Hoвaя cmpaнuцa 2

Толковый словарь С.И.Ожегова и Н.Ю.Шведовой


А, союз. 1. Соединяет предложения или члены предложения, выражая противопоставление, сопоставление. Он поехал, а я остался. Пиши ручкой, а не карандашом. Красив, а не умён. 2. Присоединяет предложения или члены предложения со значением добавления чего-н. при последовательном изложении, со значением пояснения, возражения, усиления, перехода к другой мысли. На горе дом, а под горой ручей. Было бы болото, а черти найдутся (посл.). Что ты. сегодня делаешь? а завтра? Он не виноват. - А кто же виноват, если не он? 3. Употр. в начале вопросительных и восклицательных предложений, а также в начале речи для усиления выразительности, убедительности (часто в сочетании с местоимениями, наречиями, другими союзами). А как нам будет весело! А всё-таки я не согласен. * А также (и), союз - выражает присоединение, усилительное или сопоставительное добавление. Умелый водитель, а также и слесарь. Снимается в кино, а также и на телевидении. А то - 1) союз, в противном случае, иначе. Спеши, а то опоздаешь; 2) в действительности же, а на самом деле. Если бы было так, а то всё наоборот; А то! (а то как же!) (прост.) - в ответной реплике выражает: 1) уверенное согласие, подтверждение. Замёрз? - А то! Мороз на дворе; 2) ироническое несогласие, отрицание: Он пойдёт?-А то! Дожидайся! А не то, союз - то же, что а то (в 1 знач.). А то и, союз - присоединяет сообщение о чём-н. нежелательном или неожиданном. Накричит, а то и побьёт.

А2, частица (разг.). 1. Обозначает вопрос или отклик на чьи-н. слова. Пойдём гулять, а? Почему ты не отвечаешь? - А? Что такое? 2. Усиливает обращение. Ваня, а Ваня! 3. [произносится с различной степенью длительности]. Выражает уяснение, удовлетворенное понимание. А-а, так это были вы! Почему ты не звонил? - Не работал телефон! - А-а! А-а, так ват в чём дело!

А3 [произносится с различной степенью длительности], межд. Выражает досаду, горечь, а также удивление, злорадство и другие подобные чувства. Что я наделал? - А-а! А, попался!

А..., приставка. Образует существительные и прилагательные со знач. отсутствия (в словах с иноязычным корнем), то же, что "не", напр. асимметрия, алогичный, аморальный, аритмичный, асинхронный.

АБАЖУР, -а, м. Колпак для лампы, светильника. Зелёный а. 11 прил. абажурный, -ая, -ое.

АБАЗИНСКИЙ, -ая, -ое. 1. см. абазины. 2. Относящийся к абазинам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у абазин. А. язык (абхазско-адыгейской группы кавказских языков). По-абазински (нареч.).

АБАЗИНЫ, -ин, ед. -инец, -нца, м. Народ, живущий в Карачаево-Черкесии и в Адыгее. II ж. абазинка, -и. II прил, абазинский, -ая, -ое.

АББАТ, -а, м. 1. Настоятель мужского католического монастыря. 2. Католический священнослужитель. II прил. аббатский, -ая,-ое.

АББАТИCА, -ы, ж. Настоятельница женского католического монастыря.

АББАТСТВО, -а, ср. Католический монастырь.

АББРЕВИАТУРА, -ы, ж. В словообразовании: существительное, образованное из усечённых отрезков слов (напр., исполком, комсомол), из таких же отрезков в сочетании с целым словом (напр., роддом, запчасти), а также из начальных звуков слов или названий их начальных букв (напр., вуз, АТС, МХАТ, ЭВМ, СКВ), сложносокращённое слово. II прил. аббревиатурный, -ая,-ое.

АБЕРРАЦИЯ, -и, ж. (спец.). Отклонение от чего-н., а также искажение чего-н. А. световых лучей. А. оптических систем (искажение изображений). А. идей (перен.). II прил. аберрационный, -ая, -ое.

АБЗАЦ, -а, м. 1. Красная строка, отступ в начале строки. Начать писать с абзаца. 2. Текст между двумя такими отступами. Прочесть первый а.

АБИССИНСКИЙ, -ая, -ое. 1. см. абиссинцы. 2. Относящийся к абиссинцам, к их языку, национальному характеру, образу жизни, культуре, а также к Абиссинии (прежнее название Эфиопии), её территории, внутреннему устройству, истории; такой, как у абиссинцев, в Абиссинии. По-абиссински (нареч.).

АБИССИНЦЫ, -ев, вд. -нец, -нца,м. Прежнее название населения Эфиопии (Абиссинии), эфиопы. II ж. абиссинка, -и. II прил. абиссинский, -ая, -ое.

АБИТУРИЕНТ, -а, м. 1. Выпускник средней школы (устар.). 2. Человек, поступающий в высшее или специальное учебное заведение. II ж. абитуриентка, -и. II прил. абитуриентский, -ая, -ое.

АБОНЕМЕНТ, -а, м. Документ, предоставляющий право на пользование чем-н., ка-кое-н. обслуживание, а также само такое право. А. в театр. А. на цикл лекций. Межбиблиотечный а. II прил. абонементный, -ая,-ое.

АБОНЕНТ, -а, м. Лицо, пользующееся абонементом, имеющее право на пользование чем-н. по абонементу. А. библиотеки. А. телефонной сети (лицо или учреждение, имеющее телефон). II ж. абонентка, -и (разг.). II прил. абонентский, -ая, -ое.

АБОНИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что. Получить (-чать) по абонементу, стать (быть) абонентом чего-н. А. ложу в театре.

АБОРДАЖ, -а, м. В эпоху гребного и парусного флота: атака корабля противника при непосредственном сближении с ним для рукопашного боя. Взять на а. (также перен.). II прил. абордажный, -ая, -ое.

АБОРИГЕН, -а, м. (книжн.). Коренной житель страны, местности. II ж. аборигенка, -и (разг.).

АБОРИГЕННЫЙ, -ая, -ое. Относящийся к аборигенам, к их жизни, к местам их исконного обитания; такой, как у аборигенов.

АБОРТ, -а, м. Преждевременное прерывание беременности, самопроизвольное или искусственное, выкидыш.

АБОРТИВНЫЙ, -ая, -ое (спец.). 1. Приостанавливающий или резко изменяющий развитие, течение болезни. А. метод. Абортивные средства. 2. Недоразвившийся. Абортивные органы растений. II сущ. абортивность, -и, ж. (ко 2 знач.).

АБРАЗИВ, -а, м. (спец.). Твёрдое мелкозернистое или порошкообразное вещество (кремень, наждак, корунд, карборунд, пемза, гранат), применяемое для шлифовки, полировки, заточки. II прил. абразивный, -ая, -ое. Абразивные материалы. А. инструмент (шлифовальный, полировочный).

АБРАКАДАБРА, -ы, ж. Бессмысленный, непонятный набор слов [первонач.: таинственное персидское слово, служившее спасительным магическим заклинанием].

АБРЕК, -a, м. В период присоединения Кавказа к России: горец, участвовавший в борьбе против царских войск и администрации.

АБРИКОС, -а,род.мн. -ов,м. Южное фруктовое дерево сем. розоцветных, дающее сочные сладкие плоды с крупной косточкой, а также плод его. II прил. абрикосный, -ая, -ое ы абрикосовый, •ая, -ое.

АБРИКОСОВЫЙ, -ая, -ое. 1. см. абрикос. 2. Жёлто-красный, цвета спелого абрикоса.

АБРИС, -а,м. (книжн.). Очертание предмета, контур. II прил. абрисный, -ая, -ое.

АБСЕНТЕИЗМ [сэнтэ], -а, м. (книжн.). Уклонение избирателей от участия в выборах в государственные органы. II прил. аб-сентеистский, -ая, -ое.

АБСОЛЮТ, -а, м. (книжн.). 1. В философии: вечная, неизменная первооснова всего существующего (дух, идея, божество). 2. Нечто самодовлеющее, независимое от каких-н. условий и отношений. Возвести что-н. в а.

АБСОЛЮТИЗМ, -а, м. Форма правления, при к-рой верховная власть целиком принадлежит самодержавному монарху, неограниченная монархия. прил. абсолютистский, -ая, -ое.

АБСОЛЮТНЫЙ, -ая, -ое; -тен, -тна. 1. полн. ф. Безусловный, ни от чего не зависящий, взятый вне сравнения с чем-н. Абсолютная величина действительного числа (в математике: само это число, взятое без знака + или -). А. нуль (температура в -273,15° С). А. чемпион (спортсмен - победитель в многоборье, в нек-рых других видах состязаний). 2. Совершенный, полный. А. покой. Он абсолютно (нареч.) прав. Абсолютное большинство (подавляющее большинство). Абсолютная монархия (самодержавие). А. слух (слух, точно определяющий высоту любого тона). II сущ. абсолютность, -и, ж. (ко 2 знач.).

АБСТРАГИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что (книжн.). Произвести (-водить) абстракцию (в 1 знач.) чего-н.

АБСТРАГИРОВАТЬСЯ, -руюсь, -руе-шься; сов. и несов., от чего (книжн.). Мысленно отвлечься (-екаться), представить (-влять) что-н. в абстрагированном виде.

АБСТРАКТНЫЙ, -ая, -ое; -тен, -тна. Основанный на абстракции (в 1 знач.), отвлеченный. Абстрактное понятие. Абстрактное мышление. 4- Абстрактные имена существительные - в грамматике: существительные, называющие отвлечённые понятия, действия, состояния, признаки, качества, свойства (напр., зависимость, причинность, бег, бодрость, белизна, доброта). II сущ. абстрактность, -и, ж.

АБСТРАКЦИОНИЗМ, -а, м. В изобразительном искусстве 20 в.: направление, последователи к-рого изображают реальный мир как сочетание отвлечённых форм или цветовых пятен. II прил. абстракционистский, -ая, -ое.

АБСТРАКЦИОНИСТ, -а, м. Художник -последователь абстракционизма. II ж. аб-стракционистка, -и.

АБСТРАКЦИЯ, -и, ж. (книжн.). 1. Мысленное отвлечение, обособление от тех или иных сторон, свойств или связей предметов и явлений для выделения существенных их признаков. 2. Отвлечённое понятие, теоретическое обобщение опыта. Научная а.

АБСУРД, -а, м. Нелепость, бессмыслица. Довести мысль до абсурда. * Театр (драма) абсурда - течение в драматургии, изображающее мир как хаос и поступки людей как алогичные, бессмысленные.

АБСУРДНЫЙ, -ая, -ое; -ден, -дна. Нелепый, бессмысленный. Абсурдное мнение. II сущ. абсурдность, -и, ж.

АБСЦЕСС, -а, м. (спец.). Нарыв, гнойник, скопление гноя в органах или тканях в результате воспалительного процесса. II прил. абсцессный, -ая, -ое.

АБХАЗСКИЙ, -ая, -ое. 1. см. абхазы. 2. Относящийся к абхазам (абхазцам), к их языку, национальному характеру, образу жизни, культуре, а также к Абхазии, её территории, внутреннему устройству, истории; такой, как у абхазов (абхазцев). А. язык (абхазско-адыгейской группы кавказских языков). По-абхазски (нареч.).

АБХАЗСКО-АДЫГЕЙСКИЙ, -ая, -ое: абхазско-адыгейские языки - западная группа кавказских языков, включающая языки: абазинский, абхазский, адыгейский, кабардино-черкесский и нек-рые другие.

АБХАЗЫ, -ов, ед. абхаз, -а, м. и АБХАЗ-ЦЫ, -ев, ед. абхазец, -зца, м. Народ, составляющий основное коренное население Абхазии. II ж. абхазка, -и. II прил. абхазский, -ая,-ое.

АБЫ [без удар], союз (прост.). Лишь бы, только бы. Делает кое-как, абы скорее кончить. * Абы как - кое-как, как-нибудь. Работает абы как.

АВАНГАРД, -а, м. 1. Часть войск (или флота), находящаяся впереди главных сил. 2. перен. Передовая, ведущая часть ка-кой-н. общественной группы. В авангарде демократического движения (впереди, в первых рядах). II прил. авангардный, -ая,-ое.

АВАНГАРДИЗМ, -а, м. 1. Стремление ка-кой-н. общественной группы к главенствующей роли в чём-н. 2. Общее название разных течений в искусстве 20 в., отходящих от реализма и ищущих новые формы художественного выражения. II прил. авангардистский, -ая, -ое.

АВАНГАРДИСТ, -а, м. Сторонник авангардизма (во 2 знач.). II ж. авангардистка,-и.

АВАНЗАЛ, -а, м. Помещение перед главным залом в общественных зданиях. II прил. аванзальный, -ая, -ое.

АВАНЛОЖА, -и, ж. Небольшое помещение перед входом в театральную ложу.

АВАНПОРТ, -а, м. Защищённая от волн внешняя часть порта. II прил. аванпо-ртный, -ая, -ое.

АВАНПОСТ, -а, м. Передовой сторожевой пост, а также место расположения такого поста. II прил. аванпостный, -ая, -ое.

ABAHC, -a, м. Деньги (или другие ценности), выдаваемые вперед в счёт заработка, причитающихся кому-н. платежей. Получить а. А. в счёт зарплаты. * Делать авансы кому (разг.) - стараться расположить заранее в свою пользу. II прил. авансовый,

-ая,-ое. АВАНСИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., кого-что. Дать (давать) кому-н. аванс. Л. строительство.

ABAHCOM, нареч. В качестве аванса; вперёд, заранее. Получить а. сто рублей. Поощрить а. (разг.).

АВАНСЦЕНА, -ы, ж. Передняя часть сцены.

АВАНТЮРА, -ы, ж. Рискованное и сомнительное дело, предпринятое в расчёте на случайный успех. Безрассудная а. Пуститься в авантюры. Втянуть в авантюру кого-н.

АВАНТЮРИЗМ, -а, м. Склонность к авантюрам. II прил. авантюристический, -ая, -ое.

АВАНТЮРИСТ, -а, м. Беспринципный человек, занимающийся авантюрами. II ж. авантюристка, -и. II прил. авантюристский, -ая, -ое.

АВАНТЮРИСТИЧЕСКИЙ, -ая, -ое. 1. сл. авантюризм. 2. То же, что авантюрный (в 1знач.).

АВАНТЮРИСТИЧНЫЙ. -ая. -ое; -чен, -чна. Проникнутый авантюризмом, авантюристический. II сущ. авантюристич-ность, -и,ж.

АВАНТЮРНЫЙ, -ая, -ое; -рен, -рна. 1. Рискованный и сомнительный, являющийся авантюрой. Авантюрная затея. 2. О литературе: описывающий приключения. А. роман. II сущ. авантюрность, -и, ж. (к 1 знач.).

АВАРИЙНОСТЬ, -и, ж 1. см. аварийный. 2. Наличие аварий. А. на транспорте.

АВАРИЙНЫЙ, -ая, -ое; -йен, -ийна. 1. см. авария. 2. Грозящий аварией. А. дом. Аварийное состояние моста. II сущ. аварийность, -и, ж.

АВАРИЙЩИК, -а, м. 1. Работник аварийной службы (разг.). 2. Нерадивый работник, допускающий аварии (прост.). II ж. аварийщица, -ы (ко 2 знач.).

АВАРИЯ, -и, ж. Повреждение, выход из строя какого-н. механизма, машины, устройства во время работы, движения. Потерпеть аварию (также перен.: о неудаче, провале какого-н. дела, предприятия). II прил. аварийный, -ая, -ое. А. сигнал. Аварийная служба.

АВАРСКИЙ, -ая, -ое. 1. см. аварцы. 2. Относящийся к аварцам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у аварцев. А. язык (один из кавказских языков). По-аварски (нареч.).

АВАРЦЫ, -ев, ед. -рец, -рца, м. Народ, относящийся к коренному населению Дагестана. II ж. аварка, -и. II прил. аварский,

-ая, -ое. АВГИЕВ, -ы: авгиевы конюшни (книжн.) - о крайне запущенном помещении, а также (перен.) о делах, находящихся в крайнем беспорядке [по древнегреческому мифу о конюшнях царя Авгия, к-рые не очищались 30 лет].

АВГУСТ, -а, м. Восьмой месяц календарного года. II прил. августовский, -ая, -ое.

АВИА... Первая часть сложных слов со знач. относящийся к авиации, авиационный, напр. авиабаза, авиабомба, авиадесант, авиаконструктор, авиатехник, авиатранспорт, авиасвязь, авиалиния, авиасъёмка, авиачасть, авиатрасса, авиаприборы, авиапромышленность, авиабилет, авиапассажир.

АВИАМОДЕЛИЗМ [дэ], -а, м. Постройка и запуск моделей летательных аппаратов. II прил. авиамодельный, -ая,-ое. А. кружок.

АВИАМОДЕЛИСТ [дэ], -а, м. Человек, занимающийся авиамоделизмом. II ж. авиамоделистка, -и. II прил, авиамоделист-ский, -ая, -ое.

АВИАМОДЕЛЬ [дэ], -и, ж. Модель летательного аппарата. II прил. авиамодельный, -ая,-ое.

АВИАНОСЕЦ, -сца, м. Военный корабль, оборудованный как подвижной морской аэродром. Тяжёлый, лёгкий а.

АВИАНОСНЫЙ, -ая, -ое. Относящийся к авиации, к-рая базируется на авианосцах. Авианосное соединение.

АВИАПОЧТА, -ы, ж. Воздушная почта.

АВИАСАЛОН, -а, м. Выставка новейших образцов самолётов, авиационной техники.

АВИАТОР, -а, м. Специалист по управлению, вождению и обслуживанию летательных аппаратов. II прил. авиаторский, -ая, -ое.

АВИАЦИЯ, -и, ж. 1. Теория и практика передвижения по воздуху на летательных аппаратах тяжелее воздуха. 2. Воздушные средства передвижения, воздушный флот. Гражданская а. Военная а. II прил. авиационный, -ая, -ое,

АВИЗО, нескл., ср. (спец.). Банковское или иное официальное извещение о выполнении какой-н. расчётной операции, направленное одним контрагентом другому. Де-битовов, кредитовое а.

АВИТАМИНОЗ, -а, м. (спец.). Заболевание, вызываемое резким недостатком витаминов в организме. II прил. авитаминозный, -ая, -ое.

ABOCb, вводн, сл. и частица (прост.). Может быть (о том, что желательно для говорящего, на что он надеется). Он, а., согласится. А. не опоздаем. А. да небось до добра не доведут (посл.). * На авось (делать что-н.) (разг.) - в надежде на случайную удачу. Авось с небосем водились, да оба в яму ввалились - стар. посл. о том, что не следует надеяться на случайную удачу. От авося добра не жди - стар. посл. о том, что в делах нельзя надеяться на счастливую случайность.

АВОСЬКА, -и, ж. (разг.). То же, что сетка (во 2 знач.).

АВРАЛ, -а, м. 1. Спешная (по специальному заданию или по тревоге) работа на судне всей командой. 2. перен. Выполняемая всем коллективом спешная работа (разг.). II прил. авральный, -ая, -ое.

АВСТРАЛИЙСКИЙ, -ая, -ое. 1. см. австралийцы. 2. Относящийся к аборигенам Австралии, их языкам, образу жизни, культуре, истории, а также к флоре и фауне материка Австралия; такой, как у аборигенов Австралии, как на материке Австралия. Австралийские языки (языки коренного населения материка). А. меринос (порода Тонкорунных овец). 3. Относящийся к некоренному населению Австралии, к его образу жизни, культуре, а также к государству Австралия, его территории, внутреннему устройству, истории; такой, как у австралийцев, как в Австралии.

АВСТРАЛИЙЦЫ, -ев, ед. -иец, -ийца, м. 1. Название коренного населения Австралии. 2. Название всего современного населения Австралии. II ж. австралийка, -и. II прил. австралийский, -ая, -ое.

АВСТРАЛОИДНЫЙ, -ая, -ое. 1. австрало-идная раса (спец.) - раса людей с тёмной кожей, волнистыми волосами, широким носом, сильным ростом волос на лице, теле, и нек-рыми другими признаками. 2. Относящийся к такой расе, имеющий признаки такой расы. А. тип лица.

АВСТРИЙСКИЙ, -ая, -ое. 1. см. австрийцы. 2. Относящийся к австрийцам, к их языку (немецкому), национальному характеру, образу жизни, культуре, а также к Австрии, её территории, внутреннему устройству, истории; такой, как у австрийцев, как в Австрии. А. вариант немецкого языка. Австрийские земли. А. парламент (ландтаг). А. канцлер. Австрийская рыцарская культура. А. шиллинг (денежная единица). По-австрийски (нареч.).

АВСТРИЙЦЫ, -ев, ед. -иец, -ийца, м. Народ, составляющий основное население Австрии. II ж. австрийка, -и. II прил. австрийский, -ая, -ое.

АВСТРОАЗИАТСКИЙ (АУСТРОАЗИ-АТСКИЙ), -ая, -ое: австроазиатские языки - семья языков, на к-рых говорит часть населения Юго-Восточной и Южной Азии, а также ряда островов в Индийском океане, включающая, в частности, вьетнамский и кхмерский языки.

АВСТРОНЕЗИЙСКИЙ, -ая, -ое: австро-незнйские языки - семья языков, к к-рой относятся, в частности, филиппинские языки и нек-рые другие, на к-рых говорят народы Малайского архипелага, южных районов Индии, Океании и нек-рых других регионов.

АВТАРКИЯ, -и и АВТАРКИЯ, -и, ж. (книжн.). Политика нек-рых государств, направленная на создание замкнутого национального хозяйства, обособленного от экономики других государств. II прил. автаркический, -ая,-ое.

АВТО... Первая часть сложных слов со знач.: 1) автоматический, напр. автосцепка, авторезка, автокормушка, автоответчик; 2) самодвижущийся, напр. автоплуг, автодрезина.

АВТО2... Первая часть сложных слов со знач. относящийся к автомобилям, автомобильному транспорту, автомобильный, напр. автобаза, автошина, автопробег, автоколонна, авторемонтный, автомагистраль, автолюбитель, автотурист, автоинспектор, автоспорт.

АВТО3... Первая часть сложных слов со знач. свой, относящийся к самому себе, напр. автобиография, автопортрет, автогравюра, автореферат.

АВТОБАЗА, -ы, ж. Автотранспортное предприятие со стоянками для машин и мастерскими для ремонта. II прил. автобазовский, -ая, -ое (разг.).

АВТОБИОГРАФИЧЕСКИЙ, -ая, -ое. 1. см. автобиография. 2. То же, что автобиографичный.

АВТОБИОГРАФИЧНЫЙ, -ая, -ое; -чен, -чна. Обладающий чертами автобиографии. А. роман. II сущ. автобиографичность, -и, ж.

АВТОБИОГРАФИЯ, -и, ж. Описание своей жизни. II прил. автобиографический, -ая,-ое.

АВТОБЛОКИРОВКА, -и, ж. Автоматическая система связи для регулирования движения поездов. II прил. автоблокировочный, -ая,-ое.

АВТОБУС, -а, м. Многоместный автомобиль для перевозки пассажиров. Городской а. Служебный а. II прил. автобусный, -ая, -ое.

АВТОВОКЗАЛ, -а, м. Большая станция пригородного или междугородного автобусного сообщения. II прил. автовокзальный, -ая,-ое.

АВТОГЕН, -а, м. Автогенная сварка, резка.

АВТОГЕННЫЙ, -ая, -ое: автогенная сварка, резка - то же, что газовая сварка, резка.

АВТОТРАФ, -а, м. 1. Собственноручная, обычно памятная, надпись или подпись. Дать свой а. 2. Подлинная рукопись автора. Пушкинские автографы. II прил. автографический, -ая, -ое (к 1 знач.).

АВТОГУЖЕВОЙ, -ая, -ое. Относящийся к автомобильным и гужевым перевозкам. А. транспорт.

АВТОДОРОЖНЫЙ, -ая, -ое. Относящийся к автомобильным дорогам, их строительству, использованию и обслуживанию. А. техникум. Автодорожное происшествие.

АВТОЗАВОД, -а, м. Сокращение: автомобильный завод. II прил. автозаводский, -ая, -ое и автозаводской, -ая, -ое.

ABTOKAP, -a, м. Самодвижущаяся тележка с двигателем внутреннего сгорания для безрельсовой перевозки грузов. II прил. автокарный, •ая, •ое.

ABTOKJIAB, -а,м. Аппарат для нагревания под давлением, выше атмосферного, при высокой температуре. II прил. авто-клавный, -ая, -ое.

АВТОЛ, -a, м. Смазочное масло для карбюраторных двигателей. II прил. автоловый, -ая, -ое.

АВТОМАТ, -а, м. 1. Аппарат (машина, прибор, устройство), после включения самостоятельно выполняющий ряд заданных операций. Станки-автоматы. Игровые автоматы. Работать как а. (точно, ритмично). 2. Индивидуальное автоматическое стрелковое оружие с надевающимся штыком-ножом. II прил. автоматный, -ая, -ое-

АВТОМАТИЗИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что. 1. Внедрить (-рять) автоматы (в 1 знач.) в производство. Автоматизированная система управления (АСУ). 2. Сделать (делать) автоматичным, автоматическим. А. движения. II сущ. автоматизация, -и, ж. АВТОМАТИЗИРОВАТЬСЯ, -руюсь, -руешься; сов. и несов. Стать (становиться) автоматичным, автоматическим. II сущ. автоматизация, -и, ж.

АВТОМАТИЗМ, -а, м. Механичность, непроизвольность действий, движений.

АВТОМАТИКА, -и, ж. 1. Отрасль науки и техники, разрабатывающая теорию и методы автоматизации производственных процессов. 2. Совокупность механизмов, приспособлений, действующих автоматически.

АВТОМАТИЧЕСКИЙ, -ая, -ое. 1. Являющийся автоматом или осуществляющийся с помощью автомата (в 1 знач.). А. тормоз. Дверь закрывается автоматически (нареч.). 2. Отличающийся автоматизмом, непроизвольный. Автоматическое движение.

АВТОМАТИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что автоматический (во 2 знач.). II сущ. . автоматичность, -и, ж.

АВТОМАТЧИК, -а, м. 1. Рабочий, специалист, обслуживающий автомат, автоматическое устройство. 2. Боец, вооружённый автоматом (во 2 знач.). II ас. автоматчица, -ы (к 1 знач.).

АВТОМАШИНА, -ы, ж. То же, что автомобиль.

АВТОМОБИЛИЗМ, -а, м. Автомобильное дело; автомобильный спорт.

АВТОМОБИЛИСТ, -а, м. Человек, занимающийся автомобилизмом. II ж, автомобилистка, -и. II прил. автомобилистский, -ая, -ое.

АВТОМОБИЛЬ, -я, м. Транспортное средство на колёсном (реже полугусеничном или другом) ходу с собственным двигателем для перевозок по безрельсовым путям. Грузовой а. Легковой а. Гоночный а. Ездить на автомобиле (в автомобиле). 11 прил. автомобильный, -ая, -ое.

АВТОМОДЕЛИЗМ [дэ], -а,м. Постройка и запуск моделей автомобилей. II прил. автомодельный, -ая, -ое. А. кружок.

АВТОМОДЕЛИСТ [дэ], -а, м. Человек, занимающийся автомоделизмом. II ж. автомоделистка, -и. И прил. автомоделистский, -ая, -ое.

АВТОМОДЕЛЬ [дэ], -и, ж. Модель автомобиля. II прил. автомодельный, -ая, -ое. А. спорт (то же, что автомоделизм).

АВТОМОТРИСА, -ы, ж. (спец.). Железнодорожный вагон с собственным двигателем.

АВТОНОМИЯ, -и, ж. Право самостоятельного осуществления государственной власти или управления, предоставленное конституцией какой-н. части государства; самоуправление. Федеративная а.

АВТОНОМНЫЙ. -ая, -ое; -мен, -мна. 1. Пользующийся автономией. Автономная область. 2. Самостоятельный, осуществляющийся независимо от кого-чего-н. (спец.). А. полёт. II сущ. автономность, -и, ж.

АВТОПИЛОТ, -а, м. Устройство для автоматического управления летательным аппаратом. II прил. автопилотный, -ая, -ое.

АВТОПОГРУЗЧИК, -а, м. Самодвижущаяся машина для погрузки, разгрузки и перевозки грузов на небольшие расстояния (на станциях, складах, в цехах).

АВТОПОИЛКА, -и, ж. Установка с автоматической подачей воды для поения животных. Автопоилки на фермах.

АВТОПОРТРЕТ, -а, м. Портрет, написанный с самого себя. Л. художника.

ABTOP, -a, м. Создатель какого-н. произведения. А. проекта. А. романа. II ж. авто-рша, -и (прост.). II прил. авторский, -ая, -ое.

АВТОРЕФЕРАТ, -а, м. Реферат, краткое изложение какого-н. исследования, написанное самим автором. А. диссертации.

АВТОРИЗОВАТЬ, -зую, -зуешь; -ованный; сов. и несов., что (книжн.). Одобрить (-рять) форму, вид своего произведения, изобретения (для воспроизведения, издания, перевода). Авторизованный перевод (одобренный автором).

АВТОРИТАРИЗМ, -а, м. (книжн.). Государственный строй, основанный на неограниченной личной власти; самовластие.

АВТОРИТАРНЫЙ, -ая, -ое; -рен, -рна (книжн.). Основанный на беспрекословном подчинении власти, диктатуре. Авторитарные режимы. II сущ. авторитарность, -и, ж.

АВТОРИТЕТ, -а, м. 1. Общепризнанное значение, влияние, общее уважение. А. учёного. Пользоваться авторитетом. Завоевать о. Уронить свой а. (потерять). 2. Лицо, пользующееся влиянием, признанием. Крупный а. в науке. Верить авторитетам.

АВТОРИТЕТНЫЙ, -ая, -ое; -тен, -тна. 1. Пользующийся авторитетом. А. учёный. 2. Заслуживающий безусловного доверия. Авторитетное мнение. 3. Не допускающий возражений. А. тон. С авторитетным видом. II сущ. авторитетность, -и, ж.

ABTOPCTBO, -а, ср. Принадлежность произведения автору. Установить чье-н. а.

АВТОРУЧКА, -и, ж. Ручка для письма, в к-рой чернила из внутреннего резервуара автоматически подаются к перу.

АВТОСАЛОН, -а, м. Выставка новейших образцов автомобилей, автомобильной техники.

АВТОСЕРВИС, -а, м. 1. Техническое обслуживание автомобилей, автомобилистов. Организация автосервиса. 2. Совокупность предприятий, занимающихся обслуживанием автомобилей, автомобилистов. Система автосервиса.

АВТОСТОП, -а, м. 1. Устройство для автоматической остановки поезда. 2. Вид спорта - путешествие на попутных машинах. Чемпионат по автостопу. 3. Документ, дающий туристу право на остановку попутных автомашин, а также туристическое 1 путешествие с таким документом. Путешествовать с автостопом. II прил. автостопный, -ая, -ое.

АВТОСТРАДА, -ы, ж. Дорога для автомобильного движения без поперечных наземных переездов. II прил. автострадный, -ая, -ое.

АВТОСЦЕПКА, -и, ж. Устройство для автоматической сцепки вагонов. II прил. автосцеспочный, -ая, -ое.

АВТОТРАКТОРНЫЙ, -ая, -ое. Относящийся к автомобильной и тракторной технике. Автотракторные предприятия.

АВТОТРАНСПОРТ, -а, м. Сокращение: автомобильный транспорт. Городской а. II прил. автотранспортный,-ая, -ое.

АВТОХТОННЫЙ, -ая, -ое (спец.). То же, что аборигенный.

ABTOXTOHbI, -ов, ед. -он, -а, м. (книжн.). 1. То же, что аборигены. 2. Растения или животные, возникшие и продолжающие существовать в данной местности.

АВТОЦИСТЕРНА, -ы, ж. Сокращение: автомобиль-цистерна.

АГА[aha]. 1. межд. Восклицание с торжествующей интонацией. Ага! попался! 2. частица. Выражает подтверждение, а также уяснение или догадку (прост.). Ага, вот в чём дело-то! Видишь? - Ага, вижу.

ATABA, -ы, ж. Тропическое травянистое растение, разводимое как декоративное и для добывания волокна. II прил. агавовый, -ая, -ое. Семейство агавовых (сущ.).

АГАТ, -а, м. Твёрдый слоистый минерал, разновидность халцедона, употр. для украшений, мелких изделий и в технике. II прил. агатовый, -ая, -ое. Агатовые глаза (перен.: чёрные и блестящие; контаминация с гагатовый).

АГЕНТ, -а, м. 1. Лицо, уполномоченное учреждением, предприятием для выполнения служебных, деловых поручений. А. по снабжению. Дипломатический а. Страховой а. 2. Человек, к-рый действует в чьих-н. интересах, служит чьим-н. интересам. 3. То же, что шпион. II прил. агентский, -ая, -ое (к 1 знач.).

АГЕНТСТВО, -а, ср. Местное отделение ка-кого-н. учреждения, а также название нек-рых информационных, посреднических учреждении. Транспортное а. Телеграфное а.

АГЕНТУРА, -ы, ж. 1. Разведывательная или сыскная служба. 2. собир. Агенты (во 2 и 3 знач.). II прил. агентурный, -ая, -ое (к 1 знач.). Агентурные сведения.

АГИТ... Первая часть сложных слов со знач. агитационный, напр. агитбригада, агитпоезд, агитколлектив, агитмассовый.

АГИТАТОР, -а, м. Тот, кто занимается агитацией (во 2 знач.). II ж. агитаторша, -и (разг.). II прил. агитаторский, -ая, -ое.

АГИТАЦИЯ, -и, ж. 1. см. агитировать. 2. Активная деятельность по распространению политических идей средствами массовой информации, устными выступлениями с целью оказать воздействие на широкие массы. А. и пропаганда. II прил. агитационный, -ая, -ое.

АГИТИРОВАТЬ, -рую, -руешь; несов. 1. за кого-что. Заниматься агитацией (во 2 знач.), склонять в пользу кого-чего-н. А. за выдвинутого кандидата. 2. кого (что). Убеждать в чём-н., склонять к чему-н. (разг.). Ты меня не агитируй, я знаю, что мне делать. II сов. сагитировать, -рую, -руешь; -анный (ко 2 знач.). II сущ, агитация, -и, ж. (ко 2 знач.; разг.).

АГИТКА, -и, ж. (разг.). Литературное или живописное произведение, преследующее узкоагитационные цели.

АГИТПУНКТ, -а, м. Сокращение: агитационный пункт - местное учреждение для политической работы среди населения во время выборов. А. при избирательном участке. 11 прил. агитпунктовский, -ая, -ое (разг.).

АГЛИЦКИЙ, -ая, -ое (устар.) То же, что английский.

АГНЕЦ, -нца, м. (стар.). Ягнёнок (обычно как жертвенное животное). Принести агнца на заклание. Кроток как а. (ирон.). Прикинуться агнцем (очень кротким; ирон.).

АГНОСТИК, -а, м. Последователь агностицизма.

АГНОСТИЦИЗМ, -а, м. Идеалистическое философское учение, отрицающее возможность познания объективного мира и его закономерностей. II прил. агностический, -ая, -ое.

АГОНИЗИРОВАТЬ, -рую, -руешь; несов. Находиться в состоянии агонии.

АГОНИЯ, -и, ж. Предсмертное состояние организма. II прил. агонический, -ая, -ое.

АГРАРИЙ, -я,м. 1. Политик, представляю-щий интересы агропромышленного комплекса (разг.). 2. Крупный землевладелец, помещик (устар.).

АГРАРНЫЙ, -ая, -ое. Земельный, относящийся к землепользованию. Аграрная политика, реформа.

АГРЕГАТ, -а, м. 1. Соединение для общей работы двух или нескольких разнотипных машин. Уборочный а. 2. Часть какой-н. машины, узел(в 3 знач.) для выполнения определённых операций. II прил. агрегатный, -ая, -ое.

АГРЕССИВНЫЙ, -ая, -ое; -вен, -вна. 1. см. агрессия. 2. Наступательно-захватнический. Агрессивная политика. Действовать агрессивно (нареч.). 3. перен. Враждебный и вызывающий. А. тон. 4. Оказывающий вредное воздействие (спец.). Агрессивные среды. II сущ. агрессивность, -и, ж.

АГРЕССИЯ, -и, ж. 1. Незаконное с точки зрения международного права применение вооруженной силы одним государством против суверенитета, территориальной неприкосновенности или политической независимости другого государства. 2. перен. Открытая неприязнь, вызывающая враждебность. II прил. агрессивный, -ая, -ое. Агрессивная война.

ATPECCOP, -a, м. Тот, кто производит агрессию (в 1 знач.). II прил. агрессорский, -ая, -ое.

АГРИКУЛЬТУРА, -ы. ж. (устар.). То же, что земледелие. II прил. агрикультурный, -ая, -ое.

АГРО... Первая часть сложных слов со знач.: 1) относящийся к агрономии, напр. агрофизика, агроэкология, агрохимия; 2) относящийся к сельскому хозяйству, к обработке земли, напр. агротехника, агролабора-тория; 3) относящийся к сельской местности, напр. агрокомплекс, агрорайон, агро-климат.

АГРОКУЛЬТУРА, -ы, ж. Совокупность мероприятий по улучшению культуры земледелия. II прил. агрокультурный, -ая, -ое.

AГPOHOM, -a, м. Специалист по агрономии. II ж. агрономша, -и (прост.).

АГРОНОМИЯ, -и, ж. Комплекс наук о возделывании сельскохозяйственных культур. II прил. агрономический, -ая, -ое.

АГРОПРОМЫШЛЕННЫЙ, -ая, -ое. Относящийся к сельскохозяйственному производству, его материально-технической базе и реализации его продукции. А. комплекс.

АГРОТЕХНИК, -а, м. Специалист по агротехнике.

АГРОТЕХНИКА, -и, ж. Технология возделывания сельскохозяйственных культур. II прил. агротехнический, -ая, -ое.

АГРОХИМИК, -а, м. Специалист по агрохимии.

АГРОХИМИЯ, -и, ж. Наука о химических процессах в почве и растениях, питании растений, применении удобрений. II прил. агрохимический, -ая, -ое.

АГУ, межд. Ласковое слово, обращаемое к младенцу.

АД, -а, об аде, в аду, м. 1. В религиозных представлениях: место, где души грешников после смерти предаются вечным мукам. Муки ада (также перен.). Благими намерениями вымощена дорога в ад (о том, что хорошие намерения часто забываются, уступая место недобрым делам; книжн.). 2. перен. Невыносимые условия, тяжёлое состояние; хаос и ужас, царящие где-н. Душевный ад. II прил, адский, -ая, -ое (к 1 знач.).

АДАЖИО (спец.). 1. нареч. О темпе исполнения музыкальных произведений: медленно, протяжно. 2. нескл., ср. Музыкальное произведение или часть его в таком темпе.

АДАМОВ, -о: адамово яблоко - то же, что кадык.

АДАПТАЦИЯ, -и, ж. 1. Приспособление организма к изменяющимся внешним условиям. 2. Упрощение текста для малоподготовленных читателей. II прил. адаптивный, -ая, -ое (к 1 знач.) и адаптационный, -ая, -ое. Адаптивная система автоматического управления (перен.: самоприспосабливающаяся; спец.). Адаптационные способности организма.

АДАПТИТОВАТЬ, -рую, -руешь; -анный; сов. и несов., что. Подвергнуть (-гать) адаптации, произвести (-водить) адаптацию. Адаптированный перевод. II возвр. адаптироваться, -руюсь, -руешься (по 1 знач. сущ. адаптация).

АДВЕНТИСТ, -а, м. 1. мн. Протестантская секта, проповедующая близость царствия Божия. Адвентисты седьмого дня (признающие седьмым днём недели субботу, а не воскресенье). 2. Член такой секты. II ж. адвентистка, -и (ко 2 знач.). II прил. ад-вентистский, -ая, -ое.

АДВОКАТ, -а, м. Юрист, к-рому поручается оказание юридической помощи гражданам и организациям, в том числе защита чьих-н. интересов в суде, защитник. Коллегия адвокатов. II ж. адвокатесса [тэ], -ы (разг.) и адвокатша, -и (прост.). II прил. адвокатский, -ая, -ое.

АДВОКАТУРА, -ы,ж. 1. Коллегия адвокатов. 2. собир. Адвокаты.

АДЕКВАТНЫЙ [дэ], -ая, -ое; -тен, -тна (книжн.). Вполне соответствующий, совпадающий. Адекватные понятия. II сущ. адекватность, -и, ж.

АДЕНОИДЫ [дэ], -ов, ед. аденоид, -а, м. (спец.). Опухолевидные разрастания носоглоточных миндалин. II прил. аденоидный, -ая,-ое.

АДЕПТ [дэ] ,-а, м. (книжн.). Приверженец, последователь какого-н. учения.

АДЖАРСКИЙ, -ая, -ое. 1. см. аджарцы. 2. Относящийся к аджарцам, к их языку, национальному характеру, образу жизни, культуре, а также к Аджарии, её территории, внутреннему устройству, истории;

такой, как у аджарцев, как в Аджарии. А. диалект грузинского языка. По-аджарски (нареч.).

АДЖАРЦЫ, -ев, ед. -рец, -рца, м. Народ, составляющий основное коренное население Аджарии. II ж. аджарка, -и. II прил. аджарский, -ая, -ое.

АДМИНИСТРАТОР, -а, м. Должностное лицо, управляющее чем-н.; ответственный распорядитель. А. в театре. А. гостиницы. Дежурный а. II ж. администраторша, -и (разг.). II прил. администраторский, -ая, -ое.

АДМИНИСТРАЦИЯ, -и, ж. 1. Органы управления исполнительной власти, а также вообще власти. 2. собир. Должностные лица управления. А. завода. II прил. административный, -ая, ое (к 1 знач.). В административном порядке (распоряжением исполнительной власти). А. тон (перен.: строгий и официальный). А. восторг (чрезмерное увлечение администрированием; ирон.).

АДМИНИСТРИРОВАТЬ, -рую, -руешь; несов. 1. Об администрации: управлять, руководить чем-н. 2. перен. Управлять чем-н. бюрократически, формально, не входя в существо дела. II сущ. администрирование, -я, ср.

АДМИРАЛ, -а, м. Звание или чин высшего командного состава военно-морских сил, а также лицо, имеющее это звание или чин. А. флота (высшее звание адмиралов). II прил. адмиральский, -ая, -ое.

АДМИРАЛТЕЙСТВО, -а, ср. 1. Центр постройки и оборудования военных судов (устар. и спец.). 2. В царской России и Англии: морское ведомство. II прил. адмиралтейский, -ая,-ое.

АДОВ, -а, -о (разг.). То же, что адский (во 2 знач.). Адово терпение. Адовы муки.

АДРЕС, -а, мн. -а, -ов и -ы, -ов, м. 1. (мн. -а, -ов). Надпись на письме, почтовом отправлении, указывающая место назначения и получателя. Точный а. 2. (мн. -а, -ов). Местонахождение, местожительство, а также обозначение, название местонахождения, местожительства. Переменить а. Служебный а. Дать свой а. Попросить чей-н. а. 3. Письменное приветствие в ознаменование юбилея или какого-н. другого события. Поднести а. 4 В адрес кого-чего, в знач. предлога с род. п. (офиц.) - обращая, направляя к кому-чему-н. Критика в адрес дирекции. Не по адресу (разг.) - не туда или не тому, куда или кому назначалось. Ваше замечание не по адресу. По адресу кого-чего, в знач. предлога с род. п. - относительно кого-чего-н., в адрес кого-чего-н. Замечания по адресу профкома. II прил. адресный, -ая, -ое. Л. стол, адресное бюро (учреждение, регистрирующее адреса жителей города и выдающее соответствующие справки).

АДРЕСАТ, -а, м. Тот, кому адресовано письмо, телеграмма, почтовое отправление.

АДРЕСОВАТЬ, -сую, -суешь; -ованный; сов. и несов; что кому. 1. Послать (-сылать) по какому-н. адресу. А. письмо заводу. 2. перен. Направить (-влять), обратить (-ащать). Критика адресована руководству. Вопрос, адресованный докладчику. II прил. адресовальный, -ая, •ое (к 1 знач.; спец.).

АДРЕСОВАТЬСЯ, -суюсь, -суешься; сов. и несов; к кому (устар.). Обратиться (-аща-ться) лично или письменно.

АДСКИЙ, -ая, -ое. 1. см. ад. 2. перен. О чём-н. неприятном: очень сильный, а также невыносимый (разг.). А. холод. Адски (нареч.) устать. * Адская машина (устар.) - снаряд с часовым механизмом, взрывающийся в определённый момент.

АДЪЮНКТ, -а, м. 1. Аспирант высших военно-учебных заведений. 2. В дореволю-ционной России и в Западной Европе: младшая учёная должность в нек-рых научных учреждениях, а также лицо, занимающее эту должность. II прил. адъюнктский, -ая, -ое.

АДЪЮНКТУРА, -ы, ж. Подготовка, которую проходят адъюнкты; система такой подготовки. Учиться в адъюнктуре. Кон-чить адъюнктуру.

АДЪЮТАНТ, -а, м. Офицер (в нек-рых армиях также прапорщик, мичман), состоящий при военном начальнике для исполнения служебных поручений или для выпол-1 нения штабной работы. II прил. адъютантский, -ая, -ое.

АДЫГЕЙСКИЙ, -ая, -ое. 1. см. адыгейцы. 2. Относящийся к адыгам (адыгейцам), к их языку, национальному характеру, образу жизни, культуре, а также к Адыгее, её территории, внутреннему устройству, истории; такой, как у адыгов (а также адыгейцев), как в Адыгее. А. язык (абхазско-адыгейской группы кавказских языков). По-адыгейски (нареч.).

АДЫТЕЙЦЫ, -ев, ед. -еец, -ейца,м. Народ, составляющий основное коренное население Адыгеи. Нас. адыгейка, -и. II прил. адыгейский, -ая, -ое.

АДЫТИ, -ов, ед. адыг, -а, м. Общее название адыгейцев, кабардинцев и черкесов. II прил. адыгский, -ая, -ое.

АЖ и АЖНО (прост.). 1. частица. То же, что даже (в 4 знач.). Аж (ажно) вскрикнул от радости. Рассердилась, аж затряслась. 2. (аж), частица. Подчёркивает важность, весомость следующей далее части сообщения. Дошел аж до самого министра. Пробежал аж целый километр. 3. союз. Выражает следственные отношения и усиливает их, так что даже. Светло, аж глазам больно.

АЖИОТАЖ, -а, м. 1. Искусственно вызванное возбуждение, волнение с целью привлечения внимания к чему-н. 2. Искусственное, спекулятивное повышение или понижение курса биржевых бумаг или цен на товары с целью извлечения прибыли. II прил. ажиотажный, -ая, -ое. А. спрос на товары.

АЖИТАЦИЯ, -и, ж. (устар.). Волнение, возбуждённое состояние. Находиться в ажитации. Прийти в ажитацию.

АЖУР, -а, м. 1. В бухгалтерии: такое ведение дел, при к-ром каждая операция регистрируется немедленно после её совершения (спец.) 2. Ажурная вышивка, строчка, вязка. Воротник с ажуром. * В ажуре (разг.) - в полном порядке. Все дела в ажуре.

АЖУРНЫЙ, -ая, -ое. Сквозной, мелкосет-чатый. Ажурные чулки. Ажурная строчка. * Ажурная работа - очень тонкая, искусная. II сущ. ажурность, -и, ж.

A3.1. мест. личн. 1 л. ед.ч. Я - как обозначение говорящим самого себя. Мне отмщение и аз воздам (т. е. только мне принадлежит право отмщения, и карать могу только я [по библейскому сказанию о том, что единственно Господь может судить и карать]). 2. аза, м. Старинное название буквы "а". 3. перен; аза, м; мн. Начальные сведения (разг.). Азы науки. Начать с азов. * Ни аза (в глаза) не знать или не смыслить (разг.) - совсем ничего не знать, не смыслить. От аза до ижицы (устар. разг.) - от начала до конца.

АЗАЛИЯ, -и, ж. Декоративное кустарниковое растение сем. вересковых с розовыми, белыми, жёлтыми или красными цветками. II прил. азалиевый, -ая, -ое.

АЗАРТ, -а, м. Сильное возбуждение, задор, увлечение. Войти, впасть в а. Работать с азартом.

АЗАРТНЫЙ, -ая, -ое; -тен, -тна. Страстный и увлечённый, делающий что-н. с азартом. А. игрок. Азартно (нареч.) спорить. * Азартные игры - игры, в ходе к-рых ставки постоянно возрастают, а выигрыш зависит от случая (например, от случайного расклада карт). II сущ. азартность, -и, ж.

АЗБУКА, -и, ж. 1. Совокупность букв, принятых в данной письменности, располагаемых в установленном порядке, буквенный алфавит. Русская а. 2. То же, что букварь (устар.). 3. перен. Основные, простейшие начала какой-н. науки, дела. А. науки. * Азбука Морзе - телеграфный код, в к-ром каждый знак представлен комбинацией точек и тире. Нотная азбука - система нотных знаков. II прил. азбучный, -ая, -ое (к 1 и 3 знач.). В азбучном порядке. Азбучная истина (о том, что просто и известно всем).

АЗЕРБАЙДЖАНСКИЙ, -ая, -ое. 1. см. азербайджанцы. 2. Относящийся к азербайджанцам, к их языку, национальному характеру, образу жизни, культуре, а также к Азербайджану, его территории, внутреннему устройству, истории, такой, как у азербайджанцев, как в Азербайджане. А. язык (тюркской семьи языков). Л. чай (сорт). По-азербайджански (нареч.).

АЗЕРБАЙДЖАНЦЫ, -ев, ед. -нец, -нца, м. Народ, составляющий основное коренное население Азербайджана. II ж. азербайджанка, -и. П прил. азербайджанский, -ая,-ое.

АЗИАТСКИЙ, -ая, -ое. 1. см. азиаты. 2. Относящийся к народам Азии, к их языкам, образу жизни, культуре, а также к Азии, её странам, их территории, истории, флоре и фауне; такой, как у азиатов, как в Азии. Азиатские народы. Азиатские страны. А. континент. Азиатские игры (спортивные соревнования стран Азии). Азиатская саранча (один из наиболее опасных видов).

АЗИАТЫ, -ов, ед. азиат, -а, м. Коренные жители Азии. II ж. азиатка, -и. и прил. азиатский, -ая. -ое.

АЗИМУТ, -а, м. (спец.). Угол между плоскостью меридиана точки наблюдения и вертикальной плоскостью, проходящей через эту точку и наблюдаемый объект. II поил. азимутный, -ая, -ое и азимутальный, -ая, -ое.

АЗОТ, -а, м. Химический элемент, газ без цвета и запаха, главная составная часть воздуха, входящий также в состав белков и нуклеиновых кислот. II прил. азотистый, -ая, -ое и азотный, -ая, -ое. Азотная, азотистая кислоты. Азотные удобрения.

АЗУ, нескл., ср. Кушанье из мелких кусочков мяса в остром соусе.

АИСТ, -а, м. Крупная перелетная птица с длинным прямым клювом из отряда голенастых. Белый а. Чёрный а. Семейство аистов. II прил. аистовый, -ая, -ое и аистиный, -ая,-ое. АИСТЁНОК, -нка, мм. -тяга, -тяг, м. Птенец аиста.

АИСТИХА, -и, ж. (разг.). Самка аиста.

АЙ и АЙ-АЙ-АЙ [айяяй], межд. 1. Выражает самые разные чувства: испуг, боль, упрёк, порицание, удивление, одобрение, насмешку. Ай, больно! 2. Усиливает слово, к к-рому примыкает одно или вместе с местоименными словами "как", "какой" (разг.). Ай как нехорошо! Ай (какой) молодец! * Ай да (всегда в непосредственном сочетании с именем или глаголом) (разг.) - выражает похвалу, одобрение. Ай да молодец! Ай да погуляли!

АЙБОЛИТ, -а, м. (разг. шутл.). Человек, к-рый лечит животных [no имени героя сказки К. И. Чуковского].

АЙВА, -ы, ж. Южное дерево сем. розоцветных с твёрдыми ароматными плодами, похожими по форме на яблоко или грушу, а также плод его. II прил. айвовый, -ая, -ое.

АЙДА(прост.). 1. частица. Пойдём, иди. А. в лес! 2. в знач. сказ. Употр. для обозначения быстрого отправления куда-н. Сел на велосипед и а.

АЙМАК, -й,м. В Бурятии, Монголии и нек-рых др. странах Центральной Азии: административно-территориальная единица. 11 прил. аймачный, -ая, -ое.

АЙСБЕРГ, -а, м. Отколовшийся от ледника дрейфующий ледяной массив с глубоко погружённой подводной частью. II прил. айсберговый, -ая, -ое.

АКАДЕМИЗМ, -а, м, (книжн.). 1. Академическое (во 2 и 4 знач.) отношение к чему-н. 2. Направление в искусстве, догматически следующее сложившимся канонам искусства античности и эпохи Возрождения.

АКАДЕМИК, -а, м. Член академии (в 1 знач.), а также звание члена академии.

АКАДЕМИЧЕСКИЙ, -ая, -ое. 1. CM. академия. 2. Соблюдающий установившиеся традиции (в науке, искусстве). Академическая живопись. 3. Учебный (в применении к высшим учебным заведениям). А. год. А. час. 4. перен. Чисто теоретический, не имеющий практического значения (книжн.). А. спор. 5. В составе названий театров, оркестров, хоров, ансамблей: высшей квалификации, образцовый. Государственный а. Большой театр.

АКАДЕМИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что академический (в 4 знач.). II сущ. академичность, -и, ж.

АКАДЕМИЯ, -и, ж. 1. Высшее научное или художественное учреждение. Российская а. наук. А. художеств. А. медицинских наук. 2. Название нек-рых высших учебных заведений. Военно-медицинская а. II прил. академический, -ая,-ое.

AKATb, -аю, -аешь; несов. Произносить неударяемый гласный "о" как "а" или как звук, близкий к "а". Акающие говоры. II сущ. аканье, -я, ср.

АКАФИСТ, -а, м. Род хвалебного церков-1 ного песнопения. II прил. акафистный, -ая, -ое.

АКАЦИЯ, -и, ж. Род деревьев и кустарников сем. мимозовых. Белая а. (высокое де-рево с кистями белых душистых цветков). Жёлтая а. (кустарник с жёлтыми цветками). II прил. акациевый, -ая, -ое.

АКВА... Первая часть сложных слов со знач. относящийся к воде, напр. акватехника, аквасоединение.

АКВАЛАНГ, -а, м. Аппарат для дыхания под водой при погружении человека на! сравнительно небольшую глубину. II прил. акваланговый, -ая, -ое.

АКВАЛАНГИСТ, -а, м. Спортсмен, плавающий с аквалангом. II ж. аквалангистка, -и. II прил. аквалангистский, -ая, -ое.

АКВАМАРИН, -а, м. Драгоценный камень зеленовато-голубого цвета. 11 прил. аквамариновый, -ая,-ое.

АКВАМАРИНОВЫЙ, -ая, -ое. 1. см. аквамарин. 2. Зеленовато-голубой и прозрачный, цвета аквамарина. Аквамариновые волны.

AKBAHABT, -a, м. Исследователь, совершающий в специальном аппарате плавание под водой на больших глубинах. II ж. акванавтка, -и.

АКВАПАРК, -а, м. Парк с водными аттракционами, бассейнами, водяными горками.

АКВАРЕЛИСТ, -а, м. Художник, пишущий акварелью. II ж. акварелистка, -и.

АКВАРЕЛЬ, -и, ж. 1. собир. Прозрачные, обычно клеевые краски, разводимые на воде. Писать акварелью. 2. Картина, написанная такими красками. Выставка акварелей. II прил. акварельный, -ая, -ое. Акварельные тона (мягкие, нежные).

АКВАРИУМ, -а, м. 1. Искусственный водоём или стеклянная ёмкость с водой для содержания рыб, водных животных и растений. 2. перен. Небольшое здание, помещение с прозрачными стенами (разг.). Кафе-а. II прил. аквариумный, -ая, -ое (к 1 знач.). Аквариумное рыбоводство.

АКВАТОРИЯ, -и, ж. (спец.). Поверхность водного пространства, водоёма; водный участок. А. порта. А. Мирового океана. II прил. акваториальный, -ая, -ое.

АКВЕДУК, -а, м. Мостовое сооружение с каналом (или трубопроводом) для подачи воды через овраг, реку.

АККЛИМАТИЗИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., кого-что. Приспособить (приспособлять) к новой среде, к новому климату. II сущ. акклиматизация, -и, ж. II прил. акклиматизационный, •ая, -ое. АККЛИМАТИЗИРОВАТЬСЯ, -руюсь, -руешься; сов. и несов. Приспособиться (приспособляться) к новой среде, к новому климату. II сущ. акклиматизация, -и, ж. II прил. акклиматизационный, -ая, -ое.

АККОМОДАЦИЯ, -и, ж. (спец.). Приспособление (организма). А. органов речи. А. глаза (способность глаза приспособляться к рассматриванию предметов, находящихся от него на различных расстояниях). II прил. аккомодационный, -ая, -ое.

АККОМПАНЕМЕНТ, -а, м. Музыкальное сопровождение. Петь под а. рояля. Под а. дождя (перен.: при звуках дождя). II прил. аккомпанементный, -ая, -ое.

АККОМПАНИАТОР, -а,м. Музыкант, который аккомпанирует. II ж. аккомпаниаторша, -и (разг.).

АККОМПАНИРОВАТЬ, -рую, -руешь;

несов; кому. Исполнять аккомпанемент. А. на рояле.

АККОРД, -а, м. Сочетание нескольких музыкальных звуков различной высоты, воспринимаемых как звуковое единство. Брать аккорды. Взять а. на рояле. Заключительный а. (также перен.: заключительное, завершающее действие). II прил. аккордовый, -ая, -ое-

АККОРДЕОН, -а, м. Разновидность большой гармоники с клавиатурой фортепьянного типа для правой руки. II прил. аккор-деонный, -ая, -ое.

АККОРДЕОНИСТ, -а, м. Музыкант, играющий на аккордеоне. II ж. аккордеонистка, -и.

АККОРДНЫЙ, -ая, -ое (спец.). Сдельный, выполняемый по договору. Аккордная плата. Аккордная работа. II сущ. аккордность, -и, ж.

АККРЕДИТИВ, -а, м. 1. Именная ценная бумага, содержащая распоряжение одного кредитного учреждения другому об уплате кому-н. определённой суммы. Держать деньги на аккредитиве. 2. Банковский счёт, предоставляющий контрагенту возможность получить на оговорённых условиях платёж за что-н. вслед за исполнением поручения. II прил. аккредитивный, -ая, -ос. Аккредитивная форма расчётов. Аккредитивное поручение.

АККРЕДИТОВАТЬ, -тую, -туешь; -ова-нный; сов. и несов., кого (что) (офиц.). Назначить (-чать), направить (-влять) кого-н. представителем (при иностранном правительстве, посольстве, в международной организации, пресс-центре). Аккредитован в качестве посла. Аккредитованные журналисты. II сущ. аккредитация, -и, ж,

АККУМУЛЯТОР, -а, м. Устройство для накопления энергии с целью последующего её использования. Электрический, тепловой, гидравлический а. II прил. аккумуляторный, -ая, -ое.

АККУРАТ, карет. (прост.). Как раз, точно. А. через час пришел. * В аккурат - то же, что аккурат.

АККУРАТИСТ, -а, м. (разг.). Аккуратный человек. II ж. аккуратистка, -и.

АККУРАТНЫЙ, -ая, -ое; -тен, -тна. 1. Исполнительный, соблюдающий во всём порядок. А. ученик. 2. Тщательный, выполненный старательно и точно. Аккуратное исполнение. Аккуратно (нареч.) работать. Аккуратно (нареч.) одет (тщательно и чисто). 3. аккуратно, нареч. Точно, регулярно. Поезда ходят аккуратно. Аккуратно посылать письма. 4. аккуратно, нареч. Осторожно, бережно (прост.). Выведай аккуратно об их житье-бытье. II сущ. аккуратность, -и, ж. (к 1 и 2 знач.).

АКМЕИЗМ, -а, м. В русской литературе 20 в.: течение, провозгласившее освобождение от символизма. II прил. акмеистский, -ая, -ое.

АКМЕИСТ, -a, м. Последователь акмеизма. II ж. акмеистка, -и.

АКР, -а, м. Земельная мера в нек-рых странах, равная 4047 кв. м.

АКРИДЫ, -ид: питаться акридами (и диким мёдом) (устар. книжн. и ирон.) - питаться скудно, впроголодь [по евангельской притче об Иоанне Крестителе, питавшемся в пустыне акридами (саранчой) и диким мёдом].

AKPOБAT, -а, м. Цирковой гимнаст, а также вообще спортсмен, занимающийся акробатикой. II ж. акробатка, -и. II прил. акробатский, -ая, -ое.

АКРОБАТИЗМ, -а, м. Акробатическая ловкость в исполнении гимнастических упражнений.

АКРОБАТИКА, -и, ж. 1. Цирковая гимнастика. 2. Вид спорта. Спортивная а. (комплексы прыжковых, силовых, вольных и других упражнений). II прил. акробатический, -ая, -ое.

АКРОПОЛЬ, -я, м. В древнегреческих городах: центральная укреплённая часть, обычно на холме. Афинский а,

АКРОСТИХ, -а, м. Стихотворение, в к-ром начальные буквы строк составляют како-е-н. слово или фразу.

АКСЕЛЕРАТ, -а, м. Ребёнок, подросток, к-рый растет, развивается ускоренно. II ж. акселератка, -и (разг.). II прил. акселерат-ский, -ая, -ое.

АКСЕЛЕРАЦИЯ, -и, ас. (спец.). Ускорение роста и полового созревания у детей и подростков по сравнению с предшествующими поколениями. II прил. акселерацион-ный, -ая, -ое.

АКСЕЛЬБАНТЫ, -ов, ед. -ант, -а, м. Принадлежность воинской формы - плетённые из золотых, серебряных или цветных нитей наплечные шнуры на мундире. А. на парадной форме.

АКСЕССУАР, -а,м. 1. Мелкий предмет, деталь сценической обстановки (спец.). 2. Принадлежность чего-н.; сопутствующий чему-н. предмет. Аксессуары одежды. 3. перен. Частность, подробность, сопровождающая что-н. главное (книжн.). Я прил. аксессуарный, -ая, -ое.

АКСИОМА, -ы,ж. 1. Исходное положение, принимаемое без доказательств и лежащее в основе доказательств истинности других положений (спец.). 2. Положение, принимаемое без доказательств (книжн.). 11 прил. аксиоматический, -ая, -ое.

АКСИОМАПГЧЕСКИЙ, -ая, -ое (книжн.). 1. см. аксиома. 2. То же, что аксиоматичный.

АКСИОМАТИЧНЫЙ, -ая, -ое; -чен, -чна (книжн.). Бесспорный, ясный без доказательств. II сущ. аксиоматичность, -и, ж.

АКТ, -а, м. 1. Единичное действие, а также отдельный поступок. Познавательный а. Террористический а. А. агрессии. 2. То же, что действие (в 5 знач.). Трагедия в пяти актах. 3. Закон, указ государственных органов или постановление общественных организаций. А. конгресса. 4. Документ, удостоверяющий что-н. Составить а. о сдаче имущества. А. на вечное пользование землёй. Обвинительный а. (в суде). 5. В нек-рых учебных заведениях: торжественное собрание (по поводу выпуска, вручения наград). 4- Акты гражданского состояния - записи специальными органами государства фактов рождения, смерти, брака, развода, усыновления, перемены имени. II прил. актовый, -ая, -ое (к 4 и 5 знач.).

АКТЁР, -а, м. Артист - исполнитель ролей в театральных представлениях, в кино, на телевидении. В жизни этот человек - а. (перен.: старается показать себя не таким, каков он есть; неодобр.). II ж. актриса, -ы и актёрка, -и (прост.). II прил. актёрский, -ая, -ое. Актёрское мастерство. Актёрские жесты (перен.: деланные, лишённые естественности).

АКТЁРСТВО, -а, ср. 1. Профессия актёра. 2. перен. Притворство, рисовка в поведении.

АКТЁРСТВОВАТЬ, -ствую, -ствуешь;несов. (неодобр.). Вести себя с наигранной красивостью, рисоваться. Оратор актёрствует перед публикой. II сущ. актёрствование. -я, ср.

АКТИВ1, -а, м. Наиболее деятельная часть организации, коллектива. Профсоюзный а.

АКТИВ2, -а, м. (спец.). 1. Часть бухгалтерского баланса, отражающая все принадлежащие предприятию материальные ценности. Активы госбанка. Записать в а. (также перен.). В активе кого-н., чъём-н. (перен.: в числе положительных сторон, успехов, достижений). 2. Имущество, а также права на него, принадлежащие физическому или юридическому лицу. II прил. активный, -ая, -ое. А. баланс. Активные операции.

АКТИВИЗИРОВАТЬ, -рую, -руешь; -а-нкый; сое. и несов., кого-что. Побудить (-у-ждать) к активности, усиливая деятельность, оживить (-влять). II сущ. активизация, -и, ж.

АКТИВИЗИРОВАТЬСЯ, -руюсь, -руе-шься; сов. и несов. Стать (становиться) активнее, деятельнее, оживиться (-вляться). II сущ. активизация, -и, ж.

АКТИВИСТ, -а, м. Тот, кто принадлежит к активу1, деятельный член какого-н. коллектива. II ж. активистка, -и. II прил. активистский, -ая,-ое.

АКТИВНИЧАТЬ, -аю, -аешь; несов. (разг.). Вести себя слишком активно.

АКТИВНЫЙ1, •ая, -ое; -вен, -вна. 1. Деятельный, энергичный. А. член кружка. Активная оборона (прочная оборона, сочетающаяся с контрударами по врагу, а также рассчитанная на истощение его сил). Активно (нареч.) действовать. 2, Развивающийся, усиленно действующий. А. процесс в лёгких. II сущ. активность, -и, ж. А. вулкана. Солнечная а. (периодически повторяющееся возникновение на Солнце пятен, вспышек, протуберанцев и др.).

АКТИВНЫЙ2 см. актив2.

АКТИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что (спец.). Составить (-влять) акт (в 4 знач.) с целью удостоверить наличие или отсутствие чего-н. II сов. также заактировать, -рую, -руешь; -анный. II сущ. актирование, -я, ср.

АКТРИСА см. актёр.

АКТУАЛЬНЫЙ, -ая, -ое; -лен, -льна. Важный, существенный для настоящего момента. Актуальная тема. II сущ. актуальность, -и, ж.

АКУЛА, -ы, ж. Крупная хищная морская рыба. II прил. акулий, -ья, -ье и акуловый, -ая, -ое. Акулья пасть. Семейство акуловых (сущ.).

АКУСТИК, -а,м. 1. Специалист по акустике (в 1 знач.). 2. Работник, обслуживающий звукоулавливающие аппараты.

АКУСТИКА, -и, ж. 1. Раздел физики, изучающий звук. 2. Слышимость звуков музыки, речи в каком-н. специальном помещении. Хорошая а. зала. II прил. акустический, -ая, -ое.

АКУШЕР, -а и (устар.) АКУШЁР, -а, м. Врач - специалист по акушерству. II прил. акушерский, -ая, -ое и акушёрский, -ая, -ое.

АКУШЕРКА, -и, ж. Специалистка по акушерству (во 2 знач.), имеющая среднее медицинское образование. II прил. акушерский, -ая,-ое.

АКУШЕРСТВО, -а, ср. 1. Раздел медицины, занимающийся проблемами зачатия, беременности, родов и протекания после родового периода. 2. Оказание помощи при родах. II прил. акушерский, -ая, -ое.

АКЦЕНТ, -а, м. 1. Ударение в слове, а также знак ударения (спец.). Поставить а. 2. перен. Подчёркивание какого-н. положения, мысли (книжн.). Сделать а. на чём-н. Расставить все акценты. Сместить акценты. 3. Особенности выговора, свойственные говорящему не на своем родном языке. Говорить с южным, белорусским акцентом. II прил. акцентный, -ая, -ое (к 1 знач.).

АКЦЕНТИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что. 1. Поставить (ставить) акцент (в 1 знач.) на чём-н. (спец.). А. текст. 2. перен. Выдвинуть (-игать) на первый план, подчеркнуть (-кивать) каку-ю-н. мысль (книжн.).

АКЦЕНТОЛОГИЯ, -и, ж. Раздел языкознания, занимающийся изучением ударения. Русская а. II прил. акцентологический, -ая, -ое. Акцентологические исследования.

АКЦИ3, -а.,м. 1. Косвенный налог, преимущественно на товары широкого потребления, а также на услуги (спец.). 2. В царской России: учреждение по сбору такого налога (разг.). Служить в акцизе. II прил. акцизный, -ая, -ое. Служить в акцизных (сущ.).

АКЦИОНЕР, -а, м. Владелец акций1, совладелец акционерного предприятия. II ж. акционерка, -и (разг.). II прил. акционерский, -ая,-ое.

АКЦИЯ1, -и, ж. Ценная бумага, свидетельствующая о взносе определённого пая в предприятие, дающая её владельцу право участия в прибылях. Пакет акции. Акции поднялись, упали (цена на них возросла, снизилась). * Акции чьи падают (или повышаются) - падает (или повышается) влияние, роль кого-н. в чём-н. II прил. акционерный, -ая, -ое. Акционерное общество.

АКЦИЯ2, -и, ж. (книжн.). Действие, предпринимаемое для достижения какой-н. цели. Дипломатическая а. Военная а.

АКЫН, -а, м. Народный поэт-певец (в Казахстане, Киргизии). II прил. акынский, -ая, -ое (разг.).

АЛБАНСКИЙ, -ая, -ое. 1. см. албанцы. 2. Относящийся к албанцам, к их языку, национальному характеру, образу жизни, культуре, а также к Албании, её территории, внутреннему устройству, истории;

такой, как у албанцев, как в Албании. А. язык (индоевропейской семьи языков). По-албански (нареч.).

АЛБАНЦЫ, -ев, ед. -нец, -нца,м. Народ, составляющий основное население Албании. II ж. албанка, -и. 11 прил. албанский, -ая, -ое.

АЛГЕБРА, -ы, ж. Раздел математики, изучающий такие качества величин, к-рые вытекают из отношений между величинами и не зависят от их природы. II прил. алгебраический, -ая,-ое.

АЛГОРИТМ, -а, м. (спец.). Совокупность действий, правил для решения данной задачи. А. извлечения корня. II прил. алгоритмический, -ая,-ое.

АЛЕБАРДА, -ы, ж. Старинное оружие - фигурный топорик на длинном древке. II прил. алебардный, -ая, -ое.

АЛЕБАСТР, -а, м. Мелкозернистый строительный гипс. II прил. алебастровый, -ая, -ое.

АЛЕБАСТРОВЫЙ, -ая, -ое. 1. см. алебастр. 2. Матово-белый с налётом желтизны, напоминающий по виду алебастр. Алебастровое лицо. А. профиль. Алебастровые руки.

АЛЕКСАНДРИТ, -а, м. Драгоценный камень, меняющий окраску от изумрудного (днём) до тёмно-красного (при искусственном освещении).

АЛЕТЬ", -ею, -еешь; несов. 1. Становиться алым, алее. 2. (1 и 2 л. не употр.). О чем-н. алом: виднеться. Вдали алеют маки.

АЛЕТЬСЯ(-еюсь, -еешься, 1 и 2 л. не употр.), -еется; несов. То же, что алеть (во 2 знач.).

АЛЕУТСКИЙ, -ая, -ое. 1. см. алеуты. 2. Относящийся к алеутам, к их языку, национальному характеру, образу жизни, культуре, а также к местам их проживания, их внутреннему устройству, истории; такой, как у алеутов. А. язык (эскимосско-алеут-ской семьи языков). А. хребет (на. Аляске). Алеутские острова (на севере Тихого океана). По-алеутски (нареч.).

АЛЕУТЫ, -ов, ед. -ут, -а, м. Северная народ- ность, коренное население Алеутских островов, юго-запада Аляски и нек-рых Командорских островов. II ж. алеутка, -и. II поил. алеутский, -ая, -ое.

АЛЖИРСКИЙ, -ая, -ое. 1. см. алжирцы. 2. Относящийся к алжирцам, к их языку (арабскому), национальному характеру, образу жизни, культуре, а также к Алжиру, его территории, внутреннему устройству, истории; такой, как у алжирцев, как в Алжире. Алжирские арабы (алжирцы). А. диалект арабского языка. А. динар (денежная единица). По-алжирски (нареч.).

АЛЖИРЦЫ, -ев, ед. -рец, -рца,м. Основное население Алжира. II ж. алжирка, -и. II прил. алжирский, -ая, -ое.

АЛИ, союз и частица (нар.-поэт. и прост.). То же, что или (в 1 и 5 знач.). Устал али болен. Али я тебя не любила?

АЛИБИ, нескл., ср. (спец.). Нахождение обвиняемого в момент, когда совершалось преступление, в другом месте как доказательство непричастности его к преступлению. Доказать свое а.

АЛИЗАРИН, -а, м. Красящее вещество, употр. для крашения тканей, изготовления художественных красок, в полиграфии. II прил. ализариновый, -ая, -ое.

АЛИМЕНТЩИК, -а, м. (разг. неодобр.). Тот, кто платит алименты.

АЛИМЕНТЬ1, -ов. Материальное обеспечение, по закону предоставляемое родственником нетрудоспособному члену семьи, детям. Платить а. Получать а. II прил. алиментный, -ая, -ое. Алиментное законодательство.

АЛКАЛОИДЬ1, -ов, ед. алкалоид, -а, м. (спец.). Группа азотсодержащих соединений, главным образом растительного происхождения, применяемых в медицине и в сельском хозяйстве. II прил. алкалоидный, -ая, -ое.

АЛКАТЬ, алчу, алчешь и алкаю, алкаешь;

алчущий и алкающий; алча и алкая; несов., чего (устар. книжн.). Сильно желать [пер-вонач. чувствовать голод]. Ум, алчущий познаний.

АЛКАШ, -а, м. (прост, неодобр.). Алкоголик, пьяница. II ж. алкашка, -и.

АЛКОГОЛИЗМ, -а, м. 1. Тяжёлое хроническое заболевание, вызываемое злоупотреблением спиртными напитками. Лечение от алкоголизма. 2. То же, что пьянство. Борьба с алкоголизмом. II прил. алкоголический, -ая, -ое (к 1 знач.).

АЛКОГОЛИК, -а, м. Человек, страдающий алкоголизмом. II ж. алкоголичка, -и.

АЛКОГОЛЬ, -я, м. 1. Одноатомный спирт (спец.). 2. Вообще вино, спиртные напитки. II прил. алкогольный, -ая, -ое. Алкоголь- \ ная зависимость (болезненное влечение к алкоголю).

АЛЛАХ, -а, м. (А прописное). В исламе: Бог. * Аллах его ведает или одному аллаху известно (разг. шутл.) - не знаю, неизвестно. Ну его к Аллаху! (прост.) - то же, что и ну его!

АЛЛЕГОРИЧЕСКИЙ, -ая, -ое (книжн.). 1 см. аллегория. 2. То же, что аллегоричный.

АЛЛЕГОРИЧНЫЙ, •ая, -ое; -чен, -чна (книжн.). Заключающий в себе аллегорию. А. стиль. II сущ. аллегоричность, -и, ж.

АЛЛЕГОРИЯ, -и, ж. (книжн.). Иносказание, выражение чего-н. отвлечённого, ка-кой-н. мысли, идеи в конкретном образе. Говорить аллегориями (неясно, с малопонятными намёками на что-н.). II прил. аллегорический, -ая, -ое.

АЛЛЕГРО (спец.). 1. нареч. О темпе исполнения музыкальных произведений: быстро, оживлённо. 2. нескл., ср. Музыкальное произведение или часть его в таком | темпе.

АЛЛЕРГЕН, -а, м. (спец.). Раздражитель, вызывающий аллергию.

АЛЛЕРГИК, -а,м. Человек, страдающий аллергией.

АЛЛЕРГИЯ, -и, ж. (спец.). Изменённая реактивность организма, вызываемая каки-ми-н. чуждыми организму веществами и выражающаяся различными болезненными состояниями. II прил. аллергический, -ая, -ое. Аллергические болезни.

АЛЛЕРГО... Первая часть сложных слов со знач. относящийся к аллергии, к её изучению, напр. аллергология, аллерголог.

АЛЛЕЯ, -и, ж. Дорога (в саду, парке) с рядами деревьев, посаженными по обеим её сторонам. Липовая а. II уменьш. аллейка, -и, ж. II прил. аллейный, -ая, -ое.

АЛЛИГАТОР, -а, м. Американский и вос-точноазиатский крокодил.

АЛЛИЛУЙЯ. В христианском богослужении: возглас, выражающий хвалу. * Аллилуйю петь кому - непомерно восхвалять кого-н;

АЛЛО. 1. В телефонном разговоре: возглас в значении "слушаю", "слушаете?". 2. Фамильярный оклик при встрече.

АЛЛОПАТ, -а, м. Врач, лечащий методами аллопатии.

АЛЛОПАТИЯ, -и, ж. Обычная система лечения, называемая так в противоп. гомеопатии. II прил. аллопатический, -ая, -ое.

АЛЛЮР, -а, м. Способ хода, бега лошади (шагом, рысью, галопом, иноходью, в карьер). II прил. аллюрный, -ая, -ое.

АЛМАЗ, -а,м. 1. Прозрачный драгоценный камень, блеском и твёрдостью превосходящий все другие минералы. Ювелирный а. (бриллиант). Сырые алмазы (необработанные, не огранённые в бриллианты). 2. Инструмент для резки стекла в виде острого куска этого камня, вделанного в рукоятку. - Свой глаз - алмаз (разг.) - свои глаза - лучшая проверка. II прил. алмазный, -ая, -ое. А. рынок.

АЛМАЗНЫЙ, -ая, -ое. 1. см. алмаз. 2. Такой, как у алмаза. Алмазная огранка стали.

АЛОЭ, нескл., ср. Южное растение сем. лилейных с толстыми мясистыми листьями, разводимое у нас в комнатных условиях как лекарственное или декоративное. II прил. алойный, -ая, -ое.

АЛТАЙСКИЙ, -ая, -ое. 1. см. алтайцы. 2. Относящийся к алтайцам, к их языку, национальному характеру, образу жизни, культуре, а также к Горному Алтаю, его территории, внутреннему устройству, истории; такой, как у алтайцев, как в Горном Алтае. А. язык (тюркской семьи языков). А. заповедник (в Горном Алтае). По-алтайски (нареч.). 4- Алтайские языки - условный термин, обозначающий праязыковую макросемью языков, к к-рой предположительно относятся семьи: тюркская, монгольская и тунгусо-маньчжурская.

АЛТАЙЦЫ, -ев, ед. -аец, -айца, м. Народ, составляющий коренное население Горного Алтая. II ж. алтайка, -и. II прил. алтайский, -ая, -ое.

АЛТАРЬ, -я,м. 1. Восточная возвышенная часть христианского храма (в православной церкви отделённая от общего помещения иконостасом). 2. В старину: то же, что жертвенник. Принести свою жизнь на а. отечества (перен.: пожертвовать своей жизнью во имя родины; высок.). II прил. алтарный, -ая, -ое (к 1 знач.).

АЛТЫН, -а, род. мн. -ын и -ов, м. В старину: три копейки (род. мн. -ын), а также монета в три копейки (род. мн. -ов). Не было ни грота, да вдруг а. (посл.). Цена пять алтын. Пять медных алтынов. II прил. алтынный, •ая, -ое.

АЛФАВИТ, -а, м. 1. Совокупность букв или других знаков данной системы письма. Русский а. 2. Порядок букв, принятый в азбуке. Написать фамилии по алфавиту. 3. чего. Указатель, перечень чего-н. по порядку букв, принятому в азбуке. А. собственных имён в приложении к книге. II прил. алфавитный, -ая, -ое. А. указатель.

АЛХИМИК, -й,м. Человек, занимающийся алхимией.

АЛХИМИЯ, -и, ж. Донаучное направление в химии: изыскание способов превращать простые металлы в драгоценные при помощи фантастического философского камня, поиски эликсира долголетия. II .прил, алхимический, -ая,-ое.

АЛЧНЫЙ, -ая, -ое; -чен, -чна. 1. Жадный, корыстолюбивый. А. к деньгам или до денег. 2. Страстно желающий чего-н., выражающий такое желание. Алчные взоры (устар.). II сущ. алчность, -и, ж. (к 1 знач.).

АЛЫЙ, -ая, -ое; ал. Ярко-красный. Алые стяги. Алая роза.

АЛЫЧА, -и, ж. Южное плодовое дерево, родственное сливе, а также плод его. П прил. алычовый, -ая, -ое.

АЛЬ, союз и частица (нар.-поэт. и прост.). Али, или (в 1 и 5 знач.).

АЛЬБАТРОС, -а,м. Большая океаническая птица отряда буревестников.

АЛЬБИНОС, -а, м. Живое существо, волосяной (перьевой, шёрстный) покров к-рого лишён пигментов. Полный а. (абсолютно белый). II ж. альбиноска, -и. II прил. аль-биносовый, -ая, -ое.

АЛЬБОМ, -а.,м. 1. Тетрадь из плотных листов в переплёте для рисунков, каких-н. коллекции, фотографии. А. для марок. А. для открыток. 2. Собрание рисунков, репродукций, чертежей в виде книги, папки. А. видов Москвы. Архитектурный а. 3. Несколько объединённых одним названием музыкальных произведений одного исполнителя или одного ансамбля, записанных на грампластинку, кассету или на компакт-диск. Песня из популярного альбома. Записать новый а. II прил. альбомный, -ая, •ое (к 1 и 2 знач.).

АЛЬКОВ, -а, м. Углублённая часть комнаты, обычно для кровати. II прил. альковный, -ая, -ое. Альковные похождения (перен.: любовные, романтические).

АЛЬМА-MATEP [тэ], нескл., ж. (книжн.). | Университет, институт, в к-ром учился.

АЛЬМАНАХ, -а, м. Непериодический литературный сборник произведений разных писателей. II прил. альманашный, -ая, -ое (устар.)

АЛЬПИЙСКИЙ, -ая, -ое. Растущий, расположенный (о местности) или действующий в горах, высокогорный. Альпийская растительность. Альпийские пастбища. Альпийская фиалка (цикламен). Альпийские стрелки (стрелки горных войск в нек-рых армиях).

АЛЬПИНАРИЙ, -я, м. Участок сада или парка - искусственная каменистая горка, на к-рой выращиваются горные растения.

АЛЬПИНИАДА, -ы, ж. Учебно-спортивные или юбилейные сборы альпинистов. II прил. альпиниадный, -ая, -ое,

АЛЬПИНИЗМ, -а, м. Вид спорта - восхождение на труднодоступные горные вер-1 шины. II прил. альпинистский, -ая, -ое. А. \ лагерь.

АЛЬПИНИСТ, -а, м.. Спортсмен, занимающийся альпинизмом, горовосходитель. II ж. альпинистка, -и. II прил. альпинистский, -ая, -ое. Альпинистское снаряжение.

АЛЬТ, -а, мн. -ы, -ов, м. 1. Низкий женский или детский голос (у мальчика). 2. Певец-мальчик с таким голосом. 3. Музыкальный смычковый инструмент несколько больше скрипки. А. скрипичный. 4. Медный духовой оркестровый инструмент. II прил. альтовый, -ая, -ое (к 1, 3 и 4 знач.).

АЛЬТЕРНАТИВА [тэ], -ы, ж. (книжн.). Необходимость выбора одного из двух (или нескольких) возможных решений. Нет альтернативы у кого-н., чему-н. (нет возможности выбирать). II прил. альтернативный, -ая,-ое.

АЛЬТЕРНАТИВНЫЙ [тэ], -ая, -ое; -вен, -вна. 1. см. альтернатива. 2. Противопоставленный другому и его исключающий. А. проект. Альтернативная служба (у военнообязанных: служба на гражданских объектах, заменяющая воинскую, строевую). II сущ. альтернативность, -и, ж.

АЛЬТИСТ, -а, м. Музыкант, играющий на альте. II ж. альтистка, -и.

АЛЬТРУИЗМ, -а, м. (книжн.). Готовность бескорыстно действовать на пользу другим, не считаясь со своими интересами. II прил. альтруистический, -ая, -ое.

АЛЬТРУИСТ, -а,м. (книжн.). Человек, отличающийся альтруизмом. II ж. альтруистка, -и. II прил. альтруистский, -ая, -ое.

АЛЬТРУИСТИЧЕСКИЙ, -ая, -ое. 1. см. альтруизм. 2. То же, что альтруистичный.

АЛЬТРУИСТИЧНЫЙ, -ая, -ое; -чен, -чна. Проникнутый альтруизмом, самоотверженный. II сущ. альтруистичность, -и, ж.

АЛЬФА, -ы, ж. Название первой буквы греческого алфавита. * Альфа и омега чего (книжн.) - самое главное в чём-н., основа, суть. От альфы до омеги (книжн.) - от начала до конца.

АЛЬФА-... Первая часть сложных слов в составе нек-рых терминов: альфа-частицы (ядра атомов гелия), альфа-лучи (один из видов излучения радиоактивных ядер), альфа-распад (испускание альфа-частиц при самопроизвольном радиоактивном распаде атомных ядер).

АЛЬЯНС, -а, м. (книжн.). Союз, объединение. Международный кооперативный а.

АЛЮМИНИЙ, -я, м. Химический элемент, серебристо-белый лёгкий ковкий металл, получаемый электролизом глинозёма. II прил. алюминиевый, -ая, -ое.

А-ЛЯ, в знач. предлога. В нек-рых сочетаниях: подобно кому-чему-н., так, как кто-что-н. Причёска а-ля мужик. Кафтан а-ля казак.

АЛЯПОВАТЫЙ, -ая, -ое; -ат. Грубо, неискусно и безвкусно сделанный, л. рисунок. II сущ. аляповатость, -и, ж.

АМАЗОНКА, -и, ж. 1. В греческой мифологии: всадница-воительница. 2. Всадница, одетая в специальное длинное платье для верховой езды, а также вообще всадница. 3. Женское платье для верховой езды.

АМАЛЬГАМА, -ы, ж. 1. Жидкий, полужидкий или твёрдый сплав ртути с др. металлами (спец.). 2. перен. Разнородная смесь, сочетание чего-н. (книжн.). II прил. амальгамный, -ая, -ое (к 1 знач.).

АМБА, нескл., ж. и в знач. сказ., кому 1 (прост.). Конец (в 5 знач.), капут. А. приходит кому-н.

АМБАЛ, -а, м. (прост.). Большой и сильный человек, обычно с примитивным интеллектом.

АМБАР, -а, м. Строение для хранения зерна, муки, припасов, а также товаров. II уменьш. амбарушка, -и, ж. II прил. амбарный, -ая, -ое. А. замок (большой висячий замок). Амбарная книга (большая в переплёте тетрадь для записей о товарах, припасах).

АМБИЦИЯ, -и, ж. 1. Обострённое самолюбие, а также спесивость, чванство. Войти (вломиться, удариться) в амбицию (обидевшись, рассердиться; разг.). 2. обычно мн. Претензии, притязания на что-н. (неодобр.). Ничем не обоснованные амбиции. II прил. амбициозный, -ая, -ое.

АМБРАЗУРА, -ы, ж. 1. Отверстие в оборонительном сооружении или бронебашне для ведения огня. 2. Узкий оконный или дверной проём (спец.). II прил. амбразурный, -ая,-ое.

АМБРОЗИЯ, -и, ж. В греческой мифологии: пища богов.

АМБУЛАТОТИЯ, -и, ж. Лечебница для приходящих больных и оказания помощи на дому. II прил. амбулаторный, -ая, -ое. А. приём.

AMBOH, -a, м. Возвышенная площадка в церкви перед иконостасом, с к-рой произносятся проповеди. II прил. амвонный, -ая, -ое.

АМЕРИКАНИЗИРОВАТЬ, -рую, -руешь; -анный; сое. и несов., кого-что. Придать (-давать) кому-чему-н. черты американского образа жизни, поведения. 11 сущ. американизация, -и, ж.

АМЕРИКАНИСТИКА, -и, ж. Совокупность наук, изучающих историю, языки, литературу и культуру народов Америки.

АМЕРИКАНСКИЙ, -ая, -ое. 1. см. американцы. 2. Относящийся к народам Соединённых Штатов Америки, к их языку, национальному характеру, образу жизни, культуре, а также к Соединённым Штатам Америки, их территории, внутреннему устройству, истории; такой, как у американцев, как в США. А. вариант английского языка. А. доллар (денежная единица). 3. Относящийся к народам континента Америка, к его странам, флоре и фауне; такой, как на континенте Америка. Американские индейцы: Американские народы. Американские страны. Американские широконосые обезьяны (секция человекоподобных приматов). Американские олени (род олене-вых). По-американски (нареч.).

АМЕРИКАНЦЫ, -ев, ед. -нец, -нца, м. 1. Народ, составляющий основное население Соединенных Штатов Америки. 2. Население американского континента (разг.). II ж. американка, -и. II прил. американский, -ая,-ое.

АМЕТИСТ, -а, м. Драгоценный камень фиолетового или голубовато-фиолетового цвета, разновидность кварца. II прил. аметистовый, -ая, -ое.

АМЁБА, -ы, ж. Простейшее одноклеточное животное. II прил. амёбный, -ая, -ое.

АМИНОКИСЛОТЫ, -от, ед. аминокислота, -ы, ж. (спец.). Класс органических соединений, обладающих свойствами и кислот, и оснований. II прил. аминокислотный, -ая, -ое.

АМИНЬ. 1. В христианском богослужении: заключительное восклицание молитв, проповедей в знач. верно, истинно. 2. нескл., м. и в знач. сказ; кому-чему. Конец, смерть (устар.). А. пришёл кому-н.

АММИАК, -а, м. Бесцветный газ с едким запахом, соединение азота с водородом. 11 прил. аммиачный, -ая, -ое.

АММОНАЛ, -а. м. Взврывчатое вещество. II прил. аммоналовый, -ая, -ое.

АММОНИЙ, -я, м. Не существующее в свободном виде соединение атомов азота и водорода, обладающее химическими свойствами металлов. II прил. аммониевый, •ая, -ое.

АМНИСТИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов; кого (что). Применить (-нять) амнистию к кому-н.

АМНИСТИЯ, -и, ж. Частичное или полное освобождение от судебного наказания определённой категории лиц, производимое верховной властью. Общая а. Объявить амнистию. Попасть под амнистию. II прил. амнистийный, -ая, -ое.

АМОРАЛКА, -и, ж. (прост.). Аморальное поведение в быту. Выговор за аморалку.

АМОРАЛЬНЫЙ, -ая, -ое; -лен, -льна. Противоречащий морали, безнравственный. А. поступок. Аморальное поведение. А. человек. II сущ. аморальность, -и, ж.

АМОРТИЗАТОР, -а, м. Приспособление для амортизации (во 2 знач.). II прил. амортизаторный, -ая, -ое.

АМОРТИЗАЦИЯ, -и, ж. 1. Постепенное снижение ценности имущества вследствие его изнашивания. 2. Смягчение силы удара, толчка, тряски во время движения, действия при помощи специальных устройств. II прил. амортизационный, -ая, -ое. А. срок. Амортизационные устройства (рессоры, буфера).

АМОРТИЗИРОВАТЬ, -рую, -руешь; -а-нный; сов. и нвсов; что. Произвести (-водить) амортизацию.

АМОРФНЫЙ, -ая, -ое; -фен, -фна. 1. Не имеющий кристаллического строения (спец.). Аморфное вещество. 2. перен. Бесформенно-расплывчатый (книжн). II сущ. аморфность, -и, ж.

АМПЕР, -а, род. мн. амперов и при счёте преимущ. ампер, м. Единица силы электрического тока. II прил. амперный, -ая, -ое.

АМПЕРМЕТР, -а, м. Прибор для измерения силы электрического тока.

АМПИР. 1. -а, м. Возникший во Франции в конце 18 - нач. 19 в. стиль в архитектуре и в декоративном искусстве, основанный на подражании античным образцам. 2. нвизм. Имеющий такой стиль, выполненный в таком стиле. Архитектура а. II прил. ампирный, -ая, -ое (к 1 знач.

АМПЛИТУДА, -ы,ж. (спец.). Размах колебания, наибольшее отклонение колеблющегося тела от положения равновесия. А. колебаний маятника. II прил. амплитудный, -ая,-ое.

АМПЛУА, нескл., ср. Тип актёрских ролей. Л. резонёра. Это не его а, (также перен.: он этим не занимается, это не входит в его правила, в круг его интересов).

АМПУЛА, -ы, ж. Герметически запаянный сосуд для хранения чего-н. Лекарство в ампулах. II прил. ампульный, -ая, •ое.

АМПУТИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что. Удалить (-пять) оперативным путём больную конечность, орган, часть органа. II сущ. ампутация, -и, ж. А. -ноги.. II прил. ампутационный, -ая, -ое.

АМУЛЕТ, -а, м. Предмет, носимый на теле и считаемый магическим средством против болезни, несчастья. II прил. амулет-ный, -ая, -ое.

АМУНИЦИЯ, -и, ж:, собир. Снаряжение военнослужащего (кроме оружия и одежды). II прил. амуничный, -ая, -ое.

АМУРНЫЙ, -ая, -ое (разг. и шутл.). Относящийся к любовным делам, ухаживаниям. Амурные похождения.

АМУРЫ, -ов: амуры разводить (прост. шутл.) - заниматься любовными похождениями, ухаживаниями [по имени Амура, бога любви в античной мифологии].

АМФИБИЯ, -и, ж. 1. Позвоночное животное, дышащее в раннем возрасте жабрами, а во взрослом состоянии лёгкими. 2. Земноводное растение. 3. Самолёт для взлёта и посадки на воде и на суше, а также вообще средство для передвижения по суше и по воде (автомобиль, танк, судно, аэросани). Суда-амфибии. Вездеход-а. II прил. амфибийный, -ая, -ое.

АМФИБРАХИЙ, -я, м. (спец.). Трёхсложная стихотворная стопа с ударением на втором слоге. II прил. амфибрахический, -ая, -ое.

АМФИТЕАТР, -а, м. 1. В Древней Греции и Риме: сооружение для зрелищ, в к-ром места для зрителей возвышаются полукругом. Здания расположены амфитеатром (перен.: возвышаясь одно за другим). 2. Места в зрительном зале, возвышающиеся уступами за партером, а также так расположенные места в цирке, в лекционном зале.

АМФОРА, -ы, ж. В античности: большой, с узким горлом и двумя ручками, сосуд для хранения вина, масла, зерна. II прил. амфорный, •ая, -ое-

АН (прост). 1. союз. Служит для указания на то, что происходит нечто неожиданное, противоположное ожидаемому, в знач. а оказывается. Решили пойти через реку, ан лёд-то тронулся. 2. частица. Употр. в начале речи для подчёркивания противопоставления, несоответствия. Пристал: пойдём. АН нет, не пойду.

АНАБИО3, -а, м. (спец.). Резкое снижение жизнедеятельности организма с последующим восстановлением её при благоприятных условиях. II прил. анабиотический, -ая, -ое и анабиозный, -ая, -ое.

АНАКОНДА, -ы, ж. Очень крупная змея сем. удавов, обитающая по берегам рек, озёр.II прил. анакондовый, -ая, -ое.

АНАЛИЗ, -а, м. 1. Метод исследования путём рассмотрения отдельных сторон, свойств, составных частей чего-н. 2. Всесторонний разбор, рассмотрение. А. художественного произведения. А. своих поступков. 3. Определение состава вещества. Химический а. А. крови. * Анализ математический - часть математики, занимающаяся исследованием функций (во 2 знач.) методами дифференциального и интегрального исчислений. II прил. аналитический, -ая, -ое. А. метод. А. ум (склонный к анализу).

АНАЛИЗИРОВАТЬ, -рую, •руешь; -а-нный; сов. и несов., что. Произвести (-водить) анализ (в 1 и 2 знач.) чего-н. II сов. также проанализировать, -рую, -руешь; -анный.

АНАЛИТИК, -а, м. 1. Человек, умеющий хорошо анализировать, склонный к аналитическому мышлению. 2. Специалист, занимающийся анализом (в 3 знач.). Химик-а.

АНАЛОГ, -а, м. (книжн.). Нечто сходное, подобное чему-н. II прил. аналоговый, -ая, -ое (спец.).

АНАЛОГИЧНЫЙ, -ая, -ое; -чен, -чна. Сходный, подобный. А. случай. Аналогичное решение. II сущ. аналогичность, -и, ж.

АНАЛОГИЯ, -и, ж. (книжн.). Сходство в каком-н. отношении между явлениями, предметами, понятиями. Заключить по аналогий. Провести аналогию между чем-н.

АНАЛОЙ, -я, м. Высокий столик с покатым верхом, на к-рый в церкви кладут иконы, книги, крест. II прил. аналойный, -ая, -ое.

АНАМНЕЗ [нэ], -а, м. (спец.). Совокупность медицинских сведений, получаемых путём опроса обследуемого, знающих его лиц. Аллергический а. Психиатрический а. II прил. анамнестический, -ая, •ое.

AHAHAC, -a, м. Тропическое растение с крупным, овальной формы, ароматным и сочным толстокожим плодом, а также плод его. II прил. ананасный, -ая, -ое и ананасовый, -ая, -ое.

АНАПЕСТ, -а, м. (спец.). Трёхсложная стихотворная стопа с ударением на последнем слоге. II прил. анапестический, -ая, -ое.

АНАРХИЗМ, -а, м. Общественно-политическое течение, проповедующее анархию, отрицающее всякую государственную власть, организованную политическую борьбу. II прил. анархический, -ая, -ое.

АНАРХИСТ, -а, м. Сторонник анархизма, член анархической организации. II ж. анархистка, -и. II прил. анархистский, -ая, -ое.

АНАРХИЧЕСКИЙ, -ая, -ое. 1. см. анархизм и анархия. 2. То же, что анархичный. Анархически (нареч.) настроенные группировки.

АНАРХИЧНЫЙ, -ая, -ое; -чен, -чна. Склонный к анархии. II сущ. анархичность, -и, ж.

АНАРХИЯ, -и, ж. 1. Безвластие, отсутствие всякого управления. А. - мать порядка (девиз анархистов). 2. Стихийность в осуществлении чего-н., отсутствие организованности, полный беспорядок. А. производства. II прил. анархический, -ая, -ое.

AHAPXO-СИНДИКАЛИЗМ, -а, м. Общественно-политическое течение в рабочем движении, находящееся под идейным влиянием анархизма и выступающее за социально-экономическое преобразование общества при помощи экономической борьбы профессиональных союзов (синдикатов). II прил. анархо-синдикалистский, -ая, -ое.

АНАТОМИРОВАТЬ, -рую, -руешь; -а-нный; сое. и несов., кого-что. Вскрыть (-ывать) (труп) для научных или диагностических целей.

АНАТОМИЯ, -и, ж. Наука о строении организмов. А. животных. А. растений. II прил. анатомический, -ая, -ое. А. атлас.

АНАФЕМА, -ы, ж. 1. В христианстве: церковное проклятие за грехи против церкви, за поношение веры. Предать анафеме вероотступника. 2. Употр. как бранное слово (прост.). Сгинь с глаз моих, а. ты этакая.

AHAXOPET, -а, м. (устар. книжн.). От-швльник; тот, кто живёт в уединении, избегая людей.

АНАХРОНИЗМ, -а, м. (книжн.). 1. Пережиток старины. 2. Нарушение хронологической точности ошибочным отнесением событий одной эпохи к другой, хронологически неточным выражением, изображением чего-н. II прил. анахронический, -ая, -ое.

АНАХРОНИЧЕСКИЙ, -ая, -ое. 1. см. анахронизм. 2. Устарелый, пережиточный.

АНАХРОНИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что анахронический (во 2 знач.). II сущ. анахроничность, -и, ж.

АНАША, -и, ж. Наркотик из индийской конопли.

АНГАЖЕМЕНТ, -а,м. (устар.). Приглашение артиста для участия в спектаклях на определённый срок. Получить а. II прил. ангажементный, -ая, -ое.

АНГАЖИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., кого (что) (устар.). 1. Предложить (-лагать) ангажемент кому-н. 2. Пригласить (-ашать) на танец. А. на мазурку.

AHГAP, -a, м. Специальное помещение для стоянки и текущего ремонта самолётов, вертолётов, дирижаблей. II прил. ангарный, -ая, -ое.

АНГЕЛ, -а, м. 1. В религии: служитель Бога, исполнитель его воли и его посланец к людям (изображаемый обычно крылатым отроком, юношей). Сонм ангелов. Ангелы небесные. А. божий. Белый а. (добрый). Чёрный а. (злой). А.-хранитель кого-чей-н. (оберегающий данного человека ангел или святой, имя к-рого человек носит, а также перен.: вообще тот, кто защищает, оберегает кого-н.). Падший а. (изгнанный из рая; также перен.: о грешнике). А. смерти (являющийся за душой умирающего). А. помогает, а бес подстрекает (стар. посл.). 2. перен. О человеке как воплощении красоты, доброты. А. кротости, чистоты, невинности. 3. обычно в сочет. с мест. "мой", "наш". Ласковое обращение (устар. разг.). Прощайте, а. мой. * День ангела - то же, что именины. Поздравить с днём ангела. Подарок в день ангела. Поздравить с ангелом - с днём ангела. Ангела из терпения выведет кто (разг.) - очень раздражает, надоедает кто-н. Тихий ангел пролетел - о наступившем молчании, тишине. Не ангел кто (разг. неодобр.) - о том, кто не отличается добротой, положительными качествами. Муж у неё далеко не а. II уменьш.- ангелочек, -чка, м. (к 1 знач.; ангел-дитя), ангелок, -лка, м. (к 1 знач.; устар. - обычно об изображении маленького ангела) и ангельчик, -а, м. (к 3 знач.; устар.). II прил. ангельский, -ая, -ое (к 1 знач.). А. глас. А. лик (хор ангелов). А. чин (одна из ступеней иерархии, образующих триаду, или ангельский лик2).

АНГИНА, -ы, ж. Острое инфекционное заболевание - воспаление нёбных миндалин, слизистой оболочки зева. II прил. ангинный, -ая, -ое и (спец.) ангинозный, -ая,-ое.

АНГЛИЙСКИЙ, -ая, -ое. 1. см. англичане. 2. Относящийся к англичанам, к их языку, национальному характеру, образу жизни, культуре, а также к Англии, её территории, внутреннему устройству, истории; такой, как у англичан, как в Англии. А. язык (германской группы индоевропейской семьи языков). Английские графства. А. парламент (парламент Великобритании). Английское сукно. А. костюм (прямой и строгий). Уйти по-английски (нареч.; незаметно, не прощаясь).* Английский рожок - музыкальный духовой деревянный инструмент. Английская соль - слабительное средство.

АНГЛИКАНСКИЙ, -ая, -ое- 1. англиканская церковь - разновидность протестантизма, сочетающая положения протестантской и католической церквей (в Англии - государственная религия, возглавляемая королём). 2. Относящийся к такой церкви. А. священник.

АНГЛИКАНСТВО, -а, ср. То же, что англиканская церковь.

АНГЛИЦИЗМ, -а, м. Слово или оборот речи в каком-н. языке, заимствованные из английского языка или созданные по образцу английского слова или выражения.

АНГЛИЧАНЕ, -ан, ед. -анин, -а, м. Народ, составляющий основное население Англии (шире - вообще Великобритании). II ж. англичанка, -и. II прил. английский, -ая, -ое.

АНГЛО... и АНГЛО-... Первая часть сложных слов со знач. английский, напр. англоязычный, англо-русский, англо-германский, англоговорящий (о странах с населением, говорящем на английском языке).

АНГЛОМАН, -а, м. (устар.). Человек, испытывающий пристрастие (в 1 знач.) ко всему английскому. II ж. англоманка, -и. II прил. англоманский, -ая, -ое.

АНГЛОФОБ, -а, м. (устар.). Человек, ненавидящий всё английское. II ж. англофоб-ка, -и. II прил. англофобский, -ая, -ое.

АНДАНТЕ [тэ] (спец.). 1. нареч. О темпе исполнения музыкальных произведений: медленно, плавно. 2. нескл., ср. Музыкальное произведение или часть его в таком темпе.

АНЕКДОТ, -а, м. 1. Очень маленький рассказ с забавным, смешным содержанием и неожиданным острым концом. Рассказать а. Скабрёзный а. Политический а. 2. переч. Смешное происшествие (разг.). Л. случился с кем-н. II уменьш. анекдотец, -тца, м. (к 1 знач.). II прил. анекдотический, -ая, -ое.

АНЕКДОТИЧНЫЙ, -ая, -ое; ,-чен, -чна. Похожий на анекдот; смешной и странный. А. случай. Анекдотичная личность. II сущ. анекдотичность, -и, ж.

АНЕМИЧЕСКИЙ, -ая, -ое. 1. см. анемия. 2. То же, что анемичный.

АНЕМИЧНЫЙ, -ая, -ое; -чен, -чна. Малокровный, а также вообще бледный, вялый; выражающий такое состояние. А. подросток. А. вид. II сущ. анемичность, -и, ж.

АНЕМИЯ, -и, ж. (спец.). То же, что малокровие. II прил. анемический, -ая, -ое.

АНЕСТЕЗИОЛОГ [нэстэ], -а, м. Врач -специалист по анестезиологии.

АНЕСТЕЗИОЛОГИЯ [нэстэ], -и, ж. (спец.). Раздел медицины, занимающийся обезболиванием. II прил. анестезиологический, -ая, -ое.

АНЕСТЕЗИРОВАТЬ [мэстэ], -рую, -руешь; -анный; сов. и несов., что (спец.). Вызвать (-зывать) анестезию (в 1 знач.), обезболить (-ивать). Анестезирующее средство.

АНЕСТЕЗИЯ [нзстэ], -и, ж. (спец.). 1. Потеря, ослабление чувствительности. 2. То же, что обезболивание. Местная а. II прил. анестетический, -ая, -ое.

AHИKA-ВОИН, аники-воина (разг. ирон.). Неудачливый вояка.

АНИЛИН, -а, м. Органическое соединение - маслянистая жидкость, употр. при производстве красителей, лекарств, пластмасс, взрывчатых веществ. II прил. анилиновый, -ая, -ое. Анилиновые краски.

АНИМАЛИСТ, -а, м. Художник, изображающий животных. Живописец-а. Скулъп-тор-а. Фотограф-а. II ж. анималистка, -и (разг.).

АНИМАТОР, -а, м. Художник, создающий мультфильмы. II прил. аниматорский, -ая, -ое.

АНИМИЗМ, -а, м. Религиозное представление о независимом существовании духа, души у каждого человека, животного, растения (в первобытных религиях - также у каждой вещи) и о возможности свободного общения человека со своим духом, душой А. первобытных народов. II прил. анимистический, -ая, -ое.

АНИС, -а, м. 1. Однолетнее травянистое зонтичное растение с пахучими сладковато-пряными семенами, содержащими маслянистые вещества, используемые в медицине, парфюмерии, пищевой промышленности. 2. Сорт яблок. 11 прил. анисовый, -ая, -ое. Анисовое масло. АНИСОВКА, -и, ж. 1. То же, что анис (во 2 знач.). 2. Водка, настоянная на анисе (в 1 знач.).

АНКЕТА, -ы, ж. 1. Опросный лист для получения каких-н. сведений о том, кто его заполняет. Заполнить анкету. 2. Сбор сведений путём получения ответов на определённые вопросы (книжн.). Провести анкету. II прил. анкетный, -ая, -ое.

АНКЕТИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что (книжн.). Собрать (-бирать) какие-н. сведения путём проведения анкет (во 2 знач.). II сов. также про-анкетировать, -рую, -руешь; -анный. II сущ. анкетирование, -я, ср.

АНКЛАВ, -а, м. (спец.). Часть территории государства, со всех сторон окружённая территорией других государств и не имеющая выхода к морю. II прил. анклавный, -ая, -ое.

АННАЛЫ, -ов. Летопись (у нек-рых древних народов). В анналах истории (перен.: о чём-н. значительном, героическом, о том, что вошло в историю; высок.).

АННЕКСИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что. Осуществить (-влять) аннексию чего-н.

АННЕКСИЯ, -и, ж. (книжн.). Насильственное присоединение государства или части его к другому государству. II прил. аннексионный, -ая, •ое.

АННИБАЛОВ, -а: аннибалова клятва - клятва бороться до конца [по имени карфагенского полководца].

АННОТАЦИЯ, -и, ж. Краткое изложение содержания книги, статьи и т. п. II прил. ан-нотационный, -ая, -ое.

АННОТИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что. Составить (-влять) аннотацию чего-н. Аннотированный библиографический указатель (снабжённый аннотациями). II сов. также проаннотировать, -рую, -руешь; -анный. II сущ. аннотирование, -я, ср.

АННУЛИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что. Объявить (-влять) недей ствительным, отменить (-нять). А. договор. II сущ. аннулирование,-я, ср. и аннуляция, -и, ж.

АНОД, -а, м. (спец.). Положительный электрод; противоп. катод. II прил. анодный, -ая, -ое.

АНОДИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что (спец.). Покрыть (-ывать) (металлическую поверхность) плёнкой окислов металла путём электролиза. Часы с анодированным корпусом.

АНОМАЛИЯ, -и, ж. (книжн.). Отклонение от нормы, общей закономерности; неправильность. Магнитная а. II прил. аномальный, -ая, -ое.

АНОНИМ, -а, м. (книжн.). Автор, скрывший своё имя, а также (устар.) сочинение без указания имени автора.

АНОНИМКА, -и, ж. (разг. неодобр.). Анонимное письмо, сообщающее о ком-н. что-н. обидное, неприятное, компрометирующее.

АНОНИМНЫЙ, -ая, -ое; -мен, -мна. Без указания имени того, кто пишет, сообщает о чём-н., без подписи. Анонимное письмо. Писать анонимно (нареч.). II сущ. анонимность, -и, ж.

АНОНИМЩИК, -а, м. (разг. презр.). Тот, кто пишет анонимные письма, анонимки. II ж. анонимщица, -ы.

AHOHC, -а, м. (книжн.). Предварительное объявление (о спектакле, концерте, каком-н. зрелище). II прил. анонсный, -ая, -ое и анонсовый, -ая, -ое.

АНОНСИРОВАТЬ, -рую, -руешь; -анный; сое. и несов., что (книжн.). Сделать (делать) анонс.

АНСАМБЛЬ, -я, м. 1. Согласованность, стройность частей единого целого, а также само такое целое. Архитектурный а. 2. Исполнительский коллектив (певцов, музыкантов), а также состав исполнителей. А. песни и пляски. II прил. ансамблевый, -ая, -ое. Ансамблевое пение.

АНТАГОНИЗМ, -а, м. Непримиримое противоречие. А. взглядов. II прил. антагонистический, -ая,-ое.

АНТАГОНИСТ, -а, м. Непримиримый противник. II ж. антагонистка, -и (разг.). II прил. антагонистский, -ая, -ое.

АНТАРКТИКА, -и, ж. (А прописное). Южная полярная область земного шара: материк Антарктида с прилегающими островами и участками океанов. II прил. антарктический, -ая, -ое. Антарктические льды. Антарктическая растительность. Антарктические станции.

AHTEHHA [тэ], -ы, ж. Часть радио- и телевизионной установки, служащая для излучения радиоволн при передаче или для улавливания их при приёме. Телевизионная а. II прил. антенный, -ая, -ое.

АНТИ..., приставка. Образует существительные и прилагательные со знач. противоположности, враждебности, направленности против кого-чего-н., то же, что про-тиво..., напр. антидемократический, антихудожественный, антивоенный, антисанитарный, антинародный, антиимпериалистический, антисоветский, антимонопольный, антигерой, антиракета, антиобледе-нитель, антиокислитель.

АНТИБИОТИКИ, -ов, ед. антибиотик, -а, м. Биологически активные вещества микробного, животного, растительного происхождения (а также синтезированные), могущие подавлять жизнеспособность микроорганизмов. II прил. антибиотический, -ая, -ое.

АНТИИСТОРИЧЕСКИЙ, -ая, -ое. Проти-воречащий истории, принципам историзма.

АНТИИСТОРИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что антиисторический. II сущ. антиисторичность, -и, ж.

АНТИКВАР, -а, м. Любитель или продавец антикварных предметов.

АНТИКВАРИАТ, -а, м; собир. Антикварные вещи.

АНТИКВАРНЫЙ, -ая, -ое; -рен, -рна. 1. Старинный и ценный. Антикварная ваза. 2. полн. ф. Относящийся к торговле старинными вещами. А. магазин. II сущ. анти-кварность, -и, ж. (к 1 знач.).

АНТИКОММУНИЗМ, -а, м. Идеология и I политика, направленная против коммунизма. II прил. антикоммунистический,! -ая, -ое.

АНТИЛОПЫ, -оп, ед. антилопа, -ы, ж. 1. Название разных видов парнокопытных жвачных млекопитающих сем. полорогих (серны, сайгаки, джейраны и др.). 2. Жвачное парнокопытное сем. полорогих, обитающее в Африке и на Индийском полуострове. Лесная а. Карликовая а. 11 прил. антилопий, -ья, -ье.

АНТИМИРЫ, -ов, ед. антимир, -а, м. (спец.). Совокупность форм материи, противоположных вещественному миру(в 1 знач.), Вселенной.

АНТИМОНИЯ, -и, ж.: разводить антимонии (разг. шутл.) - заниматься отвлекающими от дела пустяками, пустой бол-товнёй.

АНТИНОМИЯ, -и, ж. (спец.). Противоречие между двумя взаимоисключаемыми положениями, сущностями, явлениями, каждое из к-рых доказуемо логическим путём, существует в отдельности. А. учений о смерти и бессмертии. А. духа и материи. А. между свободой личности и государством. II прил. антиномический, -ая, -ое.

АНТИПАТИЧНЫЙ, -ая, -ое; -чен, -чна. Неприятный, вызывающий антипатию, несимпатичный. Этот человек мне антипатичен. II сущ. антипатичность, -и, ж.

АНТИПАТИЯ, -и, ж. Чувство неприязни, нерасположения к кому-н. Испытывать антипатию к кому-н.

АНТИПОД, -а, м. 1. Человек, противоположный кому-н. по убеждениям, свойствам, вкусам (книжн.). 2. Тот или те, кто живёт в диаметрально противоположных точках земного шара (спец.). II прил. антиподный, -ая, -ое.

АНТИРЕЛИГИОЗНЫЙ, -ая, -ое. Направленный против религии, религиозных убеждений.

АНТИСАНИТАРИЯ, -и, ж. Антисанитарное состояние.

АНТИСАНИТАРНЫЙ, -ая, -ое; -рен, -рна. Противоречащий правилам санитарии, грязный и вредный для здоровья. Антисанитарное состояние помещения.

АНТИСЕМИТ, -а, м. Сторонник антисемитизма. II ж. антисемитка, -и. II прил. антисемитский, -ая, -ое.

АНТИСЕМИТИЗМ, -а, м. Одна из форм национальной нетерпимости - враждебное отношение к евреям. II прил. антисемитский, -ая, -ое.

АНТИСЕПТИК [сэ], -а, м. (спец.). Обезза раживающее средство. II прил. антисепти-ческий, -ая, -ое.

АНТИСЕПТИКА [сэ], -и, ж. (спец.). Обеззараживание ран, воспалённых тканей. II прил. антисептический, -ая, -ое.

АНТИСОВЕТИЗМ, -а, м. Агитационная деятельность и пропаганда, направленная против СССР. II прил. антисоветский, -ая, -ое.

АНТИСТАТИК, -а,м. Вещество, понижающее статическую электризацию химических волокон, пластмасс, резин. II прил. антистатический, -ая, -ое. Антистатичес-кие эмульсии.

АНТИТЕЗА [тэ], -ы, ж. 1. Стилистическая фигура, основанная на резком противопоставлении, противоположности образов и понятий (спец.). Поэтическая а. "лед и пламень" в "Евгении Онегине". 2. перен. Противопоставление, противоположность (книжн.). А. динамики и покоя, активности и бездействия. А. пейзажа и настроения.

АНТИТЕЗИС [тэ], -а, м. В логике: суждение, противопоставляемое другому суждению (тезису).

АНТИТЕЛА, -ел, ед. антитело, -а, ср. (спец.). Сложные белки - вещества, образующиеся в организме при введении в него чужеродных веществ и нейтрализующие их вредное действие.

АНТИФАШИСТ, -а, м. Враг фашизма, борец против фашизма. II ж. антифашистка, -и.

АНТИФАШИСТСКИЙ, -ая, -ое. Направленный против фашизма, на борьбу с фашизмом. Антифашистское движение.

АНТИХРИСТ, -а, м. 1. В христианской мифологии: противник Христа, к-рый должен явиться перед концом света. 2. Употр. как бранное слово (устар. прост.).

АНТИЦИКЛОН, -а, м. Область устойчивого повышенного атмосферного давления. II прил. антициклонный, -ая, -ое, анти-циклонический, -ая, -ое и антициклональ-ный, -ая, -ое.

АНТИЧНОСТЬ, -и, ж. Древний греков римский мир и его культура.

АНТИЧНЫЙ, -ая, -ое. Относящийся к истории и культуре древних греков и римлян. Античная философия. Античное искусство. А. профиль (как у античных статуй).

АНТОЛОГИЧЕСКИЙ, -ая, -ое. 1. см. антология. 2. Созданный в духе античной лирики (спец.). Антологическая поэзия. Антологическое стихотворение.

АНТОЛОГИЯ, -и, ж. Сборник избранных художественных произведений разных авторов. А. античной поэзии. II прил. антологический, -ая, -ое.

АНТОНИМ, -а, м. В языкознании: слово, противоположное по значению другому слову, напр. "светлый" и "тёмный" - антонимы. II прил. антонимический, -ая, -ое.

АНТОНИМИЯ, -и, ж. В языкознании: отношения, существующие между антонимами. II прил. антонимический, -ая, -ое.

AHTOHOB: антонов огонь (устар.) - народное название гангрены, заражения крови.

AHTOHOBKA, -и, ж. То же, что антоновские яблоки.

АНТОНОВСКИЙ, -ая, -ое: антоновские яблоки - сорт поздних крупных ароматных яблок с приятным кислым вкусом.

AHTPAKT, -a, м. i. Краткий перерыв между действиями спектакля или отделениями концерта, циркового представления, какого-н. зрелища. 2. Небольшое музыкальное произведение для исполнения между двумя действиями оперы, пьесы. Музыкальный а. II прил. антрактный, -ая, -ое.

АНТРАЦИТ, -а, м. Каменный уголь высшего качества. II прил. антрацитовый, -ая, -ое и антрацитный, -ая, -ое.

АНТРАША, нескл., ср. Прыжок в балетных танцах, при к-ром танцующий ударяет несколько раз ногой об ногу. Выделывать (ногами) а. Выкидывать а. (перен.: делать затейливые, замысловатые движения ногами; разг.).

AHTPEKOT, -а, м. Отбивная котлета из межрёберной части говядины. II прил. ан-трекотный, -ая, -ое.

АНТРЕПРЕНЁР, -а, м. Частный театральный предприниматель. II прил. антрепренёрский, -ая,-ое.

АНТРЕСОЛИ, -ей, ед. антресоль, -и, ж. 1. Верхний полуэтаж дома. 2. Род балкона внутри высокого помещения. 3. Настил под потолком для хранения вещей, а также отдельная верхняя часть шкафа, предназначенная для такого хранения. 11 прил. антресольный, -ая,-ое.

АНТРОПО... Первая часть сложных слов со знач. относящийся к человеку, его изучению, напр. антропогенез, антропогеогра-фия, антропометрия.

АНТРОПОЛОГ, -а, м. Специалист по антропологии.

АНТРОПОЛОГИЯ, -и, ж. Наука о биологической природе человека. II прил. антро-

АНТРОПОМОРФИЗМ, -а, м. (спец.). Перенесение присущих человеку психических свойств на явления природы (на животных, предметы), а также представление божества в образе человека. II прил. антропоморфический, -ая,-ое.

АНТУРАЖ, -а, м. (книжн.). Совокупность окружающих условий, окружающая обстановка.

АНФАС, нареч.. Лицом к смотрящему. Сфотографироваться а. II прил. анфас-ный, -ая, -ое.

АНФИЛАДА, -ы, ж. Длинный, сквозной ряд комнат в общественных зданиях, дворцах, больших домах. II прил. анфиладный, -ая,-ое.

АНЧАР, -а, м. Тропическое южноазиатское дерево (также кустарник) сем. тутовых, один из видов к-рого содержит ядовитый млечный сок. Древесный а. Кустарниковый а. II прил. анчарный, -ая, -ое.

АНЧОУС, -а,м. Мелкая морская рыба, родственная сельди, консервируемая в уксусе с пряностями, хамса. Семейство анчоусов. II прил. анчоусный, -ая, -ое.

АНШЛАГ, -а, м. 1. Объявление о том, что все билеты (на спектакль, концерт, представление) проданы. Вывесить а. 2. Успешное представление при полном зале. Спектакль прошёл с полным аншлагом. 3. Крупный заголовок в газете (спец.). А. на всю полосу. II прил. аншлаговый, -ая, -ое (разг.). А. сеанс.

АНЮТИН, -ы: анютины глазки - крупные трёхцветные садовые фиалки с глазком в середине.

АНЮТКИ, -ток, ед. анютка, -и, ж. (разг.). То же, что анютины глазки.

AOPTA, -ы, ж. Главная, самая крупная артерия, питающая артериальной кровью все ткани и органы тела. II прил. аортовый, -ая,-ое, аортный, -ая, -ое и аортальный, -ая, -ое (спец.).

АПАРТАМЕНТЫ, -ов, ед. апартамент, -а, м. и АПАРТАМЕНТЫ, -ов, ед. апартамент, -а, м. Большое парадное жилое помещение. II прил. апартаментный, -ая, -ое и апартаментный, -ая, -ое.

АПАРТЕИД [тэ], -а,м. Крайняя форма расовой дискриминации, выражающаяся в ограничении прав коренных жителей страны и в их территориальной изоляции. Жертвы апартеида.

АПАТИТ, -а, м. Минерал класса фосфатов, сырьё для производства суперфосфата, фосфорной кислоты. II прил. апатитовый, -ая, -ое. Апатитовые руды.

АПАТИЧНЫЙ, -ая, -ое; -чен, -чна. Склонный к апатии, полный апатии. А. характер. II сущ. апатичность, -и, ж.

АПАТИЯ, -и, ж. Состояние полного безразличия, равнодушия. Впасть в апатию. II прил. апатический, -ая, -ое.

АПАЧИ, -ачей, ед. апачи, нескл. Группа индейских народов, живущих на Юго-Западе США.

АПАШ, неизм.: 1) воротник апаш - открытый и широкий; 2) рубашка апаш - с открытым широким воротом.

АПЕЛЛИРОВАТЬ, -рую, -руешь; сов. и несов. 1. Подать (-авать) апелляцию (в 1 знач.) (спец.). 2. к кому-чвму. Обратиться (-ащаться) за советом, поддержкой (книжн.). А. к общественному мнению. \

АПЕЛЛЯЦИЯ, -и, ж. 1. Обжалование решения суда в более высокую судебную инстанцию с целью пересмотра дела (спец.). 2. Обращение с просьбой, с призывом о чём-н. (книжн.). А. к общественному мнению. II прил. апелляционный, -ая, -ое (к 1 знач.). А. суд.

АПЕЛЬСИН, -а,род.мн. -ов,м. Цитрусовое дерево, а также сочный ароматный кисло-сладкий плод его с мягкой кожурой оранжевого цвета. * Как свинья в апельсинах понимает кто (разг. ирон.) - о том, кто совершенно не разбирается, ничего не смыслит в чём-н. Л прил. апельсинный, -ая, -ое и апельсиновый, -ая, -ое. Апельсинная корка.

АПЕЛЬСИНОВЫЙ, -ая, -ое. 1. см. апельсин. 2. Оранжевый, цвета кожуры зрелого апельсина.

АПЕРИТИВ, -а, м. Слабый спиртной напиток, возбуждающий аппетит.

АПИТЕРАПИЯ, -и, ж. (спец.). Лечение пчелиным ядом. II прил. апитерапевтичес-кий, -ая, -ое.

АПЛОДИРОВАТЬ, -рую, -руешь; несов., кому-чвму. Хлопать в ладоши в знак одобрения, рукоплескать.

АПЛОДИСМЕНТЫ, -ов, ед. (устар.) апло-дисмент, -а, м. Рукоплескания в знак одобрения или приветствия. Сорвать а. (также перен.: добиться знаков одобрения; обычно ирон.).

АПЛОМБ, -а,м. (книжн.). Излишняя самоуверенность в поведении, в речи. Говорить с апломбом.

АПОГЕЙ, -я, м. 1. Наиболее удалённая от Земли точка лунной орбиты или орбиты искусственного спутника Земли; проти-воп. перигей (спец.). 2. перен. Высшая степень, расцвет чего-н. (книжн). В апогее славы. II прил. апогейный, -ая, -ое (к 1 знач.).

АПОКАЛИПСИС, -а, м. Библейская книга из "Нового Завета", содержащая пророчества о "конце света". II прил. апокалипсический, -ая, -ое и апокалиптический, -ая, -ое.

АПОКРИФ, -а, м. (спец.). Произведение иудейской или раннехристианской литературы на библейскую тему, не включённое в канонический текст Библии и отвергаемое церковью как недостоверное. II прил. апокрифический, -ая, -ое и апокрифный, -ая, -ое. Апокрифическая литература.

АПОЛИТИЗМ, -а,м. Безразличие к вопросам политики, к общественно-политической жизни. II прил. аполитический, -ая, -ое.

АПОЛИТИЧНЫЙ, -ая, -ое; -чен, -чна. Безразличный к вопросам политики, характеризующийся аполитизмом. II сущ. аполитичность, -и, ж.

АПОЛОГЕТ, -а, м. (книжн.). Тот, кто выступает с апологией кого-чего-н.

АПОЛОГИЯ, -и, ж. (книжн.). Неумеренное, чрезмерное восхваление, защита кого-чего-н. II прил. апологетический, -ая, -ое.

АПОПЛЕКСИЯ, -и и АПОПЛЕКСИЯ, -и, ж. (спец.). Внезапно развивающееся кровоизлияние в какой-н. орган, напр. в мозг, сопровождающееся внезапной потерей сознания, параличом. II прил. апоплексический, -ая, -ое. А. удар.

АПОРТ, -а, м. Сорт крупных сладких яблок. II прил. апортовый, -ая, -ое.

АПОСТЕРИОРИ [тэ], нареч. (книжн.). На основании опыта, имеющихся данных; противоп. априори.

АПОСТЕРИОРНЫЙ [тэ], -ая, -ое; -рен, -рна (книжн.). Опирающийся на опыт, основанный на знании фактов. Апостериорное знание. II сущ. апостериорность, -и, ж.

АПОСТОЛ, -а,м. 1. В христианстве: ученик Христа, несущий людям его учение. Святые апостолы. Двенадцать апостолов (ближайшие ученики, первыми посланные для проповеди). Апостолы-евангелисты (составители Евангелия: Матфей, Марк, Лука и Иоанн Богослов). 2. перен., чего. Последователь и распространитель какой-н. идеи (книжн.). А. науки. А. добра. 3. Богослужебная книга, содержащая "Деяния" и "Послания апостолов". II прил. апостольский, -ая, -ое (к 1 знач.).

АПОСТРОФ, -а, м. Надстрочный знак в виде запятой (), напр. в написании Жанна дАрк.

АПОФЕО3, -а, м. 1. Прославление, возвеличение кого-чего-н. (книжн.). 2. Торжественная заключительная массовая сцена нек-рых театральных представлений (спец.). II прил. апофеозный, -ай, -ое.

АППАРАТ, -а, м. 1. Прибор, техническое устройство, приспособление. Телефонный а. 2. Совокупность органов, выполняющих какую-н. особую функцию организма (спец.). Пищеварительный а. 3. Совокупность учреждений, обслуживающих какую-н. отрасль управления, хозяйства. Государственный а. 4. Совокупность сотрудников учреждения, организации, какой-н. области управления. А. канцелярии. II прил. аппаратный, -ая, -ое (к 1 знач.).

АППАРАТНАЯ, -ой, ж. Помещение, в котором установлена аппаратура.

АППАРАТУРА, -ы, ж., собир. Аппараты (в 1 знач.). II прил. аппаратурный, -ая, -ое.

АППАРАТЧИК, -а, м. 1. Специалист, управляющий аппаратом, несколькими аппаратами (в 1 знач.). 2. Работник аппарата (в 3 знач.) (разг.). II ж. аппаратчица, -ы (к 1 знач.).

АППЕНДИКС, -а, м. (спец.). Червеобразный отросток слепой кишки. II прил. аппендиксный, -ая, -ое.

АППЕНДИЦИТ, -а, м. Воспаление аппендикса. II прил. аппендицитный, -ая, -ое.

АППЕРЦЕПЦИЯ, -и, ас. (книжн.). Восприятие, узнавание на основе прежних представлений. II прил. апперцепционный, -ая, -ое и апперцептивный, -ая, -ое.

АППЕТИТ, -а, м. 1. Желание есть. Отсутствие аппетита. Перебить а. А. приходит во время еды (посл.). Приятного аппети-ma! (пожелание тому, кто ест). 2. перен., обычно мм. Потребность, желание (разг). Умерьте свои аппетиты. Его аппетиты не совпадают с его возможностями. II уменьш. аппетитец, -тца, м. (к 1 знач.; ирон.).

АППЕТИТНЫЙ, •ая, -ое; -тен, -тна. Возбуждающий аппетит. А. пирог. А. запах. Аппетитно (нареч.) есть (с аппетитом). II сущ. аппетитность, -и, ж.

АППЛИКАЦИЯ, -и, ж. 1. Изготовление рисунка из наклеенных или нашитых на что-н. кусков цветной бумаги, материи. 2. Изготовленная таким образом картина, украшение. II прил. аппликационный, •ая, -ое. Аппликационныеработы.

АПРЕЛЬ, -я,м. Четвертый месяц календарного года. Первое апреля (день, в который, по шуточному обычаю, все обманывают друг друга). II прил. апрельский, -ая, -ое.

АПРИОРИ, нареч. (книжн.). Не опираясь на изучение фактов, до опыта, независимо от опыта; противоп. апостериори.

АПРИОРНЫЙ, -ая, -ое; -рен, -рна (книжн.). Не опирающийся на знание фактов, чисто умозрительный. Априорное утверждение. II сущ. априорность, -и, ж.

АПРОБИРОВАТЬ, -рую, -руешь; -анный;. сов. и несов., что (книжн.). Проверив, официально одобрить (-рять) что-н. II сущ. апробация, -и, ж.

АПТЕКА, -и, ж. 1. Учреждение, в к-ром продаются (или изготовляются и продаются) лекарства, лечебные средства, предметы санитарии и гигиены. Как в аптеке (совершенно точно; разг. шутл.). Лесная а. (перен.: о дикорастущих лекарственных растениях). 2. Набор лекарств для оказания первой помощи, а также (обычно уменьш.) шкафчик, коробка с таким набором. Дорожная а. II уменьш. аптечка, -и, ж. (ко 2 знач.). II прил. аптекарский, -ая, -ое (к 1 знач.) и аптечный, -ая, -ое (к 1 знач.). Аптечный шкаф. Аптекарские товары.

АПТЕКАРЬ, -я, м. Специалист - работник аптеки. II ж. аптекарша, -и (разг.). II прил. аптекарский, -ая, -ое.

АПЧХИ, межд. звукоподр. Воспроизведение звука чихания.

АР, -а, род. мн. аров и при счёте преимущ. ар,м. Единица земельной площади, равная 100 кв. м.

АРАБЕСКА, -и, род. мн. -сок, ж. 1. Сложный узорчатый орнамент из геометрических фигур, стилизованных листьев [перво-нач. в арабском стиле] (спец.). 2. мн. Собрание мелких литературных или музыкальных произведений (книжн.). II прил. арабесковый, -ая, -ое и арабесочный, -ая, -ое.

АРАБИСТ, -а, м. Учёный - специалист по арабистике. И ж. арабистка, -и.

АРАБИСТИКА, -и, ж. Совокупность наук о языке, культуре и истории арабов.

АРАБСКИЙ, -ая, -ое. 1. см. арабы. 2. Относящийся к арабам, к их языку, национальному характеру, образу жизни, культуре, а также к странам и территориям их проживания, внутреннему устройству, истории; такой, как у арабов. А. язык (семитской ветви афразийской семьи языков). Арабские народы. Арабские страны. Арабское письмо (один из видов слогового письма). Арабские цифры (общераспространённые знаки для обозначения чисел: О, 1, 2, 3, 4, 5,6,7,8,9). А. скакун. По-арабски (нареч.).

АРАБЫ, -ов, ед. араб, -а, м. Населяющие Западную Азию и Северную Африку народы, к к-рым относятся алжирцы, египтяне, йеменцы, ливанцы, сирийцы, палестинцы и др. II ж. арабка, -и. II прил. арабский, -ая, -ое.

АРАКЧЕЕВЩИНА, -ы, ж. В России в начале 19 в.: режим неограниченного полицейского деспотизма и насилия, произвола военщины [по имени Аракчеева, министра-временщика при Александре I].

АРАНЖИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что (спец.). 1. Переложить (-лагать) (музыкальное произведение) для исполнения на другом инструменте или для другого состава инструментов (голосов). 2. То же, что составить (-влять) (в 1 знач.). А. букет. II сущ. аранжировка, -и, ж. А. оперы. Искусство аранжировки цветов.

АРАП, -а, м. 1. Чернокожий, темнокожий человек, негр (стар.). 2. Плут, мошенник (устар. прост.). 4- На арапа (разг.) - плу-товски, путём обмана. 11 ж. арапка, -и (к 1 знач.). II прил. арапский, -ая, -ое.

АРАПНИК, -а, м. Длинная охотничья плеть с короткой рукояткой.

APAT, -a, м. В Монголии: крестьянин-скотовод. II прил. аратский, -ая, -ое.

АРАХИС. -а, м. Южное травянистое растение сем. бобовых с плодами, содержащими маслянистые вещества, а также плод его, земляной орех. II прил. арахисовый, -ая, -ое. А. торт (с арахисом).

АРБА, -ы, мн. арбы, арб, арбам и арбы, арб, арбам, ж. Телега (двухколёсная - в Крыму, на Кавказе и в Средней Азии или длинная четырёхколёсная - на Украине).

АРБАЛЕТ, -а, м. Старинное ручное метательное оружие в форме лука. II прил. арбалетный, -ая, -ое.

АРБИТР, -а, м. 1. Посредник в спорах, третейский судья. 2. То же, что судья (во 2 знач.). Футбольный а.

АРБИТРАЖ, -а, м. Разрешение спорных вопросов арбитрами (в 1 знач.), третейским судом, а также государственный орган, занимающийся таким разрешением. Ведомственный а. II прил. арбитражный, -ая, -ое- Арбитражная комиссия. А. суд.

АРБУ3, -а, м. Бахчевое растение сем. тыквенных с большими шарообразными сладкими плодами, а также плод его. II прил. арбузный, -ая, -ое.

АРГАМАК, -а, м. В старину, верховая лошадь восточной породы. II прил. аргамач-ный, -ая, -ое.

АРГЕНТИНСКИЙ, -ая, -ое. 1. см. аргентинцы. 2. Относящийся к аргентинцам, к их языку (испанскому), национальному характеру, образу жизни, культуре, а также к Аргентине, её территории, внутреннему устройству, истории; такой, как у аргентинцев, как в Аргентине. А. диалект испанского языка. Аргентинские провинции. Аргентинское танго. По-аргентински (нареч.).

АРГЕНТИНЦЫ, -ев, ед. -инец, -нца, м. Латиноамериканский народ, составляющий основное население Аргентины. II ж. аргентинка, -и. II прил. аргентинский, -ая, -ое.

АРГО, нескл; ср. Условные выражения и слова, применяемые какой-н. обособленной социальной или профессиональной группой, её условный язык. Воровское а. II прил. арготический, -ая, -ое.

АРГОН, -а, м. Химический элемент, инертный газ без цвета и запаха, в электрических лампах и осветительных трубках дающий синеватое свечение. II прил. аргоновый, -ая, -ое.

АРГОТИЗМ, -а, м. Слово или оборот речи из арго.

АРГУМЕНТ, -а, м. 1. Довод, доказательство. Веский а. 2. В математике: независимая переменная величина, изменением к-рой определяется изменение другой величины (функции).

АРГУМЕНТАЦИЯ, -и, ж. 1. см. аргументировать. 2. Совокупность аргументов (в 1 знач.). II прил. аргументационный, -ая, -ое.

АРГУМЕНТИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что. Привести (-водить) доказательства, аргументы (в 1 знач.) II сущ. аргументирование, -я, ср. и аргументация, -и, ж. Убедительная аргументация.

APEAJI, -a, м. (спец.). Область распространения чего-н. на земной поверхности, на какой-н. территории. II прил. ареальный, -ая, -ое.

APEНА, -ы, ж. 1. Большая круглая площадка посредине цирка, на к-рой даются представления. 2. Часть стадиона, на к-рой происходят спортивные состязания. На спортивных аренах. 3. перен. Поприще, область деятельности (книжн.). На литературной арене. II прил. аренный, -ая, -ое.

АРЕНДА, -ы, ж. 1. Наём предприятия, источников природных ресурсов, какого-н. имущества, земли, помещения во временное пользование. Долгосрочная а. Взять (сдать) в аренду. 2. Плата за такой наём. Снизить аренду. II прил. арендный, -ая, -ое. Арендная плата.

АРЕНДАТОР, -а, м. Лицо, к-рое арендует что-н. II ж. арендаторша, -и (разг.). II прил. арендаторский, -ая, •ое.

АРЕНДОВАТЬ, -дую, -дуешь; -ованный;сов. и несов., что. Взять (брать) в аренду. А. дом, сад, земельный участок.

APEOMETP, -a, м. Прибор для определения плотности жидкостей и твёрдых тел, а также концентрации веществ в растворах.

АРЕОПАГ, -а, м. (книжн. ирон.). Собрание авторитетных лиц [первонач. название верховного суда в Древних Афинах]. Учёный а.

APECT, -а, м. 1. Заключение под стражу. Подвергнуть аресту. Взять под а. Домашний а. (запрет выходить из дома как форма наказания, пресечения деятельности). 2. Запрещение распоряжаться имуществом, налагаемое судебными органами. Наложить а, на товары. II прил. арестный, -ая, -ое. Арестное помещение.

APECTAHT, -а, м. (устар.) Человек, к-рый содержится под арестом. * Сорок бочек арестантов (наговорить, насочинить, наврать) (разг. шутл.) - очень много. II ж. арестантка, -и. II прил. арестантский, -ая, -ое.

APECTOBATЬ, -тую, -туешь; -ованный; сов., кого (что). Подвергнуть аресту, лишить свободы по решению суда или с санкции прокурора. А. правонарушителя. 2. что. Наложить арест, запретить пользоваться чем-н. (спец.). Грузы арестованы по решению суда. А. счёт в банке. II несов. арестовывать, -аю, -аешь.

АРИАДНИН, -а: ариаднина нить - о том, что помогает выйти из затруднительного, сложного положения [по древнегреческому мифу об Ариадне, давшей Тесею клубок ниток, чтобы помочь ему выйти из лабиринта].

АРИЙСКИЙ, -ая, -ое. 1. см. арийцы. 2. От- носящийся к арийцам (в 1 знач.), к их языкам, образу жизни, культуре, а также к территориям их проживания, истории; такой, как у арийцев (в 1 знач.). Арийские языки (восточной ветви индоевропейской семьи языков).

АРИЙЦЫ, -ев, ед. ариец, -ийца,м. 1. Название народов, принадлежащих к восточной ветви индоевропейской семьи языков. 2. В терминологии расизма - представитель "высшего расового типа" белых людей. К ж. арийка, -и. II прил. арийский, -ая, -ое.

АРИОЗО, нескл., ср. Небольшая ария с напевно-декламационной мелодикой, часто чередующаяся с речитативом. II прил. ариозный, -ая, -ое.

АРИСТОКРАТ, -а, м. Лицо, принадлежащее к аристократии (в 1 знач.). II ж. аристократка, -и. II прил. аристократский, -ая,-ое (разг.).

АРИСТОКРАТИЗМ, -а,м. Внешняя изысканность, утончённость поведения. II прил. аристократический, -ая, -ое. А. вид. Аристократические манеры.

АРИСТОКРАТИЧЕСКИЙ, -ая, -ое. 1. см. аристократия. 2. То же, что аристократичный.

АРИСТОКРАТИЧНЫЙ, -ая, -ое; -чен, -чна. Проникнутый аристократизмом, утончённый, изысканный. II сущ. аристократичность, -и, ж.

АРИСТОКРАТИЯ, -и, ж. 1. Высший родовитый слой дворянства. 2. перен. Привилегированная часть класса или какой-н. общественной группы. Финансовая а, (верхушка финансовых кругов). II прил. аристократический, -ая, -ое.

АРИТМИЯ, -и, ж. (спец.). Нарушение сердечного ритма, перебои. II прил. аритмический, -ая, -ое.

АРИФМЕТИКА, -и, ж. 1. Раздел математики, изучающий простейшие свойства чисел, выраженных цифрами, и действия над ними. 2. перен. То же, что подсчёт (во 2 знач.) (разг.). Проверили расходы - неутешительная получилась а. II прил. арифметический, -ая, -ое (к 1 знач.).

АРИФМОМЕТР, -а, м. Настольный ручной вычислительный прибор для механического выполнения арифметических действий. Считать на арифмометре.

АРИЯ, -и, ж. Партия для голоса (в опере, оперетте, оратории или кантате), а также самостоятельная вокальная или инструментальная пьеса.

APKA, -и, род. мн. арок, ж. 1. Обычно дугообразное перекрытие проёма в стене или пролёта между двумя опорами. 2. Сооружение в виде больших ворот такой формы. А. Победы. Триумфальная а, II прил. арочный, -ая, -ое. Арочное перекрытие. Арочная плотина.

АРКАДА, -ы, ж. (спец.). Ряд арок (в 1 знач.), составляющих архитектурное целое.

APKAH, -a, м. Длинная верёвка с затягивающейся петлёй на конце для ловли животных. Накинуть а, II прил. арканный, -ая, -ое.

АРКАНИТЬ, -ню, -нишь; несов., кого (что). Ловить арканом. Л. оленя. II сов. заарканить, -ню, -нишь; -ненный.

АРКТИКА, -и,ж. (А прописное). Северная полярная область земного шара: окраины материков Евразии и Северной Америки с прилегающими островами, Северным Ледовитым океаном и участками других океанов. II прил. арктический, -ая, •ое.

АРЛЕКИН, -а, м. Традиционный персонаж итальянской "комедии масок"; паяц, шут. II прил. арлекинский, -ая, -ое.

АРЛЕКИНАДА, -ы, ж. Сцена с участием персонажей итальянской "комедии масок" с Арлекином в главной роли.

АРМАДА, -ы, ж. Большое соединение кораблей, самолётов, танков. Непобедимая а. Воздушная а. Танковая а.

АРМАТУРА, -ы, ж. 1. собир. Вспомогательные устройства и детали, необходимые для обеспечения работы основного оборудования. А. трубопроводная, электротехническая, печная. 2. Стальной каркас железобетонных конструкций (спец.). II прил. арматурный, -ая, -ое.

АРМАТУРЩИК, -а, м. Строительный рабочий, специалист по сооружению арматуры (во 2 знач.). II ж. арматурщица, -ы. II прил. арматурщицкий, -ая, -ое.

АРМЕЕЦ, -ейца, м. Военнослужащий армии (в 1,2 и 4 знач.). II прил. армейский,-ая,-ое.

АРМИЯ, -и, ж. 1. Вооружённые силы государства. Русская а. Действующая а. (войска, находящиеся на фронте). Сухопутная а. 2. Сухопутные вооружённые силы в отличие от морских и воздушных сил. 3. Оперативное войсковое объединение из нескольких корпусов, дивизий. Танковая а. 4. В дореволюционной России: обычные сухопутные войска в отличие от гвардии., 5. перен., кого. Вообще - совокупность большого количества чем-то объединённых людей. А. читателей. Целая а. помощников. II прил. армейский, -ая, -ое (к 1, 2, 3 и 4 знач.).

АРМРЕСТЛИНГ, -а, м. Спортивная борьба, в к-рой каждый из двух соперников, упираясь локтем в стол, стремится согнуть руку другого и прижать её к поверхности стола.

АРМЯК, -а, м. В старину у крестьян: кафтан из толстого сукна. II прил. армячный, -ая,-ое.

АРМЯНЕ, -ян, ед. -янин, -а, м. Народ, составляющий основное коренное население Армении. II ж. армянка, -и. II прил. армянский, -ая, -ое.

АРМЯНСКИЙ, -ая, -ое. 1. см. армяне. 2. Относящийся к армянам, к их языку, национальному характеру, образу жизни, культуре, а также к Армении, её территории, внутреннему устройству, истории; такой, как у армян, как в Армении. А. язык (индоевропейской семьи языков). Армянская культура. Армянское письмо (особый вид письма). По-армянски (нареч.).

APOMAT, -а, м. I. Душистый, приятный запах. А. полей. 2. перен., чего. Неуловимый отпечаток, признак, дух чего-н. (книжн.). А. молодости. II прил. ароматический, -ая, -ое (к 1 знач.).

APОMATHЫЙ, -ая, -ое; -тен, -тна и

АРОМАТИЧНЫЙ, -ая, -ое; -чен, -чна. Душистый, распространяющий аромат, насыщенный ароматом. А. чай. А, ликёр. II сущ. ароматность, -и, ж. и ароматичность, -и, ж.

АРСЕНАЛ, -а, м. 1. Склад оружия и военного снаряжения. А. знании (перен.). 2. Предприятие, изготовляющее оружие и военное снаряжение. * В арсенале кого, чьём - в распоряжении кого-н., в запасе у кого-н. В арсенале докладчика много убедительных примеров. II прил. арсенальный, -ая,-ое.

APT... Первая часть сложных слов со знач. артиллерийский, напр. артналёт, артобстрел, артподготовка, артполк.

АРТАЧИТЬСЯ, -чусь, -чишься; несов. (разг.). Упрямиться, не соглашаться. Полно а., пойдём!

АРТЕЗИАНСКИЙ, -ая, -ое. Относящийся к глубоким подземным водам, находящимся под естественным давлением. А. колодец. Артезианская скважина. Артезианские воды. А. пласт.

АРТЕЛЬ, -и, ж. 1. Объединение крестьян для ведения коллективного хозяйства. Сельскохозяйственная а. 2. Объединение лиц нек-рых профессий (связанных с физическим трудом) для совместной работы, с участием в общих доходах и общей ответственностью. Рыболовецкая а. А. грузчиков. А. носильщиков. Плотницкая а. II прил. артельный, -ая, -ое. А. устав. Артельное хозяйство. На артельных началах (на коллективных началах; разг.). 4- Артельный человек, парень (прост.) - общительный, приятный в общении.

АРТЕЛЬЩИК, -а, м. (устар.). Член артели (во 2 знач.). II ж. артельщица, -ы. II прил. артельщицкий, -ая, -ое.

АРТЕРИОСКЛЕРО3 [тэ], -а, м. Устаревшее название разных заболеваний артерий, сопровождающееся их склерозом.

АРТЕРИЯ [тэ], -и, ж. 1. Кровеносный сосуд, проводящий кровь от сердца ко всем органам и тканям тела. 2. перен. Путь сообщения (высок.). Водные артерии страны. II прил. артериальный, -ая, -ое (к 1 знач.). Артериальное давление.

АРТИКЛЬ, -я, м. В грамматике нек-рых языков при существительном: показатель определённости или неопределённости, а также рода, числа и нек-рых других грамматических значений.

АРТИКУЛ, -а, м. (спец.). Тип или род изделия, товара, а также его цифровое или буквенное обозначение. 11 прил. артикуль-ный, -ая, -ое.

АРТИКУЛЯЦИЯ, -и, ж. В языкознании: работа органов речи при произнесении звука. II прил. артикуляционный, -ая, -ое.

АРТИЛЛЕРИСТ, -а, м. Военнослужащий артиллерии. II прил. артиллеристский, -ая, -ое.

АРТИЛЛЕТИЯ, -и, ж. 1. Огнестрельные орудия (пушки, гаубицы, миномёты). Береговая а. Противотанковая а. Зенитная а. Реактивная а. Тяжёлая а. (также перен. шутл.: 1) о наиболее веских, неотразимых аргументах в споре; 2) о ком-н. тяжёлом на подъём, медлительном и неповоротливом). 2. Род войск с таким вооружением. Служить в артиллерии. А. - бог войны. 3. Наука, изучающая технику огнестрельных орудий и их применение. II прил. артиллерийский, -ая, -ое. А. парк. Артиллерийская подготовка (перед наступлением).

АРТИСТ, -а,м. 1. Творческий работник, занимающийся публичным исполнением произведений искусства (актер, певец, музыкант). Оперный а. А. эстрады. Цирковой а. Драматический а. А. кино. 2. в чём. Человек, к-рый обладает высоким мастерством в какой-н. области (разг.). А. в своём деле. II ж. артистка, -и (к 1 знач.). II прил. артистический, -ая, -ое. Артистическая уборная. Артистическое фойе.

АРТИСТИЗМ, -а,м. (книжн.). Тонкое мастерство в искусстве, виртуозность в работе. Высокий а.

АРТИСТИЧЕСКИЙ, -ая, -ое. 1. см. артист. 2. Свойственный артистам, характерный для них. Артистические склонности. А. характер. Артистическая внешность. 3. Очень искусный. Артистическая работа. Артистически (нареч.) исполнить что-н.

АРТИСТИЧНЬ1Й, -ая, -ое; -чен, -чна. То же, что артистический (в 3 знач.). II сущ. артистичность, -и, ж.

АРТИШОК, -а, м. Травянистое растение сем. сложноцветных с крупными соцветиями, нижние мясистые части к-рых идут в пищу. II прил. артишоковый, -ая, -ое.

АРТРИТ, -а, м. Воспаление сустава, суставов. Инфекционный а. Ревматический а.

АРФА, -ы, ж. Щипковый музыкальный инструмент в виде большой треугольной рамы с натянутыми внутри неё струнами. Играть на арфе. II прил. арфовый, -ая, -ое.

АРФИСТ, -а, м. Музыкант, играющий на арфе. II ж. арфистка, -и.

АРХАИЗИРОВАТЬ, -рую, -руешь; -а-нный; сое. и несов., что. Делать (сделать) архаичным, устарелым по стилю, по манере изображения. II сущ. архаизация, -и, ж.

АРХАИЗМ, -а, м. 1. Устарелое слово, оборот речи или грамматическая форма. 2. Пережиток старины.

АРХАИКА, -и, ж. О чём-н. старинном, древнем.

АРХАИЧЕСКИЙ, -ая, -ое. Представляющий собой архаизм, архаику, свойственный старине. А. стиль.

АРХАИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что архаический. II сущ. архаичность, -и, ж.

АРХАЛУК, -а, м. В старину: род короткого кафтана.

АРХАНГЕЛ, -а, м. В христианстве: ангел, относящийся к одному из высших ангельских ликов2. II прил. архангельский, -ая, -ое.

APXAP, -a, м. Горный дикий баран с закрученными рогами.

АРХАРОВЕЦ, -вца,м. (прост.). Буян, головорез.

АРХЕОГРАФ, -а, м. Специалист по археографии.

АРХЕОГРАФИЯ, -и, ж. Историческая дисциплина, занимающаяся описанием и изданием письменных памятников прошлого, а также научное собирание таких памятников. II прил. археографический, -ая, -ое.

АРХЕОЛОГ, -а, м. Специалист по археологии.

АРХЕОЛОГИЯ, -и, ж. Наука, изучающая быт и культуру древних народов по сохранившимся вещественным памятникам. II прил. археологический, -ая, -ое. Археологические раскопки.

АРХИ..., приставка. Образует существительные и прилагательные со знач. высшей степени чего-н., напр. архимиллионер, архиплут, архиреакционный, архиопасный.

АРХИВ, -а, м. 1. Учреждение для хранения старых, старинных документов, документальных материалов. Государственный а. древних актов. 2. Отдел учреждения, где хранятся старые документы. Сдать в а. (также перен.: упразднить, признать устаревшим, негодным). 3. Собрание рукописей, писем и т. п., относящихся к деятельности какого-н. учреждения, лица. А. Толстого. II прил. архивный, -ая, -ое. Архивное дело (изучение архивов, работа с архивами).

АРХИВАРИУС, -а, м. Сотрудник архива, хранитель архива.

АРХИВИСТ, -а, м. Специалист по архивному делу. II ж. архивистка, -и.

АРХИЕПИСКОП, -а, м. Епископ, надзирающий над несколькими епархиями; вообще почётный титул епископа, а также лицо, имеющее этот титул. II прил. архиепископский, -ая, -ое.

АРХИЕРЕЙ, -я, м. Общее название высших чинов православного духовенства. II прил. архиерейский, -ая, -ое.

АРХИМАНДРИТ, -а. м. Монашеское звание (обычно настоятеля мужского монастыря), предшествующее епископу, а также лицо, имеющее это звание. II прил. архимандритский, -ая,-ое.

АРХИПЕЛАГ, -а, м. Группа близко расположенных друг к другу морских островов. II прил. архипелаговый, -ая, -ое.

АРХИТЕКТОНИКА, -и, ж. (спец.). Сочетание частей в одном стройном целом, композиция. А. здания. А. романа. II прил. архитектонический, -ая,-ое.

АРХИТЕКТОР, -а, м. Специалист по архитектуре, зодчий. II ж. архитекторша, -и (разг.). II прил. архитекторский, -ая, -ое.

АРХИТЕКТУРА, -ы, ж. 1. Искусство проектирования и строения зданий, сооружений, зодчество. Садово-парковая а. (композиция садов, парков). Ландшафтная а. (ис- кусство гармонического сочетания естест-венных ландшафтов с архитектурными! комплексами, искусственными ландшафтами). 2. Стиль постройки. А. здания. 3. собир. Здания, сооружения. Л. малых форм (небольшие сооружения декоративного, мемориального, служебного назначения). II прил. архитектурный, -ая, -ое. А. институт. А. Ансамбль.

АРШИН, -а, род. мн. -ин и -ов, м. 1. (род. мн. -ин). Старая русская мера длины, равная 0,71 м. Пять аршин ситца. 2. (род. мн, -ов). Линейка, планка такой длины для из- мерения. Пять деревянных аршинов. Мерить на свой а. (перен.: судить о чём-н. односторонне, со своей точки зрения). Словно (или как, будто) а. проглотил (о человеке, к-рый стоит или сидит неестественно прямо; разг.). II прил. аршинный, -ая, -ое.

АРШИННЫЙ, -ая, -ое. 1. см. аршин. 2. перен. Очень длинный, большой (разг.). Писать аршинными буквами. А. заголовок.

АРЫК, -а, м. В Средней Азии: оросительный канал, канава. II прил. арычный, -ая, -ое. Арычное орошение.

АРЬЕРГАРД, -а, м. Часть войск (или флота), находящаяся позади главных сил. В арьергарде чего-н. (перен.: позади, в задних рядах). II прил. арьергардный, -ая, -ое.

АС, -а, м. 1. Выдающийся по летному и боевому мастерству лётчик. Прославленный а. 2. перен., чего и в чем. Большой мастер, отличный специалист. Ас своего дела или в своём деле.

АСБЕСТ, -а, м. Волокнистый светлый огнеупорный минерал класса силикатов. II прил. асбестовый, -ая, -ое. Асбестовая прокладка.

АСЕПТИКА [сэ], -и, ж. (спец.). Предохранение тканей от заражения при операциях, при лечении ран. II прил. асептический, -ая, -ое.

ACECCOP, -а, мн. -ы, -ов и -а, -ов, м.: коллежский асессор - в царской России: гражданский чин восьмого класса, а также лицо, имеющее этот чин. II прил. асессор-ский, -ая, -ое.

АСИММЕТРИЧЕСКИЙ, -ая, -ое. 1. см. асимметрия. 2. То же, что асимметричный. А. атом (спец.).

АСИММЕТРИЧНЫЙ, -ая, -ое; -чен, -чна. Лишённый симметрии. II сущ, асимметричность,-и,ж.

АСИММЕТРИЯ, -и, ж. Отсутствие, нарушение симметрии. II прил. асимметрический, -ая,-ое.

АСКЕТ, -а, м. Человек, к-рый ведёт аскетическую жизнь.

АСКЕТИЗМ, -а, м. Строгай образ жизни с отказом от жизненных благ и удовольствий. II прил. аскетический, -ая, -ое.

АСКОРБИНКА, -и, ж. (разг.). То же, что аскорбиновая кислота.

АСКОРБИНОВЫЙ, -ая, -ое: аскорбиновая кислота - витамин С, участвующий в окислительных и восстановительных процессах в организме.

АСПЕКТ, -а, м. (книжн.). Точка зрения, взгляд на что-и. * В аспекте чего, в знач. предлога с род. я. - то же, что в свете чего. В аспекте новых данных. II прил. аспектный, -ая, -ое.

АСПИД, -а, м. 1. Ядовитая змея, родственная кобре, ехидне (во 2 знач.). Семейство аспидов. 2. Злой, злобный человек (прост. бран.).

АХПИД2, -а, м. Разновидность горного сланца. II прил. аспидный, -ая, -ое. Аспидная доска (чёрная доска, на к-рой пишут грифелем).

АСПИДНО-... Первая часть сложных слов сознач. аспидный (во 2 знач.), с серо-чёрным оттенком, напр. аспидно-серый, ас-пидно-сшшй, аспидно-чёрный.

АСПИДНЫЙ, -ая, -ое. 1. см. аспид2. 2. Серо-чёрный, цвета аспида2.

АСПИРАНТ, -а, м. Специалист при высшем учебном заведении или научном учреждении, готовящийся к научной, научно-педагогической деятельности и к защите кандидатской диссертации. II ж. аспирантка, -и. II прил. аспирантский, -ая, -ое.

АСПИРАНТУРА, -ы,ас. Подготовка, которую проходят аспиранты; система такой подготовки. Учиться в аспирантуре. Кончить аспирантуру.

АССАМБЛЕЯ, -и, ж. 1. Общее собрание какой-н. международной организации; её высший орган. Генеральная А. Организации Объединённых Наций. 2. При Петре I: бал, увеселительный вечер. II прил. ас-самблейный, -ая, •ое (ко 2 знач.).

АССЕНИЗАТОР, -а, м. Работник, занимающийся ассенизацией. II прил. ассениза-торский, -ая, -ое.

АССЕНИЗАЦИЯ, -и, ж. Система санитарных мероприятий и устройств по удалению и обезвреживанию жидких нечистот. II прил. ассенизационный, -ая, -ое.

АССИГНАЦИЯ, -и, ж. Бумажный денежный знак в России (с 1769 по 1849 г.). II прил. ассигнационный, -ая, -ое (спец.).

АССИГНОВАНИЕ, -я, ср. 1. см. ассигновать. 2. Ассигнованная сумма. Большие ассигнования.

АССИГНОВАТЬ, -ную, -нуешь; -ованный; сов. и несов., что. Выделить (-лять) определённые денежные средства на какие-н. расходы. II сущ. ассигнование, -я, ср.

АССИМИЛИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., кого-что (книжн.). Видоизменяя, уподобить (уподоблять) кому-чему-н. II сущ. ассимиляция, -и, ж. II прил. ассимилятивный, -ая, -ое и ассимиляционный, -ая,-ое.

АССИМИЛИРОВАТЬСЯ, -руюсь, -руе-шься; сов. и несов. (книжн.). Изменяясь, уподобиться (уподобляться) чему-н. II сущ. ассимиляция, -и, ж. II прил. ассимилятивный, -ая, -ое и ассимиляционный, -ая,-ое.

АССИМИЛЯЦИЯ, -и, ж. (книжн.). 1. см. ассимилировать, -ся. 2. В языкознании: уподобление, возникновение сходства с другим, соседним звуком, напр. произнесение вместо звонкого б в слове бабка глухого звука п [бапка] в результате уподобления по глухости следующему к. \\ прил. ассимилятивный, -ая,-ое.

АССИРИЙСКИЙ, -ая, -ое. 1. см. ассирийцы. 2. Относящийся к ассирийцам, к их языку, национальному характеру, образу жизни, культуре, а также к местам их проживания, истории; такой, как у ассирийцев. А. язык (семитской ветви афразийской семьи языков). По-ассирийски (нареч.).

АССИРИЙЦЫ, -ев, ед. -иец, -ийца, м. Народ, живущий в Северном Ираке, Иране, Турции, Сирии, Иордании, Ливане, США и в нек-рых других странах; люди, принадлежащие к этому народу. II ж. ассирийка, -и. II прил. ассирийский, -ая, -ое*

АССИСТЕНТ, -а, м. 1. Помощник профессора, врача при выполнении ими каких-н. научных работ, операций. А. экзаменатора. 2. Младшая преподавательская должность в высших учебных заведениях, а также лицо, занимающее эту должность. II ж. ассистентка, -и. II прил. ассистентский, -ая, -ое.

АССИСТИРОВАТЬ, -рую, -руешь; несов., кому (спец.). Исполнять обязанности ассистента (в 1 знач.). А. хирургу.

ACCOHAHC, -а, м. (спец.). Созвучие гласных звуков. II прил. ассонансный, -ая, -ое. Ассонансная рифма (неточная).

АССОРТИ. 1. нескл., ср. Специально подобранная смесь чего-н., набор. Шоколадное а. 2. неизм. Являющийся такой смесью, набором. Компот а. Шоколад а.

ACCOPTHMEHT, -А,М. Наличие, подбор каких-н. товаров, предметов или их сортов. Богатый а. тканей. II прил. ассортиментный, -ая,-ое.

АССОЦИАТИВНЫЙ, -ая, -ое; -вен, -вна. Устанавливаемый по ассоциации (во 2 знач.). II сущ. ассоциативность, -и, ж.

АССОЦИАЦИЯ, -и, ж. 1. Объединение лиц или учреждений одного рода деятельности. Научная а. 2. Связь между отдельными представлениями, при к-рой одно из представлений вызывает другое. А. по сходству. А. по смежности. 3. Соединение каких-н. единиц, элементов (спец.). А. молекул. А. звёзд. А. растений. II прил. ассоциационный, -ая, -ое (к 1 знач.).

АССОЦИИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов; кого-что с кем-чем (книжн.). Установить (-навливать) ассоциацию (во 2 знач.) между чем-н.

АССОЦИИРОВАТЬСЯ, -руюсь, -руе-шься; сов. и несов., с кем-чем (книжн.). Соединиться (-няться) в представлении по ассоциации (во 2 знач.).

АСТЕНИЧЕСКИЙ [тэ], -ая, -ое.1.см. астения. 2. Слабый и раздражительный, быстро утомляющийся; выражающий такое | состояние. А. склад личности.

АСТЕНИЧНЫЙ [тэ], -ая, -ое; -чен, -чна. То же, что астенический. II сущ. астенич-ность, -и, ж.

АСТЕНИЯ [тэ], -и, ж. (спец.). Состояние нервной и психической слабости, быстрой утомляемости, бессилия. II прил. астенический, -ая, -ое.

АСТЕРОИД [тэ], -а, м. (спец.). Малая планета (с диаметром от 1 до 1000 км). Пояс астероидов (орбиты малых планет, проходящие между орбитами Марса и Юпитера). II прил. астероидный, -ая, -ое.

АСТИГМАТИЗМ, -а, м. (спец.). Аномалия преломляющей среды глаза, приводящая к расплывчатости изображения. II прил. астигматический, -ая,-ое.

ACTMA, -ы, ж. Болезнь - приступы удушья. Бронхиальная а. (спазмы бронхов). II прил. астматический, -ая, -ое.

АСТМАТИК, -а, м. Человек, страдающий астмой. II ж. астматичка, -и (разг.).

ACTPA, -ы, ж. Садовое декоративное растение сем. сложноцветных с крупными цветками различной окраски, обычно без запаха. II прил. астровый, -ая, -ое.

АСТРАЛЬНЫЙ, -ая, -ое (книжн.). То же, что звёздный. А. свет. А. мир. Астральные культы древнего мира.

АСТРО... Первая часть сложных слов со знач:. 1) относящийся к небесным телам, напр. астроориентация, астрофотография; 2) относящийся к космическому пространству, напр. астрофизика, астроботаника, астрогеология; 3) относящийся к астрономии, напр. астроприбор.

АСТРОЛОГ, -а,м. Человек, занимающийся астрологией. Предсказания астрологов.

АСТРОЛОГИЯ, -и, ж. Учение о возмож-ной связи, существующей между располо-жением небесных светил и судьбами людей и народов, о возможности предска- зания будущего по положению звёзд. II прил. астрологический, -ая, -ое. А. прогноз.

АСТРОЛЯБИЯ, -и, ж. Старинный геодезический (а ещё ранее - астрономический) прибор для измерения углов.

ACTPOHABT, -а, м. 1. Специалист по астронавтике. 2. В нек-рых зарубежных терминологиях: то же, что космонавт. II ж. астронавтка, -и.

АСТРОНАВТИКА, -и, ж. То же, что космонавтика.

ACTPOHOM, -a, м. Специалист по астрономии.

АСТРОНОМИЯ, -и, ж. Наука о космических телах, образуемых ими системах и о Вселенной в целом. II прил. астрономический, -ая, -ое. Астрономическая единица (расстояние от Земли до Солнца). Астрономическое число (перен.: чрезвычайно большое).

АСФАЛЬТ, -а, м. 1. Чёрная смолистая масса, употр. для заливки покрытий дорог, улиц, тротуаров. 2. Дорога, покрытая такой массой. Ехать по асфальту. II прил. асфальтовый, -ая, -ое (к 1 знач.).

АСФАЛЬТИРОВАТЬ, -рую, -руешь; -а-нный; сое. и несов., что. Покрыть (-ывать) асфальтом (в 1 знач.). II сов. также заасфальтировать, -рую, -руешь; -анный. II сущ. асфальтирование, -я, ср. и асфальтировка, -и, ж. (разг.).

АСЬ, частица (прост.). Употр. как вопросительный отклик при переспросе, как просьба подтвердить что-н. Дед, открой, звонят! - Ась, я глух, недослышу.

АТАВИЗМ, -а, м. Наличие у потомка признаков, свойственных его отдалённым предкам (обычно о явлениях вырождения, уродства). II прил. атавистический, -ая, -ое.

ATAKA, -и, ж. 1. Стремительное наступательное движение войск. Фронтальная, фланговая а. Пойти в атаку. А. укреплений противника. 2. перен. Быстрое и решительное наступление (в споре, в работе, в игре). Шахматная а.

АТАКОВАТЬ, -кую, -куешь; -ованный; сов. и несов., кого-что. Произвести (-водить) атаку. А. врага. Наши спортсмены атакуют. А. оппонента.

ATAMAH, -а, м. 1. Высший начальник в казачьих войсках, а также военно-административный начальник в казачьих областях. Станичный а. Войсковой а. А. казачьего круга. 2. перен. Главарь, предводитель. А. разбойников. II ж. атаманша, -и (ко 2 знач.; разг.). II прил. атаманский, -ая, -ое.

АТЕИЗМ [тэ], -а,м. Совокупность положений, отвергающих веру в Бога, в сверхъестественные силы и вообще всякую религию. II прил. атеистический, -ая, •ое.

АТЕИСТ [тэ], -а, м. Последователь атеизма. II ж. атеистка, -и. II прил. атеистский, -ая, -ое.

АТЕЛЬЕ[тэ], нескл., ср. 1. То же, что студия (в 1 знач.). А. скульптора, 2. Мастерская по шитью одежды [из первоначального названия "ателье мод"], а также по некрым другим видам обслуживания. Заказать костюм в а. Телевизионное а.

АТЛАНТ, -а, м. (спец.). Мужская статуя в полный рост - архитектурная деталь, заменяющая колонну, пилястр, кронштейн [по древнегреческому мифу о титане, держащем на плечах небесный свод]. Фигуры атлантов. Атланты в портике Эрмитажа. \

АТЛАС, -а,м. Сборник таблиц, карт, специ-1 альных рисунков. Географический а. Анатомический а. II прил. атласный, -ая, -ое.

АТЛАС, -а, м. Сорт гладкой и блестящей шёлковой ткани. II прил. атласный, -ая, -ое. Атласная бумага (плотная и блестящая). Атласная кожа (перен.: мягкая, нежная).

АТЛЕТ, -а,м. 1. Спортсмен, занимающийся атлетической гимнастикой, атлетикой. Атлеты тяжёлых весовых категорий. 2. О человеке крепкого телосложения. II прил. атлетический, -ая, -ое. Атлетическое телосложение.

АТЛЕТИЗМ, -а, м. 1. Крепкое и красивое телосложение. 2. То же, что культуризм.

АТЛЕТИКА, -и, ж. Спортивные упражнения, требующие разносторонней физической подготовки. Лёгкая а. (вид спорта - бег, ходьба, прыжки, метание копья, диска, толкание ядра и др.). Тяжёлая а. (вид спорта - поднятие штанги). II прил. атлетический, -ая, -ое.

АТЛЕТИЧЕСКИЙ, -ая, -ое. 1. см. атлетика. 2. О телосложении: мощный, крепкий, такой, как у атлета. Атлетическая фигура. Атлетически (нареч.) сложён кто-н.

АТМОСФЕРА, -ы, ж. 1. Газообразная оболочка, окружающая Землю, нек-рые другие планеты, Солнце и звёзды. А. Земли. Солнечная а. 2. перен. Окружающие условия, обстановка. Товарищеская а. А. доверия. В атмосфере дружбы. 3. Единица давления. II прил. атмосферический, -ая, -ое (к 1 знач.) и атмосферный, -ая, -ое (к 1 знач.). Атмосферное давление.

АТОЛЛ, -а, м. Коралловый остров кольцеобразной формы. II прил. атолловый, -ая, -ое.

ATOM, -а, м. Мельчайшая частицахимического элемента, состоящая из ядра и электронов. II прил. атомный, -ая, -ое и атомарный, -ая, -ое. Атомный вес. Атомное ядро. Атомная физика (раздел физики, в к-ром изучается строение и состояние атомов). Атомная энергия. Атомная электростанция. Атомная бомба. Атомарный кислород. Атомный век (период развития общественной жизни и науки, характеризующийся открытием атомной энергии).

АТОМАРНЫЙ, -ая, -ое. 1. см. атом. 2. Дробный, нецелостный (книжн.). II сущ. атомарность,-и,ж.

АТОМИСТИЧЕСКИЙ, -ая, -ое (спец.). Относящийся к учению об атомах. Атомистическая теория.

АТОМНИК, -а, м. Специалист по атомной физике.

АТОМОХОД, -а, м. Судно с ядерной силовой установкой. II прил. атомоходный, -ая, -ое.

АТОМЩИК, -а, м. (разг.). То же, что атомник.

АТРИБУТ, -а, м. 1. Необходимый, постоянный признак, принадлежность (книжн.). 2. В грамматике: то же, что определение. II прил. атрибутивный, -ая, -ое (ко 2 знач.).

АТРОФИРОВАННЫЙ, -ая, -ое; -ан (спец.). Подвергшийся атрофии. Л. орган. II сущ. атрофированность, -и, ж.

АТРОФИРОВАТЬСЯ (-руюсь, -руешься, 1 и 2 л. не употр.), -руется; сое. и несов. (спец.). Подвергнуться (-гаться) атрофии.

АТРОФИЯ, -и, ж. (спец.). Уменьшение ка-кого-н. органа, потеря им жизнеспособности. Л. мышцы. А. чувствительности (потеря чувствительности).

АТТАШЕ, нескл., м. Должностное лицо при дипломатическом представительстве, являющееся специалистом-консультантом в какой-н. области. Военный а,

АТТЕСТАТ, -а, м. 1. Официальный документ об окончании учебного заведения, о присвоении звания. А. профессора. А. зрелости (в советской школе с 1944 до 1962 г.: свидетельство об окончании средней школы). 2. В дореволюционной России: свидетельство о прохождении службы. 3. Рекомендация с места прежней службы, работы (устар.). 4. Выдаваемый военнослужащему документ на право получения денежного или другого довольствия. 5. Документ, удостоверяющий породистость животного. II прил. аттестатньй, -ая, -ое.

АТТЕСТОВАТЬ, -тую, -туешь; -ованный; сов. и несов. 1. кого (что). Дать (давать) отзыв, характеристику, рекомендацию ко-му-н. (книжн.). А. кого-н. как отличного работника. 2. кого (что). Присвоить (-ва-ивать) звание кому-н. 3. кого-что. Оценить (-нивать) чьи-н. знания, поставив какую-н. отметку. II сущ. аттестация, -и, ж. II прил. аттестационный, -ая, -ое (ко 2 и 3 знач.). Аттестационная комиссия.

АТТРАКЦИОН, -а, м. 1. Эффектный цирковой или эстрадный номер. 2. Устройство для развлечений в местах общественного отдыха, напр. карусель, тир, качели. Аттракционы в луна-парке. II прил. аттракционный, -ая,-ое.

АТУ, мвжд. Побуждающая команда собаке: лови, хватай. Amy его!

АУ. 1. межд. Восклицание, к-рым перекликаются в лесу, чтобы не потерять друг друга. 2. в знач. сказ. Кончено, пропало (разг.). Теперь-то уж ау, не догонишь его!

АУДИЕНЦ-ЗАЛ, аудиенц-зала, м. Зал для официальных приёмов.

АУДИЕНЦИЯ, -и, ж. Официальный приём у высокопоставленного лица. Дать аудиенцию кому-н.

АУДИО... Первая часть сложных слов со знач. относящийся к слуху, к восприятию слухом, напр. аудиотехника, аудиокассе-та, аудиозапись, аудиосистема.

АУДИТОР, -а, м. 1. Лицо, на основе специального контракта проверяющее финансово-хозяйственную деятельность компании, учреждения (спец.). 2. В нек-рых странах: присяжный заседатель или особое должностное лицо в суде (спец.). 3. В нек-рых учебных заведениях: ученик, к-рому учитель поручает выслушивать уроки других учеников (устар.). II прил. аудиторский, -ая,-ое.

АУДИТОРИЯ, -и, ж. 1. Помещение для чтения лекций. 2. Слушатели лекции, доклада, выступления. Внимательная а. II прил. аудиторный, -ая, -ое (к 1 знач.).

АУКАТЬ, -аю, -аешь; несов. (разг.). Кричать "ау!". II однокр. аукнуть, -ну, -нешь. II сущ. ауканье,-я, ср.

АУКАТЬСЯ, -аюсь, -аешься; несов. (разг.). Перекликаться, крича "ау!". II однокр. аукнуться, -нусь, -нешься. Как аукнется, так и откликнется (посл.). II сущ. ауканье, -я, ср.

АУКЦИОН, -а, м. Публичная распродажа, при к-рой покупателем становится тот, кто предложит более высокую цену. Продать с аукциона. Купить на аукционе. Пушной а. Международный а. племенных лошадей. II прил. аукционный, -ая, -ое.

АУКЦИОНЕР, -а, м. Участник аукциона.

АУКЦИОНИСТ, -а, м. Человек, ведущий аукцион.

АУЛ, -а, м. Селение (на Кавказе, в Ср. Азии). II прил. аульный, -ая, -ое.

АУРА, -ы, ж. (спец.). 1. Изображаемое как нимб, ореол, сияние вокруг головы, тела, представляемое как проявление души, духа. 2. В парапсихологии: то же, что биополе.

АУТ, -а, м. 1. В спортивных играх: положе-1 ние, когда мяч (шайба) оказывается за пределами игрового поля, площадки. 2. В боксе: возглас судьи, означающий, что боксёр нокаутирован.

АУТЕНТИЧЕСКИЙ [тэ], -ая, -ое (книжн.). Действительный, подлинный, соответствующий подлинному.

АУТЕНТИЧНЫЙ [тэ], -ая, -ое; -чен, -чна (книжн.). То же, что аутентический. II сущ. аутентичность, -и, ж.

АУТОГЕННЫЙ, -ая, -ое: аутогенная тренировка (спец.) - метод психотерапии, основанный на самовнушении.

АУТОДАФЕ[фэ], нескл., ср. В средние века; публичное сожжение еретиков, еретических сочинений по приговорам инквизиции.

АУТОТРЕНИНГ, -а, м. (спец.). То же, что аутогенная тренировка.

АУТСАЙДЕР [дэ], -а, м. 1. Спортивная команда (или спортсмен), занявшая одно из последних мест и выбывшая из числа основных участников. Аутсайдеры розыгрыша кубка чемпионов. 2. перен. Тот, кто, потерпев неудачу, выбыл из числа участников какого-н. дела, предприятия. А. на выборах (о кандидате, не набравшем нужного числа голосов). 3. Предприятие, действующее рядом и одновременно с монополией, но не входящее в её состав (спец.).Фирма-а. II прил. аутсайдерский, -ая, -ое.

АФГАНИ, нескл., ж. Денежная единица в Афганистане.

АФГАНСКИЙ, -ая, -ое. 1. см. афганцы. 2. Относящийся к афганцам (в 1 знач.), к их языку, национальному характеру, образу жизни, культуре, а также к Афганистану, его территории, внутреннему устройству, истории; такой, как у афганцев, как в Афганистане. А. язык (иранской группы индоевропейской семьи языков). Афганские племенные объединения. Афганская борзая (порода собак). По-афгански (нареч.).

АФГАНЦЫ, -ев, ед. -нец, -нца,м. 1. Народ, составляющий основное население Афганистана. 2. Военнослужащие советской армии, воевавшие в Афганистане в 1979 - 1989 гг. (разг.). II ж. афганка, -и (к знач.). II прил. афганский, -ая, -ое.

АФЕРА, -ы, ж. Недобросовестное, мошенническое предприятие, дело, действие. Пускаться в аферы.

АФЕРИСТ, -а, м. Человек, к-рый занимается аферами. Брачный а. (тот, кто вступает в брак с жульническими, корыстными целями). II ж. аферистка, -и. II прил. аферистский, -ая, -ое.

АФИША, -и, ж. Объявление о спектакле, концерте, кинофильме, лекции. II прил. афишный, -ая, -ое.

АФИШИРОВАТЬ, -рую, -руешь; -анный;

сов. и несов., что 1. Выставлять (-вить) напоказ, так, чтобы знали все. А. свои сильные связи, свои знакомства [первонач. сообщать, объявляя на афишах]. 2. Рисоваться каким-н. своим качеством, состоянием. А. свою болезнь. II сущ. афиширование, -я, ср.

АФОРИЗМ, -а, м. Краткое выразительное изречение, содержащее обобщающее умозаключение. II прил. афористический, -ая, -ое.

АФОРИСТИЧНЫЙ, -ая, -ое; -чен, -чна. Содержащий афоризм, построенный на афоризмах. А. стиль. II сущ. афористичность, -и, ж.

АФРАЗИЙСКИЙ, -ая, -ое: афразийские (афроазиатские) языки - семья языков, к к-рой относятся древнеегипетский язык, семитские языки и нек-рые другие.

АФРИКАНИСТИКА, -и, ж. Совокуп-ность наук, изучающих историю, языки, литературу и культуру народов Африки.

АФРИКАНСКИЙ, -ая, -oe.1.cм. африканцы. 2. Относящийся к африканцам, к их языкам, образу жизни, культуре, а также к Африке, её странам, их территории, истории, флоре и фауне; такой, как у африканцев, как в Африке. А. континент. Африканские государства. Африканские пустыни. Африканские маски. Африканская кровь (о горячем, бурном темпераменте). Африканская жара (также перен.: очень сильная). Африканские игры (спортивные соревнования стран Африки). Африканское просо (однолетнее растение семейства злаковых). А. слон (вид). Африканская муха\ цеце.

АФРИКАНЦЫ, -ев, ед. -нец, -нца, м. Коренные жители Африки. II ж. африканка, -и. II прил. африканский, -ая, -ое.

АФРОНТ, -а, м. (устар.). Неудача, посрамление. Потерпеть а.

АФФЕКТ, -а,м. (книжн.). Состояние сильного возбуждения, потери самоконтроля. II прил. аффективный, -ая, -ое.

АФФЕКТАЦИЯ, -и, ж. (книжн.). Неестественная, обычно показная возбуждённость в поведении, в речи.

АФФЕКТИРОВАННЫЙ, -ая, -ое; -ан (книжн.). Проникнутый аффектацией, с аффектацией. А. тон. II сущ. аффектиро-ванность, -и, ж.

АФФИКС, -а, м. В грамматике: морфема, заключающая в себе словообразовательное или собственно формальное значение (приставка, суффикс, постфикс, флексия). II прил. аффиксальный, -ая, -ое.

АХ. 1.межд. Выражает удивление, восхищение, испуг и другие чувства. 2. межд. Усиливает слово, к к-рому примыкает - одно или вместе с местоименными словами "как", "какой". Устал ты, ах (ах и, ах как) устал! Чудак он, ах какой чудак! 3. ахи, -ов. Аханье, восклицания, выражающие удивление, сожаление (разг.). Ахами да охами делу не поможешь.* Ах да1 (разг.) - вот кстати; восклицание при внезапном воспоминании о чём-н. упущенном. Ах да, чуть не забыл сказать. Не ах (раэг. шутл.) - не особенно хорош, так себе. Костюмчик, конечно, не ах.

AXATЬ, -аю, -аешь; несов. (разг.). Выражать чувства (удивления, досады, сожаления), восклицая "ах!". (I однокр. ахнуть, -ну, -нешь. II сущ. аханье, -я, ср.

АХИЛЛЕСОВ, -а: ахиллесова пята (книжн.) - наиболее уязвимое место кого-чего-н. [по древнегреческому мифу об Ахиллесе, тело к-рого было неуязвимо во всех местах, кроме пятки].

АХИНЕЯ, -и, ж. (разг.). Вздор, бессмыслица. Нести ахинею.

АХНУТЬ, -ну, -нешь; сов. (разг.) 1. см. ахать. 2. Издать резкий и громкий звук. Ахнули орудия. 3. Произвести какое-н. действие резко, с шумом, внезапно. Всю соль в суп ахнул. А. по спине (ударить сильно). * Ахнуть не успел, как... (разг.) - то же, что оглянуться не успел, как...

АХОВЫЙ, -ая, -ое (прост.). 1. Плохой, скверный. Одежонка аховая. 2. Озорной, отчаянный. Парень он а.

АХТИ, межд. (устар. и обл.). То же, что ах (в 1 знач.). * Не ахти как (разг.) - не очень. Не ахти какой (разг.) - не очень хороший. Не ахти (разг.) - то же, что не ахти как и не ахти какой.

АЦЕТАТЫ, -ов, ед. ацетат, -а, м. (спец.). Сложные эфиры уксусной кислоты или её соли. II прил. ацетатный, -ая, -ое. Ацетатное волокно (искусственное волокно из растворов ацетата целлюлозы).

АЦЕТИЛЕН, -а, м. Бесцветный горючий газ, соединение углерода с водородом. II прил. ацетиленовый, -ая, -ое.

АЦЕТОН, -а, м. Бесцветная горючая жидкость, употребляемая в технике и медицине, а также как растворитель. II прил. ацетоновый, -ая, -ое.

АЦТЕКИ [тэ], -ков, ед. ацтек,-а, м. Индейский народ, живущий в Мексике. II прил. ацтекский, -ая, -ое.

АЦТЕКСКИЙ, -ая, -ое. 1. см. ацтеки. 2. Относящийся к ацтекам, к их языку, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у ацтеков. А. язык (один из индейских языков). Ацтекская цивилизация. Ацтекское письмо (пиктографическое, с элементами иероглифов).

АШУГ, -а, м. У нек-рых народов Кавказа и в Турции: народный поэт-певец.

АЭРАРИЙ, -я, м. Площадка для принятия воздушных ванн.

АЭРАЦИЯ, -и, ж. (спец.). 1. Вентиляция, воздухообмен. А. горячих цехов. 2. Насыщение воды, почвы воздухом. II прил. аэрационный, -ая, -ое.

АЭРО... Первая часть сложных слов со знач.: 1) относящийся к авиации, воздухоплаванию, напр. аэронавигация, аэроклуб, аэромаяк, аэросев; 2) относящийся к воздуху, напр. аэроклиматология, аэротерапия.

АЭРОБИКА, -и, ж. Оздоровительная ритмическая гимнастика, выполняемая под музыку без пауз и в быстром темпе. Занятия по аэробике.

АЭРОБУС, -а, м. Двухпалубный самолёт, предназначенный для одновременной перевозки большого количества людей и их багажа, размещаемого самими пассажирами в багажных отсеках. II прил. аэробус-ный, -ая, -ое.

АЭРОВОКЗАЛ, -а, м. Вокзал аэропорта. II прил. аэровокзальный, -ая, -ое.

АЭРОДИНАМИКА, -и, ж. Раздел аэромеханики, изучающий движение воздуха и других газов и взаимодействие газов с обтекаемыми ими телами. II прил. аэродинамический, -ая, -ое. Л. нагрев (повышение температуры тела, движущегося с большой скоростью в воздухе или другом газе).

АЭРОДРОМ, -а, м. Комплекс сооружений и технических средств, предназначенный для взлёта, посадки, стоянки и обслуживания самолётов, вертолётов и планеров. II прил. аэродромный, -ая, •ое.

АЭРОЗОЛИ, -ей, ед. аэрозоль, -я, м. (спец.). Газ или жидкость со взвешенными в них мельчайшими частицами. 11 прил. аэрозольный, -ая, -ое. А. препарат.

АЭРОЛОГ, -а, м. Специалист по аэрологии.

АЭРОЛОГИЯ, -и. ж. Наука о свойствах высоких слоев атмосферы (в 1 знач.). II прил. аэрологический, -ая, -ое.

АЭРОМЕХАНИКА, -и, ж. Раздел механики, изучающий газообразные среды и их воздействие на погружённые в них тела. II прил. аэоомеханический, -ая, -ое.

АЭРОНАВТ, -а, м. (книжн.). То же, что воздухоплаватель.

АЭРОНАВТИКА, -и, ж. (книжн.). То же, что воздухоплавание.

АЭРОПЛАН, -а, м. То же, что самолёт. К прил. аэропланный, -ая, -ое.

АЭРОПОРТ, -а, предл. в аэропорте и в аэропорту, м. Крупная станция воздушного транспорта с большим аэродромом, воздушный порт. II прил. аэропортовый, -ая, -ое и аэропортовский, -ая, -ое (разг.).

АЭРОСАНИ, -ей. Механические сани с воздушным винтом. II прил. аэросанный, -ая,-ое.

АЭРОСТАТ, -а, м. Летательный аппарат легче воздуха с корпусом, наполненным газом. Привязной а. Управляемый а. (дирижабль).II прил. аэростатный, -ая, -ое.

АЭРОСТАТИКА, -и, х- Раздел аэромеханики, изучающий равновесие воздуха, газов и действие неподвижных газов на помещённые в них тела. 11 прил. аэростатический, -ая, -ое.

АЭРОФОТОСЪЁМКА, -и, ж. Фотографирование местности с летательного аппарата. II прил. аэрофотосъёмочный, -ая, -ое.

АЯТОЛЛА, -ы, м. В шиитском направлении ислама: высший духовный титул в Иране, а также лицо, имеющее этот титул.


Б, частица. То же, что бы (употребляется после слов, оканчивающихся на гласный).

БА, межд. Выражает удивление. Ба! Кого я вижу!

БАБА1, -ы, ж. 1. Замужняя крестьянка, а также вообще женщина из простонародья (прост.). 2. Вообще о женщине (иногда с пренебр. или шутл. оттенком) (прост.). 3. То же, что жена (в 1 знач.) (прост, и обл.). 4. То же, что бабушка (во 2 знач.) (прост. и обл.); в детской речи - то же, что бабушка (в 1 знач.). Жили-были дед и б. 5. перен. О робком слабохарактерном мужчине (разг.). 6. Тёплая покрышка на чайник для сохранения тепла, распаривания, заварки. Вязаная б. * Каменная баба - древнее каменное изваяние в виде человеческой фигуры. Снежная или снеговая баба - человеческая фигура, слеплённая из комков снега. II собир. бабьё, -я, ср. (к 1 и 2 знач.; прост.). II прил. бабий, -ья, -ье (к 1 и 2 энач.). Бабьи сказки (вздор, вымысел; разг.). * Бабье лето - ясные тёплые дни ранней осени.

БАБА2, -ы, ж. (спец.). Ударная часть молота (во 2 знач.), копра, ковочного и штамповочного устройства. Ручная б. Пневматическая б.

БАБА3, -ы, ж:, ромовая баба - род кекса цилиндрической или конической формы, пропитанного ромом, вином.

БАБАХНУТЬ, -ну, -нешь; сов. (разг.) То же, что бахнуть. Бабахнули пушки, Б. из пушки. Б. по спине. II несов. бабахать, -аю, -аещь.

БАБАХНУТЬСЯ, -нусь, -нешься; сов. (разг.). То же, что бахнуться. Б. на пал.

БАБА-ЯГА, бабы-яги, ж. В русских сказках: злая старуха-колдунья. Баба-яга костяная нога.

БАБЁНКА, -и, ж. (прост.). Молодая бойкая женщина.

БАБКА1, -и, ас. 1. То же, что бабушка. 2. То же, что повивальная бабка (устар.). 3. То же, что знахарка (прост.). Лечиться у бабки.

БАБКА2, -и, ас. 1. У животных: надкопыт-ный сустав ноги. 2. Кость этого сустава, употр. для игры. Играть в бабки (броском сбивать бабки, установленные на расстоянии). 3. мн. То же, что деньги (прост.). Бабки зарабатывать, считать. Бабок не хватает. * Бабки подбить (прост.) - подвести итоги.

БАБНИК, -а, м. (прост, неодобр.) Любитель ухаживать за женщинами, волокита2.

БАБОЧКА, -и, ас. 1. Насекомое с двумя парами крыльев разнообразной окраски, покрытых мельчайшими чешуйками. Коллекция бабочек. 2. перен. Галстук в виде короткого жёсткого банта, по форме напоминающего бабочку. * Ночные бабочки (разг.) - проститутки.

БАБУШИ, -уш, ед. бабуша, -и, ж. Род мягких туфель. Войлочные б.

БАБУШКА, -и, ас. 1. Мать отца или матери. 2. Вообще о старой женщине (разг.). * Бабушка надвое сказала - погов.: ещё неизвестно, что будет, может быть и так и иначе. II ласк. бабуся, -и, ас., бабуля, -и, ж., бабулечка, -и, ж. и бабуленька, -и, ас.

БАГАЖ, -а, м. 1. Вещи, груз пассажиров, упакованные для отправки, перевозки. Сдать в б. Отправить багажом. Ручной б. (вещи пассажира, находящиеся при нём). 2. перен. Запас знаний, сведений (книжн.). Умственный б. II прил. багажный, -ая, -ое (к 1 знач.). Б. вагон.

БАГАЖНИК, -а, м. Вместилище в автомобиле, приспособление у велосипеда, мотоцикла для перевозки поклажи.

БAГET, -a, м. Планка для рамок и карнизов. II прил. багетный, -ая, -ое.

БAГOP, -гра, м. Шесте металлическим крюком и остриём. Пожарный б. Зацепить багром. II прил. багорный, -ая, -ое.

БАГРОВЕТЬ, -ею, -еешь; кесов. 1. Становиться багровым, багровее. 2. (1 и 2 л. не употр.). О багровом: быть видимым, резко выделяться. Багровеет закат. 11 сое. побагроветь, -ею, -ёешь (к 1 знач.).

БАГРОВО-... Первая часть сложных слов со знач.: багровый, с тёмным густо-красным оттенком, напр. багрово-золотой, багрово-красный, багрово-синий.

БАГРОВЫЙ, -ая, -ое; -ов. Красный густого, тёмного оттенка. Багровое лицо. Б. дым пожара. II сущ. багровость, -и, ж.

БАГРЯНЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет; несов. (устар.). Становиться багряным, багрянее. К морозу небо м закате багрянеет.

БАГРЯНЕЦ, -нца, м. (книжн.). Багровый цвет. Б. заката.

БАГРЯНО-... Первая часть сложных слов со знач:. багряный, с густо-красным оттенком, напр. багряно-золотой, багряно-фио-летовый.

БАГРЯНЫЙ, -ая, -ое; -ян (книжн.). То же, что багровый. II сущ. багряность, -и, ас.

БАГУЛЬНИК, -а, м. 1. Вечнозелёный болотный с одурманивающим запахом кустарничек сем. вересковых. 2. Народное название кустарникового растения с нежными сиренево-розовыми цветками - одного из видов рододендрона. II прил. багульниковый, -ая, -ое.

БАДМИНТОН, -а, м. Спортивная игра в волан, перебрасываемый ракетками через сетку от одного игрока к другому, а также соответствующий вид спорта. II прил. бад-минтонньш, -ая, -ое.

БАДМИНТОНИСТ, -а, м. Спортсмен, занимающийся бадминтоном; игрок в бадминтон. Нас. бадминтонистка, -и. II прил. бадминтонистский, -ая, -ое.

БАДЬЯ, -и, род. мн. -дей, ж. Широкое низкое ведро. Деревянная б. Кожаная б. Железная б. II уменъш. бадейка, -и, ас. II прил. бадеечный, -ая, -ое и бадёйный, -ая, •ое.

БАЗА, -ы, ас. 1. Основание сооружения (спец.). Б. колонны. 2. Основание, основа чего-н. (книжн.). Социальная б. Материальная б. 3. Опорный пункт вооружённых сил страны на своей или чужой территории. Военно-морские базы. 4. Учреждение, предприятие, центральный пункт по снабжению или обслуживанию кого-чего-н. Туристская б. Экскурсионная б. 5. Склад, место хранения товаров, материалов, продуктов. Овощная б. Получить продукты на базе. * На базе чего, в знач. предлога с род. п. - то же, что на основе чего. Исследование на базе новых материалов. II прил. базовый, -ая, -ое (ко 2, 4 и 5 знач.).

БАЗАЛЬТ, -а, м. Вулканическая горная порода тёмного цвета. II прил. базальтовый, -ая,-ое.

БАЗАР, -а,м. 1. Место для торговли, обычно на площади, а также розничная торговля на таком месте. Летний б. Книжный б. (широкая, обычно оптовая, продажа книг). Новогодний б. (предновогодняя продажа ёлочных украшений, ёлок). 2. перен. Шум, крик (разг.). Устроить, поднять б. Кончай 6.1 * Птичий базар - место массового гнездовья морских птиц на прибрежных скалах. II прил. базарный, -ая, -ое. Б. день. Базарная баба (перен.: о грубой и крикливой женщине; прост.).

БАЗИЛИКА, -и, и БАЗИЛИКА, -и, ас. (спец.). Античная и средневековая постройка (обычно храм) в виде удлинённого прямоугольника с двумя продольными рядами колонн внутри. II прил. базилико-вый, •ая, -ое и базиликовый, -ая, -ое.

БАЗИРОВАТЬ, -рую, -руешь; несов., что на чём (книжн.). Основывать на чём-н. Б. выступление на фактах.

БАЗИРОВАТЬСЯ, -руюсь, -руешься; несов. 1. на чём. Основываться на чём-н. (книжн.). Б. на фактах. 2. на что или на чём. Иметь что-н. своей базой, местом стоянки, снабжения. Флот базируется на плавучие базы. II сущ. базирование, -я, ср. (ко 2 знач.). Ракеты морского базирования.

БАЗИС, -а, м. 1. То же, что база (в 1 и 2 знач.). 2. В материалистическом социоло-гическом учении: совокупность исторически сложившихся производственных отношений, лежащих в основе надстройки (в 3 знач.) данного общества. II прил. базисный, -ая, -ое (ко 2 знач.).

БАИНЬКИ (разг.). В детской речи или в обращении к ребёнку: время ложиться спать, бай-бай. Хочешь б.?

БАЙ1, -я, м. В Средней Азии: богатый землевладелец или скотовод. II прил. байский, -ая,-ое.

БАЙ2 и БАЙ-БАЙ, межд. Припев колыбельной песни в знач. спи, засыпай. Идти бай-бай (у детей: идти спать).

БАЙБАК, -а, м. 1. Степной грызун из рода сурков, осенью и зимой впадающий в спячку. 2. первн. Неповоротливый, ленивый человек (разг.). II прил. байбачий, -ья, -ье (к I знач.}.

БАЙДАРКА, -и, ж. Узкая и лёгкая спортивная лодка без уключин, с двухлопастным веслом. Спортивная б. Туристская б. II прил. байдарочный, -ая, •ое.

БАЙДАРОЧНИК, -а, м. Спортсмен, занимающийся греблей на байдарке, а также вообще тот, кто плавает, плывет на байдарке. II ж. байдарочница, -ы.

БАЙКА, -и, ж. Мягкая ворсистая хлопчатобумажная ткань. II прил. байковый, -ая, -ое.

БАЙКА2, -и, ас. (разг.) Побасенка, выдумка, басня (во 2 знач.). Охотничьи байки. Что-то не похожа эта б. на правду.

БАЙХОВЫЙ, -ая, -ое. О сорте чая: рассыпной. Чай б. чёрный.

БАК, -а, м. (спец.). Носовая надстройка судна. II прил. баковый, -ая, •ое.

БАК2, -а, м. Большой сосуд для жидкостей. II уменьш. бачок, -чка, м. 11 прил. баковый, -ая, -ое.

БАКАЛАВР, -а, м. В нек-рых странах: учёная степень, а также лицо, имеющее эту степень (во Франции - человек, сдавший экзамен за курс средней школы). II прил.

БАКАЛЕЯ, -и, ж. 1. собир. Сухие съестные товары (чай, сахар, кофе, мука, крупа, перец, пряности и т. п.). 2. Магазин, торгующий такими товарами (разг.). Купить кофе в бакалее. II прил. бакалейный, -ая, -ое (к 1 знач.).

БАКЕН, -а, м. Укреплённый на якоре плавучий знак пирамидальной, конической или иной формы для обозначения фарватера и мелей. 11 прил. бакенный, -ая, •ое.

БАКЕНБАРДЫ, -ард, ед. -а, -ы, ж. и БАКИ, бак. Волосы, растущие от висков по щекам (обычно при выбритом подбородке). II прил. бакенбардный, -ая, -ое.

БАКЕНЩИК, -а, м. Работник, обслуживающий бакены. II прил. Бакенщицкий -ая, -ое.

БАККАРА. 1. нескл., ср. Один из наиболее ценных сортов хрусталя. 2. неизм. Сделанный из такого хрусталя. Ваза б.

БАКЛАГА, -и, ж. Небольшой, обычно плоский сосуд с крышкой или пробкой. II уменьш. баклажка, -и, ж. II прил. баклажный, -ая, •ое.

БАКЛАЖАН, -а, род. мн, -ов, м. Огородное растение сем. паслёновых с продолговатым, обычно тёмно-фиолетовым плодом, а также плод его. II прил. баклажанный, -ая, -ое. Баклажанная икра,

БАКЛАН, -а, м. Родственная пеликану водоплавающая птица, обычно с чёрным оперением. Семейство бакланов. II прил. баклановый, -ая, -ое.

БАКЛУШИ: бить баклуши (разг.) - бездельничать [первонач. делать несложное, лёгкое дело - разбивать полено на баклуши, т. е. чурки для выделки мелких изделий].

БАКЛУШНИЧАТЬ, -аю, -аешь; несов. (устар. прост.). Бездельничать, бить баклуши. Хватит б., пора остепениться.

БАКС, -а, м. (прост.). Один доллар США.

БАКТЕРИОЛОГ, -а, м. Специалист по бактериологии.

БАКТЕРИОЛОТИЯ, -и, ж. Раздел микробиологии - наука о бактериях. II прил. бактериологический, -ая, -ое. Бактериологическая война (с применением болезнетворных бактерий как средства массового поражения).

БАКТЕРИЦИДНЫЙ, •ая, -ое (спец.). Убивающий бактерии. Бактерицидные вещества. Б. пластырь. II сущ. бактерицид-ность, -и, ж.

БАКТЕРИЯ, -и, ас. Микроорганизм, пре-имущ. одноклеточный. II прил. бактериальный, -ая, -ое и бактерийный, -ая, ое (спец.).

БАЛ, -а, о бале, на балу и (устар.) на бале, мн. -ы, •ов, м. Большой танцевальный вечер. Костюмированный б, Б.-маскарад.- Кончен бал (разг.) - всё кончено, конец. II прил. бальный, -ая, •ое. Бальные танцы.

БАЛАБОЛ, -а, м. (разг.). То же, что бала-болка. II прил. балабольский, -ая, -ое.

БАЛАБОЛКА, -и, м. и ж. (разг.). Человек, любящий заниматься пустой болтовнёй, пустомеля.

БАЛАГАН, -а, м. 1. Временная лёгкая деревянная постройка для ярмарочной торговли, жилья, зрелищ; сарай, конюшня (устар.). 2. Старинное народное театральное зрелище комического характера с примитивным сценическим оформлением. 3. перен. Нечто грубое, шутовское, пошло-несерьёзное (разг.). Не серьёзныйразговор, а б.\\ прил. балаганный, -ая, -ое.

БАЛАГАНИТЬ, -ню, -нишь; несов. (прост. неодобр.). Держать себя несерьёзно, дурачиться.

БАЛАГУР, -а, м. (разг.). Человек, к-рый любит балагурить, шутник, весельчак. П ж. балагурка, -и. II прил. балагурский, -ая, -ое.

БАЛАГУРИТЬ, -рю, -ришь; несов. (разг.). Болтать весело, с шутками. II сущ. балагурство, -а, ср.

БАЛАЛАЕЧНИК, -а, м. Музыкант, играющий на балалайке. II ж. балалаечница, -ы.

БАЛАЛАЙКА, -и, ж. Трёхструнный щипковый музыкальный инструмент с треугольной декой. II прил. балалаечный, •ая,-ое.

БАЛАМУТ, -а, м. (разг.). Человек, вызывающий беспокойство, волнение среди ко-го-н., вздорный болтун. II ж. баламутка, •и. II прил. баламутский, -ая, -ое.

БАЛАМУТИТЬ, -учу, -утишь; -ученный; несов. (разг.). 1. что. То же, что мутить (в 1 знач.). Б. воду. 2. перен., кого (что). Вызывать беспокойство, волнение среди ко-го-н. Б. соседей. II сов. взбаламутить, -учу, -утишь; -ученный и набаламутить, -учу, -утишь (ко 2 знач.).

БАЛАНС, -а, м. 1. Соотношение взаимно связанных показателей какой-н. деятельности, процесса. Торговый б. (соотношение ввоза и вывоза). Активный б. (с превышением прихода, вывоза). Пассивный б. (с превышением расхода, ввоза). 2. Сравнительный итог прихода и расхода (спец.). Годовой б. Подвести б. 3. Сводная ведомость о состоянии приходно-расходных средств предприятия на определённую дату. На балансе (на счету учреждения). II прил. балансовый, -ая, -ое.

БАЛАНСЁР, -а, м. Акробат, балансирующий на чём-н. (на канате, проволоке, на шаре). II прил. балансёрский, •ая, -ое.

БАЛАНСИР, -а,м.(спец.). 1. Шест, при помощи к-рого акробат на канате сохраняет равновесие. 2. Двуплечий рычаг. 3. Регулятор хода в часовом механизме, заменяющий маятник.

БАЛАНСИРОВАТЬ, -рую, -руешь; несов. 1. Сохранять равновесие посредством телодвижений. Б. на канате. Б. на грани кон-фликта (перен.). 2. что. Подводить баланс (спец.). II сов. сбалансировать, -рую, -руешь; -анный. II сущ. балансирование, -я, ср. и балансировка, -и, ж. II прил. балансировочный, -ая, -ое.

БАЛАХОН, -а, м. Просторный длинный халат, а также (шутл.) вообще слишком просторная, бесформенная одежда. Белый б. (клановая одежда куклуксклановцев). II прил. балахонный, •ая, ое.

БАЛБЕС, -а, м. (прост.). Бестолковый, грубый и неотёсанный человек, обалдуй.

БАЛБЕСНИЧАТЬ, -аю, -аешь; несов. (прост). Вести себя балбесом, лоботрясничать. Перестань б., займись делом.

БАЛДА, -ы, м. и ж. (прост, бран.). Бестолковый человек, дурак.

БАЛДАХИН, -а, м. Украшенный навес (напр., над троном, над кроватью, на катафалке). II прил. балдахинный, -ая, ое-

БАЛДЕТЬ, -ею, -еешь; несов. (прост.). 1. То же, что обалдевать. 2. Проводить время в бездействии, праздности.

БАЛДЁЖ, -ежа, м. (прост.). Пустое и бессмысленное времяпрепровождение. 11 прил. балдёжный, -ая, ое.

БАЛЕРИНА, •ы, ж. Артистка балета.

БАЛЕТ, -а, м. 1. Искусство сценического танца. Классический б. 2. Театральное представление - танцы и пантомима, сопровождаемые музыкой. Б. на льду (на коньках). 3. Артисты, участвующие в таком представлении. II прил. балетный, -ая, ое.

БАЛЕТМЕЙСТЕР, -а, м. Автор и постановщик балетов, хореографических миниатюр, танцев. II прил. балетмейстерский, •ая, ое.

БАЛЕТОМАН, •а, м. Страстный любитель балета как зрелища. II ж. балетоманка, -и. II прил. балетоманский, -ая, ое.

БАЛЕТОМАНИЯ, -и, ж. Чрезмерное увлечение балетом как зрелищем.

БАЛКА1, -и, ж. Часть сооружения, машины, станка - опорный брус. Железобетонная, металлическая, деревянная б. Консольная б. Тавровая б. II прил. балочный, -ая, ое. Балочное перекрытие (из балок).

БАЛКА2, -и, ж. Лощина, ложбина, овраг, иногда большой протяжённости. II прил. балочный, -ая, ое (спец.). Б. рельеф.

БАЛКАНИСТИКА, -и, ж. Совокупность наук, изучающих историю, языки и культуру народов Балканского полуострова.

БАЛКАРСКИЙ, -ая, ое. 1. см. балкарцы. 2. Относящийся к балкарцам, к их языку (карачаево-балкарскому), национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у балкарцев. Балкарские диалекты.

БАЛКАРЦЫ, -ев, ед. -рец, -рца, м. Народ, составляющий основное коренное население Балкарии. II ж. балкарка, -и. II прил. балкарский, -ая, -ое.

БАЛКОН, -а, м. 1. Выступающая из стены здания площадка с перилами, решёткой. 2. Верхний или средний ярус в зрительном зале. II прил. балконный, -ая, -ое (к 1 знач.).

БАЛЛ, -а, м. 1. Единица оценки степени, силы какого-н. физического явления (спец.). Ветер в шесть баллов. Землетрясение в восемь баллов. 2. Цифровая отметка успехов (в учебных заведениях, в спорте). Поставить, вывести хороший б. Сумма баллов. II прил. балловый, •ая, -ое (к 1 знач.) и балльный, -ая, -ое.

БАЛЛАДА, -ы, ж. 1. Лирическое или лиро-эпическое стихотворение особой формы на историческую, обычно легендарную, тему. 2. Сольное музыкальное произведение повествовательного или героико-эпического характера. 11 прил. балладный, -ая, -ое.

БАЛЛАСТ, -а, м. 1. Груз для улучшения мореходных качеств судна, для регулирования высоты полёта аэростата. Сбросить б. 2, перен. То, что излишне отягощает, обременяет кого-что-н. (книжн.) Б. устарелых взглядов. 3. Сыпучий материал, к-рым покрывается земляное полотно железнодорожного пути перед укладкой шпал (спец.). II прил. балластный, •ая, •ое и балластовый, -ая, -ое (к 1 и 3 знач.).

БАЛЛИСТИКА, -и, ж. Наука о законах полета снарядов, мин, бомб, пуль. II прил. баллистический, -ая, -ое. Баллистическая ракета (проходящая часть пути как свободно брошенное тело).

БАЛЛОН, -а, м. 1. Шарообразный или цилиндрический сосуд специального назна-чения (для жидкостей, газов). Б. с кислоро-дом. 2. Резиновая автомобильная, велосипедная камера, наполняемая воздухом. Б. спустил. 3. Оболочка аэростата, наполняемая газом (спец.). II прил. баллонный, -ая, -ое.

БАЛЛОТИРОВАТЬ, -рую, •руешь; -а-нный; нвсов., кого-что (книжн.). То же, что голосовать (в 1 знач.) [первонач. опуская в урну специальные шары - баллы]. Б. предложение. II сущ. баллотировка, -и, ж. II прил. баллотировочный, -ая, -ое. Б. бюллетень.

БАЛЛОТИРОВАТЬСЯ, -руюсь, -руешься; несов, (книжн.). Выставлять свою кандидатуру для баллотировки. Б. в депутаты.

БАЛОВАННЫЙ, -ая, -ое (разг.). То же, что избалованный. Б. ребёнок.

БАЛОВАТЬ, -лую, -луешь; -ованный; несов. 1. кого (что). Относиться к кому-н. с излишним вниманием, потворствуя всем желаниям, прихотям. Б. детей. 2. То же, что баловаться (в 1 знач.) (прост.). Не балуй со спичками! II сов. избаловать, -лую, -луешь; -бванный (к 1 знач.). II сущ. баловство, -а, ср.

БАЛОВАТЬСЯ, -луюсь, -льешься; нвсов. 1. Шалить, забавляться, а также обращать в забаву что-н. серьёзное. Дети балуются с огнём. 2. чем. Заниматься чем-н. попутно, не всерьёз (разг.). Б. стишками (неумело писать стихи). 3. чем. Делать что-н. ради удовольствия, развлечения (прост.). Б, чайком. II сущ. баловство, -а, ср.

БАЛОВЕНЬ, -вня, м. 1. Человек, к-рого балуют, к-рому во всём потворствуют (разг.), Этот ребёнок - общий б. Б. судьбы (перен.: о том, кому во всём сопутствует удача). 2. То же, что баловник (прост.).

БАЛОВНИК, -а, м. (разг.). Тот, кто балуется, шалун. II ж. баловница, -ы.

БАЛОК, -лка, м. На севере: временное жильё - домик, установленный на полозьях.

БАЛТИЕЦ, -ийца, м. Моряк Балтийского флота.

БАЛТИЙСКИЙ, -ая, -ое. 1. см. балты. 2. Относящийся к балтам, к их языкам, образу жизни, культуре, а также к территориям их проживания, внутреннему устройству, истории; такой, как у балтов. Балтийские языки (индоевропейской семьи языков: литовский, латышский, древний прусский). Балтийское море. Балтийская гряда (моренная гряда по южному и юго-восточному побережью Балтийского моря).

БАЛТЫ, -ов, ед. балт, -а, м. Древние племена, населявшие в 1 тыс. н. э. юго-запад Прибалтики, Верхнее Поднепровье и бассейн реки Оки. II прил. балтийский, -ая, -ое.

БАЛЫК, -а (-у), м. Солёная и провяленная хребтовая часть красной рыбы. Осетровый 6. II прил. балыковый, -ая, -ое.

БАЛЬЗАМ, -а (-у), м. 1. Содержащееся в коре нек-рых деревьев (реже -- в листьях и древесине) густое ароматическое вещество, содержащее эфирные масла и растворённые в них смолы. 2. Целительное средство. Лечебный б. Эта радостная весть - б. для его души (перен.). II прил. бальзамный, -ая, -ое (к 1 знач.) и бальзамический, -ая, -ое (к 1 знач.).

БАЛЬЗАМИН, -а, м. Садовое и комнатное травянистое растение с яркими цветками, густо сидящими на ветвях и стебле. II прил. бальзаминовый, -ая, -ое. Семейство бальзаминовых (сущ.).

БАЛЬЗАМИРОВАТЬ, -рую, -руешь; -а-нный; сое. и несов., кого-что. Пропитывать (-тать) (тело умершего) особыми веществами для предохранения от гниения. II сов. также забальзамировать, -рую, -руешь; -а-нный и набальзамировать, -рую, -руешь; -анный.

БАЛЬНЕОЛОТИЯ, -и, ж. Раздел медицины, изучающий лечебное применение минеральных вод. II прил. бальнеологический, -ая, -ое. Б. санаторий.

БАЛЮСТРАДА, -ы, ж. Перила из фигурных столбиков. II прил. балюстрадный, -ая,-ое.

БАЛЯСИНА, -ы, ж. Точёный столбик перил, ограды.

БАЛЯСНИЧАТЬ, -аю, -аешь; несов. (прост.). Заниматься праздным, пустым разговором, болтать.

БАЛЯСЫ: балясы точить (прост.) - ба-лясничать, точить лясы.

БАМБУК, -а, м. Высокое и гибкое тропическое и субтропическое растение, древовидный злак с крепким полым стеблем. II прил. бамбуковый, -ая, -ое. Бамбуковые заросли. Бамбуковая трость. 4- Бамбуковый медведь -- то же, что большая панда. Бамбуковое положение (устар. шутл.) - затруднительное, неприятное.

БАМПЕР, -а, м. Буфер автомобиля. II прил. бамперный, -ая, -ое.

БАНАЛЬНОСТЬ, -и, ж. 1. см. банальный. 2. Избитое выражение, банальная мысль. Говорить банальности.

БАНАЛЬНЫЙ, -ая, •ое; -лен, -льна. Лишённый оригинальности, избитый, тривиальный. Банальная мысль. II сущ. банальность, -и, ж.

БАНАН, -а, род. мн. -ов, м. Высокое тропическое растение с большими листьями, а также его удлинённый и слегка изогнутый сладкий мучнистый плод, растущий в соплодии. II прил. банановый, -ая, •ое. Семейство банановых (сущ.).

БАНДА, -ы, ж. Разбойная, преступная группа, шайка. Б. грабителей. Вооружённая б.

БАНДАЖ, -а, м. 1. Упруго облегающая повязка для поддержания отдельных частей тела в нужном положении. 2. Металлический пояс, обод, надеваемый на части машин, на железнодорожные колёса для увеличения их прочности или уменьшения износа (спец.). II прил. бандажный, -ая,-•ое.

БАНДЕРОЛЬ, -и, ж. 1. Бумажная обёртка в виде широкой ленты или конверта. Книга в бандероли. 2. Небольшое почтовое отправление в бумажной обёртке. Отправить книгу бандеролью. 3. Ярлык на товаре в знак уплаты акциза или пошлины (спец.). II прил. бандерольный, -ая, -ое.

БАНДЖО, нвскл., ср. Струнный щипковый > музыкальный инструмент. Играть па б.

БАНДИТ, -а, м. Участник банды, вооружённый грабитель. II ж. бандитка, -и (разг.). II прил. бандитский, -ая, •ое. Бандитское нападение. Бандитская шайка.

БАНДИТИЗМ, -а, м. Преступная деятельность бандитов, разбой, грабёж.

БАНДУРА, -ы, ж. 1. Украинский народный струнный щипковый музыкальный инструмент. 2. перен. Громоздкий и нескладный предмет (прост, неодобр.). II прил. бандурный, -ая, -ое (к 1 знач.).

БАНДУРИСТ, -а, м. Музыкант, играющий на бандуре. II ж. бандуристка, -и.

БАНДЮГА, -и, м. и ж. (прост, презр.). То же, что бандит.

БАНК, -а, м. 1. Финансовое предприятие, производящее операции со вкладами, кредитами и платежами. Государственный б. Сберегательный б. Коммерческий б. 2. перен. Место, центр, где сосредоточены ка-кие-н. предметы, объекты, сведения (спец.). Б. данных. Б. терминов. Заповедник - б. древних растении. II прил. банковский, -ая, -ое (к 1 знач.) и банковый, -ая, -ое (к 1 знач.). Банковская система. Банковские счета. Банковский работник. Банковская деятельность. Банковские (или устар. банковые) билеты (банкноты).

БАНК2, -а,м-1. В карточных играх: поставленные на кон деньги. Держать б. (поставив свои деньги на кон, вести игру против каждого из игроков). 2. Азартная карточная игра.

БАНКА, -и, ж. 1. Цилиндрический сосуд. Жестяная, стеклянная б. Консервная б. 2. чаще мн. Маленький грушевидный стеклянный сосуд, применяемый в медицине с целью вызвать местный прилив крови. Поставить банки. II уменъш. баночка, -и, ж. II прил. баночный, -ая, -ое.

БАНКА2, -и, ж. (спец.). Часть морского дна, возвышающаяся над окружающими глубинами.

БАНКЕТ, -а, м. Торжественный званый обед или ужин. Б. в честь юбиляра. II прил. банкетный, -ая, -ое. Б. зал.

БАНКИР, -а, м. Владелец или крупный акционер банка1 (в 1 знач.). II прил. банкирский, -ая, -ое. * Банкирский дом - частный банк.

БАНКНОТЫ, -от и -ов, ед. банкнот, -а, м. и банкнота, -ы, ж. Беспроцентные кредитные билеты, выпускаемые эмиссионным банком и заменяющие в обращении металлические деньги. II прил. банкнотный, -ая, -ое.

БАНКОМАТ, -а, м. Сложение: банковский автомат - автоматическое устройство для выдачи (получения) денег, проверки наличности на лицевом счёте по пластиковым карточкам. II прил. банкоматский, -ая, -ое.

БАНКОМЁТ, -а, м. Игрок в карты, к-рый держит банк2 (в 1 знач.). II прил. бан-комётский, -ая, •ое.

БАНКРОТ, -а, м. 1. Несостоятельный должник, отказывающийся платить своим кредиторам вследствие разорения. .2. перен. Тот, кто оказался несостоятельным в своей деятельности, в личной жизни. Политический 6. II прил. банкротский, -ая, -ое.

БАНКРОТСТВО, -а, ср. 1. Несостоятель-1 ность, сопровождающаяся прекращением платежей по долговым обязательствам. Б. фирмы. Злостное б. (умышленное). 2. перен. Полная несостоятельность, провал, крушение. Политическое б.

БАНТ, -а, м. Лента, завязанная в виде нескольких перетянутых посередине петель. Косы с бантами. Галстук бантом, II уменьш. бантик, -а, м. Завязать шнурок бантиком (в виде банта). Губки, бантиком (о маленьком ротике с несколько приподнятой верхней губой).

БАНЩИК, -а, м. Работник в моечном отделении бани. II ж. банщица, -ы. II прил. банщицкий, -ая, •ое.

БАНЯ, -и, ж. 1. Специальное помещение или учреждение, где моются и парятся. Истопить баню. Городская б. Финская б. (сауна). 2. Мытье людей (разг.). Устроить детям баню. 4- Задать баню кому (разг.) - сильно разбранить. Кровавая баня (высок.) - беспощадное кровопролитие. II прил. банный, -ая, -ое. Как б. лист пристал (о том, кто неотвязно надоедает;прост.).

БАОБАБ, -а, м. Тропическое дерево с очень толстым стволом. II прил. баобабовый, -ая, -ое.

БАПТИЗМ, -а, м. Разновидность протестантизма, возникшая в нач. 17 в. и распространённая главным образом в Америке и Европе.

БАПТИСТ, -а, м. Последователь баптизма. II ж. баптистка, -и. II прил. баптистский, -ая, -ое. Баптистская община.

БАР, -а, м. 1. Маленький ресторан, где пьют и едят у стойки, а также сама такая стойка. Пивной б. 2. Род небольшого букета для вин или отделение для вин в шкафу, серванте.

БАР2, -а.род. мн. баров и при счёте преимущ. бар, м. (спец.). Единица атмосферного давления.

БАРАБАН, -а, м. 1. Ударный мембранный музыкальный инструмент в виде цилиндра, сверху и снизу обтянутого кожей. Бить в б. 2. Полый цилиндр в механизмах, а также вообще техническое устройство цилиндрической формы (спец.). 3. Цилиндрическая или многогранная часть здания, поддерживающая купол (спец.). II прил. барабанный, -ая, -ое. 4- Барабанная перепонка - перепонка, отделяющая наружный слуховой канал от среднего уха.

БАРАБАНИТЬ, -ню, -нишь; несов. 1. Бить в барабан (в 1 знач.), играть на барабане. 2. Часто и дробно стучать (разг.). Дождь барабанит в окна. Б. пальцами по столу. 3. Быстро и небрежно играть или говорить (разг.). Б. на рояле вальс. Барабанит стихи без всякого выражения. II сов. пробарабанить, -ню, -нишь.

БАРАБАНЩИК, -а, м. Музыкант, играющий на барабане; тот, кто бьёт в барабан. * Отставной козы барабанщик (разг. шутл.) - ничего не значащий, незначительный человек. II ж. барабанщица, -ы. II прил. барабанщицкий, -ая, -ое.

БАРАК, -а, м. Здание лёгкой постройки, предназначенное для временного жилья. II прил. барачный, -ая, -ое. Дом барачного пата.

БАРАН, -а, м 1. Жвачное парнокопытное дикое млекопитающее сем. полорогих с густой волнистой шерстью и изогнутыми рогами. Горный б. Снежный б. (толсторог). 2. Самец домашней овцы. Глуп как б. Как б. на новые ворота (смотрит, уставился: ничего не понимая; разг. неодобр.). Стадо баранов (также перен.: о тех, кто, не имея собственного мнения, слепо следует за кем-чем-н.; разг. пренебр.).* Вернемся к нашим баранам (книжн.) - вернёмся к прежней теме, к прерванному разговору [по французскому фарсу 15 в. "Адвокат Патлен", где судья, разбирая дело о краже баранов, пытается навести порядок в спо II уменьш.-ласк. барашек, -шка, м. II прил. бараний, -ья, -ье.

БАРАНИНА, •ы, ж. Овечье мясо как пища.

БАРАНКА, -и, ж. 1. Пшеничный хлебец в виде кольца из заварного крутого теста. 2. перен. Рулевое колесо автомобиля (прост.). Сесть за баранку. Крутить баранку. \\ прил. бараночный, -ая, -ое (к 1 знач). Бараночные изделия.

БАРАХЛИТЬ, -лю, -лишь; несов. (прост.). Работать плохо, с перебоями (обычно о моторе, машине). Сердце барахлшп (перен.).

БАРАХЛО, -а, ср. (прост.). 1. Старье, старые вещи, а также (пренебр.) вообще вещи (во 2 знач.). 2.0 ком-чём-н. плохом, негодном. II уменъш.-унич. барахлишко, -а, ср. (к I знач.). II прил. барахольный, -ая, -ое.

БАРАХОЛКА, -и, ж. (прост.). То же, что толкучка (во 2 знач.). Купить на барахолке.

БАРАХОЛЬЩИК, -а, м. (разг. пренебр.). Любитель вещей (во 2 знач.), барахла. II ж. барахольщица, -ы. II прил. барахолыциц-кий, -ая, -ое.

БАРАХТАТЬСЯ, -аюсь, -аешься; несов. (разг.). Делать беспорядочные движения, лежа или находясь в воде.

БAPAIIIEK, -шка, м.1.см. баран. 2. То же, что ягнёнок (разг.). 3. Выделанная шкурка молодой овцы. Воротник из барашка. 4 Барашка в бумажке дать (подсунуть, поднести) (прост, шутл.) - дать взятку. II прил. барашковый, •ая, -ое (к 3 знач.). Барашковая шапка.

БАРАШКИ, -ов. Небольшие белые пенистые волны, а также небольшие перисто-кучевые облака. По небу (или морю) бегут б.

БАРБАРИС, -а, м. Колючий кустарник с мелкими красными кислыми ягодами, а также его ягоды. II прил. барбарисовый, -ая, -ое и барбарисный, -ая, •ое. Семейство барбарисовых (сущ.). Б. куст.

БАРБОС, -а, м. Большая дворовая собака [по распространённой кличке].

БАРВИНОК, -нка, м. Вечнозелёное травянистое растение обычно с голубоватыми цветками. II прил. барвинковый, -ая, -ое.

БАРГУЗИН, -а, м. Северо-восточный ветер, дующий в средней части озера Байкал.

БАРД, -а, м. 1. У древних кельтов: певец-поэт. 2. Поэт и музыкант, исполнитель собственных песен. II прил. бардовый,-ая,-ое.

БАРДА, -ы, ж. (спец.). Отходы спиртового производства и пивоварения в виде гущи. Картофельная, зерновая, паточная б. II прил. бардовый, -ая, •ое и бардяной, -ая, -ое.

БАРДАК, -а, м. (прост.). 1. То же, что публичный дом. 2. Полный беспорядок и развал. II уменьш. бардачок, -чка, м. II прил. бардачный, -ая, -ое.

БАРЕЛЬЕФ, -а, м. Скульптурное изображение на плоскости, в к-ром фигуры слегка выступают над поверхностью. II прил. барельефный, -ая, -ое.

БАРЖА, -и, род. мн. барж и БАРЖА, -и, род. мн. -ей, ж. Грузовое судно, обычно плоскодонное. Несамоходная б. Самоходная б. Б.-цистерна, II прил. баржевый, -ая, -ое и баржевой, -ая, -ое.

БАРИЙ, -я, м. Химический элемент, мягкий металл серебристого цвета. 11 прил. бариевый, -ая, •ое.

БАРИН, -а, мн. господа, -од и (прост.) баре и бары,м. 1. В дореволюционной России: человек из привилегированных классов (помещик, чиновник), а также обращение к нему. Сидеть барином (перен.: бездельничать; разг.). Жить барином (перен.: жить в достатке и праздности; разг.). 2. перен. Человек, к-рый не любит трудиться сам и предпочитает перекладывать работу на других (разг.). II ж. барыня, -и; тин. и ласк. барынька, -и, ж. (к 1 знач.). II прил. барский, -ая, -ое. Барская усадьба. Барская прихоть.

БАРИТОН, -а, м. 1. Мужской голос, средний между тенором и басом. 2. Певец с таким голосом. 3. Медный духовой музыкальный инструмент среднего регистра и тембра. II прил. баритонный, -ая, -ое (к 1 и 3 знач.) и баритоновый, -ая, •ое (к 3 знач.).

БАРИТОНАЛЬНЫЙ, -ая, -ое (спец). О голосе: с баритонным оттенком тембра. Б. бас.

БАРИЧ, -а, м. 1. Сын барина (в 1 знач.) (устар.). 2. То же, что барин (во 2 знач.) (разг. пренебр.).

БАРК, -а, м. Морское парусное судно с косыми парусами на кормовой мачте.

БАРКА, -и, ж. Лёгкая деревянная баржа. II прил. барочный, -ая, -ое.

БАРКАРОЛА, -ы, ж. Песня венецианских гондольеров, а также музыкальное или вокальное произведение в стиле песни лирического склада.

БАРКАС, -а, м. 1. Большая гребная шлюпка. 2. Небольшое портовое судно. Пожарный б. II прил. баркасный, -ая, -ое.

БАРМЕН, -а, м. Официант в баре(в 1 знач.), а также владелец бара. II ж. барменша, -и (разг.). II прил. барменский, -ая, -ое.

БАРМЫ, барм (стар.). Род наплечников в торжественной одежде русских князей и царей, византийских императоров.

БАРО... Первая часть сложных слов со знач. относящийся к давлению (во 2 знач.), напр. баротерапия, барохирургия, барот-равма.

БАРОГРАФ, -а,м Самозаписывающий барометр. II прил. барографный, -ая, -ое.

БАРОКАМЕРА, -ы, ж. Герметическая камера (в 1 знач.), в к-рой искусственно регулируется давление (во 2 знач). Операционная б. II прил. барокамерный, -ая, -ое.

БAPOKKO. 1. нескл., ср. Вычурный и пышный стиль в искусстве 17-18 вв. 2. неизм. Имеющий такой стиль, выполненный в таком стиле. Архитектура б. II прил. барочный, -ая, -ое (к 1 знач.).

БАРОМЕТР, -а, м. 1. Прибор для измерения атмосферного давления. Ртутный б. Водяной б. Б. падает (показывает понижение давления). 2. перен., чего. Показатель каких-н. изменении, состояния чего-н. (книжн.). Б. общественного мнения.

БАРОН, -а, м. Дворянский титул ниже графского, а также лицо, имеющее этот титул. II ас. баронесса, -ы. II прил. баронский, -ая,-ое-

БАРРАЖИРОВАТЬ, -рую, -руешь; несов. (спец.). О самолётах-истребителях: патрулировать по определённому маршруту, охраняя от авиации противника военные или другие важные объекты. II сущ. барражирование, -я, ср.

БАРРЕЛЬ [рэ], -я, м. Мера вместимости и объёма жидких и сыпучих тел в различных странах - от 115 до 164 л. Сухой б. Нефтяной б.

БАРРИКАДА, -ы, ж. Заграждение из подручных материалов, служащее защитой во время уличных боёв. Строить баррикады. На баррикады! (призыв к вооружённой борьбе). По ту сторону баррикад (перен.: в Другом лагере, на другой стороне). II прил. баррикадный, -ая, -ое- Баррикадные бои,

БАРРИКАДИРОВАТЬ, -рую, -руешъ;

несов., что. Загораживать баррикадой. II сов. забаррикадировать, -рую, -руешь; -анный. II возвр. баррикадироваться, -руюсь, -руешься; сов. забаррикадироваться, -руюсь, -руешься.

БАРС, -а, м. Крупное хищное животное сем. кошачьих с пятнистой шерстью, леопард. Снежный б. (ирбис). * Снежный барс - название альпиниста, покорившего четыре семитысячника. II прил. барсий, -ья, -ье и барсовый, -ая, -ое. Барсьи повадки. Барсовая шкура.

БАРСКИЙ, -ая, -ое. 1. см. барин. 2. перен. Высокомерно-пренебрежительный. Б. тон. Барские манеры.

БАРСТВЕННЫЙ, -ая, -ое; -вен, -венна. Высокомерно-пренебрежительный. Б. тон. II сущ. барственность, -и, ж.

БAPCTBO, -а, ср. 1. Барская изнеженность, нежелание работать. 2. Высокомерие, пренебрежительное отношение к людям. 3. собир. Помещики, дворяне (устар.).

БАРСУК, -а, м. Хищный зверь сем. куниц с неуклюжим телом, острой мордой и с густой длинной грубой шерстью, а также мех его. II прил. барсучий, -ья, -ье и барсуковый, -ая, -ое. Барсучья нора. Б. жир.

БАРСУЧИХА, -и, ж. Самка барсука. Супоросая б.

БAPTEP [тэ], -а, м. (спец.). Товарообменная сделка, натуральный обмен. Получить товар по бартеру. II прил. бартерный, -ая, ое. Бартерная сделка.

БАРХАН, -а, м. Песчаный наносный холм в степях, пустынях. Подвижные барханы. II прил. барханный, -ая, -ое.

БAPXAT, -а (-у), м. Плотная шёлковая или хлопчатобумажная ткань с мягким гладким и густым ворсом. Б. южной ночи (перен.: о тёплой и мягкой южной ночи). II прил. бархатный, -ая, -ое.

БАРХАТИСТЫЙ, -ая, -ое; -ист. Подобный бархату, мягкий, нежный. Бархатистая кожа. II сущ. бархатистость, -и, ж.

БАРХАТКА, -и и БAPXOTKA, -и, ж. Ленточка из бархата, кусочек бархата.

БАРХАТНЫЙ, -ая, -ое; -тен, -тна. 1. см. бархат. 2. перен. Мягкий, нежный. Б. голос. Бархатная кожа. Б. сезон (первые осенние месяцы на курортах юга). II сущ. бархатность, -и, ж.

БАРХАТЦЫ, -ев, ед. бархатец, -тца,м. Травянистое декоративное растение сем. сложноцветных с бархатистыми оранжевыми или жёлтыми цветками, II прил. бархатцевый,-ая,-ое.

БАРЧОНОК, -нка,мн. -чата, -чат,м (устар. разг.). То же, что барчук.

БАРЧУК, -а, м. (устар.). Мальчик из барской семьи.

БАРЩИНА, -ы, ж. При крепостном праве:

принудительный труд крестьян на помещичьей земле. II прил. барщинный, -ая, -ое.

БАРЫТА, -и, м. и ж. (прост, презр.). Спекулянт, перекупщик.

БАРЫНЯ1, -и, ж. Русская народная плясовая песня, а также пляска в ритме этой песни.

БАРЫНЯ2 см. барин.

БАРЫШ, -а, м. (разг.). Прибыль, материальная выгода. Быть в барыше или в барышах. Какой ему от этого б. ? (какая выгода, польза?). Не до барыша, была бы слава хороша (стар. посл.),11 прил. барышный, -ая, -ое м барышовый, -ая, -ое.

БАРЫШНИК, -а, м.(устар.). 1. То же, что перекупщик. 2. Торговец лошадьми. II прил. барышнический, -ая, -ое. .5. подход (перен.: торгашеский, своекорыстный).

БАРЫШНИЧАТЬ, -аю, -аешь; шсов. (устар.). Быть барышником; поступать подобно барышнику. II сущ. барышничество, -а, ср.

БАРЫШНЯ, -и, род. мн. -тень, ж. (устар.). Девушка из барской семьи или вообще из интеллигентной среды. * Кисейная барышня (разг.) - жеманная девушка с мещанским кругозором. Телефонная барышня (устар.) - то же, что телефонистка.

БАРЬЕР, -а, м. 1. Преграда (род стенки, перекладина), поставленная на пути (при скачках, беге). Взять б. (преодолеть его). 2. Загородка, ограждение. Б. ложи, балкона. 3. перен. Преграждение, препятствие для чего-н. Река - естественный б. для насту- пающих. Звуковой б. (аэродинамическое сопротивление, встречаемое летательным аппаратом при достижении им скорости звука). Психологический б. Языковой 6. (невозможность общения из-за незнания чужого языка). Таможенный б. Ведомственные барьеры. 4. Черта, обозначающая расстояние между участниками дуэли (устар.). Поставить кого-н. к барьеру (перен.: заставить драться на дуэли). II прил. барьерный, -ая, -ое. Б. бег (в спорте).

БАС, -а, предл. в басе и в басу, мн. -ы, -ов, м. 1. (в басе). Самый низкий мужской голос.

2. (в басе). Певец с таким голосом. 3. (в басу). Медный духовой музыкальный инструмент низкого регистра и тембра. II прил. басовый, -ая, -ое (к 1 и 3 знач.). - Басовый ключ (спец.) - знак на нотном стане, устанавливающий высоту и название следующих за ним нот низкого регистра.

БАСИСТЫЙ, -ая, -ое; -ист. 1.0 звуке: низкий. 2. Обладающий густым басом (разг.). II сущ. басистость, -и, ж. (к 1 знач.).

БАСИТЬ, башу, басишь; несов. (разг.). Говорить басом. II сов. пробасить, -ашу, -сишь.

БАСКЕТБОЛ, -а, м. Спортивная командная игра, в к-рой игроки стараются руками забросить мяч в корзину (во 2 знач.), а также соответствующий вид спорта. II прил. баскетбольный, -ая, -ое.

БАСКЕТБОЛИСТ, -а, м. Спортсмен, занимающийся баскетболом; игрок в баскетбол. II ж. баскетболистка, -и. II прил. бас-кетболистский, -ая, -ое.

БАСКИ, -ов, ед. баск, -а, м. Народ, составляющий основное население северо-восточных областей Испании и юго-западных районов Франции. II ж. басконка, -и. П прил. баскский, -ая, -ое и (устар.) басконский, -ая, -ое.

БАСКСКИЙ, -ая, -ое и (устар.)

БАСКОНСКИЙ, -ая, -ое. 1. см. баски. 2. Относящийся к баскам, к их языку, национальному характеру, образу жизни, культуре, а также к Стране Басков, её территории внутреннему устройству, истории; такой, как у басков, как в Стране Басков. Баскский язык (изолированный язык). Баскские провинции. По-басконски (нареч.).

БACMA, -ы, ж. Краска для волос.

БАСМАЧ, -а, м. В Средней Азии в первые годы советской власти и в нек-рых азиатских странах: участник вооружённой группировки, противоборствующей новым порядкам. И прил. басмаческий, -ая, -ое.

БАСНОПИСЕЦ, -сца, м. Писатель, пишущий басни.

БАСНОСЛОВНЫЙ, -ая, -ое; -вен, -вна. 1. Легендарный, мифический (устар.). Баснословные времена. 2. Необычайно большой. Б. урожай. Баснословные цены. Баснословно (нареч.) богат, II сущ. баснословность, -и, ж.

БАСНЯ, -и, род. мн. -сен, ж. 1. Краткое иносказательное нравоучительное стихотворение, рассказ. 2. обычно мн. Вымысел, выдумка. 11 уменьш. басенка, -и, ж. (к 1 знач.). II прил. басенный, -ая, -ое (к 1 знач.).

БАСОВИТЫЙ, -ая, -ое; -ит (разг.). То же, что басистый. II сущ. басовитость, -и, ж.

БАСОВЫЙ см. бас.

БАСОК, -ска, м. (разг.). Несильный бас. Говорить баском.

БАССЕЙН, -а, м. 1. Искусственный водоём, сооружённый для плавания, купания, в декоративных целях. Зимний б. для плавания. 2. Совокупность притоков реки, озера, а также площадь стока поверхностных и подземных вод в водоём. Б. Волги. 3. Область залегания полезных ископаемых. Каменноугольный б. II прил. бассейновый, -ая, -ое.

БАСТА, частица (разг.). Возглас в знач. довольно, достаточно; кончено. Больше я на тебя не работаю - б.!

БАСТИОН, -а, м. Крепостное военное укрепление пятиугольной формы. II прил. бастионный, -ая, -ое. Б. вал. Бастионная система.

БАСТОВАТЬ, -тую, -туешь; несов. 1. Объявив забастовку, прекращать работу. 2. перен. Отказываться делать что-н. (разг. шутл.). Обеда нет - жена бастует.

БАСУРМАН, -а, мн. -ане, род. -ан и (устар.) -анов, м. В старину: иноземец, иноверец (преимущ. о мусульманине). II ж. ба-сурманка, -и. II прил. басурманский, •ая, -ое.

БАТАЛИСТ, -а, м. Художник, занимающийся батальной живописью. II прил. ба-талистский, -ая, -ое.

БАТАЛИЯ, -и, ж. 1. Сражение, битва (устар.). Предвыборные баталии (перен.). 2. перен. Шумная ссора (разг. шутл.). У соседей опять б.

БАТАЛЬНЫЙ, -ая, -ое. Изображающий войну.. Батальная живопись. Батальные сцены.

БАТАЛЬОН [льё], -а,м. Войсковое подразделение из трёх-четырёх рот и специальных взводов, обычно входящее в состав полка или бригады. II прил. батальонный, -ая, -ое. Б. командир. Приказ батальонного (сущ.; батальонного командира). БАТАРЕЕЦ, -ейца, м. (разг.). Военнослужащий артиллерийского расчёта.

БАТАРЕЙКА, -и, ж. 1. см. батарея2.2. Маленькая аккумуляторная батарея. Часы на батарейках.

БАТАРЕЯ, -и, ж. Артиллерийское подразделение из нескольких орудий и средств управления, а также позиция, к-рую занимает такое подразделение. II прил. батарейный, -ая, -ое.

БАТАРЕЯ2, -и, ж. Соединение нескольких однородных приборов, устройств, сооружений, образующих единое целое. Б. аккумуляторов. Б. коксовых печей. Б. парового отопления. Б. бутылок (шутл. о стоящих в ряд бутылках); II уменьш. батарейка, -и, ж. II прш. батарейный, -ая, -ое.

БАТЕНЬКА, -и, м. (разг.). 1. см. батя. 2. То же, что батюшка (во 2 знач.).

БАТИСКАФ, -а, м. Самоходный аппарат для глубоководных исследований. II прил. батискафный, -ая, -ое.

БАТИСТ, -а, м. Тонкая, полупрозрачная, слегка блестящая бумажная или льняная ткань полотняного переплетения. II прил. батистовый, -ая, -ое.

БАТНИК, -а, м. (разг.). Приталенная рубашка или кофта с отложным воротником и застёжкой на планке.

БАТОГ, -а, м. 1. Палка, толстый прут для телесных наказаний в старину. Поставить в батоги (о таком наказании). 2. Палка, трость (обл.). II собир. батожьё, -я, ср. (к 1 знач.). II уменьш. батожок, -жка, м. \\ прил. батожный, -ая, -ое.

БАТОН, -а,м. 1. Белый хлеб продолговатой формы. 2. Пищевое изделие округлой и удлинённой формы. II уменьш. батончик, -а, м. Шоколадный б.

БАТРАК, -а, м. Наёмный сельскохозяйственный рабочий. Наняться в батраки. II ж. батрачка, -и. II прш. батрацкий, -ая, -ое и батраческий, -ая, -ое.

БАТРАЧЕСТВО, -а, ср., собир. Батраки.

БАТРАЧИТЬ, -чу, -чишь; несов. Работать батраком.

БАТТЕРФЛЯЙ [тэ], -я, м. Стиль спортивного плавания на груди, при к-ром обе руки одновременно выбрасываются над водой.

БАТУТ, -а, м. Туго натянутая сетка для прыжков-подскоков (в спорте, цирке). Прыжки на батуте. II прш. батутный, -ая, -ое.

БАТЬКА, -и, м. (прост.). То же, что батя.

БАТЮШКА, -и, м. 1. То же, что отец (в 1 знач.) (устар). По батюшке звать (по отчеству). 2. Фамильярное или дружеское обращение к собеседнику. 3. Православный священник, а также обращение к нему. Деревенский б. * Батюшки (мои)! (разг.) и батюшки светы! (устар. и прост.) - выражение изумления, испуга.

БАТЯ, -и, м. (прост.). 1. То же, что батюшка (в 1 и 2 знач.). 2. Православный священник, а также фамильярное обращение к нему. II ласк. батенька, -и, м. (по 1 знач. батюшка).

БАУЛ, -а, м. Продолговатый дорожный сундучок. Фанерный б. II прш. баульный, -ая,-ое.

БАХ. 1. межд. звукоподр. Об отрывистом низком и сильном звуке. 2. в знач. сказ. Бахнул (во 2 знач.) (разг.). Он б. стакан об пол! 3. межд. глагол [интонационно чётко обособлен]. Предваряет сообщение о возникновении такой (сменяющей другую) ситуации, к-рая в высшей степени неожиданна. Долго ходил женихом, потом бах! - и женился. Сижу без денег и вдруг бах! перевод!

БАХВАЛ, -а,м. (разг.). Болтливый хвастун. II ж. бахвалка, -и. И прш. бахвальский, -ая, -ое.

БАХВАЛИТЬСЯ, -люсь, -лишься; несов. (разг.). Хвастаться, кичиться. II сущ. бахвальство, -а, ср.

БАХНУТЬ, -ну, -нешь; сое. (разг.). 1. Издать резкий и отрывистый низкий звук. Бахнуло орудие. Бахнул выстрел. 2. С шумом ударить или бросить. Б. стакан об пол. II несов. бахать, -аю, -аешь.

БАХНУТЬСЯ, -нусь, -нешься; сов. (разг.). С шумом упасть или удариться обо что-н. Б. на пол. II несов. бахаться, -аюсь, -аешься.

БАХРОМА, -ы, ж. Тесьма для обшивки че-го-н. с рядом свободно свисающих нитей, а также ряд таких свисающих нитей, кистей. Б. у скатерти. Брюки с бахромой (перен.: сильно обтрёпанные; шутл.). II уменьш. бахромка, -и, ж.

БАХРОМЧАТЫЙ, -ая, •ое; -ат. С бахромой, наподобие бахромы. Б. край листа. II сущ. бахромчатость, -и, ж.

БАХЧА, -и, род. мн. -ей, ж. Участок, засеянный арбузами, дынями, тыквами. II прш. бахчевой, -ая, -ое. Бахчевые культуры (сем. тыквенных: арбузы, дыни, тыквы).

БАХЧЕВОД, -а, м. Специалист по бахчеводству.

БАХЧЕВОДСТВО, -а, ср. Отрасль растениеводства - разведение бахчевых культур. II прш. бахчеводческий, -ая, -ое.

БАЦ. 1. межд. звукоподр. О коротком сильном и резком звуке. 2. в знач. сказ. Ударил, бацнул (разг.). Б. его по спине. 3. межд. гла- гол [интонационно чётко обособлен]. Предваряет сообщение о возникновении такой (сменяющий другую) ситуации, к-рая в высшей степени неожиданна. Никто не гадал - бац! - явился. Был солнечный день - бац! - ливень.

БАЦИЛЛА, -ы, ж. Бактерия (обычно болезнетворная) в форме палочки. Б. иждивенчества, стяжательства (перен.). 11 прш. бацилловый, •ая, -ое.

БАЦНУТЬ, -ну, -нешь; сов. (прост.). 1. Издать короткий, сильный и резкий звук. 2. То же, что бахнуть (во 2 знач.).

БАЧКИ, -чек. Небольшие, не закрывающие щёку бакенбарды. Прямые, косые б.

БАЧОК см. бак2.

БАШ: баш на баш (прост.) - то же, что так

БАШЕНКА, БАШЕННЫЙ см. башня.

БАШИБУЗУК, -а,х (устар. разг.). Разбойник, головорез.

БАШКА, -и, ж. (прост.). То же, что голова (в 1, 2 и 4 знач.).

БАШКИРСКИЙ, -ая, -ое. 1. см. башкиры. 2. Относящийся к башкирам, к их языку, национальному характеру, образу жизни, культуре, а также к Башкирии (Башкортостану), её территории, внутреннему устройству, истории; такой, как у башкир, как в Башкирии (Башкортостане). Б. язык (тюркской семьи языков). Б. заповедник. Б. мёд. Башкирская лошадь (порода). По-башкирски (нареч.).

БАШКИРЫ, -ир, ед. -ир, -а, м. Народ, составляющий основное коренное население Башкирии (Башкортостана). II ж. башкирка, -и. II прш. башкирский, -ая, -ое.

БАШКОВИТЫЙ, -ая, -ое; -ит (прост.). Умный, сообразительный. II сущ. башковитость, -и, ж.

БАШЛЫК, -а, м. Суконный тёплый головной убор - остроугольный колпак с длинными концами, надеваемый поверх шапки. II прил. башлыковый, •ая, •ое.

БАШМАК, -а, м. Ботинок или полуботинок. Под башмаком у жены (перен.: то же, что под каблуком у жены; разг.). II прш. башмачный, -ая, -ое.

БАШМАК2, -а, м. (спец.). Приспособление, накладываемое на рельс для остановки колёс. II прил. башмачный, -ая, -ое.

БАШМАЧНИК, -а, м. (устар.). То же, что сапожник (в 1 знач.).

БАШМАЧНИК2, -а, м. Тот, кто работает с башмаками2.

БАШНЯ, -и, род. мн. -шен, ж. 1. Высокое и узкое архитектурное сооружение. Кремлёвские башни. Телевизионная б. Водонапорная б. Б. маяка. 2. Возвышение для орудий на судах, танках, бронемашинах. 3. Высокий и узкий многоэтажный дом. Шестнадцатиэтажная б. Дом-б. * В башне из слоновой кости (жить, уединиться) (книжн.)- о художнике, учёном: в отрешённости от жизни, в мире чистого искусства, науки. II уменьш. башенка, -и, яс. (к 1 знач.). II прил. башенный, -ая, -ое (к 1 и 2 знач.). Б. кран (с несущей конструкцией в виде башни).

БАШТАН, -а,м. (обл.). То же, что бахча. II прш. баштанный, -ая, -ое.

БАЮ-БАЙ, БАЮ-БАЮШКИ-БАЮ и БАЮШКИ-БАЮ, межд. То же, что бай2.

БАЮКАТЬ, -аю, -аешь; несов., кого (что). Укачивать (ребёнка), напевая. II сов. убаюкать, -аю, -аешь; -анный.

БАЯДЕРА [дэ], -ы и БАЯДЕРКА [дэ], -и. ж. (устар.). Индийская профессиональная танцовщица (при храмах, на празднествах).

БАЯН, -а, м. Разновидность большой гармоники со сложной системой ладов. II прш. баянный, •ая, -ое. Русская баянная школа.

БАЯНИСТ, -а, м. Музыкант, играющий на баяне. II ж. баянистка, -и. II прш. баянис-тский, -ая, -ое.

БДЕТЬ, 1 л. не употр., бдишь; несов. (устар.). 1. То же, что бодрствовать. 2. перен. Неусыпно следить за кем-чем-н. II сущ. бдение, -я, ср. * Всенощное бдение - церковная служба в канун Рождества и Пасхи, в канун больших праздников и под воскресение, всенощная.

БДИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Очень внимательный, неослабно настороженный. Б. часовой. Б. досмотр. II сущ. бдительность, -и, ж. Проявить б.

БЕ: ни бе ни ме (прост, неодобр,) - 1) кто, молчит, не говорит ни слова. Его спрашивают, а он ни бе ни ме; 2) кто в чём, ничего не смыслит, не понимает. Он в математике ни бе ни ме.*Ни бе ни ме ни кукареку (прост, неодобр.) - молчит, потому что ничего не знает, не понимает, а также вообще молчит, ничего не говорит.

БЕБЕХИ, -ов (прост, пренебр.). Всякие домашние вещи (во 2 знач.). Перебрались на новую квартиру со всеми бебехами.

БЕГ, -а, предл. о беге, на бегу, м. 1..cм. бегать, бежать. 2. Вид лёгкой атлетики - бегание на разные дистанции. Спортивный б. Б. на сто метров. Б. с препятствиями (также перен.: о том, что достигается с большим трудом, с препятствиями; шутл.). II прил. беговой, -ая, -ое. Беговая дорожка.

БЕГА, -ов. Состязания, гонки упряжных рысистых лошадей (а также нек-рых других животных). Ездить на б. трать на бегах (в тотализатор). Верблюжьи б. II прил. беговой, -ая, -ое. Беговая лошадь.

БЕГА2: в бегах -1) в хождении по каким-н. делам (разг.). Сегодня весь день прошёл в бегах; 2) в длительной самовольной отлучке, в бегстве (устар.). Крепостные в бегах.

БЕГАТЬ, -аю, -аешь; несов. 1. То же, что бежать (в 1 и 3 знач.), но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении. Б. трусцой. 2. от кого-чего. Избегать кого-чего-н., устраняться (разг.). От дела не бегай. 3. Быстро двигаясь, сновать взад и вперёд. Бегает челнок. 4. за кем. Неотступно следовать, ходить за кем-н. с какои-н. целью (разг.). 5. О глазах: быстро менять направление взгляда (разг.). 6. за кем. То же, что ухаживать (во 2 знач.) (прост.). Он за ней бегает. II сущ. беганье, -я, ср. и бег, -a, м. (к 1 и 3 знач.). II прил. беговой, -ая, -ое (к 1 знач.). Беговые лыжи (для скоростного бега).

БЕГЕМОТ, -а, м. Крупное парнокопытное млекопитающее, живущее в пресноводных бассейнах тропической Африки. Б. обыкновенный (гиппопотам). Б. карликовый. II прил. бегемотный, -ая, -ое.

БЕГЛЕЦ, -а, м. Тот, кто предпринял побег,! спасся бегством (в 1 знач.). II ж. беглянка, -и.

БЕГЛЫЙ, -ая, -ое; бегл. 1. полн. ф. Спасающийся бегством, убежавший откуда-н. Б. крепостной. 2. Быстрый, не задерживающийся. Б. взгляд. Беглое чтение (без затруднений). Б. просмотр рукописи (сделанный наскоро). Бегло (нареч.) играть на рояле (умело и свободно). Б. шаг (ускоренный). Б. огонь (частая одиночная стрельба, не залпами). * Беглые гласные (спец.) - гласные "о" и "е>, имеющиеся в одних формах слова и пропадающие в других (напр. день - дня). II сущ. беглость, -и, ж. (ко 2 знач). * Беглость гласного (спец.) - свойство гласного быть беглым.

БЕГОВОЙ см. бег, бегать и бега.

БЕГОМ, нареч. О способе передвижения: двигаясь бегом. Бежать б.

БЕГОНИЯ, -и, ж. Декоративное растение с красивыми пёстрыми листьями разной формы, с мелкими цветками. II прил. бего-ниевый, -ая, -ое. Семейство бегониевых (сущ.).

БЕГОТНЯ, -и, ас. 1. Непрерывное движение бегом в разных направлениях. Дети подняли беготню. 2. перен. Занятия, хлопоты, требующие спешки, беганья по разным местам. Весь день прошел в беготне.

БЕГСТВО, -а, ср. 1. Тайный самовольный уход откуда-н., побег. Б. из плена. 2. Беспорядочное отступление. Обратиться в б.

БЕГУН, -а, м. Спортсмен, занимающийся бегом, а также вообще тот, кто бежит или хорошо бегает. Б. на короткие дистанции. II ж. бегунья, -и, род. мн. -ний (о спортсменке).

БЕГУНОК, -нка, м. (разг.). То же, что обходной лист (см. обойти).

БЕДА, -ы, мн. беды, бед, бедам, ас. 1. То же, что несчастье. Случилась б. Выручить из беды. Помочь, не оставить в беде. Пришла б. - отворяй ворота (прост). Долго ли до беды (легко может случиться беда; разг.). Б. мне с ним (очень трудно, тяжело; разг.). Просто 6.1 (о тяжёлом, безвыходном положении; разг.). 2. в знач. сказ. Очень много, гибель2, масса (в 4 знач.) (прост.). Людей там - 6.! или б. сколько! * Беда в том, что... (разг.) - плохо то, что... Беда в том, что он не хочет учиться. Беда как (прост.) - очень. Беда как устал. На беду или на ту беду (разг.) - к несчастью. На свою беду (разг.) - во вред себе. Не беда (разг.) - ничего, это не важно, не страшно. Что за беда! (разг.) - что же тут плохого, стоит ли волноваться. II уменьш. бедка, -и, ж. Маленькие детки - маленькие бвдки (посл.).

БЕДЛАМ, -а, м. (разг.). Неразбериха, хаос.

БЕДНЕТЬ, -ею, -еешь; несов. Становиться бедным (в 1 и 2 знач.), беднее. II сов. обеднеть, -ею, -ёешь.

БЕДНОСТЬ, -и, ж. I. см. бедный. 2. Жизнь в нужде, состояние того, кто постоянно нуждается. Б. не порок (посл.).

БЕДНОТА, -ы, ж., собир. Бедняки, неимущие люди.

БЕДНЫЙ, -ая, -ое; -ден, -дна, -дно, -дны и -дны. 1. То же, что неимущий. 2. перен. Имеющий недостаток в чём-н., скудный. Бедная природа. Бедное воображение. Край беден лесом. 3. полн. ф. Несчастный, жал-кий. Он, 6., так одинок. II сущ. бедность, -и, ж. (к 1 и 2 знач.).

БЕДНЯГА, -и, м, и ж.. (разг.). Жалкий, заслуживающий сожаления человек. II ласк. бедняжка, -и, м. и ж.

БЕДНЯК, -а, м. 1. Неимущий человек. 2. Маломощный крестьянин-единоличник. 3. То же, что бедняга. И ж. беднячка, -и (ко 2 знач.). II прил. бедняцкий, -ая, -ое (к 1 и 2 знач.). Бедняцкое хозяйство.

БЕДОВЫЙ, -ая, -ое; -ов (разг.). Шустрый, смелый. Б. мальчишка. II сущ. бедовость, -и, ж.

БЕДОКУР, -а, м. (разг.) Человек, к-рый бе-докурит. II ж. бедокурка, -и.

БЕДОКУРИТЬ, -рю, -ришь; несов. (разг.). Шалостями или неосторожностью устраивать беспорядок, проказничать. II сов. на-бедокурить, -рю, -ришь.

БЕДОЛАГА, -и, м. и ж. (прост.). Бедняга, неудачник.

БЕДРО, -а, мн. бёдра, бёдер, бёдрам, ср. Часть ноги (у животных - задней конечности) от тазобедренного сустава до коленного. Широкие бёдра (широкая задняя часть туловища, широкий таз). II прил. бедренный, -ая, -ое. Бедренная кость.

БЕДСТВЕННЫЙ, -ая, -ое; -вен, -венна. Тяжкий, связанный с нecчacтьeм, горем. Бедственное положение. II сущ. бедственность, -и, ж.

БЕДСТВИЕ, -я, ср. Большое несчастье. Стихийное б.

БЕДСТВОВАТЬ, -твую, -твуешь; несов. Сильно нуждаться (в 1 знач.), жить в бедности.

БЕДУИНЫ, -ин, ед. бедуин, -а,м. Кочевые арабы-скотоводы. II ж. бедуинка, -и. II прил. бедуинский, -ая, -ое.

БЕЖ, неизм. и БЕЖЕВЫЙ, -ая, -ое. Светло-коричневый с желтоватым или сероватым оттенком.

БЕЖАТЬ, бегу, бежишь, бегут; беги; несов. 1. Двигаться быстро, резко отталкивающимися от земли движениями ног. Б. рысью. 2. перен. Быстро двигаться, проходить, течь. Облака бегут. Дни бегут. Вода бежит ручьями. Кровь бежит из раны. 3. также сов. Спасаться (спастись) бегством. Б. из плена. 4. О часах: спешить, идти вперёд. II сущ. бег, -а, м. (к 1 и 2 знач.). Б. коня. Б. на месте (также перен.: о деятельности, к-рая не приносит результата). Б. времени.

БЕЖЕНЕЦ, -нца, м. Человек, оставивший место своего жительства вследствие како-го-н. бедствия. Помощь беженцам. II ж. беженка, -и. II прил. беженский, -ая, -ое.

БЕЗ кого-чего, предлог с род.п. 1. Указывает на неимение, недостаток, отсутствие кого-чего-н. Б. денег. Б. друзей. Оставить письмо б. ответа, Б. четверти час. Б. сомнения (несомненно). Б. сердца (очень жестоко). Б. сознания (в беспамятстве). 2. В отсутствие кого-чего-н. Скучать б. друга, Б. сигнала не начинать. * Не без чего - с нек-рой степенью чего-н. Не без интереса (в какой-то степени интересен). И без того, союз - независимо от чего-н.; мало того, что..., так ещё... Не плат", и без того грустно.

БЕЗ..., приставка. Образует: 1) прилагательные со знач. не имеющий чего-н., напр. безаварийный, беззвёздный, безлошадный, бездымный, безрогий, безотвальный; 2) существительные со знач. отсутствия чего-н., напр. безлесье, безветрие, безлуние, безучастие, безначалие.

БЕЗАЛАБЕРНЫЙ, -ая, -ое; -рен, -рна (разг.). Бестолковый и беспорядочный. Б. человек. Безалаберная работа. II сущ. безалаберность, -и, ж.

БЕЗАЛАБЕРЩИНА, •ы, ж. (разг.). Безалаберное состояние чего-й, в чём-н., неразбериха. Б. в доме.

БЕЗАЛКОГОЛЬНЫЙ, -ая, -ое. Не содержащий алкоголя. Безалкогольные напитки.

БЕЗАПЕЛЛЯЦИОННЫЙ, -ая, -ое; -онен, -онна. Категорический, не допускающий возражений [первонач. не подлежащий апелляции]. Б. тон. Безапелляционно (нареч.) ответить. II сущ. безапелляционность, -и, ж.

БЕЗАТОМНЫЙ, -ая, -ое. То же, что безъядерный. Безатомная зона.

БЕЗБЕДНЫЙ, -ая, -ое; -ден, -дна. Благополучный, не знающий нужды. Безбедное существование. II сущ. безбедность, -и, ж.

БЕЗБИЛЕТНИК, -а, м. (разг.). Безбилетный пассажир. 11 ж. безбилетница, -ы.

БЕЗБИЛЕТНЫЙ, -ая, -ое. Не имеющий билета (в 1 знач.), осуществляемый без билета. Б. пассажир. Б. проезд.

БЕЗБОЖИЕ, -я, ср. Отрицание существования Бога.

БЕЗБОЖНИК, -а, м, (разг.). Человек неверующий, отрицающий существование Бога. II ж. безбожница, -ы. II прил. без-божнический, -ая, •ое.

БЕЗБОЖНЫЙ, -ая, -ое; -жен, -жна. 1. полн. ф. Не признающий существования Бога. Безбожные речи. 2. Недопустимый, бессовестный (разг.). Б. враль. Безбожно (нареч.) путать. II сущ. безбожность, -и, ж. (ко 2 знач.).

БЕЗБОЛЕЗНЕННЫЙ, •ая, -ое; -знен, -зне-нна. 1. Не вызывающий боли. Б. укол. 2. перен. Не вызывающий неприятностей, затруднений. Реорганизация прошла безболезненно (нареч.). II сущ. безболезненность, -и, ж.

БЕЗБОЯЗНЕННЫЙ, -ая, -ое; -знен, -зне-нна (книжн.). Лишённый боязни, бесстрашный. Безбоязненно (нареч.) действовать. II сущ. безбоязненность, -и, ж.

БЕЗБРАЧИЕ, -я, ср. (книжн.). Сохранение девственности; холостая или незамужняя жизнь. Монашеский обет безбрачия. II прил. безбрачный, -ая, -ое.

БЕЗБРЕЖНЫЙ, -ая, -ое; -жен, -жна. Такой широкий, что не видно берегов, простирающийся на необозримое пространство, безграничный. Безбрежное море. Безбрежные степи. Безбрежная тоска (перен.). II сущ. безбрежность, -и, ж.

БЕЗБРОВЫЙ, -ая, •ое; -ов. С еле заметными бровями или совсем без бровей. Безбровое лицо. II сущ. безбровость, -и, ж.

БЕЗВЕСТНЫЙ, -ая, -ое; -тен, -тна (книжн.). Никому не известный. Безвестные старые мастера. Безвестное отсут-

БЕЗВЕТРЕННЫЙ, -ая, -ое; -рен, -ренна. О погоде: тихий, без ветра. II сущ. безветренность, -и, ж.

БЕЗВЕТРИЕ, -я, ср. Полное отсутствие ветра, тихая погода.

БЕЗВИННЫЙ, -ая, -ое; -нен, -нна (устар.). То же, что невиновный. Безвинно (нареч.) пострадавший (книжн.). II сущ. безвинность, -и, ж.

БЕЗВКУСИЦА, -ы, ж. и (устар.) БЕЗВКУСИЕ, -я, ср. Отсутствие хорошего вкуса, изящества или чувства изящного.

БЕЗВКУСНЫЙ, -ая, -ое; -сен, -сна. 1. О пище: не имеющий вкуса, пресный. Безвкусная еда. 2. Не отвечающий требованиям хорошего вкуса, лишённый изящества. Безвкусная мебель. II сущ- безвкусность, -и, ж.

БЕЗВЛАСТИЕ, -я, ср. Отсутствие власти, бездеятельность властей. Период безвластия.

БЕЗВОДНЫЙ, -ая, -ое; -ден, -дна. 1. Бедный влагой, водой. Безводная пустыня. 2. В химии: не содержащий воды. Безводная кислота. II сущ. безводность, -и, ж.

БЕЗВОДЬЕ, -я, ср. Недостаток водных источников, воды, влаги.

БЕЗВОЗБРАННЫЙ, -ая, -ое; -нен, -нна (книжн.). То же, что беспрепятственный. Б. доступ. II сущ. безвозбранность, -и, ж.

БЕЗВОЗВРАТНЫЙ, -ая, -ое; -тен, -тна. 1. Невозвратный, такой, к-рый уже не вернётся (книжн.). Безвозвратная юность. Безвозвратно (нареч.) исчезнуть. 2. полн. ф. Не подлежащий возврату. Безвозвратная ссуда. II сущ. безвозвратность, -и, ж. (к 1 знач.).

БЕЗВОЗДУШНЫЙ, -ая, -ое. Незаполненный воздухом. Безвоздушное пространство.

БЕЗВОЗМЕЗДНЫЙ, -ая, -ое; -ден, -дна (книжн.). Бесплатный, неоплачиваемый. Безвозмездная помощь. Безвозмездное пользование. II сущ. безвозмездность, -и, ж.

БЕЗВОЛИЕ, -я, ср. Слабохарактерность, отсутствие силы воли.

БЕЗВОЛЬНЫЙ, -ая, •ое; -лен, -льна. Со слабой волей, слабохарактерный, нерешительный. Б. человек. Б. характер. II сущ. безвольность, -и, ж.

БЕЗВРЕДНЫЙ, -ая, -ое; •ден, -дна. Не причиняющий вреда. Безвредное средство. II сущ. безвредность, -и, ж.

БЕЗВРЕМЕННЫЙ, -ая, -ое; -енен, -енна (высок.). То же, что преждевременный. Безвременная кончина. II сущ. безвременность, -и, ж.

БЕЗВРЕМЕНЬЕ, -я, ср. (устар.). Время общественного, культурного застоя, тяжёлое время.

БЕЗВЫЕЗДНЫЙ, -ая, -ое. О пребывании где-н.: безотлучный, без выезда в другое место. Безвыездно (нареч.) жить в деревне.

БЕЗВЫЛАЗНЫЙ, -ая, -ое (разг.). То же, что безвыходный (в 1 знач.).

БЕЗВЫХОДНЫЙ, -ая, -ое; -ден, -дна. 1. полн. ф. О пребывании где-н.: безотлучный, постоянный. Безвыходно (нареч.) сидеть дома. 2. Такой, при к-ром нет выхода, исхода. Безвыходное положение. II сущ. безвыходность, -и, ж. (ко 2 знач.).

БЕЗГЛАВЫЙ, -ая, -ое (высок.). То же, что обезглавленный.

БЕЗГЛАСНЫЙ, -ая, -ое; -сен, -сна. 1. Лишённый речи, безмолвный. Безгласная тварь (о животном). 2. перен. Слишком робкий, не выражающий своего мнения. Б. исполнитель. II сущ. безгласность, -и, ж.

БЕЗГОЛОВЫЙ, -ая, -ое; -ов. 1. полн. ф. Без головы, с отрезанной головой. Безголовая селёдка. 2. Глупый, тупой, несообразительный (разг.). II сущ. безголовость, -и, ж. (ко 2 знач.).

БЕЗГОЛОСИЦА, -ы, ж. (разг.). Отсутствие хороших голосов, плохое пение.

БЕЗГОЛОСЫЙ, -ая, -ое; -ос. О певце: обладающий плохим, слабым голосом. II сущ. безголосость, -и, ж.

БЕЗГРАМОТНЫЙ, -ая, -ое; -тен, -тна. 1. Не умеющий читать и писать, неграмотный (в 1 знач.). Безграмотная старуха. Поставить подпись за безграмотного (сущ.). 2. Делающий или содержащий много грамматических ошибок, малограмотный (в 1 знач.). Б. человек. Б. диктант. Безграмотно (нареч.) писать. 3. Плохо осведомлённый в какой-н. области знания, неграмотный (во 2 знач.). Технически безграмотен кто-н. 4. То же, что неграмотный (в 3 знач.). Б. чертёж. II сущ. безграмотность, -и, ж.

БЕЗГРАНИЧНЫЙ, -ая, ое; -чен, -чна. 1. Не имеющий видимых границ, безбрежный. Безграничные просторы. 2. перен. Чрезвычайный, безмерный (книжн.). Безграничная радость. Безграничное уважение. Безгранично (нареч.) любить родину. II сущ. безграничность, -и, ж.

БЕЗГРЕШНЫЙ, -ая, -ое; -шен, -шна (книжн.). Лишённый греха, грехов, греховных помыслов. Безгрешное дитя. Безгрешные мысли. II сущ безгрешность, -и, ж.

БЕЗДАРНОСТЬ, -и, ж. 1. см. бездарный. 2. Ни к чему не способный, лишённый таланта человек (разг. пренебр.). Этот певец - совершенная б.

БЕЗДАРНЫЙ, -ая, -ое; -рен, -рна. Лишённый таланта, дара, неталантливый. Б. поэт. Бездарное произведение. II сущ. бездарность, -и, ж.

БЕЗДАРЬ, -и, ж. (разг. пренебр.). То же, что бездарность (во 2 знач.).

БЕЗДЕЙСТВИЕ, -я, ср. Отсутствие деятельности, должной энергии. Преступное б. В бездействии пребывать, находиться.

БЕЗДЕЙСТВОВАТЬ, -твую, -твуешь; несов. Пребывать в бездействии, не действовать. Бездействующий механизм.

БЕЗДЕЛИЦА, -ы, ж. (разг.). 1. Нечто, не имеющее значения, пустяк (в 1 знач.). Из-за безделицы расстроился. 2. Не имеющая цены вещь, малая сумма, пустяк (во 2 знач.). Подарил какую-то безделицу.

БЕЗДЕЛУШКА, -и, ж. (разг.). Мелкая вещица для украшения. Фарфоровые безделушки, Безделушки на полках.

БЕЗДЕЛЬЕ, -я, ср. Пребывание без дела, в праздности. Вынужденное б.

БЕЗДЕЛЬНИК, -а, м. (разг.). Человек, который бездельничает, лентяй. II ж. бездельница, •ы.

БЕЗДЕЛЬНИЧАТЬ, -аю, -аешь; несов. (разг.). Ничего не делать, пребывать в безделье, в праздности.

БЕЗДЕЛЬНЫЙ, -ая, -ое; -лен, -льна (разг.). Не заполненный делами, праздный. Бездельное времяпрепровождение. II сущ без-дельность, -и, ж.

БЕЗДЕНЕЖНЫЙ, -ая, -ое; -жен, -жна. 1. полн. ф. То же, что безналичный (спец.). Б. расчёт, 2. Имеющий мало денег или не имеющий их (разг.). Б. человек. II сущ, безденежность, -и, ж. (ко 2 знач.).

БЕЗДЕНЕЖЬЕ, -я, ср. Недостаток в деньгах, отсутствие денег у кого-н.

БЕЗДЕТНОСТЬ, -и, ж. 1. см. бездетный. 2. Бесплодие, неспособность иметь детей (о женщине).

БЕЗДЕТНЫЙ, -ая, -ое; -тен, -тна. Не имеющий своих детей. Бездетные супруги. II сущ. бездетность, -и, ж.

БЕЗДЕЯТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Пассивный (в 1 знач.), не проявляющий необходимой энергии в делах, в деятельности. II сущ. бездеятельность, -и, ж.

БЕЗДНА1, -ы, ж. Глубокая пропасть, пучина. Морская б.

БЕЗДНА2, -ы, ж. (разг.). Огромное количество, пропасть2, тьма2, гибель2 . Б. премудрости (о глубоких познаниях; шутл.).

БEЗДOЖДЬE, -я, ср. Отсутствие дождей, засуха.

БЕЗДОКАЗАТЕЛЬНЫЙ, •ая, -ое; -лен, -льна. Ничем не доказанный. Бездоказательное обвинение. II сущ. бездоказательность, -и, ж.

БЕЗДОМНЫЙ, -ая, -ое; -мен, -мна. Не имеющий жилья, приюта. Бездомная кошка. II сущ бездомность, -и, ж.

БЕЗДОННЫЙ, -ая, -ое; -онен, -онна. Не имеющий дна, чрезвычайно глубокий. Бездонная пропасть. * Бездонная бочка (разг. неодобр.) - 1) о чём-н. требующем многих и неокупающихся затрат; 2) о человеке, к-рый может выпить много спиртного. II сущ. бездонность, -и, ж.

БЕЗДОРОЖНЫЙ, -ая, -ое; -жен, -жна. Не имеющий проезжих дорог. Бездорожное захолустье. П сущ. бездорожье, -я, ср.

БЕЗДОРОЖЬЕ, -я, ср. 1. см. бездорожный. 2. Плохое состояние проезжих дорог. Осеннее б.

БЕЗДУМНЫЙ, -ая, -ое; -мен, -мна. Не отягощённый размышлениями, ни над чем не задумывающийся, беззаботный. Бездумное житьё. II сущ. бездумность, -и, ж.

БЕЗДУМЬЕ, -я, ср. Отсутствие ясных мыслей, сосредоточенности.

БЕЗДУХОВНЫЙ, -ая, -ое; -вен, -вна. Лишённый интеллектуального, духовного содержания. II сущ. бездуховность, -и, ж.

БЕЗДУШНЫЙ, -ая, -ое; -шен, -шна. 1. Без сочувственного, живого отношения к кому-чему-н., равнодушный к людям, бессердечный. Бездушно (нареч.) отнестись к чужому горю. 2. Лишённый живого чувства, яркости, остроты. Бездушная игра актёров. II сущ. бездушие, -я, ср. (к 1 знач.) и бездушность, -и, ж.

БЕЗДЫХАННЫЙ, -ая, -ое; -анеи, -анна (высок.). Не дышащий, мёртвый. Бездыханное тело. II сущ бездыханность, -и, ж.

БЕЗЕ [зэ]. 1. нескл., ср. Легкое пирожное из взбитых белков и сахара. 2. неизм. О пирожном, торте: приготовленный из взбитых белков и сахара. Торт б.

БЕЗЖАЛОСТНЫЙ, -ая, -ое; -тен, -тна. Неспособный к жалости, жестокий. Б. тиран. II сущ. безжалостность, -и, ж.

БЕЗЖИЗНЕННЫЙ, -ая, -ое; -знен, -зне-нна. 1. Лишённый признаков жизни, мёртвый (книжн.). Безжизненное тело. 2. перен. Лишённый выразительности, без оживления. Б. взгляд, II сущ. безжизненность, -и, ж. (ко 2 знач.).

БЕЗЗАБОТНЫЙ, -ая, -ое; -тен, -тна. 1. Ни о чём не заботящийся, легкомысленный, бездумный. Б. юноша. 2. Свободный от забот. Беззаботное существование. II сущ, беззаботность, -и, ж.

БЕЗЗАВЕТНЫЙ, -ая, -ое; -тен, -тна (высок.). Самоотверженный и героичес сущ.

кий. Беззаветное служение родине. беззаветность, -и, ж.

БЕЗЗАКОНИЕ, -я, ср. 1. Нарушение, отсутствие законности. Полное б. 2. Беззаконный поступок. Совершать беззакония.

БЕЗЗАКОННЫЙ, -ая, -ое; -онен, -онна. Противоречащий законам, законности. Беззаконные действия. II сущ. беззаконность, -и, ж.

БЕЗЗАСТЕНЧИВЫЙ, -ая, -ое; -ив. Наглый, ничем не стесняющийся, бесцеремонный. Б. лгун. II сущ. беззастенчивость, -и, ас.

БЕЗЗАЩИТНЫЙ, -ая, -ое; -тен, -тна. Лишённый защиты, неспособный защитить себя. Беззащитное создание, и сущ. беззащитность, -и, ж. \

БЕЗЗВУЧНЫЙ, -ая, -ое; -чен, -чна. Не-слышный, едва слышный. Б. плач. II сущ. беззвучность, -и, ас.

БЕЗЗЕМЕЛЬЕ, -я, ср. Недостаток земли для ведения сельского хозяйства.

БЕЗЗЕМЕЛЬНЫЙ, -ая, -ое. Не имеющий земли для ведения сельского хозяйства. Безземельная беднота.

БЕЗЗЛОБНЫЙ, -ая, -ое; -бен, -бна. Добродушный, лишённый зла, злости. Б. смех. II сущ. беззлобность, -и, ж. и (устар.) беззлобие, -я, ср.

БЕЗЗУБЫЙ, -ая, -ое; -уб. 1. Не имеющий зубов. Б. старик. 2. перен. Лишённый остроты, слабый. Беззубая критика. II сущ. беззубость, -и, ас. (ко 2 знач.).

БЕЗЛЕСНЫЙ, -ая, -ое; -сен, -сна. Лишённый лесов, лесной растительности. Безлесные пространства. II сущ. безлесье, -я, ср. и безлесность, -и, ас.

БЕЗЛИКИЙ, •ая, -ое; -ик. Лишённый своеобразия, ярких, индивидуальных, характерных черт. Б. сочинитель. II сущ. безликость, -и, ас.

БЕЗЛИЧНЫЙ, -ая, -ое. В грамматике: не допускающий употребления подлежащего. Б. глагол. Безличное предложение. II сущ. безличность, -и, ас.

БЕЗЛЮДНЫЙ, -ая, -ое; -ден, -дна. Такой, где мало или совсем нет людей; малонаселённый. Б. переулок. Безлюдная местность. * Безлюдная технология (спец.) - технология, осуществляемая на автоматических линиях, при помощи роботов. Безлюдный фонд (спец.) - денежные суммы для оплаты внештатных работников, нештатный фонд. II сущ. безлюдность, -и, ас.

БЕЗЛЮДЬЕ, -я, ср. Отсутствие людей или недостаток в нужных людях. На безлюдье (за неимением людей или нужных людей).

БЕЗМЕ"Н, -а, м. Ручные рычажные или пружинные весы. Взвесить на безмене.

БЕЗМЕРНЫЙ, -ая, -ое; -рен, -рна (книжн.). Огромный, безграничный. Безмерное счастье. II сущ. безмерность, -и, ас.

БЕЗМОЗГЛЫЙ, •ая, -ое; -озгл (разг.). Очень глупый, тупой. 11 сущ. безмозглость, -и, ас.

БЕЗМОЛВИЕ, -я, ср. 1. Полная тишина. Б. леса. Ночное б. Белое б. (о тундре, о льдах океана). 2. Полное молчание (в ответ на чью-н. речь, среди собравшихся) (устар.). Воцарилось б. Б. в ответ на просьбы.

БЕЗМОЛВНЫЙ, -ая, -ое; -вен, -вна. 1. То же, что молчаливый (во 2 знач.). Б. упрёк. 2. перен. Не нарушаемый звуками, тихий. Безмолвные поля. II сущ. безмолвность, -и, ас.

БЕЗМОЛВСТВОВАТЬ, -твую, -твуешь; несов. (книжн.). То же, что молчать (в 1 знач.). Толпа безмолвствует.

БЕЗМЯТЕЖНЫЙ, -ая, •ое; -жен, -жна. Ничем не тревожимый, спокойный. Безмятежное детство. Б. сон. II сущ безмятежность, -и, ж.

БЕЗНАДЁЖНЫЙ, -ая, -ое; -жен, -жна. 1. Не дающий надежд на улучшение; выражающий отсутствие надежды. Б. больной. Безнадёжно (нареч.) болен. Безнадёжное положение. Б. взгляд. 2. перен,, полн. ф. Неисправимый, полнейший. Б. тупица. II сущ безнадёжность, -и, ас. (к 1 знач.).,

БЕЗНАДЗОРНЫЙ, -ая, -ое; -рен, -рна. Лишённый надзора, присмотра. Б. ребёнок. II сущ. безнадзорность, -и, ас.

БЕЗНАКАЗАННЫЙ, -ая, -ое; -ан, -анна. Остающийся без наказания. Не пройдёт безнаказанно (нареч.) что-н. II сущ безнаказанность, -и, ас.

БЕЗНАЛИЧНЫЙ, -ая, -ое (спец.). Осуществляемый путём перечисления денежных сумм со счета плательщика на счёт кредитора или на основе зачёта взаимных требований. Б. расчёт.

БЕЗНАЧАЛИЕ, -я, ср. (книжи.). Отсутствие власти, руководства.

БЕЗНОГИЙ, -ая, -ое; -dr. I. He имеющий ноги или ног. Б. инвалид. 2. полн. ф. Не имеющий ножки (разг.). Б. стул. II сущ безногость, -и, ас. (к 1 знач.).

БЕЗНОСЫЙ, -ая, -ое; -ос. Не имеющий носа (в 1 знач.). Безносая (или курносая; сущ.) с косой (образ смерти).

БЕЗНРАВСТВЕННЫЙ, -ая, -ое; -вен, -ве-нна. Нарушающий правила нравственности, противоречащий им. Б. поступок. Безнравственно (нареч.) вести себя. II сущ. безнравственность, -и, ас.

БЕЗО, предлог. То же, что без; употр. вместо "без" перед косвенными падежами слов "весь" и "всякий", напр. безо всего.

БЕЗОБИДНЫЙ, -ая, ое; -ден, -дна. Не причиняющий обиды или вреда. Безобидная шутка. Б. зверёк. II сущ. безобидность, -и, ас.

БЕЗОБЛАЧНЫЙ, -ая, -ое; -чен, -чна. 1. Не закрытый облаками. Безоблачное небо. 2. перен. Ничем не омрачённый (книжн.). Безоблачное счастье. II сущ безоблачность, -и, ас.

БЕЗОБРАЗИЕ, -я, ср. 1. Некрасивая внешность, уродство. 2. Безобразный (во 2 знач.) поступок. Прекратить безобразия.

БЕЗОБРАЗИТЬ, -ажу, -азишь; несов. 1. кого-что. Делать безобразным (в 1 знач.). Платье безобразит фигуру. 2. То же, что безобразничать (прост.). Перестань б.! II сов. обезобразить, -ажу, -азишь; -аже-нный (к 1 знач.); возвр. обезобразиться, -ажусь, -азишься.

БЕЗОБРАЗНИК, -а, м. (разг.). Тот, кто безобразничает, озорник. II ас. безобразница, -ы.

БЕЗОБРАЗНИЧАТЬ, -аю, -аешь; несов. (разг.). Непристойно, безобразно вести себя, озорничать. II сов. набезобразничать, -аю, -аешь.

БЕЗОБРАЗНЫЙ, -ая, -ое; -зен, -зна. 1. Крайне некрасивый. Б. вид. 2. перен. Непристойный, возмутительный. Б. посту-I пок. II сущ. безобразность, -и, ас. I БЕЗОГЛЯГДНЫЙ, -ая, -ое; -ден, -дна. Совершаемый без раздумий и рассуждений. Безоглядно (нареч.) щедр. II сущ безогляд-ность, -и, ас.

БЕЗОГОВОРОЧНЫЙ, -ая, -ое; -чен, -чна. Без всяких оговорок, отговорок, беспрекословный. Безоговорочное подчинение. Безоговорочная капитуляция (полная, без условная). Безоговорочно (нареч.) исполнить. II сущ. безоговорочность, -и, ж.

БЕЗОПАСНОСТЬ, -и, ас. 1. см. безопасный. 2. Состояние, при к-ром не угрожает опасность, есть защита от опасности. В безопасности кто-н. Техника безопасности. Б. движения. Международная б.

БЕЗОПАСНЫЙ, -ая, -ое; -сен, -сна. Не угрожающий опасностью, защищающий от опасности. Безопасное место. II сущ. безопасность, -и, ас.

БЕЗОРУЖНЫЙ, -ая, -ое; -жен, -жна. Не имеющий при себе оружия. Безоружен в споре (перен.: не располагает нужными аргументами). II сущ безоружность, -и, ас. (перен.).

БЕЗОСТАНОВОЧНЫЙ, -ая, •ое; -чен, -чна. Совершаемый без остановок. Безостановочное движение. II сущ безостано-вочность,-и, ас.

БЕЗОСТЫЙ, -ая, -ое (спец.). О злаках: не имеющий остей. Безостая пшеница.

БЕЗОТВЕТНЫЙ, -ая, -ое; -тен, -тна. 1. Не получающий, не дающий ответа, отклика. Безответная любовь. 2. Неспособный возражать, прекословить, очень кроткий. Безответное существо. II сущ. безответность, -и, ас.

БЕЗОТВЕТСТВЕННЫЙ, -ая, -ое; -вен, -ве-нна. Не несущий или не сознающий ответственности. Безответственное решение. II сущ. безответственность, -и, ас.

БЕЗОТКАЗНЫЙ, -ая, -ое; -зен, -зна. 1. Происходящий без перебоев, без отказа. Безотказная работа машин. 2. Никогда не отказывающийся от поручения, просьбы (разг.). Б. работник. II сущ, безотказность, -и, ас. БЕЗОТЛАГАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Спешный, не терпящий отлагательства, промедления. Б. отъезд. II сущ. безотлагательность, -и, ж.

БЕЗОТЛУЧНЫЙ, -ая, -ое; -чен, -чна. О пребывании где-н.: постоянный, без отлучек. Безотлучно (нареч.) находиться при больном. II сущ. безотлучность, -и, ас.

БЕЗОТНОСИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Сохраняющий своё значение при любых условиях, независимый от чего-н. II сущ. безотносительность, -и, ас.

БЕЗОТРАДНЫЙ, -ая, -ое; -ден, -дна (книжн.). Не содержащий радости, ничего отрадного, безрадостный. Безотрадное существование. II сущ. безотрадность, -и, ас.

БЕЗОТХОДНЫЙ, -ая, -ое; -ден, -дна. Осуществляющийся, происходящий без отходов (во 2 знач.). Безотходное производство. II сущ, безотходность, -и, ас.

БЕЗОТЦОВЩИНА, -ы. 1. ас. Жизнь и воспитание ребёнка без отца в семье (разг.). 2. л*, и ас. Ребёнок, растущий без отца (прост. неодобр.).

БЕЗОТЧЁТНЫЙ, -ая, -ое; -тен, -тна. 1. Не поддающийся осмыслению, бессознательный (во 2 знач.), инстинктивный (книжн.). Б. страх. 2. То же, что бесконтрольный. Безотчётно (нареч.) распоряжаться деньгами. II сущ безотчётность, -и, ас.

БЕЗОШИБОЧНЫЙ, -ая, -ое; -чен, -чна. 1. Не содержащий ошибок, совершенно правильный (в 3 знач.). Безошибочное решение. 2. полн. ф. Не совершающий ошибок, не ошибающийся. Б. ценитель чего-н. II сущ безошибочность, -и, ас. (к 1 знач.). Б. в расчётах, оценках.

БЕЗРАБОТИЦА, -ы, ас. Наличие безработных. Рост безработицы. Пособие по безработице.

БЕЗРАБОТНЫЙ, -ая, -ое. Не имеющий постоянной работы, заработка. Безработное взрослое население. Скрытая б. (вынужденная неполная занятость работников). Пособие безработным (сущ.).

БЕЗРАДОСТНЫЙ, -ая, -ое; -тен, -тна. Не содержащий ничего радостного, безотрадный. Безрадостное существование. II сущ. безрадостность, -и, ж.

БЕЗРАЗДЕЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Полностью принадлежащий кому-н., не разделяемый ни с кем. Безраздельная власть. Владеть чем-н. безраздельно (нареч.). II сущ. безраздельность, -и, ж.

БЕЗРАЗЛИЧИЕ, -я, ср. Равнодушие, безучастное отношение к кому-чему-н. Б. к окружающим.

БЕЗРАЗЛИЧНЫЙ, -ая, -ое; -чен, -чна. 1. Равнодушный, безучастный. Б. взгляд. 2. Не имеющий существенного значения, не представляющий интереса. Всё стало безразличным кому-н. Безразлично (в знач. сказ.), придёт он или нет. Безразлично кто (всё равно кто). Безразлично где (всё равно где). II сущ. безразличность, -и, ж. (ко 2 знач.).

БЕЗРАЗМЕРНЫЙ, -ая, -ое. Приобретающий нужный размер при натягивании, эластичный. Безразмерные носки.

БЕЗРАССУДНЫЙ, -ая, -ое; -ден, -дна. Неблагоразумный, не сдерживаемый доводами рассудка. Б. поступок. II сущ. безрассудность, -и, ж. и безрассудство, -а, ср.

БЕЗРАССУДСТВО, -а, ср. 1. см. безрассудный. 2. Безрассудный поступок. Совершать безрассудства.

БЕЗРЕЗУЛЬТАТНЫЙ, -ая, -ое; -тен, -тна. Не дающий результатов, безуспешный. Б. спор. II сущ. безрезультатность, -и, ж.

БЕЗРЕЛЬСОВЫЙ, -ая, -ое. Относящийся к движению транспортных машин не по рельсам. Б. транспорт. Б. путь.

БЕЗРОДНЫЙ, -ая, -ое; -ден, -дна. 1. Не имеющий или не знающий родства, родственных связей. Б. бродяга. 2. Неродовитый, незнатного рода (устар.). Б. дворянин. II сущ. безродность, -и, ж.

БЕЗРОПОТНЫЙ, -ая, -ое; -тен, -тна. Покорный, не ропщущий. Б. исполнитель. Безропотное подчинение. II сущ. безропотность, -и, ж.

БЕЗРУКАВКА, -и, ж. Кофта или куртка без рукавов. Стёганая б. II прил. безрука-вочный, -ая,-ое.

БЕЗРУКИЙ, -ая, -ое; -ук. 1. Не имеющий руки или рук. Б. инвалид. 2. перен. Неловкий, неумелый в работе (разг.). Б. руководитель. II сущ. безрукость, -и, ж.

БЕЗРЫБЬЕ, -я, ср. Отсутствие или недостаток рыбы. На б. и рак рыба (поел.). II прил. безрыбный, -ая, -ое.

БЕЗУБЫТОЧНЫЙ, -ая, -ое; -чен, -чна. Не приносящий убытка. Безубыточное предприятие. 11 сущ. безубыточность, -и, ж.

БЕЗУДАРНЫЙ, -ая, -ое; -рен, -рна (спец.). О звуке, слоге: не имеющий на себе ударения. II сущ. безударность, -и, ж.

БЕЗУДЕРЖНЫЙ, -ая, -ое; -жен, -жна (книжн.). Неудержимый, ничем не сдерживаемый. Безудержные рыдания. Безудержная фантазия. Б. разгул. II сущ. безудержность, -и, ж.

БЕЗУКОРИЗНЕННЫЙ, -ая, •ое; -знен, -зненна. Без недостатаов, безупречный. Б. работник. Б. вкус. II сущ. безукоризненность, -и, ж.

БЕЗУМЕЦ, -мца, м. (книжн.). Безумный (в 1 и 2 знач.) человек. II ж. безумица, -ы (стар.).

БЕЗУМИЕ, -я, ср. 1. То же, что сумасшествие (устар.). 2. Безрассудство, полная ут-рата разумности в дейсдвиях) в поведении. Любить до безумия (очень сильно).

БЕЗУМНЫЙ, -ая, -ое; -мен, -мна. 1. To же, что сумасшедший (устар.). 2. Крайне безрассудный. Безумное намерение. 3. перен. Очень сильный, крайний по своему проявлению (разг.). Безумная страсть. II сущ. безумность, -и, ж. (ко 2 и 3 знач.).

БЕЗУМОЛЧНЫЙ, -ая, •ое; -чен, -чна (книжн.). Никогда не замолкающий, не прекращающийся. Б. шум моря. II сущ. без-умолчность, -и, ж.

БЕЗУМСТВО, -а, ср. Безумное (во.2 знач.), безрассудное поведение, поступок. Совершать безумства.

БЕЗУМСТВОВАТЬ, -твую, -твуешь; нвсов. Вести себя безумно.

БЕЗУПРЕЧНЫЙ, -ая, -ое; -чен, -чна. Ничем не опороченный, безукоризненный. Безупречная репутация. Безупречная работа. II сущ. безупречность, -и, ж.

БЕЗУСЛОВНЫЙ, -ая, -ое; -вен, -вна. 1. Не ограниченный никакими условиями, полный, безоговорочный. Безусловное обязательство. Безусловное подчинение. 2. То же, что несомненный (в 1 знач.). Безусловная удача. Безусловно (нареч.) необходим. 3. безусловно, вводн. сл. Конечно, без сомнения. Он, безусловно, согласится. 4. безусловно, частица. Выражает уверенное утверждение, подтверждение, конечно. Он умен? - Безусловно. * Безусловный рефлекс (спец.) - наследственная реакция организма на определённые воздействия извне. II сущ. безусловность, -и, ж.

БЕЗУСПЕШНЫЙ, -ая, -ое; -шен, -шна. Не имеющий успеха, неудачный, безрезультатный. Безуспешная попытка. Б. поиск. II сущ безуспешность, -и, ж.

БЕЗУСТАННЫЙ, -ая, -ое; -анен, -анна (высок.). Неустанный, неутомимый. Безустанные заботы. II сущ. безустанность, -и, ж.

БЕЗУСЫЙ, -ая, -ое; -ус. 1. He имеющий усов. Б. юнец (также вообще об очень молодом человеке; неодобр.}. 2. полн. ф. То же, что безостый (спец.). Безусая пшеница. II сущ. безусость, -и, ж. (к 1 знач.).

БЕЗУТЕШНЫЙ, -ая, -ое; -шен, -шна (книжн.). Не находящий утешения, неутешный. Безутешная печаль. II сущ. безутешность, -и, ж.

БЕЗУЧАХТНЫЙ, -ая, -ое; -тен, -тна. Не проявляющий или не выражающий участия к кому-чему-н., равнодушный. Безучастное отношение к кому-н. Б. взгляд. и сущ. безучастие, -я, ср. и безучастность, -и, ж.

БЕЗЪ..., приставка. То же, что без...; пишется вместо "без" перед я (потенциально также перед е, ё, ю), напр. безъязыкий.

БЕЗЪЯДЕРНЫЙ, -ая, -ое. Свободный от ядерного оружия. Безъядерная зона.

БЕЗЪЯЗЫКИЙ, -ая, -ое; -ык. Не имеющий языка2, не владеющий речью. II сущ. безъ-языкость, -и, ж.

БЕЗЫМЯННЫЙ, -ая, -ое; -янен, -янна. Не известный по имени, не имеющий имени, названия; такой, чьё имя неизвестно. Безымянная речка. Безымянные герои. * Безымянный палец - четвёртый палец на руке, между средним и мизинцем. II сущ. безы-мянность, -и, ж.

БЕЗЫНИЦИАТИВНЫЙ, -ая, -ое; -вен, -вна. Лишённый инициативы, пассивный. Б. работник. II сущ. безынициативность, -и,ж.

БЕЗЫСКУССТВЕННЫЙ, -ая, -ое; -вен, -венна. Лишённый искусственности, нарочитости. Б. рассказ. II сущ. безыскусственность, -и, ж.

БЕЗЫСХОДНЫЙ, -ая, -ое; -ден, -дна (книжн.). О горе, печали: не имеющий исхода, конца. Безысходная тоска, II сущ безысходность, -и, ж.

БЕЙ, -я и БЕК, -а, м. Титул мелких феодальных правителей и должностных лиц в нек-рых странах Ближнего и Среднего Востока (до 1917 г. также в Закавказье и Средней Азии), а также лицо, имеющее этот титул; добавление к имени в знач. господин.

БЕЙКА, -и, ж. (разг.). Полоска ткани, выпускаемая по шву для отделки. II уменъш. беечка, -и, ж. II прил. беечный, -ая, -ое.

БЕЙСБОЛ, -а, м. Спортивная командная игра с мячом и битой, а также соответствующий вид спорта. II прил. бейсбольный, -ая,-ое.

БЕЙСБОЛИСТ, -а, м. Спортсмен, занимающийся бейсболом; игрок в бейсбол. II ас. бейсболистка, -и. II прил. бейсболист-ский, -ая, -ое.

БЕКАХ, -а, м. Родственная кулику болотная птица с длинным клювом. II прил. бекасиный, -ая, -ое.

БЕКЕША, -и, ж. Верхняя мужская одежда на меху, в талию и со сборками, род казакина, чекменя.

БЕКОН, -а, м. Малосольная или копчёная свинина особого приготовления. II прил. беконный, -ая, -ое.

БЕЛЕНА, -ы, ж. Ядовитое сорное растение сем. паслёновых с лилово-жёлтыми цветками и одуряющим запахом, употр. в медицине. Как белены объелся (совсем одурел; прост.). II прил. беленной, -ая, -ое. Беленное масло.

БЕЛЕТЬ, -ею, -еешь; несов. 1. Становиться белым, белее. 2. (1 и 2 л. не употр.). Виднеться (о чём-н. белом). Белеет седина в волосах. II сов. побелеть, -ею, -ёешь (к 1 знач.).

БЕЛЕТЬСЯ (-еюсь, -ёешься, 1 и 2 л. не употр.), -еется; несов. То же, что белеть (во 2 знач.).

БЕЛЁК, -лька, м. Детёныш тюленя, а также мех его. I) прил. бельковый, •ая, -ое.

БЕЛЁНЫЙ, -ая, -ое. Подвергшийся белению. Б холст.

БЕЛЁСО-... Первая часть сложных слов со знач. белёсый, с тускло-светлым оттенком, напр. белёсо-серый, белёсо-синий.

БЕЛЁСЫЙ, -ая, -ое; -ёс. Тусклый и светлый до белизны. Белёсые брови. Б. туман, 11 сущ. белёсость, -и, ж.

БЕЛИ, -ей (спец.). Выделения из женских половых органов при воспалительных заболеваниях.

БЕЛИБЕРДА, -ы, ж. (разг.). Вздор, бессмыслица, чепуха.

БЕЛИЗНА, -ы, ж. Яркий, чистый белый цвет. Б. снега.

БЕЛИЛА, -ил. 1. Белая минеральная краска. Свинцовые б. Цинковые б. 2. Белое косметическое втирание для лица. Б. и румяна.

БЕЛИТЬ, белю, белишь и белишь; белённый (-ён, -ена); несов., что. 1. Покрывать мелом, известью; красить белым. Б. потолок, стены. 2. Покрывать белилами (во 2 знач.). Б. лицо. 3. То же, что отбеливать. Б. холст. II сов. выбелить, -лю, -лишь; -ленный (к 3 знач.), набелить, -елю, -ёлишь и -елйшь; -ленный (-ён, -ена) (ко 2 знач.) и побелить, -елю, -ёлишь и -елишь; -ленный (-ён, -ена) (к 1 знач.). II возвр. белиться, белюсь, белишься и белишься (ко 2 знач.); сов. набелиться, -елюсь, -ели-шься и -елишься(ко 2 знач.). II сущ. беление, -я, ср. и побелка, -и, ж. (к 1 знач.). II прил. белильный, -ая, -ое (к 1 и 3 знач.).

БЕЛКА, -и, ж. Небольшой лесной зверёк-грызун с пушистым хвостом, а также мех его. Как б. в колесе вертеться (суетиться, быть в постоянных хлопотах; разг.). - Будет вам и белка, будет и свисток (разг. шутл., часто ирон.) - обещание че-го-н. приятного, хорошего. II прил. беличий, -ья, -ье. Беличья шубка. Семейство беличьих (сущ.).

БЕЛЛАДОННА, -ы, ж. Ядовитое растение сем. паслёновых, употр. в медицине и косметике, красавка. II прил. белладонный, -ая, -ое.

БЕЛЛЕТРИСТ, -а, м. Писатель - автор беллетристических произведений. II ж. беллетристка, -и. Up прил. беллетристский, -ая,-ое.

БЕЛЛЕТРИСТИКА, -и, ас. 1. Повествовательная художественная литература. 2. перст. О литературе, к-рая читается легко, без затруднений, II прил. беллетристический, -ая, ое (к 1 знач.).

БЕЛО... и БЕЛО-... Первая часть сложных слов со знач.: 1) с белым (в 1, 2 и 4 знач.), напр. белогрудый, белотелый, беловолосый, белокочанный; 2) белый, из белого (в 1 знач.), напр. белоснежный, беломраморный; 3) белый (в 1 знач.) в сочетании с другим отдельным цветом, напр. бело-голубой, бело-синв-красный; 4) относящийся к белым (в 3 знач.), напр. белоэмигрант, белогвардеец.

БЕЛОБИЛЕТНИК, -а, м. (разг.). Человек, имеющий белый билет, неспособный нести военную службу.

БЕЛОБОКИЙ, -ая, -ое; -ок. С белыми боками. Белобокая сорока.

БЕЛОБРЫСЫЙ, -ая, -ое; -ыс (разг.). С очень светлыми волосами, бровями и ресницами. II сущ. белобрысость, -и, ж.

БЕЛОВИК, -а, м. Беловая рукопись. Переписать с черновика на б.

БЕЛОВОЙ, -ая, -ое. Переписанный с черновика набело. Б. экземпляр рукописи.

БЕЛОГВАРДЕЕЦ, -ейца, м. В годы гражданской войны: член белой гвардии - русских военных формирований, сражавшихся за восстановление законной власти в России. II прил. белогвардейский, -ая, -ое.

БЕЛОГОЛОВЫЙ, -ая, -ое; -ов. Имеющий светлые или седые волосы.

БЕЛОДЕРЕВЕЦ, -вца и БЕЛОДЕРЕВЩИК, -а, м. Столяр, специалист по изготовлению простых изделий, без полировки, фанеровки.

БЕЛОК, -лка, м. Высокомолекулярное органическое вещество, обеспечивающее жизнедеятельность животных и растительных организмов. II прил. белковый, -ая, -ое. Белковые корма (с высоким содержанием белка).

БЕЛОК2, -лка, м. 1. Прозрачная часть яйца, белеющая при варке. 2. Непрозрачная белая оболочка глаза. II прил. белковый, -ая, -ое (к 1 знач.) и белочный, -ая, -ое (ко 2 знач.).

БЕЛОКАМЕННЫЙ, -ая, -ое. Относящийся к белому камню (известняку), к строительству из белого камня. Белокаменные стены Кремля. Белокаменные строительные работы. Москва белокаменная.

БЕЛОКРОВИЕ, -я, ср. То же, что лейкоз. II прил. белокровный, -ая, -ое.

БЕЛОКУРЫЙ, -ая, -ое; -ур. Светло-русый, со светло-русыми волосами.

БЕЛОЛИЦЫЙ, -ая, -ее; -иц. С очень светлой кожей лица.

БЕЛОРУССКИЙ, -ая, -ое. 1. см. белорусы. 2. Относящийся к белорусам, к их языку, национальному характеру, образу жизни, культуре, а также к Белоруссии (Беларуси), её территории, внутреннему устройству, истории; такой, как у белорусов, как в Белоруссии (Беларуси). Б. язык (восточнославянской группы индоевропейской семьи языков). Белорусские заповедники. По-белорусски (нареч.).

БЕЛОРУСЫ, -ов, ед. -рус, -а, м. Восточнославянский народ, составляющий основное население Белоруссии (Беларуси). II ж. белоруска, -и. II прил. белорусский, -ая,-ое.

БЕЛОРУЧКА, -и, м. и ж. (разг. неодобр.). Человек, к-рый чуждается физической или вообще трудной работы.

БЕЛОРЫБИЦА, -ы, ж. Рыба сем. сиговых.

БЕЛОСНЕЖНЫЙ, -ая, -ое; -жен, -жна. Белый как снег. Белоснежная рубашка. II сущ. белоснежность, -и, ж.

БЕЛОШВЕЙКА, -и, ж. Швея, шьющая бельё.

БЕЛОШВЕЙНЫЙ, -ая, -ое. Относящийся к шитью белья. Белошвейная мастерская.

БЕЛОЭМИГРАНТ, -а, м. Название эмигранта из России в первые годы после революции (1917-1920 гг.). II ж. белоэмигрантка, -и. II прил. белоэмигрантский, -ая, -ое.

БЕЛУГА, -и, ж. Крупная рыба сем. осетровых. * Реветь белугой (прост.) - неистово кричать или плакать. 1Г прил. белужий, -ья, -ье.

БЕЛУХА, -и, ж. Крупный полярный дельфин. II прил. белуший, -ья, -ье.

БЕЛЫЙ, -ая, -ое; бел, бела, бело и бело. 1. Цвета снега или мела. Белая бумага. Б. парус. 2. полн. ф. Светлый, в противоположность чему-н. более тёмному, именуемому чёрным. Б. хлеб (пшеничный). Б. гриб (ценный трубчатый съедобный гриб с белой мякотью, с бурой шляпкой и толстой белой ножкой). Белое вино. Белые ночи (ночи на севере, когда сумерки не переходят в темноту). 3. полн. ф. В первые годы гражданской войны: относящийся к вооружённой борьбе за восстановление законной власти в России. Б. офицер. 4. белый, -ого, м То же, что белогвардеец. 5. полн. ф. Со светлой кожей (как признак расы). Цветные и белые (сущ.). * Белая горячка - тяжёлая психическая болезнь на почве алкоголизма. Белое мясо - телятина, мясо кур, индеек, а также нек-рые сорта дичи (во 2 знач.). Белый танец - танец, на к-рый дамы приглашают кавалеров. Белые стихи (спец.) - стихи без рифм. Белый билет (разг.) - свидетельство о неспособности нести военную службу. Средь бела дня - 1) днём, когда совсем светло (разг.). Напали средь бела дня; 2) от-крыто, у всех на виду, не стесняясь (разг. неодобр.). Мошенничает средь бела дня. Белым-бело (разг.) - очень бело (см. белый в 1 знач.).

БЕЛЬВЕДЕР [дэ], -а, м. Башенка на здании как архитектурное украшение; павильон, беседка на возвышенном месте. II прил. бельведерный, -ая, -ое.

БЕЛЬГИЙСКИЙ, -ая, -ое. 1. см. бельгийцы. 2. Относящийся к бельгийцам, к их языкам, национальному характеру, образу жизни, культуре, а также к Бельгии, её территории, внутреннему устройству, истории; такой, как у бельгийцев, как в Бельгии. Бельгийские официальные языки (нидерландский, французский, немецкий). Бельгийские провинции. Б. франк (денежная единица). По-бельгийски (нареч.). БЕЛЬГИЙЦЫ, -ев, ед. -иец, -ийца, м. Народ, составляющий население Бельгии. II ж. бельгийка, -и. II прил. бельгийский, -ая, -ое.

БЕЛЬЕВАЯ, -ой, ж. Служебное помещение, где хранится бельё.

БЕЛЬЕВЩИ ЦА, -ы и БЕЛЬЁВЩИЦА, -ы, ж. 1. Работница, занимающаяся шитьём белья. 2. (бельевщица). Кладовщица, ведающая хранением и раздачей белья.

БЕЛЬЁ, -я, ср., собир. Предметы нижней одежды, а также тканевые изделия для домашних, хозяйственных надобностей. Шёлковое, хлопчатобумажное б. Носильное, постельное, столовое б. Рыться (копаться) в чужом (грязном) белье (также перен.: вникать в подробности чужой интимной жизни; разг. неодобр.). II унич. бельишко, -а, ср. II прил. бельевой, -ая, -ое. Бельевая ткань. Бельевая верёвка (для сушки белья).

БЕЛЬМЕС: ни бельмеса (не знать, не понимать, не смыслить) (прост.) - совершенно ничего.

БЕЛЬМО, -а, мн. бельма, бельм, бельмам, ср. Беловатое пятно - помутнение роговицы после различных заболеваний её или травмы. Как б. на (в) глазу (о ком-чём-н. сильно надоедающем, назойливом; разг.). II прил. бельмовой, -ая, -ое.

БЕЛЬЭТАЖ, -а, м. 1. Второй этаж в домах-особняках. 2. Ярус в зрительном зале, расположенный непосредственно над партером или амфитеатром. II прил. бельэтажный, -ая, -ое.

БЕЛЯК, -а, м. 1. Заяц, меняющий зимой тёмную окраску на белую, светлую. 2. То же, что белогвардеец (разг.).

БЕЛЯШИ, -ей, ед. -яш, -яша, м. Маленькие круглые пирожки.

БЕМОЛЬ, -я, м. (спец.). Нотный знак, обозначающий понижение звука на полутон. II прил. бемольный, -ая, -ое.

БЕНЕДИКТИН, -а,м. Сорт ликёра. II прил. бенедиктиновый, -ая, -ое.

БЕНЕФИС, -а, м. Спектакль в честь (или в пользу) одного из его участников. Устроить б. кому-н. (также перен.: устроить неприятность; разг. шутл.). II прил. бенефисный, -ая,-ое.

БЕНЕФИЦИАНТ, -а, м. Артист, играющий в своём бенефисе. II ж. бенефициантка, -и. 11 прил. бенефициантский, -ая, -ое.

БЕНЗИН, -а (-у), м. Смесь лёгких углеводородов - бесцветная горючая жидкость, продукт переработки нефти. II прил. бензиновый, -ая, -ое и бензинный, -ая, -ое-

БЕНЗО... Первая часть сложных слов со знач. относящийся к бензину, бензиновый, напр. бензобак, бензоколонка, бензохранилище, бензопила, бензомоторный.

БЕНЗОВО3, -а, м. Автоцистерна для перевозки бензина, керосина и другого жидкого топлива. II прил. бензовозный, -ая, -ое.

БЕНЗОЗАПРАВЩИК, -а, м. Автоцистерна, оборудованная для заправки самолётов, автомашин, танков.

БЕНЗОЛ, -а, м. Один из видов углеводорода - бесцветная горючая жидкость, продукт перегонки угля, нефти. 11 прил. бензольный, -ая, •ое.

БЕНУАР, -а, м. Ряд лож в зрительном зале, расположенный на уровне партера. II прил. бенуарный, -ая, -ое.

БЕРБЕРСКИЙ, -ая, -ое. 1. см. берберы. 2. Относящийся к берберам, к их языкам, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у берберов. Берберские языки (берберо-ливийские) (одна из ветвей афразийскои семьи языков). Берберское население Северной Африки.

БЕРБЕРЫ, -ов, ед. -ёр, -а, м. Группа народов, составляющих коренное население Северной Африки. II ж. берберка, -и. II прил. берберский, -ая, -ое.

БЕРГАМОТ, -а, м. Сорт сочных сладких груш. II прил. бергамотовый, -ая, -ое и бергамотный, -ая, -ое.

БЕРДАНКА, -и, ж. (устар.). Однозарядная винтовка.

БЕРДЫШ, -а, м. Старинное оружие - широкий длинный топор на высоком древке с лезвием в виде полумесяца.

БЕРЕГ, -а, о береге, на берегу, мм. -а, -ов, м. 1. Край земли около воды. Б. моря. Выйти из берегов (о реке: разлиться). 2. У моряков, речников: суша (в противопоставлении пребыванию в плавании). Списаться "а б. II уменъш. бережок, -жка, о бережке, на бережку, м. (к 1 знач.). II прил. береговой, -ая, -ое. Б. ветер. Береговая линия. Береговые службы (в портах). Береговая фауна (прибрежная).

БЕРЕДИТЬ, -ежу, -едйшь; несов., что (разг.). Раздражать больное место прикосновением. Б. рану. Б. душу, сердечные раны (перен.: расстраивать тяжёлыми воспоминаниями). 11 сов. разбередить, -ежу, -едишь.

БЕРЕЖЁНЫЙ, -ая -ое (прост.). Такой, к-рого оберегают; к-рый бережётся, осторожен. Бережёного (сущ.) бог бережёт (посл.).

БЕРЕЖЛИВЫЙ, -ая, -ое; -ив. Бережно относящийся к имуществу, расчётливый, экономный. Б. хозяин. II сущ. бережливость, -и, ж.

БЕРЕЖНЫЙ, -ая, -ое; -жен, -жна. Заботливый, внимательный и осторожный. Береж-ное отношение. Бережно (нареч.) обращаться с приборами. II сущ. бережность, -и, ж.

БЕРЕЗНЯК -а и БЕРЕЗНИК, -а, м., собир. Берёзовый лес, роща.

БЕРЕЙТОР, -а, м. (Спец.). 1. Объездчик верховых лошадей. 2. Специалист, обучающий верховой езде. II прил. берейторский, -ая,-ое.

БЕРЕМЕНЕТЬ, -ею, -еешь; несов. Становиться беременной. II сов. забеременеть, -ею, -еешь.

БЕРЕМЕННАЯ; -енна, м. и ср. употр. только перен. Носящая в утробе плод. Б. женщина. Б. самка. Консультация для беременных (сущ.).

БЕРЕМЕННОСТЬ, -и, ж. Состояние женщины (и живородящих вообще) в период развития в организме зародыша, плода. Отпуск по беременности.

БЕРЕСТЯНОЙ, -ая, -ое. 1. см. берёста. 2. берестяная грамота - древнерусская грамота (в 3 знач.), выцарапанная на полоске, кусочке берёсты.

БЕРЕТ, -а, м. Мягкий, свободно облегающий головной убор. Мужской, женский, детский б. * Зелёные береты - обиходное название военнослужащих американских отрядов специального назначения, предназначенных для действий в других странах. Отряды зелёных беретов. II прил. беретный,-ая,-ое.

БЕРЕТКА, -и, ж. (прост.). То же, что берет. БЕРЕЧЬ, -егу, -ежёшь, -егуг; -ёг, -егла; -eги; -ёгший; -еженный (-ён, -ена); несов; кого-что. 1. Не тратить, не расходовать что-н. напрасно. Б. народное добро. Б. своё время. Б. здоровье. 2. Охранять от кого-чего-н., хранить, защищать. Б. детей. Б. тайну. Б. своюрепутацию. БЕРЕЧЬСЯ, -егусь, -ежёшься, -егутся; -ёгся, -еглась; -егись; -ёгшийся; несов., кого-чего. 1. Быть осторожным, охранять себя от кого-чего-н. Б. простуды. Б. льстецов. Эй, берегись! (предупреждающий оклик). 2. берегись (берегитесь)! Угрожающее предупреждение (разг.). Опять ты грубишь? Ну, берегись!

БЕРЁЗА, -ы, ж. Лиственное дерево с белой (реже тёмной) корой и с сердцевидными листьями. Белая 6. Черпая б. Карликовая б. II уменъш. берёзка, -и, ж. II ласк. берёзонь-ка, -и, ж. II прил. берёзовый, -ая, -ое. Б. сок. Б. веник. Берёзовая каша (о наказании розгами, устар. шутл.). Семейство берёзовых (сущ.).

БЕРЁЗОВИК, -а, м. То же, что подберёзовик.

БЕРЁСТА, -ы и БЕРЕСТА, -ы, ж. 1. Верхний слой коры берёзы. Содрать берёсту. Туес из бересты. 2. (берёста). То же, что берестяная грамота. Новгородские берёсты. п прил. берестяной, -ая, -ое и берёстовый, -ая, -ое (к 1 знач.). Б. короб.

БЕРКОВЕП, -вца, м. Старая русская мера веса, равная десяти пудам.

БЕРКУТ, -а, м. Крупная хищная птица сем. ястребиных. Охота с беркутом. II прил. беркутиный, -ая, -ое.

БЕРЛОГА, -и, ж. Зимнее логовище медведя. II прил. берложный, -ая, •ое.

БЕРЦОВЫЙ, -ая, -ое: берцовая кость - одна из двух трубчатых костей голени (от колена до ступни).

БЕС, -а, м. 1. В религии и народных поверьях: злой дух. Умен (хитёр) как б. (очень умен, хитёр; разг.). Б.-искуситель (о том, кто искушает, соблазняет; шутл.). 6. попутал кого-н. (самому непонятно, как мог так поступить; разг. шутл.). 2. перен. О живом, ловком, задорном человеке (разг.). Б.-девка. * Мелким бесом рассыпаться (разг.) - угодливо льстить, юлить, лебезить. Какого беса? (прост.) - то же, что какого дьявола? II прил. бесовский, -ая, -ое. Бесовское наваждение.

БЕС..., приставка. То же, что без...; пишется вместо "без" перед глухими согласными, напр. бесполезный, бессильный.

БЕСЕДА, -vs., ж. 1. Разговор, обмен мнениями. Дружеская б. 2. Род популярного доклада, обычно с обменом мнениями, собеседование. Провести беседу.

БЕСЕДКА, -и, ж. Крытая лёгкая постройка для отдыха в саду, парке. II прил. беседочный, -ая, -ое и беседковый, -ая, -ое (спец.).

БЕСЕДОВАТЬ, -дую, -дуешь; несов., с кем. Вести беседу (в 1 знач.).

БЕСЁНОК, -нка, мн. -енята, -енят, м. Маленький бес. Не мальчишка, а б. (разг.).

БЕСИТЬ, бешу, бесишь; несов., кого (что) (разг.). Приводить в крайнее раздражение. II сов. взбесить, -ешу, -ёсишь; -ешённый (-ён, -ена).

БЕСИТЬСЯ, бешусь, бесишься; несов. 1. (1 и 2 л. не употр.). О животных: заболевать бешенством. 2. Быть в крайнем раздражении, бесноваться (разг.). Б. при всякой не-удаче. 3. Резвиться, шалить без удержу (разг.). Дети бесились весь вечер. * С жиру беситься(разг)-привередничать от сытой, обеспеченной жизни. II сов. взбеситься, -ешусь, -есишься (к 1 и 2 знач.).

БЕСКЛАССОВЫЙ, -ая, -ое. Не подразделяющийся на общественные классы. Бесклассовое общество. II сущ. бесклассовость, -и, ж.

БЕСКОЗЫРКА, -и, ж. Головной убор с твёрдым околышем без козырька. Матросская б.

БЕСКОМПРОМИССНЫЙ, -ая, -ое; -сен, -сна. Не допускающий компромиссов. Бескомпромиссное решение. II сущ. бескомпромиссность, -и, ж.

БЕСКОНЕЧНЫЙ, -ая, -ое; -чен, -чна. 1. Не имеющий конца, пределов. Бесконечное мировое пространство. Бесконечная дробь (десятичная дробь с неограниченным числом знаков; спец.). 2. Непомерно длинный, не прекращающийся. Бесконечные споры. 3, Чрезвычайный по силе проявления. Бесконечная нежность. Бесконечно (нареч.) рад. * есконечно малая величина -в математике: функция (во 2 знач.). имеющая пределом нуль. II сущ. бесконечность, -и, ж. Спорить до бесконечности (очень долго, без конца).

БЕСКОНТРОЛЬНЫЙ, -ая, -ое; -лен, -льна. Никем не контролируемый. II сущ. бесконтрольность, -и, ж.

БЕСКОНФЛИКТНЫЙ, -ая, -ое; -тен,-тна. Не содержащий конфликтов. II сущ. бесконфликтность, -и, ж.

БЕСКОРМИЦА, -ы, ж. (устар.). Недостаток кормов для скота.

БЕСКОРЫСТНЫЙ, -ая, -ое; -тен, -тна. Чуждый корыстных интересов. Б. человек. Б. поступок. Бескорыстно (нареч.) помогать кому-н. II сущ. бескорыстие, -я, ср. и бескорыстность, -и, ж.

БЕСКОСТНЫЙ, -ая, -ое. Не имеющий костяка, костей.

БЕСКРАЙНИЙ, -яя, -ее; .аен, -айня (книжн.) и (устар.) БЕСКРАЙНЫЙ,-ая, -ое; -аен, -айна. Не имеющий видимых пределов, края. Бескрайние просторы, снега. II сущ. бескрайность, -и, ж.

БЕСКРОВНЫЙ, -ая, -ое; -вен, -вна. 1. Лишённый крови или бедный кровью, а также очень бледный. Бескровное лицо. Бескровные губы. 2. Совершаемый, достигаемый без кровопролития. Б. революция. II сущ. бескровность, -и, ж.

БЕСКРЫЛЫЙ, -ая, -ое; -ыл. 1. полн. ф. Не имеющий крыльев. Бескрылые насекомые. 2. перен. Лишённый творческой фантазии, полёта. Бескрылые мечты. II сущ. бескрылость, -и, ж. (ко 2 знач>).

БЕСКУЛЬТУРЬЕ, -я, ср. Отсутствие культуры (во 2 знач.), культурности.

БЕСНОВАТЫЙ, -ая, -ое (устар.). Душевнобольной, ненормальный [по старым народным представлениям: такой, в к-рого вселился бес].

БЕСНОВАТЬСЯ, -нуюсь, -нуешься; несов. Неистовствовать, быть в крайнем раздражении, возбуждении [первонач. о бесноватом]. II сущ. беснование, -я, ср.

БЕСОВСКИЙ см. бес.

БЕСПАЛЫЙ, -ая, -ое. Не имеющий пальца или пальцев.

БЕСПАМЯТНЫЙ, -ая, -ое;-тен, -тна (разг.). То же, что забывчивый. II сущ. беспамятность, -и, ж.

БЕСПАМЯТСТВО, -а, ср. 1. Обморочное состояние. Впасть в б. 2. То же, что исступление. В беспамятстве наговорить много лишнего.

БЕСПАРДОННЫЙ, -ая, -ое; -онен, -онна (разг.). Крайне бесцеремонный, беззастенчивый. Беспардонное поведение. Б. лжец. II сущ. беспардонность, -и, ж.

БЕСПАРТИЙНЫЙ, -ая, -ое; -иен, -ийна. 1. Не являющийся членом какой-н. партии (в

I знач.). 2. Не являющийся членом комму-1 мистической партии. II сущ. беспартийность, -и, ж.

БЕСПАСПОРТНЫЙ, -ая, -ое. Не имеющий или лишившийся паспорта. II сущ. беспаспортность, -и, ж.

БЕСПЕРЕБОЙНЫЙ, -ая, -ое; -бен, -ойна. Совершающийся без перебоев, ритмично. Бесперебойное снабжение. II сущ. бесперебойность, -и, ж.

БЕСПЕРЕСАДОЧНЫЙ, -ая, -ое. Совершаемый без пересадок. Беспересадочное сообщение.

БЕСПЕРСПЕКТИВНЫЙ, -ая, -ое; -вен, -вна. Лишённый перспектив (в 3 знач.), хороших видов на будущее. Бесперспективная дискуссия. II сущ. бесперспективность, -и, ж.

БЕСПЕЧАЛЬНЫЙ, -ая, -ое; -лен, -льна (устар.). Не омрачённый печалью. Беспечальное существование. Беспечально (нареч.) жить. II сущ. беспечальность, -и, ж.

БЕСПЕЧНЫЙ, -ая, -ое; -чен, -чна. Беззаботный, легкомысленный. Б. человек. Беспечное отношение к делу. II сущ. беспечность, -и, ж.

БЕСПИЛОТНЫЙ, -ая, -ое. О летательном аппарате: управляемый автоматически, без пилота.

БЕСПИСЬМЕННЫЙ, -ая, •ое. Не имеющий письменности. Бесписьменные народы.

БЕСПЛАНОВЫЙ, -ая, -ое. Осуществляемый без плана, планирования. II сущ. бесплановость, -и, ж.

БЕСПЛАТНЫЙ, -ая, -ое; -ген, -тна. Такой, за к-рый не взимается плата. Б. проезд. Бесплатное обучение. Бесплатные обеды. II сущ. бесплатность, -и, ж.

БЕСПЛОДНЫЙ, -ая, -ое; -ден, -дна. 1. Неспособный производить потомство. 2. О почве: неплодородный. 3. перен, Безуспешный, безрезультатный. Бесплодные усилия. II сущ. бесплодие, -я, ср. (к 1 и 2 знач.) и бесплодность, -и, ж. (ко 2 и 3 знач.).

БЕСПЛОТНЫЙ, -ая, -ое; -тен, -тна. Не имеющий тела, плоти. Б. призрак. Душа бесплотна. II сущ. бесплотность, -и, ж.

БЕСПОВОРОТНЫЙ, -ая, -ое; -тен, -тна. Такой, к-рый не изменится, окончательный. Бесповоротное решение. II сущ. бесповоротность, -и, ж.

БЕСПОДОБНЫЙ, -ая, -ое; -бен, -бна (разг.). Превосходный, ни с чем не сравнимый. Б. голос. II сущ. бесподобность, -и, ж.

БЕСПОЗВОНОЧНЫЙ, -ая, -ое. Не имеющий позвоночника. Беспозвоночные животные. Группа беспозвоночных (сущ.).

БЕСПОКОИТЬ, -бю, -бишь; несов., кого (что). 1. Нарушать покой, мешать. Беспокоят шумные соседи. Прошу не б. 2. То же, что тревожить (в 1 знач.). Мать беспокоит поведение сына. 3. (1 и 2 л. не употр.). Об ощущении боли, неудобства. Беспокоит боль в сердце. Беспокоят старые раны.

БЕСПОКОИТЬСЯ, -оюсь, -оишься; несов. 1. То же, что тревожиться (в 1 знач.). Б. о детях (за детей). 2. Причинять себе беспокойство, утруждать себя чем-н. (разг.). Не беспокоитесь, я сам сделаю.

БЕСПОКОЙНЫЙ, -ая, -ое; -оен, -ойна. 1. Испытывающий волнение, склонный К нему, лишённый покоя. Б. человек. 2. Причиняющий неудобства, заботы, лишающий покоя. Беспокойная дорога. Беспокойная служба. 3. Лишённый спокойствия, тревожный. Беспокойное состояние. Б. сон. II сущ. беспокойность, -и, ж.

БЕСПОКОЙСТВО, -а, ср. 1. Нарушение покоя. Причинять б. Простите за 6.2. Тревожное состояние. С беспокойством ждать. Испытывать б.

БЕСПОЛЕЗНЫЙ, -ая, -ое; -зен, -зна. Не приносящий пользы, напрасный. Бесполезные усилия. Бесполезное занятие. II сущ-бесполезность, -и,, ж.

БЕСПОЛЫЙ, -ая, -ое. Не имеющий признаков пола. Бесполое существо. Бесполое размножение (без участия половых клеток, без оплодотворения; спец.). II сущ. бес-полость, -и, ж.

БЕСПОМОЩНЫЙ, -ая, -ое; -щен, -щна. 1. Нуждающийся в помощи, неспособный сам делать что-н. для себя. Б. ребёнок. Больной беспомощен. Быть в беспомощном состоянии. 2. перен. Очень плохой, слабый, бездарный. Беспомощные стихи. Б. аргумент. II сущ. беспомощность, -и, ж.

БЕСПОРОДНЫЙ, -ая, -ое; -ден, -дна. Не породистый или не сортовой. Б. скот. Беспородное зерно. II сущ. беспородность, -и, ж.

БЕСПОРОЧНЫЙ, -ая, -ое; -чен, -чна (устар.). Безукоризненный, честный. Беспорочная служба. II сущ. беспорочность, -и, ас.

БЕСПОРЯДОК, -дка, м. 1. Отсутствие, нарушение порядка. Противник отступает в беспорядке. В комнате б. 2. мн. Волнения в обществе, выражающие протест против властей. В городе беспорядки.

БЕСПОРЯДОЧНЫЙ, -ая, -ое; -чен, -чна. Находящийся в беспорядке, бессистемный. Беспорядочная груда бумаг. Беспорядочные затки. II сущ. беспорядочность, -и, ж.

БЕСПОСАДОЧНЫЙ, -ая, -ое. О полёте летательного аппарата: производимый без посадок в промежуточных пунктах. Б. перелёт.

БЕСПОЧВЕННЫЙ, -ая, -ое; -вен, -венна. Необоснованный, не подтвержденный фактами, доказательствами. Беспочвенное обвинение. II сущ. беспочвенность, -и, ж.

БЕСПОШЛИННЫЙ, -ая, -ое. Свободный от пошлины. Б. ввоз товаров. Беспошлинно (нареч.) торговать. II сущ беспошлин-ность, -и, ж.

БЕСПОЩАДНЫЙ, -ая, -ое; -ден, -дна. 1. Не знающий пощады, непримиримый. Беспощадная сатира. Беспощадно (нареч.) бороться с врагами. 2. Жестокий, безжалостный. Беспощадная расправа. II сущ. беспощадность, -и, ж.

БЕСПРАВИЕ, -я, ср. 1. Отсутствие законности, беззаконие. 2. Бесправность, отсутствие прав у кого-н.

БЕСПРАВНЫЙ, -ая, -ое; -вен, -вна. 1. Лишённый гражданских,политических прав. 2. Неравноправный, неполноправный. Бесправное положение в семье, в доме. II сущ. бесправность, -и, ж. (ко 2 энач.).

БЕСПРЕДЕЛ, -а, м. (разг.). Крайняя степень беззакония, беспорядка.

БЕСПРЕДЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Безграничный, безмерный. В беспредельной вышине. Беспредельная любовь. Беспредельная отвага, и сущ. беспредельность, -и, ж.

БЕСПРЕДМЕТНЫЙ, -ая, -ое; -тен, -тна. Не имеющий определённой цели, содержания. Б. спор. II сущ. беспредметность, -и, ж.

БЕСПРЕКОСЛОВНЫЙ, -ая, -ое; -вен, -вна. Не допускающий возражений, безоговорочный. Беспрекословное исполнение приказа. Беспрекословно (нареч.) повиноваться. II сущ. беспрекословность, -и, ж.

БЕСПРЕМЕННО, нареч. (прост.). Непременно, обязательно. Б. сделаю.

БЕСПРЕПЯТСТВЕННЫЙ, -ая, -ое; -вен, -венна. Не связанный ни с какими затруднениями, не встречающий препятствий. Б. въезд. II сущ. беспрепятственность, -и, ж.

БЕСПРЕРЫВНЫЙ, -ая, -ое; -вен, -вна. Совершающийся без перерывов, не прекращающийся, непрерывный. Б. дождь. Беспрерывно (нареч.) звонит телефон. II сущ беспрерывность, -и, ж.

БЕСПРЕСТАННЫЙ, -ая, •ое; -анен, -анна (книжн.). Беспрерывный, часто повторяющийся. Беспрестанные упрёки. II сущ. беспрестанность, -и, ж.

БЕСПРЕЦЕДЕНТНЫЙ, -ая, -ое; -тен, -тна (книжн.). Не имеющий прецедента, прецедентов. Б. случай. II сущ. беспрецедент-ность, -и, ж.

БЕСПРИВЯЗНЫЙ, -ая, -ое (спец.). О содержании крупного рогатого скота: без привязи и выгороженных стойл.

БЕСПРИДАННИЦА, -ы, ж. В старое время: бедная девушка, не имеющая приданого.

БЕСПРИЗОРНИК, -а, м. Беспризорный (во 2 знач.) ребёнок, подросток. II ж. беспризорница, -ы. II прил. беспризорничес-кий, -ая, -ое.

БЕСПРИЗОРНИЧАТЬ, -аю, -аешь; несов. (разг.). Жить беспризорником.

БЕСПРИЗОРНЫЙ, -ая, -ое; -рен, -рна. 1. Лишённый присмотра. Беспризорное хозяйство. 2. Бездомный, живущий на улице. Б. ребёнок. В детстве был беспризорным (сущ.). II сущ. беспризорность, -и, ж.

БЕСПРИМЕРНЫЙ, -ая, -ое; -рен, -рна (высок.). Не имеющий себе равного, исключительный. Б. героизм. II сущ. беспримерность, -и, ж.

БЕСПРИНЦИПНЫЙ, -ая, -ое; -пен, -пна. Лишённый каких-н. определённых принципов, моральных устоев. Б. карьерист. Беспринципное решение. 11 сущ. беспринципность, -и, ж.

БЕСПРИСТРАСТНЫЙ, -ая, -ое; -тен, -тна. Не имеющий ни к кому пристрастия, справедливый. Б. судья. Б. приговор. II сущ. беспристрастие, -я, ср. и беспристрастность, -и, ж.

БЕСПРИЧИННЫЙ, -ая, -ое; -инен, -инна. Не имеющий основания, причины. Б. смех. 11 сущ беспричинность, -и, ж.

БЕСПРИЮТНЫЙ, -ая, -ое; -тен, -тна. Лишённый приюта, крова. II сущ. бесприютность, -и, ж.

БЕСПРОБУДНЫЙ, -ая, -ое; -ден, -дна. Непробудный, беспросыпный. Б. сон. Беспробудное пьянство. II сущ. беспробудность,

БЕСПРОВОЛОЧНЫЙ, -ая, -ое. Работающий без проводов. Беспроволочная связь (радиосвязь). Б. телеграф (радиотелеграф; устар.).

БЕСПРОИГРЫШНЫЙ, -ая, -ое; -шен, -шна. С обязательным выигрышем. Беспроигрышная лотерея. 11 сущ. беспрои-грышность, -и, ж.

БЕСПРОСВЕТНЫЙ, -ая, -ое; -тен, -тна. 1. О темноте, мраке: полный, совершенный. Беспросветная тьма. 2. перен. Очень мрачный, без всякого просвета, радости, без надежды на лучшее. Беспросветная тоска. II сущ. беспросветность, -и, ж.

БЕСПРОСЫПНЫЙ, -ая, -ое; -пен, -пяа (разг.). Непробудный, непрекращающийся. II сущ. беспросыпность, -и, ж.

БЕСПРОЦЕНТНЫЙ, -ая, -ое. Такой, на к-рый не начисляется процентов. Беспроцентная ссуда.

БЕСПУТНИК, -а, м. (разг.). Беспутный че- ловек. II ж. беспутница, -ы. II прил. бес-путническнй, -ая, -ое.

БЕСПУТНИЧАТЬ, -аю, -аешь; несов. (разг.). Вести себя беспутно.

БЕСПУТНЫЙ, -ая, -ое; -ген, -тна. Легкомысленный и разгульный. Б. человек. II сущ. беспутность, -и, ж.

БЕСПУТСТВО, -а, ср. (разг.). Беспутное и непристойное поведение.

БЕССВЯЗНЫЙ, -ая, -ое; -зен, -зна. Лишённый связности, отрывочный. Б. рассказ. II сущ. бессвязность, -и, ж.

БЕССЕРДЕЧНЫЙ, -ая, -ое; -чен, -чна. Чуждый мягкости, сердечности; бездушный, жестокий. Б. человек. Бессердечное отношение к кому-н. II сущ. бессердечие, -я, ср. и бессердечность, -и, ж.

БЕССИЛИЕ, -я, ср. 1. Отсутствие сил, физическая слабость. Старческое б. 2. Отсутствие возможности действовать. Чувствовать своё б. в чём-н.

БЕССИЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Не имеющий сил, слабый. Бессильно (нареч.) опустились руки. 2. Лишённый возможности действовать, оказывать воздействие. Б. гнев. Медицина здесь бессильна (больной безнадёжен).

БЕССИСТЕМНЫЙ, -ая, -ое; -мен, -мна. Не приведённый в систему, беспорядочный. Бессистемное изложение. Бессистемно (нареч.) заниматься. II сущ. бессистемность, -и, ж.

БЕССЛАВНЫЙ, -ая, -ое; -вен, -вна (высок.). Позорный, достойный осуждения. Б. конец. II сущ. бесславность, -и, ж.

БЕССЛЕДНЫЙ, -ая, -ое; -ден, -дна. Не оставивший никаких следов после себя, сведений о себе. Пропасть бесследно (нареч.). II сущ. бесследность, -и, ж.

БЕССЛОВЕСНЫЙ, -ая, -ое; -сен, -сна. 1. Лишённый речи, неспособный говорить. Бессловесная тварь (о животных). 2. Молчаливый, не высказывающий ни о чём своего мнения, безропотный. Б. исполнитель. 4- Бессловесная роль - театральная роль без слов. II сущ. бессловесность, -и, ж.

БЕССМЕННЫЙ, -ая, -ое; -енен, -енна. Постоянный, не имеющий замены. Б. руководитель кружка. II сущ. бессменность, -и, ж.

БЕССМЕРТИЕ, -я, ср. 1. Посмертная слава (высок.). Стяжать себе б. 2. В религиозных представлениях: вечное существование души, обитающей в теле и покидающей его после смерти, загробная жизнь. Вера в б. души.

БЕССМЕРТНИК, -а, м. Растение сем. сложноцветных с сухими невянущими цветками и ярко окрашенными листочками у соцветии, иммортель.

БЕССМЕРТНЫЙ, -ая, -ое; -тен, -тна. 1. Не подверженный смерти, живущий вечно. Народ бессмертен. 2. Остающийся навсегда в памяти людей (высок.). Бессмертное имя. Бессмертная слава. II. сущ. бессмертность, -и, ж.

БЕССМЫСЛЕННЫЙ, -ая, -ое; -лен, -ле-нна. 1. Лишённый смысла, неразумный. Б. набор слов. Б. поступок. 2. Не выражающий никакой мысли. Б. взгляд. Бессмысленная улыбка. II сущ. бессмысленность, -и, ж.

БЕССМЫСЛИЦА, -ы, ж. (разг.). Нечто бессмысленное, нелепость, глупость.

БЕССОВЕСТНЫЙ, -ая, -ое; -тен, -тна. Нечестный и наглый. Б. обман. Б. лжец. II сущ. бессовестность, -и, ж.

БЕССОДЕРЖАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Бедный содержанием, мыслями. Бессодержательная статья. II сущ. бессодержательность, -и, ж.

БЕССОЗНАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. полн. ф. Сопровождаемый потерей сознания. Быть в бессознательном состоянии. 2. Непроизвольный, безотчётный. Б. жест. Действовать бессознательна (нареч.). II сущ. бессознательность, -и, ж. (ко 2 знач.).

БЕССОЛЕВОЙ, -ая, -ое. О питании, продуктах: без употребления, добавления соли. Бессолевая диета. Б. хлеб.

БЕССОННИЦА, -ы, ж. Болезненное отсутствие, нарушение сна. Страдать бессонницей. Средство против (от) бессонни-цы.

БЕССОННЬ1Й, -ая, -ое. Проведённый без сна; не знающий сна. Бессонная ночь. Бессонная стража.

БЕССОЮЗНЫЙ, -ая, -ое: 1) бессоюзная связь - в грамматике: связь словоформы или предложений, осуществляющаяся без участия союза или союзного слова; 2) бессоюзное предложение - в грамматике:

предложение, в к-ром отношения между его частями - простыми предложениями - не выражены союзами или союзными словами.

БЕССПОРНЫЙ, -ая, -ое; -рен, -рна. 1. Несомненный, совершенно очевидный. Бесспорная истина. 2. бесспорно, вводн. сл. Безусловно, вне всякого сомнения. Он, бесспорно, прав. II сущ. бесспорность, -и, ж. (к 1 знач.).

БЕССРЕБРЕНИК, -а, м. Равнодушный к деньгам, богатству, бескорыстный человек. II ж. бессребреница, -ы. II прил. бес-сребренический, -ая, -ое.

БЕССРОЧНЫЙ, -ая, -ое; -чен, -чна. Не ограниченный сроком. Б. паспорт. Бессрочное пользование. II сущ. бессрочность, -и, ж.

БЕССТОЧНЫЙ, -ая, -ое. Не имеющий стока. Бессточное озеро.

БЕССТРАСТИЕ, -я, ср. Отсутствие страстности, холодное спокойствие.

БECCTPACTHЫЙ, -ая, -ое; -тен, -тна. Не подверженный страстям, холодный и спокойный. Б. мудрец. Б. тон. II сущ. бесстрастность, -и, ж.

БЕССТРАШИЕ, -я, ср. Отсутствие страха, храбрость. Проявить б.

БЕССТРАШНЫЙ, -ая, -ое; -шен, -шна. Не испытывающий страха, храбрый. Б. воин. II сущ. бесстрашность, -и, ж.

БЕССТЫДНИК, -а,м. (разг.). Бесстыдный человек. II ж. бесстыдница, -ы.

БЕССТЫДНИЧАТЬ, -аю, -аешь; несов. (прост.). Вести себя бесстыдно, бессовестно. Не бесстыдничай при детях!

БЕССТЫДНЫЙ, -ая, -ое; -ден, -дна. Лишённый чувства стыда, противоречащий общественной морали, непристойный. Бесстыдное поведение. Бесстыдная ложь (открытая и наглая). II сущ. бесстыдство, -а, ср. и бесстыдность, -и, ж.

БЕССТЫДСТВО, -а, ср. 1. см. бесстыдный. 2. Бесстыдный поступок.

БЕССТЫЖИЙ, -ая, -ее; -ыж (прост.). То же, что бесстыдный. Бесстыжие твои глаза! (упрёк в бесстыдстве, наглости). II сущ. бесстыжесть, -и, ж. .

БЕСТАКТНОСТЬ, -и, ж. 1. см. бестактный. 2. Бестактный поступок. Совершить б.

БECTAKTHЫЙ, -ая, -ое; -тен, -тна. Лишённый такта, чуткости, чувства приличия. Б. человек. Б. вопрос. Бестактно (нареч.) вести себя. II сущ. бестактность, -и, ж.

БЕСТАЛАННЫЙ1, -ая, -ое; -анен, -анна. Лишённый таланта. Б. рифмоплет. II сущ. бесталанность, -и, ж.

БЕСТАЛАННЫЙ2, -ая, -ое. В народно-поэтической речи: несчастный, обездоленный. Бесталанная головушка.

БЕСТЕНЕВОЙ, -ая, -ое: бестеневая лампа - электрическая лампа, снабжённая устройством, к-рое исключает возможность образования тени.

БЕСТИЯ, -и, м. и ж, (прост.). Плут, пройдоха. Продувная, тонкая б.

БЕСТОЛКОВЩИНА, -ы (разг. неодобр.). 1. ж. Беспорядок, неразбериха. В делах полная б. 2. м. и ж. Бестолковый человек. Ну что ты за б. (такая) (такой)!

БЕСТОЛКОВЫЙ, -ая, -ое; -ов. 1. Непонятливый, глупый, несообразительный. Б. ученик. 2. Беспорядочный, невразумительный, неразумный. Б. рассказ. Бестолково (нареч.) делать что-н. II сущ. бестолковость, -и, ж.

БЕСТОЛОЧЬ, -и, м. и ж. (разг. неодобр.). То же, что бестолковщина.

БЕСТРЕПЕТНЫЙ, -ая, -ое; -тен, -тна (высок.). Бесстрашный, неустрашимый. II сущ. бестрепетность, -и, ж.

БЕСТСЕЛЛЕР [сэ], -а, м. Популярная, быстрее других раскупаемая книга. Новый роман стал бестселлером.

БЕСФОРМЕННЫЙ, -ая, -ое; -мен, -менна. Не имеющий определённой формы, ясных очертаний. Бесформенная масса. II сущ. бесформенность, -и, ж.

БЕСХАРАКТЕРНЬ1Й, -ая, -ое; -рен, -рна. Безвольный, легко поддающийся чужим влияниям. Б. человек. II сущ бесхарактерность, -и, ж.

БЕСХИТРОСТНЫЙ, -ая, -ое, -тен, •тна. Прямодушный, простой. Б. ребёнок. Б. рассказ. II сущ. бесхитростность, -и, ж.

БЕСХОЗНЫЙ, -ая, -ое; -зен, -зна (офиц.). Не имеющий хозяина. Бесхозное имущество. II сущ. бесхозность, -и, ж.

БЕСХОЗЯЙСТВЕННЫЙ, -ая, -ое; -вен, -венна. Не умеющий вести хозяйство, нарушающий интересы хозяйства. Бесхозяйственное отношение к делу. II сущ. бесхозяйственность, -и, ж.

БЕСХРЕБЕТНЫЙ, -ая, -ое; -тен, -тна. Не имеющий твёрдой линии поведения, беспринципный. Бесхребетное решение. II сущ. бесхребетность, -и, ж.

БЕСЦВЕТНЫЙ, -ая, -ое; -тен, -тна. 1. Не имеющий цвета. Бесцветная жидкость. 2. перен. Невыразительный, ничем не замечательный. Б. рассказ. II сущ. бесцветность, -и, ж.

БЕСЦЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Не имеющий определённой цели, бесполезный. Бесцельное времяпрепровождение. Б. спор. II сущ. бесцельность, -и, ж.

БЕСЦЕННЫЙ, •ая, -ое; -енен, -енна (книжн.). 1. Очень ценный, неоценимый. Бесценные сокровища. Б. дар. 2. Дорогой, любимый. Б. друг. 11 сущ. бесценность, -и, ж. (к 1 знач.).

БЕСЦЕНОК: за бесценок (разг.) - очень дёшево. Купить, продать за бесценок.

БЕСЦЕРЕМОННЫЙ, -ая, -ое; -онен, -онна. Беззастенчивый и развязный, выходящий за границы вежливости. Б. посетитель. Б. поступок. Бесцеремонно (нареч.) вести себя. II сущ. бесцеремонность, -и,ж.

БЕСЧЕЛОВЕЧНЫЙ, -ая, -ое; -чен, -чна. Очень жестокий, безжалостный. Бесчеловечное обращение.II сущ. бесчеловечность, -и, ж.

БЕСЧЕСТИТЬ -ёщу, -ёстишь; несов., кого-что (книжн.). 1. Позорить, порочить. 2. Лишать женской чести. II сов. обесчестил", •ёщу, -ёстишь; -ёщенный.

БЕСЧЕСТНЫЙ, -ая, -ое; -тен, -тна. Нарушающий требования чести, непорядочный. Б. постпупок. II сущ. бесчестность, -и, ас.

БЕСЧЕСТЬЕ, -я, ср. (устар.). Поругание чести, оскорбление. Нанести б. коиму-м.

БЕСЧИНСТВО, -а, ср. Грубое нарушение порядка, скандальное поведение.

БЕСЧИНСТВОВАТЬ, -твую, -твуе: несов. Совершать бесчинства.

БЕСЧИСЛЕННЫЙ, -ая, -ое; -лен, -лев Очень большой по количеству, неисчисли-мый. Бесчисленные толпы. II сущ. бесчисленность, -и, ж.

БЕСЧУВСТВЕННЫЙ, -ая, -ое; -вен, -ве-нна. 1. Лишённый чувств (во 2 знач.), сознания. В бесчувственном состоянии кто-н. (без сознания). 2. Лишённый чувства сострадания, отзывчивости. Б. человек. II сущ. бесчувственность, -и, ж.

БЕСЧУВСТВИЕ, -я, ср.: 1) в бесчувствии (быть, лежать) - без сознания; 2) до бесчувствия (избить, довести, дойти, напиться) - до потери сознания.

БЕСШАБАШНЫЙ, -ая, -ое; -шен, -шна (разг.). Беспечный, залихватский, отчаянный. Б. парень. Б. поступок. II сущ. бесшабашность, -и, ж.

БЕСШУМНЫЙ, -ая, -ое; -мен, -мна. Не производящий шума, тихий. Б. мотор. Бесшумно (нареч.) подкрасться. II сущ. бесшумность, -и, ж.

БЕТА-... [бэ]. Первая часть сложных слов в составе нек-рых терминов: бета-распад (один из видов радиоактивного превращения атомного ядра), бета-частицы (электроны и позитроны, испускаемые радиоактивными веществами при бета-распаде), бета-лучи (поток бета-частиц, испускаемых радиоактивными веществами при бета-распаде).

БЕТОН, -а (-у),м. Строительный материал из вяжущих смесей (цемента, силиката, битума) с водой и заполнителями, твердеющий после укладки. Архитектурный б. (бетонные панели, блоки, отделанные каменной или керамической крошкой). II прил. бетонный, -ая, -ое.

БЕТОНИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что. Заполнить (-нять) бетоном. II сов. также забетонировать, -рую, -руешь; -анный. II сущ. бетонирование, -я, ср. и бетонировка, -и, ж.

БETOHKA, -и, ж. (разг.). Бетонированная дорога или полоса на взлетном поле.

БЕТОНОМЕШАЛКА, -и, ж. Машина для приготовления бетонной смеси.

БЕТОНЩИК, -а, м. Рабочий, занимающийся бетонными работами. II ж. бетонщица, -ы. II прил. бетонщицкий, -ая, •ое.

БЕФСТРОГАНОВ, -а, м., только ед. Кушанье из мелких кусочков мяса, тушенных в сметане.

БЕЧЕВА, -ы, ж. Прочная толстая верёвка, канат. II прил. бечевой, •ая, -ое. Бечевая тяга (в старину передвижение судна бечевой, к-рую тянули по берегу бурлаки или лошади). Бечевая (сущ.; узкая полоса земли вдоль берега, по к-рой идут бурлаки; устар. Идти бечевой).

БЕЧЁВКА, -и, ж. Тонкая верёвка. II прил. бечёвочный, -ая, -ое.

БЕШЕНСТВО, -а, ср. 1. Вирусное заболевание, поражающее нервную систему. Вакцина против бешенства. 2. перен. Крайняя степень раздражения. Прийти в бешенство.

БЕШЕНЫЙ, -ая, -ое. 1. Больной бешенством (в 1 знач.). Бешеная собака. 2. Необузданный, крайне раздражительный. Б. характер. 3. Большой силы, напряжения, яростный. Бешеная скорость. Б. ураган. 4- Бешеные деньги (разг.) - легко доставшиеся большие деньги, а также вообще чрезмерно большие деньги. Бешеные цены (разг.) - очень высокие.

БЕШМЕТ, -а, м. У нек-рых народов Кавказа и Средней Азии: верхняя распашная, обычно стёганая, одежда.

БЗИК, -а, м. (прост.). Странность, причуда. С бзиком кто-н. (не совсем нормален).

БИАТЛОН, -а, м. Вид зимнего двоеборья, включающий лыжную гонку и стрельбу из винтовки. II прил. биатлонный, -ая, -ое.

БИАТЛОНИСТ, -а, м. Спортсмен, занимающийся биатлоном. II ж. биатлонистка, -и. II прил. биатлонистский, -ая, -ое.

БИБЛИО... Первая часть сложных слов со знач. относящийся к книгам, напр. библиомания, библиофильство, библиофильский.

БИБЛИОГРАФ, -а, м. Специалист по библиографии.

БИБЛИОГРАФИЯ, -и, ас. 1. Научное описание и систематизация произведений печати и письменности, их выявление и отбор, составление их перечней, указателей и информационных изданий. 2. Перечень книг и статей по какому-н. вопросу. К статье приложена б. II прил, библиографический, -ая, -ое. Библиографическая редкость (печатное издание, к-рое стало редким, к-рое трудно найти).

БИБЛИОТЕКА, -и, ж. 1. Учреждение, собирающее и хранящее произведения печати и письменности для общественного пользования, а также осуществляющее справочно-библиографическую работу. Публичная б. Научная, детская б. Передвижная б. 2. Собрание книг, произведений печати, а также помещение, где они хранятся. Б. учёного. Домашняя б. 3. Название серии книг, объединённых тематически или по назначению, жанру. Б. путешествий. Б. поэта (поэтическая). \\ уменьш. библиотечка, -и, ж. II прил. библиотечный, -ая, -ое (к 1 и 2 знач.). Библиотечное дело (научная и практическая деятельность библиотек).

БИБЛИОТЕКАРЬ, -я,м. Работник библиотеки (в 1 знач.). II ж. библиотекарша, -и (разг.). II прил. библиотекарский, -ая, -ое.

БИБЛИОФИЛ, -а, м. Любитель и собиратель книг. II ж. библиофилка, -и (разг.). 11 прил. библиофильский, -ая,-ое.

БИБЛИЯ, -и, ж. (Б прописное). Канонизированное собрание священных книг иудейской и христианской религий. Дохристианская часть Библии (Ветхий Завет). Христианская часть Библии (Новый Завет). II прил. библейский, -ая, -ое. Библейские сказания. Библейское лицо (перен.:

иконописное).

БИВАК, -а и БИВУАК, -а, м. 1. Привал, расположение войск вне населённого пункта (устар.). Разбить б. Стоять биваком или на биваках. 2. (бивуак). Стоянка альпинистов, туристов. II прил. бивачный, -ая, -ое и бивуачный, •ая, •ое. Бивачная жизнь (перен.: неустроенная, неоседлая; устар.). Бивуачное жильё.

БИВНИ, -ей, ед -вень, -вня, м. У нек-рых млекопитающих: сильно развитые, выступающие наружу зубы, клыки, резцы. Б. слона, моржа, кабана.

БИГУДИ, нескл., ср. и мн. (мн. также бигуди, -ей; прост.) Трубочки для завивки волос. Накрутить волосы на б.

БИДОН, -а, м. Металлический или пластмассовый сосуд цилиндрической формы с крышкой. Б. для молока. II уменьш. бидончик, -а, м. II прил. бидонный, -ая, -ое.

БИЕНИЕ см. биться.

БИЖУТЕРИЯ [тэ], -и и БИЖУТЕРИЯ [тэ], -и, ж., собир. Украшения, имитирующие ювелирные изделия. Женская б. II прил. бижутерийный, -ая, •ое.

БИЗНЕС [нэ], -а, м. Предпринимательская экономическая деятельность, приносящая доход, прибыль. Малый, средний б. Заняться бизнесом. Делать б. на чём-н. (получать доход, а также наживаться).

БИЗНЕС-... Первая часть сложных слов со знач. относящийся к бизнесу, занятый бизнесом. Б.-клуб, б.-план, б-шоу. Б.-класс (разряд мест на транспорте).

БИЗНЕСМЕН [нэ], -а,м. Человек, занимающийся бизнесом, предприниматель; тот, кто делает бизнес на чём-н. II прил. биз-несменский, -ая, -ое (разг.).

БИЗОН, -а,м. Крупное полорогое парнокопытное животное с мягкой шерстью, дикий североамериканский бык. II прил. бизоний, -ья, -ье и бизоновый, -ая, -ое.

БИКИНИ, нескл., ср. Женский купальный костюм: узкий бюстгальтер и плавки, не доходящие до талии.

БИКФОРДОВ: бикфордов шнур - огне-проводный (с пороховой сердцевиной) шнур для взрывов.

БИЛЕТ, -а, м. 1. Документ, удостоверяющий право пользования чем-н. - разовый или на определённый срок. Железнодорожный б. Сезонный, месячный б. (для проезда на сезон, на месяц). Единый проездной б. (для проезда на разных видах городского транспорта). Проверка билетов. Б. на поезд, на самолёт. Б. на матч. Б. в театр, в цирк, в кино, в оперу, в музей. Б. на стадион, на каток. Б. от Москвы до Петербурга. Обратный б. (для проезда туда и обратно, или обратно). Входной б. (дающий право на вход в зрительный зал, музей, лекторий). 2. Документ, удостоверяющий принадлежность к какой-н. организации, партии, отношение к каким-н. обязанностям. Партийный б. Профсоюзный б. Студенческий б. Членский б. Военный б. 3. Бумажный денежный знак. Б. государственного банка. Кредитный б. (то же, что банковский билет). Казначейский б. 4. Листок, карточка с каким-н. текстом. Пригласительный б. Экзаменационный б. Отвечать по билету. Лотерейный б. Счастливый б. (в лотерее: выигрышный; также перен.: вообще об удаче). 4- Белый билет (разг.) - свидетельство о неспособности нести военную службу. II уменьш. билетик, -а,м, (к 1 и 4 знач.). Нет ли лишнего билетика? (вопрос желающего купить билет на спектакль у подъезда театра; разг.). II прил. билетный, -ая, -ое (к 1 и 2 знач.). Б. кассир, контролёр. Билетная касса. Билетная система на экзамене.

БИЛЕТЁР, -а, м. 1. Контролёр, проверяющий входные билеты. 2. Распространитель, продавец входных билетов. Кассир-б. II ж. билетёрша, -и (разг.). 11 прил. билетёрский, -ая, -ое.

БИЛЛИОН, -а, м. Название числа, изображаемого единицей с девятью нулями или (в нек-рых странах) с двенадцатью нулями. II прил. биллионный, -ая, -ое.

БИЛО, -а, ср. 1. Металлическая доска для подачи сигналов. 2. Ударная часть како-го-н. приспособления, машины (спец.). Б. барабана (в трепальной машине).

БИЛЬЯРД, -а, м. 1. Игра на специальном столе, при к-рой ударами кия шары загоняются в лузы. Играть в б. Партия в б. 2. Стол с бортами и лузами для этой игры. Играть на бильярде. II прил. бильярдный, -ая,-ое.

БИНАРНЫЙ, -ая, -ое; -рен, -рна (спец.). Двойной, состоящий из двух компонентов. Бинарные сплавы. Бинарная оппозиция (в лингвистике). II сущ. бинарностъ, -и, ж.

БИНОКЛЬ, -я, м. Ручной оптический прибор из двух параллельно соединённых зрительных трубок для рассматривания далёких предметов. Полевой б. Театральный б. II прил. биноклевый, -ая, -ое.

БИНОМ, -а, м. В математике: двучлен.

БИНТ, -а, м. Длинная узкая лента из марли или хлопчатобумажной ткани для лечебных повязок. Стерильный б. Наложить б. на рану. II прил. бинтовой, -ая, -ое.

БИНТОВАТЬ, -тую, -туешь; -ованный; несов., кого-что. Перевязывать бинтом. II сов. забинтовать, -тую, -туешь; -ованный. II возвр. бинтоваться, -туюсь, -туе-шься; сов. забинтоваться, -туюсь, -туе-шься.

БИО... Первая часть сложных слов со знач.1) относящийся к органической жизни, напр. биокоммуникация, биоритмы., биополе, биомасса; 2) относящийся к биологии, напр. биофизика, биохимия, биомеханика, биогеография, биогеохимия, биокибернетика.

БИОГРАФ, -а, м. Составитель биографии. Биографы Пушкина.

БИОГРАФИЯ, -и, ж. 1. Описание чьей-н жизни. Б. Льва Толстого. 2. перен. Чья-н. жизнь. Случай из биографии. II прил. биографический, -ая.-ое.

БИОЛОГ, -а, м. Специалист по биологии.

БИОЛОТИЯ, -и, ж. Совокупность наук о живой природе, о закономерностях органической жизни. Космическая б. (изучающая жизнедеятельность организмов в условиях космоса). II прил. биологический, -ая, -ое.

БИОНИКА, -и, ж. Раздел кибернетики, занимающийся изучением строения и жизнедеятельности организмов в целях постановки и решения новых инженерных задач. II прил. бионический, -ая, -ое.

БИОПОЛЕ, -я, ср. В парапсихологии: невидимое поле (в 5 знач.), создаваемое ка-ким-н. организмом, группой организмов вокруг себя.

БИОПСИЯ, -и, ж. Иссечение кусочка живой ткани для микроскопического анализа в диагностических целях. II прил.био-псический, -ая, -ое.

БИОСФЕРА, -ы ж. Атмосфера, почва и воды как среда обитания живых организмов. II прил. биосферный, -ая, -ое. Б. заповедник.

БИОТОКИ, -ов, ед. -ток, -а, м. (спец.). Электрические токи в живых организмах.

БИПЛАН, -а, м. Самолёт с двумя крыльями, расположенными одно над другим. II прил. билланный, -ая,-ое.

БИРЖА, -и, ж. 1. Учреждение, в к-ром осуществляются финансовые, коммерческие операции с ценными бумагами, валютой или массовыми товарами, продаваемыми по стандартам или образцам. Валютная б. Товарная б. Фондовая б. (по купле и продаже ценных бумаг). 2. Склад лесоматериалов, древесного сырья (спец.). 3. Уличная стоянка извозчиков (устар.). Лесная б. * Биржа труда - государственное посредническое учреждение по найму рабочей силы. II прил. биржевой, -ая, -ое.

БИРЖЕВИК -а, м. Биржевой делец.

БКГРКА, -и, ж. 1. Палочка или дощечка, на к-рой нарезками отмечается счёт (устар.). 2. Пластинка с надписью (на товарах, на багаже, грузах). Товарная б. II прил. бирочный, -ая,-ое.

БИРЮЗА, -Ы, ж. Матовый драгоценный камень голубого или зеленоватого цвета. II прил. бирюзовый, -ая.-ое. Б. перстень (с бирюзой).

БИРЮЗОВЫЙ, -ая, -ое. 1. см. бирюза. 2. Зеленовато-голубой, цвета бирюзы. Бирюзовое море.

БИРЮК, -а, м. 1. Волк-одиночка (обл.). 2. перен. Нелюдимый и угрюмый человек (разг.). Смотреть бирюком. II прил. бирю-чий, -ья, -ье (к 1 знач.).

БИРЮЛЬКА, -и, ж. Маленькая точёная фигурка, применяемая в игре, в к-рой из кучки таких фигурок достают крючком одну за другой, не шевеля остальных. Играть в бирюльки (также перен.: заниматься пустяками).

БИС, межа. Обращённый к исполнителю (во 2 знач.) возглас, требующий повторного исполнения. На б. сыграть, спеть, исполнить что-н. (повторить по просьбе публики). II прил. бисовый, -ая, -ое. Бисовов исполнение (повторяемое на бис).

БИСЕР, -а (-у), м., собир. Мелкие стеклянные цветные бусинки, зёрнышки со сквозными отверстиями. Вышивать бисером. * Метать бисер перед свиньями - серьёзно рассуждать о чём-н. с невеждами. II прил. бисерный, -ая, -ое. Б. почерк (перен.: очень мелкий).

БИСЕРИНА, -ы, ж. Зерно бисера. П уметай, бисеринка, -и, ж.

БИСИРОВАТЬ, -рую, -руешь; сов. и несов. Исполнить (-нять) на бис.

БИСКВИТ, -а, м. Сорт лёгкого сдобного печенья. II прил. бисквитный, -ая, -ое. Бисквитное тесто (на взбитых яйцах).

БИССЕКТРИСА, -ы, ж. В математике: луч (в 3 знач.), исходящий из вершины угла и делящий его пополам.

БИСТРО, нескл., ср. В нек-рых странах на Западе: маленький ресторан.

БИТ, -а, м. (спец.). Единица измерения количества информации (в 1 знач.).

БИТА, -ы, ж. В нек-рых играх (в бабки, в городки, в лапту): предмет, к-рым бьют.

БИТВА, -ы, ж. (высок.). То же, что сражение. Б. за Москву. Б. под Полтавой. Б. при Бородине.

БИТКИ, -ов, ед. биток, -тка, м. Круглые котлеты из рубленого мяса [первонач. отбивные]. Б. в сметане. II умвньш. биточки, -ов, ед. биточек, -чка, м.

БИТКОМ: битком набит (разг.) - наполнен очень плотно, до отказа. Вагон набит битком. Народу битком набито где-н. или народу битком где-н. (очень много; в знач. сказ.).

БИТЛЗ, нескл., (разг.) БИТЛЫ, -ов и БИТ-ЛЫ, -ов. Популярный английский вокально-инструментальный квартет.

БИТУМЫ, -ов, ед. битум, -а, м. и БИТУ-

МЫ, -ов, ед. битум, -а, м. Общее название водонерастворимых природных или искусственных органических смесей, применяемых в строительстве и в промышленности. II прил. битумный, -ая, -ое и битумный, -ая, -ое.

БИТЫЙ, -ая, -ое. Расколотый, разбитый. Битые яйца. Битая посуда. Битое стекло. * Битый час (разг. неодобр.) - долгое время, целый час. Битый час жду.

БИТЬ, бью, бьёшь; бей; битый; (стар.) бия, несов. 1. То же, что ударять (в 1, 2, 4 и 7 знач.). Б. молотком. Б. в дверь кулакам. Говорить, бия себя в грудь (с жаром уверять, убеждать, обычно сопровождая речь жестикуляцией; ирон.). Б. задом (о лошади: лягаться). Свет бьёт в глаза (перен.). Б. по воротам (в играх с мячом, с шайбой: посылать мяч, шайбу в ворота соперника). 2. во что. Ударами производить звуки. Б. в барабан. Б. в колокол. 3. что. Отмечать ударами, звуками, звоном что-н. или издавать звуки, обозначая что-н. Часы бьют. Бьёт (безл.) шесть часов. Бьёт (безл.) третий звонок. 4. кого (что). Ударяя, причинять боль кому-н., избивать. Больно б. За битого (сущ.) двух небитых дают (посл.: человеку, к-рый живёт тяжело, изведал беду, больше цены, чем тому, кто изнежен, не знает трудностей). 5. кого (что). Разить, наносить поражение. Б. врага. 6. кого (что). Умерщвлять (животных), охотясь, заготовляя для чего-н. Б. тюленей. Б. птицу. Б. рыбу острогой. Битая дичь. 7. что. Ломать, раздроблять, раскалывать. Б. стёкла. Б. посуду. 8. О стрелке, оружии: стрелять. Б. из орудий. Бьют зенитки. Винтовка хорошо бьёт. Ружьё бьёт на пятьсот метров. Б. в цель (также перен.: достигать нужного результата). Б. мимо цели (также перен.: не достигать нужного результата). Б. наверняка (также перен.: добиваться чего-н. уверенно, без риска). 9. по кому-чему. Направлять свои действия против кого-чего-н. Б. по недостаткам. Б. по чъим-н. интересам (причинять ущерб чьим-н. интересам; разг.). 10. (1 и 2 л. не употр.), кого (что). Приводить в дрожь, трясти (прост.). Бьёт лихорадка, озноб. 11. (1 и 2 л. не употр.). Стремительно вытекать откуда-н. Бьёт фонтан. Вода бьёт ключом. 12. что. В нек-рых производствах: изготовлять. Б. монету (чеканить). Б. масло. * Бить на что (разг.) - стремиться к че-му-н., добиваться чего-н. Б. на эффект. Б. на сознательность. Бить карту чью - в игре: покрывать карту партнёра старшей картой- II сое. побить, -бью, -оьёшь; -бей; -битый (к 4 знач.), пробить, -бью, -бьёшь; пробил и пробил, пробила, пробило и пробило; -бей; -битый (к 3 знач.) иразбть, разобью, разобьёшь; -бей; -битый (к 7 знач.). II многокр. бивать, наст. вр. не употр. (к 1, 2, 4, 5, б и 7 знач.; разг.). ll сущ. битьё, -я, ср. (к 1, 4 и 7 знач.) и бой, -я, м. (к 1, 2, 3, 4,6,7 и 8 знач.). Битьё посуды. Барабанный бой. Бой часов. Гарпун для боя китов. Ружьё с хорошим боем.

БИТЬСЯ, бьюсь, бьёшься; бейся; несов. 1. обо что. Ударяться, колотиться. Птица бьётся о клетку. Б. головой о стену (также перен.: тщетно, безрезультатно добиваться чего-н.; разг.). 2. Производить резкие движения, дёргаться. Кони бьются у крыльца. Б. в истерике. 3. (1 и 2 л. не употр.). О сердце, пульсе: производить ритмические толчки, пульсировать. Сердце бьётся. 4. с кем. Драться, сражаться. Б. с врагом. Б. на шпагах. 5. перен., над чем, с кем-чем. Прилагать усилия, добиваться чего-н. Б. Надрешением задачи (с решением задачи). 6. (1 и 2 л. не употр.). Иметь свойство разбиваться. Стекло бьётся. II сущ. биение, -я, ср. (К 3 знач.) и бой, -я, м. (к 4 зная.). Биение пульса.

БИТЮТ, -а, м. Рабочая лошадь - тяжеловоз крупной породы. Б. этакий! (перен.: о рослом, сильном человеке; прост.), н прил. (итоговый, -ая, -ое.

БИФШТЕКС [тэ], -а, м. Жареный кусок говядины.

БИЦЕПС, -а, м. Двуглавая мышца, сгибающая руку в локтевом суставе и голень в коленном суставе. Б. плеча. Б. бедра.

БИЧ1, -а, м. 1. Длинная плеть, кнут. Хлопать бичом. Б. сатиры (перен.: о разящей сатире). 2. перен., только ед. О том, что вызывает бедствие, несчастье (высок.). Пыльные бури - б. пустыни. II прид. бичевой, -ая, -ое (к 1 знач.).

БИЧ2, -а, м. (прост.). Опустившийся человек, не имеющий постоянного жительства и определённых занятий.

БИЧЕВАТЬ, -чую, -чуешь; несов. 1. кого (что). Бить бичом (устар.). 2. кого-что. Изобличать, подвергать суровой критике (книжн.). Б. пороки. II сущ. бичевание, -я, ср.

БИШЬ, частица (прост.). Обозначает припоминание. Как б. его зовут? О чём б. сейчас я говорил? * То бишь, союз (устар.) - то есть, а именно, вернее.

БЛАГ01, -а, мн. блага, благ, благам, ср. 1. Добро, благополучие (высок.). Стремление к общему благу. 2. обычно мн. То, что даёт достаток, благополучие, удовлетворяет потребности. Материальные блага. Земные блага. Ни за какие блага в мире (ни за что). * На благо кого-чего, в знач, предлога с род. п. (высок.) - в интересах кого-че-го-н., для пользы кого-чего-н. Всех благ! (разг.) - пожелание при прощании.

БЛАГО2, союз (разг., часто ирон.). 1. Благодаря тому, что. Гуляет, б. погода хорошая. 2.Если, раз. Бери, б. дают.

БЛАГОВЕРНАЯ, -ой, ж. (разг. шугл.). Жена, супруга. Моя б.

БЛАГОВЕРНЫЙ, -ого, м. (разг. шутл.). Муж, супруг. Мой б.

БЛАГОВЕСТ, -а, м. Колокольный звон перед началом церковной службы, а также перед началом важнейшей части литургии. Пасхальный б.

БЛАТОВЕСТИТЬ, -ещу, -естишь; несов. Звонить в колокол перед началом церковной службы.

БЛАГОВЕЩЕНИЕ, -я, ср. 1. (Б прописное). В христианстве: один из двенадцати основных праздников в память принесённой деве Марии благой вести о её непорочном зачатии и будущем рождении Иисуса Христа (25 марта / 7 апреля). Б. совпало со временем Великого поста. Б. пришлось на Пасху. Какое Б., такая и Пасха (примета о погоде). 2. Сама такая весть. Б. Пресвятой деве Марии. II прил. благовещенский, -ая, -ое (к 1 знач.). Б. праздник.

БЛАГОВИДНЫЙ, -ая, -ое; -ден, -дна. Приличный с виду. Б. поступок. Под благовидным предлогом (удачно скрывая истинную причину какого-н. поступка). II сущ. благовидность, -и, ж.

БЛАГОВОЛЕНИЕ, -я, ср. (книжн.). Доброжелательство, благосклонность. Пользоваться чьим-н. благоволением.

БЛАГОВОЛИТЬ, -лю, -лишь; несов. 1. кому и к кому. Проявлять благоволение (книжн.). Б. подчинённому. 2. благоволите, с неопр. Употр. как знак вежливой настойчивой просьбы (устар. офиц.). Благоволите отвечать!

БЛАГОВОНИЕ, -я, ср. (устар.). 1. Аромат, приятный запах. 2. мн. Ароматические вещества.

БЛАГОВОННЫЙ, -ая, -ое; -онен, -онна (книжн.). Ароматный, душистый. Благовонные курения. II сущ. благовонность, -и, ж.

БЛАГОВОСПИТАННЫЙ, -ая, -ое; -ан, -анна (устар.). Умеющий хорошо держать себя в обществе. II сущ. благовоспитанность, -и, ж.

БЛАГОВРЕМЕНИЕ, -я, ср.: во благовремение (разг. шутл.) - в подходящее время.

БЛАГОГЛУПОСТЬ, -и, ж. (ирон.). Глупость, совершаемая с серьёзным видом.

БЛАГОГОВЕЙНЫЙ, -ая, -ое; -еен, -ейна (высок.). Исполненный благоговения. Благоговейное молчание. II сущ. благо-говейность, -и, ж.

БЛАГОГОВЕНИЕ, -я, ср. (высок.). Глубочайшее почтение. Б. перед памятью героя.

БЛАГОГОВЕТЬ, -ею, -еешь; несов., перед квм-чем (высок.). Относиться с благоговением к кому-чему-н. Б. перед творениями гения.

БЛАГОДАРЕНИЕ, -я, ср. 1. см. благодарить. 2. То же, что благодарность (во 2 знач.) (высок.). 4- Благодарение Богу, вводн. сл. (устар.) - то же, что слава Богу (в 1 знач.). День благодарения - в США и Канаде: осенний праздник в честь урожая [от первых переселенцев, возблагодаривших Бога за первый сбор плодов и хлеба].

БЛАГОДАРИТЬ, -рю, -ришь; несов. 1. кого (что) за что. Будучи внутренне обязанным кому-н., испытывать и выражать чувство благодарности, признательности. Б. за помощь. Б. судьбу за всё. Благодари Бога за то, что спасся! 2. кого (что). Вежливыми словами, жестами выражать свою признательность за что-н. Б. за угощение, обед, подарок. Благодарю вас, спасибо! Благодарю за внимание (выражение завершения своей речи, сообщения; офиц.). * Благодарю покорно (ирон.) - выражение несогласия с чем-н., отказа от чего-н. Нет, благодарю покорно! Несогласен. II сое. поблагодарить, -рю, -ришь. II сущ. благодарение, -я, ср. Б. Богу (слава Богу, хорошо, что так). БЛАГОДАРНОСТЬ, -и, ж.1.см. благодарный. 2. Чувство признательности к кому-н. за оказанное добро, внимание, услугу. Принять с благодарностью что-н. Принести б. кому-н. Сделать что-н. в знак благодарности или в б. за что-н. 3. только мн. Слова, выражающие эти чувства (разг.). Рассыпаться в благодарностях. 4. Официальное действий. Объявить б. в приказе. Получить о. ото дирекции.

БЛАГОДАРНЫЙ, -ая, -ое; -рен, -рна. 1. Чувствующий или выражающий благодарность. Б. взгляд. Я вам очень благодарен. 2. перен. Приносящий хорошие результаты, оправдывающий затрачиваемые силы, средства. Благодарная тема для рассказа. II сущ благодарность, -и, ж.

БЛАГОДАРСТВЕННЫЙ, -ая, -ое (устар. высок.). Торжественно выражающий благодарность. Б. молебен. Благодарственное письмо.

БЛАГОДАРСТВОВАТЬ, -ствую, -ствуешь; несов. (стар.). 1. То же, что благодарить. 2. благодарствуйте. Спасибо, благодарю. Не хотите ли отобедать? - Благодарствуйте, я сыт.

БЛАГОДАРЯ, кому-чему, предлог с дат. п. Из-за кого-чего-н., по причине, вследствие чего-н. Выздоровел б. заботам врачей. Спастись б. друзьям. Страдает б. своему характеру. * Благодаря тому что, союз - по причине того что, вследствие того что. Образован, благодаря тому что много читал.

БЛАГОДАТНЫЙ, -ая, -ое; -тен, -тна. 1. Обильный и радостный, полный благ (высок.). Б. край. 2. Исполненный благодати (в 3 знач.) (устар.). II сущ, благодат-ность, -и, ж.

БЛАГОДАТЬ, -и, ж. 1. О чём-н. хорошем, имеющемся в изобилии (разг.). В лесу всякая б.: и грибы, и ягоды. 2. в зная. сказ. Очень хорошо, прекрасно (где-н.). Весной здесь б. Какая тут б.! 3. В религиозных представлениях: сила, ниспосланная человеку свыше [первоначально - для исполнения воли Бога]. Б. низошла на кого-н.

* Тишь да гладь, да божья благодать (разг.) - о полном благополучии, спокойствии.

БЛАГОДЕНСТВИЕ, -я, ср. (книжн.). То же, что благополучие. II прил. благоденственный, -ая, -ое.

БЛАГОДЕНСТВОВАТЬ, -твую, -твуешь; несов. (устар. и разг.). Жить, пребывать в благоденствии. Б. на лоне природы.

БЛАГОДЕТЕЛЬ, -я, м. (устар. и ирон.). Человек, к-рый оказывает кому-н. покровительство из милости. II ж. благодетельница, -ы. II прил. благодетельский, -ая, -ое.

БЛАГОДЕТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Благотворный, полезный. Б. климат. II сущ. благодетельность, -и, ж.

БЛАГОДЕТЕЛЬСТВОВАТЬ, -твую, -твуешь; несов., кому (книжн.). Оказывать покровительство, помощь, быть благодетелем. II сущ благодетельство, -а, ср.

БЛАГОДЕЯНИЕ, -я, ср. Спасительная помощь, доброе дело. Оказать б. кому-н.

БЛАГОДУШЕСТВОВАТЬ, -твую, -твуешь; несов. Проводить время в благодушном настроении, без забот. БЛАГОДУШНЫЙ, -ая, -ое; -шен, -шна. Спокойно-беззаботный и радостный. Благодушное настроение. Благодушная улыбка. II сущ. благодушие, -я, ср. и благодушность,-и,ж.

БЛАГОЖЕЛАТЕЛЬ, -я, м. (устар.). Тот, кто благожелательно относится к кому-н. II ж. благожелательница, -ы. БЛАГОЖЕЛАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). То же, что доброжелательный. Благожелательное отношение. II сущ. благожелательность, -и, ж.

БЛАГОЗВУЧНЫЙ, -ая, -ое; -чен, -чна. Приятный на слух. Б. стих. II сущ, благозвучие, -я, ср. и благозвучность, -и, ж.

БЛАГОЙ, -ая, -ое; благ, блага, благо (устар. и ирон). То же, что хороший. Благое намерение. Благие порывы.* Благую часть избрав (книжн. ирон.) - выбрав лучшее для себя решение, наиболее спокойное положение. II сущ, благость, -и, ж. (устар.).

БЛАГОЙ2: благим матом (кричать, вопить) (прост.) - отчаянно и изо всех сил.

БЛАГОЛЕПИЕ, -я, ср. (устар.). Величест-венная красота.

БЛАГОНАДЁЖНЫЙ, -ая, -ое; -жен, -жна. 1. Заслуживающий доверия (книжн.). 2. То же, что благонамеренный (устар.). 4 Будьте благонадёжны (устар. и ирон.) - будьте уверены, не беспокойтесь. II сущ. благонадёжность, -и, ж. БЛАГОНАМЕРЕННЫЙ, -ая, -ое; -рен, -ре-нна (устар.). Придерживающийся официального образа мыслей. II сущ- благонамеренность, -и, ж.

БЛАГОНРАВНЫЙ, -ая, -ое; -вен, -вна (устар. и ирон.). Отличающийся хорошим поведением. Б, юноша. II сущ. благонравие, -я, ср. и благонравность, -и, ж.

БЛАГООБРАЗНЫЙ, -ая, -ое; -зен, -зна. Приятный по внешнему виду, внушающий уважение своей наружностью. Б. старец. II сущ. благообразие, -я, ср. и благообразность, -и, ж.

БЛАГОПОЛУЧИЕ, -я, ср. 1. Спокойное и счастливое состояние. Семейное б. Желаю тебе всякого благополучия. 2. Жизнь в довольстве, полная обеспеченность. Материальное б.

БЛАГОПОЛУЧНЫЙ, -ая, -ое; -чен, -чна. Удачный, успешный, вполне удовлетворяющий. Б. конец. Операция прошла благополучно (нареч.). II сущ. благополучность, -и, ж.

БЛАГОПРИОБРЕТЕННЫЙ, -ая, -ое и БЛАГОПРИОБРЕТЁННЫЙ, -ая, -ое. Лично приобретённый, не наследственный (об имуществе, болезнях, чертах характера).

БЛАГОПРИСТОЙНЫЙ, -ая, -ое; -оен, -ойна. Соответствующий требованиям приличия. Благопристойное поведение. II сущ. благопристойность, -и, ж.

БЛАГОПРИЯТНЫЙ, -ая, -ое; -тен, -тна. Способствующий чему-н., хороший. Благоприятные условия. Б. результат. II сущ. благоприятность, -и, ж.

БЛАГОПРИЯТСТВОВАТЬ, -твую, -твуешь; несов; кому-чему (книжн.). Способствовать, помогая в чём-н. Обстоятельства благоприятствуют кому-н. II сущ. благоприятствование; -я, ср. Политика (режим, условия) наибольшего благоприятствования (создание благоприятных условий для взаимных связей, отношений, торговли).

БЛАГОРАЗУМИЕ, -я, ср. Рассудительность, обдуманность в поступках. Проявить б.

БЛАГОРАЗУМНЫЙ, -ая, -ое; -мен, -мна:

Рассудительный, разумный. Б. поступок. II сущ благоразумность, -и, ж.

БЛАГОРАСПОЛОЖЕНИЕ, -я, ср. (устар.). Хорошее отношение к кому-че-му-н.

БЛАГОРАСТВОРЕНИЕ, -я, ср.: благора-створение воздухов (устар. шутл.) - о лёгком, приятном воздухе, тёплой погоде.

БЛАГОРОДИЕ, -я, ср. С местоимениями "ваше", "его", "их" - титулование обер-офицерских и равных им гражданских чинов в старой России (с местоимениями "ваше", "её", "их" - также их жен).

БЛАГОРОДНЫЙ, -ая, -ое; -ден, -дна. 1. Высоконравственный, самоотверженно честный и открытый. Б. человек. Б. поступок. Благородные цели. Благородное дело. 2. Исключительный по своим качествам, изяществу. Благородная простота линий. Благородная красота, 3. полк. ф. Дворянского происхождения, относящийся к дворянам (устар.). Из благородных (сущ.) кто-н. 4. полн. ф. Употр. в составе различных терминов для обозначения чем-н. выделяющихся разрядов, пород. Благородные металлы (золото, серебро, платина). Благородные газы (то же, что инертные газы). Б. лавр. Б. олень. Б. лосось.* На благородном расстоянии (разг. шутл.) - то же, что на почтительном расстоянии. II сущ. благородство, -а, ср. (к 1 и 2 знач.) и благород-ность, -и, ж. (к 1 и 2 знач.).

БЛАГОРОДСТВО, -а, ср. 1. см. благородный. 2. Высокая нравственность, самоотверженность и честность. Проявить б. в чём-н. 3. Дворянское происхождение (устар.).

БЛАГОСКЛОННЫЙ, -ая, -ое; -онен, -онна (книжн.). Доброжелательный, благожелательный. Б. взор. II сущ. благосклонность, -и, ж.

БЛАГОСЛОВЕНИЕ, -я, ср. 1. см. благословить. 2. Обращённая к Богу просьба о благодати, помощи. Б. Господне. С божьим благословением приступить к возведению храма.

БЛАГОСЛОВЕННЫЙ, -ая, -ое; -вен, -венна (высок.). Счастливый, благополучный. Б. край. II сущ. благословенность, -и, ж,

БЛАГОСЛОВИТЬ, -влю, -вишь; сое., кого-что. 1. У христиан: осенить крестным знамением, выражая этим покровительство, согласие. Б. хлеб и воду. Б. жениха и невесту (давая согласие на брак). Благослови, владыка! (просьба, обращённая к архиерею). 2. перен. То же, что напутствовать (высок.). Б. на ратный подвиг. 3. Воздать благодарность кому-чему-н. (устар.). Б. судьбу. II несов. благословлять, -яю, -яешь. II сущ. благословение, -я, ср. Родительское б. Подойти под б. епископа.

БЛАГОСОСТОЯНИЕ, -я, ср. Достаток, благополучие. Материальное б. Б. народа.

БЛАГОСТНЫЙ, -ая, -ое; -тен, -тна (устар.). Приятный, умиротворяющий, приносящий благо. Благостные мысли, 11 сущ. благостность, -и, ж.

БЛАГОТВОРИТЕЛЬ, -я, м. Тот, кто занимается благотворительностью. II ж. благотворительница, -ы. II прил. благотвори-тельский, -ая, -ое. Благотворительские цели.

БЛАГОТВОРИТЕЛЬНОСТЬ, -и, ж. Благотворительная деятельность. Общественная б. Частная б.

БЛАГОТВОРИТЕЛЬНЫЙ, -ая, -ое. 1. О действиях, поступках: безвозмездный и направленный на общественную пользу. Б. концерт. Благотворительная деятельность. 2. Направленный на оказание материальной помощи неимущим. Благотворительное учреждение.

БЛАГОТВОРНЫЙ, -ая, -ое; -рен, -рна (книжн.). Оказывающий хорошее действие, большую пользу. Б. климат. Благотворное влияние. II сущ. благотворность, -и, ж.

БЛАГОУСМОТРЕНИЕ, -я, ср.: на чьё благоусмотрение или по чьему благоусмотрению (устар.) - на полное усмотрение ко-го-н. или по чьей-н. воле.

БЛАГОУСТРОЕННЫЙ, -ая, -ое; -оен, -оe-нна. Хорошо устроенный, снабжённый всеми удобствами. Б. дом. II сущ. благоустроенность, -и, ж. и благоустройство/ -а, ср.

БЛАГОУСТРОИТЬ, -ою, -оишь; -оенный; сов., что. Оборудовать, сделать хорошим и удобным. Б. городские кварталы. II несов. благоустраивать, -аю, -аешь. II сущ благоустройство, -а, ср. Б. дворов.

БЛАГОУХАНИЕ, -я, ср. (книжн.). 1. см. благоухать. 2. Аромат, приятный запах. Разносятся благоухания.

БЛАГОУХАННЫЙ, -ая, -ое; -анен, -анна (устар.). Распространяющий аромат, благоухание. Благоуханная роза. II сущ. благо-уханность, -и, ж.

БЛАГОУХАТЬ, -аю, -аешь; нвсов. (книжн.). Приятно пахнуть, издавать аромат. Цветы благоухают. Луг благоухает травами. II сущ. благоухание, -я, ср.

БЛАГОЧЕСТИВЫЙ, -ая, -ое; -ив. Соблюдающий предписания религии, церкви. Б. прихожанин. II сущ. благочестие, -я, ср. и благочестивость, -и, яс.

БЛАГОЧИННЫЙ, -ая, -ое; -инен, -инна (устар.). 1. Приличный, благопристойный. Благочинное поведение. 2. благочинный, -ого, м. В православном церковном управлении: священник, выполняющий административные обязанности по отношению к нескольким церквам. II сущ. благочиние, -я, ср. (к 1 знач.) и благочинность, -и, ж. (к 1 знач.).

БЛАЖЕННЫЙ, -ая, -ое; -жён, -женна. 1. В высшей степени счастливый. Блаженное состояние. Б. миг. Блажен, кто верует (афоризм). 2. полн. ф. Не совсем нормальный [первонач. юродивый] (разг.). 3. То же, что святой (в 1 знач.) (устар.). Храм Василия Блаженного. * В блаженном неведении (ирон.) - в полном неведении (о чём-н. плохом, неблагополучном). II сущ. блаженность, -и, ж. (к 1 знач.).

БЛАЖЕНСТВО, -а, ср. Полное и невозмутимое счастье; наслаждение. Быть на. верху блаженства. Вечное б. (в религиозных представлениях: загробная жизнь в раю).

БЛАЖЕНСТВОВАТЬ, -твую, -твуешь; несов. Испытывать блаженство.

БЛАЖИТЬ, -жу, -жишь; несов. (прост.). Поступать своенравно, дурить.

БЛАЖНОЙ, -ая. -ое (прост.). Взбалмошный, неуравновешенный, сумасбродный.

БЛАЖЬ, -и, ж. (разг.). Нелепая причуда, дурь. Б. нашла (напала) на кого-н. Выкинуть б. из головы.

БЛАНК, -а, м. Лист со специально напечатанными графами (или грифом3), заполняемый какими-н. официальными сведениями, официальным текстом. Б. учреждения. II прил. бланковый, -ая, -ое.

БЛАТ, -а, м. 1. Условный язык воров. 2. Знакомство, связи, к-рые можно использовать в личных, корыстных интересах (прост.). Найти б. По блату (незаконным способом). II прил. блатной, -ая, -ое (к 1 знач.). Б. язык. Блатная музыка (воровское арго).

БЛЕДНЕТЬ, -ею, -еешь; несов. 1. Становиться бледным, бледнее. Б. от страха, Закат бледнеет. 2. перен., перед чем. Казаться неважным, незначительным в сравнении с чем-н. Его успех бледнеет перед твоим. II сов. побледнеть, -ею, -ёешь.

БЛЕДНО... и БЛЕДНО-... Первая часть сложных слов со знач:. 1) бледного цвета, бледного оттенка, напр. бледно-зелёный, бледно-голубой; 2) с бледным (в 1 знач.), напр. бледнолицый, бледнокожий.

БЛЕДНОЛИЦЫЙ, -ая, -ее; -иц. С бледным лицом.

БЛЕДНЫЙ, -ая, -ое; -ден, -дна, -дно, -дны и -дны. 1. Слабо окрашенный. Бледное лицо (без румянца). Бледное небо. 2. перен. Не производящий впечатления, невыразительный. Б. рассказ. II сущ бледность, -и, ж.

БЛЕЗИР: для блезиру (прост.) - только для вида, для видимости. Замок на двери висит для блезиру.

БЛЕСК, -а (-у), м. 1. Яркий искрящийся свет, отсвет. Б. лучей. Б. молнии. Б. штыков. 2. перен. Великолепие, яркое проявление чего-н. Б. славы. Б. остроумия. С блеском (превосходно, очень хорошо). Во всём блеске (полностью обнаруживая свои достоинства). 3. блеск, в знач. сказ. О чём-н. очень хорошем, впечатляющем, красота (в 3 знач.) (прост.). Фильм - 6.14. Употр. в названиях минералов. Железный б. Свинцовый б.

БЛЕСНА, -ы, мн. блёсны, блёсен, блёснам, ж. Металлическая пластинка с одним или несколькими крючками для рыбной ловли. Ловить на блесну.

БЛЕСНУТЬ, -ну, -нёшь. 1. см. блестеть. 2. перен. О мысли, чувстве: внезапно появиться. Блеснула надежда,

БЛЕСТЕТЬ, блещу, блестишь и блещешь; блещущий и блестящий; несов. 1. Ярко светиться, сверкать; излучать . отражённый свет. Огни блестят. Звёзды блещут. В траве блестят осколки стекла. В доме всё блестит (очень чисто). Глаза блестят радостью (в них светится радость). 2. перен. Отличаться какими-н. положительными качествами. Б. остроумием. Не блещет умом кто-н. (недалёк-глуповат). II однокр. блеснуть, -ну, -нёшь

БЛЕСТЯЩЕ-... Первая часть сложных слов со знач. блестящий (в 1 знач.), с блеском (в 1 знач.), напр. блестяще-белый, блестяще-зелёный, блестяще-чёрный.

БЛЕСТЯЩИЙ, -ая, -ее; -ящ. 1. Сверкающий, с ярким блеском. Б. шёлк. 2. Великолепный, превосходный, замечательный. Б. успех. Б. лектор. Дела идут блестяще (нареч.).

БЛЕФ, -а, м. (книжн.). Обман, рассчитанный на создание ложного впечатления; действие, вводящее в заблуждение.

БЛЕЯТЬ, -ею, -еешь; несов. Об овце, козе: издавать характерные звуки, напоминающие "бе-е".

БЛЁКЛЫЙ, -ая, -ое; блёкл и БЛЕКЛЫЙ, -ая, -ое; блекл. Лишённый свежести и яркости, поблёклый. Блёклая трава. Блеклые краски. Блеклое небо. II сущ. блёклость, -и, ж. и блеклость, -и, ж.

БЛЁКНУТЬ, -ну, -нешь; блёкнул, блёкла и БЛЕКНУТЬ, -ну, -нешь; блекнул, блёкла; несов. 1. Становиться блеклым, более блеклым. Красота блёкнет. 2. перен. Терять ясность, отчетливость. Воспоминания блекнут. II сов. поблёкнуть, -ну, -нешь; поблёк, поблёкла и поблекнуть, -ну, -нешь; поблёк, поблёкла.

БЛЁСТКИ, -ток, ед. -тка, -и, ж. 1. Маленькие блестящие кружочки, пластинки для украшения. Костюм фигуристки расшит блёстками. 2. Светящиеся точки на чём-н. Б. росы, инея. Б. остроумия (перен.: отдельные его проявления). II прил. блёсточный, -ая, -ое.

БЛИЖАЙШИЙ, -ая, -ее. 1. Самый близкий (в 1,2,3 и 4 знач.). Ближайшая аптека. В ближайшие дни. Б. родственник. Б. приятель. 2. Непосредственный, прямой. Ближайшее участие. При ближайшем рассмотрении.

БЛИЖНЕ... Первая часть сложных слов со знач. близкий (в 1 знач.), на близком расстоянии, напр. ближневосточный.

БЛИЖНИЙ, -яя, -ее. 1. Наиболее близкий по расстоянию. Ехать ближним путём. Ближние сёла. 2. ближний, -его, м. Всякий человек по отношению к другому. Помогать своим ближним. * Ближняя родня - близкая родня.

БЛИЗ кого-чего, предлог с род. п. Около, подле кого-чего-н. Б. дома. Ребёнок спокоен б. матери.

БЛИЗИТЬСЯ, 1 л. ед. не употр., близишься; несов. Становиться близким (в 1 и 2 знач.), приближаться. Близится туча. Близится зима. Близится гроза. Близится день отъезда,

БЛИЗКИЙ, -ая, -ое; -зок, -зка, -зко, -зки и -зки; ближе. 1. Находящийся, происходящий на небольшом расстоянии, недалеко отстоящий. Близкие выстрелы. Б. путь (недалёкий). Близко (нареч.) жить. 2. Отделённый небольшим промежутком времени. Близкое будущее. Ночь близка. 3. полн. ф. О родстве: кровно связанный, непосредственный. Б. родственник. Близкая родня. Найти своих близких (сущ.). 4. с кем. Связанный тесным личным общением, дружбой, любовью. Б. приятель. Близкие отношения (дружеские, а также интимные). Они стали близки. 5. кому-чему. Тесно связанный с кем-чем-н., непосредственно относящийся к кому-чему-н., дорогой кому-чему-н. Близкие интересы. Призывы, близкие массам, в. по чему, в чём. Сходный, похожий. Б. по содержанию. Б. к подлиннику. Близки во мнениях. 7. к кому-чему. Имеющий свободный доступ куда-н. Журналист, б. к театральным кругам. II сущ. близость, -и, ж. (к 1, 2, 4, 5, 6 и 7 энач.).

БЛИЗЛЕЖАЩИЙ, -ая, -ее. Расположенный вблизи. Б. посёлок.

БЛИЗНЕЦЫ, -ов, ед. -ец, -а, м. У человека, а также у животных, обычно рождающих одного детёныша: дети, детёныши, одновременно рождённые одной матерью. Б.-двойняшки. Б.-тройняшки. Братья-б. Сёстры-б. Б. обезьяны. Птенцы-6, (вылупившиеся из двухжелткового яйца). Одно-яйцовые б. (развивающиеся из одного оплодотворённого яйца; однополые, очень похожие друг на друга). Разнояйцовыв б. (развивающиеся из разных яиц, возможно разнополые, не во всём похожие друг на друга). * Сиамские близнецы - близнецы, соединённые друг с другом какой-н. частью тела. II прил. близнецовый, -ая, -ое (спец.).

БЛИЗОРУКИЙ, -ая, -ое; -ук. 1. Плохо видящий на далёкое расстояние. Очки для близоруких (сущ.). 2. перен. Недальновидный, лишённый проницательности. Близорукая политика. П сущ. близорукость, -и, ж.

БЛИК, -а, м. Световое пятно или отблеск света на тёмном фоне.

БЛИН, -а, м. Тонкая лепёшка из кислого жидкого теста, испечённая на сковороде, на жару. Звать на блины кого-н. (чтобы угостить блинами). Первый б. комом (посл. о том, что начало работы может быть и неудачным). Как блины печёт (делает что-н. быстро и в большом количестве; разг. неодобр.). II прил. блинный, -ая, -ое.

БЛИНДАЖ, -а, м. Углублённое в землю и укреплённое полевое укрытие с накатом для защиты от огня противника. II прил. блиндажный, •ая, -ое.

БЛИННАЯ, -ой, ж. Закусочная с подачей блинов, здесь же выпекаемых.

БЛИНЧАТЫЙ, -ая, -ое. 1. Приготовленный из положенных друг на друга блинов или блинчиков. Б. пирог. 2. Внешне напоминающий блин, блины (спец.). Б. лёд (в виде дисков со слегка приподнятыми краями). II сущ. блинчатость, -и, ж. (ко 2 знач.).

БЛИНЧИК, -а, м. 1. Маленькая тонкая лепёшка из пресного жидкого теста, испечённая на сковороде, на жару. 2. обычно мн. Кушанье из таких лепёшек, свёрнутых пирожком или трубочкой, с начинкой. Б. с мясом, творогом, вареньем.

БЛИСТАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. То же, что блестящий (во 2 знач.). Б. успех. 11 сущ. блистательность, -и, ж.

БЛИСТАТЬ, -аю, -аешь; несов. То же, что блестеть. Блистают звёзды. Б. красноречием. Б. своим отсутствием (перен.: демонстративно отсутствовать; ирон.).

БЛИЦ, -а, м, (спец.). Лампа для мгновенной сильной вспышки при фотографировании.

БЛИЦ... Первая часть сложных слов со знач. очень быстрый, молниеносный, напр. блицтурнир, блицпоход, блицтурне, блицкриг (война, рассчитанная на молниеносную победу).

БЛОК, -а, м. Приспособление для подъёма тяжестей, состоящее из колеса с закреплённой осью, с жёлобом по окружности и перекинутого через него каната или другой гибкой тяги. II прил. блочный, -ая, -ое.

БЛОК2, -а, м. 1. Соглашение, объединение государств, партий, организаций, группировок для тех или иных совместных действий. Политический б. 2. Деталь, обычно сложная, используемая как готовая часть сооружения, механизма, изделия. Дверной б. Стеновой шлакобетонный б. 3. Часть сооружения, механизма, изделия, представляющая собой группу отдельных функционально объединённых элементов, частей. Б. цилиндров. Б. электропитания. 4. В ручных играх с мячом: блокирование спортсмена в момент завершающего удара. Ставить б. 5. перен. Совокупность, группа, целостность. Б. проблем, вопросов, предложений. Б. примеров. II прил. блоковый, -ая, -ое (к 1 знач.) и блочный, -ая, -ое (ко 2 знач.). Блоковая политика. Блочное строительство.

БЛОК... и БЛОК-... Первая часть сложных слов со знач.: 1) относящийся к блокировке, напр. блок-аппарат, блокпост; 2) относящийся к блоку2 (во 2 и 3 знач.), напр. блок-батарея, блок-бокс, блок-рама.

БЛОКАДА, -ы, ж. 1. Окружение войск противника, а также изоляция враждебного государства, города с целью прекращения его сношений с внешним миром. В кольце блокады. Снять, прорвать блокаду. Экономическая б. (хозяйственная, внешнеторговая, финансовая изоляция какого-н. государства). 2. Отключение какого-н. органа и тканей от центральной нервной системы (спец.). Новокаиновая б. 11 прил. блокадный, -ая, -ое.

БЛОКАДНИК, -а,м. (разг.). Человек, живший в Ленинграде в период фашистской блокады города в 1941-1944 гг. II ж. блокадница, -ы.

БЛОКГАУЗ, -а, м. Оборонительное укреплённое сооружение для ведения кругового пулемётного или артиллерийского огня. II прил. блокгаузный, -ая, -ое.

БЛОКИРОВАТЬ, -рую, -руешь; -анный; сов. и несов. 1. кого-что. Подвергнуть (-гать) блокаде. Б. город. 2. перен., кого (что). В командных играх: парализовать активность игрока. Б. нападающего. II сущ. блокирование, -я, ср.

БЛОКИРОВАТЬ2, -рую, -руешь; -анный; сов. и несов., что (спец.). Закрепить (-плять) в определённом положении (части машины, устройства) для предотвращения аварийной ситуации, II сущ. блокировка, -и, ж. II прил. блокировочный, -ая, -ое. Блокировочное устройство.

БЛОКИРОВКА, -и, ж. 1. см. блокировать2. 2. Устройство, исключающее ошибочные действия при управлении работой машин, аппаратов. Автоматическая б.

БЛОКНОТ, -а, м. Тетрадь или книжечка для записей, состоящая из отрывных листков. II прил. блокнотный, -ая, -ое.

БЛОНДИН, -а,м. Белокурый человек. II ас. блондинка,-и.

БЛОНДИНИСТЫЙ, -ая, -ое (прост. шутл.). То же, что белокурый.

БЛОХА, -и, мн. блохи, блох, -ам и -ам, ж. Маленькое прыгающее насекомое-паразит. Скачет как б, (очень быстро; разг.). Искать блох (также перен.: выискивать мелкие недостатки, погрешности в чём-н.; разг.). Блоху подковать (перен.: выполнить мастерски, виртуозно очень тонкую и сложную работу; разг.). II уменьш, блошка, -и, ж. II прил. блошиный, -ая, -ое. Блошиные укусы (также перен.: о мелочных придирках, обидах; неодобр.).

БЛОШКИ, -шек (устар.). В детской игре: жёсткие кружочки, подпрыгивающие при нажимании на края. Играть в б.

БЛУД, -а, м. (устар.). Половое распутство. Впасть в б. II прил. блудный, -ая, -ое.

БЛУДИТЬ1, -ужу, -удишь; несов. (прост.). То же, что распутничать. II сов. наблудить, -ужу, -удишь.

БЛУДИТЬ2, -ужу, -удишь; несов. (прост.). Заблудившись, блуждать (в 1 знач.). Б. по лесу. II сов. заблудить, -ужу, -удишь.

БЛУДЛИВЫЙ, -ая, -ое; -ив (разг.). 1. Распутный, похотливый. Блудлив как кошка (погов.). 2. Проказливый, вороватый. Б. щенок. Б. взгляд. II сущ. блудливость, -и, ж.

БЛУДНИЦА, -ы, ж. (стар.). Распутная женщина.

БЛУДНЫЙ1, -ая, -ое: блудный сын (книжн.) - о том, кто раскаялся и вернулся к прежнему после постигших его неудач [по евангельской притче о непочтительном сыне, ушедшем из дома и после долгих скитаний вернувшемся под родной кров].

БЛУДНЫЙ2 см. блуд.

БЛУЖДАТЬ, -аю, -аешь; несов. 1. Бродить в поисках дороги. Б. в лесу. 2. Скитаться, странствовать. Б. по свету. Блуждающие огни (появляющиеся и исчезающие болотные огоньки). 3. перен. О взгляде, мыслях: менять направление, меняться, не сосредоточиваясь, не останавливаясь на чём-н. Блуждающий взгляд. * Блуждающая почка (спец.) - ненормально подвижная или сместившаяся с обычного места.

БЛУЗА, -ы, ж. Широкая сборчатая верхняя рубаха. Рабочая б. II прил. блузный, -ая, -ое.

БЛУЗКА, -и, ж. Лёгкая женская кофта. Батистовая б. II уменьш. блузочка, -и, ж. II прил. блузочный,-ая, -ое.

БЛЮДО, -а, мм. блюда, блюд, блюдам, ср. 1. Большая тарелка, круглая или продолговатая, для подачи кушанья на стол. Фарфоровое б. 2. Приготовленное кушанье. Обед из двух блюд. Вкусное б. II прил. блюдный, -ая, -ое.

БЛЮДЦЕ, -а,род.мн. -дец, ср. 1. Тарелочка под чашку или стакан с приподнятыми краями. Чайное б. 2. В степных зонах: плоская, обычно округлая большая впадина в почве (спец.). Степные блюдца. II уменъш. блюдечко, -а, род. мн. -чек, ср. (к 1 знач.). Б. для варенья (розетка). * На блюдечке или на блюдечке с голубой каёмочкой (получить, преподнести) (разг. неодобр.) - о получении чего-н. без затраты труда, усилий. 1l прил. блюдечный, -ая, -ое (к 1 знач.) и блюдцевый, -ая, -ое (ко 2 знач.; спец.).

БЛЮЗ, -а, м. Джазовая музыка, отражающая интонационный строй и ритмы медленных лирических песен американских негров, а также парный танец в ритме такой музыки. "Рапсодия в стиле блюза" для фортепьяно с оркестром Дж. Гершви-кд. Танцевальный б. (медленный фокстрот). II прил. блюзовый, -ая, -ое. Б. музыкант. Блюзовая музыка.

БЛЮМИНГ, -а, м. Высокопроизводительный прокатный обжимный стан. II прил. блюминговый, -ая, -ое.

БЛЮСТИ, блюду, блюдёшь; блюл, -а; несов., что (книжн.). Беречь, охранять. Б. порядок. Б. общие интересы. II сов. соблюсти, -юду, -юдёшь; -юдённый (-ён, -ена).

БЛЮСТИТЕЛЬ, -я, м., чего (устар. и ирон.). Человек, к-рый охраняет что-н., наблюдает за чем-н. Б. порядка. Б. нравов. II ж. блюстительница, -ы. II прил. блюсти-тельский, -ая, -ое.

БЛЯМБА, -ы, ж. (прост.). О чём-н. выпуклом, резко и грубо выделяющемся. Какая-то б. вместо брошки.

БЛЯХА, -и, ас. Жёсткая пластинка как опознавательный знак или как украшение (с выдавленным рисунком, надписью, номером). Носильщик с бляхой. Бляха на сбруе. II уменьш. бляшка, -и, ас. II прил. бляшный, -ая, -ое.

БОА, нескл. 1. м. Крупная южноамериканская змея сем. удавов. 2. ср. Женский широкий шейный или наплечный шарф из меха или перьев (устар.).

БОБ1, -а, м. 1. мн. Однолетнее травянистое растение сем. бобовых с овальными семенами, заключенными в стручки. 2. Плод растения сем. бобовых. * Бобы разводить (разг.) - заниматься пустой болтовнёй, говорить ерунду [первонач. о гадании на бобах]. На бобах (остаться, сидеть) (разг.) - ни при чём. II прил. бобовый, -ая, -ое. БОБ1, -а, м. В Бобслее: род саней с рулевым управлением. Цельнометаллический б.

БОБЁР, -бра, м. 1. ед. Мех бобра. 2. мн. Бобровый воротник, одежда на бобровом меху. Ходить в бобрах.

БОБИК, -а, м. (разг.). Дворовая собачка [по распространённой кличке]. Устал как б. (то же, что устал как собака). Как б. бегает кто-н. за кем-н. (неотвязно преследует).

БОБИНА, -ы, ас. В различных производствах: род катушки, валика для намотки чего-н.

БОБОВЫЙ, -ая, -ое. 1. см. боб1 . 2. бобовые, -ых. Сем. двудольных растений, дающих плоды в виде бобов (горох, фасоль, соя, клевер, вика, люцерна и др.).

БОБР, -а, м. Грызун с ценным мехом, живущий колониями по лесным рекам. Болотный б. (нутрия). 4- Убить бобра (разг. ирон.) - обманувшись в расчётах, получить плохое вместо хорошего. II прил. бобровый, -ая, -ое.

БОБРЁНОК, -нка, мн. -рята, -рят, м Детёныш бобра.

БОБРИК, -а, м. Тяжёлая плотная ткань со стоячим ворсом. * Под бобрик - то же, что бобриком. II прил. бобриковый, -ая, -ое.

БОБРИКОМ, нареч. О мужской причёске: ёжиком. Стричься б.

БОБСЛЕИСТ, -а, м. Спортсмен, занимающийся бобслеем. II ас. бобслеистка, -и. II прил. бобслейстский, -ая, -ое.

БОБСЛЕЙ, -я, м. Скоростной спуск с гор по ледяной трассе на бобе2, а также соответствующий вид спорта. Соревнования по бобслею.

БОБЫЛЬ, -я, м. 1. Одинокий крестьянин-бедняк, обычно безземельный (устар.). 2. перен. Одинокий бессемейный человек (разг.). Жить бобылём. II ас. бобылка, -и. II прил. бобыльский, -ая, -ое. БОГ [бох], бога, мн. боги, -ов, зват. боже, м. 1. В религии: верховное всемогущее существо, управляющее миром или (при многобожии) одно из таких существ. Вера в бога. Языческие боги. Б. войны (у древних римлян: Марс). Возносить молитвы богу (богам). Принести жертву богу (богам). Красив как молодой б. Не боги горшки обжигают (посл. в знач.: можно справиться, это по силам). 2. (Б прописное). В христианстве: триединое божество, творец и всеобщее мировое начало - Бог Отец, Бог Сын и Бог Дух Святой. Б. един в трёх лицах. Без Бога -ни до порога (стар. поел. в знач.: Бог помогает во всём). 3. перен. Предмет поклонения, обожания (устар., книжн.). Музыка - его б. Эта девушка для него - 6.4 Of бога (высок.) - в знач. определения: одарённый талантом. Пианист от бога. Богом рождённый (высок.) - то же, что от бога. Богом рождённый поэт. Бог даёт день. Бог даёт и пищу - афоризм в знач.: нужно спокойно и уверенно жить сегодняшним днём. Как перед Богом (сказать, ответить) - ничего не утаивая. Все под Богом ходим (разг.) - никто не знает, что может с ним случиться. Сам Бог велел (разг.) - совершенно необходимо. На Бога надейся, а сам не плошай - посл. в знач.: во всём нужно рассчитывать на самого себя. Человек предполагает, а Бог располагает - посл. о том, что не всегда бывает так, как задумано. Ни богу свечка, ни чёрту кочерга - посл. о чём-н. никчёмном: так себе, ни то, ни сё. Бог знает (ведает) кто (что, какой, как, где, куда, откуда, сколько, когда, зачем, почему, отчего) (разг.) и Бог весть кто (что, какой, как, где, куда, откуда, сколько, когда, зачем, почему, отчего) (разг.) - неизвестно, нельзя сказать ничего определённого. Бог знает (ведает), что он за человек. Приехал бог весть откуда. Не бог весть кто или какой (разг.) и Не бог знает кто (что) или какой (разг.) - не очень хороший, посредственный, так себе, не ахти. Здоровье не бог весть какое. Не бог весть как (где, куда, откуда, когда, сколько) (разг.) и Не бог знает как (где, куда, откуда, когда, сколько) (разг.) - не очень хорошо, средне (не очень далеко, не издалека, не очень давно, немного). Не бог весть как умен. Не бог весть где живёт (недалеко). Не бог знает сколько стоит (недорого). Дай Бог каждому (разг.) - о чем-н. хорошем, желательном. Здоровье у него - дай Бог каждому. Дай бог (разг.) - то же, что дай бог каждому. Дай бог вам счастья! (говорится также в знак благодарности). Дай бог память (памяти) (прост.) - говорится в знач.: не помню, стараюсь припомнить. Когда же это было, дои бог память? Дай бог памяти, где я его видел? До Бога высоко, до царя далёко - поел. о том, что простому человеку трудно найти правду, справедливость. Не дай (не приведи) бог (боже) (разг.) - 1) выражение нежелательности, недопустимости, беспокойства по поводу осуществления чего-н. Не дай бог заболеть! Не приведи бог заблудиться!; 2) выражение крайней степени проявления чего-н. нежелательного, а также вообще о ком-чём-н. очень плохом. Так рассердился, что не приведи (не дай) бог! Мороз - не приведи бог! Бог даст (разг.) - выражение надежды на что-н. желательное. Бог даст всё уладится. Как бог даст (разг.) - как придётся, как получится. Скоро вернёшься? - Как бог даст. Чем бог послал (обойтись, угостить, перекусить) (разг.) - тем, что есть, что найдётся. Как бог на душу положит (разг.) - небрежно, кое-как. Работает как бог на душу положит. Истинный бог (вот тебе/вам бог) (устар. и прост.) - клятвенное уверение, истинный крест. (Да) убей (побей, накажи, разрази) (меня) Бог (прост.) - 1) клятвенное уверение, разрази меня гром. Да убей меня бог не вру; 2) трудно, совершенно невозможно (понять, поверить, представить). Убей бог, не пойму, что про- \ исходит. Ради бога (разг.) - пожалуйста, \ очень прошу, ради всего святого. Замолчи ты ради бога! Помогите ради бога! С богом (устар. и разг.) - пожелание успешного начала. Ну, за работу, с богом! Поезжайте, с богом. Бог с тобой (с вами) (устар.) - 1) пожелание хорошего, обычно при напутствии. Будьте счастливы, бог с вами; 2) выражение недоумения, осуждения, протеста. Опомнись, остановись, бог с тобой. Бог с тобой (с вами, с ним, с нею, с ними) (устар.) - выражение безразличия или уступки. Не нужны мне эти деньги, бог с ними со всеми. Помилуй Бог (устар. разг.) - выражение несогласия, удивления. Я этого не говорил, помилуй Бог! Помилуй Бог, куда мы заехали! Бог (боже) ты мой! (устар. и разг.) - выражение удивления, недоумения, радости. Опять ссорятся, бог (боже) ты мой! Бог (боже) ты мой, что же я могу сделать?! Боже мой, как хорошо, что ты приехал! Бог (в) помощь (помочь)! (устар. обл.) - пожелание успеха работающему. Благодари Бога (разг.) - будь благодарен судьбе. Благодари Бога, что жив остался. Давай бог нога (прост.) - о том, кто пустился быстро бежать. Мальчишка от сторожа давай бог ноги. Упаси (избави, сохрани) (тебя) бог (боже) (разг.) - то же, что не дай бог (в 1 знач.). Побойся (побойтесь) бога! (разг.) - имей(те) совесть, постыдитесь. Слава Бoгy (разг.) - 1) вводн. сл., выражает удовлетворение. Слава Богу, все в порядке; 2) благополучно, хорошо. В семье всё слава Богу. Опять не слава Богу (опять что-то не так, неблагополучно). Ну его (её, тебя, их и т. д.) к богу (прост.) - выражение пренебрежения, нежелания иметь дело с кем-н. II уменъш. боженька, -и, м. (ко 2 знач.; обычно в обращении к Богу как к тому, кто добр и милостив). II ж. богиня, -и (к 1 знач., при многобожии). Б. плодородия. Б. красоты. II прил. божий, -ья, -ье (к 1 и 2 знач.), богов, -а, -о (к 1 и 2 знач.) и (устар.) божеский, -ая, -ое (к 1 и 2 знач.). Божий суд. Божий посланец (ангел). Божий человек (странник-богомо-лец, нищий, юродивый). С божьей помощью (при благоприятных обстоятельствах; разг.). Божеская милость. Кесарю - кесарево, а богу - богово (посл. о разумном распределении власти, сфер влияния). * Божья коровка - небольшой летающий жучок яркой окраски (с чёрными пятнышками на красных или жёлтых надкрыльях). Божьей милостью - то же, что от бога. Учитель божьей милостью. Свет божий (белый) (разг.) - в нек-рых сочетаниях: то же, что мир(в 3 знач.). Свету божьему не рад. Явиться на свет божий (родиться). Искра божья в ком was. у кого - о таланте, одарённости. В ребёнке есть искра божья. Сделай(те) (яви(те) божескую милость (устар.) - пожалуйста, очень прошу. Наказание божеское (разг.) - о ком-чём-н. трудном, тяжёлом, неприятном. Не ребёнок, а наказание божеское. БОГАДЕЛЬНЯ, -и, род. мн. -лен, ж. 1. Приют для стариков, инвалидов. Б. при монастыре. 2. перен. О месте, учреждении, где люди бездеятельны, не оправдывают своего назначения (разг. ирон.). Развели богадельню. II прил. богаделенный, -ая, -ое (к 1 знач.).

БОГАРА, -ы, ж. (спец.). Земли в зоне орошаемого земледелия, на к-рых посевы выращиваются без полива. II прил. богарный, -ая, -ое. Богарное земледелие.

БОГАТЕЙ, -я, м. (прост.). То же, что богач. Сельский б. II прил. богатейский, -ая, -ое.

БОГАТЕТЬ, -ею, -еешь; несов. Становиться богатым (в 1 знач., о земле, крае в 3 знач.), богаче. II сов. разбогатеть, -ею, -ёешь (по 1 знач. прил. богатый).

БОГАТСТВО, -а, ср. 1. см. богатый. 2. Обилие материальных ценностей, денег. Народные богатства.

БОГАТЫЙ, -ая, -ое; -ат; богаче. 1. Обладающий большим имуществом, деньгами, очень зажиточный. Б. фермер. 2. полн. ф. Дорого стоящий, роскошный. Богатая обстановка. 3. То же, что обильный; содержащий в себе много чего-н. ценного. Б. урожай. Край, б. озёрами. Богатое собрание рукописей. 4. полн. ф., перен. Содержащий много ценных качеств. Б. голос. II суш,. богатство, -а, ср.

БОГАТЫРЬ, -я, м. 1. Герой русских былин, совершающий воинские подвиги. 2. перен. Человек очень большой силы, стойкости, отваги. II прил. богатырский, -ая, -ое. Богатырские былины. Богатырское сложение (крепкое телосложение). Б. рост (очень высокий). Б. сон (очень крепкий).

БОГАЧ, -а, м. Человек, обладающий богатством. II ж. богачка, -и (разг.).

БОГДЫХАН, -а, м. (устар.). Китайский император. II прил. богдыханский, -ая, -ое.

БОГЕГМА, -ы, ж. Не имеющие устойчивого обеспечения интеллигенты (актёры, художники, музыканты, литераторы), ведущие беспорядочную жизнь, а также такой образ жизни, среда таких людей. II прил. богемный, -ая, -ое.

БОГИНЯ, -и, ж. 1. см. бог. 2. перен. О красивой и величественной женщине, а также (устар.) о женщине как предмете любви.

БОГОБОЯЗНЕННЫЙ, -ая, -ое; -знен, -зненна. Верующий в Бога и во всём следующий установлениям церкви. II сущ. богобоязненность, -и, ж.

БОГОМАТЕРЬ, -и, ж. (Б прописное). То же, что Богородица.

БОГОМОЛ, -а,м. 1. Человек, приверженный к молитвам, богослужениям. 2. Крупное южное насекомое с передними ногами, хорошо приспособленными для хватания пищи. Б. обыкновенный (вид). II ж. богомолка, -и (к 1 знач.). II прил. богомоло-вый, -ая, -ое (ко 2 знач.; спец.).

БОГОМОЛЕЦ, -льца, м. Человек, к-рый идет на богомолье. II ж. богомолка, -и. II прил. богомольческий, -ая, -ое.

БОГОМОЛЬЕ, -я, ср. Посещение особо почитаемых отдалённых церквей, монастырей, скитов для поклонения церковным реликвиям, святыням. Идти на б. Хождение на б. ко гробу Господню.

БОГОМОЛЬНЫЙ, -ая, -ое; -лен, -льна. Постоянно молящийся, усердный в молитвах. Богомольная старушка. II сущ. богомоль-ность, -и, ж.

БОГОРОДИЦА, -ы, ж. (Б прописное). В христианстве: Дева Мария - мать Иисуса Христа.

БОГОСЛОВ, -а, м. Специалист по богословию.

БОГОСЛОВИЕ, -я, ср. Совокупность доктрин какой-н. религии. II прил. богословский,-ая,-ое.

БОГОСЛУЖЕНИЕ, -я, ср. Совершение священнослужителями религиозных церемоний и обрядовых действий, отправление служб (в 6 знач.). Совершать б. II прил. богослужебный, -ая, -ое.

БOГOCIIACAEMЫЙ, -ая, -ое (устар. и ирон.). Благополучный, благоденствующий. Богоспасаемое местечко.

БОГОТВОРИТЬ, -рю, -ришь; несов., кого-что. Беззаветно любить, преклоняться перед кем-чем-н. Б. своего кумира. II сов. обоготворить, -рю, -ришь. II сущ. обоготворение, -я, ср.

БОГОУГОДНЫЙ, -ая, -ое; -ден, -дна (ycтар.). Угодный ,Богу. Богоугодное дело (доброе). * Богоугодные заведения - учреждения для бедняков: больницы, приюты, богадельни. II сущ. богоугодность, -и, ж.

БОГОХУЛЬНИК, -а,м. Тот, кто богохульствует. II ж. богохульница, -ы. II прил. бо-гохульнический, -ая, -ое.

БОГОХУЛЬНИЧАТЬ, -аю, -аешь; несов. (разг.). То же, что богохульствовать. II сущ, богохульничанье, -я, ср.

БОГОХУЛЬСТВОВАТЬ, -твую, -твуешь. Хулить Бога, поносить, оскорблять церковные реликвии, обряды. II сущ. богохульство, -а, ср. II прил. богохульствен-ный, -ая, -ое. Богохульственные речи.

БОГОЧЕЛОВЕК -а,м. (Б прописное). Бог, принявший образ человека. II прил. бого-человеческий, -ая, -ое.

БОДАТЬ, -аю, -аешь; несов., кого-что. Бить, колоть рогами. II сов. забодать, -аю, -аешь. II однокр. боднуть, -ну, -нёшь.

БОДАТЬСЯ, -аюсь, -аешься; несов. 1. Иметь повадку бодать. Коровы бодаются. 2. Бодать кого-н. или друг друга.

БОДЛИВЫЙ, -ая, -ое; -ив. Имеющий обыкновение бодаться. Бодливой корове бог рог не даёт (посл.). II сущ. бодливость, -и, ж.

БОДРИТЬ, -рю, -ришь; несов., кого-что. Придавать бодрость. Весенний воздух бодрит. Бодрящая погода.

БОДРИТЬСЯ, -рюсь, -ришься; несов. Стараться сохранять бодрость.

БОДРСТВОВАТЬ, -твую, -твуешь; несов. (книжн.). Не спать. II сущ. бодрствование, -я, ср.

БОДРЫЙ, -ая, -ое; бодр, бодра, бодро, бодры и бодры. Полный сил, деятельности, энергии. Б. юноша. Бодрое настроение. II сущ. бодрость, -и, ж.

БОДРЯК, -а, м, (разг. шутл.). Бодрый человек. II уменьш. бодрячок, -чка, м.

БОДРЯЧЕСКИЙ, -ая, -ое и БОДРЯЦ-КИЙ, -ая, -ое (разг.). Наигранно бодрый.

БОДЯГА, -и, ж. (прост.). Пустые шутки, болтовня; канитель. Бодягу разводить. Кончай бодягу!

БОЕ... Первая часть сложных слов со знач. боевой (в 1 знач.), напр. боезапас, боезаряд, боеготовность, боеохранение.

БОЕВИК, -а, м. Остросюжетный кинофильм, представление, пользующиеся шумным успехом.

БОЕВИК2, -а, м. Член вооружённой группировки, входящей в неформальную (обычно террористическую) организацию. Отряды боевиков.

БОЕВИТЫЙ, -ая, -ое; -ит. Активный, решительно действующий; бойкий. Б. тон. Боевитая девица. II сущ. боевитость, -и, ж.

БОЕВОЙ, -ая, •ое. 1. Относящийся к ведению боя, войны. Боевое задание. Боевая подготовка войск. Б. порядок войск. Первый б. вылет. Б. устав. Б. патрон (в отличие от учебного, холостого2). Б. товарищ (товарищ по войне). 2. Готовый к борьбе, воинственный, решительный. Б. дух. Б. настрой. 3. Смелый, бойкий. Парень б. 4. Очень важный, первостепенный, первоочередной. Боевая тема. Б. вопрос. БОЕГОЛОВКА, -и, ж. Головная часть снаряда с взрывателем и боевым зарядом.

БОЕКОМПЛЕКТ, -а, м. (спец.). Количество боеприпасов, установленное для единицы оружия или для боевой машины.

БОЕПИТАНИЕ, -я, ср. (спец.). Обеспечение боеприпасами и вооружением.

БОЕПРИПАСЫ, -ов. Сокращение: боевые припасы - снаряды, боевые части ракет и торпед, авиационные бомбы, патроны, гранаты, мины и др.

БОЕСПОСОБНЫЙ, -ая, -ое; -бен, -бна. Пригодный, подготовленный к ведению боя. Боеспособные части. II сущ. боеспособность, -и, ж.

БОЕЦ, бойца, м. 1. Солдат, рядовой2 (в 3 знач.), а также член военизированной организации, стройотряда. Командиры и бойцы. 2. Участник боя (во 2 знач.). Неустрашимый б. Воздушный б. Бойцы тыла (перен.: о тех, кто работал на оборону во время войны). 3. О спортсмене, активно борющемся за победу. Футбольный б. Турнирный б. 4. Рабочий на скотобойне (спец.). II прил. бойцовский, -ая, -ое.

БОЖБАсм. божиться.

БОЖЕ. 1. см. бог. 2. межд. Выражает удивление, восторг, негодование и другие чувства. Б., как здесь красиво! Б., как я устал! * Боже правый! (высок.) - восклицание, выражение удивления, восторга, гнева, печали. Боже (ты) мой1 (разг.) - то же, что боже (во 2 знач.). Боже сохрани (или упаси, избави) (разг.) - то же, что упаси бог (см. упасти). Ни боже мой (прост.) - подчёркнутое отрицание, возражение.

БОЖЕСКИЙ, -ая, -ое. 1. CM. бог. 2. Подходящий, вполне приемлемый (разг.). Божеские цены. Божеские условия. В б. вид привести кого-что-н. По-божески (нареч.) поступить.

БОЖЕСТВЕННЫЙ, -ая, -ое; -вен, -венна. 1. полн. ф. Относящийся к религии, церковный. Божественные книги. 2. Очаровательный, прекрасный. Б. голос. Н сущ. божественность, -и, ж. (ко 2 знач.).

БОЖЕСТВО, -а, ср. 1. То же, что бог. Языческие божества. 2; перен. Предмет обожания, преклонения. Она его б.

БОЖИЙ, -ья, -ье. 1. см. бог. 2. Ничей, общий для всех. Божья вода по божьей земле течёт (стар. посл.).

БОЖИТЬСЯ, -жусь, -жишься; несов. (разг.). Клятвенно уверять [первонач. клясться, произнося "ей-богу"]. Божится, что ничего не видел. II сов. побожиться, -жусь, -жишься. II сущ. божба, -ы, ж.

БОЖНИЦА, -ы, ж. Полка или киот с иконами. Лампада перед божницей. II прил. божничный, -ая, -ое.

БОЖОК, -жка, м. 1. Небольшой идол. Деревянный б. 2. перен. Кумир (во 2 знач.), любимец (ирон.). Сделать из сына божка.

БОЙ, боя, о бое, в бою и в бое, мн. бои, боёв, м. 1.. см. бить, -ся. 2. (в бою). Сражение войск, армий. Наступательные бои. Ввести. в б. крупные силы. Принять б. Вести б. Идти в б. и (высок.) на б. Разведка боем. На поле боя. К бою! (команда). С бою брать что-н. (овладевать в ходе боя, также перен.: энергично добиваться чего-н.). 3. Состязание, единоборство. Кулачный б. Петушиные бои. Б. быков (коррида). 4. (в бою). Борьба (по 3 и 4 знач. гл. бороться), действия, направленные на достижение чего-н., к искоренению чего-н. Б. за правое дело. Пьянству - 6.1 5. (в бое), только ед. Битое стекло, керамика, щебень, камень, а также разбитые яйца (спец.). Б. из посудного цеха. Яйца-б. * Бой-баба и бой-девка (прост.) - об энергичной, бойкой женщине, девушке. Морской бой - игра на листе с разграфлёнными клетками и нарисованными в них кораблями, в к-рой каждый их двух участников, называя ту или иную клетку, стремится поразить корабль и уничтожить "флот" противника. Играть в морской бой. II прил. бойный, -ая, -ое (к 3 знач.; спец.). Бойные голуби (порода голубей).

БОЙКИЙ, -ая, -ое; боек, бойка, бойко; бойче и бойчее. 1. Расторопный, ловкий и находчивый. Б. распорядитель. 2. Быстрый, живой. Бойкая речь. Бойко (нареч.) отвечать. Бойкое перо у кого-н. (легко и быстро пишет кто-н.). 3. полн. ф. Оживлённый, людный. Бойкое место. II сущ. бойкость, -и, ж. (к 1 и 2 знач.). Б. характера.

БОЙКОТ, -а, м. 1. Отказ от работы, торговых связей, от участия в чём-н. как способ политической и экономической борьбы. 2. перен. Прекращение отношений с кем-н. в знак протеста против чьего-н. поведения, поступка. Объявить б. клеветнику.

БОЙКОТИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., кого-что. Подвергнуть (-гать) бойкоту.

БОЙЛЕР, -а, м. (спец.). Водонагревающее устройство в системе снабжения теплом и горячей водой. II прил. бойлерный, -ая, -ое-Бойлерная (сущ.) на ТЭЦ (помещение, где находится бойлер).

БОЙНИЦА, -ы, ж. Отверстие для стрельбы в оборонительном сооружении, в стене. II прил. бойничный, -ая, -ое.

БОЙНЯ, -и, род. мн. боен, ж. 1. Предприятие по убою скота. 2. перен. Массовое избиение, резня, убийство. Кровавая б. II прил. боенский, -ая, -ое (к 1 знач.; спец.). Боенская обработка птицы.

БОЙЦОВСКИЙ, -ая, -ое. 1. см. боец. 2. О поведении, характере: решительный и смелый, такой, как у бойца (в 3 знач.). Поступить по-бойцовски (нареч.).

БОК, -а (-у), о боке, на боку, мн. бока, -ов, м. 1. Правая или левая сторона туловища, тела. Боль в боку. Ворочаться с боку на бок. Взять (вытащить) что-н. из-под боку и из-под бока. Взять за бока кого-н. (также перен.: решительно заставить делать что-н.; разг.). Своими боками отдуваться за кого-что-н. (самому; прост.). Бока наломать (намять) кому-н. (избить; прост.). Под боком и под боком (также перен,: совсем рядом, близко; разг.). Руки в боки стоять (подбоченясь; разг.). Лежать на боку (также перен.: бездельничать, лентяйничать; разг.). 2. Одна из сторон предмета, кроме передней и задней, а также кроме верха и низа. Справого (левого) боку и бока. Не с того боку (также перен.: не с той стороны, не так, как нужно; разг.). * Бок о бок (разг.) - очень близко, вплотную. II уменьш. бочок, -чка, м. Яблоко с бачком (испорчено сбоку; разг.). II прил. боковой, -ая, -оe. * Отправиться на боковую (прост.) - лечь спать. БОКАЛ, -а, м. Сосуд для вина в виде большой рюмки. Поднять б. за кого-что-н. (провозгласить тост). 11 прил. бокальный, -ая, -ое.

БОКОВОЙ, -ая, -бе. 1. см. бок. 2. Расположенный сбоку, направленный вбок. Боковая дорожка, улица.

БОКОВУШКА, -и, ж. (разг.). Небольшая боковая комната, помещение в стороне, сбоку от чего-н.

БОКОМ, нареч. Плечом вперёд. Пройти в дверь 6. * Боком вышло (прост.) - неудачно, не так, как хотелось бы. II уменьш. бочком. Сесть б. (боком и неглубоко, на краешек).

БОКС, -а, м. Вид спорта: единоборство - кулачный бой в специальных боксёрских перчатках.

БОКС2, -а, м. Мужская причёска с коротко подстриженными висками и затылком. Стрижка под б.

БОКС3, -а, м. Изолятор в лечебном учреждении. II прил. боксовый, -ая, -ое.

БОКСЁР1, -а, м. Спортсмен, занимающийся боксом1. II прил. боксёрский, -ая, -ое.

БОКСЁР2, -а, м. Короткошёрстая сильная служебная собака с тупой мордой, немецкий бульдог. II прил. боксёрский, -ая, -ое.

БОКСИРОВАТЬ, -рую, -руешь; несов. Заниматься боксом, драться по правилам бокса.

БОКСИТ, -а, м. Горная порода, содержащая глинозём, алюминиевая руда. II прил. бокситовый, -ая, -ое.

БОЛВАН, -а, м. 1. Грубо обтёсанный обрубок дерева, чурка (обл.). 2. Жёсткая (обычно деревянная) форма для расправления шляп, париков. 3. Тупица, неуч (разг. бран.). 4. В нек-рых сложных карточных играх: воображаемый игрок, на чьё незанятое место сдаются карты, к-рыми распоряжаются другое игроки. Играть с болваном. II уменьш. болванчик, -a, м. (к 1 и 2 знач.). II прил. болванный, -ая, -ое (к 1, 2 и 4 знач.).

БOJIBAHKA, -и, ж. 1. Заготовка для изделий - отлитый в форму слиток металла, а также кусок дерева или другого материала. 2. То же, что болван (во 2 знач.). II прил. болваночный, -ая, •ое.

БОЛВАНЧИК, -а, м. 1. см. болван. 2. Фигурка, изображающая сидящего божка. Китайский б.

БОЛГАРСКИЙ, -ая, -ое. 1. см. болгары. 2. Относящийся к болгарам, к их языку, национальному характеру, образу жизни, культуре, а также к Болгарии, её территории, внутреннему устройству, истории; такой, как у болгар, как в Болгарии. Б. язык (южнославянской группы индоевропейской семьи языков). Болгарские курорты. Болгарская роза (масличная). По-болгарски (нареч.).

БОЛГАРЫ, -ар, ед. -арин, -а, м. Южнославянский народ, составляющий основное население Болгарии. II ж. болгарка, -и. II прил. болгарский, -ая, -ое.

БОЛЕВОЙ см. боль.

БОЛЕЕ, нареч. 1. То же, что больше (в 1, 2 и 3 знач.) (устар. и книжн.). 2. В сочетании с прилагательными и наречиями обозначает сравнение. Б. спокойный. Б. важно. * Более или менее - до известной степени [неправильно более-менее]. Более или менее понятно. Более того, вводн, сл.-то же, что больше того. Умен, более того, талантлив. Более чем - очень, весьма. Более чем интересно. Не более чем - только, всего лишь. Тем более - 1) частица, выражает усиление, выделение. Климат здесь вредный, тем более для ребёнка; 2) союз, то же, что тем более что (разг.). Остаёмся дома, тем более собирается гроза. Тем более что, союз - выражает присоединение с оттенком обоснования. Решили не ехать, тем более что и вы не едете.

БОЛЕЗНЕННЫЙ, -ая, -ое; -знен, -зненна. 1. Возникший вследствие болезни, склонный к болезни, нездоровый. Б. румянец. Б. вид. Б. ребёнок. 2. перст. Неестественный, ненормальный, чрезмерный. Болезненное самолюбие. 3. Вызывающий боль. Б. укол. II сущ. болезненность, -и, ж.

БОЛЕЗНЕТВОТНЫЙ, -ая, -ое; -рен, -рна (книжн,). Вызывающий болезнь. Б. вирус. II сущ. болеанетвбрность, -и, ж.

БОЛЕЗНЬ, -и, ж. Расстройство здоровья, нарушение деятельности организма. Детские болезни. Заразная б. Болезнирастений. Болезни роста (перен.: трудности, возникающие при становлении, освоении чего-н. нового).

БОЛЕЛЬЩИК, -а, м. (разг.). Любитель наблюдать спортивные состязания, а также вообще человек, болеющий (см. болетьв 3 знач.) за кого-что-н. Футбольные болельщики. II ж. болельщица, -ы. II прил. болельщицкий, -ая, -ое.

БОЛЕРО, нескл., ср. Испанский национальный парный танец, а также музыка к нему.

БОЛЕТЬ1, -ею, -еешь; несов. 1. чем. Быть больным, переносить какую-н. болезнь. Б. гриппом. Озеро (лес, река) болеет (перен.: нарушено их нормальное развитие, органическая жизнь в них). 2. перен., о ком-чём и за кого-что. Сильно беспокоиться, постоянно тревожиться, остро переживая что-н. Б. душой за детей. Б. за порученное дело. 3. перен., за кого-чтло. Будучи чьим-н. сторонником, поклонником, остро переживать его успехи и неудачи (разг.). Б. за сваю команду.

БОЛЕТЬ2 (-лю, -лишь, 1 и 2 л. не употр.), -лит; несов. Испытывать боль. Рука болит. У кого что болит, тот о том и говорит (посл.). Болит (безл.) под ложечкой. Душа болит (перен.: о состоянии беспокойства, волнения).

БОЛЕУТОЛЯЮЩИЙ, -ая, -ее. Успокаивающий боль. Болеутоляющие средства. Принять болеутоляющее (сущ.).

БОЛИВИЙСКИЙ, -ая, -ое. 1. см. боливийцы. 2. Относящийся к боливийцам, к их языкам, национальному характеру, образу жизни, культуре, а также к Боливии, её территории, внутреннему устройству, истории; такой, как у боливийцев, как в Боливии. Б. официальный язык (испанский). По-боливийски (нареч.).

БОЛИВИЙЦЫ, -цев, ед. -иец, -ийца,м. Латиноамериканский народ, составляющий основное население Боливии. II ж. боливийка, -и. II прил. боливийский, -ая, -ое.

БОЛИД, -а, м. (спец.). Очень яркий крупный метеор. II прил. болидный, -ая, -ое.

БОЛОНКА, -и, ж. Маленькая комнатная собачка с длинной мохнатой шелковистой шерстью.

БОЛОНЬЯ, -и, ж. 1. Тонкая капроновая плащевая ткань. Куртка из болоньи. 2. Плащ, куртка из такой ткани. II прил. боло-ньевый, -ая, -ое.

БОЛОТИНА, -ы, ж. (прост.). Болотистое место.

БОЛОТИСТЫЙ, -ая, -ое; -ист. Обильный болотами, топями. Болотистая местность. II сущ. болотистость, -и, ж.

БОЛОТНЫЙ, -ая, -ое. 1. см. болото. 2. О цвете: коричневато-зелёный.

БОЛОТО, -а, ср. 1. Избыточно увлажнённый участок земли со стоячей водой и зыбкой поверхностью, заросший влаголюбивыми растениями. Торфяное б. Завязнуть в болоте. 2. перен. Общественная среда, находящаяся в состоянии застоя, косности. Б. обывательщины. 3. ед. В старых народных представлениях: топь, трясина как место обитания нечистой силы. Было бы б., а черти найдутся (поел.). В тихом болоте (омуте) черти водятся (поел.). Иди ты в 6.1 (грубое требование уйти). * Ну тебя (его, её, их) в болото (прост.) - выражение пренебрежения, нежелания видеть, считаться, иметь дело с кем-н. II уменьш. болотце, -а, ср. II прил. болотный, •ая, -ое (к 1 я 3 знач.). Болотные огоньки (светящиеся точки на болотах). Черти болотные.

БОЛТ, -а, м. 1. Крепёжная деталь - металлический стержень с резьбой для навинчи-вания гайки. 2. Железный прут для запирания ставен, дверей. II прил. болтовой, -ая,-ое.

БОЛТАНКА, -и, ж. (разг.). Воздушная качка при полётах. Попасть в болтанку.

БОЛТАТЬ1, -аю, -аешь; несов. (разг.). 1. что. Размешивая, приводить в движение (жидкость). Б. микстуру. 2. чем. Делать движения (руками, ногами) из стороны в сторону. Б. ногой. 3. безл. О движении летательного аппарата во время болтанки. В грозу начало б.

БОЛТАТЬ2, -аю, -аешь; несов., что (разг.). Говорить (много, быстро, а также о чём-н. незначительном или то, о чём не следует). Б. вздор. Б. без умолку. Б. по-французски (также: бегло говорить). Не болтай никому об этом.

БОЛТАТЬСЯ, -аюсь, -аешься; несов. 1. Свисая или вися свободно, двигаться из стороны в сторону, качаться (разг.). Конец пояса болтается. За спиной болтается пустой рюкзак. Пиджак болтается на плечах (слишком свободен). 2. О предметах, неплотно лежащих в каком-н. вместилище, или о жидкости в сосуде: двигаться из стороны в сторону, перемещаться, колыхаться (прост.). Во фляге болтаются остатки воды. Ноги болтаются в ботинках (ботинки слишком велики). 3. Ходить без дела, слоняться (разг.). Б. по улицам.

БОЛТЛИВЫЙ, -ая, -ое; -ив. Любящий много говорить, а также не умеющий хранить тайну. Болтливая соседка. II сущ. болтливость, -и, ж.

БОЛТОВНЯ, -и, ж. (разг.). Бессодержательные разговоры, пустословие. Пустая б. Заниматься болтовнёй.

БОЛТОЛОТИЯ, -и, ж. (разг. шутл.). То же, что болтовня.

БОЛТУН, -а, м. (разг). Болтливый человек. II уменьш. болтунишка, -и, м. II ж. болтунья, -и, род. мн. -ний.

БОЛТУН2, -а, м. (разг.). Насиженное яйцо, без зародыша.

БОЛТУШКА1, -и, м. и ж. (разг.). То же, что болтун.

БОЛТУШКА2, -и, ж. Род похлёбки из муки, разболтанной на воде, молоке, квасе.

БОЛЬ, -и, ж. 1. ед. Ощущение страдания. Физическая б. Душевная б. 2. мн. Приступ физического страдания. Начались боли. Боли в области печени.* Знакомо до боли (разг.) - очень близко, хорошо знакомо. II прил. болевой, -ая, -оe. Болевые ощущения. Б. приём (в спорте).

БОЛЬНИЦА, -ы, ж. Медицинское учреждение для стационарного лечения. Детская б. Лечь в больницу. Выписаться из больницы. II прил. больничный, -ая, -ое. Б. режим. Б. лист (то же, что листок нетрудоспособности).

БОЛЬНИЧКА. -и, ж. (разг.). Маленькая больница, обычно в сельской местности.

БОЛЬНО, нареч. и в знач. сказ. 1. Так, что чувствуется боль. Б. ушибиться. Б. наступить. Сделать б. кому-н. (причинить боль.). 2. перен. Обидно, неприятно, досадно. Б. за друга. Б. вспомнить.

БОЛЬНО2 , нареч. (прост.). То же, что очень. Б. хитёр.

БОЛЬНОЙ, -ая, -ое; болен, больна. 1. поли. ф. Поражённый какой-н. болезнью. Больное сердив. Больное место (также перен.: наиболее уязвимое). Б. вопрос (перен.: назревший, но трудно разрешимый вопрос). 2. полн. ф. Свидетельствующий о наличии болезни. Б. вид. 3. полн.ф. То же, что болезненный (во 2 знач.). Больное воображение. 4. кр. ф.Споли.. ф. разг.), чем. Нездоров (в 3 знач.), болеет1 (в 1 знач.). Целую неделю болен. Дети больны гриппом. 5. больной, -ого, м. Тот, кто болеет(в 1 знач.). Б. пришёл к врачу. Приём больных. * С больной головы на здоровую валить (разг. неодобр.) - перекладывать вину с виноватого на невиновного. II ж. больная, -ой (к 5 знач.).

БОЛЬЩАК, -а, м. Большая грунтовая дорога (в отличие от просёлочной).

БОЛЬШАК2, -а, м. (обл.). Старший в доме, в семье. II ж. большуха, -и.

БОЛЬШЕ. 1. см. большой и много. 2. нареч. В сочетании с количественными именами обозначает превышение укачанного количества. Ждать б. часа. Стоит б. трёх рублей. Идти б. километра. 3. нареч. Далее, впредь, ещё. Б. туда не ходи. Б. не буду (обещание впредь не делать чего-н. предосудительного; разг.). Б. нет вопросов? 4. нареч. Преимущественно, главным образом (разг.). Шли б. (всё больше) лесам. * Больше того, вводн. сл. - означает пере* ход к более важной части сообщения. Больше чем - то же, что более чем. Не больше чем - то же, что не более чем. Ни больше ни меньше как - именно столько, именно так. Опоздал ни больше ни меньше как на час. И больше ничего (разг.) - вот и всё, кончено. Делай, что говорят, и больше ничего.

БОЛЬШЕ... Первая часть сложных слов со знач.: 1) с большим (в 1 знач.), с крупным, напр. большеголовый, большеглазый, большеротый, большерукий, большеформат-ный, болъшеразмерный; 2) относящийся к чему-н. большому (в 1 знач.), напр. большегрузный, большепролётный.

БОЛЬШЕВИЗМ, -а, м. Течение в рабочем движении, возникшее в России в начале 20 в. и основанное на марксистской теории, развитой впоследствии партией большевиков. II прил. большевистский, -ая, -ое.

БОЛЬШЕВИК, -а, м. Член большевистской партии. II ас. большевичка, -и (разг.). II прил. большевистский, -ая, -ое.

БОЛЬШЕГРУЗНЫЙ, -ая, -ое. Предназначенный для перевозки больших тяжёлых грузов. Б. вагон.

БОЛЬШИНСТВО, -а, ср. Большая часть кого-чего-н. Б. присутствующих. Б. голосов. Подавляющее б. * В большинстве случаев - обычно, преимущественно. В большинстве своём - о большей части кого-чего-н. В большинстве - то же, что в большинстве случаев, в большинстве своём

БОЛЬШОЙ, -ая, -de; больше, больший. 1. Значительный по размерам, по величине, силе. Б. дом. Большая радость. Большая земля (материк). Большая буква (прописная). 2. Значительный, выдающийся; обладающий в высокой степени тем качеством, к-рое заключено в значении определяемого существительного. Большая победа. Б. поэт. Б. плут. 3. Взрослый (с точки зрения ребёнка), а также (о ребёнке) вышедший из младенческого возраста, подросший; (разг.). Когда вырасту б. (т.е. когда стану взрослым). Слушаться больших (сущ.). Сын уже б., в школу пойдёт. 4. То же, что многочисленный (в 1 знач.). Большая родня. 5. Появляющийся, находимый или производимый в большом количестве. Большая вода (в половодье). Большая нефть. * Большей частью или по большей части - преимущественно. От большого ума (разг. ирон.) - по глупости. Самое большее - не больше чем. Опоздаю самое большее на час. Сам большой (устар. и прост.) - сам себе голова, хозяин.

БОЛЯЧКА, -и, ж. (разг.). Небольшая незажившая ранка, язвочка.

БОЛЯШИЙ, -его, м. (разг. шутл.). О человеке: то же, что больной (в 5 знач.). Ну как наш 6. себя чувствует? II ж. болящая, -ей.

БОМБА, -ы, ж. 1. Разрывной снаряд, сбрасываемый с самолёта, а также вообще разрывной снаряд, ручной или орудийный; взрывное устройство. Осколочная б. Зажигательная б. Глубинная б. (для поражения подводных целей). Подложить бомбу ку-да-н., подо что-н. Бомбой вылететь (стремительно; разг.). 2. Округлившийся при полёте кусок лавы, выбрасываемый при извержении вулкана (спец.). Вулканическая б. II прил. бомбовый, -ая, -ое. Б. удар.

БОМБАРДИР, -а, м. 1. В царской армии: звание артиллериста, соответствующее ефрейтору, а также солдат, имеющий это звание. 2. В командных играх с мячом, в хоккее: результативный нападающий игрок (разг.). Лучший б. сезона. II прил. бом-бардирсккй, -ая, -ое.

БОМБАРДИРОВАТЬ, -рую, -руешь; -ова-нный. 1. сов. и несов., кого-что. Обстрелять (-ливать) из орудий или, атакуя с воздуха, сбросить (сбрасывать) бомбы на кого-что-н. Б. город. 2. перен., несов., кого (что). Посылать, направлять (письма, просьбы, жалобы), настойчиво добиваясь чего-н. (разг. шутл.). Б. заявлениями, II сущ. бомбардировка, -и, ж. (к 1 знач.). II прил. бомбардировочный, -ая, -ое (к 1 знач.).

БОМБАРДИРОВЩИК, -а. м. 1. Бомбардировочный самолёт. Тяжёлый б. 2. Лётчик бомбардировочной авиации.

БОМБИТЬ, -блю, -бишь; несов., кого-что. Атаковать с воздуха, сбрасывая бомбы. II сущ. бомбёжка, -и, ж. (разг.). II прил. бомбёжный, -ая, -ое (разг.).

БОМБО... Первая часть сложных слов со знач.: 1) относящийся к бомбам (в 1 знач.), напр. бомбодержатель, бомбоотсек, бомбо-люк, бомбометание; 2) относящийся к укрытию от бомб (в 1 знач.), напр. бомбоубежище.

БОМБОВО3, -а, м. То же, что бомбардировщик (в 1 знач.). II прил. бомбовозный, -ая, -ое.

БОМБОУБЕЖИЩЕ, -а, ср. Специальное укрытие, защищающее людей от поражения авиабомбами.

БОМЖ, -а и -а, м. Человек без определённого местожительства и работы (сокращение).

БОНДАРНЫЙ, -ая, -ое. Относящийся к работе бондаря. Бондарное производство. Бондарное дело.

БОНДАРЬ, -я и БОНДАРЬ, -я, м. Мастер, изготовляющий из деревянных планок крупную посуду (бочки, кадки, лоханки). II прил. бондарский,-ая,-ое и бондарский, -ая, -ое.

БОНЗА, -ы, м. (книжн.). Чванное должностное лицо, надменный чиновник.

БОННА, -ы, ж. До революции в богатых семьях: воспитательница-иностранка при маленьких детях.

БОНЫ1, бон, ед. бона, -ы, ж. (спец.). 1. Краткосрочные кредитные документы, выпускаемые казначейством, муниципалитетом или частной фирмой и выполняющие роль бумажных денег. 2. Бумажные денежные знаки мелкого достоинства, пускаемые временно в оборот в качестве разменных денег. 3. Бумажные денежные знаки, вышедшие из употребления и ставшие предметом коллекционирования.

БОНЫ2, бон, ед. бон, -а, м. Плавучие ограждения или заграждения на реках, озёрах, в морских портах. II прил, боновый, -ая, -ое. Боновые заграждения.

БОР, -а, о боре, в бору, мн. -ы, -6в, м. Сосновый лес. * С бору да с сосенки (разг. неодобр.) - случайно, откуда попало, без разбору. II прил. боровой, -ая, -ое. Боровая дичь (пернатая лесная дичь).

БОР2, -а, м. (спец.). Стальное сверло в бормашине.

БОРДЕЛЬ [дэ], -я, м. То же, что публичный дом. II прил. бордельный, -ая, -ое.

БОРДО, неизм. и БОРДОВЬ1Й, -ая, -ое. Тёмно-красный.

БОРДЮР, -а, м. I. Обрамляющая края цветная полоска (на обоях, материи, рисунке, лепке). 2. Невысокое обрамляющее ограждение. Б. вдоль тротуара. Цветоч- ный б. (по краям клумбы, дорожки, газона). II прил. бордюрный, -ая, -ое. Бордюрная стенка.

БОРЕНИЕ см. бороться.

БОРЕЦ, -рца, м. 1. Человек, к-рый борется во имя защиты, осуществления чего-н. (обычно передового, прогрессивного). Б. за свободу. 2. Спортсмен, занимающийся борьбой. Б. тяжёлого веса. II прил. борцовский, -ая, -ое (ко 2 знач.). Б. ковёр.

БОРЖОМИ, нескл., м. и ср. и (разг.) БОР-ЖОМ, -а (-у), м. Минеральная лечебная вода, употр. для питья и ванн. II прил. боржомный, -ая, -ое.

БОРЗОПИСЕЦ, -сца, м. (ирон.). Человек, к-рый пишет быстро, наспех и поверхностно.

БОРЗЫЕ, -ых, ед. борзая, -ой. Порода охотничьих собак с острой длинной мордой и длинными тонкими ногами, специально тренируемых для охоты на волков, лис, зайцев. Русские б. Охота с борзыми. II прил. борзой, -ая, -ое. Борзыми щенками брать (перен.: брать взятки, ни от чего не отказываясь; разг. ирон.).

БОРЗЫЙ, -ая, -ое; борз, борза, борзо (устар.). Быстрый, резвый. Б. конь.

БОРМАШИНА, -ы, ж. (спец.). Аппарат для обтачивания, сверления. Зубоврачебная б. Косторезная б. II прил. бормашин-ный, -ая, -ое.

БОРМОТАТЬ, -очу, -бчешь; несов., что. Говорить тихо, быстро и невнятно. II сущ. бормотанье, -я, ср.

БОРМОТУН, -а,м. (разг.). Человек, постоянно бормочущий или говорящий быстро и невнятно, м ж. бормотунья, -и, род. мн. ний.

БОРМОТУХА, -и, ж. (прост.). Дешёвое плодово-ягодное вино.

БОРНЫЙ, -ая, -ое: борная кислота - слабая кислота, бесцветное кристаллическое вещество, употр. в технике и медицине;

борный спирт - спиртовой раствор борной кислоты.

БОРОВ1, -а, мн. -ы, -ов, м. Кастрированный самец свиньи. Ну и б.! (перен.: о толстом, неповоротливом человеке; прост, пре-небр.).

БОРОВ2, -а, мн. -а, -6в, м. (спец.). Часть дымохода, ведущая от топки котла, печи к дымовой трубе.

БОРОВИК, -а, м. То же, что белый гриб.

БОРОДА, -ы, вин. бороду, мн. бороды, бород, -ам, ж. 1. Волосяной покров на нижней части лица у мужчин. Отпустить бороду. Окладистая б. Смеяться в бороду (тихо, исподтишка; разг.). 2. У нек-рых животных: пучок волос, перьев или мясистые отростки под лицевой частью головы. Козлиная б. Б. петуха, индюка. 4- С бородой (разг. шутл.) - об анекдоте, сообщении: старый, давно известный. II уменъш. бородка, -и, ж. II ласк. бородушка, -и, ж.

БОРОДАВКА, -и, ж. 1. Небольшой округлый болезненный нарост на коже. Бородавки на пальцах. Свести бородавки, 2. Бугорок на коре дерева, на листе, на кожном покрове нек-рых животных. II прил. бородавочный, -ая, -ое.

БОРОДАВЧАТЫЙ, -ая, -ое; -ат. Покрытый бородавками.

БОРОДАТЫЙ, -ая, -ое; -ат. С бородой или с большой бородой. Б. старик. II сущ, бородатость, -и, ж.

БОРОДАЧ, -а, м. (разг.). Человек с большой бородой.

БОРОДКА, -и, ж. 1. см. борода. 2. Фигурный выступ на конце ключа.

БОРОЗДА, -ы, вин. борозду и борозду, мн. борозды, борозд, -ам, ж. 1. Канавка на поверхности почвы, проведённая плугом или иным рыхлящим орудием для посева, для отвода воды. Старый конь борозды не испортит (посл.). 2. перен. То же, что бороздка (во 2 знач.). Борозды на стволе старого дуба. II уменъш. бороздка, -и, ж. (к 1 знач.); прил. бороздковый, -ая, -ое (к 1 знач.). Б. посев. II прил. бороздной, -ая, -оe. Б. посев.

БОРОЗДИТЬ, -зжу, -здишь; несов., что. 1. Пахать, рыхлить, делая борозды. Плуги бороздят землю. 2. Оставлять после себя следы, подобные бороздам, бороздкам. Лодка бороздит гладь реки. 3. перен. Пересекать в разных направлениях, как бы покрывать бороздками. Морщины бороздят лицо. II сов. взбороздить, -зжу, -здишь; -ождённый (-ён, -сна) (к 1 и 2 знач.).

БОРОЗДКА, -и, ас. 1. см. борозда. 2. Неглубокое продольное углубление на чём-н. Бороздки па коже, на коре.

БОРОЗДЧАТЫЙ, -ая, -ое; -ат. Покрытый бороздами, бороздками. Бороздчатая поверхность. II сущ. бороздчатость, -и, ж.

БОРОНА, -ы, вин, борону и борону, мн. бороны, борон, -ам, ж. Сельскохозяйственное орудие для мелкого рыхления почвы. Дисковая б. Зубовая б.

БОРОНИТЬ, -ню, -нишь; несов., что. Разрыхлять бороной. Б. поле. II сов. взборонить. -ню, -нишь; -нённый (-ён, ена) и заборонить, -ню, -нишь; -нённый (-ён, -ена). II сущ. бороньба, -ы, ж.

БОРОНОВАТЬ, -ную, -нуешь; несов., что. То же, что боронить. II сов. взбороновать, -ную, -нуешь; -ованный и забороновать, -ную, -нуешь; -ованный. II сущ. боронование, -я, ср. 11 прил. бороиовальный, -ая, •ое. Б. агрегат.

БОРОТЬСЯ, борюсь, борешься; несов. 1. с кем. Нападая, стараться осилить в единоборстве. Б. т ковре. Б. в рукопашной. Б. с диким зверем. 2. с кем-чем, против кого-чего. Сражаться или состязаться, стремясь победить. Борющиеся армии. Б. с конкурентами. 3. с кем-чем, против кого-чего. Стремиться уничтожить, искоренить. Б. с предрассудками (против предрассудков). 4. за что. Добиваться чего-н., преодолевая препятствия, трудности. Б. за мир. Б. за звание чемпиона. 5. (1 и 2 л. не употр.) с чем. О чувствах, стремлениях: вступать в противоречие, в столкновение. В душе борются уверенность и сомнение. II сущ. борьба, -ы, ж. и борение, -я, ср. (к 4 и 5 знач.; устар. и высок.).

БОРТ, -а, за борт и за борт, за бортом и за бортом, о борте, на борту, мн. -а, -6в, м. 1. Боковая стенка корпуса судна. Бросить за б. Человек за бортом! (в воде). Борт 6 борт (тесно соприкасаясь бортами). Остаться за бортом (перен.: в невыгодном положении, не у дел). 2. В сочетаниях "на борт", "на борту", "с борта" - о самом судне, а также о летательном аппарате. Взять на б. Иметь на борту кого-чего-н. Самолет с пассажирами на борту. 3. Боковая стенка (грузового автомобиля, ложи, бильярда). Откинуть 6. грузовика, товарного вагона. \ 4. Укреплённый край шоссе, дороги, спортивной площадки. Б. тротуара. 5. Правый или левый край застёгивающейся спереди одежды. II уменьш. бортик, -а, м. (к 3, 4, 5 знач.). II прил. бортовой, •ая, -de. Бортовая камка. Бортовое оборудование космического корабля. Б. материал (бортовка).

БОРТ." Первая часть сложных слов со знач.: 1) относящийся к борту (во 2 знач.), напр. бортинженер, бортрадист, бортмеханик;

2) относящийся к борту (в 3 знач.), напр. бортразьём.

БОРТЖУРНАЛ, -а, м. Журнал (во 2 знач.), ведущийся во время полета на летательном аппарате, космическом корабле.

БОРТНИК, -а, м. Человек, к-рый занимается бортничеством. II прил. бортничес-кий, -ая, -ое и бортницкий, -ая, -ое.

БОРТНИЧЕСТВО, -а, ср. Добывание меда лесных пчёл и их разведение, бортевое пчеловодство. II прил. бортиический, -ая, -ое.

БOPTOBKA, -и, ж. Плотная жёсткая ткань, при шитье подкладываемая под борта (в 5 знач.). II прил. бортовочный, -ая, -ое.

БОРТОВОЙ см. борт.

БОРТОВЩИК, -а, м. Дорожный строительный рабочий, занимающийся установкой бортов (в 4 знач.) на дорогах, улицах.

БОРТПРОВОДНИК, -а, м. Служащий гражданского воздушного флота, обслуживающий пассажиров в самолёте. II ж. бортпроводница, -ы.

БОРТЬ, -н, ж. Улей в дупле или выдолбленном чурбане. II прил. бортевой, -ая, -ое. Бортевое пчеловодство.

БОРЦОВСКИЙ см. борец.

БОРЩ, -а, м. Суп со свёклой и другими овощами. II уменьш. борщок, -щка, м. (разг.). II прил. борщовый, -ая, -ое.

БОРЩОК, -щка, м. 1. см. борщ. 2. Суп из свекольного отвара.

БОРЬБА, -ы, ж. 1. см. бороться. 2. Вид спорта - единоборство. Классическая б. (основанная на действиях рук и туловища). Б. дзюдо, самбо, карате.

БОСИКОМ, нареч. С босыми ногами, без обуви и чулок. Ходить о.

БОСНИЙСКИЙ, -ая, -ое. 1. см. боснийцы. 2. Относящийся к боснийцам, к их образу жизни, культуре, а также к Боснии и Герцеговине, их территории, внутреннему устройству, истории; такой, как у боснийцев, как в Боснии и Герцеговине.

БОСНИЙЦЫ, -ев, ед. -иец, -ийца, м. Прежнее название славян-мусульман, живущих в Боснии и Герцеговине, н ж. боснийка, -и. II прил. боснийский, -ая, -ое.

БОСОЙ, -ая, -ое; бос, боса, босо. Необутый, с голыми ногами. Надеть туфли на босу ногу и на босу ногу (без чулок).

БОСОНОГИЙ, -ая, -ое; -от. С босыми ногами.

БОСОНОЖКА, -и, ж. 1. см. босоножки. 2. Босая девочка, женщина (разг.).

БОСОНОЖКИ, -жек, ед. босоножка, -и, ж. Лёгкие летние туфли с не сплошь закрытым верхом, обычно без задников.

БОСС, -а, м. Хозяин, владелец, а также вообще делец.

БOCTOH, -а, м. 1. Род карточной игры. 2. Плотная шерстяная ткань с мелкими рубчиками по диагонали. 3. Парный танец замедленного темпа. Вальс-б.и прил. бостоновый, -ая, •ое (ко 2 знач.).

БОСЯК, -а, м. Опустившийся человек из деклассированных слоёв населения. II ж. босячка, -и. II прил, босяцкий, •ая, -ое.

БОСЯЧЕСТВО, -а, ср. Образ жизни босяка. II прил. босяческий, -ая, •ое.

БОТ1, -а, м. Небольшое парусное, гребное или моторное судно. Морской б. II уменьш. ботик, -а, м. II прил. ботовый, -ая, •ое.

БОТ2 см. ботики,

БОТАНИК, -а, м. Специалист по ботанике.

БОТАНИКА, -и, ж. Наука о растениях. II прил. ботанический, •ая, -ое. Б. сад (научно-исследовательское и просветительское учреждение, разводящее растения и коллекционирующее их).

БОТВА, -ы, ж. Стебель и листья корнепло-1 дов, клубнеплодов, бобовых. Свекольная б.

БОТВИНЬЯ, -я,род.мн, -ний,х. Холодное кушанье из кваса с отварной свекольной ботвой, луком и рыбой. |

БОТИКИ, -ов, ед. ботик, -а, м. и БОТЫ, ботов и бот, ед. бот, -а, м. Высокая резиновая или тёплая обувь, надеваемая поверх другой обуви. Детские ботики. Фетровые боты.

БОТИНКИ, -нок, ед. ботинок, -нка, м. Обувь, закрывающая ногу по щиколотку. II прил. ботиночный, -ая, -ое.

БОТФОРТЫ, -ов, ед. ботфорт, -а, м. (устар.). Высокие кавалерийские сапоги с раструбами.

БОЦМАН, -а, мн. -ы, -ов и (у моряков, речников) -а, -ов, м. На судне: лицо младшего начальствующего состава, к-рому непосредственно подчинена палубная команда. II прил. боцманский, -ая, -ое.

БОЧАР, -а, м. То же, что бондарь. II прил. бочарский, -ая, -ое.

БОЧАРНЫЙ, -ая, -ое. То же, что бондарный. Бочарное производство. Бочарная мастерская.

БОЧКА, -и, ж. 1. Деревянное, обтянутое обручами, или металлическое цилиндрическое вместилище с двумя днищами и обычно с несколько выгнутыми боками. Дубовая б. Б. для воды. Б. с цементом. Набить обручи на бочку. 2. Старая русская мера жидкостей, равная сорока вёдрам (около 490 л). 3. Фигура высшего пилотажа - полный оборот самолёта вокруг его продольной оси. * На пороховой бочке сидеть - о положении, грозящем опасностью в любую минуту. Бочку катить на кого (прост.) - нападать, устраивать неприятности кому-н. Деньги на бочку! (разг.) - требование расплатиться сразу наличными деньгами. II уменьш. бочечка, -и, ж. (к I знач.). II прил. бочечный, -ая, -ое (к 1 знач.) и бочковый, -ая, -ое (к 1 знач.). Бочечная дощечка. Бочковое пиво (в бочках).

БОЧОНОК, -нка, мн. -нки, -нков, м. Маленькая бочка (в 1 знач.). Б. вина. II прил. бочоночный, -ая, -ое.

БОЯЗЛИВЫЙ, -ая, -ое; -ив. Робкий, легко поддающийся страху. II сущ. боязливость, -и, ж.

БОЯЗНО, нареч. и в знач. сказ. (прост.). О чувстве страха, испуга: страшно. Б. идти одному. Мне б.

БОЯЗНЬ, -и, ж. Беспокойство, страх перед кем-чем-н. Б. одиночества,

БОЯРИН, -а, мн. -яре, -яр, м. 1. В России до начала 18 в.: крупный землевладелец, принадлежащий к высшему слою господствующего класса. 2. В Румынии до 1945 г.: родовой или поместный феодал. II прил. боярский, -ая, -ое.

БОЯРЫНЯ, -и, ж. Жена боярина (в 1 знач.).

БОЯРЫШНИК, -а, м. Растение сем. розоцветных - колючий кустарник или деревце, разводимые как живая изгородь и как декоративные растения. II прил. боярьпп-никовый, -ая, -ое.

БОЯРЫШНИЦА, -ы, ж. Дневная бабочка с белыми в чёрных жилках крыльями, вредитель плодовых культур.

БОЯРЫШНЯ, -и, род. мн. -шень, ж. Незамужняя дочь боярина (в 1 знач.).

БОЯТЬСЯ, боюсь, боишься; несов. 1. кого-чего и с неопр. Испытывать страх, боязнь. Б. грозы. Волков б. - в лес не ходить (поел.). 2. чего я с неопр. Остерегаться, относиться с опаской к чему-н. Б. простуды (простудиться). Б. опоздать. 3. (1 и 2 л. не употр.) чего. Не выдерживать воздействия чего-н. опасного. Цветы боятся мороза. Мука боится сырости. 4. с союзом что. Неуверенно предполагать (что-н. нежелательное). Боюсь, что ты был прав. * Не боясь! (прост.) - подбадривающий возглас: смелее, не бойся! II сов. побояться, -оюсь, -ои-шься (ко 2 знач.; разг.). П. идти одному. Побойся бога! (постыдись, имей совесть; разг.).

БРА, нескл., ср. Настенный подсвечник, светильник. Хрустальное б.

БРАВАДА, -ы, ас. (книжн.). Поведение того, кто бравирует, показная удаль.

БРАВИРОВАТЬ, -рую, -руешь; несов., чем (книжн.). Пренебрегать чем-н. ради показной храбрости; хвастливо рисоваться чем-н. Б. опасностью. Б. своей грубостью.

БPABO, межд. Возглас, выражающий одобрение, восхищение.

БРАВУРНЫЙ, -ая, -ое; -рен, -рна (книжн.). О музыке, пении: подчёркнуто мажорный и шумный. Б. марш. II сущ. бравурность, -и, ж.

БРАВЫЙ, -ая, -ое; брав. Мужественный и молодцеватый. Б. солдат. Бравая походка. II сущ. бравость, -и, ж.

БРАТА, -и, ас. Слабоалкогольный напиток, род домашнего пива. II уменьш. бражка, -и, ас. И прил. бражный, -ая, -ое.

БРАДА, -ы, ж. (устар.). То же, что борода (в 1 знач.).

БРАДОБРЕЙ, -я, м. (стар. и шутл.). То же, что парикмахер.

БРАЖНИК, -а, м. (устар.). Пьяница, гуляка.

БРАЖНИЧАТЬ, -аю, -аешь; несов. (устар. и шутл.). Пьянствовать, кутить, гулять (в 4 знач.).

БРАЗДА, -ы, ж. (устар.). 1. То же, что борозда. 2. мн. То же, что удила. * Бразды правления (высок.) - власть, управление.

БРАЗИЛЬСКИЙ, -ая, ое. 1. см. бразильцы. 2. Относящийся к бразильцам, к их языку, национальному характеру, образу жизни, культуре, а также к Бразилии, её территории, внутреннему устройству, истории; такой, как у бразильцев, как в Бразилии. Б. официальный язык (португальский). Б. кофе (сорт). Б. футбол. По-бразильски (нареч.).

БРАЗИЛЬЦЫ, -цев, ед. -илец, -льца, м. Латиноамериканский народ, составляющий основное население Бразилии. II ж. бразильянка, -и. II прил. бразильский, -ая, ое.

БРАК, -а, м. 1. Семейные супружеские отношения между мужчиной и женщиной. Вступить в б. Расторгнуть б. Церковный, гражданский, незарегистрированный б. 2. Сопровождаемое обрядом бракосочетания христианское таинство вступления в супружество. II прил. брачный, -ая, -ое. Б. союз.

БРАК2, -а (-у), м. Не соответствующие стандартам, недоброкачественные, с изъяном предмета производства, а также сам изъян в изделии. Стекло с браком. Борьба с браком.

БРАКЕРАЖ, -а, м. Проверка предметов производства с целью установления наличия или отсутствия брака2, браковка.

БРАКЁР, -а, м. То же, что браковщик.

БРАКОВАТЬ, -кую, -куешь; ованный; несов. 1. что. Признавать негодным из-за изъяна, брака2 в чём-н. 2. кого-что. Признавать плохим, отвергать (разг.). II сов. забраковать, -кую, -куешь; -ованный. II сущ. браковка, -и, ж. (к 1 знач.). II прил. браковочный, -ая,-ое.

БРАКОВЩИК, -а, м. Работник, осуществляющий бракераж. II ж. браковщица, -ы.

БРАКОДЕЛ, -а, м. Недобросовестный работник, допускающий брак2.

БРАКОНЬЕР, -а, м. Человек, к-рый занимается браконьерством. II прил. браконьерский, -ая, -ое.

БРАКОНЬРСТВОВАТЬ, -твую, -твуешь; несов. Охотиться или ловить рыбу в запрещённых местах, в запрещённое время или запрещённым способом, а также заниматься недозволенной порубкой леса. II сущ. браконьерство, -а, ср.

БРАКОРАЗВОДНЫЙ, -ая, -ое. Относящийся к расторжению брака. Б. процесс.

БРАКОСОЧЕТАНИЕ, -я, ср. (книжн.). Обряд, церемония вступления в брак. Дворец бракосочетаний.

БРАМИН, -а, м: (устар.). То же, что брахман. II прил. браминский, -ая, -ое.

БРАНДАХЛЫСТ, -а, м. (прост.). 1. Жидкий плохой суп, а также вообще плохая жидкая пища, питьё, бурда. Не чай, а какой-то б. 2. Пустой, никчёмный человек.

БРАНДМАЙОР [нтм], -а.м. (устар.). Начальник пожарных частей города. II прил. брандмайорский, -ая, -ое.

БРАНДМАУЭР [нтм], -а, м. (спец.). Стена из несгораемого материала, разделяющая смежные строения или части одного строения в противопожарных целях. II прил. брандмауэрный, -ая, ое.

БРАНДМЕЙСТЕР [нтм]. -а, м. (устар.). Начальник пожарной команды. II прил. брандмейстерский, -ая, ое.

БРАНДСПОЙТ [нтс], -а,м. 1. Переносный ручной насос. 2. Наконечник на пожарном рукаве, направляющий водяную струю, ствол (устар.). II прил. брандспойтный, -ая, ое.

БРАНИТЬ, -ню, -нишь; несов., квго-что. 1. Порицать, выражать своё недовольство бранными словами. Б. за шалость. 2. перен. Подвергать осуждающей критике. Статью бранят в журналах. II сов. выбранить, -ню, -нишь; -ненный (к 1 знач.).

БРАНИТЬСЯ, -нюсь, -нишься; несов. 1. с кем. Бранить друг друга, ссориться. 2. Выражать своё недовольство в грубых, резких словах. II сов. побраниться, -нюсь, -нишься (к 1 знач.) и выбраниться, -нюсь, -нишься (ко 2 знач,).

БРАННЫЙ1, -ая, ое. Содержащий брань1, резко порицающий. Бранные слова. Бранная рецензия.

БРАННЫЙ2 см. брань2.

БРАНЫЙ, -ая, ое (стар.). Вытканный с узорами. Браная скатерть.

БРАНЬ, -и, ж. Осуждающие и обидные слова; ругань. Грубая б. Б. на вороту не виснет (поел. о том, что на брань можно не обращать внимания).

БРАНЫ, -и, ас. (стар.). Война, битва. На поле брани (высок.). II прил. бранный, -ая, ое. Бранное поле.

БРАСЛЕТ, -а, м. I. Украшение в виде охватывающего запястье кольца, цепочки. 2. Охватывающий запястье металлический держатель для ручных часов. Часы на браслете. II прил. браслетный, -ая, ое.

БРАСЛЕТКА, -и, ас. (разг.). Маленький браслет (в 1 знач.).

БРАСС, -а, м. Стиль спортивного плавания на груди без выноса рук над водой.

БРАТ, -а, мн. братья, -ьев, м. 1. Сын тех же родителей или одного из них по отношению к другим их детям. Родной б. Двоюродный б. (сын дяди или тётки). Троюродный б. (сын двоюродного дяди или двоюродной тётки). Сводный б. (сын отчима или мачехи от другого брака). Молочные братья (неродные, вскормленные молоком одной женщины). Названый б. (тот, с к-рым побратался). Б. на брата пошёл (перен.: о борьбе близких, кровью связанных людей). 2. Фамильярное или дружеское обращение к мужчине (разг.). 3. Человек, близкий другому по духу, по деятельности, вообще кто-н. близкий (высок.). Братья по перу. Братья по оружию. Все люди - братья (афоризм). 4. Монах, член религиозного братства (обычно в обращении). Братья-иезуиты. * Братья во Христе - христиане. Брат милосердия - мужчина с медицинским образованием, ухаживающий за больными, ранеными. Братья наши меньшие (книжн.) - о животных по отношению к человеку. Ваш (наш, их) брат (разг.) - вы, ты (мы, я) - как и все другие мне, вам, нам, им подобные. Знаю я вашего брата, мальчишек. Наш брат мастеровой. На брата (пришлось, досталось) (разг.) - на каждого из участников. Заработали по сотне на брата. С брата (взять, получить) (разг.) - с каждого из участников, с головы. Собрали по червонцу с брата. Свой брат (разг.) - близкий, свой человек, а также (обобщённо) близкие, понимающие друг друга люди. Студенты - свой брат. II ласк. братец, -тца, м. (к 1 и 2 знач.), братик, -а, м, (к 1 знач.; о ребёнке), браток, -тка, м. (ко 2 знач.; прост.) и братка, -и, м. (к 1 знач.; прост.). II прил. братнин, -а, о (к 1знач.;разг.).

БРАТАН, -а, м. (прост.). То же, что брат (в 1 знач.).

БРАТАТЬСЯ, -аюсь, -аешься; несов., с кем. 1. Вступать в тесную дружбу, в братские отношения (разг.). 2.0 солдатах воюющих армий: прекращать военные действия, взаимно выказывая чувства товарищества. II сов. побрататься, -аюсь, -аешься. II сущ. братание, -я, ср. (ко 2 знач.). Б. в окопах.

БРАТВА, -ы, ас., собир. (прост.). Друзья, товарищи.

БРАТЕЛЬНИК, -а и БРАТУХА, -и, м. (прост, и обл.). То же, что брат (в 1 знач.).

БРАТИНА, -ы, ж. В старину: большая чаща для вина, а также (обл.) для еды.

БРАТИШКА, -и, м. 1. Малолетний брат (в 1 знач.) (разг.), а также вообще брат (в 1 знач.) (прост.). 2. Фамильярное и дружеское обращение к нестарому мужчине (прост.).

БРАТИЯ, -и, ж; собир. 1. Монахи одной общины, одного монастыря. 2. Компания, содружество (разг. шутл.). Вся наша 6. Актёрская б. Пишущая б.

БРАТОУБИЙСТВО, -а, ср. Убийство брата (в 1 знач.) (устар.), братьев (в 3 знач.) (высок.). II прил, братоубийственный, -ая, ое. Братоубийственная война.

БРАТОУБИЙЦА, -ы, м. и ж. (устар.). Убийца своего брата.

БРАТСКИЙ, -ая, ое. 1. Свойственный брату, родственный. Братская любовь. 2. Глубоко дружеский, близкий, родственный по духу. Б. союз. * Братская могила (братское кладбище) - общая могила (общее кладбище) погибших в бою, во время бедствия.

БРАТСТВО, -а, ст. 1. То же, что содружество (в 1 знач.) (высок.). Боевое б. 2. Название нек-рых монашеских орденов, религиозных организаций, обществ.

БРАТЬ, беру, берёшь; брал, брала, брало; несов. 1. кого-что. Захватывать рукой (или каким-н. орудием, зубами), принимать в руки. Б. книгу со стола. Б. лопату. Б. кого-н. под руку. Б. грибы (собирать; разг.). Рыба хорошо берёт (хватает наживку). Ребёнок не берёт грудь (не хочет сосать). Берёт за сердце и за сердце (перен.: волнует; разг.). 2. кого (что). Подвергать аресту (разг.). Б. на месте преступления. Шайка окружена: будем брать, 3. кого-что. Уносить, .увозить, уводить с собой. Б. работу на дом. Б. в дорогу чемодан. Б. с собой детей. 4. кого-что. Получать (приобретать, нанимать, добывать) в свою собственность, в своё пользование, распоряжение. Б. деньги взаймы. Б. такси. Б. тему для исследования. Б. хлеб в булочной. Б. всё от жизни (сполна пользоваться всем тем хорошим, что даёт жизнь). 5. кого-что. Принимать (с какой-н. целью, обязательством, на каких-н. условиях). Б. специалиста на работу. Б. веши на комиссию. Б. ребёнка на воспитание. Б. обязательство. Б. поручение. 6. кого-что. Овладевать кем-чем-н., захватывать. Б. крепость штурмом. Б. в плен. Наша берёт! (мы одолеваем, побеждаем; разг.). Смелость города берёт (посл.). 7. чем. Добиваться своей цели, применяя что-н.; обладать всеми необходимыми качествами для достижения чего-н. (разг.). Б. терпеньем. Б. хитростью. Б. не числом, а уменьем. И умом, и красотой - всем берёт кто-н. (всем хорош). 8. что. Преодолевать, одолевать. Б. барьер. Б. крутой подъём. Б. высоту (также перен.: успешно решать поставленную большую задачу). 9. что, за что. Взимать, взыскивать (цену, плату) (разг.). Б. хорошую цену. Б. штраф. Б. по рублю за вход. Недорого б. за работу. Сколько берут с человека? 10. О чём-н. режущем, пилящем, об оружии: действовать (разг.). Бритва хорошо берёт. Ружьё берёт на тысячу шагов. Пуля не берёт кого-н. (о том, кто кажется неуязвимым, кого нельзя убить). 11. что. Отнимать, требовать (известного количества, времени, энергии) (разг.). Подготовка берёт много времени, сил. 12. Держаться какого-н. направления, пути (разг.). Б. влево. Б. прямо. 13. кого. Овладевать (в 3 знач.), охватывать (разг.). Сомнение, страх, оторопь берёт кого-н. Охота берёт самому посмотреть. 14. В сочетании с нек-рыми существительными обозначает производить действие, названное существительным. Б. на учёт (учитывать). Б. начало (начинаться). Б. на себя смелость (осмеливаться). Б. разбег. II сов. взять, возьму, возьмёшь. II сущ. взятие, -я, ср. (ко 2, 4, 5, 6, 8, 9 и 14 знач.; книжн.).

БРАТЬСЯ, берусь, берёшься; брался, -лась; несов. 1. за что. Брать друг друга (один другого) или брать, хватать что-н. рукой. Б. друг за друга. Б. за руки. Б. за верёвку, за поручень. 2. за что. Приниматься за како-е-н. дело, работу, занятие. Б. за чтение. Б. за ученье. Б. за книгу (начинать читать). Б. за перо (начинать писать). Б. за оружие (начинать воевать). 3. за кого-что. Предпринимать какие-н. действия, чтобы воздействовать на кого-н. (разг.). Б. за отстающих. 4. за что и с неопр. Принимать на себя обязательство что-н. выполнить (разг.). Он не берётся за эту работу. Берётся починить сам. 5. Появляться, возникать (разг.). Откуда у него деньги берутся? II сов. взяться, возьмусь, возьмёшься.

БРАУНИНГ, -а, м. Автоматический пистолет.

БPAXMAH, -a, м. Член высшей жреческой касты в Индии. II прил. брахманский, -ая, -ое-

БРАЧНЫЙ, -ая, -ое. 1. см. брак. 2. У животных: относящийся к периоду размножения, спаривания. Б. период. Брачное оперение самцов.

БРЕВЕНЧАТЫЙ, -ая, -ое. Сделанный из брёвен. Б. колодец. Б. сруб.

БРЕВНО, -а, мн. брёвна, брёвен, брёвнам, ср. 1. Очищенный от веток и без верхушки ствол срубленного большого дерева или часть такого ствола. Сруб из брёвен. Нош как брёвна (толстые или отёкшие). 2. перен. О тупом, неотёсанном человеке (разг. бран.). Б. ты этакое! 3. Гимнастический снаряд в виде бруса на стойках. Упражнения на бревне. II уменъш. брёвнышко, -а, ср. (к 1 знач.).

БРЕГ, -а, м. (устар.). То же, что берег (в 1 знач.).

БРЕД, -а, о бреде, в бреду, м. 1. Симптом психического заболевания - расстройство мыслительной деятельности (спец.). 2. Бессвязная речь больного, находящегося в бессознательном состоянии. Больной в бреду. 3. перен. Нечто бессмысленное, вздорное, несвязное (разг.). Рассуждения его - сплошной б. II прил. бредовой, -ая, -ое (к 1 и 2 знач.) и бредовый, -ая, -ое (к 3 знач.). Бредовое состояние. Бредовые идеи.

БРЕДЕНЬ, -дня, м. Небольшой невод, которым ловят рыбу вдвоём, идя бродом.

БРЕДИТЬ, брежу, бредишь; несов. 1. Говорить в бреду, а также говорить бессвязно во сне. Больной бредит. 2. перен., кем-чем. Неотвязно мечтать и говорить об одном и том же (разг.). Б. музыкой. Б. славой.

БРЕДНИ, -ей (разг.). Нелепые, странные мысли, речи. Пустые б.

БРЫЗГАТЬ, -аю, -аешь и БРЕЗГОВАТЬ, -гую, гуешь; несов; кем-чем. Чувствовать брезгливость по отношению к кому-че-му-н. Б. есть из чужой тарелки. Ничем не брезгает кто-н. (перен.: ничем не стесняется, не гнушается для достижения своей цели). II сов. побрезгать, -аю, -аешь и побрезговать, -гую, -гуешь. Поешьте, не побрезгуйте! (при угощении, с оттенком приниженности; прост.).

БРЕЗГЛИВЫЙ, -ая, -ое; -ив. 1. Испытывающий отвращение к нечистоплотности, везде её подозревающий. Б. человек. Брезгливо (нареч.) отодвинуться от замарашки. 2. Испытывающий, выражающий неприязнь и отвращение. Б. взгляд. II сущ. брезгливость, -и, ж.

БРЕЗЕНТ, -а (-у), м. Грубая плотная льняная или хлопчатобумажная водозащитная ткань. II прил. брезентовый, -ая, •ое. Б. городок (палаточный городок).

БРЕЗЕНТОВКА, -и, ж. (разг.). Куртка из брезента.

БРЕЗЖИТЬ (-жу, -жишь, 1 и 2 л. не употр.), -жиг; брезжущий; несов. Рассветать; слабо светиться. Брезжит заря. Брезжущий свет.

БРЕЗЖИТЬСЯ (-жусь, -жишься, 1 и 2 л. не употр.), -жится; несов. (разг.). То же, что брезжить. Брезжится рассвет. На востоке чуть брезжится (безл.).

БРЕЛОК, -а, м. Подвеска для украшения на цепочке или на браслете. II прил. брелочный, -ая, -ое.

БРЕМЯ, -мени, ср. 1. Тяжёлая ноша (стар.). 2. перен. Нечто тяжкое, трудное, тяжесть (книжн.). Взять на себя непосильное б. Нести своё б. Под бременем забот. * Раз-решиться от бремени (устар.) - родить.

БРЕННЫЙ, -ая, -ое; -ёнен, -ённа (устар.). Тленный, преходящий. Сей б. мир (о недолговечности человеческой жизни). Бренные останки, (мёртвое тело). II сущ. бренность, -и, ж.

БРЕНЧАТЬ, -чу, -чишь; несов. 1. Тихо позванивать, звякать. Бренчат шпоры. Б. ключами. 2. на чём. Неумело или небрежно играть на музыкальном инструменте (разг.). Б. на гитаре. II сое. пробренчать, -чу, -чишь. II сущ. бренчанье, -я, ср.

БРЕСТИ, бреду, бредёшь; брёл, брела;

бредший; несов. Идти с трудом или тихо. Старик еле бредёт. Б. по тропинке.

БРЕТЕЛЬКА [тэ], -и и БРЕТЕЛЬ [тэ], -и, ж. Полоска ткани, перекидываемая через плечо и поддерживающая верхнюю часть одежды (лифчика, юбки, сорочки). Юбка на бретелях (на бретельках).

БРЕТЁР, -а, м. (устар.). Человек, готовый драться на дуэли по любому поводу; скандалист и забияка. II прил. бретёрский, -ая, -ое.

БРЕХАТЬ, брешу, брешешь; несов. (прост.). 1. То же, что лаять (в 1 знач.). Брешет собака. 2. перен. Врать, говорить вздор. II сов. пробрехать, -ешу, -ешешь (к 1знач.).

БРЕХНЯ, -и, ж. (прост.). Вранье, вздор. Пустая о.

БРЕХУН, -а, м, (прост.). Враль, пустобрех. II ж. брехунья, -и, род. мн. -ний.

БРЕШЬ, -и, ж. 1. Пролом в стене, в корпусе корабля, пробоина. Б. от снаряда. Заделать б. Б. в обороне (перен.). 2. перен. Недостача, ущерб. Б. в бюджете. * Пробить брешь в чём - 1) устранив препятствия, расчистить путь для каких-н. действий; 2) сделать уязвимым чьё-н. рассуждение, аргументацию.

БРЕЮЩИЙ, -ая, -ее: бреющий полёт - полёт самолёта на предельно малой высоте, над самой землёй.

БРИГ, -а, м. Морское двухмачтовое парусное судно с прямыми парусами. Военный 6.

БРИГАДА, -ы, ж. 1. Соединение из нескольких батальонов (дивизионов) или полков и подразделений специальных войск или военно-морское соединение из кораблей одного класса. Мотострелковая б. Танковая б. 2. Личный состав, обслуживающий поезд. Кондукторская б. Поездная б. 3. Производственная группа, а также вообще группа, объединённая каким-и. общим заданием, деятельностью. Б. слесарей. Рабочая б. Концертная б. II прил, бригадный, -ая, -ое.

БРИГАДИР, -а, м. 1. Руководитель бригады (во 2 и 3 знач.). Б. поезда. Б. строителей. 2. В русской армии в 18 в.: военный чин рангом выше полковника, а также лицо, имеющее этот чин. II ж. бригадирша, -и (к 1 знач.; разг.). II прил. бригадирский, -ая,-ое.

БРИГАНТИНА, -ы, ж. Лёгкое морское парусное двухмачтовое судно.

БРИДЖИ, -ей. 1. Узкие в голени и коленях брюки, обычно заправляемые в сапоги [первонач. для верховой езды]. 2. Короткие, до колен, спортивные штаны на манжетах.

БРИЗ, -а, м. Слабый береговой ветер, дующий днём с моря на сушу, а ночью с суши на море.

БРИЗАНТНЫЙ, -ая, -ое (спец.). Разрывной, поражающий осколками. Б. снаряд.

БРИКЕТ, -а, м. Кирпич (во 2 знач.), плитка из какого-н. спрессованного материала, продукта. II прил. брикетный, -ая, -ое.

БРИКЕТИРОВАТЬ, -рую, -руешь; -анный; сое. и несов., что (спец.). Превратить (-ащать) в брикеты. Б, сено, уголь, торф. Брикетированные корма.

БРИЛЛИАНТ [лья], -а и БРИЛЬЯНТ, -а, м. Драгоценный камень - гранёный я шлифованный ювелирный алмаз. В бриллиантах кто-н. (в бриллиантовых украшениях). II прил. бриллиантовый, -ая, -ое и брильянтовый, -ая, -ое. * Бриллиантовая свадьба - семидесятипятилетие супружеской жизни.

БРИЛЛИАНТОВЫЙ, -ая, -ое. 1. см. бриллиант. 2. Такой, как у бриллианта (спец.). Бриллиантовая огранка стали.

БРИТАНСКИЙ, -ая, -ое. 1. см. британцы. 2. Относящийся к британцам, к их языкам (английскому, шотландскому, уэльскому), национальному характеру, образу жизни, культуре, а также к Великобритании, её территории, внутреннему устройству, истории; такой, как у британцев, как в Великобритании. Британские территории. Британские острова. Британская голубая кошка (порода). По-британски (нареч.).

БРИТАНЦЫ, -ев, ед. -нец, -нца,м. Населе-ние Великобритании. II ж. британка, -и. II прил. британский, -ая, -ое.

БРИТВА, -ы, ж. Складной нож для бритья, а также вообще инструмент для бритья. Безопасная б. (с закрытым лезвием в специальном держателе). Электрическая б. Чинить карандаш бритвой (лезвием). Язык как б. у кого-н. (о том, кто остёр на язык; разг.). II прил. бритвенный, -ая, •ое. Б. прибор.

БРИТЬ, брею, бреешь; бритый; нвсов., кого-что. Срезать (бритвой) волосы до корня. Б. бороду. II сов. побрить, -рею, -реешь; -итый. II возвр. бриться, бреюсь, бреешься; сов. побриться, -реюсь, -реешься. II сущ. бритьё, -я, ср.

БРИФИНГ, -а,м. (офиц.). Короткая пресс-конференция. Провести б.

БРИЧКА, -и, ж. Лёгкая колёсная повозка, иногда крытая. II прил. бричечный, -ая, -ое.

БPOBKA, -и, ас. 1. см. бровь. 2. Край дороги, кювета, канавы. Б. тротуара. Идти по самой бровке.

БРОВЬ, -и, мн. -и, -ей, ж. Дугообразная по-1 лоска волос на выступе над глазной впадиной. Сросшиеся брови (сходящиеся на переносице). И бровью не повёл кто-н.(не выразил ни малейшего удивления, остался равнодушен; разг.). Не в б; а (прямо) в глаз (перен.: об удачном выражении - в цель, метко). * На бровях (прийти, дойти, приползти) (прост.) - о пьяном: с трудом, еле-еле добраться. II уменьш. бровка, -и, ж. II прил. бровный, -ая, -ое.

БРОД, -а(-у), м. Мелкое место в реке, озере, удобное для перехода. Искать б. Идти бродом. Не зная броду,не суйся в воду (посл.). II прил. бродовый, -ая, -ое.

БРОДИТЬ1, брожу, бродишь; несов. 1. То же, что брести (но обозначает действие, со-вершающееся не в одно время, не за один приём или не в одном направлении). Б. по лесу. 2. перен. То же, что блуждать (в 3 знач.). Мысли бродят. Улыбка бродит на лице (едва заметна, появляется и исчезает).

БРОДИТЬ2 (брожу, бродишь, 1 и 2 л. не употр.), бродит; несов. Находиться в брожении (в 1 знач.). Вино бродит. II прил. бродильный, -ая, -ое. Б. процесс. Б. чан.

БРОДЯГА, -и, м. и ж. 1. Обнищавший, бездомный человек, скитающийся без определённых занятий. 2. Человек, к-рый любит странствовать, жить в разных местах (разг.). 3. О ком-н. заслуживающем удивления (прост.). Опять он сухим из воды вышел? Ну, силён (хитёр) б.! II уменъш. бродяжка, -и, м. и ж. (к 1 и 2 знач.) II прил. бродяжий, -ья, -ье (к 1 и 2 знач.).

БРОДЯЖНИЧАТЬ, -аю, -аешь и (прост.) БРОДЯЖИТЬ, -жу, -жишь; несов. Скитаться, быть бродягой (в 1 и 2 знач.). II сущ. бродяжничество, -а, ср. II прил. бродяжнический, -ая, -ое. Б. образ жизни.

БРОДЯЧИЙ, -ая, -ее. Постоянно передвигающийся с места на место, кочующий. Б. шарманщик. * Бродячий сюжет - сюжет, встречающийся в творчестве разных народов.

БРОЖЕНИЕ, -я, ср. 1. Процесс расщепления органических веществ под действием микроорганизмов или выделенных из них ферментов. 2. перен. Проявление недовольства (у многих), волнение. Б. умов.

БРОЙЛЕР, -а, м. (спец.). Мясной двухмесячный цыплёнок. II прил. бройлерный, -ая, -ое. Бройлерная фабрика.

БРOKEP, -a, м. Агент, посредничающий при купле-продаже ценных бумаг, товаров. Биржевой б. * Страховой брокер (спец.) - компания или отдельное лицо - посредник между страхованием и страховщиком. II прил. брокерский, -ая, -ое. Брокерская контора.

БРОМ, -а, м. Химический элемент, красно-бурая дымящаяся на воздухе едкая жидкость, употр. в химии, а также в медицине, фотографии. II прил. бромистый, -ая, -ое и бромный, -ая, -ое.

БРОНЕ... Первая часть сложных слов со знач.: 1) относящийся к броне (во 2 знач.), к бронированию, напр. бронебойный, бро-нематериалы; 2) с бронёй (во 2 знач.), бронированный, напр. бронепоезд, бронедрези на, бронебашня, бронеавтомобиль; 3) обладающий свойствами брони (во 2 знач.), напр. бронестекло, бронежилет; 4) относящийся к бронетанковым войскам, напр. броневойска, бронечаспш.

БРОНЕБОЙНЫЙ, -ая, -ое. Пробивающий броню (во 2 знач.). Б. снаряд. Бронебойное оружие.

БРОНЕБОЙЩИК, -а, м. Стрелок из бронебойного ружья.

БРОНЕВИК, -а, м. То же, что бронемашина.

БРОНЕВОЙ см. броня.

БРОНЕМАШИНА, -ы, ж. Вооружённый бронированный автомобиль.

БРОНЕНОСЕЦ, -сца, м. В конце 19 - начале 20 в.: крупный бронированный военный корабль. Эскадренный б.

БРОНЕПОЕЗД, -а, мн. -а, -ов, м. Вооружённый бронированный железнодорожный состав, предназначенный для боевых действий в полосе железнодорожных путей.

БРОНЕТАНКОВЫЙ, -ая, -ое. Относящийся к боевым машинам, имеющим броню (во 2 знач.). Бронетанковые войска. Бронетанковая техника.

БРОНЕТРАНСПОРТЁР, -а, м. Боевой гу-сеничный или .колёсный бронированный автомобиль для перевозки мотострелковых войск и ведения боя. II прил. броне-транспортёрный, -ая, -ое.

БРОНЗА, -ы, ж. 1. Сплав меди с оловом и нек-рыми другими элементами. 2. Художественные изделия из такого сплава. Старинная, золочёная б. Спортсмену досталась б. (бронзовая медаль; разг.). II прил. бронзовый, -ая, -ое. Б. бюст. Б. век (период древней культуры, характеризующийся производством орудий труда и оружия из бронзы). Бронзовая медаль (также награда за третье место в спортивных состязаниях). о. призёр (получивший бронзовую медаль).

БРОНЗИРОВАТЬ, -рую, •руешь; -ова-нный; сов. и несов., что. Покрыть (-ывать) тонким слоем бронзы, отделать (-лывать) под бронзу. II сов. также набронзировать, -рую, -руешь; -ованный. II сущ. бронзировка, -и, ж.

БРОНЗОВО-... Первая часть сложных слов со знач. бронзовый (во 2 знач.), с бронзовым оттенком, напр. бротзово-оливковый, бронэово-смуглый, бронзово-шоколадный.

БРОНЗОВЫЙ, -ая, -ое. 1. см. бронза. 2. Золотисто-коричневый, цвета бронзы. Б. загар. II сущ. бронзовость, -и, ж.

БРОНИРОВАТЬ, -рую, -руешь; -анный;

сов. и несов; что. Предоставить (-влять) броню на что-н. Б. место в вагоне.II сов. также забронировать, -рую, -руешь; -а-нный. II сущ. бронирование, •я, ср.

БРОНИРОВАТЬ, -рую, -руешь; -ованный;

сов. и несов., что. Покрыть (-ывать) бронёй (во 2 знач.). II сов. также забронировать, -рую, -руешь; -ованный. II сущ. бронирование, -я, ср.

БРОНХИ, -ов, ед. бронх, -а, м. Трубчатые ветви трахеи, по к-рым воздух поступает в лёгкие. II прил. бронхиальный, -ая, •ое.

БРОНХИТ, -а. м. Воспаление бронхов. II прил. бронхитный, -ая, -ое.

БРОНЯ, -и и (прост.) БРОНЬ, -и, ж. Закрепление кого-чего-н. за кем-чем-нибудь, а также документ, удостоверяющий такое закрепление. Б. на квартиру на время командировки. Б. на железнодорожный билет.

БРОНЯ, -и, ж. I. В старину: металлическая одежда воина, защищающая туловище. Железная б. Б. безразличия(лерен:. полное равнодушие; неодобр.). 2. Прочная защитная облицовка из специальных плит на военных судах, танках, машинах, оборонительных сооружениях. Пуленепробиваемая б. II прил. броневой, -ая, -ое (ко 2 знач.). Б. автомобиль (бронемашина).

БРОСАТЬСЯ, -аюсь, -аешься; несов. 1. см. броситься. 2. чем. Бросать друг в друга или в кого-что-н. Б. снежками. 3. перен., кем-чем. Небрежно относиться к кому-чему-н., не дорожить кем-чем-н. (разг.). Б. работниками. Б. деньгами.

БРОСИТЬ, брошу, бросишь; брошенный; сое. 1. кого-что и чем. Выпустив из руки, заставить или дать полететь и упасть. Б. мяч. Б. гранату. Раздеваясь, б. пальто на стул. Б. снежкам в кого-н. 2. что. То же, что выбросить (в 1 знач.). Б. очистки в ведро. 3. перен., кого-что. Быстро переместить, направить, послать куда-н. Б. отряд в бой. Лодку бросило (безл.) на камни (резко отнесло). Б. взгляд на кого-что-н. (быстро посмотреть). Солнце бросило луч. Б. вопрос, замечание (произнести вскользь, мимоходом). 4. кого-что и с неопр. Уйдя, оставить, покинуть; прекратить делать что-н. Б. старых друзей. Б. семью. Б. курить. Б. музыку (перестать заниматься музыкой). 5. безл., кого-что во что. Охватить, пронизать чем-н. Бросило в жар, в пот, в дрожь, в озноб. 6. брось(те), также с неопр. Употр. в знач. перестань(те), не надо, достаточно (разг.). Брось(те) спорить. Не ходи туда, брось! (брось туда ходить). 7. брось(те)! Выражение сомнения, недоверия (разг.). Будут дорогие подарки. - Брось(те)! II несов. бросать, -аю, -аешь. II прил. бросательный, -ая, -ое (к 1 знач.; спец.). Бросательные концы (на судне). II сущ. бросание, -я, ср. (к 1, 2, 3 и 5 знач.).

БРОСИТЬСЯ, брошусь, бросишься; сов. 1. Быстро устремиться. Б. на врага. Б. в объятия. Б. в драку. Б. на помощь. Б. бежать. Б. помогать. Б. за кем-н. Б. на диван (стремительно лечь, сесть на диван). Краска бросилась в лицо (перен.: лицо внезапно покраснело). Б. в глаза (перен.: стать особенно заметным). Вино бросилось в голову ко-му-н. (перен.: кто-н. захмелел). 2. Прыгнуть с высоты. Б. с моста. II несов. бросаться, -аюсь, -аешься. Б. из стороны в сторону (в волнении метаться; также перен.: не сосредоточившись, беспорядочно приниматься то за одно, то за другое), II сущ. бросание,-я, ср.

БРОСКИЙ, -ая, •ое; -сок, -ска и -ска, -ско (разг.). Очень заметный, бросающийся в глаза, яркий. Б. цвет. Броская одежда. II сущ. броскость, -и, ж.

БРОСОВЫЙ, -ая, -ое (разг.). Негодный, очень низкого качества. Бросовая вещь. - Бросовый экспорт (спец.) - то же, что демпинг.

БРОСОК, -ска, м. Быстрое, стремительное короткое движение, передвижение. Б. вперёд. Марш-б. II прил. бросковый, -ая, -ое (спец.).

БРОШКА, -и и БРОШЬ, -и, ж. Женское украшение, прикалываемое на груди, на воротнике. Б. с янтарём. Брошка подковкой.

БРОШЮРА [шу], -ы, ж. Небольшая (до 50 страниц) книжка, обычно общественно-политического или научно-популярного содержания. Популярная б. II уменьш. брошюрка, -и, ж. и прил. брошюрный, •ая, -ое. БРОШЮРОВАТЬ [шу], -рую, -руешь; -ованный; несов., что. Скреплять (отпечатанные листы) в книгу. II сов. сброшюровать, -рую, -руешь; -ованный. II сущ. брошюровка, -и, ж. II прил. брошюровальный, -ая, -ое и брошюровочный, -ая, -ое. Брошюровальная машина. Брошюровочный цех.

БРОШЮРОВЩИК [ту], -а, м. Рабочий, занимающийся брошюровкой. II ж. брошюровщица, -ы.

БРУДЕРШАФТ [дэ]: выпить брудершафт или на брудершафт с кем - о двоих: держа рюмки в скрещённых руках и чокаясь, одновременно выпить вино в знак того, что теперь они будут говорить друг другу не "вы", а "ты".

БРУС, -а, мн. брусья, -ьев, м. 1. Стержень, балка, обычно круглого или прямоугольного сечения. 2. мм. Гимнастический снаряд в виде двух горизонтально укреплённых шестов на стойках. Параллельные, разновысокие брусья.

БРУСНИЧКА, -и, ж. Лесное растение - кустарничек с кожистыми вечнозелёными листиками, а также съедобные красные кисловатые ягоды его. II прил. брусничный, -ая, •ое. Семейство брусничных (сущ.).

БРУСНИЧНИК, -а, м. Место, где растёт брусника.

БРУСНИЧНЫЙ, -ая, -ое. 1. см. брусника. 2. Густо-розовый, цвета созревающей брусники.

БРУСОК, -ска, м. 1. Специальный камень для шлифовки и точки. Точить нож на бруске. Шлифовальный б. (род абразивного инструмента). 2. Предмет продолговатой четырёхгранной формы. Б. мыла. II уменьш. брусочек, -чка, м. II прил. брусочный, -ая, -ое и брусковый, -ая, -ое. Брусковое мыло (в форме брусков).

БРУСТВЕР, -а, м. Земляная насыпь на наружной стороне окопа, траншеи. II прил.брустверный,- ая,-ое.

БРУСЧАТКА, -и, ж. 1. собир. Камни в форме брусков (ранее также торцы во 2 знач.) для мощения улиц. 2. Мостовая, вымощенная такими камнями (или торцами).

БРУСЧАТЫЙ, -ая, -ое. Сделанный из брусков. Брусчатая мостовая (вымощенная брусками, брусчатка).

БРУТТО, неизм. (спец.). О весе товара: вместе с упаковкой; противоп. нетто.

БРУЦЕЛЛЁЗ, -а, м. Инфекционная болезнь, передающаяся от животных человеку, поражающая нервную, сердечно-сосудистую системы и костно-суставной аппарат. II прил. бруцеллёзный, -ая, -ое.

БРЫЗГАТЬ, -зжу, -зжешь и -аю, -аешь; несов. 1. (-зжу, -зжешь). Разбрасывать брызги, рассеиваться брызгами (каплями). Фонтан брызжет. Грязь брызжет из-под копыт. Искры брызжут. 2. на кого-что и что. Кропить, опрыскивать. Б. на кого-н. водой. И однокр. брызнуть, -ну, -нешь. II прил. брызгательный, -ая, -ое (к 1 знач.; спец.). II сущ. брызганье, -я, ср.

БРЫЗГАТЬСЯ, -зжусь, -зжешься и -аюсь, -аешься; несов. (разг.). Брызгать на кого-н. или друг на друга. II сущ. брызганье, -я, ср.

БРЫЗГИ, брызг. 1. Капли жидкости, разлетающиеся от удара, всплеска. 2. чего. Мелкие частицы твёрдого тела (стекла, камня), разлетающиеся от удара.

БРЫЗНУТЬ, -ну, -нешь; сов. 1. см. брызгать. 2. (1 и 2 л. не употр.). Вдруг политься, прыснуть брызгами. Брызнула кровь. Брызнули слезы. Брызнул свет (перен.: о яркой вспышке). 3. (1 и 2 л. ед. не употр.), перен. Броситься бежать (разг.). Ребята брызнули врассыпную.

БРЫКАТЬ, -аю, -аешь; несов., кого (что). То же, что лягать. II однокр. брыкнуть, -ну, -нешь.

БРЫКАТЬСЯ, -аюсь, -аешься; несов. 1. То же, что лягаться, а также вообще бить, отбиваться ногами. 2. Активно сопротивляться, упрямиться (прост.). О чём ни попросишь - грубит и брыкается. II однокр. брыкнуться, -нусь, -нёшься.

БРЫНЗА, -ы, ж. Сыр из овечьего (или смешанного с козьим) молока. II прил. брынзовый, -ая, -ое.

БРЫСЬ, межд. Окрик, к-рым прогоняют кошку. Б. отсюда! Б., пошла!

БРЮЗГА, -и, м. и ж. (разг.). Брюзгливый человек. Старый б.

БРЮЗГЛИВЫЙ, -ая, -ое; -ив (разг.). Постоянно недовольный, надоедливо-ворчливый. Б. старик. Б. тон. II сущ. брюзгливость, -и, ж.

БРЮЗЖАТЬ, -жу, -жишь; несов. (разг.) Говорить брюзгливо. II сов. пробрюзжать, -жу, -жишь.

БРЮКВА, -ы, ж. Корнеплод с крупным шарообразным сладковатым корнем светло-жёлтого цвета. Столовая б. Кормовая б. 11 прил. брюквенный, -ая, -ое.

БРЮКИ, брюк. Верхние штаны. Мужские б. Женские б. Спортивные б. Ходить руки \ в б. (бездельничать; разг.). II прил. брючный, -ая, -ое. Б. костюм (женский костюм с брюками).

БРЮНЕТ, -а, м. Человек с очень тёмными, чёрными волосами. II ж. брюнетка, -и.

БРЮХАТЫЙ, -ая, -ое; -аг 1. С большим животом (прост.). 2. брюхатая, -ой, ж. Беременная (устар. и прост.).

БРЮХО, -а, ср. 1. Живот животного. Б. акулы. 2. Живот человека (прост.). Б. отрастил (очень толст; неодобр.). На брюхе ползать перед кем-н. (также перен.: угодничать, унижаться; презр.).

БРЮЧИНА, -ы, ж. (разг.). То же, что штанина.

БРЮШИНА, -ы, ж. Оболочка, выстилающая изнутри стенки брюшной полости. II прил. брюшинный, -ая, -ое.

БРЮШКО, -а, ср. 1. Толстеющий живот у мужчины (разг.). Мужчина с брюшком. 2. Задний отдел тела членистоногих (спец.).

БРЮШНОЙ, -ая, -ое. Относящийся к полости живота. Брюшная полость. Б. тиф (острое инфекционное заболевание).

БРЮШНОТИФОЗНЫЙ, -ая, -ое. Относящийся к брюшному тифу, болеющий брюшным тифом. Б. больной.

БРЯК (разг.). 1. межд. звукоподр. О резком коротком звуке. 2. в зная. сказ. Брякнул (во 2 знач.). Б. стакан об пол!

БРЯКАТЬ, -аю, -аешь; несов. (разг.). 1. Производить шум, стук твёрдым, звенящим предметом. В кармане брякают ключи. Б. ложками. 2. что. Бросать, ронять, ставить, вызывая шум. Б. об пол. Б. самовар на стол. 3. что. Неосторожно, некстати говорить то, чего не следует. Б. глупость. II однокр. брякнуть, -ну, -нешь. II сущ. бряканье, -я, ср. (к 1 знач.).

БРЯКАТЬСЯ, -аюсь, -аешься; несов. (разг.). С шумом падать; падая, ударяться обо что-н. с шумом. Б. на пол. Б. головой о притолоку. II однокр. брякнуться, -нусь, -нешься.

БРЯЦАТЬ, -аю, -аешь; несов. Издавать, производить звенящие звуки. Бряцают шпоры. Б. оружием (перен.: угрожать войной; высок.). Б. на лире (перен.: о поэтическом творчестве; устар.). II сов. пробряцать -аю, -аешь. II сущ. бряцание, -я, ср.

БУБЕН, -бна, м. Ударный мембранный музыкальный инструмент в виде обода с натянутой на него кожей (иногда с бубенчиками или металлическими пластинками по краям).

БУБЕНЦЫ, -ов, ед. -нец, -нца, м. Полые металлические шарики с кусочками металла внутри, позванивающие при встряхивании. Б. под дугой. II уменъш. бубенчики, -ов, ед. -ик, -а, м. II прил. бубенцовый, -ая, -ое.

БУБЛИК, -а, м. Большая толстая баранка из некрутого теста. Б. с маком. Горячие, хрустящие бублики. * Дырка от бублика (разг. шутл.) - о чём-н. пустом, лишённом всякого содержания. II прил. бубликовый, -ая, -ое и бубличный, -ая, -ое.

БУБНИТЬ, -ню, -нишь; несов. (разг. неодобр.). Говорить быстро и монотонно, неразборчиво. Б. себе под нос. II сов. пробубнить, -ню, -нишь.

БУБНЫ -бён и -бен, -бнам и -бнам, ед. (разг.) бубна, -ы, ж. В игральных картах:

название красной масти с изображением ромбиков. Король бубен. II прил. бубновый, -ая, -ое.

БУГАЙ, -я, м. (обл.) То же, что бык(во 2 знач.). Разве тебе такого бугая осилить! (перен.: о сильном, большом человеке;

прост.).

БУГОР, -гра, м. 1. Небольшое возвышение, холм. 2. Небольшая выпуклость, округлость. Бугры на коже. * За бугор, за бугром, из-за бугра (прост.) - за границу, за границей, из-за границы. II уменьш. бугорок, -рка,м. II прил. бугорковый, -ая, -ое (ко 2 знач.; спец.)

БУГОРЧАТКА, -и, ж. (устар.). То же, что туберкулёз.

БУГОРЧАТЫЙ, -ая, -ое; -ат. С буграми (во 2 знач.), с бугорками. II сущ. буторчатость, -и, ж.

БУГРИСТЫЙ, -ая, -ое; -ист. Покрытый буграми, бугорками. Бугристая местность. Бугристая кожа. II сущ бугристость, -и, ж.

БУДДИЗМ, -а, м. Распространённая во многих странах Востока одна из трёх мировых религий, возникшая в Древней Индии в 6-5 вв. до н. э. на основе культа Будды как воплощения наивысшего духовного развития. Религиозно-философская система буддизма. Ранние тексты буддизма. II прил. буддийский, -ая, -ое. Буддийские мифы. Буддийские философы.

БУДДИСТ, -а, м. Последователь буддизма. II ж. буддистка, -и. 11 прил. буддистский, -ая,-ое.

БУДЕ, союз (устар. прост, и ирон.). То же, что если (в 1 знач.) (всегда выражает обусловленность в будущем). Б. пожелает, может прийти.

БУДЕТ (разг.). 1. в знач. сказ., с неопр. Довольно, достаточно. Поплакала и б. Больше с ним не вожусь: б.! Б. с него (ему хватит, для него достаточно). 2. частица. Употр. в знач. перестань(те), прекрати(те). Брось(те) шутить! Б.! * Будет тебе (ему, вам и под.) (вот тебе (ему, вам и под.) будет) (прост.) - угроза. Ну и будет тебе от отца (т. е. достанется).

БУДЁНОВЕЦ, -вца, м. В годы гражданской войны: боец Первой Конной армии С. М. Будённого, II прил. будёновский, -ая,-ое.

БУДЁНОВКА, -и, ж. Красноармейский суконный головной убор в виде шлема (в 1 знач.) с красной звездой.

БУДИЛЬНИК, -а, м. Часы со звонком. Завести б. на шесть часов (поставить звуковой завод на это время).

БУДИТЬ, бужу, будишь; несов. 1. кого (что). Заставлять проснуться, нарушать чей-н. сон. 2. перен., что. Возбуждать, вызывать (высок.). Б. добрые чувства. II сов. разбудить, -ужу, -удишь; -уженный (к 1 знач.) и пробудить, -ужу, -удишь; укдённый (-ён, -ена) (ко 2 знач.). Пробудить желание. Пробудить интерес к че-му-н. II сущ. пробуждение, -я, ср. (ко 2 знач.).

БУДКА, -и, ж. 1. Небольшое здание, строение служебного назначения (для сторожа, часового, контролёра). Б. путевого обходчика. Проходная б. (проходная). 2. Небольшое помещение специального назначения. Суфлерская б. Трансформаторная б. Б. киномеханика. II уменьш. будочка, -и, ж. II прил. будочный, -ая, -ое (к 1 знач.).

БУДНИ, -ей. 1. Не праздничные дни. Б. и праздники. 2. перен. Повседневная, обыденная жизнь. Суровые б. воины. Трудовые б. II прил. будний, -яя, -ее (к 1 знач.), будничный, -ая, -ое и буднишний, -яя, -ее. Будний день. Будничные дни. Будничные за- боты.

БУДОРАЖИТЬ, -жу, -жишь; несов., кого- что (разг.). Беспокоить, вызывать волне-ние. II сов. взбудоражить, -жу, -жишь; -же-нный.

БУДОРАЖИТЬСЯ, -жусь, -жишься;

несов. (разг.). Беспокоиться, волноваться. II сов. взбудоражиться, -жусь, -жишься.

БУДОЧНИК, -а, м, В дореволюционной России: постовой полицейский, дежурящий в будке.

БУДТО. 1. союз. Как, словно. Облака, б. клубы дыма. 2. союз. То же, что что2 (в 1 знач.) (с оттенком недоверия, сомнения). Уверяет, б. сам видел. 3. частица. Выражает сомнение, неуверенность (разг.). Лицо б. знакомое. 4. частица. Употр. для выражения иронического недоверия (обычно в вопросе) (разг.) Б. уж и вправду не понимаешь? Он хорошо зарабатывает? - Б. (будто уж)? 5. частица. Выражает уверенность в обратном (разг.). Б. я не забочусь о детях! (т. е., конечно, забочусь). * Будто бы (разг.) - то же, что будто (в 1, 2, 3 и 4 знач.). Цветок, будто бы бабочка. Говорит, будто бы ничего не знал. Будто бы я вас где-то встречал. Все экзамены сдал на отлито. - Будто бы?

БУДУАР, -а, м. Гостиная хозяйки в богатом доме для неофициальных приёмов, а также обстановка такой гостиной. II прил. будуарный, -ая, -ое.

БУДУЩИЙ, -ая, -ее. 1. Такой, к-рый следует за настоящим, предстоящий. Б. месяц, 2. будущее, -его, ср. Время и события, следующие за настоящим. Счастливое будущее. Думать о будущем. В будущем. 3. будущее, -его, ср. То же, что будущность. У этого артиста прекрасное будущее. * Будущее время - в грамматике: форма глагола, обозначающая действие, к-рое будет происходить после момента речи или после какого-н. другого действия.

БУДУЩНОСТЬ, -и, ж. Состояние, положение кого-чего-н. в будущем. Б. страны. Блестящая б. у кого-н. (ждёт успех, блестящая карьера).

БУДЬ, пов. от быть. 4 Будь то, союз - употр. перед разделительным перечислением в знач. любое (любой), всё равно что (кто). Он читает всё, будь то стихи, проза или пьесы.

БУЕР, -а, мн. -а, -ов и •ы, -ов, м. Род яхты или треугольная платформа с парусом для катания по льду, установленная на узких стальных полозьях ("коньках") или колёсах. II прил. буерный, -ая, -ое. Б. спорт.

БУЕРАК, -а, м. Небольшой овраг, а также провал между сугробами. II прил. буерачный, -ая,-ое.

БУЕРИСТ, -а,м. Спортсмен, занимающийся буерным спортом. II ж. буеристка, -и.

БУЖЕНИНА, -ы, ж. Свинина, запечённая или обжаренная особым способом. II прил. буженинный, -ая, -ое.

БУЗА, -ы, ж. (обл.). Лёгкий хмельной напиток из проса, гречихи, ячменя.

БУЗА2, -ы, ж. (прост.). Шум, скандал, беспорядок. Поднять, устроить бузу.

БУЗИНА, -ы, ж. Кустарник или деревце сем. жимолостных с чёрными или красными ягодами. В огороде б., а в Киеве дядька (о том, что не имеет никакого отношения к чему-н.;разг. шутл.). II прил. бузинный, -ая, -ое и бузиновый, -ая, -ое.

БУЗИТЬ, 1 л. ед. не употр., -зишь; несов. (прост.). Устраивать бузу2. II сов. набузить, -зишь.

БУЗОТЁР, -а, м, (прост.). Человек, к-рый скандалит, бузит. II ж. бузотерка, -и. II прил. бузотёрский, -ая, -ое.

БУЙ, -я, мн. буи, буев, м. Сигнальный плавучий знак (поплавок) для ограждения фарватера, для обозначения отмели, местоположения якоря, места рыбацкой сети. II уменьш. буёк, буйка, м.

БУЙВОЛ, -а, м. Крупное жвачное животное, родственное быку, с большой головой на короткой толстой шее и короткими ногами. Ну и б. этот мужик! (перен.: о грузном, толстом человеке; прост.). II прил. буйволовый, -ая, -ое.

БУЙВОЛЁНОК, -нка, м. Детёныш буйвола.

БУЙВОЛИЦА, -ы, ж. Самка буйвола.

БУЙНЫЙ, -ая, -ое; буен, буйна и буйна, буйно. 1. Стремительный, неистовый, бурный. Б. ветер. 2. Своенравный, непокорный, шумный. Б. нрав, характер. Буйно (нареч.) вести себя. 3. О растительности:

быстрый в росте, обильный: Буйные побеги. Буйная зелень. II сущ. буйность, -и, ж.

БУЙСТВО, -а, ср. 1. см. буйствовать. 2. Буйное поведение, драка, бесчинство.

БУЙСТВОВАТЬ, -твую, -твуешь; яесов. 1. (1 и 2 л. не употр.). Проявляться с необычайной силой. Буйствует ураган. 2. Вести себя буйно. Самодур буйствует. II сущ. буйство, -а, ср. (к I знач.). Б. стихии. Б. красок (обилие, яркость).

БУК, -а, м. Крупное дерево с гладкой светло-серой корой и твёрдой древесиной. II прил. буковый, -ая, -ое. Семейство буковых (сущ.).

БУКА, -и, м, и ж. (разг.). 1. Фантастическое страшное существо, к-рым пугают детей. 2. перен. Нелюдимый, угрюмый человек. Сидит, смотрит букой (держит себя неприветливо, угрюмо).

БУКАШКА, -и, ж. Всякое маленькое, мелкое насекомое. II уменьш. букашечка, -и, ж.

БУКВА, -ы, ж. 1. Графический знак, входящий в азбуку. Прописная, строчная б. 2. ед., перен., чего. Прямой и строгий смысл чего-н. Следовать букве закона. * Буква в букву - точно, дословно. Мёртвой буквой быть (оставаться) (книжн.) - о решении: оставаться только записанным и не применяться на деле. Человек с большой буквы - человек высоких моральных достоинств. II уменьш. буковка, -и, ж. (к 1 знач.). II прил. буквенный, -ая, -ое (к 1 знач.).

БУКВАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. То же, что дословный. Б. перевод. Буквально (нареч.) передать чьи-н. слова. 2. Точный, прямой, не переносный. В буквальном смысле слова. 3. буквально, нареч. Действительно, в самом деле, прямо-таки (разг.). Буквально замучен расспросами. II сущ. буквальность, -и, ж. (к 1 и 2 знач.).

БУКВАРЬ, -я,м. Книжка для первоначального обучения грамоте. Б. с картинками. Учиться по букварю. II прил. букварный, -ая, -ое.

БУКВОЕД, -а, м. (пренебр.). Человек, отличающийся буквоедством, формалист. II ж. буквоедка, -и. II прил. буквоедский, -ая, -ое.

БУКВОЕДСТВО, -а, ср. (пренебр.). Только внешнее, буквальное понимание, формальное толкование чего-н. в ущерб смыслу, содержанию.

БУКЕТ, -а, м. 1. Срезанные или сорванные цветы, подобранные друг к другу. Б. полевых цветов. Б. роз. Преподнести б. имениннику. 2. перен. О каких-н. однородных предметах, явлениях, собранных воедино. Б. огней (в фейерверке). Б. цитат. У этого ученика целый б. двоек (шутл.). 3. Ароматические или вкусовые свойства чего-н. Б. чая, вина, табака, сыра. II прил. букетный, -ая, -ое (к 1 знач.).

БУКИНИСТ, -а, м. Человек, занимающийся покупкой и продажей подержанных и старинных книг, печатных изданий. II ж. букинистка, -и. II прил. букинистский, -ая, -ое.

БУКИНИСТИЧЕСКИЙ, -ая, -ое. Относящийся к продаже и покупке подержанных и старинных печатных изданий. Б. магазин.

БУКЛЕ. 1. нескл., ср. Ткань с шероховатой, в мелких завитках, поверхностью, а также кручёная пряжа с мелкими завитками. Пальто из б. 2. неизм. О ткани, пряже: с шероховатой поверхностью, с завитками. Ткань б. Пряжа 6.

БУКЛЕТ, -а, м. Печатное издание на одном листе, складывающемся тетрадкой или ширмочкой. Б.-путеводитель по выставке. II прил. буклетный, -ая, -ое.

БУКЛИ, -ей, ед. -я, -и, ж. (устар.). Кольца завитых волос, локоны. II уменьш. букольки, -лек.

БУКОЛИКА, -и, ж. (спец.). Литературные произведения, в к-рых описывается (обычно идеализированно) пастушеский и сельский быт на лоне природы. II прил. буколический, -ая, -ое.

БУКСА, -ы, ж. (спец.). Металлическая коробка с подшипником, передающим давление вагона или локомотива на колёсную ось. II прил. буксовый, -ая, -ое.

БУКСИР, -а, м. 1. Самоходное судно, буксирующее другие суда, плоты. 2. Трос для буксировки. Тащить, тянуть, вести на буксире. * Взять на буксир кого (разг.) - помочь кому-н. в выполнении чего-н. Идти на буксире у кого (разг.) - действовать при помощи другого, несамостоятельно. II прил. буксирный, -ая, -ое. Б. катер.

БУКСИРОВАТЬ, -рую, -руешь; несов., что. Тянуть за собой на тросе или толкать (другое судно, автомобиль, движущее средство). II сущ, буксирование, -я, ср. и буксировка, -и, ж.

БУКСОВАТЬ, -сую, -суешь; несов. О ходовых колёсах, гусеницах: вращаться; скользя и не двигаясь с места. Машина буксует. II сущ. буксование, -я, ср. и буксовка, -и, ж.

БУЛАВА, -ы, ж. 1. Короткий жезл с шарообразной тяжёлой головкой, символ власти военачальника, в старину - ударное оружие. Гетманская б. Атаманская б. 2. Гимнастический ручной снаряд в форме бутылки с утолщением на узком конце. Уп-ражнения с булавой. II прил. булавный, -ая, -ое.

БУЛАВКА, -и, род. мн. -вок, ж. Заострённый металлический стержень для прикалывания или (с красивой головкой) для украшения. Английская б. (изогнутая, с приспособлением для застегивания). Уколоться булавкой/о булавку. Коллекция бабочек на булавках. Золотая б. для галстука. На булавках держится что-н. (о том, что приколото, хотя должно быть пришито). II прил. булавочный, -ая, -ое. С булавочную головку (о чём-н. очень маленьком; разг.). * Булавочные уколы (также неодобр. - мелкие придирки, обиды).

БУЛАНЫЙ, -ая, -ое. О масти лошадей: светло-жёлтый (обычно в сочетании с чёрным хвостом и гривой); о масти других животных, об оперении птиц: с желтизной разных оттенков. Б. конь. Буланая совка.

БУЛАТ, -а, м. 1. Старинная, твёрдая и упругая, с узорчатой поверхностью сталь для клинков. 2. Стальной клинок, меч (стар.). II прил. булатный, -ая, -ое.

БУЛГАКИАНА, -ы, ж. Серия произведений искусства, исследований, посвящённых М. А. Булгакову.

БУЛКА, -и, ж. Хлебец из пшеничной муки, а также (обл.) вообще пшеничный хлеб. Сдобная б. Булки на деревьях растут для кого-н. (о том, кто не знает цены хлебу, не ценит сельского труда; разг. неодобр.). II прил. булочный [шн], -ая, -ое. Булочные изделия.

БУЛОЧНАЯ [шн]. -ой, ж. Магазин, тор-гующий хлебными изделиями.

БУЛОЧНИК [шн], -а, м. Пекарь, выпекающий булки, а также (устар.) владелец булочной, продавец булок,II ж. булочница, -ы.

БУЛТЫХ (разг.). 1. межа. звукоподр. О коротком и сильном звуке при падении в воду. 2. в знач. сказ. Бултыхнулся (в 1 знач.). Б. в воду!

БУЛТЫХАТЬСЯ, -аюсь, -аешься; несов. (разг.). 1. Падать, бросаться (в воду). 2. Барахтаться, плескаться (в воде). 3. О жидкости: плескаться о стенки сосуда. II однокр. бултыхнуться, -нусь, -нёшься (к 1 и 3 знач.).

БУЛЫЖНИК, -а, м. Твёрдый камень (разновидность бутового), употр. для мощения улиц, дорог. II прил. булыжный, -ая, -ое. Булыжная мостовая.

БУЛЬВАР, -а, м. Широкая аллея посреди городской улицы или вдоль набережной. Гулять по бульвару. Приморский б. II прил, бульварный, -ая, -ое.

БУЛЬВАРНЫЙ, -ая, -ое; -рен, -рна. 1. см. бульвар. 2. перен. Рассчитанный на обывательские, мещанские вкусы. Б. роман. Бульварная литература, и сущ. бульвар-ность, -и, ж.

БУЛЬВАРЩИНА, -ы,ж. (пренебр.). Бульварная литература.

БУЛЬДОГ, -а, м. Собака с большой тупой мордой, сильными челюстями, широкой грудью и короткими лапами. II прил. бульдожий, -ья, -ье. Бульдожья хватка (также перен.: сильная, крепкая).

БУЛЬДОЗЕР, -а, м. Монтируемая на тракторе или тягаче землеройная машина в виде рамы с широким ножом, а также трактор с такой машиной. II прил. бульдозерный, -ая, -ое.

БУЛЬДОЗЕРИСТ, -а, м. Машинист бульдозера.

БУЛЬК (разг.). 1. межд. звукоподр. О коротком булькающем звуке. 2. в знач. сказ. Булькнул.

БУЛЬКАТЬ, -аю, -аешь; несов. Производить звуки, похожие на звуки жидкости, выливаемой из узкогорлого сосуда. Булькает (безл.) в горле. II однокр. булькнуть, -ну, -нешь. II сущ. бульканье, -я, ср.

БУЛЬОН [льё], -а (-у), м. Отвар мяса (а также рыбы, грибов, овощей). Куриный б. Грибной б. Получать, иметь б. от чего-н. (перен.: получать, иметь выгоду, барыш;

разг. шутл.). II прил. бульонный, -ая, -ое. Бульонные кубики (концентрат мясного бульона в виде брусочков).

БУМ, -а, м. Шумиха, искусственное оживление [первонач. о спекулятивном подъёме на бирже]. Нефтяной б. Поднять б, вокруг чего-н.

БУМ2, межд. звукоподр. О глухом и сильном звуке, напр. об ударе колокола, выстреле из орудия. * Ни бум-бум (прост, шутл.) - совершенно ничего (не знать, не понимать).

БУМ3, -а, м. То же, что бревно (в 3 знач.). Упражнения на буме.

БУМАГА, -и, ж. 1. Материал для письма, печатания, а также для других целей, изготовляемый из растительных волокон, тряпичной массы. Рулонная, листовая б. Газетная б. Типографская б. Писчая б. 2. Деловое письменное сообщение, документ, а также вообще рукопись. Официальная б. Б. за подписью начальника. Личные бумаги. 3. Хлопок и изделия из него (устар.). Хлопчатая б. (вата). * На бумаге (только на бумаге) остаётся что - о решении, к-рое не выполняется, остаётся мёртвой буквой. Бумага всё терпит (ирон.) - написать можно всё, что угодно, мало ли, что можно написать. Ценные бумаги (спец.) - денежные и товарные документы: акции, облигации, купоны к ним, векселя, чеки и нек-рые др. II уменьш. бумажка, -и, ж. (к 1 и 2 знач.). II унич. бумажонка, -и, ж. (ко 2 знач.). II уменъш.-шупл. бумаженция, -и, ж. (ко 2 знач.). II прил. бумажный, -ая, -ое (к 1 и 3 знач.). Бумажная промышленность. Бумажная ткань.

БУМАГОМАРАНИЕ, -я, ср. (разг.). Ненужное или плохое писание.

БУМАГОМАРАТЕЛЬ, -я, м. (разг.). Бездарный писатель, писака.

БУМАГОТВОРЧЕСТВО, -а, ср. (разг. неодобр.). То же, что бюрократизм (во 2 знач.),

БУМАЖКА, -и, ж. 1. см. бумага. 2. Листок бумаги (в 1 знач.). Записать на бумажке. 3. Бумажный денежный знак (разг.). Платить бумажками.

БУМАЖНИК1, -а, м. Складывающийся вдвое карманный плоский портфельчик с несколькими отделениями, без ручки и обычно без запора, для ношения бумажных денег, документов. Мужской б. Кожаный б.

БУМАЖНИК2, -а,м Работник бумажной промышленности.

БУМАЖНЫЙ, -ая, -ое. 1. см. бумага. 2. перен. Канцелярски-бюрократический. Бу-мажная волокита.

БУМАЗЕЯ, -и, ж. Мягкая хлопчатобумажная ткань с начёсом. II прил. бумазейный, -ая. -ое.

БУМЕРАНГ, -а, м. Метательное орудие в виде изогнутой палки или серповидной планки, при искусном броске возвращающееся обратно к бросившему. Бумерангом (как б.) вернуться к кому-н. (о чём-н. опасном, нежелательном, обращающемся на самого того, от кого оно исходит, книжн.).

БУНГАЛО, нескл., ср. В нек-рых тропических странах: лёгкая жилая постройка.

БУНДЕСВЕР [дэ], -а, м. Вооружённые силы Федеративной Республики Германии. II прил. бундесвёровский, -ая, -ое (разг.).

БУНДЕСТАГ [дэ], -а, м. Высший представительный орган Федеративной Республики Германии. II прил. бундестаговский, -ая, -ое (разг.).

БУНКЕР, -а, мн. -ы, -ов и -а, -ов, м. 1. Специально оборудованное вместилище для сыпучих и кусковых материалов. Б. для угля. Б. комбайна (для зерна). 2. Бетонированное подземное укрытие, убежище. II прил. бункерный, -ая, -ое.

БУНКЕРОВАТЬ, -рую, -руеть; -ованный; несов., что (спец.). Засыпать в бункер (в 1 знач.). Б. уголь. II сущ. буикеровка, -и, ж.

БУНТ1, -а, мн. -ы, -ов и -ы, -ов, м. Стихийно возникшее восстание, мятеж. Б. рабов. Б. на коленях (перен.: робкие попытки борьбы, обречённые на неудачу).

БУНТ2, -а, мн. -ы, -ов, м. (спец.). Связка, кипа. Товар в бунтах. Б. верёвки, проволоки. II прил. бунтовой, -ая, -ое.

БУНТАРСТВО, -а, ср. Поведение, образ действий бунтаря. II прил. бунтарский, -ая, -ое. Б. дух (мятежный, неспокойный, ищущий).

БУНТАРЬ, -я, м. 1. То же, что бунтовщик (устар.). 2. перен. Неспокойный, всегда протестующий человек, призывающий к решительным действиям, к ломке старого. II ж. бунгарка, -и (разг.).II прил, бунтарский, -ая,-ое.

БУНТОВАТЬ, -тую, -туешь; несов. 1. Производить бунт, участвовать в бунте1 . 2. кого (что). Подстрекать к бунту(устар.). Б. народ. 3. перен. Протестовать, упорно не соглашаться (разг.). Не могу вечером дежурить: жена бунтует. II сов. взбунтовать, -тую, -туешь; -ованный (ко 2 знач.).

БУНТОВСКОЙ, -ая, -ое. Свойственный бунтовщику, мятежный. Бунтовские речи.

БУНТОВЩИК, -а, м. Участник бунта. II ж. бунтовщица, -ы. II прил. бунговщи-ческий, -ая, -ое.

БУНЧУК, -а, м. 1. У казачьих атаманов, гетмана: короткое украшенное древко с привязанным конским хвостом, кистями как символ власти. 2. В военных оркестрах: украшенный конскими хвостами ударный музыкальный инструмент в форме лиры. II прил. бунчуковый,-ая,-ое и бунчужный, -ая,-ое.

БУР, -а, м. Инструмент для бурения, сверления.

БУРАВ, -а, м. Инструмент для сверления отверстий. II уменъш. буравчик, -а, м.

БУРАВИТЬ, -влю, -вишь; несов., что. Сверлить буравом. Б. глазами кого-н. (перен.: то же, что сверлить глазами;

прост.). II сов. пробуравить, -влю, -вишь; -вленный.

БУРАК, -а, м. (обл.). То же, что свёкла. II уменъш. бурачок, -чка, м. II прил. бурачный, -ая, •ое.

БУРАН, -а, м. Снежная буря, метель в степи. Поднялся б. II прил. буранный, -ая, -ое.

БУРБОН, -а, м, (устар.). Грубый, невежественный и властный человек.

БУРГОМИСТР, -а, м. В нек-рых европейских странах и в России в 18-19 вв.: глава городского управления. II прил. бургомистерский, -ая, -ое.

БУРДА, -ы, ж. (разг. неодобр.). Мутное безвкусное жидкое кушанье. Не суп, а какая-то б.

БУРДЮК, -а, м. Мешок из цельной шкуры животного (для хранения вина, кумыса и других жидкостей). II прил. бурдючный, -ая, -ое.

БУРЕВЕСТНИК, -а, м. Большая океаническая птица с длинным клювом и с длинными острыми крыльями. Отряд буревестников. Ныряющие буревестники (семейство).

БУРЕЛОМ, -а, м. Лес, поваленный бурей. II прил. буреломный, -ая, -ое.

БУРЕТЬ, -ею, -еешь; несов. 1. Становиться бурым, бурее. 2. (1 и 2 л. не употр.). О чём-н. буром: виднеться. II сое. побуреть, -ею, -ёешь (к 1 знач.).

БУРЁНКА, -и, ж. (разг.). Корова [по распространённой кличке]. 11 ласк. бурёнушка, -и, ас.

БУРЖУА, нвскл.,м. Человек, принадлежащий к буржуазии. II ж. буржуазна, -и (устар. разг.).

БУРЖУАЗИЯ, -и, ж. В капиталистическом обществе: класс собственников средств производства, существующий за счёт прибавочной стоимости, получаемой в результате применения наёмного труда. Крупная б. Финансовая б. Мелкая б. (городские и сельские мелкие собственники, живущие своим трудом, иногда с привлечением наёмных рабочих). II прил. буржуазный, -ая, -ое.

БУРЖУЙ, -я, м. (разг. презр.). То же, что буржуа. II ж. буржуйка, -и. II прил. буржуйский, -ая, -ое. Буржуйские замашки (как у буржуя).

БУРЖУЙКА, -и, ж. (разг.). Металлическая печка-времянка. Железная б.

БУРЖУЙКА2 см. буржуй.

БУРИДАНОВ: буриданов осёл, обычно в составе сравнения (книжн.) - говорится о том, кто при двух равных возможностях выбора не может ни на что решиться [по имени французского философа 14 в. Ж. Буридана, к-рому приписывается парадокс об осле, не решающемся выбрать ни одну из двух равных и одинаково удалённых от него охапок сена и потому обречённом на голодную смерть].

БУРИЛЬЩИК, -а,м. Рабочий, производящий бурение, специалист по бурению.

БУРИМЕ [мэ], нескл., ср. 1. Стихотворение, написанное на заранее заданные рифмы. 2. Игра, состоящая в написании таких стихотворений. Играть в б.

БУРИТЬ, -рю, -ришь; шсов., что. Делая скважины, шпуры, сверлить, пробивать (почву, горную породу). II сов. пробурить, -рю, -ришь; -рённый (-ён, -ена). II сущ. бурение, -я, ср. II прил. бурильный, -ая, -ое и буровой, -ая, -ое. Б. инструмент. Бурильный молоток (машина ударного действия для бурения шпуров, скважин). Буровые работы.

БУРКА, -и, ж. На Кавказе: род плаща из мохнатого овечьего или козьего войлока. Пастух в бурке.

БУРКАТЬ, -аю, -аешь; шсов., что (прост.). Бормотать, говорить ворчливо и невнятно, бурчать. II однокр. буркнуть, -ну, -нешь. II сущ. бурканье, -я, ср.

БУРКИ, -рок, ед. бурка, -и, ас. Сапоги из тонкого войлока или фетра на кожаной подмётке и с кожаной оторочкой по головке. II прил. бурочный, -ая, -ое.

БУРЛАК, -а, м. В старину: рабочий в артели, к-рая вдоль берега против течения тянет суда бечевой. II лрил. бурлацкий, -ая, -ое. Бурлацкая артель.

БУРЛИВЫЙ, -ая, -ое; -ив. Бурный, шумный, беспокойный. Б. поток. II сущ. бурливость, -и, ас.

БУРЛИТЬ (-лю, -лишь, 1 и 2 л. не употр.), -лит; шсов. 1. Бить ключом, клокотать. Море бурлит. Вода бурлит в котле. 2. перен. То же, что кипеть (во 2 знач.). Бурлит ненависть.

БУРМИСТР, -а, м. В России при крепостном праве: управляющий помещичьим имением; староста, назначенный помещиком. II прил. бурмистрский, -ая, •ое.

БУРНУС, -а, м. В старое время: просторное женское пальто. II прил. бурнусный, •ая, -ое.

БУРНЫЙ, -ая, -ое; -рен, -рна и -рна, -рно. 1. Обильный бурями, волнуемый бурей. Б. океан. Бурная жизнь, бурная молодость (перен.: обильные волнующими событиями). 2. Резкий, стремительный. Б. порыв ветра. Б. рост. 3. Страстный, неистовый. Б. спор. Б. восторг. II сущ. бурность, -и, ас.

БУРО-... Первая часть сложных слов со знач. бурый, с бурым оттенком, напр. буро-жёлтый, буро-коричневый, буро-красный, буро-рыжий, буро-чёрный.

БУРОВАЯ, -ой, ж. То же, что буровая вышка. Работать на буровой.

БУРОВИК, -а, м. Специалист по буровым работам.

БУРОВОЙ, -ая, -ое. 1. см. бурить. 2. Сделанный посредством бурения, предназначенный для бурения. Буровая скважина. Буровая вышка (подъёмное сооружение, вышка над скважиной для бурения).

БУРСА, -ы, ж. В старое время: духовное училище с общежитием [первонан. общежитие при духовном училище].

БУРСАХ -а, м. Ученик бурсы. II прил. бурсацкий, -ая, -ое. Бурсацкие нравы (перен.: грубые).

БУРТ, -а и -а, мн. -ы, -ов, м. Сложенные в виде вала и укрытые для хранения овощи, корнеплоды. Картофельные бурты. II прил. буртовой, -ая, -ое.

БУРУН, -а, м. Пенистая волна, разбивающаяся у скал, каменистых мелей. II прил. бурунный, -ая, -ое.

БУРУНДУК, -а, м. Небольшой грызун сем. беличьих, а также мех его. II прил. бу-рундучий, -ья, -ье и бурундуковый, -ая, -ое. Бурундуковый воротник. Бурундучъя нора.

БУРЧАТЬ, -чу, -чишь; несов. (разг.). 1. Ворчать, ворчливо бормотать. Б. себе под нос. 2. (1 и 2 л. не употр.). О бурлящих, клокочущих звуках. В животе бурчит (безл.). II сов. пробурчать, -чу, -ишь (к 1 знач.). II сущ. бурчанье, -я, ср.

БУРЫЙ, -ая, -ое; бур, бура и бура, буро. 1. Серовато-коричневый или серовато-рыжий. Бурая окраска. Б. уголь (горючее ископаемое - уголь, по качеству близкий к торфу). 2. О масти, шерсти: чёрный с коричневатым отливом. Б. медведь (один из видов медведей).

|БУРЬЯН, -а, м. Общее название высоких сорных трав. Сад зарос бурьяном. II прил. бурьянный, -ая, -ое.

БУРЯ, -и, ас. 1. Ненастье с сильным разруштельным ветром. Песчаная б. Пыльная б.

Душевная, сердечная б. (перен.: о тяжёлых переживаниях, глубоких волнениях). Б. в стакане воды (ирон.: волнение, ссора по пустякам). 2. перен., чего. О сильном, бурном проявлении чего-н. Б. восторгов. Б. рукоплесканий. * Буря и натиск - литературное движение в Германии в 70-80-х гг. 18 в., противопоставлявшее себя классицизму, утверждавшее национальную самобытность искусства, изображение сильных и ярких чувств. II прил. буревой, -ая, -ое. БУРЯТСКИЙ, "ая, -ое. 1. см. буряты. 2. Относящийся к бурятам, к их языку, национальному характеру, образу жизни, культуре, а также к Бурятии, её территории, внутреннему устройству, истории; такой, как у бурят, как в Бурятии. Б. язык (монгольской группы языков). Бурятская кибитка. Бурятская лошадь (верховая, упряжная, а также мясо-молочная порода). По-бурятски (нареч.).

БУРЯТЫ, -ят, во. -ят, -а, м. Народ, Составляющий основное коренное население Бурятии. II ас. бурятка, -и. II прил. бурятский, -ая, -ое.

БУСИНА, -ы, ж. Один шарик, одно зерно бус. II уменьш. бусинка, -и, ас.

БУСЫ, бус. Украшение в виде нанизанных на нитку шариков, зерен (в 3 знач.). Жемчужные б. Ёлочные 6. (дутые из тонкого блестящего стекла).

БУТ, -а, м. (спец.). Крупный строительный камень (гл. обр. для фундаментов). II прил. бутовый, -ая, -ое. Б. камень. Бутовая кладка.

БУТАФОР, -а, м. Театральный работник, ведающий бутафорией. Художник-6, (изготовляющий бутафорию). II прил. бутафорский, -ая,-ое.

БУТАФОРИЯ, -и, ас. 1. Предметы, имитирующие подлинные (в сценической обстановке, в витринах магазинов). 2. перен. О чём-н. показном, фальшивом. Его хорошие манеры - только 6. II прил. бутафорский, -ая, -ое и бутафорный, -ая, -ое (к 1 знач.). БУТЕРБРОД [тэ], -а, м. Ломтик хлеба с маслом, с сыром, колбасой, рыбой, икрой. * Закон бутерброда (разг. шутл.) - говорится об обязательном невезении [по тому наблюдению, что бутерброд роняют всегда маслом вниз]. II прил. бутербродный, -ая, -ое-

БУТИТЬ, бучу, бутишь; шсов., что (спец.). Заполнять бутовой кладкой. II сов. забутить, -учу, -утишь.

БУТОН, -а, м. Почка цветка. Б. розы. II прил. бутонный, -ая, -ое.

БУТОНЬЕРКА, -и, ас. Цветок или букетик цветов, прикрепляемый к платью. (I прил. бутоньерочный, -ая, -ое.

БУТСЫ, бутс, ед. бутса, -ы, ас. Ботинки с шипами или поперечными планками на подошвах для игры в футбол.

БУТУЗ, -а, м. (разг.). Здоровый толстый ребёнок, малыш.

БУТЫЛКА, -и, ас. 1. Удлинённый стеклянный сосуд с узким горлышком. Винная б. Молочная б. 2. Старая русская мера жидкости, равная 1/16 или 1/20 ведра. * В бутылку лезть (прост.) - споря или ссорясь, упорствовать, упрямо настаивать на своём, а также вообще горячиться, раздражаться по пустякам. В бутылку заглядывает (разг.) - любит выпивать (во 2 знач.). Не враг бутылке (разг.) - о любителе спиртного.II прил. бутылочный, -ая, -ое.

БУТЫЛОЧНЫЙ, -ая, -ое. 1. см. бутылка. 2. Тёмно-зелёный. Стекло бутылочного цвета.

БУТЫЛЬ, -и, ж. Большая бутылка. II прил. бутыльный, -ая, -ое.

БУФЕР, -а, мн. -а, -ов, м. 1. У вагонов, локомотивов, автомобилей: специальное устройство для смягчения силы удара, толчка при столкновении. 2. перен. О том, кто (что) ослабляет конфликт, столкновение между двумя сторонами. Служить буфером кому-чему-н. (для кого-чвго-н.). II прил. буферный, -ая, -ое.

БУФЕТ, -а, м. 1. Длинный стол или стойка для продажи закусок и напитков, а также комната, в к-рой производится такая продажа. Б. в фойе. 2. Небольшая закусочная. 3. Шкаф для хранения посуды, столового белья, закусок, напитков. II прил. буфетный, -ая, -ое.

БУФЕТЧИК, -а, м. Продавец в буфете. II ж. буфетчица, -ы. II прил. буфетчицкий, -ая,-ое.

БУФФОНАДА, -ы, ж. Сценическое представление, а также актёрские приёмы, построенные на комических, шутовских положениях. Грубая б. (перен.: о грубых шутках, шутовстве). II прил. буффонадный, -ая, -ое.

БУФЫ, буф, ед. буф, -а, м. Собранные в пышные сборки части одежды (на рукавах, юбках). Б. на плечах.

БУХ. 1. межд. звукоподр. О коротком и сильном глухом звуке. 2. в знач. сказ. Упал, бухнулся (разг.). Б. в яму! 3. межд. глагол [интонационно чётко обособлен]. Предваряет сообщение о возникновении такой (сменяющей другую) ситуации, к-рая в высшей степени неожиданна. Все думали, что он погостит, а он - бух! - и уехал.

БУХАНКА, -и,- ж. Формовой, обычно чёрный хлеб. II прил. буханочный, -ая, -ое.

БУХАТЬ, -аю, -аешь; несов. (разг.). 1. Производить глухой и сильный звук. Бухают пушки. 2. С силой, шумом ударять, бросать, падать. Б. кулаком в дверь. Б. по плечу. Б. в канаву. II однокр. бухнуть, -ну, -нешь. II сущ. буханье, -я, ср.

БУХАТЬСЯ, -аюсь, -аешься; несов. (разг.). С силой, шумом ударяться, падать. 11 сов. бухнуться, -нусь, -нешься. Бухнулся в канаву. Б. в ноги кому-н. (упасть на колени перед кем-н.).

БУХГАЛТЕР [yhа], -a, м. Специалист по бухгалтерии (в 1 знач.); работник бухгалтерии (во 2 знач.). Главный б. II ж. бухгалтерша, -и (о работнике бухгалтерии; разг.). II прил. бухгалтерский, -ая, -ое.

БУХГАЛТЕТИЯ [yha], -и, ж. 1. Теория и практика счетоводства и документального хозяйственного учёта денежных средств. Двойная б. (метод учёта, при к-ром операции записываются дважды в разных книгах; также перен.: о двурушническом поведении; разг.). 2. Отдел предприятия, учреждения, осуществляющий документальный хозяйственный учёт денежных средств. II прил. бухгалтерский, -ая, -ое (к

1знач.).Б. учёт. БУХНУТЬ1 (-ну, -нешь, 1 и 2 л. не употр.), -нет; бух, -ла; несов. Расширяться, увеличиваться в объёме от влаги, разбухать.

БУХНУТЬ2 см. бухать.

БУХТА, -ы, ж. Небольшой глубокий залив. Морская б.

БУХТЫ-БАРАХТЫ: с бухты-барахты (разг.) - ни с того ни с сего, необдуманно. Сказать, сделать что-н. с бухты-барахты.

БУЧА, -и, ж. (прост.). Шумный переполох, суматоха. Поднять бучу.

БУШЕВАТЬ, -шую, -шуешь; несов. 1. (1 и 2 л. не употр.). б стихии, чувствах: проявляться с необычайной силой. Бушует пламя, пожар, ветер, ураган. Бушует радость, злоба. 2. Буйствовать, скандалить (разг.).

БУШЕЛЬ, -я, м. В Англии, США и нек-рых других странах: мера вместимости и объёма жидких и сыпучих тел (около 35- 36 л). Б. пшеницы.

БУШЛАТ, -а, м. Форменная суконная куртка. Матросский б. II прид. бушлатный, -ая,-ое.

БУЯН, -а, м. (разг.). Человек, к-рый буянит, скандалит. Унять буяна.

БУЯНИТЬ, -ню, -нишь; несов. (разг.). Буйствовать, скандалить. II сущ. буянство, -а, ср.

БЫ, частица. 1. С глаголами прошедшего времени образует сослагательное наклонение в знач.: 1) предположительной возможности. Поехал бы, если бы было время; 2) вежливо-предупредительного пожелания, совета, предложения. Ты прилёг бы; 3) желательности или долженствования. Покрапал бы дождичек! Ты бы хоть позвонил! 4) (с отрицанием "не") опасения. Не заблудились бы ребята. Не захватил бы нас дождь. 2. В составе предложения без спрягаемой формы глагола выражает пожелание. Отдохнуть бы! Чайку бы! Потише бы! Нам бы вместе поехать! 3. С неопр. с отрицанием "не" выражает обусловленную возможность. Не знать бы ей забот, если бы не семья. Не бывать бы счастью, да несчастье помогло. 4. В составе предложения без спрягаемой формы глагола выражает опасение. Не опоздать бы.

БЫВАЛО, вводн, сл. (разг.). О вспоминаемом: случалось в прошлом, прежде. Сядет, б., и начнёт рассказывать.

БЫВАЛЫЙ, -ая, -ое. 1. Много видавший и испытавший. Он человек б. Б. турист. 2. Привычный, бывавший уже ранее (разг.). Это дело бывалое.

БЫВАТЬ, -аю, -аешь; несов. 1. (1 и 2 л. не употр.). Жить, существовать (время от времени, случайно, иногда). Бывали богатыри на Руси. Бывают и смельчаки и трусы. 2. (1 и 2 л. не употр.). Наличествовать, иметься, иметь место (время от времени, случайно, иногда). Бывали тяжёлые времена. На юге суровых зим не бывает. У каждого человека бывают ошибки. В жизни бывает всякое. Бывали и мы в чести. И так бывает (безл.), что и жизни нерад. 3. Присутствовать, находиться где-н., являться куда-н. (время от времени, случайно, иногда). Бывал в театре, в музее. По вечерам. бывал у друзей. У этого человека больше не бываю и бывать не буду. 4. Полузнаменательный глагол, означающий непостоянство, эпизодичность того, о чём сообщается. Он бывает весел, бывает и сердит. В жизни приходилось б. и начальником, и простым рабочим. Его слова редко бывают правдой. В толпе бывает не протолкнуться. 5. бывай(те!) Приветствие при прощании (прост.). Ну я пошёл, бывайте! * Бывай(те) здоровы! (прост.) - то же, что бывай(те). Как не бывало (разг.) - как будто и не было. Страха как не бывало. Как ни в чём не бывало (разг.) - как будто ничего (неприятного) и не было, спокоен, доволен. Других наказали, а он (ему) как ни в чём не бывало. Не бывать чему (разг.) - о том, что не будет, не состоится, не может быть. Этой свадьбе не бывать. Не бывать кому где или кем (разг.) - никогда не придётся быть. Не бывать тебе богачом. Не бывать ему больше дома. С кем не бывает? (разг.) - всякий может ошибиться, допустить оплошность. Ничуть не бывало (разг.) - вовсе нет.

БЫВШИЙ, -ая, -ее. 1. Ныне не состоящий в какой-н. должности, звании. Б. директор. Б. министр. 2. бывшие, -их. То же, что бывшие люди (разг.). * Бывшие люди - о людях деклассированных, опустившихся, а также о людях, утративших своё прежнее положение, свои корни. Из бывших (разг., часто ирон.) - о людях, утративших своё привилегированное положение.

БЫДЛО, -а, ср. (прост, презр.). О людях, к-рые бессловесно выполняют для кого-н. тяжёлую работу.

БЬК1, -а, м. 1. Крупное жвачное парнокопытное животное сем. полорогих. Дикие быки. Домашние быки. Настоящий б. (тур). 2. Самец домашней коровы. Племенной б. Ездовые быки. Здоров как б. (совершенно здоров). * Взять быка за рога (разг.) - смело и сразу взяться за самое главное в трудном деле. II уменьш. бычок, -чка, м. * Сказка про белого бычка - погов. о бесконечном повторении, возвращении к одному и тому же. Быть бычку на верёвочке - посл. о том, кого в конце концов обязательно утихомирят, приструнят или поймают. II прил. бычачий, -ья, -ье и бычий, -ья, -ье. Бычья шея (также перен.: короткая и сильная).

БЫК2, -а, м. Промежуточная опора моста или гидротехнического сооружения. Бетонные быки и устои.

БЫЛЕВОЙ, -ая, -ое. В фольклоре: эпический. Б. эпос. Былевые песни.

БЫЛИНА, -ы, ж. Русская народная эпическая песня - сказание о богатырях. II прил. былинный, -ая, -ое. Б. склад.

БЫЛИНКА, -и, ж. Стебель травы, травинка. Как б. кто-н. (очень худ, слаб).

БЫЛО, частица. Употр. для обозначения того, что действие началось или предполагалось, но было прервано или не завершилось. Пошел б., да остановился. Хотел было поехать, да не получилось. Стал б. учителем, да не понравилось. * Было б(ы) (разг.) и было б (устар. разг.), частица - в сочетании с неопр. выражает сожаление по поводу того, что что-то не сделано или сделано то, чего не следовало делать. Было б тебе помолчать (напрасно ты не помолчал).

БЫЛОЙ, -ая, -бе (высок.). 1. Минувший, прошлый. Былая слава. Былые времена. 2. былое, -юго, ср. То же, что прошлое (во 2 знач.). Вспомнить былое. Образы былого.

БЫЛЬ, -и, ж. 1. То, что было в прошлом (устар.). Б. молодцу не укор (укора) (посл.). 2. То, что было в действительности, действительное происшествие, в отличие от небылицы (разг.). Рассказывают и 6. и небыль.

БЫЛЬЁ, -я, ср., собир. (обл.). Трава, стебли травы. * Быльём поросло что (разг.) - было давно и окончательно забыто.

БЫСТРИНА, -ы, мн. -ины, -ин, -инам, ж. Место быстрого течения реки.

БЫСТРО... Первая часть сложных слов со знач.: 1) быстрый, быстро, напр. быстродействующий, быстрорастворимый, 6ы-стросьёмный, быстрорежущий, быстросохнущий:2) с быстрым, с быстрыми, напр. быстроглазый, быстрокрылый, быстроногий,быстроходный.

БЫСТРОТА, -ы, ж. 1. см. быстрый. 2. Скорость, стремительность. Мчаться с необычайной быстротой.

БЫСТРОТЕЧНЫЙ, -ая, -ое; -чен, -чна (устар. высок.). То же, что скоропреходящий. Быстротечное время. II сущ. быстротечность, -и, ж.

БЫСТРОХОДНЫЙ, -ая, -ое; -ден, -дна. С очень быстрым ходом. Б. катер. II сущ. быстроходность, -и, ж.

БЫСТРЫЙ, -ая, -ое; быстр, быстра, быстро, быстры и быстры. То же, что скорый (в 1 и 2 знач.). Быстрое течение. Быстрые движения. Быстрое утомление. Быстро (нареч.) бегать. Быстр в работе. Б. рост. Быстрая речь (скорая, торопливая). Б. взгляд (мимолётный).II сущ. быстрота, -ы,ж.

БЫТ, -а, о быте, в быту, м. Жизненный уклад, повседневная жизнь. Домашний б. Вошло в б. что-н. (стало повседневным). Служба быта (учреждения, обслуживающие людей в сфере их повседневных нужд). II прил. бытовой, -ая, -ое. Бытовые условия. Бытовое явление (обычное в быту). Бытовое обслуживание населения (служба быта).

БЫТИЕ, -я, ср. (книжн.). 1. Жизнь, существование. Радость бытия. 2. Совокупность материальных условий жизни общества. Б. определяет сознание. II прил. бытийный, -ая, -ое (к 1 знач.; спец.).* Бытийные глаголы - в языкознании: глаголы, называющие процесс бытия, существования, наличия, напр. быть (в 1 знач.), иметься, существовать, есть1 (во 2 знач.), звучать (по отношению к существованию звука "звучит музыка"), течь (по отношению к существованию реки "течёт река") и многие др.

БЫТНОСТЬ: в бытность (книжн.) - во время пребывания, нахождения где-н., в качестве кого-н. В бытность свою в городе посетил театр. В бытность начальником сделал много полезного.

БЫТОВАТЬ (-тую, -туешь, 1 и 2 л. не употр.), -тует; несов. Бывать, иметь место. Бытуют хорошие обычаи.

БЫТОВИЗМ, -а, м. (книжн.). Описание быта, повседневности, жизни. Писатель склонен к бытовизму.

БЫТОВКА, -и, ж. (разг.). На предприятиях, стройках, фермах: подсобное помещение для бытового самообслуживания рабочих. II прил. бьгговочный, -ая, -ое.

БЫТОВОЙ см. быт.

БЫТОПИСАНИЕ, -я, ср. (устар.). Описание быта, повседневной жизни.

БЫТОПИСАТЕЛЬ, -я, м. Писатель или художник, изображающий быт, повседневную жизнь. II прил. бьггописательский, -ая, -ое.

БЫТЬ, наст. нет (кроме 3 л. ед. ч. есть и устар. и книжн. 3 л. мн. ч. суть); был, была, было (не был, не была, не было, не были); буду, будешь; будь; бывший; будучи; несов. 1. Жить, существовать. Вопрос: быть или не быть? Были люди в наше время. Помни о друге, когда его не будет. Прежде в лесу были волки. 2. Наличествовать, иметься, иметь место. Быть беде. Ошибки есть, были и будут. Чему быть, того не миновать (поел). Не всё коту масленица, будет и Великий пост (посл.). Был бы купец, а товар найдётся (о невесте; посл.). Быть было ненастью, да дождь помешал (погов.). 3. Присутствовать, находиться где-н. Вчера был в театре, завтра буду в гостях. Улита едет - когда-то будет (посл.). И я там был, мёд-пиво пил (сказочная концовка). 4. в составе неглагольного сказуемого, а также нек-рых односоставных предложений. Означает время, реальность или гипотетичность того, о чём сообщается. Хочу быть музыкантом, артистом. Из-за шума тебе было (будет, было бы) не заснуть. Сын был (будет, был бы, пусть будет) врачом. Дети будь послушными, а в семье ссоры. Счастливым быть - всем досадить (стар. посл.). 5. (только личные формы) что и чего. О согласии, желании что-н. есть, пить (разг.). Суп (супу) не буду. Кошка картошки (картошку) не будет. Я чай вскипятила: будешь? * Кем быть? - какую избрать профессию. Была не была! (разг.) - надо рискнуть, попытаться. Была не была катай с плеча (погов.). Будь что будет (разг.) - 1) что бы ни случилось. Будь что будет - еду!; 2) выражение принятия любого из возможных последствий. Я этому не подчинюсь, будь что будет! Быть по сему - в царской России: формула утвердительной резолюции царя; сейчас (ирон.) - выражение безусловного согласия. Кто (какой) бы то ни был, что (когда, где, куда, откуда) бы то ни было - при любых условиях; по отношению к любому, в любом месте, в любое время. Кто бы то ни был, а поможет. Когда бы то ни было, а встретимся. Где бы то ни было, а найду его. Больше не буду (разг.) - обещание в дальнейшем не повторять, не делать че-го-н. предосудительного.

БЫТЬЁ, -я, ср. (устар.). Жизнь, образ жизни. Житье-бытьё (разг.).

БЫЧАЧИЙ, БЫ ЧИЙ см. бык.

БЫЧИТЬСЯ, -чусь, -чишься; несов. (прост.). Насупившись, хмуриться, быть угрюмым. Б. при посторонних. II сов. сбычиться, -чусь, -чишься.

БЫЧОК1, -чка, м.1. см. бык. 2. Молодой бык.

БЫЧОК2, -чка, м. Небольшая морская рыба, родственная окуню.

БЫЧОК3, -чка, м. (прост.). То же, что окурок. Оставь б. затянуться.

БЬЕФ, -а, м. (спец.). Часть водоёма, реки или канала, примыкающая к плотине, шлюзу. Верхний, нижний б.

БЮВАР, -а, м. Настольная папка для бумаги, конвертов. II прил. бюварный, -ая, •ое.

БЮДЖЕТ, -а, м. 1. Роспись доходов и расходов государства, предприятия или отдельного лица на определённый срок. Государственный б. Доходная, расходная^ часть бюджета. 2. Чьи-н. средства к существованию, доходы и расходы. Б. семьи.\ Выйти из бюджета (допустить перерасход). II прил. бюджетный, -ая, -ое (к 1 знач.). Б. год. Бюджетная политика.

БЮЛЛЕТЕНИТЬ, -ню, -нишь, несов. (разг.). Будучи больным, иметь бюллетень (в 4 знач.).

БЮЛЛЕТЕНЬ, -я,м. 1. Краткое сообщение о событии, имеющем общественное значение. Вывесить б. 2. Название нек-рых повременных изданий. Б. Академии наук. 3. Официальный документ - листок для голосования. Избирательный б. Подача бюллетеней. 4. То же, что листок нетрудоспособности (разг.). Работник на бюллетене (болен).

БЮРГЕР, -а,м, (устар.). В Германии и нек-рых других странах: городской житель. П ж. бюргерша, -и (разг.). II прил. бюргерский, -ая, -ое. Бюргерские нравы (перен.: обывательские).

БЮРО, нескл., ср. 1. В нек-рых организациях: группа руководящего состава. Обсудить на б. (на заседании бюро). 2. Название некоторых учреждений. Б. находок. Б. погоды. Б. добрых услуг.

БЮРО2, нескл., ср. Конторка, стол для письменных занятии и хранения бумаг, с ящиками и обычно с крышкой.

БЮРОКРАТ, -а,м. 1. Крупный чиновник. 2. Человек, приверженный к бюрократизму (во 2 знач.). Закоренелый б.II ж. бюрократка, -и (ко 2 знач.). II прил. бю-рократский, -ая, -ое (ко 2 знач.; разг.).

БЮРОКРАТИЗМ, -а, м. 1. Управление, при к-ром деятельность органов исполнительной власти излишне осложнена и направлена на обеспечение ведомственных интересов в ущерб интересам общества, во вред ему. 2. Канцелярщина, пренебрежение к существу дела ради соблюдения фор- мальностей. П прил. бюрократический, -ая,-ое.

БЮРОКРАТИЧЕСКИЙ, -ая, -ое. 1. см, бюрократия и бюрократизм. 2. Полный бюрократизма, формализма. Б. подход.

БЮРОКРАТИЧНЫЙ, -ая, -ое; -чен, -таа. То же, что бюрократический (во 2 знач.). II сущ. бюрократичность, -и, ж.

БЮРОКРАТИЯ, -и, ж. 1. Система управления чиновнической администрации, защищающей интересы господствующей верхушки. 2. собир. Бюрократы. II прил. бюрократический, -ая, -ое.

БЮСТ, -а, м. 1. Скульптурное изображение головы и верхней части тела человека (по грудь или по пояс). Б. Пушкина. 2. Женская грудь. II уменьш. бюстик, -а, м. II прил. бюстовый, -ая, -ое (к 1 знач.; спец.).

БЮСТГАЛЬТЕР [hальтэр], -а,м. Женский лифчик для поддерживания бюста. II прил. бюстгальтерный, -ая, •ое.

БЯЗЬ, -и, ж. Хлопчатобумажная плотная ткань. II прил. бязевый, -ая, •ое.

БЯКА, -и, м. и ж. В детской речи: что-н. плохое, дурное. Брось, эmo б.


ЦАП, в знач. сказ. (разг.). Цапнул. Ц. его за руку. Ц. яблоко из рук.

ЦАПАТЬ, -аю, -аешь; несов., кого-чпю (прост.). 1. Хватать когтями; царапать. 2. Быстро и грубо хватать. Ц. из рук. Не твоё, не гутой! II сов. сцапать, -аю, -аешь; -анный (ко 2 знач.). 11 однокр. цапнуть, -ну, -нешь; -утый. II сущ. цапанье, -я, ср.

ЦАПАТЬСЯ, -аюсь. -аешься; несов. (прост.). 1. Хвататься когтями; царапаться. 2. перен. Ссориться, браниться. Ц. из-за пустяков. II сое. поцапаться, -аюсь, -ае-шься (ко 2 знач.).

ЦАПКА, -и, ж. То же, что тяпка (во 2 знач.).

ЦАПЛЯ, -и. род. мм. -пеяь, ж. Большая болотная птица отряда голенастых с длинными шеей и клювом. Как ц, юпо-я. (высок и худ).

ЦАП-ЦАРАП, в знач. сказ. (разг. шутл.). Цапнул, схватил. Кошка мышку цап-царап.

ЦАРАПАТЬ, -аю, -аешь; -анный; несов., кого-что. 1. Делать царапины. Ц. руки. Перо царапает (задевает за бумагу). 2. Изображать царапинами. Ц. буквы на стене. Ц. в тетрадке (перен.: плохо писать). I) сов. нацарапать, -аю, -аешь; -а-нный (ко 2 знач.), оцарапать, -аю, -аешь; -анный (к 1 знач.) и поцарапать, -аю, -аешь; -анный (к 1 знач.), 11 однокр. царапнуть, -ну, -нешь (к 1 знач.). II сущ. царапанье, -я, ср.

ЦАРАПАТЬСЯ. -аюсь. -аешься; несов. 1. Иметь повадку царапать. Кошки царапаются. 2. Наносить царапины кому-н., друг другу. Ц: ногтями. 3. Царапать, скрестись, ища доступа куда-н. Мышь царапается под полом. Ц. в дверь. II однокр. царапнуться, -нусь, -нешься (ко 2 и 3 знач.).

ЦАРАПИНА, -ы, ж. 1. Полоска, нацарапанная чем-н. острым. Ц. на стекле. Ц. в душе, на сердце (перен.: надолго запомнившаяся обида). 2. Ранка на оцарапанной коже. Руки в царапинах. II уменьш. царапинка, -и, ж.

ЦАРЕВИЧ, -а, м. Сын царя.

ЦАРЕВНА, -ы, род. мн. -вен, ас. Дочь царя.

ЦАРЕДВОРЕЦ, -рца, м. (устар.). Высокопоставленное лицо при дворе царя, придворный. Лукавый ц. II прил. царедворческий, -ая, -ое.

ЦАРЕУБИЙСТВО, -а, ср. Убийство царя.

ЦАРЕУБИЙЦА, -ы. м. и ж. Убийца царя.

ЦАРЁК, -рыса, м. 1. Правитель маленького незначительного государства (ирон.). 2. Тот, кто чувствует себя неограниченным хозяином, начальником (пренебр.).

ЦАРИЗМ, -а, м. Царский режим, форма правления, при к-рой верховная власть принадлежит царю, монархия. II прил. царистский, -ая, -ое.

ЦАРИТЬ, -рю, -ришь; несов. 1. Быть царём, царствовать (стар.). 2. перен. Первенствовать, превосходя всех в каком-н. отношении. Ц. в обществе, в компании. Ц. над всеми. 3. (1 и 2 л. не употр-), перен. Существовать, господствовать (во 2 знач.). В лесу царит тишина. В квартире царит беспорядок.

ЦАРИЦА, -ы, ж. 1. см. царь. 2. Жена царя. 3. Самка-производительница у насекомых, живущих сообществами (у пчёл, шершней и др.). Самка-ц.

ЦАРСКИЙ, -ая, •ое. 1. см. царь. 2. Относящийся к монархии во главе с царём. Царская Россия. Ц. режим. 3. перен. Роскошный, богатый. Ц. ужин. Ц. подарок. * Царская водка (спец.) - смесь соляной и азотной кислот, растворяющая золото, платину и нек-рые другие металлы, не растворимые в обычных кислотах. Царские врата - средние двери в церковном иконостасе, ведущие в алтарь.

ЦАРСТВЕННЫЙ, -ая. -ое; -вен, -венна. Величественный и горделивый, величавый. Царственная природа. Царственная осанка. II сущ. царственность, -и, ж.

ЦАРСТВИЕ, -я, ср.: царствие небесное (высок.) - то же, что царство небесное.

ЦАРСТВО, -а, ср. 1. Государство во главе с царём (устар. и спец.). 2. Правление ка-кого-н. царя, царствование. Избрать на ц. кого-н. Венчаться на ц. 3. перен,, чего. Та или иная область действительности, средоточие каких-н. явлений, предметов. Ц. природы. Ц. льда. 4. Одна из четырёх высших сфер органического мира (спец.). Ц. животных. Ц. растений. Ц. грибов. Ц. дробянок. * Тёмное царство - затхлая, отсталая среда- Сонное царство (разг. шутл.) - о многих спящих людях или долго и много спящих. Царство небесное - 1) в религиозных представлениях: местопребывание душ праведников после смерти, рай; 2) кому, говорится при добром упоминании об умершем (устар. и прост.). Дедушка, царство ему небесное, детей любил.

ЦАРСТВОВАТЬ, -твую, -твуешь; несов. 1. Быть царём (в 1 знач.). 2. перен. То же, что царить (в 3 знач.) (высок.). Царствует тишина. II сущ. царствование, -я, ср. (к 1 знач.).

ЦАРЬ, -я, м. 1. Единовластный государь, монарх, а также официальный титул монарха; лицо, носящее этот титул. 2. перен., чего. Тот, кто безраздельно обладает чем-н., властитель (устар. и книжн.). Ц. своей судьбы, Ц. моей души. 3. перен; кого-чего. О том, кто (что) является первым, лучшим среди кого-чего-н. Дуб - ц. лесов. Лев - ц. зверей. 4. царь-. В сочетании с другим существительным характеризует кого-что-н. как нечто выдающееся среди других подобных (устар. и раэг.). Ц. -колокол. Ц.-пушка. Ц.-рыба. Ц. -ягода. Ц.-танк (огромный танк, построенный в России в 1916 г.). * При царе Горохе (разг. шутл.) - очень давно. Царь в голове у кого или с царём в голове кто (устар.) - о том, кто умен, сообразителен. Без царя в голове кто (разг.) - о том, кто глуп, взбалмошен. Царь и бог кто где - о том, кто безраздельно господствует, царит (во 2 знач.), выше, важнее всех. Лесной царь - сказочное существо, владыка леса. II ж. царица, -ы (к 1, 2 и 3 знач.). Ц. дум. Роза - ц. цветов. Ц. бала Улучшая из танцующих на балу). II прил. царский, -ая, -ое (к-1 знач.).

ЦАЦА, -ы, ж. (разг. пренебр.). Человек, к-рый важничает, много воображает о себе. Ц. какая выискалась! Подумаешь, важная ц.

ЦАЦКАТЬСЯ, -аюсь, -аешься; несов., с кем-чем (прост, неодобр.). То же, что нянчиться (во 2 знач.). Хватит ц. с лодырем!

ЦВЕСТИ, цвету, цветёшь; цвёл, цвела; цветший; несов. 1. (1 и 2 л. не употр.). Покрываться цветками, распускаться (о цветах). Яблоня цветёт. Розы цветут. Луг цветёт. 2. перен. Находиться в поре расцвета. Ц. красотой. Ц. здоровьем. 3. перен. Преуспевать, процветать (высок.). Цветёт самобытное искусство. 4. (1 и 2 л. не употр.). Покрываться водорослями (о поверхности воды). Пруд цветёт. II сущ. цветение, -я, ср. (к 1 и 4 знач.). Пора цветения.

ЦВЕТ1, -а, мн. -а, -бв, м. Один из видов красочного радужного свечения - от красного до фиолетового, а также их сочетаний или оттенков. Все цвета радуги. Темный, светлый ц. Яркий, блёклый ц. Красный ц. (цвет крови). Зелёный ц. (цвет травы). Чёрный ц. (цвет угля). Белый ц. (цвет снега). Ц. Кожи красноречия (ирон.) - о высокой риторике. Рассыпать перед слушателями цветы красноречия. II уменьш. цветочек, -чка, м. (ко 2 и 3 знач.). Это ещё цветочки, а ягодки будут впереди (поел. о чём-н- плохом: это ещё ничего, дальше будет гораздо хуже). II прил. цветочный, -ая, -ое (ко 2 и 3 знач.) и цветковый, -ая, -ое (к 1 знач. спец.). Цветочный наряд города. Цветочный горшок. Цветочный магазин. Цветочный мёд. Цветочный орнамент (с узорами из цветов). Цветковые растения.

ЦВЕТОМУЗЫКА, -и, ж. Исполнение музыкального произведения в сопровождении динамического цветового освещения, светомузыка. Концерт цветомузыки. I) прил. цветомузыкальный, -ая, -ое.

ЦВЕГОНОЖКА. -и, ж. (спец.). Часть стебля. на к-рой расположен цветок.

ЦВЕТОНОСНЫЙ, -ая, -ое; -сен, -сна (спец.). Дающий цветки. Цветоносные растения.

ЦВЕТОЧЕК, -чка. м. 1. см. цветок. 2. обычно мн. Изображение мелких цветков на ткани, узоре. Ситец цветочками (в цветочек).

ЦВЕТОЧНИЦА. -ы, ж. 1. Продавщица цветов. 2. Ящик для цветов. Цветы в цветочнице. II м. цветочник, -а (к 1 знач.).

ЦВЕТУЩИЙ, -ая, -ее. 1. полн. ф. Такой, к рый цветёт, имеет цветы. Цветущие расте- ния. 2. перен. Находящийся в расцвете. Цветущее здоровье. Ц. юноша. Цветущая страна.

ЦЕВКА, -и, ж. (спец.). 1. Деталь машины - цилиндрический стержень, часть колеса в зубчатой передаче. 2. Желобчатая кость между пальцами и голенью у птиц, а также надкопытная кость у лошади. II прил цевочвый, -ая, -ое.

ЦЕВНИЦА, -ы, ж. Народный духовой музыкальный инструмент в виде несколькю соединённых свирелей.

ЦЕВЬЁ, -я, ср. (спец.). 1. Верхняя часть ружейного ложа, на к-рой укрепляется ство^ с механизмом. 2. Стержень, стержнева" часть чего-н. Ц. якоря.

ЦЕДИЛКА, -и, ж. (разг.). Предмет утвар" для процеживания жидкости. Ц. для молоко. Процедить отвар через (сквозь цедил ку).

ЦЕДИТЬ, цежу, цедишь; цеженный; несов., что. 1. Пропускать (жидкость) через сито, тонкую ткань, очищая от каких-н. частиц. Ц. отвар через марлю. 2. Лить через узкое отверстие. Ц. вино в кувшин. 3. Медленно пить, тянуть. Ц. пиво из кружки. Ц. коктейль через соломинку. 4. перен. Медленно и небрежно произносить, говорить (разг.). Ц. слова сквозь зубы. II сущ цежение. -я, ср. II прил. цедильный, -ая, -ое (к 1 знач.).

ЦЕДИТЬСЯ (цежусь, цедишься. 1 и 2 л. не употр.), цедится; несов. 1. Литься через сито, тонкую ткань, очищаясь от каких-н. частиц. 2. Литься через узкое отверстие. Вода цедится из крана. I) сущ цежение, -я, ср.

ЦЕДРА, -ы, ж. Верхний слой корки цитруса, а также такая высушенная и размельчённая корка, употр. как пряность. Апельсинная, лимонная ц, I) прил. цсдро-вый, -ая, -ое.

ЦЕЖЁНЫЙ, -ая, -ое (разг.). Процеженный, пропущенный через цедилку. Ц. квас.

ЦЕН3УРА, -ы, ас. В стихосложении: пауза, делящая строку на части; в музыкальном исполнении: очень короткая пауза между двумя фразами или завершёнными разделами. II прил. цезурный, -ая, •ое.

ЦЕЙТНОТ, -а, м. 1. В шахматах, шашках: положение, когда игроку не хватает времени, отведённого для обдумывания ходов. Быть в цейтноте. 2. перен. Острый недостаток времени (разг.). Постоянный ц. II прил. цейтнотный, -ая, -ое (к 1 знач.).

ЦЕЙХГАУЗ [ейха], -а, м. (устар.). Воинский склад для хранения обмундирования. снаряжения, вооружения и продовольствия. 11 прил. цейхгаузный, -ая, -ое.

ЦЕЛЕБНЫЙ, -ая, -ое; -бен, -бна. Полезный. способствующий излечению, сохранению здоровья. Ц. источник. Целебное средство. Целебные грязи, Ц. воздух. Целебная трава. II сущ целебность, -и, ж.

ЦЕЛЕВОЙ. -ая, -ое. 1. см. цель. 2. Имеющий определённое назначение (спец.). Ц. аванс. Целевая аспирантура (подготовка аспирантов для определенного учреждения. вуза).

ЦЕЛЕНАПРАВЛЕННЫЙ, -ая, -ое; -ен, -енна. Имеющий чётко поставленную цель. Целенаправленные действия. II сущ целенаправленность, -и, ж. ЦЕЛЕСООБРАЗНЫЙ, -ая, -ое; -зен, -зна. Соответствующий поставленной цели, вполне разумный, практически полезный. Целесообразное решение. Ц. поступок. (1 сущ целесообразность, -и, ж.

ЦЕЛЕУСТРЕМЛЁННЫЙ, -ая, -ое; -ён, -ённа. Имеющий ясную и определённую цель, стремящийся к её достижению. Ц. труд. Ц. исследователь. II сущ целеустремлённость, -и, ж.

ЦЕЛИКОМ, нареч. 1. В целом виде. Зажарить тушку ц, 2. Без ограничений, полностью. Ц. отдаться делу. * Целиком и полностью (разг.) - совершенно, без всяких ограничений или без всяких оговорок- Целиком и полностью предан делу. Целиком и полностью согласен.

ЦЕЛИНА, -ы, ж. 1. Никогда не паханная, а также много лет не подвергавшаяся обработке земля. Пахать, поднимать целину. 2. Такие земли в Казахстане, на Урале, в Сибири, Поволжье, в 1954-1960 гг. освоенные для земледелия. Освоение целины. Поехать на целину (чтобы осваивать такие земли). Герои целины (первоцелиниики). 3. Место, пространство, по к-рому никто не ходил и не ездил. Снежная и. II прил. целинный, -ая, •ое (к 1 и 2 знач.). Целинньи земли.

ЦЕЛИННИК, -а. ж. Человек, к-рый освоил или осваивает целину (во 2 знач.). II ж целинница, -ы.

ЦЕЛИТЕЛЬ, -я. м. (княжн.). То же, что исцелитель. Д. недугов. II ж. целителыгаца, -ы. II прил. целительский, -ая, -ое.

ЦЕЛИТЕЛЬНЫЙ, -ая, -ое; -лен, -лыс (.книжн.). То же, что целебный. Ц. воздух п сущ. целительность, -и, ж.

ЦЕЛИТЬ, -лю, -лишь; несов. 1. То же. чтх целиться. Целил в ворону, а попал в коров! (поел. о том, кто сделал что-н. совершение неуместное, нецелесообразное и смешное) 2. перен., в кого (мн.) (что) или куда. Стре миться занять какое-н. место, метить2 (в< 2 знач.) (разг.). Ц. в начальники. 11 сов. на целить, -лю, -лишь; -ленный (к 1 знач.) II сущ целение, -я, ср. (к 1 знач.; спец.).

ЦЕЛИТЬ, -лю, -лишь; -ленный (-ён. -ена (устар.). То же, что исцелять.

ЦЕЛИТЬСЯ, -люсь, -лишься; несов. 1. Ме тясь, направить оружие на кого-что-н. Ц. мишень, Ц. в лоб. 2. снеопр. Настраиватьа готовиться сделать что-н. (раэг.). Ц. тщ чить что-н. Ц. на выгодное местечко. Н со нацелиться* -люсь, •лишься. 11 сущ цел* иве, -я, ср. (к 1 знач.; спец.). (один из признаков расы). * Защищать цвета кого или чьи - играть в команде ка-кого-н- спортивного общества, объединения. Защипать цвета своего клуба. В цвете - о фото-, киноизображении: цветное, не черно-белое. И прил. цветовой, -ая, -ое. Цветовая гамма. Цветовые ощущения. Ц. контраст.

ЦВЕТ2, -а (-у), м. 1. также собир. (в знач. ед. прост.).То же, что цветок (в 1 и 2 знач.) (прост,). Липовый ц. Яблоневый ц. Расцвести пышным цветом (об обильном цветении; также перен.: сильно разрастись, развиться). Как махов ц. (очень румян). 2. перен., ед., чего. Лучшая часть чего-н. (высок.). Ц. могши. Ц. науки. 3. То же, что цветение (разг.). Яблони в цвету (в поре цветения). * В цвете или во цвете (лет, снл) - в лучшую пору.

ЦВЕТАСТЫЙ, -ая, -ое; -аст (разг.). С пестрым, ярким узором из цветов, Ц. сарафан. Цветастая шаль. 11 сущ. цветастость, -и, ж.

ЦВЕТЕНЬ, -тая, м. (устар. и прост.). То же, что пыльца.

ЦВЕТИК, -а, м. (устар. и прост.). То же, что цветок (во 2 знач.). Цветшей степные. Ц. ты мой ясный (ласковое обращение).

ЦВЕТИСТЫЙ, -ая, -ое; -ист. 1. поля. ф. Покрытый цветами. Ц. луг. 2. Разноцветный, узорный. Ц. ковёр. 3. перен. Витиеватый, излишне украшенный. Ц. слог. Цветисто (наречЛ выражаться. II сущ. цветистость, -и. ж. (ко 2 и 3 знач.).

ЦВЕТНИК, -а, м. Место, где посажены цветы, клумба. Разбить 14. 11 прил. цветниковый, -ая, -ое.

ЦВЕТНОЙ, -ая, -ое. 1. Окрашенный, имеющий какой-н. цвет или цвета (кроме чёрного и белого). Цветная обложка. Цветные металлы (в отличие от чёрных - железа и его сплавов). Ц. фильм, цветное телевидение (не черно-белые). 2. О людях: принадлежащий не к белой расе. Цветное население.

ЦВЕТО1... Первая часть сложных слов со знач. относящийся к цвету", напр. ивето-воспроизведение, цветомузыка, цветоощущение, цветосочетание, цветофотографи-ческий.

ЦВЕТО3... Первая часть сложных слов со знач.: 1) относящийся к цветку (в 1 знач.), цветкам, напр. цветоед (жук), цветолистик, цветоложе, цветоножка; 2) относящийся к цветам (во 2 знач.), напр. цветовод, цветоводство.

ЦВЕТОВОД, -а, м. Специалист по цветоводству; человек, выращивающий цветы-

ЦВЕГОВОДСТВО, -а, ср. 1. Разведение цветов (во 2 знач.) как отрасль растениеводства; занятие цветовода. Комнатное ц, 2. Предприятие, занимающееся выращиванием цветов. Купить цветы в цветоводстве. II прил. цветоводческий, -ая, -ое.

ЦВЕТОК, -тка, мн. цветки, -ов и цветы, -бв, м. 1. ( мн. цветки. -6в). Орган размножения растений с венчиком из лепестков вокруг пестика и тычинок сидячий ц, (без цветоножки; спец.). Женский ц. (только с пестиком или пестиками; спец.). Мужской ц. (только с тычинками; спец.). Ц. яблони. Ц. мака. 2. (мн. цветы, -ов). Травянистое растение, в пору цветения имеющее яркую, часто ароматную, распускающуюся из бутона головку или соцветие. Тепличные, комнатные цветы. 3. (мн. цветы, -ов). Яркая, часто ароматная головка или соцветие на стебле такого растения. Срезать, рвать цветы. Букет цветов. Живые, искусственные цветы. Ваза с цветами. * Цветы каких - для выполнения каких-и. дел, \ задач. В каких-то важных целях собрали | всех учеников. С целью чего, предлог с род. п. - для чего-н., в целях чего-н. Визит с целью переговоров. Пришел с целью поговорить. С той целью чтобы, союз - для того чтобы, затем чтобы. Явился раньше всех. с той целью чтобы первым узнать подробности. II прил. целевой, -ая, -бе. Целевая установка работы.

ЦЕЛЬНО... Первая часть сложных слов со знач.: 1) цельный (в 1 знач.), с цельными, напр. цельногнутый, цельнокованый, цель-нокорпусный, цельнометаллический, цель-нотканый, цельноголовые (подкласс хрящевых рыб, у к-рых верхняя челюсть слита с черепом); 2) цельный (во 2 знач.), из цельного, напр. цельномолочный.

ЦЕЛЬНОКРОЕНЫЙ, -ая. -ое и ЦЕЛЬ-НОКРОЙНЫЙ, -ая, -ое. Выкроенный вместе с другой частью одежды. Ц, воротник (выкроенный вместе с бортами). Ц. рукав (выкроенный вместе с верхней частью одежды).

ЦЕЛЬНОМЕТАЛЛИЧЕСКИЙ, -ая. -ое. Сделанный целиком из металла. Ц. вагон.

ЦЕЛЬНЫЙ. -ая, -ое; -лен, -льна, -льно. 1. полн. ф. Состоящий из одного вещества, из одного куска, сплошной. Пьедестал из цельного гранита. 2. полн. ф. Не разбавленный, не снятой. Цельное молоко. 3. перен. То же, что целостный. Ц. характер. 4. полн. ф. То же, что целый (в 1 и 2 знач.) (прост, и обл.). 11 сущ цельность, -и, ж. (к 1 и 3 знач.).

ЦЕМЕНТ, -а (-у), м. Порошкообразный вяжущий материал, входящий в состав бетона, железобетона и строительных растворов. II прил. цементный, -ая, -ое-

ЦЕМЕНТАЦИЯ, -и, ж. 1. см. цементировать. 2. Насыщение поверхностных слоев стали или железа углеродом для создания твёрдого поверхностного слоя (спец.). 3. Геологический процесс сцепления составных частей горных пород растворёнными минеральными веществами (спец.). II прил. цемеитацнонный, -ая, -ое.

ЦЕМЕНТИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов. 1. что. Заполнить (-нять) (скважины, трещины) цементом для закрепления. 2. перен., кого-что. Объединить (-нять), сплотить (-лачивать) (высок.). П сов. также зацементировать, -рую, -руешь; -анный (к 1 знач.) и сцементировать, -рую, -руешь; -анный (ко 2 знач.). II сущ цементирование, -я, ср. и цементация, -и, ж. (к 1 знач.).

ЦЕНА, -ы, вин. цену, мн. цены. цен, ценам, ж. 1. Денежное выражение стоимости товара. Образование цен. Рост, снижение, колебание цен. Мировые цены. 2. Денежное возмещение за товар, услуги, плата. Назначить цену. Ц. за проезд. Набить цену (поднять, повысить; разг.). Сойтись в цене (условиться о цене, сторговаться; разг.). 3. перен. То. чем окупается, возмещается что-н. (книжн.). Любой ценой добиться че-го-к. (большими усилиями, идя на жертвы), Ц. потерь (то, во что обходятся потери). Ц. предательства (то, чем оборачивается предательство для кого-н.). 4. перен. Роль, значение чего-н. Знать цену времени. Его обещания потеряли всякую цену. Ц. любви, дружбы. 5. ценой (-ою) чего, в знач. предлога с род. п. Посредством чего-н., ка-ким-н. способом. Добиться ценой больших усилий. Спастись ценой измены. * В цене (разг.) - высоко ценится, очень дорог. кружева нынче в цене. Знать себе цену (разг.) - высоко себя ценить. Набить себе цену (разг. неодобр.) - возвысить себя во мнении других. Цены нет каму-чему - очень ценен, очень хорош. II прил. ценовой, -ая, -ое (к 1 знач.; спец) и ценностный, -ая, -ое (к 1 энач.; спец.). Ценовая политика. Ценовые скидки.

ЦЕНЗ, -а, м. (спец.). 1. Условия, допускающие человека к пользованию теми или иными политическими правами. Возрастной ц. Образовательный ц. Избирательный ц. (ограничивающий право человека избирать или быть избранным). Ц. оседлости (установленный законом срок проживания, необходимый для приобретения ка-ких-н. прав). 2. В англоязычных странах: периодическая перепись. II прил. цензовый, -ая, -ое.

ЦЕНЗОР, -а, м. Лицо, осуществляющее

цензуру. II прил. цензорский, -ая, -ое.

ЦЕНЗУРА, -ы, ж. Система государственного надзора за печатью и средствами массовой информации. Военная ц. (в годы войны также за частной перепиской). Дозволено цензурой (разрешено цензором к печати, к постановке; устар.). II прил. цензурный, -ая, -ое.

ЦЕНЗУРНЫЙ, -ая, -ое; -рен, -рна. 1. см. цензура. 2. Пристойный, допустимый (о словах, речи). Вполне цензурное выражение. II сущ. цензурность, -и, ж.

ЦЕНЗУРОВАТЬ,_рую, -руешь; -ованный; сое. и несов., что. Подвергнуть (-гать) цензуре.

ЦЕНИТЕЛЬ. -я, м. Человек, к-рый умеет ценить (во 2 знач.) что-н., знаток. Ц. живописи, балета. II ж. ценительница, -ы. II прил. ценительский, -ая, -ое.

ЦЕНИТЬ, ценю, ценишь; ценённый (-ён, -ена); несов., кого-что. 1. Назначать цену кому-чему-н. (разг.). Дорого ц. вещь. 2. Признавать то или иное значение, ценность кого-чего-н. Ц. дружбу. Высоко и, хорошего работника.

ЦЕНИТЬСЯ (ценюсь, ценишься, 1 и 2 л. не употр.), ценится; несов. 1. Иметь ту или иную цену (в 1 знач.). Предметы старины дорого ценятся. 2. перен. Иметь признание, высокую, оценку. Редкие специальности высоко ценятся.

ЦЕННИК, -а, м. (спец.). Справочник цен на товары или указатель цены.

ЦЕННОСТНЫЙ см. цена и ценность.

ЦЕННОСТЬ, -и, ж. 1. см. ценный. 2. Цена (в 1 знач.), стоимость. Картина большой ценности. 3. чего. Важность, значение. В чем ц. этого предложения? Большая ц. работы. 4. обычно мн. Ценный предмет, явление. Хранение ценностей. Культурные ценности. Духовные ценности. Материальные ценности (всё то, что имеет денежную цену). 11 прил. ценностный, -ая" -ое (ко 2 знач.; спец.).

ЦЕННЫЙ, -ая, -ое; ценен, ценна и ценна, ценно. 1. Имеющий большую цену (в 1 знач.), дорогой. Ценная вещь. 2. перен. С большими достоинствами, важный, нужный. Ценное открытие. Ценное исследование. Ц. специалист. Ценное предложение. 3. полн. ф. С обозначенной стоимостью, ценой (в 1 знач.). Ценное почтовое отправление (бандероль, посылка). * Ценные бумаги (спец.) - денежные и товарные документы: акции, облигации, купоны, чеки, векселя и нек-рые другие. Ценные бумаги именные, ордерные, предъявительские. II сущ ценность, -и, ж. (к 3 знач.; спец.). ЦЕНООБРАЗОВАНИЕ, -я, ср. (спец.). Процесс формирования цен (в 1 знач.) и система цен в целом. Реформа ценообразования.

ЦЕЛКОВЫЙ, -ого, м. (устар. и прост.). То же, что рубль. II уменьш. целковик, -а, м. (устар.).

ЦЕЛЛОФАН, -а, м. Прозрачная плёнка из вискозы, употр. как упаковочный материал, а также в полиграфии и нек-рых других производствах II прил. целлофановый, -ая, -ое.

ЦЕЛЛУЛОИД, -а, м. Прозрачная пластмасса из целлюлозы. К прил. целлулоид" ный, -ая. •ое и целлулоидовый, -ая, -ое.

ЦЕЛЛЮЛОЗА, -ы, ж. То же^ что клетчатка (в 1 знач.). II прил. целлюлозный, -ая, •ое.

ЦЕЛОВАЛЬНИК, -а, м. 1. В России 15-18 вв.: должностное лицо, занимающееся сбором податей и нек-рыми судебио-пояи-цейскими делами. 2. Продавец в питейном заведении, кабаке (устар.). II прил. це-ловалыгачий, -ья, -ье-

ЦЕЛОВАТЬ, -лую, -луешь; -ованный; несов., кого-что. Прикасаться губами к кому-чему-н. в знак любви, дружбы, преданности или благоговения. Ц. ребёнка. Ц. в губы. Ц. руку у женщины (в знак почтительности). В сов. поцеловать, -лую, -луешь; -ованный. II сущ. целование, -я, ср. Крестное ц. (клятва с целованием креста; высок.).

ЦЕЛОВАТЬСЯ, -луюсь, -дуешься; несов. I. Целовать друг друга. Жених целуется с невестой. Ц. при встрече. 2. Целовать кого-н. в лицо (разг.). Лезет ц. хтяо-н. (неодобр.). II сов. поцеловаться, -луюсь, -дуешься (к 1 знач.). 11 сущ. целование, -я, ср.

ЦЕЛОМУДРЕННЫЙ, -ая. -ое; -рен, -ре-нна. Обладающий целомудрием, исполненный целомудрия. Ц. юноша. II сущ. целомудренность, -и, ж.

ЦЕЛОМУДРИЕ, -я, ср. 1. То же, что девственность (по 1 знач. прил. девственный). 2. перем. Строгая нравственность, чистота.

ЦЕЛОСТНОСТЬ, -и, ж. 1. см. целостный. 2. Нераздельность, единство. Территориальная и. государства.

ЦЕЛОСТНЫЙ, -ая, -ое; -ген, -тна (книжн.). Обладающий внутренним единством. Целостная теория. \\ сущ. целостность, -и, ж.

ЦЕЛЫЙ, -ая, -ое; цел, цела, цело. 1./юлн. ф. Весь без изъятия, полный. Трудиться по целым дням. Выпил ц. стакан. 2. полн. ф. Значительный, большой- Ц. ворох бумаг. Ц. ряд вопросов. Вышла целая история. 3. Невредимый, без изъяна, ущерба. Остался цел (уцелел, выжил). Все вещи целы. Цел и невредим. 4. целое, -ого, ср. Нечто единое, нераздельное- Стройное целое. Единое целое. * Целое число или целое - число, состоящее из единиц (в 1 энач.) (не содержащее дроби). В целом - во всей совокупности, целиком. Рассмотреть проблему в целом. II сущ. целость, -и. ж. (к 3 знач.). Сохранить что^н. в целости. В целости и сохранности кто-что^н. (цел и невредим; разг.).

ЦЕЛЬ, -и. ас. 1. Место, в к-рое надо попасть при стрельбе или метании. Попасть в ц. (также перен.: сказать или сделать что-н. точно, верно, именно так, как надо). Самолёты вышли на ц. Воздушная и. Движущаяся ц. Бить ей, ялн мимо цели (также перен.: поступать, говорить точно, верно, именно так, как надо или, напротив, не так, как нужно, без пользы). 2. Предмет стремления, то, что надо, желательно осуществить. Его и, - учиться. Ставить себе что-н. целью. Благородная ц. Достичь цели. Имела цельно что-н. Ц. оправдывает средство (афоризм). * В целях чего, предлог с род. п - имея целью, задачей что-н., для чего-н Эксперимент в целях проверки. В целях силы. 2. Устройство, создающее перегрузки под действием центробежной силы (для испытания аппаратуры, тренировки лётчи- ] ков, космонавтов). II прил. центрифугаль-ный -ая -ОР

ЦЕНТРОБЕЖНЫЙ, -ая, -ое. Направляющийся в движении от центра к периферии. Центробежные силы. Центробежное движение (также перен.).

ЦЕНТРОВАТЬ, -рую, -руешь; -"ванный; сов. и несов., что (спец.). 1. Сделать (делать) отверстие в центре чего-н. 2. То же, что центрировать. II сущ. центровка, -и, ж. I) прил. центровальный, -ая, -ое и центровочный, -ая,-ое.

ЦЕНТРОВОЙ, -ая, -ое. 1. ом. центр. 2. Находящийся в центре чего-н., в середине. Ц. круг футбольного поля. Центровой (сущ.) в баскетбольной команде.

ЦЕНТРОСТРЕМИТЕЛЬНЫЙ, -ая, -ое. Направляющийся в движении от периферии к центру. Центростремительная сила. Центростремительное движение (также перен.).

ЦЕП, -а, м. Ручное орудие для молотьбы. II прил. цепной, -ая, -ое.

ЦЕПЕНЕТЬ, -ею, -ёешь; несов. Становиться неподвижным, замирать под влиянием ка-кого-н. сильного чувства. Кролик цепенеет перед удавом. Ц. от страха. II сов. оцепенеть, -ею, -еешь. II сущ. оцепенение, -я, ср. Впасть в о.

ЦЕПКА, -и, ж. (прост.). То же, что цепочка (в 1 знач.).

ЦЕПКИЙ, -ая, -ое; -пок, -пка и -пка, -пко. 1. Крепко хватающий, цепляющийся. Цепкая обезьяна. Цепкие когти. Ц. взгляд (перен.). 2. перен. Очень упорный, не отступающий от чего-н. намеченного (разг.). Ц. характер. Ц. ум. II сущ. цепкость, -и, ж.

ЦЕПКОХВОСТЫЕ. -ых, ед. -ое, -ого, ср. (спец.). Семейство широконосых обезьян, цепляющихся хвостом. Семейство цепко-хеостых.

ЦЕПЛЯТЬ, -яю, -яешь; несов., что (разг.), То же, что зацеплять (в 1 и 2 знач.). Ц. крючком. Ц. на крючок. Ц. пальцами за струны.

ЦЕПЛЯТЬСЯ, -яюсь, -яешься; несов. 1. за кого-что. То же. что зацепляться. Ц. за сучья. Ц. за шею матери. 2. перен., за что. Стремиться воспользоваться чем-н. или сохранить что-н. (разг.). Ц. за какую-н. мысль. Враг цепляется за удобные рубежи. 3. перен., к кому-чему. Приставать, придираться (прост.). Ц. из-за каждого пустяка. Ккаждому слову цепляешься. 4. (1 и 2 л. не употр.). Будучи вызванным чем-н., связанным с чем-н., появляться следом, обычно одно за другим (разг.). Одна неприятность цепляется за другую. Мысли цепляются друг за друга. II прил. цеплятельный, -ая, -ое (к 1 знач.; спец.). Ц. рефлекс обезьян.

ЦЕПНОЙ1, -ая, -оеЛ.см. цепь. 2. На цепях, с цепями. Ц. экскаватор. Цепная передача. Ц. мост. 3. Привязанный на цепи. Ц. пёс (также перен.: чей-н. злой прислужник; презр.). 4. О процессе, движении: такой, в к-ром отдельные следующие друг за другом моменты, этапы вызываются один другим. Цепная реакция. Ц. рефлекс.

ЦЕПНОЙ2 см. цеп.

ЦЕПОЧКА, -и, ж. 1. Маленькая тонкая цепь (в 1 знач.), а также вообще изделие, имеющее вид цепи. Золотая ц. Ц. для часов. Дверная ц. (запор, позволяющий слегка приоткрыть дверь). 2. Ряд, вереница людей, предметов. Растянуться в цепочку. Идти цепочкой. Передать что-н. по цепочке (от одного к другому). Д. следов. II прил. цепочечный, -ая, -ое (к 1 знач.).

ЦЕПЬ, -и, о цепи, в (на) цепи, с цепи и с цепи, мн. -и, -ей, ж. 1. Ряд металлических (или других крепких) звеньев, продетых одно в другое. Якорная ц. Собака на цепи. Посадить на цепь или на цепь. Как с цепи сорвался кто-н. (о шумном, буйном поведении, а также, неодобр., о действиях очень рассерженного человека, потерявшего самообладание; разг.). Цепи рабства (перен.). 2. перен., чего. Сплошной ряд, совокупность чего-н. Ц. событий. Ц. огней. 3. Ряд гор. Горные цепи. 4. Линия (боевой порядок) стрелков, расположенных на нек-ром расстоянии друг от друга. Стрелковая ц. Рассыпаться в ц. Передать по цепи. 5. Последовательное соединение элементов, при к-ром последний элемент присоединяется к первому (спец.). Замкнутая магнитная ц. * Электрическая цепь (спец.) - совокупность устройств, предназначенных для прохождения в них электрического тока. Ёлочная цепь - бумажное ёлочное украшение в виде цепочки. II прил. цепной, -ая, -ое (к 1, 4 и 5 знач.). Цепное устройство. Цепная схема.

ЦЕРБЕР, -а, м. (книжн.). Злой, свирепый надсмотрщик, страж [первонач. в древнегреческой мифологии: трёхголовый пёс, стерегущий двери ада].

ЦЕРЕМОНИАЛ, -и, м. (офиц.). Распорядок церемонии (в 1 знач.), ритуал (во 2 знач.). Воинские церемониалы. II прил. церемониальный, -ая, •ое. Ц. марш.

ЦЕРЕМОНИЙМЕЙСТЕР, -а, м. Распорядитель церемоний (в 1 знач.), устроитель церемониала. Придворный ц. Ц. на балу. II прил. церемониймейстерский, -ая, -ое.

ЦЕРЕМОНИТЬСЯ, -нюсь, -нишься; несов. (разг.). 1. Быть церемонным (во 2 знач.), стесняться, Прошу не ц. 2. с кем-чем. Проявлять излишнюю мягкость, стеснение. Нечего ц. с негодяем. I) сов. поцеремониться, -нюсь, -нишься (ко 2 знач.).

ЦЕРЕМОНИЯ, -и, ж. 1. Установленный торжественный обряд, порядок совершения чего-н. Ц. приёма посла, Ц. принятия присяги. Свадебная ц. 2. перен., обычно мн. Принужденность, стеснение в поступках, обращении (разг.). К чему эти церемонии? Прошу без церемоний. \\ прил. церемониальный, -ая, -ое (к 1 знач.).

ЦЕРЕМОННЫЙ, -ая, -ое; -бнен, -бнна. 1. Торжественный и чопорный. Ц. поклон. 2. Склонный к церемониям (во 2 знач.), жеманный. Ц. человек. II сущ. церемонность, -п,ж.

ЦЕРКОВНИК, -а, м. В христианской церкви: священнослужитель или церковнослужитель.

ЦЕРКОВНО... и ЦЕРКОВНО-... Первая часть сложных слов со знач. относящийся к церкви, напр. церковно-богослужебный, церковно-догматический, церковно-книжный, церковнослужитель, церковно-схолас-тический.

ЦЕРКОВНОПРИХОДСКИЙ, -ая, -ое. В царской России: состоящий в ведении церкви и приходского духовенства. Церковноприходская должность. Церковноприходская шкала (начальная школа при церковном приходе).

ЦЕРКОВНОСЛАВЯНСКИЙ, -ая, -ое. Относящийся к богослужебной письменности южных и восточных славян. Ц. язык.

ЦЕРКОВНОСЛУЖИТЕЛЬ, -я, м. Лицо, занимающее низшую церковную должность (архиерейский служка, пономарь,

ЦЕНТ, -а, м. Мелкая монета в США и нек-рых других странах, равная одной сотой денежной единицы. II прил. центовый, -ая,: -ое.

ЦЕНТНЕР, -а, м. Мера массы, равная 100 кг. II прил. центнеровый, -ая, -ое.

ЦЕНТР, -а, м. 1. Точка в геометрической фигуре, теле, обладающая каким-н. только ей присущим свойством и обычно получаемая пересечением линий, осей, плоскостей. Ц. окружности. Ц. тяжести (точка, через к-рую проходит равнодействующая сил тяжести, действующих на данное тело; спец.; также перен.: самое главное, основное, суть). 2. Срединная и главная часть чего-н, ядро. Ц. региона, страны, города, села. Ц. мироздания. Ц. концепции, аргументации. 3. Центральная часть города, большого населённого пункта. Жить в центре. Квартира в центре. Отправиться в ц, за покупками. Трамвайная линия от нового района до центра. 4. Место сосредоточения чего-н.; важный пункт чего-н. Ц. научной мысли. 5. Город с административными, промышленными и другими учреждениями. Промышленные центры страны. Областной, районный ц, Административный ц. области. 6. Высший руководящий орган или органы. Директивы центра. 7. Группа нервных клеток, регулирующих ка-кую-н. функцию организма (спец.). Двигательные центры. Дыхательный ц. 8. Главенствующее, ведущее учреждение ка-кой-н. отрасли. Кардиологический ц. Онкологический ц. Телевизионный ц, Ц. подготовки космонавтов. Ц. управления полётам. * Быть в центре внимания - сосредоточивать на себе всеобщее внимание, интерес. Центр нападения - в командных играх: центральный игрок нападения. II прил. центровой, -ая, -ое (к 1 знач.). Центровая точка.

ЦЕНТРАЛ, -а, м. В старой России: центральная тюрьма.

ЦЕНТРАЛИЗМ, -а, м. Система управления, руководства, при к-рой местные учреждения, органы подчинены вышестоящим, в свою очередь управляемым, руководимым из единого центра. 11 прил. централистский, -ая, -ое.

ЦЕНТРАЛИЗОВАТЬ, -зую. -зуешь; -ова-нный; сов. и несов., что. Сосредоточить (-чивать) что-н. в одном центре, подчинить (-нять) одному центру (в 3 и 5 знач.). Ц. работу. II сущ. централизация, -и, ж.

ЦЕНТРАЛКА, -и, ж. (разг.). Охотничье ружьё центрального боя, заряжаемое с казённой части.

ЦЕНТРАЛЬНЫЙ, -ая. -ое; -лен. -льна. 1. поля. ф. Находящийся, расположенный в центре чего-н., срединный. Центральные улицы города. Ц. нападающий (в командных играх: центральный игрок нападения). Центральное отопление (с источником тепла, общим для нескольких помещений). 2. полн. ф. Главный, руководящий, непосредственно связанный с центром (в 5 и 7 знач.). Ц. комитет. Ц. банк. Центральные газеты. Центральное телевидение. 3. Основной, самый существенный. Центральная мысль книги. II сущ. центральность, -и, ж. (к 3 знач.).

ЦЕНТРИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что (спец.). Определить (-лять), установить (-навливать) центр, центральную точку чего-н. II сущ. центрирование, -я, ср.

ЦЕНТРИФУГА, -и, ж. 1. Аппарат для механического разделения смеси на составные части под действием центробежной псаломщик). II прил. церковнослужитель-схий, -ая, -ое.

ЦЕРКОВЬ, -кви, мн. -и, -ей, -ам, ж. 1. Объединение последователей той или иной религии. организация, ведающая религиозной жизнью и соответствующим культом; религиозная община. Православная ц. Католическая ц. Протестантские церкви (напр. лютеранская, англиканская). 2. Православный храм. Каменная ц. Ц. с колокольней, Ходить в ц, 4- Соборная церковь - то же, что церковный собор. II уменью, церковка, -и, ж. (ко 2 знач.), церковка, -и, ж. (ко 2 знач.) и церквушка, -и, ж. (ко 2 знач.). 11 прил. церковный, -ая, -ое- Церковная литература. Церковная музыка. Церковная служба. Ц. брак. Церковные праздники. Церковные действа (обряды русской православной церкви). Церковная паперть. * Церковный собор - съезд высшего духовенства христианской церкви для решения вопросов вероучения, церковного управления.

ЦЕСАРЕВИЧ, -а, м. Титул наследника престола, а также лицо, имеющее этот титул.

ЦЕСАРЕВНА, -ы, ж. Жена цесаревича или дочь царя [до 1797 г. титул наследницы престола].

ЦЕСАРКА, -и, ж. Птица отряда куриных.

ЦЕХ, -а, в цехе и в цеху, мн. цехи, -ов и цеха, -6в,д. 1. Отделение завода, фабрики, занятое какой-н. частью производственного процесса. Литейный ц. Наборный ц, Ц-автомат. Ц, здоровья (перен.: об оздоровительных учреждениях при предприятиях). 2. (цехи, -ов). В Западной Европе в эпоху феодализма: сословная организация ремесленников одной профессии. Ц. кожевенников. Ц. столяров. Поэтический ц. (перен.: о поэтах; высок.). I) прил. цеховой, -ая, -ое,

ЦЕХОВЩИНА, -ы, ж, (неодобр.). Замкнутость в пределах своей профессии, профессиональная узость.

ЦЕЦЕ, нескл., ж. Африканская живородящая кровососущая муха - переносчик сонной и нек-рых других болезней.

ЦИАН, -&,м. Бесцветный ядовитый газ с запахом горького миндаля, соединение углерода с азотом. II прил. циановый, -ая, -ое и цианистый, •ая, -ое. Циановая кислота. Цианистый калий.

ЦИБИК, -а, м. (устар.). Ящик с чаем весом до 2 пудов, а также вообще упаковка, пачка чая определённого веса. Чай в цибиках.

ЦИВИЛИЗАТОР, -а, л<. (преимущ. ирон.). Тот, кто насаждает цивилизацию (во 2 знач.). II прил. цивилизаторский, -ая, -ое. Цивилизаторская миссия.

ЦИВИЛИЗАЦИЯ, -и, ж. 1. Определённая ступень развития общества, его материальной и духовной культуры. Античная, ц. Современная ц. Исчезнувшие цивилизации. 2. ед. Современная мировая культура (в 1 знач.). 3. Мыслимая как реальность совокупность живых существ со своей материальной и духовной культурой. Внеземные цивилизации.

ЦИВИЛИЗОВАННЫЙ, -ая. -ое; -ая. Являющийся носителем цивилизации (во 2 знач.). 11 сущ. цивилизованность, -и, ж.

ЦИВИЛИЗОВАТЬ, -зую, -зуешь; -ова-нный; сое. и несов., кого-что. Сделать (делать) цивилизованным.

ЦИВИЛЬНЫЙ, -ая, -ое (устар;). Штатский, гражданский. Цивильная одежда.

ЦИГАРКА, -и, ж. (разг.). Свёрнутая из бумаги трубочка с табаком, самодельная папироса. Скрутить цигарку. II прил. пита-рочный, -ая, -ое.

ЦИГЕЙКА, -и, ж. Стриженый и крашеный мех овцы (первонач. козы). Воротник из цигейки. II прил. цигейковый, -ая, -ое.

ЦИДУЛЬКА, -и и ЦИДУЛКА, -и, ж. (разг. шутл,). Письмецо, бумажка, на к-рой что-н. записано.

ЦИКАДА, -ы, ж. Прыгающее насекомое с прозрачными крыльями, издающее характерный стрекот. II прил. цикадный, -ая, •ое и цикадовый, -ая, -ое. Цикадный стрекот. Подотряд цикадовых (сущ.).

ЦИКЛ, -а, м. 1. Совокупность явлений, процессов, составляющая кругооборот в течение определённого промежутка времени. Годовой ц. вращения Земли. Производственный ц. 2. Тот или иной круг наук. Исторический ц. 3. Законченный ряд каких-н. произведений, чего-н. излагаемого, исполняемого. Ц. стихотворений. Ц. лекций. * Нулевой цикл - подготовительные работы на строящемся объекте; прокладка сооружений подземной части строящегося здания. II прил. цикловой, -ая, -бе (ко 2 и 3 знач.) и циклический, -ая, -ое (к 1 знач.).

ЦИКЛАМЕН, -а, м. Декоративное, а также дикорастущее растение с клубнем и ярко окрашенными цветками, альпийская фиалка.

ЦИКЛЕВАТЬ, -люю, -люешь; -лёванный; несов., что. Выравнивать, обрабатывать (деревянную поверхность) циклей или специальным механизмом. Ц. паркет. II сов. отциклевать, -люю, -люешь; -лёванный. II сущ. циклёвка, -и, ж. и циклеванне, •я, ср. (Г прил. циклевальный, •ая, •ое и циклёвочный, -ая, ое.

ЦИКЛЁВЩИК, -а, м. Рабочий, занимающийся циклёвкой.

ЦИКЛИЗАЦИЯ, -и, ж. (книжн.). Объединение в цикл. Ц. русских былин.

ЦИКЛИЧЕСКИЙ, -ая, -ое. 1. см. цикл. 2. То же, что цикличный.

ЦИКЛИЧНЫЙ, -ая, -ое; -чей, -чна. Совершающийся циклами (в 1 знач.). Цикличное развитие. II сущ. цикличность, -и, ж. Ц. производственного процесса

ЦИКЛОН, -а,л". Вихревое движение воздуха, возникающее между тёплым и холодным воздушными течениями; область движения такого вихря, характеризующаяся обильными осадками, сильным ветром. Движется ц. Тропический ц. (с ветром ураганной силы). II прил. циклонный, -ая, -ое, циклональный, -ая, -ое и циклонический, -ая, -ое. Циклонный ветер. Циклоническая деятельность (возникновение циклонов и антициклонов).

ЦИКЛОП, -а, м. В древнегреческой мифологии: мощный и злой великан с одним глазом во лбу.

ЦИКЛОПИЧЕСКИЙ, -ая, -ое (книжн.). О древних сооружениях: огромный, исполинский.

ЦИКЛОТРОН, -а. м. (спец.). Ускоритель протонов (или ионов). II прил. циклотронный, -ая, •ое.

ЦИКЛЯ, -и, ж. Ручной инструмент для выравнивания, зачистки деревянных изделий - стальная пластинка, заделанная в деревянную ручку.

ЦИКОРИЙ, -я (-ю), м. Травянистое растение сем. сложноцветных, сушёный корень к-рого употр. как добавка к натуральному кофе. II прил. цикорный, -ая, -ое.

ЦИКУТА, -ы, ж. Ядовитое растение сем. зонтичных, растущее у воды.

ЦИЛИНДР, -а, м. 1. Геометрическое тело, образованное вращением прямоугольника вокруг одной из его сторон. 2. Колонно- видный предмет, напр. часть поршневой машины. 3. Высокая твёрдая шляпа такой формы с небольшими полями. Чёрный ц. \\ прил. цилиндрический, -ая, -ое (к 1 знач.) и цилиндровый, -ая, -ое (ко 2 знач.; спец.).

ЦИМБАЛИСТ, -а.,м. Музыкант, играющий на цимбалах. (1 ж. цимбалистка, -и.

ЦИМБАЛЫ, -ал. Музыкальный инструмент в виде ящика со струнами, по к-рым ударяют деревянными молоточками. II прил. пимбальный, -ая, -ое.

ЦИНГА, -и, ж. Болезнь, вызываемая недостатком витаминов в организме и проявляющаяся в разрыхлении и кровоточивости слизистой оболочки дёсен, в мышечно-сосудистых болях, слабости. II прил. цинготный, -ая, -ое.

ЦИНИЗМ, -а, м. Пренебрежение к нормам общественной морали, нравственности, наглость, бесстыдство.

ЦИНИК, -а, м. Циничный человек.

ЦИНИЧЕСКИЙ, -ая, -ое. То же, что циничный.

ЦИНИЧНЫЙ, -ая, -ое; -чей, -чна. Полный цинизма, бесстыдный. Циничное поведение. Ц. жест. Ц. ответ. II сущ, циничность, -и, ж.

ЦИНК, -а, м. Химический элемент, ковкий металл синевато-белого цвета. II прил. цинковый, -ая, •ое.

ЦИНКОГРАФИЯ, -и, ж. Способ изготовления фотомеханическим путём цинковых клише. II прил. цинкографический, -ая, -ое.

ЦИНОВКА, -и, ж. Плотное плетёное изделие из соломы, камыша для подстилки на пол, для упаковки. Тростниковая ц. II прил. циновочный, -ая, -ое.

ЦИРК, -а, м. 1. Вид искусства, объединяющий выступления акробатов, гимнастов, клоунов, эквилибристов, дрессировщиков, фокусников, музыкальных эксцентриков. Традиции русского цирка. 2. Зрелищное предприятие, помещение, где даются представления с участием таких артистов. На арене цирка-Передвижной ц. Пойти в ц. 3. перен. Смешное событие, комическая ситуация, сценка, кино (в 4 знач.) (прост.). II прил. цирковой, -ая, -ое (к 1 и 2 знач.). Цирковое искусство. Ц. артист.

ЦИРКАЧ, -а, м. (разг.)- Цирковой артист. II ж. циркачка, -и. II прил. циркаческий, -ая, -ое.

ЦИРКАЧЕСТВО, -а, ср. (разг.). Увлечение трюками и другими цирковыми приёмами в артистическом исполнении, а также (перен.; неодобр.) вообще пристрастие к внешним эффектным приёмам- II прил. циркаческий, -ая, -ое.

ЦИРКОРАМА, -ы, ж. Кино с панорамным экраном, окружающим весь зрительный зал. II прил. циркорамный, -ая, -ое. Ц. фильм.

ЦИРКУЛИРОВАТЬ (-рую, -руешь, 1 и 2 л. ед. не употр.), -рует; несов. (книжн.). 1. (1 и 2 л. не употр.). Совершать круговорот, а также вообще совершать постоянное и последовательное движение в каких-н. направлениях. Кровь циркулирует по сосудам. Циркулируют слухи. 2. перен. Ходить, двигаться взад и вперёд. Циркулируют поезда. II сущ. циркуляция, -и, ж. (к 1 знач.). II прил. циркуляционный, -ая, •ое (к 1 знач.).

ЦИРКУЛЬ, -я, м. Инструмент для вычерчивания окружностей, дуг, измерения и переноса размеров на чертежи. II прил, циркульный, -ая, -ое. II однокр. цбкнуть, -ну, -нешь. I! сущ. цбка-нье, -я, ср. Ц. копыт. ЦОКАТЬ2, -аю, -аешь; несов. Говорить, не различая в произношении <ц> и <ч>, всегда произнося на их месте звук <ц>. Цокающие русские северные говоры. II сущ. цбканье, -я, ср.

ЦОКОЛЬ, -я,м. 1. Лежащая на фундаменте нижняя утолщённая часть стены, сооружения, колонны, памятника. Гранитный ц. 2. Металлическая часть электрической лампы, служащая для ввинчивания в патрон (спец.). II прил. цокольный, -ая, -ое. Ц. этаж (с помещениями, пол к-рых расположен ниже уровня тротуара). ЦОКОТ, -а, м. Цокающие* звуки, удары- Ц. копыт.

ЦОКОТАТЬ, -очу, -бчешь; несов. Издавать цокот.

ЦУГ, -а, м. Запряжка (лошадей, быков) гуськом или парами одна за другой. Шестёрка запряжена цугом. 11 прил. дуговой, -ая, •ое.

ЦУКАТ, -а. м. Сваренный в сахарном сиропе и подсушенный плод или часть его (чаще цитрусовый или его корка). Апельсиновые, арбузные цукаты. Кулич с цукатами. II прил. цукатный, -ая, -ое.

ЦУНАМИ. 1. нескл., ср. Гигантская разрушительная океаническая волна, возникающая в результате подводного землетрясения или извержения подводных или островных вулканов. Предупреждение о и, 2. пеизм. О гигантской волне: возникший в результате такого землетрясения или извержения. Волны-ц. Ц.-станция (изучающая и регистрирующая появление таких волн). Ц.-служба.

ЦУЦИК, -а, м. (прост, ласк.). То же, что щенок. Дрожит, как ц, кто-н. (очень сильно).

ЦЫГАНЕ, -ан и (устар. и прост.) ЦЫГАНЫ, -6в, ед. -ан, -а, м. Народ индийского происхождения, живущий преимущ. кочевыми и полукочевыми этническими группами в разных странах мира. Ездить к цыганам (т. е. к оседлым цыганам, занимающимся приёмом гостей с пением, пляской, хоровыми выступлениями). II ж. цыганка, -и; уменьш. цыганочка, -и. II прил. цыганский, -ая, -ое.

ЦЫГАНОЧКА, -и, ж. I. см. цыгане. 2. Русская народная пляска, а также музыка в ритме этой пляски.

ЦЫГАНСКИЙ, -ая, -ое. 1. см. цыгане. 2. Относящийся к цыганам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания и кочевания, истории; такой, как у цыган. Ц. язык (индийской группы индоевропейской семьи языков). Ц. табор. Ц. быт (также перен.: неустроенный). Ц. театр (с репертуаром из циганской жизни). Ц. романс (русский романс, исполняемый в повышенной эмоциональной манере, с надрывными интонациями). Цыганское лицо (также перен.: смуглое, с тёмными глазами). Цыганская натура (также перен.: неспокойная, склонная к непостоянству). По-цыгански (нареч.).

ЦЫКАТЬ, -аю, -аешь; несов. 1. на кого (что). Прикрикивать с угрозой. 2. Издавать приглушённый свистящий звук. Ц. языком. Цыкают пули. II однокр. цыкнутъ, -ну, -нешь. II сущ. цыканье, -я, ср.

ЦЫПКА, -и, ж. (прост, и обл.). Курица или цыплёнок. II уменьш. цыпочка, -и, ж.

ЦЫПКИ, -пок (разг.). Мелкие трещинки на коже рук, ног, лица. появляющиеся при обветривании. Босые ноги в цыпках.

ЦЫПЛЁНОК, -нка, мн. -лята,-лят, м. Птенец курицы (а также цесарки, индейки и нек-рых других птиц из отряда куриных). Цыплят по осени считают (поел. о том, что лишь конец дела покажет, можно ли было, начиная, рассчитывать на удачу). II прил. цыплячий, -ья, -ье. Цыплячья внешность (перен.: жалкая, тщедушная; разг.).

ЦЫПОЧКА, -и, ж. (разг.). 1, см. цыпка. 2. Ласково о женщине, девочке (обычно в обращении). Ц. ты моя!

ЦЫПОЧКИ: на цыпочках (ходить) или на цыпочки (встать) - на кончиках (или на кончики) пальцев ног. На цыпочках ходить перед кем-н. (также перен.: заискивать, всячески угождать; разг. неодобр.)-

ЦЫП-ЦЫП. межд. Возглас, к-рым подзывают кур.

ЦЫЦ, межд. (прост.). Окрик, выражающий запрет, приказание прекратить что-н. или замолчать. Ц., ты!

ЦИРКУЛЬНЫЙ, -ая, -ое. 1. см. циркуль. 2. Имеющий форму окружности или части окружности (спец.). Ц. зал. Циркульная пила (круглая, дисковая).

ЦИРКУЛЯР, -а, м. (офиц.). Директивное распоряжение подведомственным учреждениям. II прил. циркулярный, -ая, -се. Циркулярное распоряжение. В циркулярном порядке.

ЦИРКУЛЯРНЫЙ1, -ая, -ое (спец.). Имеющий форму, вид диска, окружности. Циркулярная пила (то же, что циркульная пила). Ц. дуй.

ЦИРКУЛЯРНЫЙ2 см. циркуляр.

ЦИРЮЛЬНИК, -а, м. (устар.). Парикмахер, владеющий также элементарными приёмами врачевания. I) прил. цирюльнн-чий, -ья, -ье,

ЦИРЮЛЬНЯ, -и, род. мн. -лен, ж. 1. Заведение, где работает цирюльник (стар.). 2. То же, что парикмахерская (устар.).

ЦИСТЕРНА, -ы, ж. Большой резервуар, ёмкость, а также вагон или автомобиль с таким резервуаром для хранения и перевозки жидкостей. Нефтяная ц.

ЦИТАДЕЛЬ [дэ], -и, ас. 1. В старину кре-пость, а также её внутренняя, наиболее ук-1 реплённая часть. 2. перст., чего. Оплот, опора (высок.).

ЦИТАТА, -ы, ас. Точная дословная выдержка из какого-н- текста, высказывания. Цитаты из классиков. Выписать, привести цитату. II прил, цитатный, -ая, -ое.

ЦИТВАРНЫЙ, -ая, -ое: 1) цитварная полынь - вид полыни, из семян к-рой изготовляется лекарство против глистов; 2) цитварное семя - высушенные соцветия такого растения.

ЦИТИРОВАТЬ, -рую, -руешь; -анный; несов., кого-то. Приводить цитату, цитаты. Ц. классиков. 11 сов. процитировать, -рую, -руешь. -анный-11 сущ. цитирование, -я, ср. и цитация, -и. ас. (книжн.).

ЦИТОЛОГИЯ, -и, ас. Наука о клетке2, её строении и функциях. II прил. цитологический, -ая, -ое.

ЦИТРА, -ы, ас. Небольшой щипковый музыкальный инструмент, обычно в виде фигурного ящика со струнами.

ЦИТРУСОВЫЙ, -ая, -ое. 1. см. цитрусы. 2. цитрусовые, -ых. То же, что цитрусы. Плантации цитрусовых.

ЦИТРУСЫ, -ов, ед. -ус, -а, л*. Вечнозелёные плодовые растения, к к-рым относятся лимон, апельсин, мандарин, грейпфрут, померанец и нек-рые другие. Кавказские ц. II прил. цитрусовый, -ая, -ое. Цитрусовые культуры.

ЦИФЕРБЛАТ, -а, м. Пластинка с делениями, по к-рым движется стрелка в часах, измерительных приборах; вообще пластинка с показателями измерительных приборов. II прил. циферблатный, -ая, -ое. Циферблатные весы.

ЦИФИРЬ, -и, ас. 1. Счёт, счисление; арифметика (стар.). 2. щбир. То же. что цифры (устар. и ирон.). II прил. цифирный, -ая, -ое.

ЦИФРА, -ы, ас. 1. Знак. обозначающий число. Арабские цифры (1,2,3 и т. д.). Римские цифры (I, II, Ши т. д.). 2. обычно мм. Показатель, расчёт чего-н., выраженный в числах. Получилась солидная ц. Контрольные цифры. С цифрами в руках доказать что^н. (1 прил. цифровой, -ая, -бе.

ЦОКАТЬ1, -аю, -аешь; несов. Издавать отрывистые резкие звуки. Подковы цокают о камень. Ц. языком (звонко прищелкивать).


ЧАБАН, -а, м. Пастух, преимущ. пасущий овец. 11 прил. чабанский, -ая, -ое.

ЧАВКАТЬ, -аю, -аешь; несов. 1. Производить губами и языком громкие, причмокивающие звуки во время еды. 2. То же, что чмокать (во 2 знач.). Ч. сапогами по грязи. II однокр. чавкнуть, -ну, -нешь. II сущ чавканье,-я, ср.

ЧАВЫЧА, -и, мн. -и. -ыч и ЧАВЫЧА, -и, мн. -и, -ей, ас. Дальневосточная рыба сем. лососей. 11 прил. чавычбвый, -ая, -ое.

ЧАГА, -и, ас. Чёрный гриб в виде нароста на стволе берёзы. II прил. чаговый, -ая, -ое.

ЧАД, -а (-у), о чаде, в чаду, м. 1. Удушливый дым от недогоревшего угля, от горящего жира. Кухонный ч. Угореть от чада. 2. перен. О чём-н. одурманивающем, затемняющем сознание (книжн.). В чаду страстей. II прил. чадный, -ая, -ое (к 1 знач.).

ЧАДИТЬ, чажу, чадишь; несов. Испускать чад (в 1 значЛ. Ч. головешкой. Печь чадит. Из кухни чадит (безл.). II сов. начадить, -ажу, -адишь.

ЧАДНЫЙ, -ая, -ое; -ден, -дна. 1. см. чад. 2. Испускающий чад, чадящий. Ч. огонь. 3. перен. Затемнённый, одурманенный (о сознании). 11 сущ чадность, -и, ас. (ко 2 знач.).

ЧАДО, -а, ср. (устар. и ирон.). Дитя, ребёнок. Явился со всеми чадами и домочадцами. Великовозрастное ч. II уменьш. чадушко, -а, ср.

ЧАДОЛЮБИВЫЙ. -ая, -ое; -ив (устар. и ирон.). Любящий своих детей. Ч. папаша. 11 сущ чадолюбие, -я, ср.

ЧАДРА, -ы, ас. У мусульман: лёгкое покры- вало, закрывающее голову и лицо женщины и спускающееся по плечам вниз (до ног).

ЧАЕ... Первая часть сложных слов со знач:. 1) относящийся к чаю (в 1 знач.), напр. чаевод, чаеводство, чаепроизводящий; 2) относящийся к чаю (во 2 знач.), напр. чае-дробияка, чаепрессовочный, чаеразвесочный, чаесушилка, чаеторговля, чаеуборочный; 3) относящийся к чаю (в 3 знач.), напр. чаепитие.

ЧАЕВОД, -а, м. Специалист по чаеводству.

ЧАЕВОДСТВО, -а. ср. Разведение чая как отрасль растениеводства. II прил. чаеводческий, -ая, -ое.

ЧАЛИТЬ, -лю, -лишь; -ленный; несов; что. Притягивая, закреплять чалкой. Ч. баржу. Ч. паром к пристани.

ЧАЛКА, -и, ж. и (обл.) ЧАЛ2, -а, м. Причальный канат, трос для речного судна, лодки.

ЧАЛМА, -ы, ж. У мусульман: мужской головной убор - длинный кусок ткани, туго обёртываемый вокруг головы, другого головного убора.

ЧАЛЫЙ, -ая, -ое. О масти животного: с белыми вкраплениями в шерсти основной окраски (обычно серой), а также (о лошади) светлый с чёрными гривой и хвостом или чёрный со светлыми гривой и хвостом.

ЧАН, -а, в чане и в чану, мн. -ы, -ов и -ы, -ов, м. Большая деревянная или металлическая кадка, а также (спец.) железобетонный или кирпичный резервуар прямоугольной формы. Зольный ч. \\ прил. чановой, -ая, -ое.

ЧАПАТЬ, -аю, -аешь; несов. (прост.). То же, что топать (во 2 знач.).

ЧАПЕЛЬНИК, -а, м. То же, что сковородник.

ЧАПЛИНИАНА, -ы, ж. Серия произведений искусства, исследований, посвящённых Чарли Чаплину.

ЧАПЫЖНИК, -а, м. (обл.). Частый кустарник.

ЧАРА, -ы, ж. (стар.). То же, что чарка. Ч. зелена вина (в народной словесности).

ЧАРДАШ, -а и ЧАРДАШ, -а, м. Венгерский народный танец со сменой медленных и стремительных движений, а также музыка в ритме этого танца.

ЧАРКА, -и, ж. Небольшой сосуд для питья вина. Серебряная ч. II уменьш. чарочка, -и, ж. II прил. чарочный, -ая, -ое.

ЧАРЛЬСТОН, -а. м. Быстрый парный танец, а также музыка в ритме этого танца.

ЧАРОВАТЬ, -рую, -руешь; -бванный; несов., кого-что. 1. Колдовать, наводить чары на кого-н., волшебство (стар.). 2. перен. Производить неотразимое впечатление чем-н., пленять. Ч. своим пением. И сущ. чарованье, -я, ср. (к 1 знач.).

ЧАРОДЕЙ, -я, м. (устар. и книжн.). То же, что волшебник. II ж. чародейка, -и. I) прил. чародейский, -ая, -ое.

ЧАРОДЕЙСТВО, -а, ср. То же, что чары (в 1 знач.).

ЧАРТЕР [тэ], -а. м. Договор о рейсовой перевозке (на судне, самолёте) грузов или пассажиров. Транспортировка по чартеру. I) прил чартерный, -ая, -ое. Ч. рейс.

ЧАРЫ, чар. 1. Волшебство, колдовство (устар.). Колдовские ч. 2. перен. Обаяние. пленительность (книжн.). У. любви.

ЧАС, часа (часу) и (с колич. числит.) часа, часу, предл. о часе, в часе и в часу, мн. -ы, -ов, м. 1. (часа; при колич. числит, часа, в часе). Промежуток времени, равный 60 минутам, одна двадцать четвёртая часть суток. Прошел целый ч. Опоздать на ч., на два часа. Расти не по дням, а по часам (онень быстро). Часами ожидать кого-н.\ (очень долго). 2. (в часу; при колич. числит. часа, при порядк. и при опущении "одного" - часа). Одна такая часть суток сроком в 60 минут, исчисляемая от полудня или полуночи. Ч. ночи. Который ч.? (сколько времени?). Два часа дня. До часу дня. В первом часу. 3.(часа; при колич. числит. часа; на часе). Промежуток времени (45 или 50 минут), отводимый на урок, лекцию. Академический ч. На первом часе (т. е. на первом уроке или лекции). Оплата лекций по часам. 4. (часа). Пора, время (высок.). 1 розный ч. воины. Настанет ч. расплаты. Вечерний ч. Настал последний ч. (о смерти). Пробил ( или пробил) чей-н. ч. (пришёл конец кому-н или наступило время, срок чему-н.). Бьёт ч. чего-н. (перен.: наступает время, срок чего-н.). 5. обычно мн. Время, предназначенное для чего-н. Часы занятий. Ч. досуга. Приёмные часы. Тихий ч. (время послеобеденного отдыха в детских, лечебных учреждениях, санаториях). * В добрый час! - пожелание удачи. На часах (стоять), на часы (стать) - в карауле, в караул. С часу на час - в самое одижайшее время. Час от часу и час от часу - с каждым проходящим часом. Беспокойство растёт час от часу. Час от часу не легче (разг.) - о появлении всё новых неприятностей, трудностей. Не ровён час (прост.) - выражение опасения, возможности чего-н. нежелательного, неприятного. Не ровён час опоздаем. )) уменьш. часик, -а, м. (к 1 знач.) и часок, -ска, м. (к 1 знач.). II прил. часовой, -ая, -ое (к 1, 2 и 3 знач.). Ч, пояс (один из двадцати четырёх поясов, разделяющих поверхность Земли, занимающих каждый 15° по долготе и во времени последовательно отличающихся друг от друга на 1 час). Ч. перерыв. Часовая оплата (по часам). Ч. поезд (отходящий или прибывающий в час дня, ночи),

ЧАСОВЕНКА, -и, жЛ.см. часовня. 2. Небольшое культовое сооружение в форме часовни в селениях, на дорогах, на кладбищах. Каменная ч. Ч. со скульптурой богоматери. Ч. с распятием.

ЧАСОВНЯ, -и, род. мн. -вен, ж. Маленькое здание для молений, богослужений с иконами и, в отличие от церкви, без алтаря. II уменьш, часовенка, -и, ж. I) прил. часовенный, -ая, -ое.

ЧАСОВОЙ1, -ого, м. Военнослужащий, стоящий на посту, на часах. Смена часовых.

ЧАСОВОЙ2 см. час.

ЧАСОВОЙ3 см. часы.

ЧАСОВЩИК, -а, м. Специалист по производству часов, а также мастер, занимающийся ремонтом часов. II ж. часовщица, -ы. II прил. часовщицкий, -ая, -ое.

ЧАСОМ (прост.). 1. нарвч. Иногда, иной раз. Ч. бывает сердит. 2. вводи, ел. То же, что случайно (см. случайный в 3 знач.). Ты, ч., не меня ищешь?

ЧАСОСЛОВ, -а, м. Книга песнопений и молитв для ежедневных служб (кроме литургии) в православной церкви.

ЧАСТЕНЬКО, нареч. (разг.). Нередко, довольно часто. Ч. к нам заходит.

ЧАСТИК, -а, м. (спец.). 1. Частый невод. 2. Промысловая рыба, ловимая таким неводом. II прил. частиковый, -ая, -ое. Частиковая рыба.

ЧАСТИТЬ, чащу, частишь; несов. 1. Делать что-н. торопливо, чаще (в 3 знач.) чем нужно (разг.). Ч. на гармонике. Не части, говори ясней. 2. Очень часто посещать кого-что-н., ходить куда-н. (прост.). Ч. по знакомым.

ЧАСТИЦА1, -ы, ж. 1. Небольшая часть, степень, количество чего-н. Мельчайшая ч. Ч. таланта. 2. То же, что элементарная час-типа (спец.). Поток частиц. * Элементарная частица (спец.) - мельчайшая часть физической материи-йзаидотые превращения элементарных частиц. Стабильные, нестабильные элементарные частицы. II уменьш. частичка, -и, ж. (к 1 знач.).

ЧАСТИЦА2, -ы, ж. В грамматике: 1) служебное слово, участвующее в образовании форм (напр. бы), оформляющее вопрос

ЧАЕВЫЕ, -ых (разг.). Деньги, даваемые за мелкие услуги сверх полагающихся, на чай.

ЧАЕПИТИЕ, -я, ср. Питьё чая. Вечернее ч.

ЧАЁВНИК, -а, м. (разг.). Любитель пить чай. II ж. чаёвница, -ы.

ЧАЁВНИЧАТЬ, -аю, -аешь; несов. (разг.). Проводить время за чаепитием.

ЧАИНКА, -и, ж. Кусочек высушенного чайного листка.

ЧАЙ1, -я (-ю), мн. (при обозначении сортов) чай, чаёв, м. 1. Культивируемое вечнозелёное растение, высушенные и особо обработанные листья к-рого при заварке дают ароматный тонизирующий напиток-Плантации чая. Сбор чая. 2. Высушенные, измельчённые и специально обработанные листья такого растения. Китайский, индийский, грузинский, русский ч. Байховый (рассыпной) и прессованный ч. Чёрный, зеленый ч. Заварить ч. 3. Напиток, настоянный на таких листьях. Крепкий, жидкий ч. Стакан чаю. Пригласить на чашку чая <в гости). Ч. пить - не дрова рубить (поел.). 4. Настой из заваренных сушёных листьев или плодов какого-н. растения, ягод. Липовый ч. (настой на цветках липы). Малиновый ч. (настой на сушёной малине). Морковный ч. Брусничный ч. 5. То же, что чаепитие. Вечерний ч. За чаем. Позвать к чаю. * На чай (давать, брать) (разг.) - о чаевых. Чай да сахар! (прост.) - приветствие пьющим чай. Чаи гонять (прост.) - распивать чай не торопясь, с удовольствием. I) уменьш. чаёк, чайку, м. (ко 2, 3, 4 и 5 знач.). II прил. чайный, -ая, -ое. Ч. лист. Семейство чайных (сущ.).

ЧАЙ2 (прост.). 1. частица. Ведь, всё-таки. Ч. мы с тобой не чужие. 2. вводи, ел. По-видимому, вероятно. Ты, ч" его знаешь?

ЧАЙКА, -и, ж. Живущая по берегам морей, рек, озёр птица с короткими ногами, длинными крыльями и густым оперением. Морская ч. Белая ч. 11 прил. чаячий, -ья, -ье и чайковый, -ая, -ое. Чаячий яйца. Семейство чайковых (сущ.).

ЧАЙНАЯ, -ой, ж. Род столовой, где подается горячий чай, закуски. Колхозная ч.

ЧАЙНВОРД, -а, м. Игра-задача, в к-рой расположенные цепью клеточки заполняются словами таким образом, что последняя буква одного слова начинает собой следующее, II прил. чайнвордный, -ая, -ое.

ЧАЙНИК, -а, м. 1. Сосуд с ручкой и носиком для кипячения воды или для заварки чая. Электрический ч. Эмалированный ч. Фарфоровый ч. 2. О неумелом, малоопытном человеке, плохо знающем своё дело, а также вообще о глупом, неумном человеке (прост.). II уменьш. чайничек, -чка, м. (к 1 знач.). II прил. чайниковыЙ, -ая, -ое (к 1 знач.).

ЧАЙНИЦА, -ы, ас. Сосуд, коробочка для сухого рассыпного чая. Серебряная, фарфоровая ч.

ЧАЙНИЧАТЬ, -аю, -аешь; несов. (прост.). То же, что чаёвничать.

ЧАЙНЫЙ1, -ая, -ое: чайная роза - сорт розы.

ЧАЙНЫЙ2, -ая, -ое. 1. см. чай. 2. Предназначенный для чаепития, для питья чая. Ч. сервиз. Чайная посуда. Чайная ложка. Чайное полотенце (для вытирания чайной посуды).

ЧАЙХАНА, -ы. ж. В Средней Азии: чайная:

II прил. чайханный, •ая, -ое.

ЧАЛ1, -а, м. Напиток из верблюжьего молока.

ЧАДР см. чалка. бень. Ч. невод (с мелкими ячеями). Ч. дождь (сплошной). 2. Расположенный на небольшом расстоянии друг от друга. Частые станции. 3. Состоящий из быстро следующих одно за другим движений, моментов. Ч. ритм. Ч. пульс. Ч. шаг. Частая стрельба. 4. Повторяющийся, появляющийся через короткие промежутки времени. Частые звонки. Ч. гость. Часто (нареч.) встречаться. К сущ. частота, -ы, ж.

ЧАСТЬ, -и,мн. -и, -ей, ж. 1. Доля, отдельная единица, на к-рые подразделяется целое. Разделять на части. Ч. заработка. Ч. публики. Ч. яблока. 2. Предмет как составной элемент какого-н. целого, организма, механизма. Запасные части (детали машин). 3. Раздел, подраздел произведения. Роман в трёх частях. Четыре части симфонии. 4. Отдел какого-н. учреждения. Санитарная ч. Учебная ч. ( 1) в учебном заведении: отдел, занимающийся непосредственной организацией учебного процесса; 2) в вооружённых силах: организация, занимающаяся подготовкой специалистов из числа сержантов, старшин, солдат, матросов). 5. Область какой-н. деятельности, специальность (разг.). Работать по финансовой части. Это не по моей (твоей и т. д.) части (также перен.: я этим не занимаюсь, это не моё дело). 6. Отдельная войсковая едини-1 да. Мотопехотные части. Воинская ч. 7. В России до 1917 г.: административное подразделение города, а также полицейское управление такого подразделения. 8. Районная пожарная команда в городах (устарЛ Каланча пожарной части. 9. (в части). Паи, доля (разг.). Быть в части с кем-н. 10. Доля, участь (стар.). Много бед выпало на чью-н. ч. * Части света - отдельные материки или крупные части их с прилегающими к ним островами. По части чего, предлог с род. п. (разг.) - в области, в сфере чего-н. Он у нас мастер по части розыгрышей. Благую часть избрав (книжн. крон.) - выбрав лучшее для себя решение, наиболее спокойное положение. II прил. частный, -ая, -ое (к 7 знач.). Ч. пристав.

ЧАСТЬЮ, нареч. Частично, не полностью, отчасти. Ч. сам делал, ч, помогали,

ЧАСЫ1, -ов. Прибор, отсчитывающий время в пределах суток. Стенные, карманные, ручные (наручные) ч. Бой часов. Песочные ч. Солнечные ч. (со стрелкой-стержнем, отбрасывающей тень на обращённый к солнцу циферблат). Электронные ч. Как ч. (действовать, работать: точно, чётко). II уменьш. часики, -ов. II прил. часовой, -ая, •ое. Часовые стрелки. Часовая мастерская. Часовых дел мастер (часовщик).

ЧАСЫ2 см. час.

ЧАХЛЫЙ, -ая, •ое; чахл. 1. Вянущий, слабый (о растительности). Ч. куст. Ч. росток. 2. Болезненный, хилый, а также вообще слабый, вялый или непрочный. Ч. ребенок. Чахлая весна (сырая, несолнечная). II сущ чахлость, и, ж.

ЧАХНУТЬ, -ну, -нешь; чах и чахнул, чахла;

чахнувший; чахнув; несов. Становиться чахлым, сохнуть (во 2 и 3 знач.). Цветок чахнет. Ч. от тоски. II сов. зачахнуть, -ну, -нешь; зачах, -хла; зачахший; зачахнув.

ЧАХОТКА, -и, ж. (устар.). Прогрессирующее истощение организма преимущ. при туберкулёзе лёгких. Скоротечная ч. II татам. чахоточный,-ая.-ое. Климат, вредный для чахоточных (сущ.).

ЧАША, -и, ж. 1. В старину: округлый сосуд для вина. Серебряная ч. Пить горькую чашу (перен.: испытывать несчастья; высок.). Испить смертную чашу (перен.: умереть; высок.). 2. Вообще округлый сосуд. Деревянная ч. 3. перен. -Большой естественный или искусственный водный резервуар (спец.). Ч. бассейна. Ч. озера. * Чаша терпения переполнилась (высок.) - невозможно больше терпеть. Чаша весов склоняется в какую сторону, в чью пользу (книжн.) - принимается то или другое решение, берёт верх тот или другой. Дом - полная чаша - в доме изобилие, всего много.

ЧАШЕЧКА, -и, ж. 1. см. чашка. 2. Наружный зелёный покров цветка, защищающий бутон (спец.). 3. Вообще предмет, имеющий форму полушария. Ч. звонка. Колпачок чашечкой. * Коленная чашечка - надколенная кость.

ЧАШКА, -и, ж. 1. Небольшой, обычно округлой формы, с ручкой, сосуд для питья. Чайная ч. Ч. с блюдцем. 2. Круглая и плоская тарелка у весов. 3. В разных устройствах: предмет в форме полого полушария. Ч. шпаги. II уметай, чашечка, -и, ж. П прил. чашечный, -ая, -ое. Чашечные весы (с чашками).

ЧАЩА, -и, ж. 1. Густой частый лес; заросль. Лесная ч. Продираться сквозь чащу. 2. перен. Вообще плотная масса, множество чего-н. Добираться до смысла сквозь чащу слов.

ЧАЩОБА, -ы, ж. То же, что чаща (в 1 знач.). Лесные чащобы. 11 прил. чащббный, -ая, -ое.

ЧАЯНИЕ, -я, ср. (высок.). Надежда, ожидание. Чаяния народов. Сбылись чьи-н. чаяния. * Паче чаяния (устар. и книжн.) - вопреки ожидаемому. Сверх всякого чаяния (устар.) - сверх или против ожидания.

ЧАЯТЬ, чаю, чаешь; чаянный; несов., чего и с неопр. (устар. и прост.). Ожидать, надеяться на что-н. Не чаяла и в живых застать. * Души не чаять в ком (разг.) - очень любить.

ЧВАНИТЬСЯ, -нюсь, -нишься; несов., кем-чем (разг. неодобр.). То же, что кичиться.

ЧВАНЛИВЫЙ, -ая, -ое; -ив (разг.) То же, что кичливый. Чванливое поведение. II сущ чванливость, -и, ж.

ЧВАННЫЙ, -ая, -ое; -анен, -анна (разг.). Полный чванства, тщеславия. Ч. характер. Чванно (нареч.) вести себя. II сущ чванность, -и, ж.

ЧВАНСТВО, -а, ср. Тщеславная гордость, важничанье.

ЧЕБОТАРЬ, -я, л. (обл.). То же, что сапожник (в 1 знач.). II прил. чеботарский, -ая, -ое.

ЧЕБУРАХНУТЬ, -ну, -нешь; -нутый; сов., кого-что (прост.) Бросить или ударить с шумом.

ЧЕБУРАХНУТЬСЯ, -нусь, -нешься; сов. (прост.). Упасть или удариться с шумом. Ч. в воду.

ЧЕБУРАШКА, -и, м. (обл.). То же, что ванька-встанька.

ЧЕБУРЕК, -а, род. мн. -ов, м. Жаренный в масле плоский пирожок из тонкого пресного теста с начинкой из бараньего фарша с острыми приправами. II прил. чебуречный, -ая, -ое.

ЧЕБУРЕЧНАЯ, -ой. ж. Закусочная с подачей чебуреков, здесь же приготавливаемых.

ЧЕГЛОК, -а, м. Хищная птица сем. соколиных, род сокола. Охота с чеглоком.

ЧЕГО [во], мест. 1. нареч. -Зачем, с какой целью (разг.). Ч. я туда пойду? Ч. с ним разговаривать? (т. е. незачем). 2. нареч. Почему, по какой причине (разг.). Ч. остановились? Ч. загрустил? 3. вопрос, и союзн. (напр. ли, разве) или отрицание ( не, ни); 2) служебное слово, выражающее отноше- \ ние, оценку (напр. ведь, же, токи) или характеризующее способ протекания действия (напр. бывало, едва, не). Формообра-зующие частицы. Модальные частицы.

ЧАСТИЧНЫЙ, -ая, -ое; -чен, -чна. Неполный, касающийся лишь части чего-н. Задание выполнено частично (нареч.). Частичная мобилизация. 11 сущ. частичность, -и, ж.

ЧАСТНИК, -а, м. (разг.). Частный торговец, предприниматель, а также вообще частный собственник. II ас. частница, -ы. II прил. частнический, -ая, -ое.

ЧАСТНОВЛАДЕЛЬЧЕСКИЙ, -ая, -ое. То же, что частный (в 4 знач.). Ч. капитал.

ЧАСТНОЕ, -юго, ср. Результат, итог деления.

ЧАСТНОПРАКТИКУЮЩИЙ, -ая, -ее Занимающийся частной практикой. Ч. врач.

ЧАСТНОСОБСТВЕННИЧЕСКИЙ, -ая, -ое. Относящийся к частной собственности, частному собственнику.

ЧАСТНОСТЬ, -и, ж. 1. см. частный. 2. Частное, мелкое обстоятельство, подробность. Не вдаваться в частности, * В частности, вводи, ел. - употр. для подчёркивания чего-н. частного, отдельного в знач. например, в том числе. Рецензент сделал замечания и, в частности, касающиеся стиля.

ЧАСТНЫЙ, -ая. -ое. 1. см. часть. 2. Являющийся отдельной частью чего-н., не общий, не типичный. Ч. вывод. Ч. случай. Заключение (вывод) от общего к частному (сущ.). 3. Личный, не общественный, не государственный. Частная переписка. По частному делу. 4. Принадлежащий отдельному лицу, не обществу, не государству. Частная собственность. Частное владение. 5. Относящийся к личному, индивидуальному владению, деятельности, хозяйству и вытекающим отсюда отношениям. Ч. собственник. Частная торговля. Частное лицо. Частная практика. Давать частные уроки (на дому, за плату). II сущ. частность, -и, ж. (ко 2 знач.).

ЧАСТОКОЛ, -а, м. Забор из тесно вбитых кольев. Ч. штыков, (перен.: о множестве поднятых вверх штыков).

ЧАСТОТА, -ы, мн, -оты. -от, ж. 1. см. частый. 1. Величина, выражающая число повторений чего-н. в единицу времени (спец.). Ч. электромагнитных волн. Ч. колебаний маятника. II прил. частотный, -ая, -ое.

ЧАСТОТНОСТЬ, -и, ж. (спец.). 1. см. частотный. 2. Показатель частоты (во 2 знач.) чего-н. Определить ч. употребления слов.

ЧАСТОТНЫЙ, -ая, -ое; -тен, -тна. 1. см. частота. 2. полк. ф. Характеризующий час-;тогу употребления, появления чего-н. Ч. | словарь (содержащий сведения о частоте употребления слов). 3. То же, что частый (в 4 знач.) (спец.). И сущ. частотность, -и, ж. (к 3 знач.). ЧАСТУШЕЧНИК, -а, м. Сочинитель час-

тушек, а также их исполнитель. II ж. частушечница, -ы.

ЧАСТУШКА, -и, ж. Народная песенка - четверостишие или двустишие лирического, злободневного, задорно-шутливого содержания. Петь, играть частушки. II прил. частушечный, -ая, •ое.

ЧАСТЫЙ, -ая, -ое; част, часта, часто; чаще. 1. Состоящий из близко расположенных друг к другу частей, густой; плотный. Частая изгородь. Частые заросли. Частый греел., нескл. 1о же, что что1 (в 1 знач.) (прост.). Ч. случилось-то? Ч. ты сказал? Узнай, ч. там случилось. 4. То же, что что1 (в 7 знач.) (прост.). Иван! - Ну ч.? (Ч. тебе?). 5. в знач. частицы. То же, что что (в 9 знач.) (прост.). Они дерутся, а мне-то ч.? * Чего там1 (разг.) - неважно, не стоит обращать внимания. Не расстраивайся, чего там! Чего и говорить! (разг.) - то же, что что и говорить (см. говорить). Чего изволите? - 1) подобострастный вопрос в знач. что вам угодно, чего вы желаете? (устар.); 2) выражение подобострастного отношения, готовности услужить, приниженности (ирон).

ЧЕЙ, чья, чьё, мест. вопрос, и относит. 1. Указывает на принадлежность кому-че-му-н. Чья это книга? Не помню, чьё это выражение. 2. Связывает с главным предложением придаточное, определяющее одушевлённое существительное главного предложения, который <во 2 энач.). Герой, чьё имя известно всем (имя которого). 3. Из какой семьи, откуда (обл.). Чей ты? - Ивановский.

ЧЕЙ-ЛИБО, чья-либо, чьё-либо, мест. неопр. Принадлежащий кому-то, точно не известно кому.

ЧЕЙ-НИБУДЬ, чья-нибудь, чьё-нибудь, мест, неопр. То же, что чей-либо.

ЧЕЙ-ТО, чья-то, чьё-то, мест. неопр. Относящийся к кому-то. Чья-то забытая книга.

ЧЕК1, -а, м. 1. Ценная бумага, содержащая распоряжение вкладчика выдать предъявителю означенную сумму с текущего счёта. Ч. на предьявителя. 2. Талон из кассы с обозначением суммы, полученной за товар, или в кассу от продавца с указанием суммы, к-рую следует уплатить. 11 прил. чековый, -ая, -ое. Чековая книжка.

ЧЕК2, -а, м. Огороженный земляными отвалами участок, засеваемый рисом. Рисовые чеки. Кромка чека. 11 прил чековый, -ая, -ое.

ЧЕКА1, -и, ас. Стержень для соединения деталей в машине, механизме.

ЧЕКА2, нескл., ж. (пишется обычно ЧК). Сокращение: Чрезвычайная комиссия - существовавшая с 1917 по 1922 г. "Всероссийская чрезвычайная комиссия по борьбе с контрреволюцией и саботажем".

ЧЕКАН1, -а, м, (спец.). 1. Штемпель для выдавливания изображений на поверхности металлических изделий (гл. обр. монет), а также само изображение. 2. Инструмент для чеканки.

ЧЕКАН2, -а, м. Старинное оружие - насаженный на рукоять топорик с молоточком на обухе.

ЧЕКАНИТЬ1, -ню, -яишь; -ненный; несов., что. 1. Изготовлять, выдавливая на поверхности (металла) изображение. Ч. монету. Ч.иадписишмаметах. Ч.картинуна меди. 2. Обрабатывать (металлическое изделие) обжатием (спец.). 3. перен. Тщательно, отчётливо делать что-н. (произносить, шагать). Ч. слова. Ч. шаг. II сов. вычеканить, -ню, -нишь; -ненный (к 1 знач.), отчеканить, -ню, -нишь; -ненный (к 1 и 3 знач.) и расчеканить, -ню, -нишь; -ненный (к 1 и 2 знач.). II сущ. чеканка, -и, ж. (к 1 и 2 знач.) II прил. чеканочный, -ая, •ое (к 1 и 2 знач.) и чеканный, -ая, -ое (к 1 и 2 знач.). Чеканочный пресс. Чеканный цех.

ЧЕКАНИТЬ2, -ню, -нишь; -ненный; несов., что (спец.). Обрезать (верхушки побегов или верхние побеги), ч. виноград, хлопок. II сущ. чеканка, -и, ж.

ЧЕКАНКА1, -и, ж. 1. см. чеканить". 2. Рельефное изображение, выбитое на металлическом изделии; само изделие с таким изображением. Ружьё с чеканкой. Художественная ч. на меди.

ЧЕКАНКА2 см. чеканить.

ЧЕКАННЫЙ, -ая, -ое; -анен, -анна. 1. см. чеканить. 2. полн. ф. Изготовленный чеканкой. Ч. браслет. 3. перен. Ясный, отчётливый. Ч. стих. Ч. шаг. п сущ, чеканность, -и, ж. (к 3 знач.).

ЧЕКИСТ, -а, м. Работник Чека2, а также вообще работник органов государственной безопасности. (I ж. чекистка, -и. II прил. чекистский, -ая, -ое. 3

ЧЕКМЕНЬ, -я, м. (устар.). 1. Суконная верхняя мужская одежда халатообразного покроя, реже в виде кафтана или полукаф- [ тана. 2. Долгополая верхняя форменная одежда казачьих офицеров. 3. То же, что черкеска.

ЧЕКУШКА, -и, ж. (прост.) То же, что четвертинка (во 2 знач.)

ЧЕЛНОК, -а, м. 1. То же, что чёлн. 2. В ткацком станке, швейной машине: овальная, продолговатая или иной формы колодка с накрученной или укреплённой внутри нитью. 3. Перекупщик, регулярно покупающий товары в одном месте и перевозящий их в другое место для продажи (прост.). I) прил. челночный, -ая, -ое (к 1 и 2 знач.).

ЧЕЛНОЧНЫЙ, -ая, -ое- 1. ел*, челнок. 2. перен. Связанный с регулярным движением между двумя пунктами на короткой дистанции- Ч. маршрут. Челночные перевозки. \

ЧЕЛО1, -а, мм. чёла, чёл, чёлам, ср. (устар. высок.). То же, что лоб. Высокое ч. 4 Бить челом (старЛ - 1) кому, низко до земли кланяться. Бить челом боярину; 2) кому, благодарить. Бить челом за помощь, эа защиту; 3) кому чем, подносить дар, дары. Бить челом серебром, соболями; 4) кому, просить о чём-н. Бить челом государю о защите; 5)кому на кого, жаловаться. Бить челом на обидчика,

ЧЕЛО2, -а, мн. чёла, чёл, челам, ср. 1. Сводчатое топочное отверстие в большой печи, в горне. Ч. русской печи. Ч. плавильной печи. 2. Входное отверстие берлоги.

ЧЕЛОБИТНАЯ. -ой, ж. В России до начала 18 в.: письменное прошение, жалоба. Подать челобитную.

ЧЕЛОБИТЧИК, -а,л". (устар.}. Тот, кто подает челобитную. 11 ж. челобитчица, -ы.

ЧЕЛОБИТЬЕ, -я, ср. 1. В Древней Руси:

низкий поклон с прикосновением лбом к земле. 2. То же, что челобитная (устар.).

ЧЕЛОВЕК, -а, в знач. мн. упогр. люди, -ей (человеки - устар. и шутл.; косе. п. человек, человеками и т. д. только в сочетании с количественными словами; зват. п. человече в обращении -устар. и шутл.), м. 1. Живое существо, обладающее даром мышления и речи, способностью создавать орудия и пользоваться ими в процессе общественного труда. Ч. разумный (в зоологической систематике: вид в отряде приматов; спец.). Первобытный ч. (исторический предок современного человека). Биологическая природа человека. Духовный мир человека. Я ч" и ничто человеческое мне не чуждо (афоризм). Ч. - это звучит гордо (афоризм). Рабочий ч. Ученый ч. Честный ч. Пять человек. Ч. с большой буквы (высоких моральных достоинств). Молодой ч. (о юноше, молодом мужчине, обычно в обращении). Будь человеком! (веди себя по-человечески, разг.). Вот ч.! (о том, кто вызывает удивление теми или иными своими качествами, поступками; разг.). Все мы люди, все человеки (никто не лишён человеческих слабостей; шутл.). 2. В России при крепостном праве: дворовый слуга, служитель, лакей, а позднее официант, слуга. II умелый, человечек, -чка, м. (к 1 знач.) II унич. человечишка, -и, м. (к 1 знач.). II прил. человеческий, -ая, -ое (к 1 знач.) и человечий, -ья, -ье (к 1 знач.; разг.)

ЧЕЛОВЕКО... и ЧЕЛОВГКО-... Первая часть сложных слов со знач.: 1) относящийся к людям, к человеку, напр- человекоподобный, человеколюбец, человеконенавистник; 2) относящийся к возможностям или потребностям одного человека в определённый отрезок времени, напр. человеко-доза, человеко-единица, человеко-койка (в больнице, лечебном стационаре), человеко-смена.

ЧЕЛОВЕКО-ДЕНЬ, -дня, м. Единица учёта рабочего времени, к-рая выполняется одним человеком за один рабочий день.

ЧЕЛОВЕКОЛЮБИВЫЙ, -ая, -ое; -ив Обладающий человеколюбием.

ЧЕЛОВЕКОЛЮБИЕ, -я, ср. Любовь к людям, гуманность. Проявить ч. Сделать что-н, из человеколюбия. Во имя человеколюбия.

ЧЕЛОВЕКОНЕНАВИСТНИК, -а, м. Человек, ненавидящий людей, мизантроп. II ж. человеконенавистница, -ы. II прил. человеконенавистнический, -ая, -ое.

ЧЕЛОВЕКОНЕНАВИСТНИЧЕСТВО, -а, ср. Ненависть к людям, к человечеству, мизантропия. 11 прил. человеконенавистнический, -ая, -ое.

ЧЕЛОВЕКООБРАЗНЫЙ, -ая, -ое; -зен, -зна. Похожий на человека. Человекообразная обезьяна. 11 сущ. человекообразность, -и, ж.

ЧЕЛОВЕКО-ЧАС, -а, мн. -ы, -ов, м. Единица учёта рабочего времени: количество работы, к-рая выполняется одним человеком за один рабочий час.

ЧЕЛОВЕЧЕСКИЙ, -ая, -ое-1. см. человек. 2. То же, что человечный. Человеческое отношение. По-человечески (нареч.) поступил.

ЧЕЛОВЕЧЕСТВО, -а, ср., собцр. Люди, человеческий род.

ЧЕЛОВЕЧИНА, -ы, ж. Мясо человека как пища диких зверей или людоедов.

ЧЕЛОВЕЧНЫЙ, -ая, -ое; -чен, -чна. Достойный человека, отзывчивый, гуманный. Человечное отношение. Поступить человечно (нареч.). II сущ. человечность, -и, ж.

ЧЕЛЮСКИНЦЫ, -<в, ед. -нец, -нца, м. Участники арктического рейса парохода "Челюскин" (в 1934 г. затёртого льдами), высадившиеся на льдину и спасённые советскими лётчиками. Эпопея челюскинцев. II прил. челюскинский, -ая. -ое.

ЧЕЛЮСТЬ, -и, лот. -и, -ей и -ей, ж. 1. Костная основа центрального и нижнего отделов лица у человека, лицевой части у животного; орган захватывания пищи у ряда животных. Верхняя, нижняя ч. Ч. рыбы, птицы, пчелы, муравья. 2. Пластинка с искусственными зубами, зубной протез. Искусственные челюсти. Вставить ч. II прил. челюстной [сн], -ая, -ое (спец.).

ЧЕЛЯДИНЕЦ. -нца, м. (стар.). То же, что слуга. II ж. челядннка, -и.

ЧЕЛЯДЬ, -и, ж., собцр. 1. При крепостном праве: дворовые слуги помещика. 2. перен. Чьи-н. прислужники, приспешники (презр.).

ЧЕМ, союз. 1. При наличии сравн. ст. (в главном предложении) присоединяет придаточное предложение, заключающее в червивел" (-ею, -еешь, 1 и 2 л. не употр.), -еет и очервиветь (-ею, -еешь, 1 и 2 л. не употр.), -еет.

ЧЕРВИВЫЙ, -ая. -ое; -ив. Источенный червями, с червями. Ч. плод. Червивые грибы. II сущ. червивость, -и, ж.

ЧЕРВЛЁНЫЙ, -ая, -ое (устар.). Тёмно-красный. Ч. стяг.

ЧЕРВОВОДНЯ, -и, ж. (спец.). Помещение для выкормки гусениц тутового шелко- \ пряда. !

ЧЕРВОНЕЦ, -нца, м. 1. Золотая монета (достоинством в разное время в 3,5 или 10 рублей) (устар.). 2. С 1922 г. по 1947 г.: денежный кредитный билет в 10 рублей (теперь разг.). 3. Сумма в десять рублей (разг.). Красная цена - ч. II прил. червонный, -ая, ое (к 1 и 2 знач.). В червонном исчислении.

ЧЕРВОННЫЙ1, -ая, ое (устар. и высок.). Красный, алый. * Червонное золото - золото высокой пробы, имеющее красноватый оттенок.

ЧЕРВОННЫЙ2 см. червонец.

ЧЕРВОННЫЙ3 см. черви.

ЧЕРВОТОЧИНА, -ы, ж. 1. Изъян, отверстие, проточенное в чём-н. червями, нек-рыми насекомыми, личинками. Яблоко с червоточиной. Ч. в дереве. 2. перен. Испорченность, внутренняя склонность к пороку. Человек с червоточиной. II уменыи. червоточинка, -и, ж. (I прил. червоточный, -ая, ое.

ЧЕРВЬ, -я, мн. -и, -ей, м. 1. Бескостное ползающее животное с вытянутым телом. Плоские, кольчатые черви. Земляной ч. Шелковичный ч. (гусеница шелкопряда). 2. перен., чего. В сочетании со словами "сомнение", "раскаяние", "зависть" и нек-рыми другими: о затаённом, постоянно мучащем чувстве. Ч. сомнения точит сердце. II прил. червяибй, -ая, ое (к 1 знач.).

ЧЕРВЯК, -а, м. 1. То же, что червь. Ловить рыбу на червяка. 2. перен. О жалком, ничтожном человеке (презр). 3. Зубчатое колесо в форме винта для передачи движения в нек-рых механизмах (спец.). II уменьш. червячок, -чка, м. (к 1 знач.). * Червячка заморить - поев немного, слегка утолить голод. I) прил. червячный, -ая, ое (к 1 и 3 знач.) и червяковый, -ая, ое (к 1 знач.). Червячная передача.

ЧЕРДАК, -а, м. Помещение между потолком и крышей дома. Жить на чердаке. Подняться на ч. II прил. чердачный, -ая, ое. Чердачное перекрытие. Чердачное окно.

ЧЕРЕВИКИ, ов, ед. -йк, -а. м. На Украине и в нек-рых областях России: женские узконосые сапожки на высоких каблуках, а также вообще обувь. II уменыи. черевички, ов, ед. -чек, -чка, м.

ЧЕРЕДА1, -ы, ж. 1. То же, что очередь (в 1 знач.) (прост.). Всему приходит своя ч. 2. То же, что вереница. Облака идут волнистой чередой.

ЧЕРЕДА2, -ы, ж. Болотная трава сем. сложноцветных с желтыми или белыми цветками, употр. в медицине.

ЧЕРЕДОВАТЬ, -дую, -дуешь; ованный; несов., что с чем. Последовательно сменять одно другим. Ч. работу с отдыхом. II сущ. чередование, -я, ср.

ЧЕРЕДОВАТЬСЯ, -дуюсь, -дуешься; несов. 1. схем. Последовательно, по очереди заменять один другого. Сиделки чередуются у постели больного. 2. (1 и 2 л. не употр.). Последовательно сменять одно другим. Чередуются смех и слезы. II сущ. чередование, -я, ср. Ч. звуков (в фонетике, морфологии: последовательная мена зву ков в определённых морфемах или в определённых позициях).

ЧЕРЕЗ кого-что, предлог с вин. п. 1. Пересекая что-н. с одной стороны на другую. Мост ч. реку. Прыгнуть ч. ручей. Портупея ч. плечо. 2. Над поверхностью чего-н.; располагаясь, протягиваясь по чему-н., по поверхности чего-н. Перепрыгнуть ч. забор. Улица ч. весь город. 3. Сквозь что-н. Ехать ч. город. Смотреть ч. очки. Влезть ч. окно. 4. При помощи кого-чего-н., каким-н. способом, используя что-н. Оповестить ч. газету. Сообщить ч. друзей. Писать слово ч. чёрточку. 5. Спустя какое-н. время или минуя какое-н. пространство. Приду ч. час. Ч. годы, ч. расстоянья. Найти цитату ч. две страницы. 6. Повторяя в регулярные промежутки (времени, пространства). Принимать микстуру ч. час по столовой ложке. Печатать ч. два интервала.

ЧЕРЕЗ..., приставка. Образует прилагательные и существительные со знач, чередования чего-н., напр. черезбороздый, чере-зрядный, череззерница (неполное завязывание семян у злаков; спец.).

ЧЕРЕЗО кого-что, предлог с вин. п. Употр. вместо "через" перед нек-рыми сочетаниями согласных, напр. Черезо льды.

ЧЕРЕМИССКИЙ, -ая, ое (устар.). То же, что марийский. По-черемисски, (нареч.).

ЧЕРЕМИСЫ, ов, ед. -ис, -а,л". Прежнее название марийцев. II ж. черемиска, -и. II прил. черемисский, -ая, ое.

ЧЕРЕМША, -и, ж. Дикорастущий лук, по вкусу напоминающий чеснок.

ЧЕРЕНКОВАТЬ, -кую, -куешь; ованный; несов., что (спец.). Прививать черенком (в 3 знач.) или отсаживать черенок. II сов. отчеренковать, -кую, -куешь; ованный. II сущ. черенкование, -я, ср.

ЧЕРЕНОК, -нка, м. 1. Рукоятка ручного орудия. Ч. лопаты, косы, ножа. 2. То же, что черешок (разг.). Ч. листа. 3. Небольшой отрезок побега с почками от плодового дерева, применяемый для прививки, посадки. II прил. черенковый, -ая, ое.

ЧЕРЕП, -а, лот. -а, -6ъ,м. У позвоночных животных и человека: кости образующие твёрдую основу головы. Мозговой ч, (спец.). Лицевой ч. (спец.). Лысый, голый ч. (о лысой голове). II прил. черепной, -ая, ое. Ч. свод (спец.). Черепная коробка.

ЧЕРЕПАХА, -и, ж. Медленно двигающееся на коротких конечностях пресмыкающееся, покрытое (исключая кожистую черепаху) костным панцирем. Морская ч. Изделия из черепахи (из роговых пластинок панциря). Тащиться (ползти) как ч. (очень медленно; разг. неодобр.). II уменьш. черепашка, -и, ас. 11 прил. черепаховый, -ая, ое и черепаший, -ья, -ье. Черепаховый суп (из мяса черепахи). Черепашьи яйца.

ЧЕРЕПАШИЙ, -ья, -ье. 1. см. черепаха. 2. перен. Очень медленный (разг.). Идти черепашьим шагом. Ч. темп.

ЧЕРЕПАШКА, -и, ж. 1. см. черепаха- 2. Род клопа - опасный вредитель злаков.

ЧЕРЕПИТЧАТЫЙ, -ая, ое- Сделанный из черепицы. Черепитчатая кровля.

ЧЕРЕПИЦА, -ы, ж., также собир. Пластинки из обожжёной глины или цемента для покрытия кровли. Красная глиняная ч. Цементная ч. II прил. черепичный, -ая, ое. Черепичная крыша.

ЧЕРЕПИЧИНА, -ы, ж. (разг.). Одна пластинка черепицы.

ЧЕРЕПОК, -пка, м. Обломок разбитого керамического изделия. Черепки глиняного сосуда. В черепки разлетелось что-н. (раз- себе сопоставление с главным. Лучше поздно, ч. никогда. 2. То же, что вместо того чтобы. Ч. торопиться, выйдем лучше пораньше. -^ Чем бы, союз (разг.) - выражает противопоставление предпочитаемому, вместо того чтобы. Чем бы учиться, он гуляет. Чем... тем. союз - сопоставляет взаимообусловленное возрастание чего-н. Чем дальше в лес, тем больше дров (поел.).

ЧЕМЕРИЦА, -ы. ж. Многолетняя луговая и лесная трава сем. лилейных с толстым корневищем, крупными листьями и метёлками цветков. II прил. чемеричный, -ая,-ое.

ЧЕМОДАН, -а, м. Четырёхугольное, из прочного материала, вместилище для ручной перевозки вещей, с откидывающейся крышкой, запорами и ручкой. Дорожный ч. Кожаный ч. Уложить (упаковать), раза-брать (распаковать) ч. Сидеть на чемоданах (также перен.: находиться в ожидании отъезда, быть совершенно готовым к отъезду, разг.). II уменьш. чемоданчик, -а, м. * Ядерный чемоданчик - находящийся всегда у главы государства портативный пульт управления с <ядерной кнопкой", предназначенный для передачи сигнала к нанесению ответного ядерного удара. Оператор ядерного чемоданчика (офицер, постоянно при нём находящийся). II прил. чемоданный, -ая, -ое. Чемоданное настроение (перен.: когда думают уже только о сборах, об отъезде; разг. шутл.).

ЧЕМПИОН, -а,л". 1. Спортсмен (или спортивная команда) - победитель в соревнованиях по какому-н. виду спорта на первенство города, страны, какого-н. региона, мира. Ч. мира. Ч. Европы по прыжкам в высоту. 2. Животное, занявшее первое место на выставке, соревнованиях, н ж. чемпионка, -и и чемпионёсса [нэ], -ы (к 1 знач., в шахматах, шашках; устар.). 11 прил. чемпионский, -ая, ое.

ЧЕМПИОНАТ, -а, м. 1. Состязание, соревнование на звание чемпиона (в 1 знач.). Шахматный ч. 2. Выставка животных с целью отбора из них чемпиона (во 2 знач.) (спец.). 11 прил. чемпионатный, -ая, -ое.

ЧЕПЕ [пэ], нескл., ср. (пишется также ЧП) (разг.). Сокращение: чрезвычайное происшествие. Случилось, произошло ч.

ЧЕПЕЦ, -пца, м. Женский или детский головной убор в виде капора, закрывающего волосы и завязывающегося под подбородком. II прил. чепечяый, -ая, -ое.

ЧЕПРАК, -а, м. Мягкая подстилка под седло поверх потника. Суконный, ковровый ч. II прил. чепрачныЙ, -ая, -ое.

ЧЕПУХА, -и, ж. (разг.). То же, что ерунда. Говорить, нести чепуху. Ч. на постном масле (полнейшая чепуха; шутл.). Больно было? - Ч.!

ЧЕПУХОВИНА, -ы, ж. (прост.). Полнейшая чепуха, глупость.

ЧЕПУХОВЫЙ, -ая. -ое (разг.). То же, что ерундовый. Чепуховые рассказы. Чепуховая услуга.

ЧЕПЧИК, -а, м. То же, что чепец. Детский

ЧЕРВЕОБРАЗНЫЙ, -ая, •ое; -зен, -зна. Похожий на червя. Ч. отросток. II сущ, червеобразность, -и, ж.

ЧЕРВИ, -ей, -ям и ЧЕРВЫ, черв, червам. В игральным картах: название красной масти с изображением сердечек. Король червей, 11 прил. червонный, -ая, -ое и червовый, -ая, ое (разг.). Червонная дама.

ЧЕРВИВЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еег, несов. Становиться червивым, червивее. Яблоки червивеют. II сов. занеться. Вдали чернеет лес. 11 сое. почернеть, -ею. -ёешь (к 1 энач.).

ЧЕРНЕТЬСЯ (-ёюсь, -еешься. 1 и 2 л. не употр.), -естся; несов. То же, что чернеть (во 2 энач.). На снегу что-то чернеется.

ЧЕРНЕЦ, -а, м. (устар.). То же, что монах. 11 ж. черница, -ы.

ЧЕРНЁНЫЙ, -ая, -ое. Подвергшийся чернению, украшенный чернью2. Чернёная сабля.

ЧЕРНИКА, -и, ж. Кустарничек сем. брусничных с круглыми черно-синими сладкими ягодами, а также ягоды его. II прил. черничный, -ая, -ое. Ч. кисель.

ЧЕРНИЛА, -ил. Красящая жидкость для писания. Чёрные ч. Красные ч. II прил. чернильный, -ая, -ое. Ч. прибор. Ч. карандаш (то же, что химический карандаш). Чернильные орешки (наросты на листьях дуба и нек-рых других деревьев, богатые дубильными веществами; спец.). Чернильная война (перен.: о печатной полемике; устар. ирон.). Чернильная душа (перен.: о канцелярском чиновнике; устар. неодобр.).

ЧЕРНИЛЬНИЦА, -ы, ж. Небольшой сосуд для чернил. Обмакнуть перо в чернильницу. Пьеса ещё в чернильнице (только задумана; шутл.).

ЧЕРНИЛЬНО-... Первая часть сложных слов со знач. с чернильным оттенком, напр. чернильно -лиловый, чернильно-чёрный.

ЧЕРНИЛЬНЫЙ, -ая. -ое. 1. см. чернила. 2. Тёмно-фиолетовый, цвета чернил. Кромешная, непроглядная чернильная тьма. 11 сущ. чернильиость, -и, ж.

ЧЕРНИТЬ, -ню, -нишь; -нённый; несов. 1. кого-что. Делать чёрным, красить в чёрный цвет. Ч. брови. 2. перен,, кого-что. То же, что порочить. Ч. своих прежних друзей. 3. что. Покрывать (поверхность металлического изделия) окисляющим составом для украшения или для предохранения от коррозии. Ч. серебро. Ч. сталь (воронить). I) сов. зачернить, -ню, -нишь; -нённый (к 1 знач.), начернить, -ню, -нишь; -нённый (к 1 знач.) и очернить, -ню, -нишь; -нённый (ко 2 знач.). II сущ. чернение, -я, ср. (к 1 и 3 знач.). II прил. чернильный, -ая, -ое (к 1 знач.; спец.). Чернильная железа (у головоногих моллюсков: орган, в к-ром образуется чёрный пигмент).

ЧЕРНИЧИНА, -ы. ж. (разг.). Одна ягода черники.

ЧЕРНИЧНИК. -а, м. Место в лесу, где растёт черника.

ЧЕРНО... и ЧЁРНО-... Первая часть сложных слов со знач.: 1) с чёрным (в 1 знач.^, чёрный (в 1 знач.), напр. чернобородый, черноволосый, черноглазый, черногривый, черно-коричневый, черно-пегий: 2) чёрный (во 2 знач.), напр. чернозём, черноостый, черноплодный, чернослив, чернотроп; 3) чёрный (в 8 знач.), напр. чернорабочий; 4) в старых народных представлениях: относящийся к нечистой силе, напр. чернокнижник, чернокнижие: 5) относящийся к чёрному лесу, напр. чернолесье; 6) относящийся к чёрному духовенству, напр. черноризец (монах, чернец), чернорясный (о монахе: носящий чёрную рясу); 7) относящийся к чёрной сотне, напр. черносотенный, черносотенец; 8) относящийся к чёрному народу (см- чёрный в 9 знач.), напр. чернородье (стар.); 9) относящийся к чёрным землям, к чёрному крестьянству (см. чёрный в 10 знач.), напр. черносошный (о крестьянах: живущих на чёрных землях; стар.).

ЧЕРНОБРОВЫЙ, -ая, -ое; -ов. С чёрными бровями. Чернобровая красавица.

ЧЕРНОБУРКА, -и, ж. (разг.). Выделанный мех серебристо-чёрной [по старому названию "черно-бурой"] лисы. Пальто с чернобуркой.

ЧЕРНОБЫЛЬНИК, -а и ЧЕРНОБЫЛ. -а, м. Растение, разновидность полыни с красновато-бурыми или фиолетово-бурыми стеблями, 11 прил. чернобыльный, -ая, -ое.

ЧЕРНОВИК, -а, м. Черновая рукопись. Переписывать с черновика на беловик.

ЧЕРНОВОЙ. -ая, -ое. 1. Сделанный, написанный начерно. Черновая рукопись. Ч. вариант. Ч. набросок. 2. Не требующий специальных знаний, квалификации (о труде). Черновая работа.

ЧЕРНОВОЛОСЫЙ, -ая, -ое; -бс. С чёрными волосами. Черноволосая голова.

ЧЕРНОГЛАЗЫЙ. -ая, -ое; -аз. С чёрными глазами. Ч. мальчуган.

ЧЕРНОГОЛОВЫЙ, -ая, -ое; -ов. С чёрными волосами (о человеке), с чёрной головой (о животном).

ЧЕРНОГОРСКИЙ, -ая, -ое. 1. см. черногорцы. 2. Относящийся к черногорцам, к их языку (диалекту сербскохорватского), национальному характеру, образу жизни, культуре, а также к Черногории, её территории, внутреннему устройству, истории; такой, как у черногорцев, как в Черногории.

ЧЕРНОГОРЦЫ, -ев, ед. -рец, -рца, м, Народ, составляющий основное население Черногории. II ж. черногорка, -и. II прил. черногорский, -ая, -ое.

ЧЕРНОЗЁМ, -а (-у), м. Плодородная перегнойная почва тёмного цвета. 11 прил. чернозёмный, -ая, -ое. Чернозёмная полоса.

ЧЕРНОКНИЖИЕ, -я, ср. В старину колдовство, основанное на общении с нечистой силой, с дьяволом, посредством так наз. чёрных книг. II прил. чернокнижный, -ая, -ое.

ЧЕРНОКНИЖНИК, -а. м. В старину: человек, занимающийся чернокнижием.

ЧЕРНОКОЖИЙ, -ая, -ое; -ож. Принадлежащий к негроидной расе, с тёмной кожей. Белые и чернокожие (сущ.).

ЧЕРНОЛЕСЬЕ.-я, ср. Лиственный лес.

ЧЕРНОМАЗЫЙ, -ая, -ое; -аз (прост, неодобр.). Смуглый и черноволосый, чернявый. Ч. парень.

ЧЕРНОМОРЕЦ, -рца, м. Моряк Черноморского флота.

ЧЕРНОПЛОДНЫЙ. -ая. -ое: черноплодная рябина - кустарник сем. розоцветных с собранными в кисти горьковатыми лилово-черными плодами (ягодами), а также сами ягоды.

ЧЕРНОРАБОЧИЙ. -его, м. Рабочий, используемый на физической работе, не требующей квалификации. II ж. чернорабочая, -ей.

ЧЕРНОРУБАШЕЧНИК. -а, м. Итальянский фашист.

ЧЕРНОСЛИВ, -а, м. Сушёные сливы особых сортов, обычно тёмные. II прил, чер-носливный, -ая, -ое и черносливовый, -ая, -ое.

ЧЕРНОСЛИВИНА, -ы, ж. (разг.). Одна ягода чернослива.

ЧЕРНОСОТЕНЕЦ, -нца. м. В России в нач. 20 в.: член шовинистической организации, так. наз. "Чёрной сотни", входящей в "Союз русского народа" [первонач. На Руси "чёрная сотня" - народный ополчен-ческий отряд]. II ж. черносбтенка, -и. II прил. черносотенский, -ая, -ое. Черное/о-тенские погромы. билось на мелкие части). II прил. черепко-ямгй -я я ~о^

ЧЕРЕПУШКА, -и, ж. (прост.). 1. Глиняный горшочек, миска. 2. перен. Голова. череп (шугл.).

ЧЕРЕС..., приртавка. 1. Образует существительные и прилагательные со знач, расположения чего-н. поперёк чего-н., по че-му-н. напр. чересседельный, чересседельник, чересплвчный. 2. То же, что через.-, пишется перед глухими согласными, напр. чересполосный, чересполосицу.

ЧЕРЕСПОЛОСИЦА. -ы,ж. 1. Расположение земельных участков одного хозяйства полосами вперемежку с чужими участками. 2. Беспорядочно перемежающиеся действия, изложение. I) прил. чересполосный, -ая,-ое.

ЧЕРЕССЕДЕЛЬНИК, -а, м. Ремень упряжки, идущий через седёлку от одной оглобли к другой.

ЧЕРЕССЕДЕЛЬНЫЙ, -ая, -ое. Проходящий через седелку Ч. ремень. ЧЕРЕСЧУР, нареч. (разг.). То же. что слишком. Ч. жарко. Ч. строг кто-н. Это уж. ч.1 (выходит за пределы допустимого; неодобр.).

ЧЕРЕШНЯ, -и, род. мм. -шен, ж. Плодовое дерево рода вишни, а также плод его. Садовая ч. II прил. черешневый, -ая, -ое.

ЧЕРЕШОК, -шка, м. Стебелёк, узкая часть листа, соединяющая его со стеблем. II прил. черешковый, -ая, •ое.

ЧЕРЁД, -а, м. 1. В нек-рых сочетаниях: то же, что очередь (в 1 знач.). Пришёл наш ч. Всё идёт своим чередом (как положено, как следует). 2. То же, что очередь (в 3 знач.) (прост.). Встаньте в ч., не толпитесь.

ЧЕРЁМУХА, -и, ж. Дерево или кустарник сем. розоцветных с белыми душистыми цветками, собранными в кисти, а также чёрные, терпкого вкуса ягоды этого дерева. Букет черёмухи. Пирог с черёмухой. Любовь оез черёмухи (переи.: без лирики, без нежности; разг.). II прил. черёмуховый, -ая, -ое и черёмушный, -ая, -ое (разг.).

ЧЕРКАТЬ, -аю, -аешь; чёрканный и ЧЁРКАТЬ, -аю, •аешь; чёрканный; несов., что (разг.). Проводить черты по чему-н., зачёркивать. Ч. рукопись. II однокр. черкнуть, -ну, -нёшь. II сущ. черканье, -я, ср. и черканье, -я, ср. ЧЕРКЕСКА, -и, ж. У кавказских горцев и казаков: узкий длинный кафтан, затянутый в талии, без ворота и с клинообразным вырезом на груди.

ЧЕРКЕССКИЙ, -ая, -ое. 1. см. черкесы. 2. Относящийся к черкесам, к их языку (ка-бардино-черкесскому), национальному характеру, образу жизни, культуре, а также к территории их проживания (Карачаево-Черкесии), её внутреннему устройству, истории; такой, как у черкесов, как в Кара-чаево-Черкесии- У-язьй^абхазо-адыгекой группы кавказских языков). Ч. кинжал. По-черкесски (нареч.).

ЧЕРКЕСЫ, -ов, ед. -ее, -а, м. Народ, относящийся к коренному населению Карачае-во-Черкесии. II ж. черкешенка, -и. II прил. черкесский -ая, -ое.

ЧЕРКНУТЬ1, -ну, -нёшь; сое., что (разг.). Написать немного. Черкни мне несколько строк.

ЧЕРКНУТЬ2 см. черкать.

ЧЕРНЕТЬ, -ею, -еешь; несов. 1. Становиться чёрным, тёмным, чернее, темнее. Серебро чернеет. Ночное небо чернеет. 2. (1 и 2 л. не употр.). О чём-н. чёрном, темном: вид шаловливом ребёнке. II прил. чертенячий -ья, -ье.

ЧЕРТИТЬ1, черчу, чертишь; черченный; несов., что. 1. Проводить (черту, черты, линии). Ч. рейсфедером. 2. Изготовлять чертёж чего-н. Ч. план местности. II сов. начертить, -ерчу, -ёртишь; -ёрченный. II сущ. черчение, -я, ср. II прил. чертёжный, -ая, -ое (ко 2 знач.). Чертёжные работы. Чертёжная доска,

ЧЕРТИТЬ2, черчу, чертишь; несов. (прост.). То же, что куролесить.

ЧЕРТОВКА, -и, ж. (прост.). Бранное слово (о женщине). Всё эта старая ч. насплетничала.

ЧЕРТОВНЯ, -и, ж. (прост.). То же, что чертовщина. Закрутилась какая-то ч.

ЧЕРТОВСКИЙ, -ая, -ое (прост.). 1. см. чёрт. 2. То же, что чёртов (во 2 знач.) (прост.). Чертовская усталость. Чертовски (нареч.) весело.

ЧЕРТОВЩИНА. -ы, ж. (разг.). Дьявольщина, невероятное, непонятное стечение обстоятельств. Что за ч. здесь творится?

ЧЕРТОГ, -а, мн. также в знач. ед., м. (устар. высок.). Пышное, великолепное помещение или здание, дворец. Царские чертоги.

ЧЕРТОПОЛОХ -а,л". Сорное колючее растение сем. сложноцветных с кустистым стеблем и пунцовыми цветками. I) прил. чертополоховый, -ая, -ое.

ЧЕРТЫХАТЬСЯ, -аюсь, -аешься; несов. (разг.). Ругаться, поминая чёрта. II однокр. чертыхнуться, -нусь, -нёшься. II сущ. чертыханье, -я. ср.

ЧЕРЧЕНИЕ, -я, ср. 1. см. чертить. 2. Предмет школьного преподавания - обучение построению чертежей. Урок черчения.

ЧЕСАЛКА, -и, ж. Приспособление для расчесывания чего-н. (напр. льна, шерсти).

ЧЕСАТЬ, чешу, чешешь; чёсанный; чеша; несов. 1. кого-что. Скрести для облегчения зуда. Ч. спину. Ч. в затылке (также о жесте, выражающем нерешительность, затруднение; разг.). 2. кого-что. Причёсывать, расчёсывать (прост.). Ч. волосы. Ч. косу. 3. что. Очищать и разравнивать гребнем, щёткой. Ч. лён, шерсть. 4. перен. Употр. для обозначения быстрого, энергичного действия (прост.). Чешет по дороге (быстро бежит). Так и чешет стихи наизусть. Ч. на гармошке, на балалайке. * Чесать язык (языком) (разг.) - заниматься пустой болтовней. Н сое. почесать, -ешу, "ешешь; -ёсанный; (к 1 знач.). II однокр. чесануть, -ну, -нёшь (к 1 и 4 знач.). II сущ. чесание, -я, ср. (к 1, 2 и 3 знач.) и чёска, -и, ж. (к 3 знач.; спец.). II прил. чесальный, -ая, -ое (к 3 знач.; спец.). Ч. цех. Чесальная машина.

ЧЕСАТЬСЯ, чешусь, чешешься; чешась; несов. 1. Чесать (в 1 знач.) себе какую-н. часть тела. Свинья чешется о забор. 2. Об ощущении зуда. Комары кусаются, весь чешусь. Руки чешутся от крапивы. Спина чешется. 3. Причёсываться, расчёсываться (прост.). 4. обычно в формах 2 и 3 л., с отриц, Собираться, раскачиваться (в 3 энач.) (прост.). Пора ехать, а он ещё и не чешется. * Язык чешется у кого (раэг.) - о том, кому трудно молчать, не терпится сказать. Руки чешутся (разг.) - 1) у кого. хочется подраться; 2) на что и с неопр., хочется, не терпится сделать что-н. Руки чешутся на работу. II сов. почесаться, -ешусь, -ёшешься. 11 сущ. чесание, -я, ср.

ЧЕСНОК. -а (-у), м. Огородное и дикорас- тущее растение сем. лилейных с острым вкусом и резким запахом, а также его доль-. чатая луковица. II уменьш. чесночок, -чка (-чку), м. II прил. чесночный, -ая, -ое.

ЧЕСОТКА, -и, ж. Болезнь кожи, вызываемая клещами и характеризующаяся сильным зудом. II прил. чесоточный, -ая, -ое. Ч. клещ.

ЧЕСТВОВАТЬ, -твую, -твуешь; несов., кого (что). Воздавать почести кому-н. Ч. юбиляра. II сущ. чествование, -я, ср.

ЧЕСТИТЬ, чещу, честишь; несов., кого-что (прост.). Бранить, обзывать обидными словами. Честит меня и дураком и неучем.

ЧЕСТНОЙ, -ая. -ое (устар.). Почтенный, уважаемый. Честное семейство. * При всём честном народе (разг.) - при всех, на виду у всех. Честная компания (разг. ирон) - дружная или весёлая компания. Мать честная! (разг.) - восклицание, выражающее удивление, радость, огорчение.

ЧЕСТНЫЙ, -ая, -ое; -тен, -тна, •тно, -тны и -тны. 1. Проникнутый искренностью и прямотой, добросовестный. Ч. человек. Ч. труд. Поступить честно (нареч.). Честные намерения. Ч. взгляд. 2. Заслуживающий уважения, безупречный. Честная жизнь. Честное имя. Ч. заработок (трудовой). * Честное слово - уверение в искренности, правдивости чего-н. На честном слове держаться (разг. шутл.) - о чём-н., что держится непрочно, готово оторваться, упасть. II сущ. честность, -и, ж.

ЧЕСТОЛЮБЕЦ, -бца. м. Излишне честолюбивый человек.

ЧЕСТОЛЮБИВЫЙ, -ая, -ое; -ив. Склонный к честолюбию, вызываемый честолюбием. Ч. человек. Честолюбивые замыслы.

ЧЕСТОЛЮБИЕ, -я, ср. Жажда известности, почестей, стремление к почётному положению.

ЧЕСТЬ, -и, о чести, в чести и в чести, ж. 1. Достойные уважения и гордости моральные качества человека; его соответствующие принципы. Долг чести. Дело чести (касается чьейн. чести). Задеть чью-н. ч. Суд чести (офицерский). 2. Хорошая, незапятнанная репутация, доброе имя. Ч. семьи. Береги ч. смолоду (поел.). Ч. фабричной марки. Ч. мундира (о чьём-н. официальном авторитете, репутации; ирон.).3. Целомудрие, непорочность. Девичья ч. 4. Почёт, уважение. Ч. по труду. Воздать ч. кому-н. Ч. и слава героям! * Была бы честь предложена (разг.) - говорится в ответ на отказ, как хотите, не хотите и не надо. Ваша (твоя, его, её, их) честь (устар.) - в России до революции: то же, что ваша (твоя и т. д.) милость. Есть, да не про вашу честь (погов.: есть, да не для вас). В чести кто (разг.) - пользуется почетом. В честь кого-чего, в знач. предлога с род п. - специально ради кого-н., в знак уважения к кому-чему-н. Приём в честь делегации. С честью выйти (из какого-н. положения) - найти достойный выход. Делать честь кому-чему - 1) характеризовать с хорошей стороны. Такой поступок делает честь его уму и сердцу, 2) оказывать уважение. Делать честь своим визитом. Честь имею (просить, предложить, сообщить) (устар.) - формула вежливости в речи, обращённой к вышестоящему лицу. Имею честь представить вам моего друга. К чести кого - хорошо характеризует кого-н., делает честь кому-н. Много чести кому (разг. неодобр.) - не заслужил, не достоин кто-н. чего-н. Мне перед ним извиняться? Много чести. Отдать честь - 1) кому, приветствовать, прикладывая руку к головному убору. Отдать честь офицеру; 2) чему, оказывать должное внимание че-му-н. (шутл.). Отдать честь угощению. Поле чести (устар. высок.) - то же, что поле брани. Пора (или надо) и честь знать

ЧЕРНОСОТЕННЫЙ, -ая, -ое. Свойственный черносотенцам, реакционно-шовинистический.

ЧЕРНОТАЛ, -а, м. Вид ивы. II прил чер-ноталовый, -ая, -ое.

ЧЕРНОТРОП, -а, м. Время поздней осени до выпадения снега, а также осенние дороги, ещё не покрытые снегом. Охотиться по чернотропу.

ЧЕРНУХА, -и, ж. 1. То же, что чернушка (во 2 знач.) (обл.). 2. Показ тёмных, мрачных сторон жизни, быта (прост, пренебр.).

ЧЕРНУШКА, -и, ж. 1. Смуглая черноволосая женщина или девочка (разг.). 2. Съедобный пластинчатый гриб с тёмной вдавленной шляпкой.

ЧЕРНЬ1, -и, ж. (устар.). 1. В дворянском обществе, в высокопарно-презрительной речи: люди, принадлежащие к непривилегированным классам. 2. Люди, далекие от духовной жизни, высоких идеалов. Светская ч. ,

ЧЕРНЬ2, -и, ж. Гравировка на металле (серебре, золоте), штрихи к-рой заполнены чёрным металлическим сплавом. Кубок с чернью. I) прил. черневбй, -ая, -ое и черве-вый, -ая, ое.

ЧЕРНЯВЫЙ, -ая, -юе; -яв (прост.). Смуглый и черноволосый.

ЧЕРНЯК. -а. м. (разг.). Чёрный баллотировочный шар. Набросать черняков (забал-лотироваться).

ЧЕРПАК, -а,л". Приспособление для черпа-! ния - ковш на длинной рукоятке, черпающая часть механизма. 11 прил. черпакбвый, "ая, -ое (спец.).

ЧЕРПАЛКА, -и, ас. (разг.). Сосуд для черпания.

ЧЕРПАТЬ, -аю, -аешь; -анный; несов., что. 1. Доставать, набирать чем-н. что-н. (жидкое, сыпучее). Ч. воду из кадки. Экскаватор черпает землю ковшом. Лодка черпает носом воду (перен.: погружается в воду). 2. перен. Приобретать, извлекать откуда-н. (ккижн.). Ч. силы. Ч. уверенность. Ч. знания. II однокр. черпнуть, -ну, -нёшь (к 1 знач.). II сущ. черпание, -я, ср. II прил. черпальный, -ая, -ое (к 1 знач.).

ЧЕРСТВЕТЬ, -ею, -еешь; несов. 1. (1 и 2 л. не употр.). Становиться чёрствым (в 1 знач.), черствее. Хлеб черствеет. 2. Становиться огрубелым, чёрствым (во 2 знач.). Душа черствеет. II сов. зачерстветь, -ёет (к 1 знач.), очерстветь, -ею, -еешь (ко 2 знач.) и почерстветь, -ею. -еешь.

ЧЕРТА, -ы, ж. 1. Узкая полоса. Провести черту. Подвести черту под чем-н. (также перен.: подвести итог, покончить с ка-ким-н. делом). 2. Граница, предел. Пограничная ч. В черте города (в его границах, внутри). Последняя ч. (перен.: крайний предел). 3. Свойство, отличительная особенность. Черты характера. Неприятная ч. в поведении. 4. мн. То же, что черты лица. Обострившиеся черты. * Черты лица - очертания, облик лица. Красивые черты лица. В общих чертах - без подробностей. Черта оседлости - в царской России: территория, за пределами к-рой не разрешалось жить евреям. II уменьш. чёрточка, "и, ж. (к 1, 3 и 4 знач.).

ЧЕРТЁЖ, -а, м. Изображение чего-н. чертами, линиями на плоскости. Ч. здания. Рабочие чертежи.

ЧЕРТЁЖНИК, -а, м. Специалист по черчению. II х*. чертёжница, -ы. II прил. чертежнкческмя, -ая, -ое.

ЧЕРТЁНОК, -нка, мн. -нята, -нят, м. (разг.). 1. Маленький чёртик. 2. перен. О резвом и (разг.) - хватит, пора кончать (делать что-н.). Погостили, пора и честь знать. По честя сказать, вводи, ел. (разг.) - говоря откровенно. С честью выполнить что - сделать что-н. очень хорошо, успешно справиться с чем-н. Честью просить (прост.) - просить вежливо, не угрожая, не принуждая. Честь и место! (устар. разг.) - вежливое приглашение садиться. Честь честью (разг) - хорошо, как следует, как полагается. Честь по чести (прост.) - то же, что честь честью.

ЧЕСУЧА, -и, ж. Плотная шёлковая ткань, обычно желтовато-песочного цвета. II прил. чесучовый, -ая, -ое.

ЧЕТА, -ы, ж. (устар,). 1. Два предмета или два лица, пара (высок.). Идти ч. за четой (пара за парой). 2. Муж и жена или двое влюбленных. Супружеская ч. Счастливая ч. * Не чета кто-что каму-чему (разг.) - не ровня, лучше кого-чего-н. в каком-н. от-ношении. Этот работник не тебе чета.

ЧЕТВЕРГ, -а, м. Четвёртый день недели. После дождичка в ч. (шутливая погов. о том, что произойдёт не скоро или неизвестно когда). II прил. четверговый, -ая, -ое (разг.).

ЧЕТВЕРЕНЬКИ, -нек. Поза, в к-рой человек стоит, одновременно опираясь на обе руки и ноги. Опуститься на ч. На четвереньках стаять, ходить. Подняться с четверенек.

ЧЕТВЕРИК, -а, м. 1. Старая русская мера или предмет, содержащий четыре какие-н. единицы, напр. пачка в четыре свечи и весом в один фунт, куль в четыре пуда. 2. Старая русская мера сыпучих тел, равная 26,2 л. Ч. ржи. 3. То же, что четверня. Ехать четвериком. II прил. четвериковый, -ая, -ое.

ЧЕТВЕРНОЙ, -ая, -бе. В четыре раза больший. В четверном размере.

ЧЕТВЕРНЯ, -и, род. мн. -ей, ж. Упряжка в четыре лошади. Ехать четвернёй.

ЧЕТВЕРО, -ых, -ым, числит, собир. 1. С существительными мужского рода, обозначающими лиц, с личными местоимениями мн. ч. и без зависимого слова: количество четыре. Ч. братьев. Ч. санитаров. Ч. детей. Нас ч. Встретил четверых. Делить на четверых. 2. обычно им. и вин. п. С существительными, имеющими только мн. ч.: четыре предмета. Ч. суток. Ч. саней. Ч. очков. Ч. ножниц. Ч. щипцов. Ч. штанов. 3. обычно им. и вин. п. С нек-рыми существительными, обозначающими предметы, существующие или носимые в паре: четыре пары. У меня не ч. глаз. Надела ч. носков. * За четверых - так. как могут только четверо. Ест за четверых.

ЧЕТВЕРОКЛАССНИК, -а, м. Ученик четвёртого класса. II ж. четвероклассница, -ы.

ЧЕТВЕРОНОГИЙ. -ая, -ое. Имеющий четыре ноги. Ч. друг (о собаке).

ЧЕТВЕРОСТИШИЕ. -я, ср. Отдельное стихотворение в четыре строки или строфа в четыре строки.

ЧЕТВЕРТАК, -а, м. (устар. и прост.). Двадцать пять копеек. 11 прил. четвертаковый, -ая, -ое.

ЧЕТВЕРТИНКА. -и, ж. (разг.). 1. То же, что четвертушка. Разрезать на четвертинки. 2. Бутылка водки или вина ёмкостью в четверть литра.

ЧЕТВЕРТИЧНЫЙ, -ая, -ое (спец.). Относящийся к новейшей (кайнозойской) эре в . геологической истории Земли. Ч. период. Четвертичные отложения. Четвертичные ископаемые.

ЧЕТВЕРТНОЙ, -ая, -ое. 1. ом. четверть. 2. Ценностью в двадцать пять рублей (устар. разг.). Ч. билет. Заплатил четвертную (сущ.; двадцать пять рублей; прост.).

ЧЕТВЕРТОВАТЬ, -тую, -туешь; -бванный; сов. и несов., кого (что). В старину: казнить отсечением рук, ног и головы. II сущ. четвертование, -я, ср.

ЧЕТВЕРТУШКА, -и, ж. (разг.). Четвёртая часть чего-н. Ч. буханки. Писать на четвертушке (т. е. на четвёртой части писчего листа). II прил. четвертушечный, -ая, -ое.

ЧЕТВЕРТЬ, -и, мн. -и, -ей, ж. 1. Четвёртая часть целого. Ч. часа. Ч. года. 12 часов без четверти (т. е. 11 ч. 45 м.). Ч. такта. 2. Четвёртая часть учебного года. Вторая ч. Отметки зач.3. Старая русская мера, пер-вонач. равная четвёртой части какой-н. единицы измерения. Ч. вина (1/4 часть ведра). Ч. ржи (1/4 часть кади), 4. Обиход- ная мера длины, равная расстоянию между | кончиками большого и среднего пальцев широко раздвинутой кисти (1/4 часть аршина). II прил. четвертной, -ая, -бе (ко 2 и 3 знач.). Четвертные шахматы (на доске в 160 клеток).

ЧЕТВЕРТЬФИНАЛ, -а, м. В спортивных состязаниях: игра на первенство, предшествующая полуфиналу. Выйти вч." прил. четвертьфинальный, -ая, -ое. Четвертьфинальная встреча.

ЧЕТВЁРКА, -и. ж. 1. Цифра 4, а также (о сходных или однородных предметах) количество четыре (разг.). Написать четверку по клеточкам тетради. Ч. свечей. Ч. конвоиров. 2. Школьная учебная отметка "хорошо". Учиться хорошо, на четвёрки. 3. Название чего-н., содержащего четыре одинаковые единицы. Ч. бубен (игральная карта). Карета заложена четверкой (т. е. упряжка в четыре лошади). Лодка-ч. (с четырьмя гребцами). 4. Название чего-н. (обычно транспортного средства), обозначенного цифрой 4 (разг.). Езжу на четвёрке (т. е. на трамвае, автобусе, троллейбусе под номером 4). II уменьш. четвёрочка, -и, ж. II прил. четвёрочный, -ая, •ое (ко 2 и в нек-рых сочетаниях к 3 знач.).

ЧЕТВЁРОЧНИК, -а, л<. (разг.). Хороший ученик, получающий обычно четвёрки. И ж. четвёрочница, -ы.

ЧЕТВЁРТКА, -и, ж. (устар. разг.). 1. Четверть фунта1 (в 1 знач.). Ч. табаку. Ч. чаю. 2. То же, что четвертушка.

ЧЕТВЁРТЫЙ, -ая, -ое. 1. см. четыре. 2. четвёртая, -ой. Получаемый делением на четыре. Четвёртая часть (одна четверть). Одна четвертая (сущ.).

ЧЕТЫРЕ, четырёх, четырём, четырьмя, о четырёх, числит, колич. 1. Число, цифра и количество 4.2. нескл. То же, что четвёрка (во 2 знач.). За сочинение получил ч. II по-рядк. четвёртый, -ая, -ое (к 1 знач.).

ЧЕТЫРЕЖДЫ. нареч. Четыре раза. Ч, пять - двадцать.

ЧЕТЫРЕСТА, четырёхсот, четырёмстам, четырьмястами, о четырёхстах, числит. колич. Число и количество 400. II порядк. четырехсотый, -ая, -ое.

ЧЕТЫРЁХ... Первая часть сложных слов со знач.: 1) содержащий четыре какие-н. единицы, состоящий из четырёх единиц, напр. четырёхактмый, четырёхбалльный, четырёхглавый, четырёхдневный, четырёхголосный, четырёхгранный, четырёхместный, четырёхпроцентный, четырёхструнный; 2) относящийся к четырём, напр. четырёхчасовой (поезд).

ЧЕТЫРЁХГОДИЧНЫЙ, -ая, -ое. Продол-жительностью в четыре года. Четырёхгодичное обучение.

ЧЕТЫРЁХКРАТНЫЙ, -ая, -ое. Повторяющийся четыре раза, увеличенный в четыре раза. Четырёхкратное напоминание. В четырёхкратном размере. Ч. чемпион (четыре раза завоевавший это звание). I) сущ. четырёхкратность, -и, ж.

ЧЕТЫРЁХЛЕТИЕ, -я, ср. 1. Срок в четыре года. 2. чего. Годовщина события, бывшего четыре года тому назад. Ч. завода (четыре года со дня основания). II прил. четырёхлетний, -яя, -ее.

ЧЕТЫРЁХЛЕТНИЙ, -яя, -ее 1. см. четырёхлетие. 2. Существующий или просуществовавший, проживший четыре года. Ч. стаж. Ч. ребёнок.

ЧЕТЫРЁХПАЛЫЙ, -ая, -ое. Имеющий только четыре пальца на руке или ноге (о животных - четыре пальца на лапе). Четырёхпалая рука. Четырёхпалая нога птицы.

ЧЕТЫРЁХПОЛЬЕ, -я, ср. Севооборот, при к-ром обрабатываемая земля делится на четыре поля, последовательно засеваемые разными культурами. II прил. четырёхпольный, -ая, -ое.

ЧЕТЫРЁХРАЗОВЫЙ, -ая, -ое. Осуществляющийся, используемый четыре раза. Четырёхразовое питание.

ЧЕТЫРЁХСКАТНЫЙ, -ая. -ое. Имеющий четыре ската в разные стороны. Четырёхскатная крыша.

ЧЕТЫРЕХСОТЛЕТИЕ, -я, ср. 1. Срок в четыреста лет. 2. чего. Годовщина события, бывшего четыреста лет тому назад. Ч. города (четыреста лет со дня основания). 1| прил. четырёхсотлетний, -яя. -ее.

ЧЕТЫРЁХСОТЛЕТНИЙ, -яя, -ее. 1. см. четырехсотлетие. 2. Просуществовавший четыреста лет.

ЧЕТЫРЁХСТОПНЫЙ, -ая, -ое (спец.). Состоящий из четырёх стихотворных стоп. Ч.ямб.

ЧЕТЫРЁХТАКТНЫЙ, -ая, -ое (спец.). 1. Продолжительностью в четыре такта. 2. О двигателе внутреннего сгорания: работающий в четыре такта (хода), т. е. за два оборота коленчатого вала.

ЧЕТЫРЁХТЫСЯЧНЫЙ, -ая, -ое. 1. числит. порядк, к четыре тысячи. 2. Ценой в четыре тысячи. 3. Состоящий из четырёх тысяч единиц.

ЧЕТЫРЁХУГОЛЬНИК, -а, м. Геометрическая фигура - многоугольник с четырьмя углами, а также всякий предмет, устройство такой формы.

ЧЕТЫРЁХУГОЛЬНЫЙ, -ая, -ое. 1. В форме четырёхугольника, имеющий четыре угла- Четырёхугольная площадка. 2. По форме напоминающий четырёхугольник. Четырёхугольное лицо. ЧЕТЫРЕХЧАСОВОЙ, -ая, -ое 1. Продолжительностью в четыре часа. Ч. промежуток. 2. Назначенный на четыре часа. Ч. поезд.

ЧЕТЫРНАДЦАТЬ, -и, числит, колич. Число и количество 14. II порядк. четырнадцатый, -ая,-ое.

ЧЕХАРДА, -ы, ж. 1. Игра, в к-рой один из игроков, разбежавшись, перепрыгивает через другого, подставляющего ему для упора согнутую спину. 2. перен. Частые изменения в чём-н., создающие неопределённое, неустойчивое положение (разг. неодобр.). Министерская ч. (частая смена министров).

ЧЕХИ, -ов, ед. чех, -а м. Народ, составляющий основное население Чехии. I) ж. чешка, -и. 11 прил. чешский, -ая, -ое.

ЧЕХЛИТЬ, -лю, -лишь; -лёняый (-ён. -ена); несов., что (спец.). Закрывать чехлом, чехлами. Ч. орудия, И сов. зачехлить, -лю, -лишь; -ленный (-ёя, -ена).

ЧЕХОЛ, -хла, м. 1. Покрышка из мягкого материала, сделанная по форме предмета и защищающая его от загрязнения, влаги. Ч. для сиденья. Мягкая мебель в чехлах. Орудия в чехлах. 2. Род нижней одежды, надеваемой под прозрачное платье, кофту. Атласный ч. Газовое платье на чехле. II умекьш. чехольчик, -а, м. II прил. чехольный, -ая, -ое.

ЧЕЧЕВИЦА, -ы, ж. Растение сем. бобовых, а также его круглые, с двух сторон выпуклые зёрна. I) прил. чечевичный, -ая, -ое. За чечевичную похлёбку продать кого-л. (перен.: изменить, предать из мелкой корысти, выгоды; книжн. презр. [по библей-! скому сказанию об Исаве, продавшем своё право первородства брату-близнецу за чечевичную похлёбку]).

ЧЕЧЕНСКИЙ, -ая, -ое. 1. см. чеченцы. 2. Относящийся к чеченцам, к их языку, национальному характеру, образу жизни, культуре, а также к Чечне, её территории, внутреннему устройству, истории; такой, как у чеченцев, как в Чечне. Ч. язык (на-хской группы кавказских языков). Чеченская шашка. По-чеченски (нареч.).

ЧЕЧЕНЦЫ, -ев, ед. -нец, -нца. м. Народ, составляющий основное коренное население Чечни. II ж. чеченка, -и. II прил. чеченский, -ая, -ое.

ЧЕЧЕТ, -а, м. Самец чечетки.

ЧЕЧЁТКА1, -и. ж. Небольшая птица сем. вьюрковых.

ЧЕЧЁТКА2, -и, ж. Танец (преимущ. мужской) с частым, дробным пристукиванием. Отбивать чечётку. II прил. чечеточный* -ая, -ое.

ЧЕШКИ, -шек, -шкам, ед. чешка, -и, ж. Гимнастические тапочки.

ЧЕШСКИЙ, -ая, -ое. 1. см. чехи. 2. Относящийся к чехам, к их языку, национальному характеру, образу жизни, культуре, а также к Чехии, её территории, внутреннему устройству, истории; такой, как у чехов, как в Чехии. Ч. язык (западнославянской группы индоевропейской семьи языков). Чешские области. Чешское стекло (художественный промысел в Чехии с 14-15 вв.). По-чешски (нареч.).

ЧЕШУЕ... Первая часть сложных слов со. знач. относящийся к чешуе, чешуйкам, напр. чешуевидный, чешуекрылый, чешуеобразный, чешуеочистительный, чешуе-хвостый.

ЧЕШУЙКА, -и, ж. Пластинка чешуи. Рыбьи чешуйки.

ЧЕШУЙЧАТЫЙ, -ая, -ое; -ат. Покрытый чешуей, чешуйками. Чешуйчатые пресмыкающиеся. Чешуйчатая шляпка гриба. II сущ. чешуйчатость^ -и, ж.

ЧЕШУЯ, -и, ж. Мелкие твердые пластинки, расположенные по поверхности (растения, кожи нек-рых животных) так, что каждая тесно прикрывает край соседней. Рыбья ч. II прил. чешуЙный, -ая, -ое.

ЧЁБОТЫ, -ов, ед. -от, -а, м. (обл.). Высокая закрытая обувь (сапоги, башмаки).

ЧЁЛКА, -и, ж. 1. Прядь гривы, падающая на лоб. 2. Род причёски - зачёсанные на лоб и подстриженные пряди волос. Носить чёлку. II уменьш. челочка, -и, ж.

ЧЁЛН, челна мн. челны, -ов, м. Выдолбленная из дерева лодка. Плыви, мой ч., по воле волн (пусть что-н- происходит по воле случая, как случится, само собой; разг. шутл-)

ЧЁРНО-БЕЛЫЙ. -ая. -ое. 1. Состоящий из двух отдельных цветов - чёрного и белого. 2. О фотографии, кинофильме, телефильме: не цветной, не в цвете. Черно-белый фильм. Черно-белое изображение.

ЧЁРНО-БУРЫЙ, -ая, -ое: черно-бурая лиса - прежнее название серебристо-чёрной лисы.

ЧЁРНЫЙ, -ая, -ое; чёрен, черна, черно и черно. 1. Цвета сажи, угля. Ч. креп (траурный). Чёрные фигуры (в шахматах). Чёрные глаза. Чёрное (сущ.) за белое выдавать (лгать, искажать истину). 2. полн. ф. Тёмный, в противоп. чему-н. более светлому, именуемому белым. Ч. хлеб (ржаной). Ч. гриб. Ч. кофе (без молока). 3. Принявший тёмную окраску, потемневший. Ч, от загара. Руки, чёрные от грязи. Лицо, чёрное от горя. 4. полн. ф. В старину: то же, что курной. Чёрная баня. Топить по-чёрному (нареч.). 5. перен.. Мрачный, безотрадный, тяжёлый. Чёрные мысли. Чёрные дни. В чёрных красках изобразить что-н. Видеть всё в чёрном свете. 6. полн. ф., перен. Преступный, злостный. Чёрная душа. Чёрная измена. Чёрное дело сделал юпо-н. Чёрные силы реакции. 7. полн. ф. Не главный, задний (о входе, ходе). Чёрное крыльцо. С чёрного хода заходить (также перен.: действовать в обход законных путей). 8. полн. ф. О труде: физически тяжёлый и неквалифицированный. Чёрная работа. 9. паля. ф. Принадлежащий к непривилегированным, эксплуатируемым классам общества (устар.). Ч. народ. Чёрная кость. 10. полн. ф. На Руси в 12-17 вв.: государственный, не частновладельческий. Чёрные земли. Чёрные крестьяне. 11. полн. ф. С тёмной кожей (как признак расы), чернокожий. Чёрное население США. * В чёрном теле держать кого - плохо обращаться с кем-н., плохо содержать кого-н. На (про) чёрный день (отложить, копить) (разг.) - в предвидении нужды, трудностей. Чёрным по белому (написано) (разг.) - ясно и недвусмысленно. Чёрным словом (ругать, бранить) (устар.) - упоминая чёрта. Чёрная биржа - неофициальная, спекулянтская биржа (а 1 знач.). Чёрный рынок - незаконные коммерческие операции, спекулятивная торговля. Чёрные списки - неофициальные или полуофициальные списки лиц, к-рым оказывается недоверие, к-рых не принимают на службу. II сущ. чернота, -ы, ас. (к 1 и 3 знач.).

ЧЁРСТВЫЙ, -ая, -ое; чёрств, черства, чёрство, черствы и чёрствы. 1. Засохший и твёрдый. Ч. хлеб. 2. Не отзывчивый, бездушный. Чёрствое отношение. Чёрствая душа. * Чёрствые именины (разг.) - день, следующий за именинами. II сущ. чёрствость, -и, ж.

ЧЁРТ, -а, мн. черти, -ей, м. 1. В религии и народных поверьях: злой дух, олицетворяющее зло сверхъестественное существо в человеческом образе, с рогами, копытами и хвостом; теперь употр. как бранное слово, а также в нек-рых выражениях. Не так страшен ч., как его малюют (посл.). Сам ч. не разберёт (ничего нельзя понять; разг). Чёртом прошёлся, подскочил (лихо, молодецки; разг.). Всё к чёрту пошло (пропало, не удалось; разг.). л чёрту или ко всем чертям послать (грубо прогнать, а также обругать; разг.). Ч. принёс кого-н. (выражение недовольства по поводу чье-го-н. прихода, приезда; прост.). Ч. возьми! (восклицание, выражающее удивление, досаду или негодование; разг.). Ч. дёрнул кого-н. сделать что-н. (сделал напрасно, не надо было этого делать; прост.). К чёрту! К чертям! Ко всем чертям. К чертям собачьим! Какого чёрта! (выражения возмущения, брани; прост.). Ч. дери, подери или побери! (то же, что чёрт возьми; прост.). До чёрта (очень много; прост. Грибов там до чёрта). К чёрту на рога или на кулички и у чёрта на рогах или на куличках (перен.: очень далеко; разг.). На кой ч. или на чёрта (зачем, для чего; прост, бран.). Ни черта (1) совсем ничего, нисколько; прост. Денег ни черта или ни чёрта нет; 2) выражение отрицательного отношения, пренебрежения; прост. Тебе влетит от отца- - Ни черта.). Ни к чёрту (никуда не годится, совсем плохо; прост. Здоровье ни к чёрту.). Чем ч. не шутит (мало ли что может произойти, всё может случиться; обычно о хорошем, разг.). Чертям тошно (очень скучно или очень плохо; разг.). Ч. его знает (неизвестно; не знаю, не представляю; разг. Ч. его знает, куда деваются вещи.), Ч. знает что или черт-те что! (восклицание, выражающее возмущение; разг.). Чёрт-те кто (что, какой) (неизвестно кто, что, какой; разг. неодобр.и пренебр.). Чёрт-те где (куда, откуда, когда, зачем, почему, отчего) (неизвестно где, куда, откуда и т. д.; разг. неодобр.). Ч. не брат кому-н. (о том, кто ничего не боится; разг.). Ч. ногу сломит где-н., в чвм-н. ( 1) о чём-н. совершенно непонятном; разг.; 2) о полном беспорядке, неразберихе; разг.). Что за ч.! (восклицание, выражающее неудовольствие или сильное удивление; разг.). Чёрта с два! (как бы не так, ничего подобного; прост.). Чёрта лысого получишь! (ничего не получишь; прост.). Ч. с кем-чем-н.! (обычно с мест.; выражение пренебрежения или нежелания беспокоиться по поводу чего-н., иметь дело с кем-чем-н.; раэг. Не хочешь разговаривать, ну и ч. с тобой! Деньги пропали, да ч. с ними!). Ч. полосатый (добродушное выражение неодобрения, порицания; прост.). Один ч.! (всё равно, безразлично; прост. Придёт или не придёт - один ч.!). Ни один ч.! (никто; прост, неодобр. Ни один ч. не помог!). 2. на что. О том, кто ловок, смел, удачлив в каком-н. деле (прост.). На правду ч. Ч. на работу. Как ч. работает кто-н. (много, упорно; разг.). II уменьш. чёртик, -а, м. (к 1 знач.). II прил. чертовский, -ая, -ое (к 1 знач.), чёртов, -а, -о (к 1 знач.) и чертячий, ~ья, -ье (к 1 знач.; разг.). Чертовское наваждение. Чёртов сын (ругательство). Чертячья морда (также перен.: хитрая, лукавая).

ЧЁРТИК, -а, м. (разг.). 1. см. чёрт. 2. мн. В нек-рых выражениях: мелькающие в глазах точки, неясные очертания чего-н. Чёртики в глазах бегают. До чёртиков допиться (до галлюцинаций). * До чёртиков (разг.) - до крайней степени, очень сильно или очень много. Надоело до чёртиков. Грибов в лесу до чёртиков.

ЧЁРТОВ, -а, -о. 1. см. чёрт. 2. Употр. для обозначения сильного проявления или большого количества чего-н. (прост.). Чёртова боль. Чёртовы холода. Чёртова уйма работы. Чёртова сила в ком-н. 3. Употр. в нек-рых оценочных и бранных выражениях (прост.), К чёртовой бабушке (то же, что к чёрту). Чёртово житьё (плохое). * Чёртова дюжина (шутл.) - о числе 13. Чёртова кожа (устар. разг.) - название тёмной и плотной хлопчатобумажной ткани.

ЧИН2, -а, м. В иконостасе: горизонтальный ряд икон, в строгом порядке расположенных друг над другом. Апостольский ч. ^Праздничный^ ч. (с иконами, изображающими эпизоды жизни Иисуса Христа).

ЧИНАРА, -ы, ж. и ЧИНАР, -а, м. Дерево - восточный платан. 11 прил. чинаровый, -ая,-ое.

ЧИНЁНЫЙ, -ая, -ое. Не новый, бывший в починке. Чинёное бельё.

ЧИНИТЬ1, чиню, чинишь; чиненный; несов., что. Исправляя, делать вновь пригодным. Ч. одежду, обувь. Ч. велосипед. И сое. починить, -ню, -инишь; -иненный. И сущ чинка, -и, ж. и починка, -и, ж. II прил. починочный, -ая, -ое.

ЧИНИТЬ2, чиню, чинишь; чиненный; несов., что. Делать острым (конец карандаша, первонач. гусиное перо). Ч. карандаш. II сое. очинить, -ню, -инишь; -иненный. II сущ. чинка, -и, ж. и очинка, -и, ж. 11 прил. чиночный, •ая, -ое (спец.).

ЧИНИТЬ3, чиню, чинишь; чинённый (-ён, -ена); несов., что (устар. и в нек-рых сочетаниях). Устраивать, производить (что-н. неблагоприятное). Ч. суд и расправу. Ч. препятствия, помехи. 11 сов. учинить, -ню, -нишь; -нённый (-ён, -ена).

ЧИНИТЬСЯ1, чинюсь, чинишься; несов. (разг.). Чинить1 что-н. (своё, у себя или на себе). II сое. починиться, -нюсь, -йнишься.

ЧИНИТЬСЯ2, чинюсь, чинишься; косое. (устар.). Излишне скромничать, церемониться.

ЧИННЫЙ, -ая, -ое, чинен, чинна и чинна, чинно. Отвечающий строгим правилам по- ведения, степенный, пристойный. Сели чинно (нареч.) в ряд. II сущ. чинность,-и, ж.

ЧИНОВНИК, -а. м. 1. Государственный служащий (в России до 1917 г. - обязательно имеющий один из служебных разрядов табели о рангах). Правительственный ч. Военные, полицейские чиновники. Крупный, мелкий ч. 2. перен. Человек, к-рый ведёт свою работу равнодушно, без интереса, бюрократически. II прил. чиновнический, •ая, -ое и (разг.) чиновничий, -ья, -ьи, чиновницкий, -ая, -ое, чиновный, -ая, -ое (к 1 знач.; устар.).

ЧИНОВНЫЙ, -ая, -ое; -вен, -вна. 1. ск. чиновник. 2. полн. ф. Имеющий какой-н. чин, служащий (устар.). 3. Имеющий высокий чин. II сущ чиновность, -и, ж. (к 3 энач.).

ЧИНОДРАЛ, -а, м. (разг. презр.). Бюрократ, формалист.

ЧИНОПОЧИТАНИЕ, -я, ср. (устар. и ирон.). Почитание старших по чину, по служебному положению.

ЧИНОПРОИЗВОДСТВО, -а, ср. (устар.). Производство в чины (в 1 знач.).

ЧИНУША, -и, м. (презр.). То же, что чиновник (во 2 знач.).

ЧИРЕЙ, -рья, м. (разг.). Нарыв, фурункул. Ч. вскочил.

ЧИРИКАТЬ, -аю, -аешь; несов. 1. О нек-рых птицах: издавать высокие частые звуки, щебетать. Чирикают воробьи. 2. перен. Говорить тонким голосом и быстро (разг.). Чирикающие девицы. II однокр. чирикнуть, -ну, -нешь (к 1 знач.). II сущ чирикалье, -я, ср.

ЧИРК, в знач. сказ. (разг.). Чиркнул. Ч спичкой о коробку.

ЧИРКАТЬ, -аю, -аешь; несов., чем (разг.) Быстро, с резким звуком проводить чем-н по чему-н. Ч. спичкой по коробку. II однокр чиркнуть, -ну, -нешь. Ч. ножиком. II сущ чирканье, -я, ср.

ЧИРОК, -рка, м. Речная водоплавающая птица сем. утиных. II прил. чиркбвыЙ, -ая, -ое.

ЧИСЛЕННОСТЬ, -и, ж.; кого-чего Численный состав. Ч. населения. Стадо численностью в сто голов.

ЧИСЛЕННЫЙ, -ая, -ое. 1. см. число. 2. Выраженный в каком-н. количестве, количественный. Численное превосходство противника.

ЧИСЛИТЕЛЬ, -я, м. В математике: делимое в дроби.

ЧИСЛИТЕЛЬНОЕ, -ого, ср. или имя числительное - в грамматике: слово (существительное или прилагательное), обозначающие количество или количественный признак, порядок предметов при счёте. Количественное ч. (обозначающее количество как число, напр. два, пять, десять). Порядковое ч. (обозначающее признак как отношение к количеству, числу, напр. второй, пятый, десятый).

ЧИСЛИТЬ, -лю, -лишь; -ленный; несов., кого-что кем-чем, как кого-что или в качестве кого-чего (офиц.). Считать состоящим где-н., в каком-н. положении, состоянии. Ч. в отпуску. Ч. в командировке. Ч. консультантом.

ЧИСЛИТЬСЯ, -люсь, -лишься; несов., кем-чем, как кто-что или в качестве кого-чего (офиц.). Считаться состоящим где-н., значиться. Ч. в командировке. Ч. выбывшим. В списке фамилия не числится. Только числится кто-н. где-н. (значится, но отсутствует или ничего не делает).

ЧИСЛО, -а, мн. числа, -сел, -сдам, ср. 1. Основное понятие математики - величина, при помощи к-рой производится счёт. Целое ч. Дробное ч. Действительное ч. Комплексное ч. Натуральное ч. (целое положительное число). Простое ч. (натуральное число, не имеющее других делителей, кроме самого себя и единицы). Рациональное ч. Иррациональное ч. 2. День календарного месяца по порядку счёта от начала к концу. В первых числах мая. Какое сегодня ч.? Задним числом пометить или датировать (уже прошедшим, более ранним числом, чем следует). Задним числом сообщить "ля узнать (позже чем следовало бы; разг.). 3. кого-чего. Количество считаемого, поддающегося счёту. Ч. собравшихся. Значительное ч. ошибок. Отряд числом в двадцать человек (в числе двадцати человек). Большое ч. людей. А. Состав, ряд, совокупность кого-чего-н. Пополнить ч. участников. 5. В грамматике: категория имени и глагола, специальными системами форм (парадигмами) выражающая единичность или множественность. Единственное ч. Множественное ч. * В числе кого-чего, предлог с род. п. - в составе ка-кого-н. множества, среди кого-чего-н. Быть в числе лучших. В число кого-чего, предлог срод. п. - в состав какого-н. множества. Попал в число отстающих. К числу кого-чего, предлог с род. п. - обозначает включённость в состав кого-чего-н. Принадлежать к числу учеников. Проблема относится к числу наиболее сложных. Из числа кого-чего, предлог с род. п. - из состава какого-н. множества. Назначить бригадира из числа рабочих. В том числе (и), союз со знач. присоединения, включения - считая, включая. Пошли все, в том числе и мы. Без числа - о неисчислимом множестве. Звёзд на небе без числа. Числа нет кому-чему - очень много. Поздравлениям нет числа. По первое число (попадёт, достанется) кому (прост.). - о строгом выговоре, наказании. Влетит тебе от опща по

ЧЁРТОЧКА, -и, ж. 1. см. черта. 2. Орфографический знак - то же, что дефис (-). Слово "кто-то" пишется через чёрточку.

ЧЁРТУШКА, -и. м. и ж. (прост, шутл.). Ласковое обращение к кому-н. Потише ты, ч.

ЧЁСАНЫЙ, -ая, -ое. Подвергшийся чёске. Ч. лён.

ЧЁТ, -а, м.: чет и нечет (устар.) - игра, основанная на подсчёте чётных и нечетных очков.

ЧЁТКИ, -ток. Шнурок с бусинами или узелками (в церковном обиходе для отсчиты-вания поклонов во время молитвы и самих прочитанных молитв).

ЧЁТКИЙ, -ая, -ое; чёток, четка и чётка, чётко. 1. Отчетливо разделяющийся, раздельный (во 2 знач.). Чёткие движения. Ч. шаг. Ч. почерк. Ч. рисунок. 2. Ясный, точный, вразумительный. Чёткое изложение. 3. перен, Хорошо организованный. Чёткая работа. II сущ. четкость, -и, ж.

ЧЁТНЫЙ, -ая. -ое. Кратный двум (4, 6. 8 и т. д.). Чётное число (делящееся на два). | Чётные дни (календарные дни, обозначаемые соответствующими цифрами).

ЧИБИС, -а, м. Небольшая птица, родственная кулику. II прил. чибисовый, -ая, -ое.

ЧИЖ, -а, м. Небольшая лесная птица сем. вьюрковых. II лрил. чижиный, -ая, •ое.

ЧИЖИК1, -а, м. То же, что чиж. II прия. чижиковый, -ая, -ое.

ЧИЖИК2, -а, л*. В детской игре: короткая, с двух сторон заострённая палочка, к-рая ударом другой палочки забрасывается в начерченный на земле круг. Играть в чижики (в чижика).

ЧИК (разг.). 1. межд. звукояойр.. Воспроизведение отрывистого и негромкого звука. 2. в знач. сказ. Чихнул. Ч. ножницами!

ЧИКАТЬ, -аю, -аешь; несов. (прост.). 1. Производить короткие отрывистые звуки. Ч. костяшками. 2. что. Резким движением отсекать, отрезать что-н. Ч. ножам. П однокр. чихнуть, -ну, -нешь. Н сущ. чиканье, -я, ср.

ЧИКАТЬСЯ, -аюсь, -аешься; несов-, с кем-чем (прост, неодобр.). Возиться, канителиться.

ЧИК-ЧИРИК и ЧИРИК-ЧИРИК межд. звукоподр. Воспроизведение птичьего чи-риканья.

ЧИКЧИРЫ, -ир (устар.). Узкие кавалерийские брюки на кожаной подкладке. Уланские ч. Ч. с галунами.

ЧИЛИЙСКИЙ, -ая. -ое. 1. см. чилийцы. 2. Относящийся к чилийцам, к их языку (испанскому), национальному характеру, образу жизни, культуре, а также к Чили, её территории, внутреннему устройству, истории; такой, как у чилийцев, как в Чили. Чилийские области. Чилийское песо (денежная единица). По-чилийски (нареч.).

ЧИЛИЙЦЫ, -ев, ед. -йец, -ийца,л<. Латиноамериканский народ, составляющий основное население Чили. Н ж. чилийка, -и. 1) прия. чилийский, -ая, •ое.

ЧИН1, -а, мн. -ы, -6в, м. 1. У военных и гражданских служащих: служебный разряд (класс). Гражданские чины. Офицерские чины. Повышение в чине. 2. обычно мн. Чиновник, служащий, представитель како-го-н. ведомства (также ирон.). Чины дипломатического корпуса. Явился какой-то важный ч. 3. Порядок, обряд (устар. книжн.). Ч. погребения. * Чин чином (разг.), чин по чину (разг.) и чин чинарём (прост, шутл.) - как требуется, по порядку. ный, нравственно требовательный к себе. II сущ, чистоплотность, -и, ж.

ЧИСТОПЛЮЙ, -я, м. ^разг. неодобр.). 1. Человек, чистоплотный до брезгливости. 2. перен. Человек, до крайности привередливый, отстраняющийся от неприглядных сторон жизни. II ж. чистоплюйка, -и. II прил. чистоплюйский, -ая, -ое.

ЧИСТОПЛЮЙСТВО. -а, ср. Поведение чистоплюя.

ЧИСТОПОРОДНЫЙ, -ая, -ое; -ден. -дна. Племенной, чистокровный (в 1 знач.). Ч. скот. II сущ. чисопородность, -и, ж.

ЧИСТОПРОБНЫЙ, -ая, -ое; -бен, -бна, 1. Имеющий высокую пробу2- Чистопробное золото. 2. перен. Самый настоящий, подлинный. Ч. мошенник. II сущ. чистопроб-ность, -и,ж.

ЧИСТОСЕРДЕЧНЫЙ, -ая, -ое; -чен. -чна. Искренний, откровенный. Чистосердечное признание. 11 сущ. чистосердечие, -я, ср. и чистосердечность, -и, ж.

ЧИСТОСОРТНЫЙ. -ая. -ое; -тен, -тна. Не смешанный, одного, чистого сорта. Чистосортное зерно. I) сущ чистосбртность, -и, ж.

ЧИСТОТА, -ы. ж. 1. см. чистый. 2. Чистое состояние, вид чего-н. Содержать в чистоте дом, детей. Охранять чистоту русского языка. Моральная ч.

ЧИСТОТЕЛ, -а, м. Растение сем. маковых с желтыми цветками, сок к-рого употр. в медицине, в парфюмерии.

ЧИСТЫЙ, -ая, -ое; чист, чиста, чисто, чисты и чисты; чище. 1. Освобождённый от грязи, каких-н. наслоений, не имеющий грязи. Ч. воротничок. Чистая посуда. Чистая одежда. Чистая комната. Чистыми рукам делать что-н. (также перен.: не кривя душой, с чистой совестью). 2. перен. Нравственно безупречный, честный, правдивый. Сказать от чистого сердца. С чистой совестью. Дело чистое (без обмана; разг.). 3. полк. ф. Имеющий свободную, открытую, ничем не занятую поверхность, Чистое поле. Чистое небо (без туч). Ч. бланк (не заполненный). Чистая тетрадь (не исписанная). 4. палн. ф. О труде, работе: не тяжёлый и не грязный (разг.). 5. палн. ф. Особо убранный, парадный (устар. прост, и обл.). Ч. угол в избе. Чистая половина избы. 6. полн. ф. Не содержащий ничего постороннего, без примесей. Чистое золото. Ч. спирт. Ч. воздух (свежий). Ч. тон. Чистая русская речь. Животное чистых кровей (чистопородное). Чистая прибыль (в отличие от валовой). Ч. вес (без упаковки). 7. палн. ф. Совершенный. самый настоящий (разг.). Чистая правда. Ч. вздор. Чистая случайность. 8. Тщательный, аккуратный, хорошо сделанный, с хорошей отделкой. Чисто (нареч.) сработано. * Чистая отставка или чистая (устар,) - окончательная отставка. Дать чистую. Уволен в чистую. Чистые деньги (разг.) - наличные. II сущ. чистота, -ы, ас. (к 1, 2, 3, 6 и 8 знач.).

ЧИСТЮЛЯ, -и, м. и ж. (разг.). Человек, к-рый любит чистоту, очень чистоплотен.

ЧИТАЛКА, -и, ж. (прост.). Читальня, а также читальный зал.

ЧИТАЛЬНЫЙ, -ая, -ое. 1. см. читать. 2. читальный зал - в библиотеке: зал для чтения.

ЧИТАЛЬНЯ, -и, род. мн. -лен, ж. Учреждение, место, где посетители читают книги, периодику. Библиотека-ч. Университетская ч.

ЧИТАТЕЛЬ, -я, м. 1. Человек, к-рый занят чтением каких-н. произведений, к к-рому обращены произведения письменности. Внимательный ч. Ч. газет. Отзывы читателей о книге. Встреча автора с читателями. 2. Посетитель общественной библиотеки, читального зала, читальни. Зал для читателей. I) ж. читательница, -ы. II прил. читательский, -ая, -ое. Читательская аудитория. Ч. билет.

ЧИТАТЬ, -аю, -аешь; читанный; несов. 1. что. Воспринимать написанное, произнося или воспроизводя про себя. Ч. книгу. Ч. вслух. Ч. про себя (не вслух). Ч. по слогам. Ч. бегло. Ч. на двух языках. Ч. с губ (у глухонемых: воспринимать словесную речь по движениям губ). 2. кого-что. Воспринимать зрительно и интеллектуально какое-н. произведение. Юноша много читает. Ничего не читает кто-н. Ч. ноты (перен.: различать их и воспроизводить их голосом или на музыкальном инструменте). Ч. географические карты, чертежи (перен,: уметь пользоваться). 3. перен.. что. Воспринимать, угадывать что-н. по внешним проявлениям. Ч. настроения по лицам. Ч. в сердцах (угадывать чьи-н. мысли, желания). Ч. сомнение на лице у кого-н. 4. кого-что. Произносить, декламировать (ка-кой-н. текст). Ч. стихи с эстрады. Ч. наизусть басни Крылова. 5. что. Произносить с целью поучения, наставления. Ч. нотации, нравоучения. 6. что. Излагать устно перед аудиторией. Ч. лекцию. Ч. курс русской литературы. 7. читай(те). Употр. в знач.: это нужно понимать так-то, это значит то-то. Нежелание вмешиваться - читай равнодушие. II сов. прочесть, -чту, -чтёшь; -чтённый (-ён, -ена) (к 1, 2, 3, 4, 5 и 6 знач.) и прочитать, -аю, -аешь; -ита-нный (к 1, 2, 3, 4, 5 и 6 знач.). II многокр. читывать, наст. не употр. (ко 2 и 4 знач.). И сущ чтение, -я, ср. (к 1,2,3,4,5 и 6 знач.), читание, -я, ср. (ко 2 и 5 знач.) и прочтение, -я, ср. (к 1,4 и 6 знач.). Взять книгу для прочтения. II прил. читальный, -ая, -ое (ко 2 знач.).

ЧИТАТЬСЯ (-аюсь, -аешься. 1 и 2 л. не употр.), -ается; несов, 1. Быть таким, что можно читать (в 1 и 2 знач.); подвергаться чтению. Надпись читается с трудом. Роман читается с интересом. 2. безл., кому. О желании читать, о настроенности к чтению (разг.). В таком шуме не читается.

ЧИТКА, -и, ж. 1. Чтение вслух перед группой слушателей (разг.). Коллективная ч. газет. 2. Репетиционное чтение ролей (спец.). Застольная ч. (т. е. первое чтение за столом, не на сцене).

ЧИФИРЬ, -я, м. (прост.). Очень крепкий настой чая.

ЧИХ, -а, м. (разг.). Чихание, звук чихания.

ЧИХАТЬ, -аю, -аешь; несов. 1. Резко, с шумом выдыхать воздух через нос из-за раздражения слизистой оболочки. Ч. при насморке. Мотор чихает (перен.: о прерывистых резких звуках при неисправности; разг.). 2. перен; на кого-что. То же, что плевать (во 2 знач.) (прост.). Ч. мне на него. Ч. они хотели на ваши запрещения. II однокр. чихнуть, -ну, -кёшь (к 1 знач.). II сущ. чихание, -я, ср. (к 1 знач.). II прил. чихательный, -ая, -ое (к 1 знач.; спец.). Ч. рефлекс.

ЧИХИРЬ, -я, м. Кавказское домашнее красное вино.

ЧИШЕНЫЙ, -ая, -ое. Подвергнутый чище-ныо, чистке. Чищеная одежда. Чищеные ягоды.

ЧЛЕН, -а, м. 1. Лицо (а также страна, организация), входящее в состав какого-н. союза, объединения, группы. Ч. демократической партии. Ч. профсоюза. Ч. правле- первое число. 11 прил. числовой, -ая, -ое (к 1 знач.) и численный, -ая, ое (к 1 зная.; спец.). Числовое программное управление (ЧПУ) (управление механизмами с помощью заранее составленных алгоритмов). Численное решение уравнений.

ЧИСТИК, -а, м. Северная морская птица, родственная чайке. 1Г прил. чистиковый, -ая, -ое. Семейство чистиховых (сущ.).

ЧИСТИЛИЩЕ, -а, ср. В католическом вероучении: место, где души умерших очищаются от грехов, прежде чем попасть в рай. И прил. чистилищный, -ая, •ое.

ЧИСТИЛЬЩИК, -а, м. Работник, к-рый занимается чисткой чего-н. Ч. обуви, Ч. топок, дымоходов. 11 ж. чистильщица, -ы.

ЧИСТИТЬ, чищу, чистишь; чищенный; несов. 1. кого-что. Удаляя грязь, какое-н. наслоение, делать чистым. Ч. платье, обувь, посуду. Ч. коня, Ч. зубы. Птица, чистит перышки. 2. что. Приготовляя в пищу, освобождать от кожуры, чешуи, оболочки, косточек (во 2 знач.) Ч. овощи, рыбу, ягоды, грибы. 3. что. Освобождать от чего-н. накопившегося, загрязняющего. Ч. сад, дорожки, пруд. 4. что. Удалять (то, что засоряет, загрязняет, загромождает). Ч. снег па путях. Ч. грязь с обуви. Ч. завалы. 5. кого-что. Грабить, обворовывать (прост.). Ч. кассу. \\ сов. вычистить, -ищу, -истишь; -ищенный (к 1 и 3 знач.), очистил", -ищу, -йстищь; -ищенный (ко 2, 3 и 5 знач.) и почистить, -ищу, -истишь; -ищенный (к 1, 2 и 3 знач.). 1Г сущ. чистка, -и, ж. (к 1, 2, 3 и 4 знач.), чнщенье, -я, ср. (к 1 и 2 знач.) и очистка, -и, ж. (ко 2 и 4 знач.). 11 прил. чистильный, -ая, -ое (к 1 и 4 энач.; спец.).

ЧИСТИТЬСЯ, чищусь, чистишься; несов. Чистить (в 1 знач.) себя или своё платье, обувь. II сов. вычиститься, -ищусь, -исти-шься и почиститься, -ищусь, -истишься. сущ. чищенье, -я, ср. и чистка, -и, ж.

ЧИСТКА, -и. ж. 1. см. чистить, -ся. 2. Освобождение какой-н. общественной организации от членов, чуждых ее деятельности.

ЧИСТО-... и ЧИСТО... Первая часть сложных слов со знач. чистый (в 6 знач.), чистого тона, без всяких примесей, напр. чисто-белый, чисто-голубой, чисто-золотой, чисто-красный, чисто-розовый, чистопородный.

ЧИСТОВИК, -а. м. (разг.). Чистовой экземпляр чего-н., беловик. Переписать с черновика на ч.

ЧИСТОВОЙ. -ая, -бе. 1. Написанный начисто, набело или служащий для писания начисто. Ч. экземпляр. Чистовая тетрадь. 2. Производимый начисто, а также предназначенный, служащий для окончательной обработки, отделки чего-н. (спец.). Чистовая обработка.

ЧИСТОГАН, -а, м. 1. Наличные деньги (о сумме, получаемой полностью, без вычетов) (прост.). Подучить чистоганом. 2. перен. То же, что нажива (разг. презр.). Рыцари чистогана (о любителях наживы).

ЧИСТОКРОВНЫЙ, -ая. -ое; -вен, -вна. 1. Не смешанной, чистой породы. Ч. жеребец, 2. перен., паян. ф. Подлинный, самый настоящий. Ч. комик. И сущ. чистокровность, -и, ас. (к 1 знач.).

ЧИСТОПИСАНИЕ. -я. ср. В школьном преподавании: обучение красивому четкому письму.

ЧИСТОПЛОТНЫЙ, -ая, -ое; -тен, -тна. 1. Содержащий себя в чистоте, опрятный. Чистоплотная хозяйка. 2. перен. Порядочния. Ч. коллектива. Действительный ч. академии наук (академик). Ч.-корреспондент Академии наук (академическое звание, предшествующее званию академика, а также лицо, имеющее это звание). Ч. Организации Объединённых Наций. 2. Одна из составных частей какого-н. целого. Ч. пропорции (спец.). 3. Часть тела (чаще о конечностях). Ни единым членам не может шевельнуть кто-н. (от усталости, боли). Половой ч, (мужской наружный половой орган). 4. То же, что артикль (спец.). Ол-ределённый ч. (напр. 1е, 1а во французском языке). * Член семьи - человек, входящий в семью, связанный в ней с другими лицами родственными, семейными отношениями. Члены предложения - в грамматике: связанные между собой синтаксическими отношениями словоформы (а также сочетания слов, фразеологизмы), организующие грамматический и семантический строй предложения. Главные члены предложения. Второстепенные члены предложения. I) прил. членский, -ая, -ое (к 1 знач.) и членный, -ая, -ое (к 4 знач.).

ЧЛЕНИК, -а, м. (спец.). У нек-рых беспозвоночных животных: одна из частей, на к-рые членится тедо; один из участков нек-рых растительных организмов.

ЧЛЕНИСТОНОГИЕ, -их, ед. -ое, -ото, ср. (спец.). Высший тип беспозвоночных животных с сегментированным телом и членистыми конечностями.

ЧЛЕНИСТЫЙ, -ая, -ое; -ист (спец.). Состоящий из члеников. Членистые животные, растения. II сущ. члёнистость, -и, ж.

ЧЛЕНИТЬ, -ню, -нгапь; -нённый (-ён, -сна); несов., что (книжн.). Делить на отдельные части, члены (во 2 знач.). Ч. слово на основу и окончание. II сов. расчленить, -ню, -нить; -нённый (-ён, -ена). II сущ. членение, -я, ср. и расчленение,-я, ср.

ЧЛЕНИТЬСЯ (-нюсь, -нйшься, 1 и 2 л. не упогр.), -нится; несов. (книжн.). Делиться на отдельные части, члены (во 2 знач.). Слово членится на корень и аффиксы. II сов. расчлениться (-нюсь, -нйшься, 1 и 2 л. не употр.), -нится. 11 сущ. членение, -я, ср. и расчленение,-я, ср.

ЧЛЕНКОР, -а, м. Сокращение: член-корреспондент Академии наук. Ч. Российской Академии наук. II прил. членкбровский, -ая, -ое (разг.).

ЧЛЕНОВРЕДИТЕЛЬСТВО, -а, ср. (офиц-). Нанесение увечья кому-н. или умышленное повреждение члена, органа самому себе. II прил. членовредительский, -ая, -ое.

ЧЛЕНОРАЗДЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Отчётливо членящийся на части (о речи). Говорить членораздельно (нареч.;

также перен.: ясно, понятно; разг.). II сущ. членораздельность, -и, ж.

ЧЛЕНСТВО, -а, ср. Пребывание членом (в 1 знач.) где-н. Оформить своё ч. в профсоюзе.

ЧМОКАТЬ. -аю, -аешь; -анный; несов. (разг.) I. Производить короткий звук, смыкая и размыкая вытянутые вперёд губы. Ч. губами. 2. Издавать подобный звук при движении по вязкому, жидкому. Грязь чмокает под ногами. Ч. по грязи. 3. кого-что. То же, что целовать (шутл.). Ч. в щёку. 11 сов. чмбкнуть, -ну, -нешь- II сущ. чмоканье, -я, ср.

ЧОКАТЬСЯ, -аюсь, -аешься; несов., с кем. Прикасаться своей рюмкой (бокалом) к рюмке (бокалу) другого (при питье вина в знак приветствия, поздравления). Ч. с соседом, II сое. чокнуться, -нусь, -нешься. II сущ. чоканье, -я, ср.

ЧОКНУТЫЙ, -ая, -ое (прост.). Не совсем нормальный, тронутый.

ЧОКНУТЬСЯ1, -нусь, -нешься; сов. (прост.). Помешаться, свихнуться (в 1 знач.).

ЧОКНУТЬСЯ2 см. чокаться.

ЧОПОРНЫЙ, -ая, -ое; -рен, -рна. Чрезмерно строгий и принуждённый в поведении, в соблюдении приличий. Ч. человек. Ч. ответ. II сущ. чопорность, -и, ж.

ЧОХ, -а, м. (стар.). Чихание, чих. Ч. напал на кого-н. Не верит ни в сон, ни в ч. <погов. о том, кто несуеверен и ничего не боится).

ЧОХОМ, нареч. (прост.). Всё вместе, целиком, не разделяя. Продать все пожитки ч.

ЧРЕВАТЫЙ, -ая, -ое; -ат, чем (книжн.). Способный вызвать, произвести что-н. (обычно неприятное, нежелательное). События, чреватые тяжелыми последствиями. II сущ. чреватость, -и, ж.

ЧРЕВО, -а, ср. 1. То же, что живот (в 1 знач.) (устар.). Во чреве матери (ещё не родившись; книжн.). Ненасытное ч. (о том, кто много ест; шутл.). 2. перен. Внутренняя часть чего-н. большого, тяжелого (книжн.). Ч. корабля. II прил. чревный, -ая, -ое (к 1 знач.; устар. и спец.). Чревная область.

ЧРЕВОВЕЩАНИЕ. -я, ср. Способность говорить, не шевеля губами, создавая впечатление, что звуки исходят изнутри, из живота.

ЧРЕВОВЕЩАТЕЛЬ, -я, м. Человек, способный к чревовещанию. 11 ж. чревовеща-тельница, -ы. II прил. чревовещательский, -ая, -ое.

ЧРЕВОУГОДИЕ, -я, ср. Неумеренность в еде, обжорство. II прил. чревоугбдничес-кий, -ая, -ое.

ЧРЕВОУГОДНИК, -а, м. Человек, отличающийся чревоугодием. II ж. чревоугодница, -ы. II прил. чревоугоднический, -ая, -ое.

ЧРЕВОУГОДНИЧАТЬ, -аю, -аешь; несов, Предаваться чревоугодию, обжорству. II сущ. чревоугодничество, -а, ср.

ЧРЕДА, -ы, ж. (устар. высок.). То же, что череда1. Всему своя ч. Ч. дней. Ч. годов. Ч. облаков.

ЧРЕЗ кого-что, предлог с вин. п. (устар.). То же, что через. Перейти ч. рубеж. Лететь ч. леса. Проникнуть ч. заграждения. Узнать ч. лазутчиков. Ч. годы. Ч. равные промежутки времени. ЧРЕЗ..." приставка (устар.). То же, что через...

ЧРЕЗВЫЧАЙНЫЙ, -ая, •ое; -аен. -айна. 1. Исключительный, превосходящий всё, всех; очень большой. Чрезвычайное происшествие. Чрезвычайно (нареч.) мила. Ч. успех. Чрезвычайно (нареч.) ред. 2. полн. ф. Специально для чего-и. назначенный, не предусмотренный обычным ходом дел. Чрезвычайная комиссия. * Чрезвычайное законодательство (спец.) - законы, принимаемые при особенных обстоятельствах и предоставляющие особые полномочия главе государства. Чрезвычайное положение (спец.) - специальные правила, вводимые по отношению к гражданам при ка-ких-н. особых обстоятельствах. II сущ. чрезвычайность, -и, ж. (к 1 знач.). До чрезвычайности просто (очень просто; разг.). ЧРЕЗМЕРНЫЙ. -ая, -ое; -рен, -рна. Слишком большой, превосходящий всякую меру. Чрезмерное внимание. Чрезмерно (нареч.) говорлив. 1) сущ чрезмерность, -и, ас.

ЧРЕЗО, предлог с вин. п. (устар.). То же, что черезо.

ЧРЕС..., приставка. То же, что чрез...; пишется вместо "чрез" перед глухими согласными, напр. чресполосица (устар.), чресседельних.

ЧРЕСЛА, чресл (стар.). Поясница, бёдра. Препоясать ч. мечом (также перен.: приготовиться к битве).

ЧТЕНИЕ, -я, ср.1.см. читать. 2. То, что читается, читаемое произведение, сочинение. Интересное, занимательное ч. 3. обычно мн. Собрание, на к-ром читают вслух (устар.). Литературные чтения. 4. мн. Цикл лекций или докладов в память выдающегося учёного, писателя. Ломоносовские чтения в университете.

ЧТЕЦ, -а, м. I. Человек, к-рый читает; тот, кто занят чтением (устар.). 2. Человек, к-рый читает кому-н. вслух, вообще тот, кто читает вслух. 3. Артист, выступающий с художественным чтением. Конкурс чтецов. 11 ж. чтица, -ы (ко 2 и 3 знач.). II прил. чтецкий, -ая, -ое (ко 2 и 3 знач.). Чтецкая секция театрального общества.

ЧТИВО, -а, ср. (разг. пренебр-). Низкопробное, низкокачественное чтение (во 2 знач.).

ЧТИТЬ, чту, чтишь, чтят и чтут; чтящий и чтущий; несов., кого-что (книжн.). Относится к кому-чему-н. с глубоким почтением и любовью. Ч. память героев.

ЧТО1 [шт], чего, чему, чем, о чём, мест, 1. вопрос, и союзн. ел. Указывает на предмет, явление, о к-рых идёт речь. Ч. случилось? Скажи, ч. случилось. Ч. ни делай, на него не угодишь. Ч. вы говорите? (употр. также как выражение удивления по поводу чего-н. сказанного: неужели? действительно так?). 2. нескл., в знач. сказ. В каком положении, каков, каково? Ч. больной? Ч. наше дело? 3. нареч. То же, что почему (в 1 знач.). Ч. ты задумался? Ч. так поздно пришел? Ч. же тымолчишь?^. нескл. То же, что сколько (в 1 знач.). Ч. стоит эта вещь? Ч. есть духу (побежал, помчался: изо всех сил). Ч. было сил (изо всех сил; разг.). 5. нескл. То же, что который (во 2 знач.). Дол*, ч. стоит на углу. 6. нескл. О том, что не имеет значения, не играет никакой роли. Ч. слова? Звук пустой. Ч. ему наставления родителей? Неприятности ч., справимся. Ч. толку спорить? Ч. пользы ждать. 7. неопр. Какой-н. неопределённый предмет, явление, что-нибудь (разг.). В случае чего (если что-н. случится). Нет ли чего нового? Если ч., сразу сообщи. 8. Употр. для выражения вопроса, переспроса: что ты сказал? что надо? в чём дело? Подойди поближе. -Ч.? Ч. тебе? 9. в знач. частицы. Употр. для общего отнесения к ситуации или вопроса о ней. Соседи бранятся, а нам-то ч.? (т. е. мы не имеем отношения к этому). Ему обо всём рассказали. -А он ч.? (т. е. как он реагировал, как при этом вёл себя). * А что (разг.) - ответная реплика на вопрос в знач. зачем спрашиваешь, что следует из вопроса. Ты хочешь ехать? - А что? И что? (разг.) - что из этого следует, что это значит? Он опять звонил? И что? К чему - зачем, для чего. К чему ты мне это говоришь? На что (уж)... а (и то, а и то, но, но и то), союз (разг-) - вводит предложение со знач. усиления и уступки. На что он упрям, а и то уговорили. На что (уж) луч щий друг, а и то отвернулся. На что (уж) (разг.) - со сравн. ст. образует сочетание, соответствующее превосх. ст. На что лучше (т. е. самый лучший) На что хуже (т. е. самое худшее, хуже некуда). Не к чему (разгЛ - то же, что незачем. Не к чему спорить. Ни к чему (разг.) - 1) не к чему, незачем; 2) не обратил внимания Он объяснял, да мне ни к чему. Ни за что (разг.) - 1) ни в коем случае, ни под каким видом. " Ни за что не пойду; 2) то же, что ни за что ни про что. Ни за что им про что (разг.) и ни за что ни про что (прост.) - понапрасну, зря. Обидел ни за что ни про что. Ни при чём (разг.) - 1) не имеет отношения к чему-н., не относится к делу. Эти объяснения тут ни при чём; 2) не виноват в чём-н., не причастен к чему-н. Виноват он, аяни при чём. Ни при чём остаться (разг.) - остаться обойдённым, безо всего- Ему заплатили, а я остался -ни при чём. Ни с чем (остаться, уйти) (разг.) - без всего, не получив ничего. При чём (разг.) - какое отношение имеет, а также в чём виноват, повинен. Он ошибся, а при чём тут я? С чего (прост.) - 1) почему, по какой причине. С чего это он рассердился?: 2) на каком основании, откуда. С чего ты взял, что я не согласен? Чего только нет (не...)! (разг.) - есть очень много всего, вообще о чём-н, многом, разном. В магазинах чего только пет! Чего только не услышишь! Чего-чего нет (не...)1 (разг.) - то же, что чего только нет (не...). Что (же) делать! (что поделать, \ что поделаешь!) (разг.) - ничего не поделаешь, приходится согласиться, так уж и останется. Трудно, но что же делать (что , поделаешь)! Что до... то (так), союз - что касается до кого-чего-н." то... Что до меня, то (так) я согласен. Что ж (разг.) - да, приходится согласиться. Что ж, ты прав. Что за... (разг.) - то же, что какой (в 1, 2 , и 3 эиач.). Узнай, что за шум. Что эачудак! Что он за советчик? (т. е. плохой советчик). Что за ерунда! Что за человек приехал? Что за уха! Что ни на есть (прост.) выражает усиление и свободную возможность выбора. Что ни на есть лучший (т. е. самый лучший). Чем ни на есть поможет (т. е. чем-н., чем будет возможно). Что из того (с того)? (разг.) - это не имеет значения, из этого ничего не следует. Ошибся, ну и что из того (с того)? Что к чему (разг.) - в чём сущность, смысл че-го-н. Знает, что к чему. Что ли, частица (разг.) - выражает неуверенность (обычно при вопросе), а также (при риторическом вопросе) уверенное утверждение. Дождь, что ли? Приходил кто-то, знакомый твой, что ли? А я тебя не выручая, что ли? (т. е., конечно, выручал). Что так? (разг.) - почему, по какой причине. Я передумал. - Что так? Что такое? (разг.) - вопрос или переспрос, выражающий удивление, недоумение, недовольство. Что ты (вы)! - выражение удивления, испуга или возражения. Завтра будет мороз. - Что ты! Не ходите, там опасно. - Что вы! Что уж там! (разг.) - выражение сомнения, вынужденного согласия. Не надо бы соглашаться, да что уж там. ЧТО2 [шт], союз. 1. Присоединяет изъяснительное придаточное предложение к главному. Досадно, что опоздал. Такой тяжёлый, ч. не поднять. Сказал так тихо, ч. никто не услышал. 2. Как, словно (устар.). Глуп, ч. пень. 3. с частицей <ки> или без неё. Указывает, что сказанное в главном предложении относится к каждому моменту, явлению, месту, названному в придаточном. Ч. ни день, прибавляются силы. Ч. город, то норов (поел.). Ч. взмах, то готова копна. 4. При повторении указывает на одинаковость, безразличие в отношении чего-н. Ч. ты пойдёшь, ч. я - всё равно. *- Что бы (что б) (разг.) - частица со знач. желательности. Что бы дождик перестал! Что б сейчас чайку! Не то что... а (но), союз (разг.) - то же, что не то чтобы... а (но). Не то что весел, но спокоен.

ЧТОБ и ЧТОБЫ [шт]. 1. союз. Присоединяет к главному придаточное предложение с изъяснительным или целевым значением. Говорите просто, ч. было понятно всем. Тороплюсь, ч. успеть на поезд. 2. союз. Присоединяет придаточное предложение, сообщающее о предполагаемом или желательном, должном, допустимом, возможном. Сомневаюсь, ч. он остался доволен. Хочу, ч. всё было хорошо. 3. частица (всегда безударная). Выражает категорическое требование (разг.). Ч. этого больше не было! Ч. глаза мои его больше не видели! К обеду ч. моё любимое блюдо! * Не то (не так) чтобы... а (но), союз (разг.) - выражает ослабленное противопоставление. Не то чтобы сердит, а озабочен. Не так чтобы очень обрадовался, но доволен. Не так чтобы (чтоб) (раэг.) - не очень, не слишком. Устал? - Не так чтоб очень. Чтобы не сказать, в знач. союза - присоединяет выражение с градационным значением. Он смешон, чтобы не сказать больше (т. е. можно сказать о нём и более резко).

ЧТО-ЛИБО [шт], чего-либо, мест. неопр. То же, что что-нибудь. Не могу сообщить чего-либо утешительного.

ЧТО-НИБУДЬ {шт}, чего-нибудь, мест. неопр. Какой-н. неопределённый предмет (явление) или безразлично какой. Нет ли чего-нибудь почитать? Покажи что-нибудь из своей коллекции.

ЧТО-ТО1 [шт}, чего-то, мест. неопр. Некий предмет, некое явление, нечто. Что-то приятное. Чего-то не хватает.

ЧТО-ТО2 [шт} (разг.). 1. мест. нареч. Почему-то, неясно почему. Что-то устал. Что-то холодно. 2. мест. нареч. Приблизительно. Написал что-то около ста страниц. 3. частица. Выражает неуверенность, сомнение, необъяснённость. Это правда? Что-то не верится. Давно нет писем что-то.

ЧУ, межд. Выражает призыв обратить внимание на негромкий, неясный или далёкий звук Чу! Что-то зашелестело в траве.

ЧУБ, -а, мн. -ы, -ов, м. 1. Спускающаяся на лоб прядь волос. Паны дерутся, ау холопов (хлопцев) чубы трясутся (поел. о том, что ссоры начальства отражаются на подчинённых). 2. То же, что оселедец. 11 уменьш. чубик, -а, м, (к 1 знач.) и чубчик, -а, м. (к 1 знач.).

ЧУБАРЫЙ, -ая. -ое; -ар. О масти лошадей и нек-рых других животных: с тёмными пятнами по светлой шерсти или вообще с пятнами другой шерсти; об оперении птиц:

пятнистый.

ЧУБАТЫЙ, -ая. -ое -ат (разг.). Лохматый. с чубом. 11 сущ, чубатость, -и, ж.

ЧУБУК1, -а, м. Полый деревянный стержень, на конец к-рого насаживается курительная трубка. II прил. чубучный, -ая, -ое.

ЧУБУК2, -а. м. (спец.). Черенок (в 3 знач.) винограда.

ЧУВАШИ, -ей, ед. -аш. -а и ЧУВАШИ, •ей, ед. -аш, -а, м. Народ, составляющий основное коренное население Чувашии. П ж. чувашка, -и. И прил. чувашский, -ая, -ое-

ЧУВАШСКИЙ, -ая, -ое. 1. см. чуваши. 2. Относящийся к чувашам, к их языку, национальному характеру, образу жизни, культуре, а также к Чувашии, её территории, внутреннему устройству, истории; такой, как у чувашей, как в Чувашии. Ч. язык (тюркской семьи языков). По-чувашски (нареч.).

ЧУВСТВЕННОСТЬ, -и, ж. 1. см. чувственный. 2. То же, что сладострастие,

ЧУВСТВЕННЫЙ, -ая, -ое; -вен, -венна. 1. полн. ф. Воспринимаемый органами чувств (видимый, слышимый, осязаемый, обоняемый, воспринимаемый на вкус), относящийся к такому восприятию. Чувственное восприятие. 2. Плотский, с сильно выраженным половым влечением. Чувственные удовольствия. Ч. взгляд. II сущ. чувственность, -и, ж.

ЧУВСТВИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Обладающий повышенной восприимчивостью к внешним воздействиям, раздра-жекиям. Чувствительное место тела. 2. перен. Способный улавливать, отражать внешние воздействия, изменения. Ч. прибор. Ч. элемент датчика. 3. перен. Ощутительный, значительный (в 1 знач.) (разг.). Ч. толчок. Ч. расход. 4. Вызывающий сентиментальные чувства, нежный; склонный к сентиментальности. Чувствительные стихи. Чувствительная девица. II сущ. чувствительность, -и, ж. Болевая ч. (спец.).

ЧУВСТВО, -а, ср. 1. Способность ощущать, испытывать, воспринимать внешние воздействия, а также само такое ощущение. Внешние чувства (зрение, слух, осязание, обоняние, вкус). Органы чувств. Ч. боли. Шестое ч. (чутьё, интуиция). 2. (мн. в одном знач. с ед.). Состояние, в к-ром человек способен сознавать, воспринимать окружающее. Лишиться чувств (упасть в обморок, впасть в бессознательное состояние). Привести, прийти в ч. Без чувств кто-н. (без сознания). 3. чего. Эмоция, переживание. Ч. радости. Ч. огорчения. 4. Осознанное отношение к чему-н. Ч. собственного достоинства (самоуважение). Ч. юмора (способность видеть и понимать смешное). Ч. долга. Ч. ответственности. Ч. нового. 5. То же, что любовь (в 1 знач.). Первое ч. Большое ч. Нежное ч.

ЧУВСТВОВАТЬ, -твую, -твуешь; -анный; несов., что. 1. Испытывать какое-н. чувство (в 1, 3 и 4 знач.), ощущать. Ч. голод. Ч. на себе чей-н. взгляд. Ч. волнение. Ч. свою ответственность. 2. Уметь воспринимать, понимать. Ч. музыку. Ч. живопись. * Чувствовать себя - 1) как, испытывать те или иные ощущения. Больной чувствует себя хорошо: 2) кем, считать, ощущать себя кем-н. Чувствовать себя хозяином. II сущ. чувствование, -я, ср. (к 1 знач.; устар.).

ЧУВСТВОВАТЬСЯ (^гвуюсь, -твуешься, 1 и 2 л. не употр.), -твуется; несов. Быть заметным, проявляться. Во всём чувствуется порядок. Чувствуется (безл.), что скоро весна.

ЧУВЯКИ, -ов и -як, ед. -як, -а, м. Кавказская мягкая кожаная обувь без каблуков. I) прил. чувячный, -ая, •ое.

ЧУГУН, -а, м. 1. Сплав железа с углеродом и нек-рыми другими элементами, более хрупкий и менее ковкий, чем сталь. 2. Сосуд округлой формы из такого сплава. Поставить ч. в печь. II уменьш. чугунок, -нка, м. (ко 2 знач.). Ч. со щами. II прил. чугунный, -ая, -ое (к 1 знач.).

ЧУГУНКА, -и, ж. 1. Чугунная печка (разг,). Раскалить чугунку. 2. Железная дорога (устар. прост.). Ехать по чугунке.

ЧУГУННЫЙ, -ая, -ое. 1. ом. чугун. 2. перен. Тяжёлый (в 1 и 3 знач.), отяжелевший. Чугунная тяжесть. Чугунные шаги. Чугунная голова (отяжелевшая от усталости, боли). Чугунные тучи (низкие и тёмные).

ЧУГУНОЛИТЕЙНЫЙ, -ая, -ое. Относящийся к выплавке чугуна (в 1 знач.), к изготовлению чугунных отливок. Ч. завод.

ЧУДОВИЩНЫЙ, -ая, -ое; -щен, -пша. 1. полн.ф. Представляющий собой чудовище (в 1 и 2 знач.), вызывающий чувство ужаса. Ч. зверь. 2. перен. Необычайный по своим отрицательным качествам. Чудовищное преступление. 3. перен. Крайне большой, весьма значительный (разг.). Чудовищные размеры. Ч. аппетит. II сущ чудовищность, -и, ж. (ко 2 и 3 знач.).

ЧУДОДЕЙ, -я, м. (разг. шутл.). Человек, к-рый производит чудо, чудеса (во 2 знач.). I) ж. чудодейка, -и. II прил. чудодейский, -ая, -ое.

ЧУДОДЕЙСТВЕННЫЙ, -ая, -ое; -вен, -ве-нна (книжн.). Производящий чудеса (во 2 знач.), необычайный по своему действию. Чудодейственное средство. Чудодейственная сила искусства. II сущ чудодейственность, -и, ж.

ЧУДОМ, нареч. Непонятно как, странным образом или по счастливой случайности. Ч. спасся.

ЧУДОТВОРЕЦ, -рца, м. 1. В религиозных представлениях: святой (в 4 знач.), совершающий чудеса; божество, творящее чудеса. 2. перен. Человек, к-рый совершает нечто поразительное, достойное удивления. Этот врач - настоящий ч. II ас. чу-дотворница, -ы (к 1 знач.; стар.).

ЧУДОТВОРНЫЙ, -ая, -ое; -рен, -рна. 1. полн, ф. В религиозных представлениях: оказывающий чудесное воздействие, вызывающий чудо. Ч. источник. Чудотворная икона Божией матери. 2. перен. Вызывающий нечто очень хорошее, достойное удивления (книжн.). Ч. климат, II сущ. чу-дотвбрность, чи, ж. (ко 2 знач.).

ЧУДСКОЙ, -ая. -бе. 1. см. чудь. 2. Относящийся к чуди, к их языкам, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у чуди. Чудские племена. Чудское озеро (Чудско- Псковское).

ЧУДЬ, -и, ас., собир. ВДревней Руси: общее название нек-рых западно-финских племён. II прил. чудскбй, -ая, •ое.

ЧУЖАК, -а, м. 1. Пришлый, посторонний человек (также о животном). Стая не приняла чужака. 2. перен. Чуждый какой-н. среде человек. Чувствовать себя чужаком. II ж. чужачка, -и (к 1 знач.; разг.).

ЧУЖАНИН, -а, мн. -ане, -ан. м. (стар.). Чужой человек, чужак. ЧУЖБИНА, -ы. ж. (высок.). Чужая страна. На чужбине.

ЧУЖДАТЬСЯ, -аюсь, -аешься; несов. 1. кого-чего. Избегать общения, сторониться кого-чего-н. У. старых друзей. 2. перен,, чего. Не проявлять интереса к чему-н., быть свободным от какого-н. чувства (книжн.). Ч. славы, почестей.

ЧУЖДЫЙ, -аяу -ое; чужд чужда, чуждо, чужды и чужды. 1. Далёкий (в 3 знач.), не имеющий ничего общего с кем-чем-н., инородный. Чуждая идеология. Чуждые взгляды. 2. Лишённый чего-н., какого-н. (обычно отрицательного) свойства (книжн.). Человек, ч. ревности. Чужд зависти. 11 сущ чуждость, -и, ж.

ЧУЖЕЗЕМЕЦ, -мца, х (устар.). То же, что иностранец. II ж. чужеземка, -и.

ЧУЖЕЗЕМНЫЙ, -ая, •ое (книжн.). То же, что иностранный (в 1 знач.). Чужеземная речь. Чужеземные обычаи. Чужеземные захватчики.

ЧУЖЕРОДНЫЙ, -ая, -ое; -ден, -дна (книжн.). То же, что инородный. II сущ. чу-хербдносгь, -и, ж.

ЧУЖЕСТРАНЕЦ, -нца. м. (устар.). То же, что иностранец. II ж. чужестранка, -и.

ЧУЖЕСТРАННЫЙ. -ая. -ое (устар.). То же, что иностранный (в 1 знач.).

ЧУЖЕЯДНЫЙ. -ая, -ое; -ден, -дна (спец.). О растениях и животных: паразитарный. II сущ чужеядность, -и, ж.

ЧУЖОЙ, -ая, -ое. 1. Не свой, не собственный, принадлежащий другим. Чужие вещи. Писать под чужим именем. Взять чужое (сущ.). Чужая сторона. Чужие края (чужбина). С чужих слов говорить, повторять (не зная самому, со слов других). С чужого голоса говорить, повторять (перен.: повторяя чужие мысли, суждения; неодобр.). 2. Не родной, не из своей семьи, посторонний. Чужие люди. Стесняться чужих (сущ.). 3. Далёкий по духу, по взглядам. Братья стали чужими. Ч. для общества человек.

ЧУЙКА, -и, ж. В старое время: долгополая мужская одежда, первонач. свободного покроя, позднее - сходная с кафтаном. Суконная ч.

ЧУКОТСКИЙ, -ая. -ое. 1. см. чукчи. 2. Относящийся к чукчам, к их языку, национальному характеру, образу жизни, культуре, а также к Чукотке, её территории, внутреннему устройству, истории; такой, как у чукчей, как на Чукотке. Ч. язык (чу-котско-камчатской семьи языков). Чукотская яранга. Чукотские косторезы. Чукот-ская резьба по кости (вид народного искусства). По-чукотски (нареч.).

ЧУКЧИ, -ей, ед. чукча, -п,м. и ж. Народ, относящийся к коренному населению Чукотки. II ж. чукчанка, -и. II прил. чукотский, -ая, -ое.

ЧУЛАН, -а, м. Помещение в доме, служащее кладовой; клеть или часть сеней в крестьянской избе. II уменыи. чуланчик, -а, м. II прил. чуланный, -ая, -ое.

ЧУЛОК, -лк&,род. мн, чулок, м. 1. Предмет одежды - изделие из нитей, мягкого материала, облегающее ногу. Вязаные, трикотажные чулки. Шерстяные, шёлковые чулки. Полотняные чулки .(сшитые из ткани). Меховые чулки (сшитые из меха). 2. обычно те. п. О снимаемой шкуре, коже: целиком, без разрезов. Шкурка с кролика снимается чулком. * В чулках - о животном: с ногами, покрытыми снизу светлой шерстью. Лошадь в чулках. Синий чулок (неодобр.) - о женщине, погружённой в книги, умственные занятия, лишённой женственности. II уменьш. чулочек, -чка, м. II прил. чулочный, -ая, •ое.

ЧУЛОЧНИК, -а, м. Работник, изготовляющий чулки; мастер чулочного производства. II ж. чулочница, -ы.

ЧУМ, -а, м. Русское название переносного жилища северных народов - конической формы шатёр, покрытый шкурами, корой, войлоком. II прил. чумный, -ая, -ое.

ЧУМА, -ы, ж. Острая эпидемическая болезнь. Лёгочная ч. Бубонная ч. Как чумы боятся кого-чего-н. (очень боятся). Пир во время чумы (перен.: веселье во время бедствия; книжн.). II прил. чумной, -ая, •ое. Чумные бактерии. Ч. карантин,

ЧУМАЗЫЙ, -ая, -ое; -аз (разг.). Грязный. испачканный. Ч. мальчуган. Чумазая рожица. II сущ чумазость, -и, ж.

ЧУМАК, -а, м. В старое время на Украине: крестьянин, занимающийся перевозкой и продажей соли, рыбы, хлеба и других товаров. I) прил. чумацкий, -ая, ое. Ч. обоз.

ЧУМЕТЬ см, очуметь.

ЧУДАК, -а, м. Странный, чудной человек-* Чудак-человек (разг.) - доброжелательно о чудаке (обычно в обращении). Да пойми ты, чудак-человек, для тебя же стараюсь! II ж. чудачка,-и.

ЧУДАКОВАТЫЙ, -ая, -ое; -ат (разг.). Чудной, со странностями (о человеке). Ч. старик. Н сущ. чудаковатость, -и, ж.

ЧУДАЧЕСКИЙ, -ая, -ое. Свойственный чудаку, странный. Ч. поступок. 11 сущ. чудачество, -а, ср.

ЧУДАЧЕСТВО, -а, ср. 1. см. чудаческий. 2. обычно мн. Чудаческий поступок. Брось ты свои чудачества.

ЧУДАЧИТЬ, -чу, -чипы"; несов. (разг.). То же, что чудить.

ЧУДЕСИТЬ, 1 л. ед. не употр., -ишь; несов. (разг.). То же, что чудить.

ЧУДЕСНИК, -а, м. Волшебник, чудодей-II ж. чудесница, -ы.

ЧУДЕСНЫЙ, -ая, -ое; -сен, -сна. 1. Являющийся чудом, совершенно небывалый, необычный. Чудесное спасение. 2. Чудный, очень хороший. Ч. день. II сущ. чудесность, -и, ж.

ЧУДИК, -а, м, (прост.). То же, что чудак.

ЧУДИЛА, -ы, м. и яс. (прост.). Человек, к-рый чудит, ведёт себя чудно. Ч. ты этакая!

ЧУДИНКА. -и, ж. (разг). Доля чудаковатости, чудачества- Человек с чудинкой.

ЧУДИТЬ, 1 л. ед. не употр., •ишь; несов. (разг.). Вести себя чудно, делать что-н. чудное, дурить. II сое. учудать, -ишь, что. Ну и учудилты штуку.

ЧУДИТЬСЯ, 1 л. ед. не употр., -ишься; несов. (разг.). Казаться, мерещиться. Чудятся всякие страхи. I) сов. почудиться, -ишься и причудиться, •ишься.

ЧУДИЩЕ, -а, ср. (устар.). То же, что чудовище (в 1 и 2 знач-). морское ч.

ЧУДНОЙ, -ая, -ое; -ден, -дна (разг.). Странный, удивляющий своей необычностью. Ч. человек. Ч. вопрос. Чудно (нареч.) одевается. Чудно (в зяач. сказ.) слушать такие слова.

ЧУДНЫЙ, -ая, -ое; -ден, -дна. 1. Прелестный, очаровательный. Чудные звуки. Чудное видение. 2. полн. ф. Очень хороший, великолепный (разг.). Ч. обед. Ч. характер.

ЧУДО, -а, мн. чудеса, -ее, -есам, ср. 1. В религиозных представлениях: явление, вызванное вмешательством божественной силы, а также вообще нечто небывалое. Со-вершитьч. Свершилось ч. Надеяться на чудеса (когда нет выхода, нет спасения). Ч. из чудес! (о чём-н. совершенно необыкновенном; разг.). 2. чего. Нечто поразительное, удивляющее своей необычайностью. Ч. искусства. Чудеса героизма. 3. чудо, в знач. сказ. Удивительно, поразительно хорош (разг.). Погода сегодня - ч.14. чудо-. В сочетании с другими существительными означает необыкновенный, выдающийся среди себе подобных (разг.). Ч.-ягода. Ч.~ печка. Ч.-грыб. Ч. -дерево. Суворовские ч.-бо-гатыри. 5. чудеса! Выражение крайнего удивления, недоверия (разг.). Вчера утверждая одно, сегодня другое - чудеса! * Чудо как... (устар. разг.) - то же, что чудо (в 3 знач.). Чудо как хорош! Чудеса в решете (разг. шутл.) - о чём-н. необычном или непонятном. Чудо-юдо - в сказках: чудовище.

ЧУДОВИЩЕ, -а. ср. 1. В сказках: устрашающее, уродливое существо. Ч. о трёгго-ловах. 2. Уродливый, безобразный, внушающий страх человек или животное. Ископаемые чудовища. 3. перен. О жестоком и безнравственном человеке (книжн.).

ЧУТЬЁ, -я, ср. 1. У животных: способность замечать, обнаруживать органами чувств, преимущ. обонянием. Верхнее ч. у собаки (распознавание запаха по воздуху). 2. перен. Способность понимать, ценить что-н., разбираться в чём-н. Политическое ч. Хорошев ч. языка.

ЧУТЬ-ЧУТЬ, нареч. (разг.). То же, что чуть (в 1 и 2 знач.). * Чуть-чуть (было) не, едва не, чуть (было) не. Чуть-чуть было не опоздал.

ЧУХОНСКИЙ, -ая, -ое (устар.). 1. см. чухонцы. 2. Относящийся к чухонцам, к их языкам (финно-угорским), национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у чухонцев. Чухонское масло (прежнее название высокосортного сливочного масла). По-чухонски (нареч.).

ЧУХОНЦЫ, -ев, ед. -бнец, -нца, м. Прежнее название эстонцев, а также карело-фин-ского населения окрестностей Петербурга. I) ж. чухонка, -и. I! прил. чухонский, -ая, -ое.

ЧУЧЕЛО, -а, ср. 1. Точное воспроизведение животного - его фигура, покрытая шкурой, перьями. Ч. медведя. Набить ч. Изготовление чучел. 2. В саду, в огороде:

фигура наподобие человеческой для отпугивания птиц. Огородное ч. 3. перен. О грязном, небрежно одетом или нескладном человеке (прост, пренебр.). Ч. ты этакое! * Чучело гороховое (разг. неодобр.) - о том, кто выставляет себя в смешном или глупом виде. II уменыи. чучелко, -а. ср. (к 1 знач.). Н прил. чучельный, -ая, -ое (к 1 знач.).

ЧУШКА1, -и, ас. 1. То же, что свинья (разг.). 2. Морда свиньи (прост.).

ЧУШКА2, -и, ж. (спец.). Небольшой слиток металла, обычно предназначенный для переплавки. Ч. чугуна. II прил. чушковый, -ая, -ое.

ЧУШЬ, -и, ж. (разг.). Ерунда, нелепость. Ч. несёт (порет) кто-н. (говорит полную чушь).

ЧУЯТЬ, чую, чуешь; несов. 1. кого-что. Распознавать чутьём. Собака чует дичь, след. 2. что. Чувствовать, ощущать (разг.). Ч. недоброе. Чуяло моё сердце (предчувствовал;

догадывался, обычно о чём-н. недобром), Ног (земли) не ч. под собой (о том, кто бежит в состоянии волнения, радости, а также о том, кто очень устал от ходьбы, 01 бега).

ЧУЯТЬСЯ (чуюсь, чуешься, 1 и 2 л. не употр,), чуется; несов. (прост.). Ощущаться, быть постигаемым чутьём (во 2 знач.) Чуется приближение весны.

ЧХАТЬ см. начхать.

ЧХИ, межд. звукоподр. Воспроизведен" звука чихания, апчхи.

ЧУМИЗА, -ы, ж. Растение, род хлебного злака, близкого к просу. II прил. чумизный, -ая,-ое.

ЧУМИЧКА, -и- 1. ж. Разливательная ложка. 2. м. и ж. Замарашка, грязнуха (прост.). Что ты ходишь такой чумичкой?

ЧУМНОЙ см. чума. ЧУМОВОЙ, -ая, -бе (прост.). Шальной, одурелый. Прибежал как ч.

ЧУНИ, -ей, ед. чуня, -и, ж. Верёвочные лапти.

ЧУПРИНА, -ы, ж. То же, что чуб.

ЧУПРУН1, -а, м. (устар. и обл.). То же, что чупрйна.

ЧУПРУН2, -а, м. В старину: женский белый кафтан со складками сзади. Ч. из белого сукна.

ЧУР, межд. (разг.). 1. Возглас (обычно в детских играх), к-рым запрещают касаться чего-н., переходить за какой-н. предел [первонач. в заклинаниях, где слово "чур" обозначает границу, межу]. Ч. меня! Т.. Возглас, к-рым требуют соолюдать какое-н. условие. Ч. я первый! Только ч. я остаюсь! Ч. это секрет!

ЧУРАТЬСЯ, -аюсь, -аешься; несов; кого-чего (разг.). Боязливо избегать общения с кем-чем-н. [первонач, произносить <чур> (в 1 знач), ограждая себя от чего-н.], а также воооще избегать сторониться чего-н. Ч. соседей. Ч. знакомств. Никакой работы не чурается кто-н. (т. е. берётся за любую работу).

ЧУРБАК, -а, м. То же, что чурбан (в 1 знач.). II уменыи. чурбачок, -чка, м. II прил. чурбачнын, -ая, -ое.

ЧУРБАН, -а. м. 1. Обрубок бревна-Берёзовый ч. 2. перен. Неповоротливый, тупой человек, болвап (разг. бран.). Этому чурбану не втолкуешь. П уменью, чурбанчик, -а, м. (к 1 знач.).

ЧУРЕК, -а, м. На Кавказе: плоский пресный белый хлеб. II прил. чуречный, -ая, •ое.

ЧУРКА, -и, ж. Короткий обрубок дерева. II уменыи. чурочка, -и, ж. II прил. чуроч-ный, -ая, -ое.

ЧУР-ЧУРА, межд. В детской речи: то же, что чур (в 1 знач.). Чур-чура меня!

ЧУТКИЙ, -ая, -ое; -ток, -тка, -тко; чутче. 1. Быстро и легко воспринимающий что-н. органами чувств. Ч. зверь. Чуткое ухо. Ч. сон (легко нарушаемый). Чуткие приборы (перен.). Ч. на несправедливость (перен.). 2. перен. Отзывчивый, сочувственный Чуткое отношение к людям. Чуткая душа, Чутко (нареч.) отнестись к кому-н. II сущ чуткость,-и, ж.

ЧУТОК, нареч. (прост.) Чуть-чуть, немного. Подожди ч. Ч. отдохну.

ЧУТОЧКА, -и. ж. (разг.). 1. То же, что капелька (во 2 знач.). Самая ч. (совсем немного). Ни единой чуточки (нисколько). 2. чуточку, нареч. Совсем немного. Устал? - Чуточку.

ЧУТОЧНЫЙ [шн], -ая, -ое (разг.). Очень маленький, едва заметный. Чуточная царапина.

ЧУТЬ (разг.). 1. нареч. Едва, еле. Ч. живой, Ч. слышен шёпот. 2. нареч. Немного, слегка. Ч. больше. Ч. пересолено. 3. союз. Как только, сразу вслед за чем-н. Ч. кто войдёт, услышу. * Чуть ли не - выражение почти полной уверенности, незначительного сомнения. Это произошло чуть ли не вчера. Чуть (было) не - то же, что едва (было) не. Чуть (было) не упал. Чуть что (разг.) - по малейшему поводу. Чуть что - он обижается.


ДА, частица. 1. Употр. при ответе для выражения утверждения, согласия. Все здесь? - Да. Ты меня понял? - Да. 2. Употр. как вопрос при желании получить подтверждение чему-н. в знач. не так ли? не правда ли? Всё обошлось благополучно, да? Ты приедешь, да? 3. [всегда ударная]. Употр. в начале относительно самостоятельного предложения при перемене темы, при воспоминании, при размышлении о чём-н. Вот и всё. Да, ещё одна новость. Что-то я еще забыл. Да, книгу. 4. [всегда безударная]. Употр. обычно в начале предложения и при ответе собеседнику для подчёркивания, с нек-рым оттенком раздражения, недовольства (разг). Да может ли это быть? Куда идти? - Да прямо! 5. При отклике употр. с вопросительной интонацией в знач. я слушаю, что вы хотите сказать? Выслушайте меня. - Да? Я весь внимание. 6. [всегда ударная]. Употр. для выражения недоверия, возражения в знач. как же! (во 2 знач.), как бы не так! (разг.). Янайду тебе книгу. - Да, ты найдёшь! 7. Употр. в лозунгах, призывах в знач. принятие, согласие. Содружеству - oaf * Вот это да! (разг.) - похвала: хорошо, замечательно. Ну да1 (разг.) - употр. для выражения: 1) подчёркнутого подтверждения, согласия. Ты едешь? - Ну да!; 2) недоверия, несогласия, сомнения. Он без тебя скучает. - Ну да, жди! Да ну? (разг.) - то же, что ну да (во 2 знач.). Ни да ни нет не говорит кто - не говорит ничего определённого. И да и нет - о том, что противоречиво по самой своей сути. Ты доволен? - И да и нет. ДА2, частица (высок.). То же, что пусть (в 1 знач.). Да здравствует свобода! Да останешься ты вечно в памяти народной! Да святится имя твоё! (да будет свято). ДА3 , союз. 1. Употр. для соединения или присоединения отдельных слов или целых предложений. Отец да мать. День да ночь - сутки прочь (посл.). Купил книгу, да (ещё) какую интересную. Ветер воет, да снег стучит в окно. 2. Выражает противопоставление, но, однако. Мал золотник, да дорог (посл.). 3. Присоединяет предложение со знач. цели: дабы, чтобы (устар. высок.). Приди, да утвердишь мир между нами. Благослови, да возвратимся с победой. 4. [всегда безударный]. В предложении соединяет слова, обозначающие действие или признак, утверждая невозможность сомнения, уверенность в обратном. Ты да не поймёшь? (ты, конечно, поймёшь). Наш Ваня да обманщик? (т. е., конечно, не обманщик). Хорошие вещи да выбрасывать!* Да и, союз (разг.) - употр. в знач. союза "и" при заключающем присоединении. Думал, думал да и надумал. Да и только (разг.) - указывает на непрерывность или полноту, исключительность действия, состояния. Не соглашается, да и только. Лень, да и только. Да и то, союз - присо-, единяет добавочное, ограничивающее или уточняющее сообщение. Дал немного, да и то неохотно. Один костюм, да и то старый. Да... и, союз - присоединяет новое сообщение. Не зовут, да я и не пойду.

ДАБЫи ДАБЫ, союз (устар.). То же, что чтобы (в 1 знач.). Явился" д. известить вас о важном событии.

ДАВАЛЕЦ, -льца, м. 1. Тот, кто делает заказ ремесленнику, портному, прачке (устар.). 2. Заказчик, предоставляющий свой материал для изготовления какого-н. продукта, товара (устар. и спец.). II прил. давальческий, -ая, -ое.

ДАВАЛЬЧЕСКИЙ, -ая, -ое. 1. см. давалец. 2. О материалах: сдаваемый кем-н. на производство для обработки, переработки (спец.). Давальческое сырьё. Давальческая обработка алмазов. Давальческая шерсть. Давальческая бумага (типографского заказчика).

ДАВАТЬ, даю, даёшь; давай; давая; несов. 1. см. дать. 2. обычно 3 л. мн. ч. Продавать (в магазине, в лавке) (разг.). В ларьке дают бананы. 3. давай (те), частица. В сочет. с неопр. несов. в. или с формой 1 л. мн. ч. буд. вр. образует побудительную форму совместного действия. Даваи(те) дружить! Давай(те) подружимся! Будем(те) друзьями! 4. давай, частица. С неопр. несов. в. употр. в знач. начал, стал (разг.). Он давай кричать. 5. давай(те), частица. С пов. накл. другого глагола или без него употр. при побуждении к действию (разг.). Давай(те) иди(те). Давайте не будем! (предупреждение, призыв не делать че-го-н.; разг.). 6. давай, частица. То же, что дать (в 9 знач.). Решил: давай-ка возьмусь за дело. * Вот (во) дает! (прост.) - возглас, выражающий удивление, оценку. Даёшь! (разг.) - восклицание, призывающее к осуществлению чего-н. Даёшь новую технику! Давай-давай! (прост.) - побуждение действовать быстрее.

ДАВАТЬСЯ, даюсь, даёшься; давайся; даваясь; несов. 1. см. даться. 2. (1 и 2 л. не употр.). В нек-рых сочетаниях: иметь место, осуществляться. Даётся концерт, спектакль, представление. В клубе даётся сеанс одновременной игры в шахматы. Даются консультации.

ДАВЕЧА, нареч. (устар. и прост.). Недавно, незадолго до момента разговора.

ДАВЕШНИЙ, -яя, -ее (прост.). Недавний, происшедший незадолго до момента разговора; тот самый, что был недавно. Д. случаи. Д. гость.

ДАВИТЬ, давлю, давишь; давленный; несов. 1. на кого-что. Налегать тяжестью, действовать силой упругости. Снег давит на крышу. Газ давит на стенки сосуда. 2. кого-что. Прижимать, жать, сжимать. Сапог давит ногу. Горе давит грудь (перен.: гнетёт). Давящая тоска (гнетущая). 3. перен., кого-что. Угнетать, притеснять. Д. своим авторитетом. Д. на собеседника. 4. что. Сплющивать, выжимать, извлекая жидкость, сок. Д. лимон. Д. масло из семян. 5. кого-что. Нажимая, убивать (насекомых). Д. мух. 6. кого (что). Сбивая с ног. калечить, убивать. Лихач давит прохожих. 7. кого (что). Сдавливая горло, убивать. Лиса давит кур. II сов. задавить, -авлю, -авишь; -авленный (к 6 знач.), раздавить, -авлю, -авишь; -авленный, (к 5 и б знач.) и удавить, -авлю, -авишь; -авленный (к 7 знач.). II сущ, давление, -я, ср. (к 1 и 3 знач.). II прил. давильный, -ая, -ое (к 1 и 4 знач.; спец.). Д. пресс. Д. жом. ДАВИТЬСЯ, давлюсь, давишься; несов. 1. Лишать себя жизни повешением (разг.). Хоть давись! (то же, что хоть в петлю полезай!). 2. чем. Испытывать затруднения при глотании. Д. костью. Д. от смеха (перен.). 3. Находиться в давке, в тесноте (прост.). Д. в автобусе. II сов. подавиться, -авлюсь, -авишься (ко 2 знач.) и удавиться, -авлюсь, -авишься (к 1 знач.).

ДАВКА, -и, ж. Скопление теснящихся в беспорядке, давящих друг друга людей. Д. у входа, в дверях. Попасть в давку.

ДАВЛЕНИЕ, -я, ср. 1. см. давить. 2. Сила действия одного тела на поверхность другого (спец.).Д. жидкости на стенки сосуда. Д. воды. Атмосферное д. Кровяное д. (давление крови в сосудах). 3. То же, что кровяное давление (разг.). Повышенное, пониженное д. Проверить д. у бального. 4. Повышенное кровяное давление (разг.). От давления болит голова. 5. Принуждение, насилие над чьей-н. волей,убеждениями. Оказывать д. на кого-н. * Под давлением кого-чего, в знач. предлога с род. п. - поддаваясь необходимости, будучи вынужденным. Решиться под давлением обстоятельств.

ДАВЛЕНЫЙ, -ая, -ое (разг.). 1. Мятый, испорченный давлением. Давленые ягоды, помидоры. 2. О дичи: удушенный, не застреленный. Давленая птица.

ДАВНИЙ, -яя, -ее. 1. Бывший, происшедший вадолго до настоящего времени. Д. случай. С давших пор. 2. Существующий издавна. Д. друг. Давняя привязанность.

ДАВНИШНИЙ, -яя, -ее (разг.). То же, что давний. Д. долг. Давнишнее знакомство.

ДАВНО, нареч. 1. Много времени тому назад. Д. возвратился. 2. В течение долгого времени. Д. здесь живёт. * Давно бы так! - удовлетворённый возглас по поводу согласия того, кто долго не решался, не соглашался. Давным-давно (разг.),- очень давно. II уменьш. давненько.

ДАВНОПРОШЕДШИЙ, -ая, -ее. Происшедший в очень давние времена. Давнопрошедшие события. * Давнопрошедшее время - в грамматике нек-рых языков: одна из форм прошедшего времени.

ДАВНОСТЬ, -и, ж. 1. Отдалённость по времени совершения, возникновения че-го-н. Дело имеет большую д. За давностью лет (потому что было очень давно). 2. Длительное существование чего-н. Д. дружбы. 3. Срок, по истечении к-рого приобретается или теряется какое-н. право (спец.). Исковая д. Срок давности. II прил. давностный, -ая, -ое (к 3 знач.).

ДАГЕСТАНСКИЙ, -ая, -ое. 1. см. дагестанцы. 2. Относящийся к дагестанцам, к их языкам, образу жизни, культуре, а также к Дагестану, его территории, внутреннему устройству, истории; такой, как у дагестанцев, как в Дагестане. Дагестанские языки (одна из групп кавказских языков, в неё входят аварский, даргинский, кумыкский, лезгинский и другие). Дагестанские овцы (тонкорунная порода). По-дагестански (нареч.).

ДАГЕСТАНЦЫ, -ев, ед. -нец, -нца, м. Население Дагестана. II ж. дагестанка, -и. II прил. дагестанский, -ая, -ое.

ДАЖЕ. 1. частица. Употр. при сообщении о том, что противоречит ожидаемому, осуществляется вопреки ему. Шум не смолкает д. ночью. Все притихли, д. дети. Очаровательна д. без всяких украшений. 2. частица. Употр. при сообщении о том, что осуждается как противоречащее узусу. Д. матери грубит. Обидит д. ребёнка. Не подаст д. куска хлеба. 3. частица. Употр. для выделения той части сообщения, к-рая его подтверждает, приводя дополнительные аргументы или ещё более вескую информацию. Умен, д. талантлив. Холодно, д., кажется, снег идёт. Мила, д. красива. 4. частица. Употр. для выражения неожиданности и интенсивности того действия, о к-ром сообщается. Д. заплакал ото радости. Обиделась, д. слушать не хочет. 5. союз. Присоединяет предложение или член предложения со знач. уточнения, добавления. Ветер сильный, д. провода гудят.

ДАКТИЛОСКОПИЯ, -и, ж. (спец.). Изучение строения кожных линий на внутренней стороне пальцев рук, а также метод установления личности по отпечаткам пальцев. II прил. дактилоскопический, -ая, -ое. Дактилоскопическое исследование.

ДАКТИЛЬ, -я, м. Трёхсложная стихотворная стопа с ударением на первом слоге. II прил. дактилический, -ая, -ое.

ДАЛАЙ-ЛAMA, -ы, м. В Тибете: титул ламаистского первосвященника, а также лицо, имеющее этот титул.

ДАЛЕЕ, нареч. То же, что дальше. До села не д. двух километров. Об этом будет сказано д. (ниже). Продолжайте д. * И так далее (сокращённо: и т. д.) - употр. в конце перечисления для указания, что перечисление могло бы быть продолжено. Не далее как... (или чем...) - то же, что не дальше как... (или чем...).

ДАЛЁКИЙ, -ая, -ое; -ёк, -ека, -еко и -ёко; дальше. 1. Находящийся, происходящий на большом расстоянии или имеющий большое протяжение. Д. берег. Д. выстрел. Д. путь. Далеко (нареч.) пойти (также перен.: добиться успехов в жизни). Далеко (нареч.) зайти (также перен.: выйти за пределы допустимого). Далеко (нареч.) завести (также перен.: иметь серьёзные последствия). Далеко (нареч.) идущие цели (о широких планах на будущее; часто неодобр.). Дальше в лес - больше дров (посл. об ошибках, путанице, возрастающих по ходу дела). 2. Отделённый большим промежутком времени. Далёкое будущее. Далёкая старина. До весны еще далеко (в знач. сказ.). 3. перен. Чуждый, имеющий мало общего с кем-чем-н. Мы с ним люди далёкие. Далёк от науки кто-н. 4. от чего. Не думающий чего-н., не намеревающийся что-н. делать. Далёк от мысли спорить. 5. только с отриц. Умный, сообразительный (разг.). Парень не очень-то д. * Далеко до кого-чего кому-чему - многого недостаёт (по сравнению с кем-чем-н.). Далеко за - 1) спустя много времени после чего-н. Далеко за полночь; 2) много больше, чем. Ему далеко за сорок. Далеко не (разг.) - совсем не. Далеко не храбрец. Далеко не ходить за чем (разг.) - о том, что рядом, совсем близко, подрукой. За примерами далеко не ходить. Далеко не уедешь на чём (разг.) - многого не добьёшься, не будет толку. На лжи далеко не уедешь.

ДАЛЁКО. 1. см. далёкий. 2. прекрасное далёко - о спокойном пребывании вдали от жизненных невзгод, борьбы (книжн.). Смотреть на чтоо-м. из своего прекрасного далека.

ДАЛЬ, -и, о дали, в дали, ж. 1. Далёкое место (разг.). Не поеду в такую д. Этакая д. (очень далеко). 2. Далёкое пространство, видимое глазом. Голубая д. Родные дали. * Такую даль (идти, ехать, тащиться) (разг. неодобр.) - так далеко.

ДАЛЬНЕ... Первая часть сложных слов со знач. далёкий (в 1 знач.), с далёкого расстояния, напр. далънедействующий (аппарат), дальнепривозное (топливо), дальневосточный.

ДАЛЬНЕЙШИЙ, -ая, -ее. Следующий за чем-н., последующий. Без дальнейших объяснений. В дальнейшем (в будущем).

ДАЛЬНИЙ, -яя, -ее. 1. То же, что далёкий (в 1 знач.). Дальние районы. Авиация дальнего действия. На дальних подступах (также перен.). 2. Восходящий к общему предку не ближе, чем в третьем колене. Д. родственник. 3. О поезде, автобусе: идущий на далёкое расстояние. * Без дальних слов или разговоров - не тратя лишних слов. II сущ. дальность, -и, ж. (к 1 и 2 знач.). Д. полёта. Д. родства.

ДАЛЬНОБОЙНЫЙ, -ая, -ое. Стреляющий на далёкое расстояние. Дальнобойное орудие. II сущ. дальнобойность, -и, ж.

ДАЛЬНОВИДНЫЙ, -ая, -ое; -ден, -дна. Предусмотрительный, предвидящий возможные последствия. Д. человек. Дальновидно (нареч.) действовать. II сущ. дальновидность, -и, ж.

ДАЛЬНОЗОРКИЙ, -ая, -ое; -рок, -рка. 1. Видящий удалённые предметы яснее, чем близкие. Очки для дальнозорких (сущ.). 2. перен. То же, что дальновидный. Д. политик. II сущ. дальнозоркость, -и, ж. (к 1 знач.).

ДАЛЬНОМЕР, -и,м. Прибор для определения расстояния. Оптический д. Акустический д.

ДАЛЬТОНИЗМ, -а, м. Недостаток зрения - неспособность различать нек-рые цвета, обычно красный и зелёный.

ДАЛЬТОНИК, -а, м. Человек, страдающий дальтонизмом. II ж. дальтоничка, -и (разг.).

ДАЛЬШЕ, нареч. 1. см. далёкий. 2. Затем, . в дальнейшем. Что-то будет д.? 3. Продолжая начатое. Рассказывай д. Об этом написано д. * Дальше - больше (разг.) - о нарастающих осложнениях, сложностях. Дальше некуда (дальше ехать некуда) (разг.) - очень плохо, хуже не может быть. Не дальше как...( или чем...) - служит для уточнения времени недавнего действия, события. Не дальше чем вчера.

ДАМА, -ы, ж. 1. Женщина из интеллигентских, обычно обеспеченных городских кругов (устар.). Светская д. Дамы и девицы. Д. сердца (возлюбленная). Классная д. (надзирательница в женском учебном заведении). 2. Форма вежливого обращения, упоминания (вообще о женщинах; разг.). Дамы и господа! (традиционное начало официальных речей, обращений). 3. Женщина, танцующая в паре с кавалером. Кавалеры приглашают дам. 4. Игральная карта с изображением женщины. Пиковая д. Д. треф. II уменьш. дамочка, -и, ж. (к 1 и 2 знач.). II прил. дамский, -ая, -ое (к 1 знач.).

ДАМБА, -ы, ж. Гидротехническое сооружение - вал для предохранения от затопления водой низких мест, для ограждения водохранилища. Оградительная д, II прил. дамбовый, -ая, -ое.

ДАМКА, -и, ж. В шашках: шашка, доведённая до последнего ряда клеток соперника и получившая право передвигаться на любое число клеток. Пройти в дамки (также перен.: добиться успеха в чём-н.; разг.). Быть в дамках (перен.: оказаться победителем; устар. разг.).

ДАМОКЛОВ : дамоклов меч (книжн.) - о постоянно грозящей близкой опасности [из предания о Дамокле, над к-рым во время пира подвесили меч на конском волосе]. Быть под дамокловым мечом.

ДАМСКИЙ, -ая, -ое. 1. см. дама. 2. Предназначенный для женщин или относящийся к обслуживанию женщин. Дамская одежда. Д. портной. Д. парикмахер. Дамская комната.

ДАННОСТЬ, -и, ж. (книжн.). То, что дано, что есть в наличии, объективная действительность.

ДАННЫЕ, -ых. 1. Сведения, необходимые для какого-н. вывода, решения. По официальным данным. Цифровые д. 2. Свойства, способности, качества как условия или основания для чего-н. Хорошие голосовые д. Иметь все д. для научного роста.

ДАННЫЙ, -ая, -ое. Этот, именно этот. Д. случай. В д. момент. * Данная величина - в математике: величина, заранее известная и служащая для определения других.

ДАНТИСТ, -а, м. (устар.). Зубной врач. II ж. дантистка, -и. II прил. дантистский, -ая,-ое.

ДАНЬ, -и, ж. 1. В старину: подать с населения или налог, взимаемый победителем с побеждённых. 2. перен., чего. То должное, что нужно воздать кому-чему-н. (книжн.). Принести д. уважения кому-н. 3. перен., чему. Вынужденная уступка чему-н. Д. моде. Д. традиции. * Отдать дань кому-чему - оценить в полной мере. Нужно отдать дань его находчивости (он очень находчив).

ДАР, -а, мн. -ы, -ов, м. 1. Подарок, приношение, пожертвование (высок.). Принести что-н. в д. кому-н. Получить в д. Дары. моря, леса, природы (перен.: о том, что даёт чело-1 веку в пищу море, лес, природа). 2. Способность, талант. Литературный д. Лишиться дара речи (потерять способность говорить). * Святые дары - в церковном 1 таинстве: причастие (хлеб и вино). Дары волхвов - по евангельской притче: дары, принесённые волхвами младенцу Иисусу - золото как царю, ладан как Богу и благовонные масла как смертному. Дары данайцев (книжн.) - коварное предательство, скрытое под личиной дружбы [по древнегреческому сказанию о данайцах, подаривших городу Трое большого деревянного коня, в котором спрятались воины, ночью вышедшие, перебившие охрану и впустившие в город вражеское войско]. Бойся данайцев (даже, и), дары приносящих (афоризм).

ДАРВИНИЗМ, -а, м. Основанная на учении Ч. Дарвина материалистическая теория происхождения и развития видов животных и растений путём естественного отбора, учение о законах развития живой природы. II прил. дарвинистский, -ая, -ое.

ДАРВИНИСТ, -а, м. Последователь дарви-низма. II ж. дарвинистка, -и. II прил. дарвинистский, -ая,-ое.

ДАРЁНЫЙ, -ая, -ое (разг.). Такой, к-рый подарен. Дарёная вещь. Дарёному коню в зубы не смотрят (поел.: подарок не критикуют, не обсуждают).

ДАРИТЕЛЬ, -я, м. (книжн. и спец.). Тот, кто приносит что-н. в дар, совершает дарение. Поступления в музеи от дарителей. II ус. дарительница, -ы.

ДАРИТЬ, дарю, даришь; даренный; несов. 1. кому кого-что. Давать, передавать в качестве подарка. Д. что-н. ко дню рождения. Д. цветы. 2. перен., кого (что) чем. Удостаивать какими-н. знаками внимания. Д. улыбкой. II сов. подарить, -арю, -аришь; -аренный. II сущ. дарение, -я, ср. (спец.). Акт дарения.

ДАРМОВЩИНКА, -и, ж. (прост.). То, что получается кем-н. бесплатно, за чужой счёт. Любитель дармовщинки. * На дармовщинку - не расходуясь, на чужой счёт. Полакомиться на дармовщинку.

ДАРМОЕД, -а, м. (разг.). Тот, кто живёт на чужой счёт, бездельник. II ж. дармоедка, -и. II прил. дармоедский, -ая, -ое.

ДАРМОЕДНИЧАТЬ, -аю, -аешь; несов. (разг.). Жить дармоедом. II сущ. дармоедство, -а, ср.

ДАРОВАНИЕ, -я, ср. 1. см. даровать. 2. То же, что талант (книжн.). Музыкальное д. Юные дарования.

ДАРОВАТЬ, -рую, -руешь; -ованный; сов. и несов., кого-что кому (устар. и высок.). Наградить (-аждать) чем-н., подарить (дарить) что-н. Д. свободу. Д. жизнь кому-н. (помиловать приговорённого к казни, а также устар., предотвратить чью-н. смерть). II сущ. дарование, -я, ср.

ДАРОВИТЫЙ, -ая, -ое; -ит. Обладающий дарованием, талантливый. Д. юноша. II сущ. даровитость, -и, ж.

ДАРОВОЙ, -ая, -ое (разг.). Получаемый даром, бесплатный. Д. хлеб.

ДАРОВЩИНКА, -и, ж. (прост.). То же, что дармовщинка. * На даровщинку - то же, что на дармовщинку. Угоститься на даровщинку,

ДАРОМ, нареч. (разг.). 1. То же, что бесплатно. Получить что-н. д. 2. Бесполезно, напрасно. Д. потерять время. Жизнь прожита не д. (сделано что-то хорошее, полезное). * Даром не пройдёт что кому - непременно вызовет неприятные для кого-н. последствия. Даром что, союз (разг.) - несмотря на то что, хотя и... но. Дарам что молодой, а разумный.

ДАРСТВЕННЫЙ, -ая, -ое (спец.). Относящийся к дарению, принесению в дар имущества. Дарственная надпись. Составить дарственную (сущ.).

ДАТА, -ы, ж. I. Календарное время како-го-н. события. Исторические даты. Знаменательная д. Круглая д. (о дне рождения, юбилее, исчисляемом только десятками. У него сегодня круглая д. - сорок лет). 2. Помета, указывающая время (год, месяц, число) написания чего-н. Письмо без даты.

ДАТЕЛЬНЫЙ: дательный падеж - падеж, отвечающий на вопрос кому-чему?

ДАТИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что. 1. Надписать (-сывать) дату (во 2 знач.) на чём-н. Д. заявление вчерашним числом. 2. Установить (-навливать) дату (в 1 знач.) какого-н. факта (книжн.). Д. события. II сущ. датировка, -и, ж.

ДАТСКИЙ, -ая, -ое. 1. см. датчане. 2. Относящийся к датчанам, к их языку, национальному характеру, образу жизни, культуре, а также к Дании, её территории, внутреннему устройству, истории; такой, как у датчан, как в Дании. Д. язык (германской группы индоевропейской семьи языков). Острова Датского архипелага. Датская крона (денежная единица). По-датски (нареч.).

ДАТЧАНЕ, -ан, ед. -анин, -а, м. Народ, составляющий основное население Дании. II ж. датчанка, -и. II прил. датский, -ая, -ое.

ДАТЧИК, -ам. Устройство, непосредственно принимающее, преобразующее и передающее специальным приборам данные каких-н. измерений.

ДАТЬ, дам, дашь, даст, дадим, дадите, дадут; дал, дала, дало и дало, дали (не дал и не дал, не дала, не дало и не дало, не дали и не дали); дай; данный (дан, дана; не дан, не дана, не дано и не дано, не даны и не даны); сов. 1. кого-что кому. То же, что вручить (в 1 знач.). Д. деньги. Д. книгу. Д. свой адрес. Д. орден (наградить орденом). Сколько дашь за шапку? (перен.: заплатишь). 2. что или с неопр. кому. То же, что предоставить. Д. помещение. Д. работу. Д. место. Д. возможность что-н. делать. Д. покой. Д. пить. Не дали спать всю ночь. Д. свече догореть. Д. самолёту взлёт, посадку. Дайте я попытаюсь. 3. что кому. Доставить, принести как результат чего-н. Труд дал удовлетворение. Земля дала урожай. 4. что кому. В нек-рых сочетаниях: устроить, осуществить. Д. обед, ужин. Д. концерт, спектакль. В Большом театре вчера была дана "Хованщина". 5. что кому. Определить возраст (разг.). Ему не дашь сорока лет. 6. что. В сочетании с существительным выражает действие по знач. данного существительного. Д. согласие (согласиться). Д. звонок (позвонить). Д. трещину (треснуть). Д. приказ (приказать). Д. совет. Д. телеграмму. Д. отзыв. Д. сражение. Д. начало чему-н. (быть источником чего-н.). Д сеет (зажечь свет). Д. радио (передать по радио; спец.). Д. веру (поверить; устар.). 7. что. Осуществить то, что приводит к значительному результату. Эксперимент дал хорошие результаты. Переговоры ничего не дали. Что дала революция? 8. Нанести (удар), ударить (прост.). Д. пощёчину. Д. по спине. Д. в ухо. 9. То же, что задать (в 4 знач,). Я тебе дам! (угроза). 10. дай, частица. При глаголе 1 л. ед. ч. буд. вр. обозначает попытку, решение сделать что-н. или приступ к действию (разг.). Дай, думаю, посижу отдохну. Дай-ка вздремну. * Дать знать о ком-чём - сообщить. Дать руку кому - протянуть руку для опоры или рукопожатия. Не дано кому с неопр. (книжн.) - о том, кто лишён возможности, кому не суждено делать, сделать что-н. Ему не дано быть поэтом. Отцу не дано было увидеть сына. Ни дать ни взять (разг.) - точь-в-точь, совершенно такой же.Дочка вся в мать: ни дать ни взять она. II несов. давать, даю, даёшь (к 1, 2, 3, 4, 5, 6 и 8 знач.); многокр. давывать, наст. не употр. (к 1 и 4 знач.; прост.). II сущ. дача, -и, ж. (к 1 и 6 знач.; спец.).

ДАТЬСЯ, дамся, дашься, дастся, дадимся, дадитесь, дадутся; дался и дался, далась, далось и далось; дайся; сов. (разг.). 1. обычно с отриц. Позволить поймать себя, поддаться. Не даётся в руки. Не дамся в обман (не позволю себя обмануть). 2. (1 и 2 л. не употр.), кому. Легко усвоиться, стать доступным для понимания, усвоения. Латынь ему не далась. Даётся мастерство кому-н. 3. в прош. вр., кому. Стать предметом крайнего интереса, внимания (неодобр.). Далась тебе эта песенка! II несов. даваться, даюсь, даёшься (к 1 и 2 знач.).

ДАЧА1, -и, Ж.1.см. дать. 2. Порция, даваемая в один приём (спец.). Две дачи овса. ДАЧА2, -и, ж. 1. Загородный дом, обычно для летнего отдыха. Снять дачу. 2. ед. Загородная местность, где находятся такие дома, где они снимаются. Жить на даче. Детский сад выехал на дачу. 3. Жизнь летом в загородной местности (разг.). Скоро лето, опять д., езда. II уменъш. дачка, -и, ж. (к 1 знач.). II прил. дачный, -ая, -ое. Дачная мебель. Дачная местность. Д. сезон.

ДАЧА3, -и, ж. (спец.). Участок земли под лесом. Лесные дачи.

ДАЧЕВЛАДЕЛЕЦ, -льца,.м. (офиц.). Владелец дачи2 (в 1 знач.). II ж. дачевладелица, -ы. II прил. дачевладельческий, -ая, -ое.

ДАЧНИК, -а, м. Человек, к-рый снимает дачу2 (в 1 знач.) на лето, живёт летом на даче2. II ж. дачница, -ы.

ДАЯНИЕ, -я, ср. (устар.). Пожертвование, дар, приношение. Всякое д. благо (посл.). Доброхотное д.

ДВА, двух, двум, двумя, о двух; ж. две, двух, числит, колич. 1. Число, цифра и количество 2. 3d два дня и за два дня. На два дня и на два дня. Рассказать в двух словах (очень коротко). Живёт в двух шагах (совсем рядом). Ни д. ни полтора (ни то ни сё; разг.). В д. счёта сделать что-н. (очень быстро; разг.). 2. нескл. То же, что двойка (во 2 знач.). За сочинение получил д. II порядк. второй, -ая, -ое (к 1 знач.).

ДВАДЦАТИЛЕТИЕ, -я, ср. 1. Срок в двадцать лет. Прошло целое д. 2. чего. Годовщина события, бывшего двадцать лет тому назад. Д. основания завода. 3. кого. Чья-н. двадцатая годовщина. Отмечать своё д. (двадцатый день рождения). II прил. двадцатилетний, -яя, -ее.

ДВАДЦАТИЛЕТНИЙ, -яя, -ее. 1. см. двадцатилетие. 2. Существующий или просуществовавший, проживший двадцать лет.

ДВАДЦАТКА, -и, ж. (разг.). Двадцать рублей.

ДВАДЦАТЬ, -и, -ью, числит, колич. Число и количество 20. Д. раз тебе говорил (неоднократно, много раз; разг.). II порядк. двадцатый, -ая, -ое.

ДВАЖДЫ, нареч. Два раза. Д. повторить. Д. пять - десять. * Как дважды два (разг.) - о том, что совершенно бесспорно, ясно.

ДВЕНАДЦАТИПЕРСТНЫЙ: двенадцатиперстная кишка - начальная часть тонкой кишки, идущая от желудка.

ДВЕНАДЦАТЬ, -и, числит, колич. Число и количество 12. II порядк. двенадцатый, -ая, -ое.

ДВЕРКА, -и, ж. 1. см. дверь. 2. Небольшая дверь (во 2 знач.), а также (мн.) небольшие двустворчатые двери. Дверки шкафа.

ДВЕРЦА, -ы, род. мн. -рец, ж. 1. Створка, закрывающая какое-н. отверстие. Печная д. 2. Небольшая дверь (обычно двустворчатая). Дверцы кареты.

ДВЕРЬ, -и, о двери, на двери, мн. (также в одном знач. с ед.) -и, -ей, -ями и -рьми, ж. 1. Проём в стене для входа и выхода. Прорубить д. Стоять в дверях. 2. Укрепляемая на петлях плита (деревянная, металлическая, стеклянная), закрывающая этот проём. Дубовая д. Навесить д. Закрыть, открыть д. Открыть д. в науку кому-н., перед кем-н. (перен.: дать возможность заниматься наукой). Хлопнуть дверью (дверьми) (также перен.: возмутившисься, отстраниться от дел). Закрой д. с той стороны (уходи вон; разг.). * Жить дверь в дверь (разг.) - совсем рядом. У дверей что (разг.) - о чём-н. приближающемся, очень близком. Беда у дверей. Показать на дверь кому - прогнать, заставить уйти. Во все двери стучаться - обращаться с просьбами ко многим. Выставить за дверь кого - грубо выпроводить. При закрытых дверях - без допуска посторонней публики. Парламентские слушанья при закрытых дверях. При открытых дверях - с допуском посторонней публики. Судебное заседание при открытых дверях. День открытых дверей - день знакомства будущих абитуриентов с учебным заведением. II уменъш. дверка, -и, ж. II прил. дверной, -ая, -ое. Д. проём. Дверная ручка.

ДВЕСТИ. двухсот, двумстам, двумястами, о двухстах, числит, комм. Число и количество 200. II порядк. двухсотый, •ая, -ое.

ДВИГАТЕЛЬ, -я, м. 1. Машина, преобразующая какой-н. вид энергии в механическую работу. Д. внутреннего сгорания. Ракетный д. 2. перен., чего. О силе, содействующей росту, развитию в какой-н. области (высок.) Труд - д. прогресса. ДВИГАТЬ, -аю, -аешь и движу, движешь; двигая; несов. 1. (-аю, -аешь), кого-что. Перемещать, толкая или таща. Д. мебель. 2. (-аю, -аешь), чем. Шевелить, производить движения. Д. пальцами. 3. (-аю, -аешь), кого-что. Заставлять идти вперёд, направлять. Д. войска к переправе. 4. (1 и 2 л. не употр.; -жег), перен., что. Содействовать развитию чего-н. (высок.). Д. науку. Движущие силы прогресса. 5. (1 и 2 л. не употр.), что. Приводить в движение, в действие. Пружина движет (двигает) часовой механизм. 6. (1 и 2 л. не употр.; -жет), перен., кем. Быть причиной чьих-н. поступков (высок.). Им движет тщеславие. 7. (-аю, -аешь). То же, что двигаться (во 2 знач.) (прост.). Двигай вперёд. II сов. двинуть, -ну, -нешь (к 1, 2, 3, 4 и 7 знач.). II сущ. двигание, -я, ср. (к 1, 2, 3, 4 и 5 знач.). II прил. двигательный, -ая, -ое (к 1, 2,4 и 5 знач.; спец.). Двигательные центры.

ДВИГАТЬСЯ, -аюсь, -аешься и движусь, движешься; двигаясь; несов. 1. Находиться в движении, перемещаться, направляться. Движется снежная лавина, селевой поток. Стрелка движется по циферблату. Д. по дороге. Д. вперёд семимильными шагами (перен.: очень быстро). Д. по службе (получать повышения). Дело не двигается (стоит на месте). 2. (-аюсь, -аешься). Трогаться с места, отправляться. Д. в путь. 3. Шевелиться (в 1 знач.), изменять положение тела. Сидеть, не двигаясь. Нош не двигаются (не может ступить, идти кто-н.). II сов. двинуться, -нусь, -нешься. II сущ. движение, -я, ср. II прил. двигательный, -ая, -ое (к 3 знач.; спец.).

ДВИЖЕНЕЦ, -нца, м. Работник службы движения на транспорте. 11 прил. движен-ческий, -ая, -ое.

ДВИЖЕ"НИЕ, -я, ср. 1. см. двигаться. 2. Форма существования материи, непрерывный процесс развития материального мира. Нет материи без движения и движения без материи. 3. Перемещение кого-че-го-н. в определённом направлении. Вращательное д. Привести в д. что-н. Д. планет. Д. войск. 4. Изменение положения тела или его частей. Д. руки. Неловкое д. Лежать без движения. 5. перен. Внутреннее побуждение, вызванное каким-н. чувством, переживанием. Д. сердца. Душевное д. 6. Езда, ходьба в разных направлениях. Оживлённое д. транспорта. Правила дорожного движения. Служба движения (отдел управления на транспорте). 7. перен. Оживлённость, напряжённость действия. В пьесе мало движения. 8. Активная деятельность многих людей, направленная на достижение общей социальной цели. Демократическое д. Д. сторонников мира. 9. Переход из одного состояния, из одной стадии развития в другое состояние, другую стадию. Д. событий.

ДВИЖИМОСТЬ, -и, ж. (спец.). Движимое имущество.

ДВИЖИМЫЙ, -ая, -ое; -им. 1.чем. Побуждаемый (высок.). Движим чувством справедливости. 2. полн. ф. Об имуществе:

такой, к-рый может быть перемещён с места на место (офиц.).

ДВИЖИТЕЛЬ, -я, м. (спец.). Название устройств, обеспечивающих движение (винт1 во 2 знач., колесо, гусеница во 2 знач., парус, реактивное сопло самолета). Водомётный д.

ДВИЖОК, -жка, м. (спец.). 1. В разных механизмах: небольшая движущаяся часть, скользящая вдоль оси. 2. Небольшой двигатель (в 1 знач.). 3. Широкая деревянная лопата для уборки снега на улицах, путях. II прил. движковый, -ая, -ое.

ДВИНУТЬ, -ну, -нешь; -уши; сов. 1. см. двигать. 2. кого (что). Ударить, стукнуть (прост.) Д. кулаком по спине.

ДВИНУТЬСЯ см. двигаться.

ДВОЕ, двоих, двоим, двоими, числит. собир. 1. С существительными мужского рода, обозначающими лиц, с личными местоимениями мн. ч. и без зависимого слова: количество два.Д. братьев. Д. носильщиков. Д. слуг. Д. детей. Нас было д. Встретил двоих. На дороге показались д. Встаньте по д. 2. (обычно им. и вин. п.). С существительными, имеющими только мн. ч.: два предмета. Д. саней. Д. часов. Д. очков. Д. ножниц. Д. щипцов. Д. брюк. Д. штанов, 3d двое суток и за двое суток. На двое суток и на двое суток. 3. (обычно им. и вин. п.). С нек-рыми существительными, обозначающими предметы, существующие или носимые в паре: две пары. Д. сапог. Надеть д. чулок, д. варежек. У меня не д. рук (не могу всё успеть один.) * За двоих - так, как могут только двое. Есть за двоих. Работать за двоих. На своих (на) двоих (прост, шутл.) - пешком.

ДВОЕБОРЕЦ, -рца, м. Спортсмен, участвующий в двоеборье. II ж. двоеборка, -и.

ДВОЕБОРЬЕ, -я, ср. Спортивное состязание по двум видам упражнений в одном виде спорта. Классическое (тяжелоатлетическое) д. Лыжное д. (гонки и прыжки с трамплина).

ДВОЕВЛАСТИЕ, -я, ср. Одновременное существование двух правительств, двух властей в одном государстве. Время смуты и двоевластия. II прил. двоевластный, -ая, -ое.

ДВОЕДУШНЫЙ, -ая, -ое; -шен, -шна.Дву-личный, неискренний. II сущ. двоедушие, -я, ср.

ДВОЕЖЕНЕЦ, -нца, м. Мужчина, состоящий в официальном браке одновременно с двумя женщинами.

ДВОЕЖЁНСТВО, -а, ср. Пребывание в официальном браке одновременно с двумя женщинами.

ДВОЕТОЧИЕ, -я, ср. Знак препинания в виде двух точек, расположенных одна над другой (:).

ДВОЕЧНИК [шн], -а, м. (разг.). Неуспевающий ученик, постоянно получающий двойки. II ж. двоечница, -ы.

ДВОИТЬ, двою, двоишь; -оённый (-ён, -ена); несов., что. 1. Раздваивать, разделять надвое. 2. Вторично вспахивать (спец.). Д. поле. II сов. вздвоить, -ою, -оишь; -оённый (-ён, -ёна) (ко 2 знач.).

ДВОИТЬСЯ, двоюсь, двоишься; несов. 1. (1 и 2 л. не употр.). Раздваиваться (в 1 знач.), разделяться надвое. 2. Казаться двойным, как бы удваиваться. В глазах двоится (безл.).

ДВОИЧНЫЙ, -ая, -ое (спец.). Основанный на счёте двойками (парами). Двоичная система счисления. Двоичные дроби (система цифрового изображения дробных количеств при помощи разложения на вторые, четвёртые, восьмые и т. д. части целого). Д. код.

ДВОЙКА, -и, ж. 1. Цифра 2 (разг.). Красиво выписать двойку. Д. пишется с хвостиком. 2. Школьная учебная отметка "неудовлетворительно". Подучить двойку. Д. в дневнике. 3. Название чего-н., содержащего две единицы. Д. треф (игральная карта). Байдарка-д. 4. Название чего-н. (обычно транспортного средства), обозначенного цифрой 2 (разг.). На работу езжу на двойке (на трамвае, троллейбусе, автобусе под номером 2). II уменъш. двоечка, -и, ж. II прил. двоечный, -ая, -ое (ко 2 знач.; разг.).

ДВОЙНИК, -а, м. 1. чей или кого. Человек, имеющий полное сходство с другим. Мой д. 2. Двойной или сдвоенный предмет.

ДВОЙНОЙ, -ая, -ое. 1. Вдвое больший. Двойная порция. В двойном размере. 2. Состоящий из двух однородных частей, предметов, а также осуществляющийся два раза или существующий в двух видах. Двойная подкладка. Двойное дно. Двойное гражданство (принадлежность гражданина одновременно к двум государствам). Двойное сальто. 3. Двойственный, двуличный. Двойная игра (одновременная тайная служба враждебным сторонам). * Человек с двойным дном - двойственный, двуличный.

ДВОЙНЯ, -к, род. мн. -оен, ж. Два младенца (детёныша), одновременно рождённые одной матерью.

ДВОЙНЯШКИ, -шек, ед. -шка, -и, м. и ж. (разг.). Двое близнецов.

ДВОЙСТВЕННЫЙ, -ая, -ое; -вен, -венна. Склоняющийся и в одну и в другую сторону; противоречивый. Двойственное решение. Двойственное отношение к чему-н. • Двойственное число - в древнерусском языке: грамматическая категория имён, обозначающая, что предмет (парный или непарный) представлен в количестве двух (напр. два рукава, два шага (при множ. шаги). II сущ. двойственность, -и, ж.

ДВОЙЧАТКА, -и, ж. Предмет, состоящий из двух соединённых или сросшихся частей. Жвлудь-д. Флейта-д. (свирель). Вилы-двойчатки (с двумя зубьями).

ДВОР1, -а.,м. 1. Участок земли между домовыми постройками одного владения, одного городского участка. Детская площадка во дворе. 2. Крестьянский дом со всеми хозяйственными постройками, отдельное крестьянское хозяйство. Деревня в сто дворов. 3. Отгороженный от улицы участок земли с надворными постройками при отдельном доме, усадьбе. Ворота во д. Сарай во дворе. Скотный, птичий, конский д. (в усадьбе: для содержания скота, птицы, лошадей). 4. В нек-рых сочетаниях - название производственных участков, учреждений. Машинный д. (на сельскохозяйственном предприятии). Литейный д. Грузовой д. (на железнодорожной станции). Монетный д. (предприятие, изготовляющее металлические деньги, медали, ордена). * На дворе (разг.) - о наличии какой-н. погоды, времени суток или года. На дворе мороз. Ночь на дворе. На дворе уже осень. Не ко двору кто (разг.) - не подходит, не может прижиться. Не ко двору пришелся кто-н. Со двора (ушёл, выехал) (прост, и устар.) - из дому. С утра ушёл со двора. II уменъш. дворик, -а,м, (к 1 и 2 знач.). II прил. дворовый, -ая, -ое (к 1 и 2 знач.).

ДВОР2, -а, м. В монархических странах: монарх, его семья и приближённые к ним лица. Царский д. Находиться при дворе. Близок ко двору.

ДВОРЕГЦ, -рца,м. 1. Большое и великолепное здание, обычно выделяющееся своей архитектурой. 2. Такое здание как место пребывания монарха, его семьи. Летний д. Петра Первого. 3. чего. Большое здание общественного назначения. Д. искусств. Д. спорта. Д. бракосочетаний. II прил. дворцовый, -ая, -ое (к 1 и 2 знач.).Д. переворот (смена монарха оппозиционной придворной группировкой).

ДВОРЕЦКИЙ, -ого, м. 1. В Русском государстве 15-17 вв.: глава дворцового управления. 2. В богатом доме: старший слуга, заведующий домашним хозяйством и прислугой.

ДВОРНИК, -а, м. 1. Работник, поддерживающий чистоту и порядок на дворе и на улице около дома. 2. Устройство для механического вытирания смотрового стекла автомашины. II ж. дворничиха, -и (к 1 знач.; разг.). II прил. дворницкий, -ая, -ое (к 1 знач.).

ДВОРНИЦКАЯ, -ой, ж. (устар.). Помещение для дворника.

ДВОРНЯ, -и, ж., собир. При крепостном праве: домашняя прислуга в помещичьем доме. Многочисленная д.

ДВОРНЯГА, -и и ДВОРНЯЖКА, -и, ж. Беспородная дворовая собака.

ДВОРОВЫЙ, -ая, -ое. 1. см. двор. 2. Принадлежащий к дворне. Дворовые люди. Флигель для дворовых (сущ.).

ДВОРТЕРЬЕР [тэ], -а, м. (разг. шутл.). Дворовая собака, дворняжка.

ДВОРЦОВЫЙ, -ая, -ое. 1. см. дворец. 2. Относящийся ко двору2 . Дворцовые интриги.

ДВОРЯНИН, -а, мн. -яне, -ян, м. Лицо, принадлежащее к дворянству. II ж. дворянка, -и. II прил. дворянский, -ая, -ое. Дворянское сословие. Дворянские привилегии (в России: жалованные царской грамотой 1785 г.). * Дворянское собрание - в России 1785-1917 гг.: орган сословного самоуправления, занимавшийся делами дворянства (до 1860 г. - также вообще вопросами местного самоуправления).

ДВОРЯНСТВО, -а, ср. В феодальном и капиталистическом обществе: привилегированный господствующий класс (из помещиков и выслужившихся чиновников). II прил. дворянский, -ая, -ое. Д. титул.

ДВОЮРОДНЫЙ, -ая, -оe. Находящийся в непрямом родстве. Д брат, двоюродная сестра (сын, дочь дяди или тётки). Д. дядя, двоюродная тётка (двоюродный брат, двоюродная сестра отца или матери). Д. племянник, двоюродная племянница (сын, дочь двоюродного брата или двоюродной сестры). Д. дедушка, двоюродная бабушка (дядя, тётка отца или матери).

ДВОЯКИЙ, -ая, -ое; -як. Имеющий два вида, две формы, два значения. Двоякая выгода. Решить двояко (нареч.). II сущ. двоякость, -и, ж.

ДВОЯКОВОГНУТЫЙ, -ая, -ое. Вогнутый с обеих сторон. Двояковогнутое стекло.

ДВОЯКОВЫПУКЛЫЙ, -ая, -ое. Выпуклый с обеих сторон. Двояковыпуклое стекло.

ДВОЯКОДЫШАЩИЕ, -их, ед. -ее, -его ср. Подкласс рыб, дышащих не только жабрами, но и лёгкими.

ДВУ... и ДВУХ... Первая часть сложных слов со знач.: 1) состоящий из двух каких-н. единиц, содержащий два одинаковых признака, напр. двуглавый, двумерный, двуногий, двугорбый, двукрылый, двугранный, двурогий, двусоставный, двухмесячный, двухлетний, двухкопеечный, двухквартирный, двухколёсный, двухколейный, двухмоторный, двухпроцентный, двухсменный, двухъярусный, двухжильный (кабель); 2) относящийся к двум, напр. двухчасовой (отправляющийся в два часа).

ДВУБОРТНЫЙ, -ая, -ое. О верхней одежде: с двумя бортами, заходящими один за другой, с глубоким запахом. Д. пиджак. Двубортное пальто.

ДВУГЛАВЫЙ, -ая, -ое. Имеющий две головы, главы. Д. вершина. Д. орёл.

ДВУГРИВЕННЫЙ, -ого, м. (разг.). Монета или сумма в 20 копеек.

ДВУДОЛЬНЫЙ, -ая, -ое (спец.). Состоящий из двух долей. Двудольные растения (с зародышем из двух семядолей). Д. размер стиха (ямб, хорей).

ДВУДОМНЫЙ, -ая, -ое (спец.). О растениях: обладающий цветками обоего пола (пестичными и тычиночными), расположенными на разных особях.

ДВУЕДИНЫЙ, -ая, -ое; -ин (книжн.). Состоящий из двух частей, двух элементов и образующий единство.

ДВУЖИЛЬНЫЙ, -ая, -ое (разг.). Выносливый, сильный.

ДВУЗНАЧНЫЙ1, -ая, -ое. Состоящий из двух цифр. Двузначное число.

ДВУЗНАЧНЫЙ2, -ая, -ое; -чен, -чна. Имеющий два значения. Двузначное выражение.

ДВУКОЛКА, -и, ж. Двухколёсная повозка. II прил. двуколочный, -ая, -ое.

ДВУКРАТНЫЙ, -ая, -ое. Произведённый, осуществляющийся два раза, увеличенный в два раза. Двукратное напоминание. Д. чемпион (дважды завоевавший это звание). В двукратном размере.

ДВУКРЫЛЫЕ, -ых, ед. -ое, -ого, ср. (спец.). Отряд насекомых, имеющих только одну (переднюю) пару крыльев (напр. мухи, комары, москиты).

ДВУЛИКИЙ, -ая, -ое; -ик (книжн.). То же, что двуличный [первонач. заключающий в себе два противоречивых свойства]. - Двуликий Янус - двуличный человек [по имени древнеримского божества, изображавшегося с двумя разными лицами, обращёнными в противоположные стороны]. II сущ. двуликость, -и, ж.

ДВУЛИЧИЕ, -я, ср. Лицемерие, неискренность.

ДВУЛИЧНЫЙ, -ая, -ое; -чен, -чна. Лицемерный, неискренний. II сущ. двуличность, -и, ж.

ДВУНАДЕСЯТЬ, -и, числит, колич. (стар.). То же, что двенадцать. Нашествие двуна-десяти языков (об армии Наполеона во время Отечественной войны 1812 г.). II по-рядк. двунадесятый, -ая, -ое. * Двунадесятые праздники - в православии: двенадцать важнейших после Пасхи церковных праздников: Рождество Богородицы, Введение (Богородицы во храм), Благовещение, Рождество Христово, Сретение, Крещение (Богоявление), Преображение, Вход Господен в Иерусалим (Вербное воскресение), Вознесение, День святой Троицы (Пятидесятница), Успение, Воздвижение (креста. Господня).

ДВУНОГИЙ, -ая, -ое. 1. Имеющий две ноги. Из породы двуногих (сущ.; о человеке;

шутл.). 2. О предмете, устройстве: с одной ножкой (во 2 знач.), опорой. Двуногая табуретка.

ДВУОКИСЬ, -и, ж. (спец.). Прежнее название диоксида. II прил. двуокисный, -ая, -ое.

ДВУПАЛЫЙ, -ая, -ое (спец.). Имеющий два пальца (в 1 знач.) на руке или ноге (у животных на лапе).

ДВУШЕРСТНЫЙ, -ая, -ое. О крестном знамении: производимый двумя перстами. Двуперстное знамение у старообрядцев.

ДВУПЛАННЫЙ, -ая, -ое; -ней. Расположенный в двух планах. Двупланное изображение. II сущ. двупланность, -и, ж.

ДВУПОЛЫЙ, -ая, -ое (спец.). 1. Об организме человека, животного: имеющий мужские и женские половые органы. 2. О цветке: то же, что обоеполый.

ДВУПОЛЬЕ, -я, ср. Старый способ обработки земли, при к-ром ежегодно половина земли остается под паром. II прил. двупольный, -ая,-ое.

ДВУРУЧНЫЙ, -ая, -ое. Имеющий две ручки. Двуручная пила.

ДВУРУШНИК, -а, м. Человек, к-рый под личиной преданности кому-чему-н. действует в пользу враждебной стороны. II ж. двурушница, -ы. II прил. двурушнический, -ая,-ое.

ДВУРУШНИЧАТЬ, -аю, -аешь; несов. Быть двурушником, поступать как двурушник. II сов. сдвурушничать, -аю, -аешь.

ДВУРУШНИЧЕСТВО, -а, ср. Поведение двурушника. Политическое д. II прил. двурушнический, -ая, -ое.

ДВУСВЕТНЫЙ, -ая, -ое. О помещении: с двумя рядами окон, расположенными один над другим. Д. зал.

ДВУСКАТНЫЙ, -ая, -ое. С двумя скатамив разные стороны. Двускатная крыша,

ДВУСЛОЙНЫЙ, -ая, -ое; -жен, -жна. Состоящий из двух слогов. Двусложное слово. II сущ. двусложность, -и, ж.

ДВУСМЫСЛЕННОСТЬ, -и, ж. 1. см. двусмысленный. 2. Двусмысленное (во 2 знач.) выражение, высказывание. Говорить двусмысленности.

ДВУСМЫСЛЕННЫЙ, -ая, -ое; -лен, -ле-нна. 1. Имеющий двоякое значение, двоякий смысл. Д. ответ (уклончивым). 2. Содержащий неприличный, нескромный намёк. Двусмысленная шутка, II сущ. двусмысленность, -и, ж.

ДВУСПАЛЬНЫЙ, -ая, -ое. Предназначенный для спанья вдвоём. Двуспальная кровать.

ДВУСТВОЛКА, -и, ж. Двуствольное ружье.

ДВУСТВОЛЬНЫЙ, -ая, -ое. Имеющий два ствола, распространяющийся на два ствола. Двуствольное ружьё. Двуствольное бурение.

ДВУСТВОРЧАТЫЙ, -ая, -ое. Состоящий из двух створов, створок, с двумя створками. Двустворчатая дверь. Двустворчатые раковинные моллюски.

ДВУСТИШИЕ, -я, ср. Строфа из двух стихов(в 1 знач.).

ДВУСТОРОННИЙ, -яя, -ее; -онен, -оння. 1. паян. ф. С двумя равноценными сторонами (в 5 знач.). Д. драп (с равноценными изнанкой и лицом). 2. Имеющий место, осуществляющийся с двух сторон (в 1 знач.). Двустороннее воспаление лёгких. Двустороннее движение. 3. Обоюдный, обязательный для обеих сторон. Двустороннее соглашение. II сущ. двусторонность, -и, ж. (ко 2 и 3 знач.).

ДВУТАВРОВЫЙ, -ая, -ое (спец.). Имеющий поперечное сечение в форме буквы Н. Двутавровая балка.

ДВУХ... см. дву...

ДВУХВЁРСТНЫЙ, -ая, -ое. 1. Протяжённостью в две версты. Д. переход. 2. Составленный в масштабе двух вёрст в дюйме. Двухвёрстная карта.

ДВУХГОДИЧНЫЙ, -ая, -ое. Продолжительностью в два года. Д. курс.

ДВУХГОДОВАЛЫЙ, -ая, -ое. Возрастом в два года. Д. ребёнок.

ДВУХДНЕВНЫЙ, -ая, -ое. 1. Продолжающийся два дня. Д. переход. 2. Рассчитанный на два дня. Д. запас.

ДВУХКИЛОМЕТРОВЫЙ, -ая, -ое. 1. Протяжённостью в два километра. Д. путь. 2. Составленный в масштабе двух километров в сантиметре. Двухкилометровая карта.

ДВУХЛЕТИЕ, -я, ср. 1. Срок в два года. 2. чего. Годовщина события, бывшего два года тому назад. II прил. двухлетний, -яя, -ее.

ДВУХЛЕТНИЙ, -яя, -ее. 1. см. двухлетие. 2. Существующий или просуществовавший, проживший два года. Д. стаж. Д. ребёнок. 3. О растениях: проходящий круг полного развития до созревания семян в течение двух лет.

ДВУХЛЕТОК, -тка, м. Животное в возрасте двух лет.

ДВУХЛИТРОВЫЙ, -ая, -ое. ЁМКОСТЬЮ в два литра. Д. бидон.

ДВУХМЕРНЫЙ, -ая, -ое; -рен, -рна. Имеющий два измерения. II сущ. двухмерность, -и, ж.

ДВУХМЕСТНЫЙ, -ая, -ое. Предназначенный для временного пребывания, нахождения двоих. Двухместное купе. Д. номер (в гостинице). Д. велосипед.

ДВУХНЕДЕЛЬНЫЙ, -ая, -ое. 1. Продолжительностью в две недели. Д. отпуск. 2. Двух недель от роду. Д. ребёнок. 3. Выходящий в свет один раз в две недели. Д. журнал.

ДВУХПАЛАТНЫЙ, -ая, -ое. О структуре высшего органа государственной власти: имеющий две палаты2. Д. парламент.

ДВУХПАЛУБНЫЙ, -ая, -ое. О корабле, самолёте: имеющий две палубы. Двухпалубное судно. Д. аэробус.

ДВУХПАРТИЙНЫЙ, -ая, -ое. Об общественной системе: имеющий две политические партии.

ДВУХРАЗОВЫЙ, -ая, -ое. Производящийся два раза в какой-н. промежуток времени. Двухразовое питание.

ДВУХРЯДНЫЙ, -ая, -ое. 1. Состоящий из двух рядов, образующий два ряда (в 1 знач.). Двухрядная клёпка. Двухрядная трасса. 2. О гармони: с двумя рядами клавишей. Двухрядная гармонь.

ДВУХСМЕНКА, -и, ж. (разг.). Работа на предприятии в две смены.

ДВУХСОТЛЕТИЕ, -я, ср. 1. Срок в двести лет. 2. чего. Годовщина события, бывшего двести лет тому назад. Д. основания города. II прил. двухсотлетний, -яя, -ее.

ДВУХСОТЛЕТНИЙ, -яя, -ее. 1. см. двухсотлетие. 2. Просуществовавший двести лет.

ДВУХСОТЫЙ см. двести.

ДВУХТАКТНЫЙ, -ая, -ое (спец.). 1. Продолжительностью в два такта. Двухтактная пауза. 2. О двигателе внутреннего сгорания: работающий в два такта (хода), т. е. такой, в к-ром вспышка горючего происходит за один оборот коленчатого вала. Д. мотор.

ДВУХТОМНИК, -а, м. Двухтомное издание (во 2 знач.). Д. Пушкина.

ДВУХТОМНЫЙ, -ая, -ое. В двух томах. Д. труд.

ДВУХТЫСЯЧНЫЙ, -ая, -ое. 1. Числит. порядк. к две тысячи. 2. Ценою в две тысячи. Двухтысячная шуба. 3. Состоящий из двух тысяч единиц. Двухтысячная толпа.

ДВУХЦВЕТНЫЙ, -ая, -ое. Имеющий в своей окраске два цвета или состоящий из двух частейразличного цвета. Двухцветная ткань. Д. ковёр. Д. флаг.

ДВУХЧАСОВОЙ, -ая, -ое. 1. Продолжительностью в два часа. Д. доклад. 2. Назначенный на два часа. Д. поезд.

ДВУХЭТАЖНЫЙ, -ая, -ое. 1. Высотой в два этажа. Д. дом. 2. перен. То же, что трёхэтажный (во 2 знач.). Д. пример. Двухэтажная ругань.

ДВУЧЛЕН, -а, м. (спец.). Алгебраическое выражение - многочлен, состоящий из двух одночленов. II прил. двучленный, -ая, -ое.

ДВУЧЛЕННЫЙ, -ая, -ое. 1. см. двучлен. 2. Состоящий из двух членов (во 2 знач.).

ДВУШКА, -и, ж. (прост.). Двухкопеечная монета.

ДВУЯЗЫЧИЕ, -я, ср. 1. ом. двуязычный. 2. Употребление двух языков среди населения какой-н. местности, группы людей (спец.).

ДВУЯЗЫЧНЫЙ, -ая, -ое; -чен, -чна. 1. Пользующийся двумя языками как равно-ценными. Двуязычное население. 2. Составленный на двух языках. Д. текст. Д. словарь (переводящий слова с одного языка на другой). 11 сущ. двуязычность, -и, ж. и двуязычие, -я, ср. (к 1 знач.).

ДЕ, частица (прост.). То же, что дескать.

ДЕ.., приставка. Образует глаголы и существительные со знач. отсутствия или противоположности, напр. двидеологизация, декодировать, дешифровать, демаскировать, демонтаж, демилитаризация, денационализация, декомпрессия, дестабилизация, дегуманизация.

ДЕБАРКАДЕР [дэр], -а и (устар.) ДЕБАРКАДЕР [дэр], -а,м. 1. Плавучая пристань. 2. Крытая платформа (платформы) железнодорожной станции. II прил. дебаркадер-иый, -ая, -ое и дебаркадерный, -ая, -ое (устар.).

ДЕБАТИРОВАТЬ, -рую, -руешь; несов., что (книжн.). Обсуждать, вести дебаты. Д. вопрос.

ДЕБАТЫ, -ов (книжн.). Прения, обсуждение вопроса. Парламентские д.

ДЕБЕЛЫЙ, -ая, -ое; -ел (прост.). 1. О человеке, теле: толстый, полный. Дебелая женщина. 2. Прочный, крепкий (устар.). Д. дуб. Дебелая стена (бревенчатая внутренняя стена дома). II сущ. дебелость, -и, ж.

ДЕБЕТ, -а, м. (спец.). В приходо-расходных книгах: счёт поступлений и долгов данному учреждению. II прил. дебетовый, -ая, -ое.

ДЕБИЛ, -а, м. Психически недоразвитый человек.

ДЕБИЛЬНЫЙ, -ая, -ое. То же, что идиотический. II сущ. дебильность, -и, ж.

ДЕБИТ, -а, м. (спец.). Количество воды, нефти или другой жидкости, а также газа, поступающее из источника в определённый промежуток времени. Д. нефтяной скважины. II прил. дебитный, -ая, -ое.

ДЕБИТОР, -а, м. (спец.). То же, что должник. II прил. дебиторский, -ая, -ое.

ДЕБОШ, -а, м. (разг.). Буйство, скандал с шумом и дракой. Устроить, поднять д.

ДЕБОШИР, -а, м. (разг.). Человек, к-рый устраивает дебоши. II прил. дебоширский, -ая, -ое.

ДЕБОШИРИТЬ, -рю, -ришь; несов. (разг.). Устраивать дебоши. II сов. надебоширить, -рю, -ришь. II сущ. дебоширство, -а, ср.

ДЕБРИ, -ей. 1. Место, заросшее непроходимым лесом. Лесные д. Непролазные д. 2. перен., чего. Большие сложности, запутанное состояние чего-н. Д. науки (ирон). Запутаться в дебрях красноречия.

ДЕБЮТ, -а,м. 1. Первое или пробное выступление на сцене, в спортивных состязаниях, на новом поприще. Д. в театре. Д. молодого поэта. 2. Начало шахматной, шашечной партии. Ферзевый д. II прил. дебютный, -ая, -ое.

ДЕБЮТАНТ, -а, м. Тот, кто дебютирует где-н. II ж. дебютантка, -и. II прил. де-бютантский, -ая, -ое (разг.).

ДЕБЮТИРОВАТЬ, -рую, -руешь; сов. и несов. Впервые выступить (-пать) публично на сцене, в спортивных состязаниях, на новом поприще.

ДЕВА, -ы, ж. (устар.). То же, что девушка (в 1 знач.). * Старая дева (разг.) - о немолодой девушке, не вступавшей в брачные отношения.

ДЕВАЛЬВАЦИЯ, -и, ж. (спец.). Осуществляемое в законодательном порядке уменьшение золотого содержания денежной единицы или понижение курса национальной валюты. II прил. девальвацион-ный, -ая, -ое.

ДЕВАТЬ, -аю, -аешь; кого-что, со словами "куда", "куда-то", "некуда" (разг.). 1. несов. (наст. вр.). Помещать, определять, а также класть (неизвестно куда). Куда д. детей на легло? Куда деваешь мои книги? Денег некуда д. кому-н. (очень много денег у кого-н.). 2. сов. (прош. вр.). Запрятать или поместить, забыв куда. Куда я (ты, он) девал ключи? II сов. деть, дену, денешь (к I знач.); сов. также подевать, -аю, -аешь, (ко 2 знач.) и задевать, -аю, -аешь (ко 2 знач.).

ДЕВАТЬСЯ, -аюсь, -аешься; со словами "куда", "куда-то", "некуда" (разг.). 1. пвсов. (прош. редко, при указании на повторяемость действия). Исчезать, пропадать. Куда деваются деньги? Когда я работал в библиотеке, у меня каждый день куда-то девались журналы. 2. сов. (прош. вр.). Исчезнуть, пропасть неизвестно куда. Куда девалась моя книжка? * Некуда деваться от кого-чего (разг.) - не уйдёшь от кого-чего-н., не избежишь чего-н. Некуда деваться от посетителей. Деваться некуда (разг.) - ничего не поделаешь, приходится признаться, согласиться. Признаю свою ошибку, деваться некуда. II сов. деться, денусь, денешься (к 1 знач.); сов. также подеваться, -аюсь, -аешься (ко 2 знач.) и задеваться, -аюсь, -аешься (ко 2 знач.).

ДЕВЕРЬ, -я, мн. -рья, -рей, м. Брат мужа. ДЕВИАЦИЯ [дэ], -и, ж. (спец.). 1. Отклонение стрелки компаса под влиянием находящихся вблизи больших масс железа, а также электромагнитных полей. 2. Отклонение (движущегося тела) от заданного направления (напр. снаряда, пули, судна) под влиянием каких-н. случайных причин. II прил. девиационный, -ая, -ое.

ДЕВИ3, -а.,м. 1. Краткое изречение, обычно выражающее руководящую идею в поведении или деятельности. Наш д. - вперёд! 2. Краткое изречение или слово, к-рое на конкурсах автор ставит на произведении вместо своего имени. Сочинение под девизом. II прил. девизный, -ая, -ое (ко 2 знач.).

ДЕВИЦА, -ы и (в отдельных выражениях и в народной словесности) ДЕВИЦА, -ы, ж. (устар.). То же, что девушка (в 1 знач.). Скромная девица. Молодая девица. Красная девица (в народной словесности, обычно в ласковом обращении). Девица-красавица.* Красна девица (разг. ирон.) - о чересчур скромном, застенчивом мужчине. Он у нас .скромник, красна девица. О прил. девичий, -ья, -ье, девичий, -ья, -ье и девический, -ая, -ое. Девичьи лица. Память девичья у кого-н. (о том, кто быстро забывает о чём-н.; шутл.). Девическая походка.

ДЕВИЧЕСТВО, -а, ср. (устар.). Состояние до замужества, а также состояние женщины, не вступавшей в брачные отношения. В девичестве Иванова (урождённая Иванова).

ДЕВИЧНИК [шн], -а, м. В народном свадебном обряде: вечеринка с подругами в доме невесты накануне венчания, а также вообще вечеринка, на к-рую собираются девушки, женщины.

ДЕВИЧЬЯ, -ей, ж. Комната для женской прислуги в барских домах.

ДЕВКА, -и, ж. (устар. и прост.). То же, что девушка (в 1 и 2 знач.). В девках засидеться (долго не выходить замуж; разг.).

ДЕВОЧКА, -и, ж. Ребёнок женского пола. II уменьш. девчурка, -и, ж., девчушка, -и, ж. и девчоночка, -и, ж. II пренебр. девчонка, -и, ж. (также, разг., вообще о девочке). В нашем классе девчонок больше, чем мальчишек. Каждая д. будет мне указывать! (о молодой и неопытной женщине). Красивая д. II прил. девчоночий, -ья, -ье и девчачий, -ья, -ье.

ДЕВСТВЕННИК, -а, м. Человек, сохраняющий девственность. II ж. девственница, -ы.

ДЕВСТВЕННЫЙ, -ая, -ое; -ен, -енна. 1. Не имеющий половых сношений, целомудренный. 2. перен. Нетронутый, невозделанный. Девственная почва. II сущ. девственность, -и, ж.

ДЕВУШКА, -и, ж. 1. Лицо женского пола в возрасте, переходном от отрочества к юности. Юноши и девушки. 2. Такое лицо, достигшее половой зрелости, но ещё не вступившее в брак. 3. Молодая служанка, горничная в барских домах (устар.). 4. Обращение к молодой женщине (разг.).

ДЕВЧАТА, -ат (разг.). Девушки, девочки.

ДЕВЧОНОЧИЙ, -ья, -ье и ДЕВЧАЧИЙ, -ья, -ье (разг.). 1. см. девочка. 2. Свойственный девочке, девчонке, такой, как у девочки, девчонки. Девчоночья манера. По-девчоночьи (нареч.) беспечна. Девчачье поведение (несерьёзное).

ДЕВЯНОСТО, -а, числит, колич. Число и количество 90. За д. кому-н. (больше девяноста лет). Под д. кому-н. (скоро будет девяносто лет). II порядк. девяностый, -ая, -ое.

ДЕВЯНОСТОЛЕТИЕ, -я, ср. 1. Срок в девяносто лет. Эти события разделяет целое д. 2. чего. Годовщина события, происшедшего девяносто лет тому назад. Д. основания музея. 3. кого. Чья-н. девяностая годовщина. Праздновать д. учёного (его девяностый день рождения). II прил. девяностолетний, -яя, -ее.

ДЕВЯНОСТОЛЕТНИЙ, -яя, -ее. 1. см. девяностолетие. 2. Существующий или просуществовавший, проживший девяносто лет. Д. старик.

ДЕВЯТЕРО, -ых, -ым, числит, собир. 1. С существительными мужского рода, обозначающими лиц, с личными местоимениями мн. ч. и без зависимого слова: количество девять. Д. братьев. Их д. Повстречал девятерых. Разделить еду на девятерых. 2. (обычно им. и вин. п.). С существительными, имеющими только мн. ч.: девять предметов. Д. суток. Д. саней. 3. (обычно им. и вин. п.). С нек-рыми существительными, обозначающими предметы, существующие или носимые в паре: девять пар. Д. ботинок. Д. перчаток. * За девятерых - так, как могут только девятеро. Ест и пьёт за девятерых. Работает за девятерых.

ДЕВЯТИ... Первая часть сложных слов со знач.: 1) содержащий девять каких-н. единиц, состоящий из девяти единиц, напр. девятидневный, девятимесячный; 2) относящийся к девяти, к девятому, напр. девятичасовой (поезд), девятиклассник.

ДЕВЯТИКЛАССНИК, -а, м. Ученик девятого класса. II ж. девятиклассница, -ы.

ДЕВЯТИКРАТНЫЙ, -ая, -ое. Повторяющийся девять раз, увеличенный в девять раз. В девятикратном размере.

ДЕВЯТИЛЕТИЕ, -я, ср. 1. Срок в девять лет. 2. чего. Годовщина события, бывшего девять лет тому назад. Д завода (девять лет со дня основания). II прил. девятилетний, -яя, -ее.

ДЕВЯТИЛЕТНИЙ, -яя, -ее. 1, см. девятилетие. 2. Существующий или просуществовавший, проживший девять лет. Д. стаж. Д. мальчик.

ДЕВЯТИСОТЛЕТИЕ, -я, ср. 1. Срок в девятьсот лет. 2. чего. Годовщина события, бывшего девятьсот лет тому назад. II прил. девятисотлетний, -яя, -ее.

ДЕВЯТИСОТЛЕТНИЙ, -яя, -ее. 1. см. девятисотлетие. 2. Просуществовавший девятьсот лет.

ДЕВЯТИТЫСЯЧНЫЙ, -ая, -ое. 1. Числит. порядк. к девять тысяч. 2. Ценою в девять тысяч. 3. Состоящий из девяти тысяч единиц.

ДЕВЯТИЧАСОВОЙ, -ая, -ое. 1. Продолжительностью в девять часов. Дввятичасо-вое ожидание. 2. Назначенный на девять часов. Д. поезд.

ДЕВЯТИЭТАЖКА, -и, ж. (разг.). Девятиэтажный дом.

ДЕВЯТКА, -и, ж. 1. Цифра 9, а также (о сходных или однородных предметах) количество девять (разг.). Д. - это перевернутая шестёрка. Д. гусей. 2. Название чего-н., содержащего девять одинаковых единиц. Ходить с девятки (об игральной карте в девять очков). 3. Название чего-н. (обычно транспортного средства), обозначенного цифрой 9 (разг.). Приехал на девятке (на трамвае, троллейбусе, автобусе под номером 9). * Попасть в девятку - в футболе:

попасть в верхний угол футбольных ворот, условно считающийся их девятым квадратом). II уменъш. девяточка, -и, ж.

ДЕВЯТНАДЦАТЬ, -и, числит, колич. Число и количество 19. II порядк. девятнадцатый, -ая,-ое.

ДЕВЯТЫЙ, -ая, -ое. 1. см. девять. 2. девятая, -ой. Получаемая делением на девять. Девятая часть. Одна девятая (сущ.).

ДЕВЯТЬ, -и, -ью, числит, колич. Число, цифра и количество 9. II порядк. девятый, -ая,-ое.

ДЕВЯТЬСОТ, девятисот девятистам, девятьюстами, о девятистах, числит, колич. Число и количество 900. II порядк. девятисотый, -ая,-ое.

ДЕВЯТЬЮ, нареч. В умножении: девять раз.

ДЕГАЗАТОР, -а, м. 1. Аппарат для дегазации. 2. Работник, производящий дегазацию. (I прил. дегазаторский, -ая, -ое (ко 2 знач.).

ДЕГАЗАЦИЯ, -и, ж. Обезвреживание или удаление откуда-н. газов, отравляющих веществ. Д. жидкости. Д. местности. II прил. дегазационный, -ая, -ое.

ДЕГЕНЕРАТ, -а, м. Человек с признаками дегенерации. II ж. дегенератка, -и. II прил. дегенератский, -ая, -ое.

ДЕГЕНЕРАТИВНЫЙ, -ая, •ое; -вен, -вна. 1. см. дегенерация. 2. Связанный с дегенерацией, выражающий её. Д. вид. II суш. дегенеративность, -и, ж.

ДЕГЕНЕРАЦИЯ, -и, ж. (книжн.). Вырождение, ухудшение от поколения к поколению биологических или психических признаков организма. II прил. дегенерацион-ный, -ая, -ое и дегенеративный, -ая, -ое. Д. процесс.

ДЕГЕНЕРИРОВАТЬ, -рую, -руешь; сов. И несов. (книжн.). Подвергнуться (-гаться) дегенерации.

ДЕГРАДИРОВАТЬ [дэ], -рую, -руешь; сов. и иесов. (книжн.). Постепенно ухудшаясь, прийти (приходить) к вырождению. II сущ. деградация, -и, ж.

ДЕГУСТАТОР, -а, м. Специалист по дегустации. Д. чая. Д. вин. Д. духов. ДЕГУСТИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что (спец.). Определить (-лять) на вкус, запах качество продукта. Д. вино. II сущ дегустация, -и, ж. Д. чая, табака. II прил. дегустационный, -ая, -ое.

ДЕД, -a, мн. -ы и -ы, м. 1. (мн. -ы). Отец отца или матери. Наши деды (перен.: о предках). 2. Вообще старик, преимущ. в обращении (разг.). Приходил какой-то д. 3. (мн. -ы). В армии: старослужащий по отношению к молодым солдатам, новобранцам (прост.). - Дед Мороз - сказочный старик с седой бородой, олицетворяющий мороз и новогодний праздник (раньше - Рождество). Дед Мороз принёс подарки. Нарядиться Дедом Морозом. II ласк. дедушка, -и, м., дедуля, -и,м., дедка, -и, м. (прост.), дедок, -дка, м. (ко 2 знач.; разг.) и деда, -ы, м. (к 1 знач., обычно в обращении, в детской речи). II прил. дедовский, -ая, -ое.

ДЕДОВСКИЙ, -ая, -ое. 1. см. дед. 2. перен. Очень старый или устарелый. Дедовские обычаи. По-дедовски (нареч.) работает. Старым дедовским способом (давно испытанным).

ДЕДОВЩИНА, -ы, ж., собир. (прост, не-одобр.). В армии: неравноправное и оскорбительное поведение старослужащих по отношению к молодым солдатам, новобранцам.

ДЕДУКЦИЯ, -и, ж. Способ рассуждения от общих положений к частным выводам; противоп. индукция. II прил. дедуктивный, -ая, -ое.

ДЕЕПРИЧАСТИЕ, -я, ср. В грамматике:

форма глагола, обладающая, наряду с категориями глагола (вид, залог), признаком наречия (неизменяемость), напр. лёжа, играя, взяв. II прил. деепричастный, -ая, -ое. Д. оборот (деепричастие с относящимися к нему словами).

ДЕЕСПОСОБНЫЙ, -ая, -ое; -бен, -бна. 1. Способный к деятельности (книжн.). Д. организм. 2. Имеющий право на совершение действий юридического характера и несущий ответственность за свои поступки (спец.). Д. гражданин. II сущ. дееспособность, -и, ж.

ДЕЖА, -и, мн. дежи, -ей и, дежи, -ей, ж. 1. То же, что квашня (в 1 знач.) (обл.). 2. (мн. дежи, -ей). На хлебозаводах, в пекарнях: ёмкость для замеса и брожения теста. II уменьш. дёжка, -и, ж. (к 1 знач.).

ДЕЖУРИТЬ, -рю, -ришь; несов. 1. Выполнять в порядке очереди какие-н. обязанности. Д. по классу. 2. Долго и неотлучно присутствовать при ком-чём-н. Д. у постели больного. 3. Охранять, сторожить. Д. у дверей. Д. у склада. II сущ. дежурство, -а, ср.

ДЕЖУРНЫЙ, -ая, -ое. 1. Такой, к-рый несёт дежурство (по 1 знач. глаг. дежурить). Д. вран. Д. милиционер. Д. магазин (торгующий дольше, чем обычно, или в дни, когда другие магазины закрыты). 2. дежурный, -ого, м. Тот, кто дежурит (в 1 и 3 знач.). Выставить дежурных у входа. Д. по школе. Д.-по станции (дежурящий заместитель начальника станции). 3. Постоянно употребляемый, используемый (неодобр.). Дежурные цитаты. Д. оратор (постоянно выступающий). * Дежурное блюдо - в ресторанах: заранее приготовленное кушанье. II ж. дежурная, -ой (ко 2 знач.).

ДЕЗ..., приставка. То же, что де...; употр. вместо "де" перёд гласными, напр. дезорганизация, дезинформация.

ДЕЗАВУИРОВАТЬ [дэ], -рую, -руешь; -а-нньш; сов. и несов., кого (что). В международном праве: объявить (-влять) о несогласии с действиями доверенного лица (дипломатического представителя) или о лишении его права действовать в дальнейшем от имени своего правительства. Д. посла.

ДЕЗАКТИВАЦИЯ, -и, ж. (спец.). Удаление радиоактивных загрязнений с заражённых объектов. II прил. дезактива-ционный, -ая, -ое.

ДЕЗЕРТИР, -а, м. Тот, кто дезертировал. II прил. дезертирский, -ая, -ое.

ДЕЗЕРТИРОВАТЬ, -рую, -руешь; сов. и несов. Совершить (-шать) дезертирство. Д. с фронта, из своей части.

ДЕЗЕРТИРСТВО, -а, ср. Самовольное оставление военной службы или уклонение от призыва в армию, а также (перен.) от исполнения долга, государственных или общественных обязанностей.

ДЕЗИНСЕКЦИЯ, -и, ж. (спец.). Уничтожение вредных насекомых специальными средствами. II прил. дезинсекционный,-ая, -ое.

ДЕЗИНФЕКЦИЯ, -и, ж. Обеззараживание, уничтожение болезнетворных микробов при помощи специальных средств. II прил. дезинфекционный, -ая, •ое.

ДЕЗИНФИЦИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что. Произвести (-водить) дезинфекцию чего-н. Д. помещение, одежду. II сов. также продезинфицировать, -рую, -руешь.

ДЕЗИНФОРМАЦИЯ, -и, ж. Ложная информация. Д. общественного мнения. Намеренная д. II прил. дезинформационный, -ая,-ое. ДЕЗИНФОРМИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., кого-что. Ввести (вводить) в заблуждение ложной информацией.

ДЕЗОДОРАНТ, -а, м. Средство для поглощения неприятных запахов. II прил. дезо-дорантный, -ая, -ое.

ДЕЗОРГАНИЗАТОР, -а, м. Тот, кто вносит дезорганизацию. II прил. дезорганизаторский, -ая,-ое.

ДЕЗОРГАНИЗАЦИЯ, -и, ж. Нарушение порядка, дисциплины, организованности. II прил. дезорганизационный, -ая, -ое.

ДЕЗОРГАНИЗОВАТЬ, -зую, -зуешь; -ова-нный; сов. и несов., кого-что. Внести (вносить) дезорганизацию. Д. работу.

ДЕЗОРИЕНТИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., кого (что). Лишить (-шать) правильной ориентации, ввести (вводить) в заблуждение. II сущ. дезориентация, -и, ж.

ДЕИЗМ [дэ], -а, м. Религиозно-философское учение о Боге как о существе, сотворившем мир, но не управляющем его судьбами. II прил. деистический, -ая, -ое.

ДЕИСТ [дэ], -а, м. Последователь деизма. II прил. деистский, -ая, -ое.

ДЕЙСТВЕННЫЙ, -ая, -ое; -вен, -венна. Способный воздействовать, активный. Действенное средство. II сущ. действенность, -и, ж.

ДЕЙСТВИЕ, -я, ср. 1. Проявление какой-н. энергии, деятельности, а также сама сила, деятельность, функционирование чего-н. Машина в действии. Продлить д. договора. Закон обратного действия не имеет. Привести в д. 2. Результат проявления деятельности чего-н., влияние, воздействие. Предупреждение не возымело действия. Лекарство оказало своё д. 3. обычно мн. Поступки, поведение. Самовольные действия. Противозаконные действия. 4. События, о к-рых идёт речь. Д. происходит в 15 столетии. 5. Часть драматического произведения. Комедия в трёх действиях. 6. Основной вид математического вычисления. Четыре действия арифметики. * Военные действия - война, боевые операции. Под действием чего, в знач. предлога с род. п. - то же, что под влиянием чего. Преступление под действием алкоголя.

ДЕЙСТВИТЕЛЬНОСТЬ, -и, ж. 1. см. действительный. 2. Объективный мир во всём многообразии его связей, бытие, окружающая обстановка, положение. Литература отражает д. Современная д. * В действительности - так как есть, действительно, на самом деле.

ДЕЙСТВИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. полн. ф. Существующий на самом деле, настоящий, подлинный. Не выдумка, а д. факт. 2. То же, что действенный (устар.). Применить действительное средство. 3. Сохраняющий силу (в 7 знач.). Удостоверение действительно год. 4. действительно, нареч. Истинно, в самом деле, так оно и есть. Ты действительно очень устал, 5. действительно, вводн. сл. Выражает уверенность. На этот раз, действительно, он прав. 6. действительно, частица. Выражает утверждение, да, верно; в вопросе выражает сомнение. Он так сказал? - Действительно. Я говорю праеду. - Действительно? 7. действительное число - в математике: любое целое, дробное или иррациональное число. * Действительная военная служба - установленная законом воинская обязанность, служба в рядах вооружённых сил в течение определённых сроков. Действительный залог - в грамматике: глагольная категория, представляющая действие как активно направленное от субъекта на объект (напр.: рабочие строят дом). Причастие действительного залога. Действительный член чего - звание члена нек-рых научных учреждений, обществ, академий. II сущ. действительность, -и, ж. (к 1, 2 и 3 знач.).

ДЕЙСТВО, -а, ср. В старину драматическое представление. * Церковные действа - обряды русской православной церкви. ДЕЙСТВОВАТЬ, -твую, -твуешь; несов. 1. Совершать действия, быть в действии. Д. решительно. Действующая армия (ведущая военные действия). Механизм хорошо действует. Действуй! (делай то, что нужно, что решили; разг.). 2. па кого-что. Оказывать воздействие, -влиять. Лекарство на него действует хорошо. Уговоры на него не действуют. 3. (1 и 2 л. не употр.). В нек-рых сочетаниях: иметься, существовать. Для конкурсантов действуют строгие ограничения. Старые законы не действуют. Действующие правила. Действующий режим, график, II сов. подействовать, -твую, -твуешь (ко 2 знач.).

ДЕЙТЕРИЙ [дэ, тэ], -я, м. Тяжёлый водород, стабильный изотоп водорода. II прил. дейтериевый, -ая, -ое.

ДЕКА [дэ], -и, ж. Плоская сторона корпуса струнного музыкального инструмента, служащая для усиления звука. Нижняя, верхняя д.

ДЕКА... Первая часть сложных слов со знач. десять (единиц, названных во второй части сложения), напр. декаграмм, декалитр, декатонна.

ДЕКАБРИСТ, -а, м. Участник русского дворянского революционно-освободительного движения, завершившегося восстанием 14 декабря 1825года. II прил. декабристский, -ая, -ое.

ДЕКАБРИСТКА, -и, ж. Жена декабриста.

ДЕКАБРЬ, -я, м. Двенадцатый месяц календарного года. II прил. декабрьский, -ая, -ое.

ДЕКАДА, -ы, ж. 1. Промежуток времени в десять дней, третья часть месяца. 2. Такой промежуток времени, посвящённый че-му-н. Д. грузинского искусства в Москве. II прил. декадный, -ая, -ое.

ДЕКАДЕНТ, -а, м. Последователь декаден-ства. II ж. декадентка, -и. II прил. декадентский, -ая, -ое-

ДЕКАДЕНТСТВО, -а, ср. В конце 19 - нач. 20 в.: общее название нереалистических направлений в литературе и искусстве, характеризующихся настроениями упадка, утончённым эстетизмом и индивидуализ- мом. II прил. декадентский, -ая, -ое.

ДЕКАН, -а, м. Руководитель факультета в высшем учебном заведении. II прил. деканский, -ая,-ое.

ДЕКАНАТ, -а,м. Управление факультета, возглавляемое деканом. II прил. деканат-ский, -ая, -ое.

ДЕКАТИРОВАТЬ,-рую, -руешь; -оанный и ДЕКАТИРОВАТЬ, -рую, -руешь; -ова-нный; сов. и иксов., что (спец.). Обработать (-батывать) ткань паром, горячей водой для предохранения от усадки. II сущ. декатировка, -и, ж. II прил. декатировочный, -ая,-ое. ДЕКВАЛИФИЦИРОВАТЬСЯ [дэ], -руюсь, -руешься; сов. Утратить квалификацию. II сущ. деквалификация, -и, ж.

ДЕКЛАМАТОР, -а, м. Артист, выступающий с декламацией, тот, кто декламирует. II прил. декламаторский, -ая, •ое.

ДЕКЛАМИРОВАТЬ, -рую, -руешь; -а-нный; несов., что. Выразительно читать, произносить (художественный текст). Д. стихотворение. II сов. продекламировать, -рую, -руешь; -анный. II сущ. декламация, -и, ж. II прил. декламационный, -ая, -ое.

ДЕКЛАРАТИВНЫЙ, -ая, -ое; -вен, -вна (книжн.). 1. полн. ф. Имеющий форму дек-ларации (во 2 знач.), торжественный. Д. тон. 2. Чисто словесный, внешний. Обещания носят д. характер. II сущ. декларативность, -и, ж.

ДЕКЛАРАЦИЯ, -и, ж. 1. см, декларировать. 2. Официальное или торжественное программное заявление (книжн.). Выступить с декларацией на конференции. Правительственная д. Всеобщая д. прав человека. Д. о принципах международного права. 3. Название нек-рых официальных документов с сообщением каких-н. требуемых сведений (спец.). Таможенная д. II прил. декларационный, -ая, -ое (ко 2 знач.).

ДЕКЛАРИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что (книжн.). Выступить (-пать) с декларацией (во 2 знач.) че-го-н., а также вообще официально, во всеуслышание заявить, сообщить что-н. II сущ. декларация, -и, ж.

ДЕКЛАССИРОВАННЫЙ, -ая, -ое; -ан. Утративший связь со своим классом и не примкнувший к другому классу, не принимающий никакого участия в общественном производстве; морально опустившийся. Деклассированная личность. II сущ. дек-лассированность, -и, ж.

ДЕКЛАССИРОВАТЬСЯ, -руюсь, -руешься; сов. и несов. Утратив связь со своим классом, опуститься (-скаться), поставить (ставить) себя вне общества. Деклассировавшиеся люмпены.

ДЕКОЛЬТЕ" [дэ, тэ]. 1. нескл., ср. Большой вырез в верхней части женского платья. Глубокое д. 2. неизм. О женском платье: с таким вырезом. Платье д.

ДЕКОЛЬТИРОВАННЫЙ [дэ], -ая, -ое; -ан. С декольте, одетый в платье с декольте. Декольтированное платье. Декольтированные дамы.

ДЕКОРАТИВНЫЙ, -ая, -ое; -вен, -вна. 1. полн. ф. Служащий для украшения. Декоративные растения. Декоративные птицы. 2. Живописный, красочно-нарядный. Д пейзаж. II сущ. декоративность, -и, ж. (ко 2 знач.).

ДЕКОРАТОР, -а, м. 1. Художник, пишущий декорации, оформляющий сцену, съёмочную площадку. Художник-д. 2. Специалист по декорированию помещений. II прил. декораторский, -ая, -ое.

ДЕКОРАЦИЯ, -и, ж. Устанавливаемое на сцене, съёмочной площадке живописное, объёмное или архитектурное изображение места и обстановки сценического действия. II прил. декорационный, -ая, -ое.

ДЕКОРИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что (книжн.). Придать (-авать) чему-н. красивый вид внешним убранством. Д. зал цветами, II сов. также задекорировать, -рую, -руешь; -анный.

ДЕКОРУМ [дэ], -а, м. (книжн.). Внешнее, показное приличие; то, что соответствует такому приличию. Соблюсти д.

ДЕКРЕТ, -а, м. 1. Постановление верховной власти. Д. о мире. Д. о земле. 2. В нек-рых сочетаниях: то же, что декретный отпуск (разг.). Уйти в д. Выйти из декрета. Быть в декрете. II прил. декретный, -ая, -ое. * Декретный отпуск - отпуск по беременности и родам.

ДЕКРЕТИРОВАТЬ, -рую, -руешь; -анный;

сов. и несов., что (книжн.). Установить (-навливать) декретом, постановлением свыше, а также вообще категорическим приказанием.

ДЕЛАННЫЙ, -ая, -ое; -ан, -анна. Искусственный, неестественный. Д смех. Деланное безразличие. II сущ. деланность, -и, ж.

ДЕЛАТЬ, -аю, -аешь;несов. 1. что. Проявлять какую-н. деятельность; заниматься чем-н., поступать каким-н. образом. Д. всё для победы. Д. по-своему. Ничего не д. Что делать? (как быть, как поступать?). 2. что. Производить, совершать, исполнять что-н., работая. Д. станки. Колесо делает 100 оборотов в минуту. Д. уроки. Д. гимнастику. Приказано - делайте! (исполняйте распоряжение; разг.). 3. что. В сочетании с мест. "себе" или без него: заказывая, поручать изготовить что-н. для себя. Д. себе костюм в ателье. 4. что. В сочетании с существительным выражает действие по знач. данного существительного. Д. попытку (пытаться). Д. ошибки (ошибаться). Д. наблюдения (наблюдать). Д. выбор (выбирать). Д. упор на что-н. (обращать особое внимание на что-н.). 5. что. Оказывать что-н. ко-му-н., осуществлять что-н. для кого-н. Д. добро людям. Д. любезность. 6. кого-чтo из кого-чего. Превращать в кого-что-н., производя какие-н. действия. Д. из кого-н. посмешище. 7. кого (что) кем. Приводить в ка-кое-н. состояние, положение. Д. несчастным. Д. помощником. * Делать жизнь с кого (разг.) - брать себе за образец кого-н. II сов. сделать, -аю, -аешь; -анный. Будет сделано! (выражение готовности выполнить распоряжение; разг.).

ДЕЛАТЬСЯ, -аюсь, -аешься; несов. 1. То же, что становиться (см. стать2 в 1 знач.). Д. весёлым. Делается жарко. 2. (1 и 2 л. не употр.). Происходить, бывать. Хотелось бы знать, что там делается. Что (только) делается! (возглас удивления, возмущения; разг.). 3. (1 и 2 л. не употр.). Образовываться, появляться (разг.). На коже делаются пятна. * Что ему делается! (разг.) - ничего с ним не случится, ничего с ним не будет. II сов. сделаться, -аюсь, -аешься.

ДЕЛЕГАТ, -а, м. Выборный или назначенный представитель, уполномоченный какой-н. организацией. Д. конференции. II ж. делегатка, -и (разг.). II прил. делегатский, -ая, -ое.

ДЕЛЕГАЦИЯ, -и, ж. Группа делегатов, представляющих какое-н. государство, коллектив. Российская д. Иностранная д.

ДЕЛЕГИРОВАТЬ, -рую, -руешь; -анный; сов. и несов. (офиц.). 1. кого (что). Послать (посылать) делегатом. Д. на съезд. 2. что. Официально поручить, направить(-влять). Д. полномочия.

ДЕЛЕНИЕ, -я, ср. 1. см. делить, -ся. 2. Обратное умножению математическое действие: нахождение одного из сомножителей по произведению и другому сомножителю. Задача на д. 3. Способ размножения у простейших организмов и клеток. Д. клетки. 4. Расстояние между двумя отметками на измерительной шкале. Ртуть в термометре поднялась на два деления.

ДЕЛЕЦ, -льца, м. Человек, к-рый успешно (иногда не стесняясь в средствах) ведёт дела. Биржевые дельцы. Тёмные дельцы.

ДЕЛЁЖ, -а, м. и ДЕЛЁЖКА, -и, ж. (разг.). Раздел, распределение по частям. Д. добычи.

ДЕЛИКАТЕН [тэ], -a, м. Изысканное кушанье. II прил. деликатесный, -ая, -ое. Д. соус.

ДЕЛИКАТНИЧАТЬ, -аю, -аешь; несов. (разг.). Проявлять излишнюю деликатность. II сов. поделикатничать, -аю, -аешь.

ДЕЛИКАТНЫЙ, -ая, -ое; -тен, -тна. 1. Вежливый, мягкий в обращении. Д. характер. Деликатно (нареч.) намекнуть. Деликатного сложения (перен.: нежного, хрупкого;

шутл.). 2. Затруднительный, требующий чуткого, тактичного отношения. Д. вопрос. II сущ. деликатность, -и, ж.

ДЕЛИМОЕ, -ого, ср. Число или величина, подвергаемая делению.

ДЕЛИМОСТЬ, -и, ж. Свойство целого числа делиться на другое целое число без остатка. Признаки делимости.

ДЕЛИТЕЛЬ, -я, м. Число или величина, на к-рую делится делимое. Наибольший общий д.

ДЕЛИТЬ, делю, делишь; -лённый (-ён, -ена); несов. 1. кого-что. Разъединять на части, распределять. Д. имущество. Д. на порции. Река делит пашни. Д. учеников на группы. Д. нечего кому-н. (нет оснований для ссор, раздоров; разг.). 2. что на что. Производить деление (во 2 знач.). 3. что с кем. Предоставлять кому-н. часть чего-н. своего для совместного пользования, делиться (в 4 знач.) с кем-н. Д. хлеб с товарищам. 4. перен., что с кем. Переживать, испытывать вместе с кем-н. Д. с кем-н. горе и радость. II сов. поделить, -елю, -елишь; -елённый (-ён, -ена) (к 1 знач.) и разделить, -елю, -елишь; -елённый (-ён, -ена) (к 1, 2 и 4 знач.). II сущ. деление, -я, ср. (к 1 знач.), разделение, -я, ср. (к 1 знач.) и раздел, -а, м. (к 1 знач.). II прил. разделительный, -ая, -ое (к 1 знач. в нек-рых сочетаниях). Разделительная черта. Р. знак, ДЕЛИТЬСЯ, делюсь, делишься;несов. 1. (1 и 2 л. не употр.). Обладать способностью деления на другое число без остатка. Десять делится на пять. 2. (1 и 2 л. ед. ч. не употр.). Распределяться, распадаться на части. Ученики делятся на группы. 3. с кем. Производить раздел имущества с кем-н. 4. чем с кем. Уделяя из своего, совместно пользоваться. Д. с кем-н. куском хлеба. 5. перен., чем с кем. Рассказывать что-н. ко-му-н. дружески; взаимно обмениваться чем-н.Д впечатлениями. Д. опытом. II сов. поделиться, -елюсь, -ёлишься (ко 2, 3, 4 и 5 знач.) и разделиться, -елюсь, -ёлишься (к 1, 2 и 3 знач.). II сущ. деление, -я, ср. (к 1 и 2 знач.), разделение, -я, ср. (ко 2 знач.) и раздел, -а, м. (к 3 знач.).

ДЕЛО, -а, мн. дела, дел, делам, ср. 1. Работа, занятие, деятельность. Занят важным делом. Привычное д. Текущие дела. Быть без дела. По делам службы. 2. кого-чего. Круг ведения; то, что непосредственно относится к кому-н., входит в чьи-н. задачи. Воспитание - д. семьи. Д. совести (перен.: как подсказывает совесть). 3. Надобность, нужда. У меня до вас (к вам) есть д. Прийти по делу. Ходить по делам. 4. Нечто важное, нужное (разг.). Говори д. (по существу). Вот это д.! (разумно, дельно). 5. Сфера знаний, деятельности, работы. Горное д. Военное д. Столярное д. Хорошо знать своё д. 6. То же, что предприятие (в 1 знач.). У фирмы солидное д. Открыть в городе своё д. 7. Событие, обстоятельство, факт; положение вещей. Д. было осенью. Это д. прошлое. Как дела? (каково положение?). Бот какие дела!Д. плохо. Ну и дела! иди Дела! (выражение оценки, удивления по поводу какого-н. события). 8. То же, что поступок. Сделать доброе д. 9. Судебное разбирательство, процесс. Уголовное д. Возбудить д. против кого-н. Слушается д. 10. Собрание документов, относящихся к ка-кому-н. факту или лицу. Личное д. Папка для дел. Завести д. на кого-н. 11. То же, что сражение (в 1 знач.) (устар.). Храбр в деле. Участвовал в делах и походах. * Дело состоит (заключается) в том, что... - вводит предложение, подчёркивая в нём основное, сущность сообщаемого. Дело состоит в том, что медлить нельзя. Дело в том, что... - вводит объяснение предшествующего. Он не болен, а дело в том, что он устал. Дело (стало) за кем-чем - задержка происходит из-за кого-чёго-н. Дело стало за смежниками. Дела нет кому до кого-чего (разг.) - безразличен ко всему, ко всем. Ему дела нет до окружающих. Дело десятое (разг.) - о том, что не существенно, не важно. В деле - 1) в работе, в практическом применении. Проверить новичка в деле; 2) чего, предлог с род. п., в чём-н., в сфере, в области чего-н. (книжн.}. Успехи в деле просвещения. В дело - в обработку, в практическое применение. Пустить отходы в дело. В чём дело? (разг.) -1) что случилось? Узнай, в чём там дело?; 2) что вы хотите? что вам нужно? Я вас не знаю, в чём дело? Дело твоё (его, ваше и т. д.) (разг.) - поступай, как знаешь, решай сам. Не твоё (его, ваше и т. д.) дело (разг.) - тебя (его и т. д.) это не касается. Какое дело кому до кого-чего? (разг.) - совершенно не интересует, не касается кого-н. Не дело (разг.) - не годится, нельзя. Не дело так поступать. За дело - 1) не напрасно, поделом, не зря. Ему попало за дело; 2) призыв к действию, деятельности. Решение принято, теперь за дело! К делу! или ближе к делу! - возглас, призывающий возвратиться к основной теме, к сути дела. Между делом (разг.) - в промежутках между главными занятиями. На деле - в действительности. На деле всё оказалось проще. На деле убедиться в чём-н. В самом деле - действительно, точно. Он в самом деле большая умница. На самом деле - в действительности, так, как оно есть. Прикидывается простаком, а на самом деле хитёр. Первым делом - то же, что первым долгом (см. долг). Не в том дело - не в этом суть, не это главное, не в этом причина. Приделе - занят, определён к каким-н. занятиям, работе. Не у дел - без работы, без обязанностей. Остаться не у дел. Не по делу (говорить, выступать) (прост.) - не по существу, не так, как нужно. По делу (разг.) - дельно, по существу. И все дела! (разг.) - вот и всё, только и всего. Сдать дела -- оставляя должность, ввести другого в курс передаваемых ему дел. Принять дела - заменяя кого-н. по работе, принять на себя все его дела, обязанности. II уменьш. дельце, -а, род. мн. -лец, ср. (к 3 и б знач.). II унич. делишки, -шек, -шкам (к I и 7 знач.).

ДЕЛОВИТЫЙ, -ая, -ое; -ит. Толковый и серьёзный, предприимчивый. Д. работник. Д. тон. II сущ. деловитость, -и, ж.

ДЕЛОВОЙ, -ая, -ое. 1. Относящийся к общественной, служебной деятельности, к работе. Деловое письмо. Д. разговор. 2. Знающий дело, толковый, дельный. Д. руководитель. Деловое отношение к работе. 3. Пригодный для обработки (спец.). Д. лес. Деловая древесина.

ДЕЛОПРОИЗВОДИТЕЛЬ, -я, м. Служащий, ведущий канцелярские дела, делопроизводство. II ж. делопроизводительница, -ы. II прил. делопроизводительский, -ая, -ое.

ДЕЛОПРОИЗВОДСТВО, -а, ср. Ведение канцелярских дел. II прил. делопроизводственный, -ая, -ое.

ДЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. полн. ф. Способный к серьёзной работе. Д. работник. 2. Серьёзный, заслуживающий внимания. Д. проект. Дельная мысль. II сущ. дельность, -и, ж. (ко 2 знач.).

ДЕЛЬТА [дэ], -ы, ж. Устье большой реки с его разветвлениями на отдельные рукава и прилегающая к нему часть суши. Д. Волги.

II прил. дельтовый, -ая, -ое.

ДЕЛЬТАПЛАН [дэ], -а, м. Лёгкий безмоторный летательный аппарат с обтяжным каркасом, с подвесной системой и ручкой, за к-рую держится спортсмен.

ДЕЛЬТАПЛАНЕРИЗМ [дэ], -а, м. Вид спорта - полёты на дельтапланах. II прил. дельтапланерный, -ая, -ое. Д. спорт. Д. клуб.

ДЕЛЬТАПЛАНЕРИСТ [дэ], -а, м. Спортсмен, занимающийся дельтапланеризмом. II ж. дельтапланеристка, -и. II прил. дель-тапланеристский, -ая, -ое.

ДЕЛЬФИН, -а, м. Морское млекопитающее подотряда зубатых китов. II прил. дельфиний, -ья, -ье и дельфиновый, -ая, -ое. Дельфиний язык. Семейство дельфиновых (сущ.).

ДЕЛЬФИНАРИЙ, -я, м. Комплекс сооружений с бассейном для содержания, изучения и дрессировки дельфинов.

ДЕЛЬФИНЕНОК, -нка, мн. -нята, -нят, м. Детёныш дельфина.

ДЕЛЯТА, -и, м. (прост, недобр.). Человек, озабоченный в делах только ближайшей выгодой.

ДЕЛЯНА, -ы, ж. (спец.). Участок лесосеки.

ДЕЛЯНКА, -и, ж. Участок земли (поля, леса), выделенный для обработки, вырубки. Опытная д. II прил. деляночный, -ая, -ое.

ДЕЛЯЧЕСТВО, -а, ср. Узкий практицизм, при к-ром упускается из виду общественная сторона дела. II прил. деляческий, -ая, -ое.

ДЕМАГОГ, -а, м. Человек, к-рый применяет демагогические приёмы.

ДЕМАГОГИЧНЫЙ, -ая, ое; -чен, -чна. Являющийся демагогией, проникнутый демагогией. Д.npиём. II сущ. демагогичность,

ДЕМАГОГИЯ, -и, ж. 1. Основанное на намеренном извращении фактов воздействие на чувства, инстинкты малосознательной части масс. Пропагандистская д. 2. Рассуждения или требования, основанные на грубо одностороннем истолковании чего-н. Его выступление на собрании - сплошная д. II прил. демагогический, -ая, -ое.

ДЕМАРКАЦИЯ, -и, ж. (спец.). Обозначение границ специальными знаками. II прил. демаркационный, -ая.-ое. Демаркационная линия (напр. между воюющими сторонами на время перемирия).

ДЕМАРШ [дэ], -а, м. (спец.). Дипломатическое выступление (протест, просьба или предупреждение), адресованное правительству какого-н. государства. Предпринять д. Д. посла.

ДЕМАСКИРОВАТЬ [дэ], -рую, -руешь; -а-нный; сов. и несов., кого-что. Снять (снимать) или нарушить (-шать) маскировку. Д. объект, а возвр. демаскироваться, -руюсь, -руешься; сов. и несов. II сущ. де-маскирование, -я, ср. и демаскировка, -и, ж.

ДЕМБЕЛЬ, -я, м. (прост.). 1. Демобилизация по истечении срока срочной службы. 2. Военнообязанный, демобилизованный по истечении срочной службы. II прил. дембельный, -ая, -ое (к 1 знач.) и дёмбель-ский, -ая, -ое (ко 2 знач.).

ДЕМИЛИТАРИЗИРОВАТЬ [дэ], -рую, -руешь; -зованный; сов. и несов., кого-что. В международном праве: ликвидировать военные сооружения, запретить (-ещать) развитие военной промышленности, укрепление какой-н. территории, содержание на ней войск. Демилитаризованная зона. II сов. также демилитаризовать, -зую, -зуешь; -ованный. II сущ, демилитаризация, -и, ж. Полная, частичная д.

ДЕМИСЕЗОННЫЙ, -ая, -ое. О верхней одежде, тканях: предназначенный для носки весной и осенью. Демисезонное пальто.

ДЕМОБИЛИЗАЦИЯ, -и, ж. 1. Перевод армии и связанных с ней отраслей народного хозяйства с военного положения на мирное. Д. армии. Д. промышленности. 2. Увольнение с военной службы в запас. II прил. демобилизационный, -ая, -ое.

ДЕМОБИЛИЗОВАТЬ, -зую, -зуешь; -ованный; сов. и несов., кого-что. Произвести (-водить) демобилизацию кого-чего-н.

ДЕМОБИЛИЗОВАТЬСЯ, -зуюсь, -зуе-шься; сов. и несов. Уволиться (увольняться) с военной службы по демобилизации.

ДЕМОГРАФ, -а, м. Специалист по демографии (в 1 знач.).

ДЕМОГРАФИЯ, -и, ж. 1. Наука о составе населения и его изменениях. 2. Показатели численности, состава, размещения и изменения населения. Д. городов. II прил. демографический, -ая, -ое.

ДЕМОКРАТ, -а, м. 1. Сторонник демократии. 2. Член демократической партии. Се-натор-д. 3. Человек демократичного (во 2 знач.) образа жизни, взглядов (устар.). II ж. демократов, -и.

ДЕМОКРАТИЗИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что. Организовать что-н. на демократических (или более демократических) началах. II сущ. демократизация, -и, ж.

ДЕМОКРАТИЗИРОВАТЬСЯ, -руюсь, -руешься; сов. и несов. Стать (становиться) более демократическим, демократичнее.

ДЕМОКРАТИЗМ, -а,м. 1. Наличие, существование демократии. Д. в общественной жизни. 2. Простота и доступность в обращении с окружающими, демократичность в жизни, в поведении. Д. в образе жизни великого артиста.

ДЕМОКРАТИЧЕСКИЙ, -ая, -ое. 1. см. демократия. 2. То же, что демократичный (в 1 знач.).

ДЕМОКРАТИЧНЫЙ, -ая, -ое; -чен, -чна. 1. Свойственный широким слоям народа, простой. Д. образ жизни. 2. Простой и доступный в обращении, в своих отношениях с людьми. Д. начальник. II сущ. демократичность, -и, ж.

ДЕМОКРАТИЯ, -и, ж. 1. Политический строй, основанный на признании принципов народовластия, свободы и равноправия граждан. Принципы, идеалы демократии. Борьба за демократию. 2. Принцип организации коллективной деятельности, при к-ром обеспечивается активное и равноправное участие в ней всех членов коллектива. Внутрипартийная д. II прил. демократический, -ая, -ое. Д. строй. Демократическая республика. Демократическая партия (название нек-рых партий в ряде стран). Демократические преобразования.

ДЕМОН, -а, м. В религии: сатана, злой дух. II прил. демонский, •ая, -ое.

ДЕМОНИЧЕСКИЙ, -ая, -ое. Олицетворяющий собою зло, злое начало. Д. смех.

ДЕМОНСТРАНТ, -а, м. Участник демонстрации (во 2 знач.). II ж. демонстрантка, -и. ДЕМОНСТРАТИВНЫЙ, -ая, -ое; -вен, -вна. 1. Совершаемый с целью демонстрации (в 5 знач.). Д. отказ от чего-н. Демонстративно (нареч.) покинуть собрание. 2. Являющийся демонстрацией (в 4 знач.). Д. манёвр.

ДЕМОНСТРАТОР, -а, м. Тот, кто демонстрирует (во 2 знач.) что-н. Д. приборов на выставке. II прил. демонстраторский, -ая, -ое.

ДЕМОНСТРАЦИЯ, -и, ж. 1. см. демонстрировать. 2. Массовое шествие для выражения общественно-политических настроений. Праздничная д. Д. протеста. Д. у здания посольства. 3. Проявление, свидетельство чего-н. Яркая д. патриотизма. 4. Военный манёвр на второстепенном направлении, отвлекающий внимание противника от того пункта, где намечается главная операция. 5. Действие, подчёркнуто выражающее протест против чего-н., несогласие с чем-н., неприязнь. Устроить демонстрацию кому-н. Очередная д. домашним. II прил. демонстрационный, -ая, -ое (ко 2, 4 и 5 знач.).

ДЕМОНСТРИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов. 1. Принять (-нимать) участие в демонстрации (во 2 знач.). Д. по улицам города. 2. кого-что. Показать (-зы-вать) наглядным способом; вообще обнаруживать, наглядно свидетельствовать о чём-н. Д. работу машины. Д. новый кинофильм. Его поступок демонстрирует преданность идее. 3. Устроить (-аивать) демонстрацию (в 5 знач.). II сов. также продемонстрировать, -рую, •руешь; -анный (ко 2 знач.). II сущ. демонстрация, -и, ж. (ко 2 знач.). II прил. демонстрационный, -ая, -ое (ко 2 знач.). Демонстрационные таблицы. Д. зал.

ДЕМОНТИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что. Разобрать (разбирать), снять (снимать) что-н., чтобы прекратить действие, работу. Д. электростанцию. Д. станок. II сущ. демонтаж, -а, м. Д. автоматической линии. \\ прил. демонтаж-ный, -ая, -ое.

ДЕМОРАЛИЗОВАТЬ, -зую, -зуешь; -бва-нный; сов. и несов., кого (что). Вызвать (-зывать) деморализацию в ком-н.

ДЕМПИНГ [дэ], -а, м. (спец.). Одно из средств конкурентной борьбы - продажа товаров на внешних рынках по ценам, более низким, чем на внутреннем или мировом рынке. II прил. демпинговый, -ая, -ое. Демпинговые цены. ДЕНАТУРАТ, -а, м. Употребляемый для технических целей этиловый спирт-сырец со специальными добавками. II прил. дена-

ДЕНАЦИОНАЛИЗИРОВАТЬ [дэ], -рую, -руешь; -анный; сов. и несов., что. Возвратить (-ащать) национализированное в частную собственность. II сущ денационализация, -и, ж.

ДЕНДИ [дэ}, нескл., м. (устар.). Щёголь, франт.

ДЕНДРАРИЙ [дэ], -я, м. Ботанический сад (или часть его), в к-ром с научно-опытными целями выращиваются различные деревья и кустарники.

ДЕНДРО... [дэ]. Первая часть сложных слов со знач.: 1) относящийся к древесным растениям, напр. дендропарк, дендросад, денд-рохронология; 2) относящийся к дендрологии, напр. дендроклиматология.

ДЕНДРОЛОГ [дэ], -а, м. Специалист по дендрологии.

ДЕНДРОЛОГИЯ, [дэ], -и, ж. Раздел ботаники, изучающий древесные растения. II прил. дендрологический, -ая, -ое.

ДЕНЕЖКА, -и, ж. Старинная медная монета в полкопейки; сейчас вообще монетка (разг.). Не ставит ни в грош ни в денежку (погов.: нисколько не ценит).

ДЕНЕЖНЫЙ, -ая, -ое. 1. см. деньги. 2. Имеющий много денег, богатый (разг.). Он человек д.

ДЕНЗНАКИ, -ов, ед. дензнак, -а, м. Сокращение: денежные знаки (кредитные билеты).

ДЕННИК, -а, м. Стойло для коня, а также (обл.) вообще для крупного домашнего скота.

ДЕННИЦА, -ы, ж. (стар. высок.). Утренняя заря. Занялась д.

ДЕННО : денно и нощно (высок.) - днём и ночью, всё время.

ДЕННОЙ см. день. В-рую, -руешь; -а-международном праве: объявить (-влять) недействительным, прекратившим своё действие. Д. договор. II сущ. денонсирование, -я, ср. и денонсация, -и, ж.

ДЕНТИН [дэ], -а, м. (спец.). Костная ткань зуба.

ДЕНЩИК, -а, м. До революции: солдат, состоящий при офицере для личных услуг. II прил. денщицкий, -ая, •ое.

ДЕНЬ, дня, м. 1. Часть суток от восхода до захода Солнца, между утром и вечером. Ясный д. В середине дня. И д. и ночь (всё время, постоянно). 2. То же, что сутки. Отпуск на 4 дня. Остались считанные дни (несколько суток). Растёт не по дням, а по часам (очень быстро). 3. Промежуток времени в пределах суток, занятый или характеризуемый чем-н. Рабочий д. Световой д. (часть суток, в продолжение к-рой светит Солнце). 4. чего. Календарное число месяца, посвящённое какому-н. событию, связанное с чем-н. Д. Победы (9 Мая - Праздник Победы в Великой Отечественной войне). Д. рождения. Назначить д. и час выступления. Сегодня мой д. (мой праздник). 5. мн. Время, период. Дни юности. В дни войны. 6. днями. В ближайшие дни (прост.). Днями должен приехать. * Полярный день - часть года за Полярным кругом, когда солнце не заходит за горизонт. День в день - точно в назначенный день. День за день - о течении времени: однообразно, без всяких изменении, событий. День ото дня - постепенно, меняясь с каждым днём. Дни сочтены чьи - осталось недолго жить кому-н. Изо дня ( и разг. изо дня) в день - ежедневно, беспрестанно. На дню (разг.) - в течение дня. Пять раз на дню. На (этих) днях - в ближайший из будущих или только что прошедших дней. День на день не приходится - каждый день складывается по-разному. Со дня на день -1) с одного дня на другой. Откладывать отъезд со дня на день; 2) в один из ближайших дней. Ждём его со дня на день. Третьего дня - то же, что позавчера. II уменьш.-ласк. денёк, -нька, м. (к 1, 2 и 3 знач.) и денёчек, -чка, м. (к 1, 2 и 3 знач.). II прил. дневной, -ая, -ое (к 1 знач.) и денной, -ая, -ое (к 1 знач.; устар.). Дневной свет. Денные заботы.

ДЕНЬГА, -и, ж. 1. собир. То же, что деньги (прост.). Зашибать деньгу. 2. Старая русская монета в полкопейки.

ДЕНЬГИ, денег, деньгам и (устар.) деньгам. 1. Металлические и бумажные знаки (в докапиталистических формациях - особые товары), являющиеся мерой стоимости при купле-продаже, средством платежей и предметом накопления. 2. Капитал, средства. Большие д. Сумасшедшие д. (очень большие; разг. неодобр.). Бешеные д. (легко доставшиеся большие деньги, а также вообще чрезмерно большие деньги; разг.). Не при деньгах кто-н. (не имеет средств, денег; разг.). Полтинник - не д. (небольшие деньги). Время - д. (посл.). * Делать деньги из воздуха - получать доходы, не вкладывая деньги ни во что, не имея никакого начального капитала. II уменьш. денежки, -жек. Д. счёт любят (посл.). Плакали мои д. (пропали, не вернёшь; разг. шутл.). II унич. деньжонки, -нок (ко 2 знач.) и деньжишки, -шек (ко 2 знач.). Завелись деньжонки. II прил. денежный, -ая, -ое. Денежная единица [законодательно установленная единица всеобщего эквивалента (действительных денег), служащая для соизмерения и выражения цен всех товаров и представляемая денежным знаком (денежными знаками) (спец.)].

ДЕНЬЖАТА, -ат (прост.). То же, что деньги (во 2 знач.). Занять деньжат.

ДЕНЬСКОЙ: день-деньской (устар. и прост.) - целый день, весь день. День-день-осой в заботах.

ДЕПАРТАМЕНТ, -а, м. 1. В царской России и нек-рых других странах:отдел ми-нистерства, высшего государственного учреждения. Государственный д. (в США: внешнеполитическое ведомство). 2. Во Франции и нек-рых других странах: основная административно-территориальная единица. II прил. департаментский, -ая, -ое.

ДЕПЕША, -и, ж. 1. То же, что телеграмма (устар.). 2. Спешное официальное уведомление (спец.).

ДЕПО, нескл., ср. 1. Предприятие, помещение для стоянки и ремонта железнодорожного подвижного состава. Локомотивное д. 2. Здание для пожарных машин. Пожарное д. II прил. деповский, -ая, -ое (прост.).

ДЕПОЗИТ, -а, м. (спец.). Деньги или ценные бумаги, вносимые в кредитное учреждение для хранения. II прил. депозитный, -ая,-ое.

ДЕПОНЕНТ, -а, м. (спец.). Лицо, внёсшее депозит. II прил. депонентский, -ая, -ое (разг.).

ДЕПОНИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что (спец.). 1. Внести (вносить) в качестве депозита. 2. Передать (-авать) на хранение (ратификационные грамоты, текст договора, а также вообще какой-н. текст).

ДЕПОРТИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., кого (что) (спец.). Изгнать (-гонять), удалить (-лять) из страны. Д. дипломата. II сущ. депортация, -и, ж.

ДЕПРЕССИВНЫЙ, -ая, -ое; -вен, -вна (спец.). Связанный с депрессией, выражающий депрессию.Депрессивное состояние. II сущ. депрессивность, -и, ж.

ДЕПРЕССИЯ, -и, ж. 1. Угнетённое, подавленное психическое состояние (спец.). Невротическая д. Впасть в депрессию. 2. Прекращение упадка, застоя в экономике (в ряде случаев сменяющих собой кризис перепроизводства). II прил. депрессион-ный, -ая, -ое.

ДЕПУТАТ, -а,м. 1. Выборный представитель, член выборного государственного учреждения. Народный д. России. 2. Уполномоченное лицо, направленное куда-н. для выполнения какого-н. поручения. II ж. депутатка, -и (разг.). II прил. депутатский, -ая, -ое. Д. мандат. Д. корпус. Депутатская фракция.

ДЕПУТАЦИЯ, -и, ж. Группа депутатов (во 2 знач.), выборных или назначенных лиц для выполнения какого-н. поручения, задания. Направить депутацию. Принять депутацию.

ДЕРБИ [дэ], нескл., ср. Род конных иппо-дромных состязаний.

ДЕРВИШ, -а, м. Мусульманский нищенствующий монах-аскет, факир.

ДЕРГАЧ, -а, м. То же, что коростель.

ДЕРЕВЕНЕТЬ, -ею, -ёешь; несов. 1. (1 и 2 л. не употр.). Становиться деревянистым, твёрдым, как дерево. Стебель деревенеет. 2. Утрачивать чувствительность, неметь (во 2 знач.). Ноги деревенеют от холода. п сов. задеревенеть, -ею, -ёешь и одеревенеть, -ею, -ёешь.

ДЕРЕВЕНЩИК, -а, м. (разг.). Писатель, изображающий жизнь современной деревни.

ДЕРЕВЕНЩИНА, -ы, м. и ж. (устар. прост.). О грубом, простоватом человеке, жителе деревни.

ДЕРЕВНЯ, -и, мн. -и, -вень, -вням, ж. 1. Крестьянское селение. На околице деревни. 2. ед. То же, что село (во 2 знач.). 3. ед. Сельское население. Материальные запросы деревни. * На деревню дедушке (разг.) - по заведомо неполному, неточному адресу [по рассказу А. П. Чехова "Ванька Жуков"]. Олимпийская деревня - специальный городок для спортсменов - участников Олимпийских игр. II уменьш. деревенька, -и, ж. (к 1 знач.) и деревушка, -и, ж. (к 1 знач.). II уменъш.-унин. деревнюшка, -и, ж. (к 1 знач.) идеревнишка, -и, ж. (к 1 знач.). II прил. деревенский, -ая, -ое.

ДЕРЕВО, -а,мн. деревья, -ьев (устар. высок. дерева, дерев, деревам), ср. 1. Многолетнее растение с твёрдым стволом и отходящими от него ветвями, образующими крону. Хвойные, лиственные деревья. 2. ед. То же, что древесина (во 2 знач.). Мебель светлого дерева. Резьба по дереву. Постучи по дереву! (шутл. примета: нужно постучать по че-му-н. деревянному, чтобы не сглазить). * Родословное дерево - то же, что генеалогическое древо. II уменьш. деревце, -а, мн. -а, -ов и -вец, ср. (к 1 знач.) и деревцо, -а, мн. -а, -ов и -вец, ср. (к 1 знач.). II прил. древесный, -ая, -ое.

ДЕРЕВО... Первая часть сложных слов со знач. относящийся к дереву (во 2 знач.), напр. деревообработка, деревопереработ-ка, дереворежущий.

ДЕРЕВООБДЕЛОЧНИК, -а,л". Работник, занимающийся обработкой дерева (во 2 знач.). II ж. деревообделочница, -ы.

ДЕРЕВООБДЕЛОЧНЫЙ, -ая, -ое. Относящийся к производству изделий из дерева (во 2 знач.). Д. станок.

ДЕРЕВООБРАБАТЫВАЮЩИЙ, -ая, -ее. Относящийся к обработке дерева (во 2 знач.). Деревообрабатывающая промыш-ленность.

ДЕРЕВЯНИСТЫЙ, -ая, -ое; -ист. 1. полн. ф. Состоящий из древесины, сходный с древесиной. Деревянистое строение вещества. 2. перен. Жёсткий и невкусный. Де- ревянистая редиска. Деревянистая репа. н сущ. деревянистость, -и, ж. (ко 2 знач.).

ДЕРЕВЯННЫЙ, -ая, -ое. 1. Сделанный, построенный из дерева. Деревянная шкатулка. Д. дом. 2. Относящийся к постройкам из дерева. Деревянная архитектура. Русское деревянное зодчество. 3. перен. Лишённый естественной подвижности, маловыразительный, бесчувственный. Д. голос. Деревянное выражение лица. * Деревянное масло - обиходное название низших сортов оливкового масла.

ДЕРЕВЯШКА, -и, ж. (разг.). 1. Кусочек дерева, деревянный брусок. 2. Поделка из дерева, а также вообще небольшая вещь, изделие из дерева. Мастерит какие-то деревяшки. Д. вместо ноги (род деревянной подпорки вместо ноги).

ДЕРЖАВА, -ы, ж. 1. Большая и мощная страна (в 1 знач.) (высок.). Ядерная д. Великие державы (наиболее крупные государства, к-рые обладают большим экономическим и военным потенциалом и играют главную роль в мировой политике и международных отношениях). 2. Золотой шар с короной или крестом наверху - эмблема власти, одна из регалии монарха. * За державу обидно! (разг., обычно шутл.) - выражение обиды за свою страну, за её авторитет. II прил. державный, -ая, -ое.

ДЕРЖАВНОСТЬ, -и, ж. 1. см. державный. 2. Утверждение роли своей страны как великой и единой державы.

ДЕРЖАВНЫЙ, -ая, -ое. 1. см. держава. 2. Обладающий верховной властью, могущественный (высок.). Д. правитель. II сущ. державность, -и, ж.

ДЕРЖАНЫЙ, -ая, -ое; -ан (разг.). Находившийся в употреблении, старый. Держа-ные вещи.

ДЕРЖАТЕЛЬ, -я, м. 1. Лицо, владеющее ценными бумагами, ценностями (офиц.). Д. акций. Д. гранта. 2. Приспособление для держания, закрепления чего-н. Д. для бумаг. II ж. держательница, -ы (к 1 знач.).

ДЕРЖАТЬ, держу, держишь; держанный; несов. 1. кого-что. Взять в руки (в руку), не выпускать; ухватив, не давать выпасть, вырваться. Д. в руках книгу. Д. ребёнка за руку. Д. сигарету в зубах. Д. червяка в клюве. 2. кого-что. Хватать, препятствовать движению. Держите вора! Д. лошадь под уздцы. 3. (1 и 2 л. не употр.), что. Служить опорой чему-н., поддерживать, сохранять в определённом положении. Свод держат четыре колонны. Плотила держит воду. Д. фронт, оборону (перен.: активно действовать, удерживая фронт, оборону). 4. что. Придав чему-н. какое-н. положение, удерживать в таком положении. Д.руку вытянутой. Держи карман тире! (напрасно ждёшь, не получишь; разг. ирон.). 5. кого-что. Заставлять находиться или оставлять в каком-н. месте, состоянии, сохранять. Д. деньги в банке. Д. хлеб в закромах. Печь хорошо держит тепло (сохраняет, удерживает). Д. под арестом. Д. под обстрелом ко-го-н. (обстреливать). Д. в мыслях, в сознании, в голове что-н. (помнить, думать). 6. кого (что). Иметь у себя, в своём хозяйстве (каких-н. животных). Д. кур, скотину. Д. собаку. 7. что. Иметь для промысла, торговли. Д. трактир. Д. лавку. 8. кого (что). Иметь у себя в качестве кого-н. Д. дворника. Д. жильцов. 9. Двигаться по какому-н. направлению. Д. вправо. Д. на север. Так д.! (команда; также перен.: одобрение - продолжаете) как начал(и). 10. что. В сочетании с существительным выражает действие по знач. этого существительного. Д. речь (говорить). Д. путь (двигаться, направляться куда-н.; разг.).Д. пари (спорить на пари). Д. экзамен (экзаменоваться). Д. курс (двигаться по какому-н. направлению). Д. слово (быть верным данному слову). Д. чью-н. сторону (быть чьим-н. сторонником). * Держать себя как - вести себя, поступать каким-н. образом. Умеет себя держать (умеет хорошо себя вести). Держите меня! (разг. шутл.) - выражение крайнего удивления.

ДЕРЖАТЬСЯ, держусь, держишься; несов. 1. за кого-что. Сохранять какое-н. положение, ухватившись за кого-что-н. Д. руками за перила. Ребёнок держится за мать. 2. перен., за кого-что. Стараться сохранить, удержать для себя. Д. за хорошего работника. Д. за должность. 3. (1 и 2 л. не употр.). Быть укреплённым на чем-н., удерживаться при помощи чего-н. Люстра держится на крюке. Пуговица держится на одной нитке. 4. за что. Приложив руку к какому-н. месту, сохранять её в этом положении. Д. за щёку. Д. за карман (также перен.: быть скупым; разг.). 5. Находиться, стоять в каком-н. положении. Д. прямо. Еле д. на ногах от усталости. Д. на воде (не тонуть). Д. вместе (стоять или идти вместе, не разъединяясь). 6. Вести себя каким-н. образом. Д уверенно. 7. чего или за кем-чем. Направляться соответственно чему-н., двигаться в каком-н. направлении. Идти, держась правой стороны. Д. фарватера. Д. за проводника. 8. чего. Следовать чему-н., поступать сообразно чему-н. Д. строгих правил. Д. своего мнения. Д. старого образа мыслей. 9. (1 и 2 л. не употр.). Сохраняться, не исчезать. Привычки могут д. долго. Держатся холода. 10. Не сдаваться, сопротивляться. Д. до прибытия подкреплений.* Только держись! (разг.) - восклицание, указывающее на то, что предстоит вытерпеть что-н. неприятное, трудное.

ДЕРЖИМОРДА, -ы, м. Тупой исполнитель грубой власти [по имени полицейского - действующего лица комедии Н. В. Гоголя "Ревизор"]. II прил. дер-жимордовский, -ая, -ое.

ДЕРЗАНИЕ, -я, ср. (высок.). Смелое стремление к чему-н. благородному, высокому, новому. Юношеские дерзания.

ДЕРЗАТЬ, -аю, -аешь; несов. 1. Смело стремиться к чему-н. благородному, высокому, новому (высок.). Дело молодёжи - д.1 2. Осмеливаться на что-н. (устар. книжн.). Не дерзаю спорить. II сов. дерзнуть, -ну, -нёшь (ко 2 знач.).

ДЕРЗИТЬ, 1 л. ед. не употр., -ишь; несов. (разг.). Говорить дерзости. Д. старшим. II сов. надерзить, -ишь.

ДЕРЗКИЙ, -ая, -ое; -зок, -зка, -зко; дерзче. 1. Исполненный дерзания, смелый (высок.). Д. манёвр. Д. ум. 2. Непочтитель- но, оскорбительно грубый. Д. мальчишка. Дерзкое поведение. II сущ. дерзость, -и, ж.

ДЕРЗНОВЕНИЕ, -я, ср. (устар.). То же, что дерзание.

ДЕРЗНОВЕННЫЙ, -ая, -ое; -вен, -венна (высок.). Вызывающе смелый, отважный. Дерзновенные помыслы. Д манёвр. II сущ. дерзновенность, -и, ж.

ДЕРЗОСТЬ, -и, ж. 1. см. дерзкий. 2. Дерзкий (во 2 знач.) поступок, дерзкие слова. Говорить дерзости.

ДЕРИВАЦИЯ, -и, ж. (спец.). 1. Боковое отклонение снарядов и пуль при полёте. 2. Отвод воды от русла реки по каналу. 3. То же, что словопроизводство. II прил. деривационный, -ая,-ое.

ДЕРМАТИН, -а, м. Ткань со специальным покрытием, выработанная под кожу. II прил. дерматиновый, "ая, -ое.

ДЕРМАТОЛОГ, -а, м. Врач - специалист по дерматологии.

ДЕРМАТОЛОГИЯ, -и, ж. Раздел медицины, изучающий болезни кожи. II прил. дерматологический, -ая,-ое.

ДЕРНИНА, -ы, ж. (спец. и обл.). То же, что дёрн.

ДЕРНИСТЫЙ, -ая, -ое; -ист. Обильный корнями травянистых растений. Дернистая земля. II сущ. дернистость, -и, ж.

ДЕРЬМО, -а, ср. (прост, груб.). 1. То же, что кал. 2. перен. О ком-чём-н. негодном, гадком (бран.). * С собственным дерьмом не расстанется кто (прост, пренебр.) - о том, кто очень скуп, жаден.

ДЕРЬМОВЫЙ, •ая, -ое (прост.). Никуда не годный, гадкий. Дврьмовая покупка,

ДЕРЮГА, -и, ж. 1. Грубая ткань из толстой льняной пряжи. 2. перен. Плохая, грубая ткань, одежда (прост.). II уменьш. дерюжка, -и, ж. II прил. дерюжный, -ая, -ое (к 1 знач.).

ДЕСАНТ, -а, м. 1. Высадка войск на вражескую территорию, а также вообще высадка куда-н. быстродействующих военизированных групп. Произвести д. Д. пожарных в тайге. 2. Войска, высаженные на вражескую территорию, а также высажен-ная куда-н. быстродействующая военизированная группа. Морской д. Воздушный д. Танковый д. (с переброской стрелков на танках). Высадить (выбросить) д, II прил. десантный, -ая, -ое. Десантные (воздушно-десантные) войска (предназначенные для десантов).

ДЕСАНТНИК, -а, м. 1. Военнослужащий воздушно-десантных войск. 2. Участник десанта. Пожарный-д.

ДЕСЕРТ, -а, м. Фрукты или сладкое блюдо, подаваемое в конце обеда, третье (в 4 знач.). На д. - пирожное. II прил. десертный, -ая, -ое. Десертные блюда. Десертные вина. Десертная ложка (размером больше чайной и меньше столовой).

ДЕСКАТЬ, частица (прост.). Употр. при передаче чужой речи (часто с оттенком недоверия). Мы, д., сами виноваты.

ДЕСНА, -ы, мн. дёсны, дёсен, дёснам, ж. Слизистая оболочка, покрывающая края челюстей. II прил. дёсенный, -ая, -ое.

ДЕСНИЦА, -ы, ж. (стар. высок.). Правая рука, а также вообще рука. Карающая д. (перен.: о возмездии).

ДЕСПОТ, -а, м. I. В рабовладельческих монархиях Древнего Востока: верховный правитель, пользующийся неограниченной властью. 2. Самовластный человек, попирающий чужие желания, не считающийся ни с кем, самодур. Д. в семье.

ДЕСПОТИЗМ, -а,м. 1. Самовластное правление. Монархический д. 2. Поведение деспота ( во 2 знач.).Д. самодура. II прил. деспотический, -ая, -ое.

ДЕСПОТИЧЕСКИЙ, -ая, -ое. 1. см. деспотизм и деспотия. 2. перен. Самовластный, не считающийся с другими. Деспотическая натура. Вести себя деспотически (нареч.).

ДЕСПОТИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что деспотический (во 2 знач.). II сущ. деспотичность, -и, ж.

ДЕСПОТИЯ, -и, ж. Государство, управляемое деспотом (в 1 знач.). I) прил. деспотический, -ая, -ое.

ДЕСТЬ, -и, мн, -и, -ей, ж. Старая единица счёта писчей. бумаги в листах. Русская д. (24 листа). Метрическая д. (50 листов).

ДЕСЯТЕРИК, -а, м. Старая русская мера (веса, объёма, счёта), содержащая десять каких-н. единиц, а также предмет такого веса, объёма. Куль-д. Гиря-д. II прил. десятериковый, -ая, -ое.

ДЕСЯТЕРИЧНЫЙ, -ая, -ое (устар.). То же, что десятикратный. Десятеричное "и" (прежнее название буквы "i", в старину

ДЕСЯТЕРО, -ых, -ым, числит, собир. 1. С существительными мужского рода, обозначающими лиц, с личными местоимениями мн. ч. и без зависимого слова: количество десять. Д. сыновей. Нас д. Всё делим на десятерых. 2. (обычно им. и вин.п.). С существительными, имеющими только мн. ч.: десять предметов. Д. суток. Д. саней. Д. ножниц. 3. (обычно им. и вин. п.). С нек-рыми существительными, обозначающими предметы, существующие или носимые в паре: десять пар. Мороз такой, что хоть д. рукавиц надевай. * За десятерых - так, как могут только десятеро. Ест за троих, работает за десятерых.

ДЕСЯТИ... Первая часть сложных слов со знач.: 1) содержащий десять каких-н. единиц, состоящий из десяти единиц, напр. десятирублёвый, десятитонный, десятидневный, десятилетний, десятиствольный, десятиугольник; 2) относящийся к десяти, к десятому, напр. десятичасовой (поезд), десятиклассник.

ДЕСЯТИБАЛЛЬНЫЙ, -ая, -ое: 1. Силой в десять баллов. Д. шторм. 2.0 системе оценок: располагающий десятью баллами (во 2 знач.). Десятибалльная система оценок.

ДЕСЯТИБОРЕЦ, -рца, м. Спортсмен, участник десятиборья.

ДЕСЯТИБОРЬЕ, -я, ср. Спортивное состязание по десяти видам лёгкой атлетики.

ДЕСЯТИДНЕВКА, -и, ж. Промежуток времени в десять дней, декада.

ДЕСЯТИКЛАССНИК, -а, м. Ученик десятого класса. II прил. десятиклассница, -ы.

ДЕСЯТИКОПЕЕЧНЫЙ, -ая, -ое. 1. Достоинством в десять копеек. Десятикопеечная монета. 2. Стоимостью в десять копеек.

ДЕСЯТИКРАТНЫЙ, -ая, -ое. Повторяющийся десять раз, увеличенный в десять раз. В десятикратном размере. Д. чемпион (десять раз завоёвывавший это звание).

ДЕСЯТИЛЕТИЕ, -я, ср. 1. Срок в десять лет. 2. чего. Годовщина события, бывшего десять лет тому назад. Д. института (десять лет со дня основания). II прил. десятилетний, -яя, -ее.

ДЕСЯТИЛЕТКА, -и, ж. (разг.). Полная средняя школа с десятью годами обучения. Кончить десятилетку.

ДЕСЯТИЛЕТНИЙ, -яя, -ее. 1. см. десятилетие. 2. Существующий или просуществовавший, проживший десять лет. Д. спор. Д. музыкант.

ДЕСЯТИНА, -ы, ж. Старая русская мера земельной площади, равная 2400 кв. саженям или 1,09 гектара. II прил. десятинный, -ая, -ое.

ДЕСЯТИРУБЛЁВКА, -и, ж. (разг.). Денежный знак достоинством в десять рублей.

ДЕСЯТИТЫСЯЧНЫЙ, -ая, -ое. 1. Числит. порядк. к десять тысяч. 2. Ценою в десять тысяч. Десятитысячное ожерелье. 3. Состоящий из десяти тысяч единиц. Десятитысячная демонстрация.

ДЕСЯТИЧАСОВОЙ, -ая, -ое. 1. Продолжительностью в десять часов. Десятичасовое ожидание. 2. Назначенный на десять часов. Д. поезд.

ДЕСЯТИЧНЫЙ, -ая, -ое. Основанный на счёте десятками. Десятичная система счисления. Десятичная (метрическая) сис-тема мер. Десятичные весы (весы, на к-рых взвешиваемый предмет уравновешивается гирей, в десять раз более лёгкой). Десятичные дроби (система цифрового изображения дробных количеств при помощи разложения на десятые, сотые, тысячные и т. д. части целого).

ДЕСЯТКА, -и, ж. 1. Цифра 10, а также (о сходных или однородных предметах) количество десять (разг.). Стартовый номер лыжника - 10. Первая д. участников, 2. Название чего-н., содержащего десять одинаковых единиц. В колоде четыре десятки (четыре карты в десять очков). Д. бубен (игральная карта). 3. Название чего-н. (обычно транспортного средства), обозначенного цифрой 10 (разг.). Давно не было десятки (трамвая, троллейбуса, автобуса под номером 10). 4. Десять рублей (разг.).* В первой десятке кто-что (разг.) - в числе десяти лучших. Эта фирма в первой десятке. Попасть в десятку - 1) попасть в центр мишени (обозначенной цифрой 10); 2) точно угадать, а также сделать что-н. удачно, правильно (разг.). II уменьш. десяточка, -и, ж.

ДЕСЯТНИК, -а, м. (устар.). Старший над группой рабочих. Строительный д.

ДЕСЯТОК, -тка, м. 1. Счётная единица, равная десяти, а также десять одинаковых предметов. Считать по десяткам. Д. папирос. К нему обращаются десятки людей (очень многие). 2. Десять лет возраста. Седьмой д. пошёл кому-н. (исполнилось шестьдесят лет). 3. мн. Предпоследняя цифра многозначного числа. * Не робкого (не трусливого) десятка кто (разг.) - о смелом человеке.

ДЕСЯТСКИЙ, -ого, м. В дореволюционной России: выборное должностное лицо из крестьян (обычно от каждых десяти дворов), помощник сотского.

ДЕСЯТЫЙ, -ая, -ое. 1. см. десять. 2. десятая, -ой. Получаемый делением на десять. Десятая часть. Одна десятая (сущ.).

ДЕСЯТЬ, -и, -ью, числит, колич. Число и количество 10. II порядк. десятый, -ая, -ое. Это дело десятое (перен.: неважное, второстепенное; разг.). * С пятого на десятое (разг. шутл.) - о рассказе, пересказе: сбивчиво, перескакивая с одного на другое.

ДЕСЯТЬЮ, нареч. В умножении: десять раз.

ДЕТАЛИЗИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов; что. Разработать (-батывать) в деталях, в подробностях. Д. план. II сущ. детализация, -и, ж.

ДЕТАЛЬ, -и, ж. I. Мелкая подробность, частность. Изложить со всеми деталями. 2. Часть механизма, машины, прибора, а также вообще какого-н. изделия. Тракторные детали. Детали одежды. II прил. детальный, -ая, -ое (ко 2 знач.; спец.).

ДЕТАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. деталь. 2. Подробный, со всеми деталями (в 1 знач.). Детальное изложение. II сущ. детальность, -и, ж.

ДЕТВА, -ы, ж., собцр. (спец.). Личинки пчёл, а также молодые пчёлы.

ДЕТВОРА, -ы, ж., собцр. (разг.). Маленькие дети. Во дворе играет д.

ДЕТДОМ, -а, мм. -а, -ов, м. Сокращение:

детский дом. II прил. детдомовский, -ая, -ое (разг.). Д. ребёнок.

ДЕТДОМОВЕЦ, -вца,м, (разг.). Воспитанник детского дома. II ж. детдомовка, -и.

ДЕТЕКТИВ [дэтэ], -а, м. 1. Специалист по расследованию уголовных преступлений. Частный д. 2. Литературное произведение или фильм, изображающие раскрытие запутанных преступлений. II прил. детективный, -ая, -ое (ко 2 знач.). Д. роман. Детективная литература.

ДЕТЕКТОР [дэтэ], -а, м. 1. В радиотехнике: устройство для преобразования электрических колебаний. 2. Физический при-бор для оонаружения радиоактивного или теплового излучения, а также различных частиц(во 2 знач.). * Детектор лжи - специальное устройство для проверки психического состояния допрашиваемого, испытуемого. II прил. детекторный, -ая, -ое.

ДЕТЕРМИНИЗМ [дэтэ], -а, м. Учение о закономерности и причинной обусловленности всех явлений природы и общества. II прил. детерминистический, -ая, -ое.

ДЕТЁНЫШ, -а, м. Молодое животное, находящееся при матери.

ДЕТИ, детей, детям, детьми, о детях. 1. Мальчики и (или) девочки в раннем возрасте, до отрочества (употр. в знач. мн. к "ребёнок" и "дитя"). Театр для детей. 2. Сыновья, дочери. Мои д. II ласк. детки, -ток, детишки, -шек и детушки, -шек (устар. и прост.). II прил. детский, -ая, -ое. Д. театр (для детей). Д. дом (воспитательное учреждение для детей, оставшихся без попечения родителей).

ДЕТИНА, -ы, м. (разг.). Рослый и сильный молодой мужчина. II ласк. детинушка, -и, м.

ДЕТИЩЕ, -а, ср. 1. То же, что ребёнок (сын или дочка) (устар.). Мое родное д. 2. перен., чего. О том, что создано собственными трудами, заботами (высок.). Научная школа - д. учёного.

ДЕТКА, -и, ж. (разг.). Ребёнок, дитя (обычно в обращении). II ласк. деточка, -и, ж.

ДЕТОНАТОР, -а, м. (спец.). 1. Заряд взрывчатого вещества, своим взрывом вызывающий детонацию. 2. Особый капсюль, применяемый при взрывах. Капсюль-д. 3. перен. То же, что возбудитель. Д. общественного беспокойства. II прил. детонатор-ный, -ая, -ое.

ДЕТОНАЦИЯ, -и, ж. (спец.). 1. Мгновенный взрыв вещества, вызванный взрывом другого вещества или сотрясением, ударом. 2. Быстрое и неполное сгорание топлива в двигателе внутреннего сгорания. Д. топлива, II прил. детонационный, -ая, -ое.

ДЕТОРОЖДЕНИЕ, -я, ср. (книжн.). Рождение детей.

ДЕТОУБИЙСТВО, -а, ср. Убийство ребёнка.

ДЕТОУБИЙЦА, -ы, м. и ж. Убийца ребёнка.

ДЕТСАДОВСКИЙ, -ая, -ое (разг.). Относящийся к детскому саду. Детсадовские дети.

ДЕТСКАЯ, -ой, ж. 1. Комната для детей. 2. Комплект мебели для такой комнаты. Д. из полированного дуба.

ДЕТСКИЙ, -ая, -ое. 1. см. дети и детство. 2. перен. Не свойственный взрослому, незрелый. Детские рассуждения. II сущ. детскость, -и, яс.

ДЕТСТВО, -а, ср. Ранний, до отрочества, возраст; период жизни в таком возрасте. Счастливое д. Друг детства. Провести д. в деревне. Впасть в д. (от старости потерять рассудок). Д. человечества (перен.). II прил. детский, -ая, -ое. Д. возраст. Детские годы.

ДЕТЬ, дену, денешь; детый; день; сов., кого-что, со словами "куда", "куда-то", "некуда" (разг.). 1. см. девать. 2. То же, что девать (во 2 знач.). Куда же я дел зту книгу?

ДЕТЬСЯ, денусь, денешься; денься; сов., со словами "куда", "куда-то", "некуда" (разг.). 1. см. деваться. 2. То же, что девать-1 ся (во 2 знач.). Ушёл и пропал: куда ом делся? * Некуда деться ост кого-чего (разг.) - то же, что некуда деваться от кого-чего-н. Деться некуда (разг.) - то же, что деваться некуда. Никуда не денешься или куда денешься от чего - ничего не поделаешь, никуда не уйдешь, не спрячешься от чего-н.

ДЕ-ФАКТО [дэ], нареч. (книжн.). фактически, на деле, но не юридически (в отличие от де-юре).

ДЕФЕКТ, -а, м. Изъян, недостаток, недочет. Товар с дефектом. Крупный д. проекта. II прил. дефектный, -ая,-ое. Дефектная ве-домостъ (перечень дефектов механизма, изделия; спец.).

ДЕФЕКТИВНЫЙ, -ая, -ое; -вен, -вна. Имеющий физические или психические недостатки, пороки. Д. ребёнок. II сущ. дефективность, -и, ж.

ДЕФЕКТНЫЙ, -ая, -ое; -тен, -тна. 1. см. дефект. 2. Имеющий изъяны, с дефектами. Дефектное изделие. II сущ. дефектность, -и, ж.

ДЕФЕКТОЛОГ, -а, м. Специалист по дефектологии.

ДЕФЕКТОЛОГИЯ, -и, ж. Раздел педагогики, занимающийся особенностями развития, воспитания и обучения детей с физическими и умственными недостатками. II прил. дефектологический, -ая, -ое.

ДЕФИЛЕ [дэ], несхл., ср. (спец.). Ущелье, узкий проход между возвышенностями, или водными преградами.

ДЕФИЛИРОВАТЬ [дэ], -рую, -руешь; несов. (книжн.). Торжественно проходить, шествовать (церемониальным маршем, на параде).

ДЕФИНИЦИЯ, -и, ж. (книжн.). Определение, истолкование понятия. Словарные дефиниции.

ДЕФИС, -а, м. Короткая черточка (-), употр. как знак переноса, как соединительная черта между частями слова (напр. тёмно-красный, иван-чай, что-то) или между словами (напр. полубог-полугерой).

ДЕФИЦИТ, -а, м. 1. Убыток, превышение расхода над приходом (спец.). Д. платёжного баланса. 2. Недостаток, нехватка чего-н. Д. в материалах. Эти товары сейчас в дефиците. 3. Что-н. не имеющееся в достаточном количестве (разг.). В поисках дефицита, II прил. дефицитный, -ая, -ое (к 1 знач.).

ДЕФИЦИТНЫЙ, -ая, -ое; -тен, -тна. 1. см. дефицит. 2. Недостающий, являющийся дефицитом (во 2 и 3 знач-).Д товар. II сущ. дефицитность, -и, ж.

ДЕФОРМИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что (книжн.). Изменить (-нягь) форму чего-н. II возвр. деформироваться, -руюсь, -руещься. II сущ. деформация, -и, ж.

ДЕХКАНИН, -а, м. В Средней Азии и нек-рых странах Востока: крестьянин. II ж. дехканка, -и. II прил. дехканский, -ая, -ое.

ДЕЦЕНТРАЛИЗОВАТЬ [дэ], -зую, -зуешь; -ованный; сов. и несов., что (книжн.). Сделать (делать) менее централизованным, рассредоточить (-чивать). Д. управление. II сущ. децентрализация, -и, ж.

ДЕЦИ... Первая часть сложных слов со знач. единицы, равной одной десятой доле той единицы, к-рая названа во второй части сложения, напр. децилитр (одна десятая часть литра), дециметр, децибел.

ДЕЦИБЕЛ, -а, род. мн. децибелов и при счёте преимущ. децибел, м. (спец.). Единица величины (уровня звукового давления, усиления, ослабления).

ДЕЦИМЕТР, -а, м. Единица измерения, равная одной десятой части метра. |Г прил. дециметровый, -ая, -ое. Дециметровые радиоволны.

ДЕШЕВЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет; несов. Понижаться в цене, становиться дешёвым, дешевле. Овощи, и фрукты дешевеют. II сов. подешеветь (-ею, -ёешь, 1 и 2 л. не употр.), -ёет.

ДЕШЕВИЗНА, -ы, ж. Положение, когда цены на товары очень низки.

ДЕШЁВКА, -и, ж. (разг.). 1. Низкая, дешёвая цена. Купить по дешёвке. 2. перен. Нечто безвкусное, лишённое ценности, содержательности (пренебр.). Развлекатель-наяд.

ДЕШЁВЫЙ, -ая, -ое; дёшев, дешева, дёшево; дешевле. 1. Недорогой, имеющий низкую цену, а также (о цене) низкий. Дешёвые ткани. Дёшево (нареч.) купить. Дёшево (нареч.) отделался (перен.: без тяжёлых последствий). Дёшево, да гнило, дорого, да мило (посл.) 2. перен. Лишённый ценности, содержательности, а также пустой, ничтожный (разг.). Дешёвая популярность. Дешёвые шуточки. II уменъш. дешёвенький, -ая, -ое.

ДЕШИФРИРОВАТЬ [дэ], -рую, -руешь; -ованный; сов. и несов., что (спец.). Определить (-лять), опознать (-авать) объект по его изображению. Д. местность. Д. корабль. II сущ. дешифрирование, -я, ср.

ДЕШИФРОВАТЬ [дэ],-рую, -руешь; -ованный; сов. и несов., что. То же, что расшифровать (-вывать). II сущ. дешифровка, -и, ж. II прил. дешифровочньш, -ая, -ое и де-шифровальный, -ая, -ое.

ДЕ-ЮРЕ [дэ, рэ], нареч. (книжн.). Юридически, формально, а не только фактически (в отличие от де-факто).

ДЕЯНИЕ, -я, ср. (высок, и спец.). Действие, поступок, свершение. Великие деяния. Преступное д. Противоправное д.

ДЕЯТЕЛЬ, -я, м. Человек к-рый проявил себя в какой-н. общественной деятельности. Государственный д. Деятели культуры. Общественный д. II ж. деятельница, -ы (разг.).

ДЕЯТЕЛЬНОСТЬ, -и, ж. 1. Занятия, труд. Научная д. Педагогическая д. 2. Работа ка-ких-н. органов, а также сил природы. Д. сердца. Д. вулкана,

ДЕЯТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Живой и энергичный, активно действующий. Деятельная натура. Деятельно (нареч.) участвовать в обсуждении.

ДЕЯТЬСЯ см. содеяться.

ДЁГОТЬ, -гтя (-гтю), м. Тёмный смолистый жидкий продукт с резким запахом, получаемый путём сухой перегонки дерева, торфа или каменного угля. Ложка дёгтю в бочке с мёдом (погов. о чём-н. малом, способном отравить, испортить большое, хорошее). Дёгтем ворота вымазать кому-н. (в старое время: в знак потери целомудрия живущей в доме девушки). П уменъш.-ласк. деготок, -тка (-тку), м. II прил. дегтярный, -ая, -ое и дегтевой, -ая, -ое.

ДЁГТЕМА3, -а, м. (презр.). Хулитель, клеветник.

ДЁРГ, в знач. сказ. (разг.). Дёрнул. Он д. его за рукав,

ДЁРГАТЬ, -аю, -аешь; несов. 1. кого-что. Тянуть, тащить резким, отрывистым движением. Д. верёвку. Д. за рукав. 2. что. Выдёргивать, удалять (разг.). Д. зубы. 3. безл., кого-что. О судорожных движениях или повторяющихся болевых ощущениях. Его всего дёргает. В ухе дёргает. 4. чем. Резко двигать какой-н. частью тела. Д. бровью. Д. плечом. 5. перен., кого (что). Беспокоить, мешать кому-н. мелкими требованиями, придирками (разг.). Д. подчинённых. н однако, дернуть, -ну, -нешь; -утый (к 1 и 4 знач.) и дергануть, -ну, -нёшь (к 1 знач.; прост.). * Дёрнуло меня (тебя, его и т. д.) или чёрт дёрнул, нелёпсаЯг дёрнула (прост.) - сделал напрасно, не надо было этого делать. II сущ. дёрганье, -я, ср. и дерготня, -и, ж. (к 5 знач.; прост.).

ДЁРГАТЬСЯ, -аюсь, -аешься; несов. 1. Производить непроизвольные резкие и отрывистые движения. Санки дёргаются на поворотах. Д. всем телом. 2. перен. То же, что трепыхаться (во 2 знач.) (разг.). II однокр. дернуться, -нусь, -нешься (разг.).

ДЁРН, -а (-у), м. Густо заросший травой, скреплённый корнями многолетних растений верхний слой почвы, а также вырезанные пласты из этого слоя. Нарезать дёрна. II прил. дерновый, -ая, -ое.

ДЁРНУТЬ, -СЯ см. дёргать, -ся.

ДЁРУ, в знач. сказ. (прост.). То же, что драла. Вскочил да и д. Дать д. (убежать).

ДЖАЗ, -а, м. 1. Оригинальная импровизационная музыка с неровным ритмом и темпом, сочетающая в себе черты европейской и африканской традиций. Классический д. 2. Оркестр, играющий такую музыку. Играть в джазе, джаз. II прил. джазовый, -ая, -ое. Джазовая певица.

ДЖАЗ-... Первая часть сложных слов со знач. относящийся к джазу, напр. джаз-музыка, джаз-ансамбль, джаз-оркестр.

ДЖАЗИСТ, -а, м. Музыкант, играющий в джазе. II ж. джазистка, -и.

ДЖЕЙРАН, -а, м. Небольшая антилопа. II прил. джейрановый, -ая, -ое.

ДЖЕМ, -а (-у), м. Варенье из фруктов или ягод в виде густого желе. II прил. джемо-вый, -ая, -ое.

ДЖЕМПЕР, -а, мн. -ы, -ов и -а, -ов, м. Вязаная фуфайка без воротника, надевающаяся через голову. II прил. джемперный, -ая, -ое.

ДЖЕНТЛЬМЕН, -а, м. 1. Вполне корректный человек, строго соблюдающий правила и нормы поведения. 2. перен. Человек подчёркнутой вежливости, корректности. Будьте джентльменом! * Джентльмены удачи (разг. шутл.) - о жуликах, мошенниках. it прил. джентльменский, -ая, -ое. Джентльменское соглашение (устная дого- ворённость сторон). Полный д. набор (всё, что полагается иметь с точки зрения престижа; разг. шутл.).

ДЖЕРСИи ДЖЕРСИ. 1. нескл., ср. Плотный трикотажный материал, а также одеж- да из такого материала. Шёлковое, шерстя- ное, хлопчатобумажное д. 2. неиэм. Об одежде: из такого материала. Костюм д. II прил. джерсовый, -ая, -ое (к 1 знач.).

ДЖИГИТ, -а, м. Искусный наездник [пер-вонач. у кавказских горцев, казаков]. II прил. джигитский, -ая, -ое.

ДЖИГИТОВАТЬ, -тую, -туешь; несов. Заниматься джигитовкой.

ДЖИГИТОВКА, -и, ж. Разнообразные сложные упражнения на скачущей лошади [первонач. у кавказских горцев, казаков].

ДЖИН, -а (-у), м. Английская можжевеловая водка.

ДЖИНН, -а, м. В мусульманской мифологии: огненный дух, обычно злой, способный принимать любой вид и выполнять любые приказания. * Выпустить джинна из бутылки (книжна-дать свободу силам зла [по сюжету арабских сказок о злом духе - джинне, заключённом в сосуд и нечаянно из него выпущенном].

ДЖИНСОВЫЙ, -ая, -ое. 1. см. джинсы. 2. О материале: такой, из к-рого шьют джинсы. Джинсовые туфли (с верхом из такого материала).

ДЖИНСЫ, -ов. Плотно облегающие брюки из жёсткой (обычно синей) хлопчатобумажной ткани с цветной строчкой. Мужские, женские д. II прил. джинсовый, -ая, ое.

ДЖИП, -а, м. Автомобиль двойного назначения (для перевозки грузов и пассажиров) с высокой проходимостью [первонач. армейский].

ДЖИУ-ДЖИТСУ, нескл.. ср. Японская борьба - самозащита и нападение без оружия.

ДЖОНКА, -и, ж. В Китае и других странах Юго-Восточной Азии: грузовое судно с четырёхугольным парусом.

ДЖОУЛЬ, -я, м. Единица энергии, работы и количества теплоты.

ДЖУНГЛИ, -ей. Густые, труднопроходимые лесные заросли в болотистых местнос-тях тропических стран. Закон джунглей (перен.: об открытом произволе и насилии). * Каменные джунгли - о кварталах больших городов. II прил. джут-левый, -ая, -ое.

ДЖУТ, -а, м. Травянистое растение, разводимое преимущ. в Индии, волокна к-рого употр. для изготовления грубых тканей, верёвок, канатов. II прил. джутовый, •ая, -ое.

ДЗОТ, -а, м. Укреплённая оборонительная огневая точка [сокращение по начальным буквам: деревоземляная огневая точка].

ДЗЮДО, нескл., ср. Спортивная борьба вольного стиля, основанная на бросках, подсечках, захватах.

ДЗЮДОИСТ, -а, м. Спортсмен, занимающийся дзюдо. II ж. дзюдоистка, -и. II прил. дзюдоистский, -ая, -ое.

ДИАБЕТ, -а, м. Название ряда заболеваний, вызванных нарушением обмена веществ. Сахарный д. (сопровождающийся выделением сахара в моче). II прил. диабетический, -ая,-ое.

ДИАБЕТИК, -а, м. Больной, страдающий диабетом. II ж. диабетичка, -и (разг.).

ДИАГНОЗ, -а, м. Медицинское заключение о состоянии здоровья, определение болезни, травмы на основании специального исследования. Поставить д. Клинический д. Предварительный, окончательный д. II прил. диагностический, -ая, •ое.

ДИАГНОСТ, -а, м. Специалист по диагностике (во 2 и 3 знач.); врач, устанавливающий диагноз.

ДИАГНОСТИКА, -и, ж. 1. см. диагностировать. 2. Учение о способах диагноза. 3. Установление диагноза. Лабораторная д. Ранняя д. заболевания. II прил. диагностический, -ая, -ое. Д. анализ. Диагностическая служба.

ДИАГНОСТИТОВАТЬ, -рую, -руешь; -ованный; сов. и несов., что (спец.). 1. Поставить (ставить) диагноз. Д. болезнь. 2. Установить (-навливать) техническое состояние машин, механизмов. 11 сущ. диагностирование, -я, ср. и диагностика, -и, ж. Техническая диагностика. Мастер по диагностике.

ДИАГОНАЛЬ, -и, ж. 1. В математике: отрезок прямой линии, соединяющий две вершины многоугольника, не лежащие на одной стороне, или две вершины многогранника, не лежащие на одной грани. 2. Ткань с косыми рубчиками. * По диагонали - наискось, не под прямым углом. Разлиновать лист по диагонали. \\ прил. диагональный, -ая, -ое (к 1 знач.) и диагоналевый, -ая, -ое (ко 2 знач.).

ДИАГРАММА, -ы, ж. Графическое изображение соотношения каких-н. величин. II прил. диаграммный, -ая, -ое.

ДИАДЕМА [дэ], -ы, ж. Женское головное драгоценное украшение [первонач. головной убор царей, а ранее - жрецов].

ДИАКРИТИЧЕСКИЙ, -ая, -ое: диакритический знак (спец.) - надстрочный или подстрочный знак у буквы (в нек-рых алфавитах - рядом с буквой), уточняющий звучание, напр. две точки над ё.

ДИАЛЕКТ, -а, м. Местная или социальная разновидность языка. Территориальные диалекты. Социальный д. Говорить на диалекте. II прил. диалектный, -ая, -ое.

ДИАЛЕКТИЗМ, -а, м. Слово или оборот речи из какого-н. диалекта, употреблённые в литературном языке.

ДИАЛЕКТИК, -а, м. Последователь диалектической философии, диалектики (в 1 знач.).

ДИАЛЕКТИКА, -и, ж. 1. Философское учение о всеобщих связях, о наиболее общих законах развития природы, общества и мышления; научный метод изучения природы и общества в их развитии путём вскрытия внутренних противоречий и борьбы противоположностей. Материалистическая д. 2. Самый процесс такого движения и развития. Д. истории. 3. Искусство вести спор (устар.). II прил. диалектический, -ая, -ое (к 1 и 2 знач.). Д. материализм. Д. метод.

ДИАЛЕКТИЧЕСКИЙ, -ая, -ое. 1. см. диалектика. 2. То же, что диалектичный.

ДИАЛЕКТИЧНЫЙ, -ая, -ое; -чен, -чна. Проникнутый диалектикой (во 2 знач.), движущийся и развивающийся. II сущ. диалектичность, -и, ж.

ДИАЛЕКТОЛОГ, -а, м. Специалист по диалектологии.

ДИАЛЕКТОЛОГИЯ, -и, ж. Раздел языкознания, изучающий диалекты. II прил. диалектологический, -ая, -ое. Д. атлас.

ДИАЛОГ, -а, м. 1. Разговор между двумя лицами, обмен репликами. Сценический д. 2. перен. Переговоры, контакты между двумя странами, сторонами. Политический д. Конструктивный о. II прил. диалогический, -ая, -ое (к 1 знач.) и диалоговый, -ая, -ое (к 1 знач.; спец.).

ДИАМЕТР, -а, м. В математике: отрезок прямой линии, соединяющий две точки окружности и проходящий через её центр, а также длина этого отрезка. II прил. диаметральный, -ая, -ое-

ДИАМЕТРАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. ок. диаметр. 2. В нек-рых сочетаниях: полный, совершенный (книжн.). Диаметральная противоположность (полная противоположность). Характеры диаметрально (нареч.) противоположны (ни в чём не сходны, полностью различны). II сущ. диаметральносгь, -и, ж.

ДИАПАЗОН, -а, м. 1. Интервал между самым низким и самым высоким звуками певческого голоса, мелодии или музыкального инструмента (спец.). 2. Область, в пределах к-рой осуществляются какие-н. измерения (спец.). Д. колебаний. Д. измерений. Д. радиочастот. 3. перен. Объём, размер знаний, интересов (книжн.). Учёный широкого диапазона. II прил. диапазонный, -ая, -ое (к 1 и 2 знач.).

ДИАПОЗИТИВ, -а, м. Позитивное фотографическое изображение на прозрачном материале, предназначенное для демонстрации на экране с помощью проектора. II прил. диапозитивный, -ая,-ое.

ДИАСПОРА, -ы, ж. (книжн.). Люди одной национальности, живущие вне страны своего происхождения, вне своей исторической родины. Украинская д. в Канаде.

ДИАТЕ3 [тэ], -а, м. Состояние организма, предрасполагающее к определённым заболеваниям или к аллергии. II прил. диа-тезный, -ая, -ое.

ДИАФИЛЬМ, -а, м. Фильм (во 2 знач.), составленный из диапозитивов. Детские диафильмы, П прил. диафильмовый, -ая, -ое.

ДИАФРАГМА, -ы, ж. (спец.). 1. Сухожильно-мышечная перегородка, отделяющая грудную полость от брюшной, грудобрюшная преграда. 2. Оптическое устройство для ограничения или изменения светового пучка. II прил. диафрагмовый, -ая, -ое.

ДИАХРОНИЯ, -и, ж. (спец.). Состояние каких-н. явлений, системы в их истории, в процессе развития. Языковая д. II прил. диахронический, -ая, -ое и диахронный, -ая, -ое. Диахронический метод. Диахрон-ный анализ.

ДИВАН, -а, м. Предмет мебели с длинным, на несколько человек сиденьем, со спинкой, ручками или валиками. Мягкий, жёсткий д. Кожаный, клеёнчатый, бархатный д. (по виду обивки). Угловой д. с двумя сиденьями, расположенными под углом друг к другу). Садовый д. (жёсткий - деревянный или металлический). II уменьш. диванчик, -а, м. II прил. диванный, -ая, -ое. Диванные подушки. Диванная обивка.

ДИВАН-KPOBATb, дивана-кровати, диванов-кроватей, м. Раскладной диван с откидной спинкой.

ДИВЕРСАНТ, -а, м. Человек, к-рый совершает диверсию (во 2 знач.), занимается подрывной деятельностью. II ж. диверсантка, -и. II прил. диверсантский, -ая, -ое.

ДИВЕРСИЯ, -и, ж. 1. Военные действия в тылу противника, имеющие целью вывес-ти из строя его военные и промышленные объекты, нанести урон в живой силе и технике (спец.). 2. Разрушение, выведение из строя объектов военного, государственного, народнохозяйственного значения агентами иностранного государства, преступными элементами. II прил. диверсионный, -ая,-ое.

ДИВЕРТИСМЕНТ, -а, м. (спец.). Различные номера, дополняющие главное представление. Увеселительный д. Танцевальный д. II прил. дивертисментный, -ая, -ое.

ДИВИ: диви бы, союз и частица (устар, и прост.) - то же, что добро бы (см. добро3). Диви бы умный был, а то ведь дурак дураком. Бездельник! Диви бы хоть дома помогал!

ДИВИДЕНД, -а,м, (спец.). Прибыль, получаемая акционерами пропорционально вложенному капиталу. Приносить дивиденды (о капитале; также перен.: быть выгодным для кого-н.). II прид. дивидендный, -ая, -ое.

ДИВИЗИОН, -а, м. 1. Воинское подразделение в артиллерийских, ракетных частях. 2. Подразделение военных кораблей одно-то класса. Д. миноносцев. \\ прид. дивизионный, -ая, -ое.

ДИВИЗИЯ, -и, ж. 1. Основное тактическое соединение в различных видах вооружённых сил. Стрелковая, мотострелковая, танковая, авиационная д. 2. Соединение военных кораблей одного или нескольких классов. II прил. дивизионный, -ая, -ое.

ДИВИТЬ, -влю, -вишь; несов., кого (что) (устар.). То же, что удивлять.

ДИВИТЬСЯ, -влюсь, -вишься; несов. (прост.). То же, что удивляться. Народ дивится на слона. II сов. подивиться, -влюсь, -вишься.

ДИВНЫЙ, -ая, -ое; -вен, -вна. 1. То же, что удивительный (в 1 знач.) (устар.). Дивные дела творятся. 2. Прекрасный, восхитительный (разг.). Д. голос.

ДИВО, -а, ср. (разг.). То, что вызывает удивление, чудо. Д дивное. Что за д. ? (удивительно). Д., что он остался жив. * Диву даваться - сильно удивляться. На диво - очень хорошо, отлично.

ДИВЧИНА, -ы, ж. (прост.). Девушка, девочка.

ДИДАКТИЗМ, -а, м. (книжн.). Наставительность, поучительность.

ДИДАКТИК, -а, м. Специалист по дидактике.

ДИДАКТИКА, -и, ж. Раздел педагогики, излагающий общую теорию образования и обучения. II прил. дидактический, -ая, -ое.

ДИДАКТИЧЕСКИЙ, -ая, -ое. 1. см. дидактика. 2. Наставительный, поучительный (книжн.). Д. тон. Дидактическая повесть.

ДИДАКТИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что дидактический (во 2 знач.). II сущ. дидактичность, -и, ж.

ДИЕ3 [иэ], -а, м. (спец.). Нотный знак, требующий повышения звука на полутон. II прил. диезный, -ая, -ое.

ДИЕТ... [иэ]. Первая часть сложных слов со знач. относящийся к диете, к диетическому питанию, напр. диетстоловая, диетпитание, диетсестра.

ДИЕТА [иэ], -ы, ж. Специально установленный режим питания. Соблюдать диету. Строгая д. Больной на диете. II прил. диетический, -ая, -ое.

ДИЕТЕТИКА [иэтэ], -и, ж. То же, что ди-етология. II прил. диететический, -ая, -ое.

ДИЕТОЛОГ [иэ], -а, м. Врач - специалист по диетологии.

ДИЕТОЛОГИЯ [иэ], -и, ж. Раздел медицины - наука о рациональном питании. II прил. диетологический, -ая, -ое.

ДИЕТОТЕРАПИЯ [иэ], -и, ж. (спец.). Лечение диетой. II прил. диетотерапевтичес-кий, -ая, -ое.

ДИЗАЙН, -а, м. Конструирование вещей, машин, интерьеров, основанное на принципах сочетания удобства, экономичности и красоты.

ДИЗАЙНЕР, -а, м. Художник-конструктор, специалист по дизайну. II прил. дизай-нерский, -ая, -ое.

ДИЗЕЛЬ, -я, мн. -и, -ей и (разг.) -я, -ей, м. Поршневой двигатель внутреннего сгорания, работающий на жидком топливе. II прил. дизельный, -ая, -ое. Дизельное топливо.

ДИЗЕЛЬ-... Первая часть сложных слов со знач. относящийся к дизелю, дизельный, напр. дизель-поезд, дизель-электроход, дизель-мотор.

ДИЗЕЛЬ-ЭЛЕКТРОХОД, дизель-электрохода, м. Электроход, снабжённый дизелем в качестве первичного двигателя. II прил. дизель-электроходный, -ая, -ое.

ДИЗЕНТЕРИЯ, -и, ж. Острая инфекционная кишечная болезнь с интоксикацией и поносом. II прил. дизентерийный, -ая, -ое.

ДИКАРЬ, -я, м. 1. Человек, находящийся на ступени первобытной культуры. 2. перен. Застенчивый, избегающий людей человек (разг.). 3. перен. Тот, кто едет на курорт без путёвки, самостоятельно (разг.). Отдыхать на юге дикарём. II ж. дикарка, -и (к 1 и 2 знач.). II прил. дикарский, -ая, -ое (к 1 и 2 знач.).

ДИКИЙ, -ая, -ое; дик, дика, дико. 1. Находящийся в первобытном состоянии (о людях), некультивируемый (о растениях), неприрученный, неодомашненный (о животных). Дикие племена. Дикая яблоня. Дикие леса. Дикая утка. 2. перен. Грубый, необузданный. Д. нрав. 3. перен. Нелепый, странный (разг.). Дикая выходка. Дикая мысль. 4. перен. Чуждающийся людей, застенчивый. Д. ребёнок. 5. полн. ф. Необычайный, очень сильный (разг.). Дико (нареч.) удивился. Д. восторг. 6. полн. ф. Не связанный ни с какими организациями, действующий самостоятельно (разг.). Дикая артель. Отдыхать диким способом (не по путёвке). * Дикое мясо (разг.) - нарост соединительной ткани по краям заживающей раны. II сущ. дикость, -и, ж. (к 1, 2, 3 и 4 знач.).

ДИКОБРА3, -а,м. Млекопитающее отряда грызунов, спина и бока к-рого покрыты длинными иглами. Семейство дикобразов. II прил. дикобразовый, -ая, -ое.

ДИКОВИНА, -ы и ДИКОВИНКА, -и, ж. (разг.). Странная, удивительная вещь, явление. Что зад.? В диковину или в диковинку что-н. кому-н. (удивительно, непривычно).

ДИКОВИННЫЙ, -ая, -ое (разг.). Необыкновенный, странный. Диковинное растение. Д. случаи.

ДИКОРАСТУЩИЙ, -ая, -ее. Растущий в диком состоянии, некультивируемый. Д. кустарник.

ДИКОРОСЫ, -ов, ед. дикорос, -а, м. (спец.). Дикорастущие полезные растения. Лесные д. Сбор дикоросов. II прил. дикорос-ный, -ая, -ое.

ДИКТАНТ, -а, м. Письменная проверочная работа - записывание текста, диктуемого учителем. Контрольный д. II прил. диктан-тный, -ая, -ое.

ДИКТАТ, -а, м. (книжн.). Требование, условие, предъявляемое сильной стороной и навязываемое слабой стороне для безусловного исполнения. Политиха диктата. II прил. диктатный, -ая, -ое.

ДИКТАТОР, -а,м. 1. Правитель (в 1 знач.), пользующийся неограниченной властью. 2. перен. Тот, кто ведёт себя по отношению к другим властно и нетерпимо. II прил. диктаторский, -ая, -ое. Диктаторское правление. Д. тон.

ДИКТАТУРА, -ы, ж. 1. Государственная власть, обеспечивающая полное политическое господство определённого класса, партии, группы. Фашистская д. Д. пролетариата (в России: провозглашённая большевистской партией власть рабочего класса). 2. Ничем не ограниченная власть, опирающаяся на прямое насилие. Военная д.

ДИКТОВАТЬ, -тую, -туешь; -ованный;

несов., что. 1. Медленно и раздельно произносить что-н. с тем, чтобы слушающий записывал. Д. стихотворение. 2. Предла- гать для беспрекословного выполнения. Д. свои условия. 3. Внушать, подсказывать. Так ему диктовала совесть. II сов. продиктовать, -тую, -туешь; -ованный. II сущ. диктовка, -и, ж. (к 1 знач.). Писать под диктовку.

ДИКТОВКА, -и, м. 1. см. диктовать. 2. То же, что диктант (разг.).

ДИКТОР, -а, м. Работник радио или теле-видения, читающий текст перед микрофоном, телекамерой. II ж. дикторша, -и (разг.). II прил. дикторский, -ая, -ое.

ДИКТОФОН, -а, м. Портативный прибор для магнитной записи и последующего воспроизведения устной речи (как диктуемой). Запись на д. II прил. диктофонный, -ая, -ое.

ДИКЦИЯ, -и, ж. Произношение, степень отчётливости в произношении слов и слогов в речи, пении, декламации. Хорошая, плохая д. II прил. дикционный, -ая, -ое.

ДИЛЕММА, -ы, ж. 1. Сочетание суждений, умозаключений с двумя противоположными положениями, исключающими возможность третьего (спец.). 2. Положение, при к-ром выбор одного из двух противоположных решений одинаково затруднителен (книжн.). Стоять перед сложной дилеммой.

ДИЛЕР, -а, м. (спец.). 1. Частное лицо или фирма, занимающиеся куплей-продажей товаров и действующие от своего имени и за свой счёт. 2. Банк, член фондовой биржи, занимающейся куплей-продажей ценных бумаг, валюты, драгоценных металлов и действующие от своего имени и за свой счёт. II прил. дилерский, -ая, -ое.

ДИЛЕТАНТ, -а, м. Тот, кто занимается наукой или искусством без специальной профессиональной подготовки (обычно не обладая углублёнными знаниями). II ж. дилетантка, -и. II прил. дилетантский, -ая, -ое.

ДИЛЕТАНТИЗМ, -а, м. и ДИЛЕТАНТСТВО, -а, ср. Дилетантское отношение, дилетантский подход к тому, что требует специальных профессиональных знаний.

ДИЛИЖАНС, -а, м. Многоместная карета для перевозки пассажиров, почты и багажа. II прил. дилижансный, -ая, -ое и дилижансовый, -ая,-ое.

ДИЛОГИЯ, -и, ж. Два произведения одного автора (писателя, музыканта), объединённые общим замыслом и преемственностью сюжета. Поэтическая д. Д. Берлиоза "Троянцы". II прил. дилогический, -ая, -ое.

ДИНА, -ы, ж. (спец.). Единица силы, равная силе, сообщающей массе в один грамм ускорение в один сантиметр в секунду.

ДИНАМИЗМ, -а, м. (книжн.). Наличие, присутствие динамики (в 3 знач.) в чём-н.

ДИНАМИК, -а, м. Электродинамический громкоговоритель.

ДИНАМИКА, -и, ж. 1. Раздел механики, изучающий движение тел под действием приложенных к ним сил. 2. Ход развития, изменения какого-н. явления (книжн.). Д. общественного развития. 3. Движение, действие, развитие. В пьесе много динамики. II прил. динамический, -ая, -ое (ко 2 знач.).

ДИНАМИТ, -а, м. Сильное взрывчатое вещество. II прил. динамитный,-•ая, -ое.

ДИНАМИЧЕСКИЙ, -ая, -ое. 1. ом. динамика. 2. Богатый движением, действием (книжн.). Динамическое искусство.

ДИНАМИЧНЫЙ, -ая, -ое; -чен, -чна (книжн.). То же, что динамический (во 2 знач.). Д. танец. II сущ. динамичность, -и, ж.

ДИНАМО, нескл., ср. и ДИНАМО-MAШИНА, -ы, ж. Прежнее название генератора постоянного тока.

ДИНАМОМЕТР, -а, м. Прибор для измерения силы.

ДИНАР, -а, м. Денежная единица в Югославии, Ираке, Тунисе и нек-рых других странах.

ДИНАСТИЯ, -и, ж. 1. Ряд последовательно правящих монархов из одного и того же рода. 2. первн. О тружениках, передающих от поколения к поколению мастерство, трудовые традиции. Купеческая д. Военная д. Д. актёров. II прил. династический, -ая, -ое (к 1 знач.).

ДИНГО, нескл., м. Дикая австралийская собака.

ДИНОЗАВР, -а, м. 1, Вымершее крупное пресмыкающееся. 2. перен. Человек ветхозаветных взглядов с устаревшими понятиями о долге, чести, морали (разг. шутл.). II прил. динозавровый, -ая, -ое.

ДИНЬ-ДИНЬ. 1. межд. звукоподр. О звоне бубенчика, колокольчика. 2. в знач. сказ. Звенит, звонит (разг.). Колокольчик динь-динъ вдалеке.

ДИОД, -а, м. (спец.). Двухэлектродный прибор с односторонней проводимостью. II прил. диодный, -ая, -ое.

ДИОКСИД, -а, м. (спец.). Химическое соединение, в к-ром один атом какого-л. элемента соединён с двумя атомами кислорода. Д. азота. II прил. диоксидный, -ая, -ое.

ДИОПТРИЯ, -и, ж. Единица преломляющей силы оптических линз. II прил. диоптрический, -ая, -ое.

ДИОРАМА, -ы, ж. (спец.). 1. Картина, написанная с обеих сторон на просвечивающем материале. 2. Лентообразная, изогнутая полукругом картина с расположенными на переднем плане объёмными предметами. Д. сражения. II прил. диорамный, -ая, -ое.

ДИП... Первая часть сложных слов со знач. дипломатический, напр. дипкурьер, дип-служба, диппочта.

ДИПЛОМ, -а,м. 1. Свидетельство об окончании учебного заведения или о присвоении какого-н. звания. Университетский д. Д. профессора. 2. Свидетельство, выдаваемое как награда за успешное выступление на конкурсе, фестивале, а также за высокое качество экспонатов на выставке. Д. международного конкурса. 3. Исследовательская работа, выполняемая выпускником высших и нек-рых средних учебных заведений. Защитить д. II прил. дипломный, -ая, -ое. Д. проект, дипломная работа (то же, что диплом в 3 знач.). ДИПЛОМАНТ, -а, м. Человек, награждённый дипломом (во 2 знач.). Д. международного конкурса скрипачей. II ж. дипломантка, -и. II прил, дипломантский, -ая,-ое.

ДИПЛОМАТ, -а, м. 1. Должностное лицо, специалист, занимающийся дипломатической деятельностью, работой в области внешних сношений. 2. перен. О человеке, действующем дипломатично, тонко. 3. Плоский чемоданчик для ношения бумаг, тетрадей, книг (разг.). II ж. дипломатка, -и (ко 2 знач.). II прил. дипломатский, -ая, -ое

ДИПЛОМАТИЧЕСКИЙ, -ая, -ое. 1. см. дипломатия. 2. перен. Искусный и тонкий в отношениях с другими, тонко рассчитанный, уклончивый. Д. подход к делу.

ДИПЛОМАТИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что дипломатический (во 2 знач.). Д. ответ. II сущ. дипломатичность, -и, ж.

ДИПЛОМАТИЯ, -и, ж. 1. Деятельность правительства и его специальных органов по осуществлению внешней политики государства и по защите интересов государства и его граждан за границей, 2. перен. Ухищрения, уклончивость в действиях, направленных к достижению какой-н. цели (разг.). Насквозь видна его д. * Народная дипломатия - разнообразные формы широкого общественного движения людей разных стран в целях общения, познания друг друга (марши мира, международные круизы, туризм). II прил. дипломатический, -ая, -ое (к 1 знач.). Д. корпус (иностранные дипломаты, аккредитованные в какой-н. стране). Дипломатические отношения.

ДИПЛОМИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., кого (что) (книжн.). Выдать (-авать) диплом (в 1 и 2 знач.) ко-му-н. Дипломированный специалист (с высшим образованием).

ДИПЛОМНИК, -а, м. Студент, учащийся, выполняющий дипломную работу, дипломный проект [не смешивать со словом "дипломант"]. II ж. дипломница, -ы.

ДИРЕКТИВА, -ы, ж. Руководящее указание; распоряжение, приказ. Директивы ми-нистерства. II прил. директивный, -ая, -ое.

ДИРЕКТИВНЫЙ, -ая, -ое. 1. см. директива. 2. перен. Категорический, не терпящий возражений. Д. тон. II сущ. директивность, -и, ж.

ДИРЕКТОР, -а, лот. -a, -ОВ,М. Руководитель предприятия, учреждения или учебного заведения. II ж. директорша, -и (разг.) и директриса, -ы (в учебных заведениях, устар.; теперь разг.). II прил. директорский, -ая,-ое.

ДИРЕКТОРАТ, -а, м. Коллегия директоров крупного учреждения, возглавляемая главным директором.

ДИРЕКТОРИЯ, -и, ж. Название нек-рых временных правительств. Исполнительная Д. (во Франции в 1795-1799 гг.). Украинская д. (в 1918-1920 гг.).

ДИРЕКЦИЯ, -и, ж. Руководящий орган какого-н. предприятия, учреждения, учебного заведения, во главе к-рого стоит директор или директорат. Обсудить что-н. на дирекции (на заседании дирекции). Д. выставок. II прил. дирекционный, -ая, -ое.

ДИРИЖАБЛЕСТРОЕНИЕ, -я, ср. Производство дирижаблей. II прил. дирижабле-строительный, -ая, -ое.

ДИРИЖАБЛЬ, -я, м. Снабжённый двигателями управляемый аэростат с сигарообразным корпусом. II прил. дирижабельный, •ая,-ое.

ДИРИЖЁР, -а,м. Музыкант, управляющий оркестром или хором. II прил. дирижерский, -ая, -ое. Дирижёрская палочка.

ДИРИЖИРОВАТЬ, -рую, -руешь; несов., чем. Управлять оркестром или хором при исполнении музыкального произведения.

ДИС..., приставка. Образует глаголы и существительные со знач. отсутствия или противоположности, напр. дисквалифицировать, дисфункция, дискомфорт.

ДИСГАРМОНИЧНЫЙ, -ая, -ое; -чен, -чна. Вносящий дисгармонию (во 2 знач.), несогласованность. Дисгармоничное сочетание цветов. II сущ. дисгармоничность, -и, ж.

ДИСГАРМОНИЯ, -и, ж. 1. Неблагозвучное сочетание звуков, нарушение гармонии. 2. перен. Отсутствие согласия, соответствия, разлад (книжн.). Внести дисгармонию. Д. во взглядах, суждениях. II прил. дисгармонический, -ая, -ое.

ДИСК, -а, м. 1. Предмет в виде плоского круга. Д. для метания (спортивный снаряд). Д. автомата (магазин, вмещающий патроны). Магнитный д. в ЭВМ. Д. Луны (ее видимая сторона). 2. То же, что пластинка (во 2 знач.). Модные диски. II прил. дисковый, -ая, -ое. Дисковая пила. Дисковая борона.

ДИСКАНТ, -а и ДИСКАНТ, -а, м. 1. Высокий детский голос. 2. Певец с таким голосом. II прил. дискантовый, -ая, -ое (к 1 знач.) и дискантный, -ая, -ое (к 1 знач.).

ДИСКВАЛИФИЦИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., кого (что). Лишить (-шать) квалификации, права выполнять какую-н. работу, обязанность. Д. спортсмена. II возвр. дисквалифицироваться, -руюсь, -руешься. II сущ. дисквалификация, -и, ж. II прил. дисквалифика-ционный, -ая, -ое.

ДИСКЕТА, -ы, ж. (спец.). Гибкий магнитный диск, носитель информации для обработки на ЭВМ. Мягкая, жёсткая д. II прил. дискетный, -ая, -ое.

ДИСКЕТКА, -и, ж. То же, что дискета.

ДИСК-ЖОКЕЙ, -я, м. Ведущий программу в дискотеке. II прил. диск-жокейский, -ая, -ое.

ДИСКО... Первая часть сложных слов со знач. относящийся к дискам (во 2 знач.), к дискотеке, напр. дискохранилище, диско-клуб, дискокомментатор, дискодиктор.

ДИСКОБОЛ, -а, м. Спортсмен - метатель диска. II ж. дискоболка, -и.

ДИСКОМФОРТ, -а, м. Условия жизни, пребывания, не обеспечивающие удобства и спокойствия, а также ощущение неудобства, тревоги, беспокойства. Испытывать д. Ощущение дискомфорта. II прил. дискомфортный, -ая, -ое. ДИСКОТЕКА, -и, ж. I. Собрание дисков (во 2 знач.). 2. Специально оборудованный танцевальный зал, в к-ром проигрываются диски (во 2 знач.), прослушиваются грамзаписи. 3. Танцы в таком зале. Пойти на вечернюю дискотеку. II прил. дискотеч-

ДИСКРЕДИТИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., кого-что. Подорвать (подрывать) доверие к кому-чему-н., умалить (-лять) чей-н. авторитет. II сущ. дискредитация, -и, ж.

ДИСКРЕТНЫЙ, -ая, -ое; -тен, -тна (книжн.). Раздельный, состоящий из отдельных частей. II сущ. дискретность, -и, ж.

ДИСКРИМИНИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., кого (что) (книжн.). Ограничить (-ивать) в правах, лишить (-шать) равноправия. II сущ. дискриминация, -и, ж. Расовая д. II прил. дискриминационный, -ая, -ое.

ДИСКУССИОННЫЙ, -ая, -ое; -нен, -нна. 1. см. дискуссия. 2. Сомнительный, спорный (книжн.). Дискуссионное решение. II сущ. дискуссионность, -и, ж.

ДИСКУССИЯ, -и, ж. Спор, обсуждение какого-н. вопроса на собрании, в печати, в беседе. Научная д. Вступить в дискуссию. II прил. дискуссионный, -ая, -ое.

ДИСКУТИРОВАТЬ, -рую, -руешь и ДИСКУССИРОВАТЬ, -рую, -руешь; несов., что и о чём. Обсуждать что-н., участвуя в дискуссии.

ДИСЛОКАЦИЯ, -и, ж. (спец.). 1. Размещение военных объектов, сухопутных войск, распределение военной авиации или кораблей по местам базирования. 2. Смещение, сдвижение. Д. костей (при переломах суставов). Д. горных пород. II прил. дислокационный, -ая, -ое.

ДИСЛОЦИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., кого-что (спец.). Разместить (-ещать), расположить (-латать). Д. войска.

ДИСПАНСЕР [сэ], -а, м. Медицинское учреждение, занимающееся лечением определённого контингента больных, систематически наблюдающее за их здоровьем. Противотуберкулёзный, онкологический д. II прил. диспансерный, -ая, -ое.

ДИСПАНСЕРИЗАЦИЯ [сэ], -и, ж. Система медицинских мероприятий, осуществляемая лечебными учреждениями в целях профилактики и своевременного лечения заболеваний. Провести, пройти диспансеризацию. Д. населения.

ДИСПЕТЧЕР, -а, м. Работник, координирующий и контролирующий из центрального пункта движение транспорта, ход работы, производственного процесса. II прил. диспетчерский, -ая, -ое. Диспетчерская служба. Д. пункт. Центральная диспетчерская (сущ.).

ДИСПЛЕЙ, -я, м. (спец.). Устройство, отображающее на экране (в виде текстов, чертежей, схем) информацию, полученную от ЭВМ, экранный пульт. II прил. дисплейный, -ая, -ое.

ДИСПОЗИЦИЯ, -и, ж. 1. План расположения военных кораблей (спец.). 2. План расположения войск для боя (устар.). II прил. диспозиционный, -ая, -ое.

ДИСПРОПОРЦИЯ, -и, ж. Несоразмерность в соотношении чего-н., отсутствие пропорциональности. Д. в фигуре. Д. в деталях конструкции. II прил. диспропорциональный, -ая,-ое.

ДИСПУТ, -а, м. Публичный спор на научную или общественно важную тему. Д. при защите диссертации. Литературный д.

ДИСПУТИРОВАТЬ, -рую, -руешь; несов. (книжн.). Участвовать в диспуте.

ДИССЕРТАНТ, -а, м. Человек, к-рый защищает диссертацию. II ж. диссертантка, -и. II прил. диссертантский, -ая, -ое. ДИССЕРТАЦИЯ, -и, ж. Научная работа. защищаемая автором в учёном совете для получения учёной степени. Кандидатская, докторская д. II прил. диссертационный, -ая, -ое.

ДИССИДЕНТ, -а, м. (книжн.). 1. Лицо, отколовшееся от господствующего вероисповедания, вероотступник. 2. Человек, не согласный с господствующей идеологией, инакомыслящий. II ж. диссидентка, -и. II прил. диссидентский, -ая, -ое.

ДИССИМИЛЯЦИЯ, -и, ж. (спец.). Расподобление, изменение, разрушающее сходство, подобие. Д звуков, II прил. диссимилятивный, -ая,-ое.

ДИССОНАНС, -а,м. 1. Негармоничное сочетание музыкальных звуков, неслитное звучание тонов; противоп. консонанс (спец.). Д. в хоре. 2. перен. То, что вносит разлад, вступает в противоречие с чем-н.; несогласованность, несоответствие. Внести д. в общую беседу. II прил. диссонанс-ный, -ая, -ое (к 1 знач.).

ДИСТАНЦИОННЫЙ, -ая, -ое. 1. см. дистанция. 2. Совершаемый на расстоянии. Дистанционное управление.

ДИСТАНЦИЯ, -и, ж. 1. Расстояние, промежуток между чем-н. Соблюдать дистанцию (также перен.). 2. Участок на путях сообщения, а также участок, где происходят спортивные соревнования. Начальник дистанции (на путях сообщения). Выйти на дистанцию. II прил. дистанционный, -ая, -ое (спец.).

ДИСТИЛЛИРОВАТЬ, -рую, -руешь; -ова-нный; сов. и несов., что (спец.). Очистить (-ищать) перегонкой. Д. воду. II сущ. дистилляция, -и, ж. II прил. дистилляцион-ный, -ая, -ое.

ДИСТРОФИК, -а, м. Больной дистрофией. II ж. дистрофичка, -и (разг.).

ДИСТРОФИЯ, -и, ж. Нарушение обмена, питания тканей, органов или организма в целом. II прил. дистрофический, -ая, -ое.

ДИСЦИПЛИНА, -ы, ж. Обязательное для всех членов какого-н. коллектива подчинение установленному порядку, правилам. Воинская д. Трудовая д. Финансовая д. Школьная д. Соблюдать, нарушать дисциплину. II прил. дисциплинарный, -ая, -ое. Д. устав (свод правил воинской дисциплины).

ДИСЦИПЛИНА2, -ы, ж. (книжн.). Самостоятельная отрасль, раздел какой-н. науки. Исторические дисциплины.

ДИСЦИПЛИНАРНЫЙ, -ая, -ое. 1. см. дисциплина. 2. Исправительный, связанный с делами о нарушении дисциплины1. Дисциплинарное взыскание.

ДИСЦИПЛИНИРОВАННЫЙ, -ая, -ое; -ан, -анна. Подчиняющийся дисциплине, соблюдающий порядок. Д. работник. Д. ученик. \\ сущ. дисциплинированность, -и, ж. ДИСЦИПЛИНИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., кого-что. 1. Приучить (-чать) к дисциплине. 2. перен. Приучить ч-чать) к строгому порядку в чём-н. (книжн.). Дисциплинированный ум. ДИТЯ, дитяти (косе. п. ед. устар.); мн.детя, детей, ср. 1. ед. Маленький ребёнок (устар.). Д. малое. Ещё совсем д. 2. перен., чего. О человеке, обнаруживающем в себе яркие черты какой-н. среды, какого-н. времени (высок.). Д. своего века. Д. улицы. Д. природы (человек, не тронутый городской культурой). 3. перен. Тот или то, кто (что) является порождением чего-н., несёт в себе черты, следы своего источника (высок.). Поэт - д. добра и света. Порок - д. нищеты. Плод творчества - д. целой жизни. II ласк. дитятко, -а, ср. (к 1 знач.; устар., о взрослом - ирон.). Подумаешь, какое д., сам не может сделать!

ДИФИРАМБ, -а, м. 1. В Древней Греции: торжественная песнь в честь бога Диониса. 2. Преувеличенная, восторженная похвала (книжн.). Петь дифирамбы кому-чему-н. (восхвалять сверх меры). II прил. дифирамбический, -ая,-ое.

ДИФРАКЦИЯ, -и, ж. В физике: отклонение, рассеяние. Д. волн. Д. лучей. Д. частиц. II прил. дифракционный, -ая, -ое.

ДИФТЕРИТ, -а, м. и ДИФТЕРИЯ, -и, ж. Острая инфекционная болезнь, преимущ. детская, с поражением зева и интоксикацией. II прил. дифтеритный, -ая, -ое, диф-теритический, -ая, -ое и дифтерийный, -ая, -ое. Дифтеритный больной. Дифтерити-ческое воспаление. Дифтерийные палочки.

ДИФТОНГ, -а,м. В языкознании: сочетание в одном слоге двух гласных звуков, не разделённых согласными. II прил. дифтонгический, -ая,-ое.

ДИФФЕРЕНЦИАЛ, -а, м. 1. В математике: линейная функция, приближенно равная нек-рой функции в окрестности какой-н. точки. Д. функции. 2. Механизм, дающий возможность расположенным на одной оси колёсам, вращающимся деталям двигаться с разной скоростью для совместной работы (спец.). П прил. дифференциальный, -ая, -ое (к 1 знач.). Дифференциальное исчисление. Дифференциальное уравнение.

ДИФФЕРЕНЦИАЛЬНЫЙ, -ая, -ое (спец.). 1. см. дифференциал. 2. Меняющийся в зависимости от каких-н. условий. Д. тариф.

ДИФФЕРЕНЦИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что. 1. Расчленить (-нять), различить (-чать) отдельное, частное при рассмотрении, изучении чего-н. (книжн.). Дифференцированный подход к чему-н. 2. Найти (находить) дифференциал (в 1 знач.) и производную (см. производный во 2 знач.). II сущ. дифференциация, -и, ж. (к 1 знач.) и дифференцирование, -я, ср.

ДИФФУЗИЯ, -и, ж. (спец.). Взаимное проникновение частиц одного вещества в другое при их соприкосновении. Д. газов. II прил. диффузионный, -ая, -ое.

ДИФФУЗНЫЙ, -ая, -ое (спец.). Смешанный, получившийся в результате диффузии. Д. свет (рассеянный).

ДИХОТОМИЯ, -и, ж. (книжн.). Сопостав-ленность или противопоставленность двух частей целого. II прил. дихотомический, -ая, -ое. Дихотомическое разбиение по классам и подклассам.

ДИЧАТЬ, -аю, -аешь; несов. Становиться диким (в 1 и 4 знач.), более диким. Деревья дичают. Д. в одиночестве. Псов. одичать, -аю, -аешь. II сущ. одичание, -я, ср.

ДИЧИТЬСЯ, -чусь, -чишься; несов., кого (чего) (разг.). Стесняться, чуждаться людей. Д. посторонних.

ДИЧОК, -чка, м. 1. Плодовое деревце-сеянец, а также вообще молодое дерево, выросшее из семени и используемое для посадки. Яблоня-д. 2. перен. О нелюдимом, стеснительном ребёнке, подростке (разг.). II прил. дичковый, -ая, -ое (к 1 знач.).

ДИЧЬ, -и, ж. 1. собир. Мелкие дикие птицы и звери как предмет охоты. Лесная д. 2. Мясо этих птиц и животных, употр. в пищу. Паштет из дичи. 3. Нелепые разговоры, чепуха, вздор (разг.). Не хочу слушать эту д. 4. Дикое, глухое место (разг.). Зашли в болотную д.

ДИЭЛЕКТРИК, -а, м. (спец.). Вещество, плохо проводящее электрический ток, непроводник. II прил. диэлектрический, -ая, -ое.

ДЛАНЬ, -и, ж. (стар. и высок.). Рука, ладонь. Тяжёлая д.

ДЛИНА, -ы, мн. (спец.) длины, длин, длинам, ж. Величина, протяжённость чего-н. в том направлении, в к-ром две крайние точки линии, плоскости, тела лежат, в отличие от ширины, на наибольшем расстоянии друг от друга. Измерить стол в длину и в ширину, меры длины. Д. улицы. Д. дуги. Д. реки. Д. радиоволны.

ДЛИННО... Первая часть сложных слов со знач. с длинным (в 1 знач.), напр. длиннорукий, длинноногий, длинноголовый, длин-ношёрст(н)ый, длинноствольный.

ДЛИННОВОЛНОВЫЙ, -ая, •ое и ДЛИННОВОЛНОВОЙ, -ая, -ое. Работающий на длинных радиоволнах. Длинноволновая радиостанция.

ДЛИННОКРЫЛЫЕ, -ых (спец.). Отряд птиц, объединяющий подотряды стрижей и колибри.

ДЛИННОПОЛЫЙ, -ая, -ое; -ол. С длинными полами (об одежде). Д. сюртук.

ДЛИННОТА, -ы, мн. -оты, -от, -отам, ж. 1. см. длинный. 2. мн. Излишне растянутые места какого-н. произведения, текста. В рассказе много длиннот.

ДЛИННЫЙ, -ая, -ое; -нен, -нна, -нно и -нно. 1. Имеющий большую длину, протяжение. Д. рукав. Д. переулок. Д. парень (очень высокий; разг.). Длинные волны (радиоволны длиной от 1 до 10 км). 2. кр. ф. Больший по длине, чем нужно. Рукава длинны. Юбка длинна. 3. То же, что длительный. Д. перерыв. Длинное путешествие. * Длинный рубль (прост, неодобр.) - большой и лёгкий заработок. Погнался за длинным рублём. II сущ. длиннота, -ы, ж. (к 1 и 3 знач.; разг.).

ДЛИТЕЛЬНОСТЬ, -и, ж. 1. см. длительный. 2. Продолжительность, протяжённость во времени. Д. рабочего дня.

ДЛИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Долго продолжающийся. Д. отпуск. II сущ. длительность, -и, ж.

ДЛИТЬ, длю, длишь; несов., что (устар.). Продолжать, затягивать на долгий срок. Д. ссору, размолвку.

ДЛИТЬСЯ (длюсь, длишься, 1 и 2 л. не употр.), длится; несов. Происходить на протяжении какого-н. времени, продолжаться. Болезнь длится третий месяц. II сов. продлиться (-люсь, -лишься, 1 и 2 л. не употр.), -лится.

ДЛЯ кого-чего, предлог с род. п. 1. Указывает назначение или цель чего-н. Всё д. победы. Купить д. детей. Вредно д. здоровья. Ведро д. воды. Не д. чего (незачем, бесцельно). 2. Указывает на субъект состояния. Время д. меня дорого. Д. матери все дети равны. 3. Сравнительно с тем, что должно было бы быть, что ожидалось бы. Опытен д. своих лет. Костюм, слишком роскошный д. прогулки. * Для того чтобы, союз - выражает целевые отношения, с тем чтобы, затем чтобы, с той целью чтобы. Пришёл, для того чтобы объясниться.

ДНЕВАЛИТЬ, -лю, -лишь; несов. (разг.). Исполнять обязанности дневального.

ДНЕВАЛЬНЫЙ, -ого, м. Рядовой, назначаемый на сутки в помощь дежурному по подразделению для поддержания порядка, охраны, а также вообще дежурный (в 1 знач.). II ж. дневальная, -ой.

ДНЕВАТЬ, днюю, днюешь; несов. Делать дневку. * Дневать и ночевать (разг.) - проводить всё своё время где-н.

ДНЕВНИК, -а, м. I. Записи о каждодневных делах, текущих событиях, ведущиеся изо дня в день. Вести д. Д. экспедиции. 2. Ученическая тетрадь для записи заданных уроков и для отметок об успеваемости и поведении. II прил. дневниковый, -ая, -ое (к 1 знач.).

ДНЕВНОЙ, -ая, -ое. 1. см. день. 2. Производимый в течение одного дня, получаемый за один день. Д. переход. Д. заработок. 3. Об учебном заведении: осуществляющий очное обучение с отрывом учащихся от производства, с занятиями даём. Дневное отделение института. Дневное обучение (в таком учебном заведении).

ДНЁВКА, -и, ж. Однодневная остановка на отдых во время похода, длительного марша. Остановиться на днёвку.

ДНЁМ, нареч. В дневные часы. Д. с огнём не найдёшь кого-что-н. (невозможно, очень трудно найти; разг.).

ДНИЩЕ, -а, ср. Дно (бочки, плоскодонного судна). Д. лодки. II прил. днищевый, -ая, -ое (спец.).

ДНО, дна, ср. 1. Грунт под водой водоёма, реки, моря. Д. реки.. Д. океана. Идти ко дну (также перен.: гибнуть). 2. Нижняя часть углубления, выемки. Д. колодца. Д. оврага. Д. котлована. 3. (мн. донья, -ьев). Низ, основание сосуда, какого-н. вместилища, а также лодки. На самом дне чемодана. С двойным дном (также перен.: о человеке двуличном, способном вести двойную игру). 4. Верхняя часть твёрдого головного убора. Д. цилиндра, котелка. 5. перен. Среда деклассированных, опустившихся людей. Д. общества. Пьеса М. Горького "На дне": * До дна - до конца, полностью. Хлебнуть горя до дна. Глазное дно (спец.) - часть внутренней поверхности задней стенки глазного яблока. Вверх дном что (разг.) - в полном беспорядке. В доме кавардак, всё вверх дном. II уменью, донышко, -а, ср. (к 3 и 4 знач.) и донце, -а, род. мн. -ев и -нец, ср. (к 3 знач.). II прил. донный, -ая, -ое (к 1 и 3 знач.). Д. грунт. Д. лов (лов рыбы с глубины).

ДНООЧИСТИТЕЛЬНЫЙ, -ая, -ое. Относящийся к очистке дна (в 1 знач.). Дноочистительные работы.

ДНОУГЛУБИТЕЛЬНЫЙ, -ая, -ое. Относящийся к углублению дна (в 1 знач.). Дноуглубительные работы.

ДО кого-чего, предлог с род. п. 1. Употр. для указания на расстояние или время, отделяющее одно место, событие, лицо от другого. От Москвы до Санкт-Петербурга. От Пушкина до Льва Толстого. 2. Употр. для указания на предел чего-н. Дойти до реки. Отложить до вечера. Промокнуть до костей (перен.). 3. Употр. для указания степени, к-рой достигает действие, состояние. Кричать до хрипоты. Начистить до блеска. 4. Раньше кого-чего-н., перед кем-чем-н. До войны. Успели всё сделать до тебя. 5. Около, приблизительно. Зал вмещает до 1000 человек. 6. Указывает на предмет, лицо, на к-рое направлено действие, в к-ром есть надобность, к-рого что-н. касается. Дотронуться до руки. У меня до тебя дело. Что (касается) до меня, по я согласен.

ДО..., приставка. 1. Образует глаголы со знач. завершения действия, доведения его до предела, до конца, напр. добежать, доварить, дописать, долететь, докопаться, 2. Образует глаголы со зная. прибавления к прежнему, напр. докупить, дооборудовать, дополучить, доукомплектовать, доплатить. 3. С постфиксом "ся" образует глаголы со знач. доведения действия до отрицательного результата, напр. доиграться, добегаться. 4. Образует прилагательные со знач. совершившийся, бывший прежде чего-н., напр. дохристианский, довоенный, дошкольный, добранный. 5. Образует существительные со знач. предшествования, напр. доистория. 6. Образует наречия со знач. доведённости до чего-н., напр. доныне, досюда, донельзя, донизу, доверху, добела, догола, дотемна.

ДОБАВИТЬ, -влю, -вишь; -вленный; сов., что и чего. 1. Дать, вложить ещё, дополнительно. Д. три рубля. Д. денег. Д. соли в суп. 2. Сказать или написать в дополнение. Всё ясно, д. нечего. II несов. добавлять, -яю, -яешь. II сущ. добавление, -я, ср. ДОБАВИТЬСЯ, -влюсь, -вишься; сов. То же, что прибавиться (в 1 знач.). Добавилось (безл.) хлопот. II несов. добавляться, -яюсь, -яешься. К сущ. добавление, -я, ср.

ДОБАВКА, -и, ж. Прибавка, добавление (во 2 знач.). Попросить добавки к обеду. Кормовые добавки. Добавки в бетон (тонко-молотые материалы, содействующие твердению). II поил. добавочный, -ая, -ое.

ДОБАВЛЕНИЕ, -я, ср. 1. см. добавить, -ся. 2. То, что добавлено. Д. к проекту. * В добавление к чему, предлог с дат. п. - то же, что вдобавок к.

ДОБАВОЧНЫЙ, -ая, -ое. 1. см. добавка. 2. Дополнительный, новый, по сравнению с тем, что уже есть. Добавочные трудности.

ДОБЕЖАТЬ, -егу, -ежишь, -егут; -еги; сов., до кого-чего. Бегом достигнуть какого-н. места. Д. до дома. II несов. добегать, -аю, -аешь.

ДОБЕЛАи ДОБЕЛА, паре". 1. Чисто, до белизны. Отмыть д. 2. До белого каления. Раскалить железо д.

ДОБЕРМАН, -а и ДОБЕРМАН-ПИН-ЧЕР, -а, м. Короткошёрстная служебная собака из породы пинчеров, обычно тёмной масти.

ДОБИРАТЬ, -СЯ см. добрать, -ся.

ДОБИТЬ, -бью, -бьёшь; -бей; -итый; сов. 1. кого (что). Убить того, кто ранен, подстрелен. Охотник добил зверя. Это известие добило старика (перен.: доконало). 2. что. Разбить до конца или до полной негодности. Добили последние тарелки. IIнесов. добивать, -аю, -аешь.

ДОБИТЬСЯ, -бьюсь, -бьёшься; -бейся; сов., чего. Достичь чего-н. после усилий. Д. успеха. Д. признания. Д. своего (настоять на своём, достигнуть того, чего хотел). II несов. добиваться, -аюсь, -аешься.

ДОБЛЕСТНЫЙ, -ая, -ое; -тен, -тна (высок.). Обладающий доблестью, достойный славы. Д. воин. Д. труд.

ДОБЛЕСТЬ, -и, ж. (высок.). 1. Мужество, отвага, храбрость. Воинская д. 2. Высокая самоотверженность в работе, в деятельности. Трудовая д.

ДОБРАСЫВАТЬ см. добросить.

ДОБРАТЬ, -беру, -берёшь; -ал, -ала, -ало; -бери; добранный; сов., кого-что и кого-чего. Взять, собрать дополнительно. Д.хворосту. Д. работников. II несов. добирать, -аю, -аешь. ДОБРАТЬСЯ, -берусь, -берёшься; -алея, -алась, -алось и -алось; -берись; сов., оо кого-чего (разг.). 1. После затраты времени или сил достичь кого-чего-н. Д. до дома. Д. до сути дела (перен.). 2. перен. Получив возможность, воспользоваться чем-н., приняться (во 2 знач.) за кого-н., расправиться с кем-н. Я ещё до тебя доберусь! (угроза.) II несов. добираться, -аюсь, -аешься.

ДОБРЕ, частица (прост.). Ладно, хорошо, добро2. Д., пойдём!

ДОБРЕСТИ, -еду, -едёшь; -ёл, -ела; -еда; -едший; -едя; сов. Дойти, бредя. Еле добрёл до дому. II несов. добредать, -аю, -аешь. ДОБРЕТЬ, -ею, -еешь; несов. 1. Становиться добрым, добрее, добродушным, добродушнее. 2. Толстеть, становиться упитанным, упитаннее (разг.). II сов. подобреть, -ею, -еешь (к 1 знач.) и раздобреть, -ею, -еешь (ко 2 знач.).

ДОБРО1, -а, ср. 1. Нечто положительное, хорошее, полезное, противоположное злу; добрый поступок. Желать добра кому-н. Не к добру (предвещает дурное; разг.). Сделать много добра людям. Поминать добром (вспоминать с благодарностью, с хорошим чувством). Не делай добра, не увидишь зла(посл.). Д. должно бытье кулаками (афоризм). 2. Имущество, вещи (разг.). Чужое д. Накопить добра, 3.0 ком-чём-н. плохом, негодном (разг. пренебр.). Такого добра и даром, не надо. * Добро пожаловать - приветствие гостю, участникам чего-н., прибывающим куда-н. Добро пожаловать в наш город на фестиваль! Дать (получить) добро на что (разг. и спец.) - дать (получить) разрешение, согласие. Дать добро на вылет. От добра добра не ищут - посл.: нужно довольствоваться тем хорошим, что уже есть, и не искать лучшего.

ДОБРО2, частица (прост.). Ладно, хорошо. Д.! Сделаем по-твоему! Потерпи ещё немножко. - Д.

ДОБРО3: добро бы (б) (разг.) - 1) союз, пускай бы ещё; допустим, что... но (с оттенком неодобрения). Добро бы сам делая, а то всё на других переложил; 2) частица, выражает неодобрение, ироническую оценку при допущении чего-н. как возможного в другой ситуации, при других обстоятельствах. И что он. из себя строит? Добро бы важная птица!

ДОБРОВОЛЕЦ, -льца, м. 1. Человек, добровольно вступивший в действующую армию. Пойти добровольцем на фронт. 2. Тот, кто добровольно взял на себя какую-н. работу. Идти на поиски вызвались добровольцы. II прил. добровольческий, -ая, -ое (к 1 знач.). Добровольческая армия (на юге России в 1918-1920 гг.: белая армия, сформированная преимущественно из офицеров-добровольцев).

ДОБРОВОЛЬНЫЙ, -ая, -ое; -лен, -льна. Совершаемый или действующий по собственному желанию, не по принуждению. Д. помощник. Д. взнос. На добровольных началах. Добровольное общество зашиты животных. II сущ. добровольность, -и, ж.

ДОБРОДЕТЕЛЬ, -и, ж. (книжн.). Положительное нравственное качество, высокая нравственность. Полон добродетелей кто-н.

ДОБРОДЕТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Высоконравственный, проявляющий добродетель, полный добродетели. Д. поступок. II сущ. добродетельность, -к, ж.

ДОБРОДУШНЫЙ, -ая, -ое;-шен, -шна. Добрый и мягкий по характеру, незлобивый. Д. характер. Д. ответ. Добродушно (нареч.) настроен кто-н. II сущ. добродушие, -я, ср.

ДОБРОЖЕЛАТЕЛЬ, -я, м. (книжн.). Тот, кто доброжелательно относится к кому-н. Ваш. д. II ж. доброжелательница, -ы.

ДОБРОЖЕЛАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Желающий добра, готовый содействовать благополучию других, благожелательный. Доброжелательные люди. Доброжелательное отношение. II сущ доброжелательность, -и, ж.

ДОБРОЖЕЛАТЕЛЬСТВО, -а, ср. Доброжелательное отношение к кому-чему-н.

ДОБРОКАЧЕСТВЕННЫЙ, -ая, -ое; -вен, -венна. 1. Хорошего качества. Д. товар. 2. В медицине: не злокачественный. Доброкачественная опухоль. II сущ. доброкачественность, -и, ж.

ДОБРОМ, нареч. (разг.). 1. По доброй воле, без принуждения. Лучше д. отдай. 2. По-хорошему, без ссоры. Д. прошу.

ДОБРОНРАВНЫЙ, -ая, -ое; -вен, -вна (устар.). Отличающийся хорошим поведением, хорошим нравом. Д. юноша. II сущ. добронравие, -я, ср.

ДОБРОПОРЯДОЧНЫЙ, -ая, -ое; -чен, -чна. Приличный, достойный одобрения, порядочный. Добропорядочные люди. II сущ. добропорядочность, -и, ж.

ДОБРОСЕРДЕЧНЫЙ, -ая, -ое; -чен, -чна. Обладающий добрым сердцем, ласковый, участливый. Добросердечные родственники. Добросердечно (нареч.) отнестись к кому-н. II сущ. добросердечие, -я, ср. и добросердечность, -и, ж.

ДОБРОСИТЬ, -ошу, -осишь; -ошенный;

сов., что. Бросив, попасть в какое-н. место. Д. до линии. Д. мяч до ворот. II несов. добрасывать, -аю, -аешь.

ДОБРОСОВЕСТНЫЙ, -ая, -ое; -тен, -тна. Честно выполняющий свои обязательства, обязанности. Д. работник. Добросовестно (нареч.) трудиться. II сущ добросовестность, -и, ж.

ДОБРОСОСЕДСТВО, -а, ср. Дружественные отношения соседей. Жить в добрососедстве. II прил. добрососедский, -ая, -ое.

ДОБРОТА, -ы, ж. 1. см. добрый. 2. Отзывчивость, душевное расположение к людям, стремление делать добро другим. Полон доброты кто-н.

ДОБРОТНЫЙ, -ая, -ое; -тен, -тна. Доброкачественный, прочный. Добротное изделие. Добротно (нареч.) сработано. II сущ. добротность, -и, ж.

ДОБРОХОТ, -а, м. (устар.). 1. То же, что доброжелатель. 2. То же, что доброволец (во 2 знач.).

ДОБРОХОТНЫЙ, -ая, -ое; -тен, -тна (устар.). Добровольный, совершаемый по собственному желанию. Доброхотное пожертвование.

ДОБРЫЙ, -ая, -ое; добр, добра, добро, добры и добры. 1. Делающий добро другим, отзывчивый, а также выражающий эти качества. Добрая душа. Добрые глаза. Он добр ко мне. 2. Несущий благо, добро, благополучие. Добрые вести. Доброе отношение. 3. Хороший, нравственный. Добрые дела, 4. Дружески близкий, милый. Наши добрые друзья. Мой д. знакомый. 5. Хороший, отличный. В добром здоровье кто-н. (вполне здоров). Д. конь. Д. товар. Д. молодец. Добрая традиция. Доброе старое время (о прошлом; ирон.). Оставить по себе добрую память. 6. Безукоризненный, честный. Доброе имя. 7. Действительно такой большой, не меньший, чем то, что указывается существительным или числительным (разг.). Осталось добрых десять километров. Съел добрых полбуханки. * Будьте добры, будь добр - 1) форма вежливого обращения с просьбой. Будьте добры, позвоните позже; 2) выражение подчёркнутого и настойчивого требования. Будь добр, оставь меня в покое. Доброго здоровья - приветствие при прощании с пожеланием благополучия. В добрый час! - пожелание удачи. В добрый путь - пожелание отъезжающему, а также (перен.) пожелание успеха в каком-н. начинании. Добрый малый (разг.) - о неплохом человеке. Добрый день (вечер), доброе утро - приветствие при встрече. Люди доброй воли (высок.) - честные, прямые люди, искренне стремящиеся к миру, к благу народа. По доброй воле - без принуждения, по своему желанию. Чего доброго, вводн. сл. (разг.) - возможно, пожалуй (при ожидании неприятного). Еще, чего доброго, явится с визитом. II сущ. доброта, -ы, ж. (к 1 знач.). ДОБРЯК, -а, м. (разг.). Добрый человек. II ж. добрячка, -и. II прил. добряческий, -ая,-ое.

ДОБУДИТЬСЯ, -ужусь, -удишься; сов., кого (что). Разбудить не сразу, с трудом. Этого соню не добудишься, и несов. до-буживаться, -аюсь, -аешься.

ДОБЫВАТЬ см. добыть.

ДОБЫТЧИК, -а, м. 1. Человек, к-рый занят добычей, добывает что-н. промыслом. Добытчики ушли в тайгу. 2. Человек, к-рый добывает, зарабатывает на жизнь (.прост.). Плохой д.\\ ж. добытчица, -ы. 11 прил. добытчицкий, -ая, -ое.

ДОБЫТЬ, -буду, -будешь; добыл и добыл, добыла, добыло и добыло; добывший; добытый и добытый (добыт и добыт, добыта, добыто и добыто); сов., что. 1. Достать, приобрести; получить что-н. промыслом. Д. нужный инструмент. Д. денег. Д. пушнину (об охотнике). 2. Извлечь из недр земли. Д. руду. Д. нефть. II несов. добывать, -аю,- -аешь. II сущ. добыча, -и (у горняков: добыча), ж. Идти на добычу (на охоту, на промысел). Д. нефти. II прил. добычный, -ая, -ое (спец.) и (у горняков) добычной, -ая, -ое. Д. участок. Д. комбайн. Добычной комплекс (горные машины и механизмы, работающие в забое).

ДОБЫЧА, -и, ж. 1. см. добыть. 2. То, что добыто, приобретено. Военная д. Дом стал добычей огня (перен.).

ДОБЫЧЛИВЫЙ, -ая, -ое; -ив (прост.).

Удачный (о добыче); удачливый в добыче (об охотнике). Д лов. Д. зверолов. II сущ.ло бычливость, -и, ж.

ДОВЕЗТИ, -зу, -зёшь; -ёз, -езла; -ёзший; -зённый (-ён, -ена); -езя; сов., кого-что до чего. Везя, доставить до места. Д. до дома. II несов. довозить, -ожу, -озишь.

ДОВЕРЕННОСТЬ, -и, ж. 1. Документ, к-рым доверяется кому-н. действовать от имени доверителя. Д. на получение денег. Действовать по доверенности. 2. То же, что доверие (устар.). Лишиться чъей-н. доверенности.

ДОВЕДЕННЫЙ, -ая, -ое. 1. Действующий по чьей-н. доверенности, полномочию. Доверенное лицо. Прислать своего доверенного (сущ.). 2. Такой, к-рому доверяют, относятся доверительно. Д. советчик. Д. слуга.

ДОВЕРИЕ, -я, ср. Уверенность в чьей-н. добросовестности, искренности, в правильности чего-н. Питать д. к кому-н. Цифры, т внушающие доверия. Оказать д. кому-н. Войти в д. Выйти из доверия. Терять чьё-н. д. Пользоваться чьим-н. доверием. Заслужить д. Отнестись с доверием к чему-н.

ДОВЕРИТЕЛЬ, -я,м. (спец.). Лицо, выдавшее кому-н. доверенность (в 1 знач.). II ж. доверительница, -ы. II прил. доверитель-ский, -ая, -ое.

ДОВЕРИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Выказывающий полное доверие кому-чему-н. Д. тон. 2. полн.ф. Являющийся доверенностью (устар.). Д документ. 3. полн. ф. Секретный, не подлежащий разглашению (устар.). Доверительное письмо. II сущ. доверительность, -и, ж. (к 1 знач.).

ДОВЕРИТЬ, -рю, -ришь; -ренный; сов., кого-что кому или с неопр. Проявляя доверие, поручить. Д. кому-н. свои вещи. Д. получить зарплату (дать доверенность). Д. тайну другу (открыть тайну). II несов. доверять, -яю, -яешь.

ДОВЕРИТЬСЯ, -рюсь, -ришься; сов., кому-чему. Проявить доверие к кому-чему-н., положиться на кого-что-н. Доверься ему. он не обманет. II несов. доверяться, -яюсь, -яешься.

ДОВЕРНУТЬ, -ну, -нёшь; -вёрнутый; сов., что (разг.). Завёртывая (во 2 знач.), завинтить до конца, повернуть до предела. Д. гайку. II несов. довёртывать, -аю, -аешь.

ДОВЕРХУ, нареч. До самого верха, до краёв. Наполнить д.

ДОВЕРЧИВЫЙ, -ая, -ое; -ив. Легко доверяющий, питающий ко всем доверие, основанный на доверии. Д. ребенок. Доверчивое отношение. II сущ. доверчивость, -и, ж.

ДОВЕРШИТЬ, -шу, -шишь; -шённый (-ён, -ена); сов., что (высок.). Довести до конца. Д. начатое. II несов. довершать, -аю, -аешь. II сущ. довершение, -я, ср. * В довершение чего или к довершению чего - в дополнение, в конечном результате.

ДОВЕРЯТЬ, -яю, -яешь; несов. 1. см. доверить. 2. кому. Испытывать чувство доверия. Он мне полностью (во всём) доверяет.

ДОВЕСОК, -ска, м. Кусок, дополняющий взвешиваемое до нужного веса. Сыр с довеском. II прил. довесочный, -ая, -ое.

ДОВЕСТИ, -еду, -едёшь; -ёл, -ела; -еди; -едший; -еденный (-ён, -ена); -едя; сов. 1. кого (что) до чего. Ведя, доставить до ка-кого-н. места. Д. старика до дому. 2. что до чего. Продолжить до какого-н. места, предела. Д. дорогу до моря. Д. дело до конца. 3. кого-что до чего. Привести в какое-н. состояние, вызвать, породить в ком-чём-н. какие-н. последствия. Д. до слез, до изнеможения. 4. кого (что). Раздражить, рассердить (прост.). Ты решил меня сегодня д.!* Довести до сведения кого (офиц.) - уведомить, известить о чём-н. II несов. доводить, -ожу, -бдишь.

ДОВЕСТИСЬ, -едётся; -елось; безл.; сов; кому с неопр. (разг.). То же, что привестись. Довелось встретиться. II несов. доводиться, -одится.

ДОВЛЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет; несов., кому-чему. 1. Быть достаточным для кого-чего-н., удовлетворять (стар;). Довлеет дневи (стар. форма дат. п. сущ. день) злоба его (евангельское выражение в знач.: каждому дню достаточно своих забот). 2. над кем-чем. Преобладать, господствовать, тяготеть. Довлеет страх над кем-н. * Довлеть себе (устар. и книжн.) - не зависеть ни от чего, иметь самостоятельное, самодовлеющее значение. Твор-ческая мысль сама себе довлеет.

ДОВОД, -а, м. Мысль, суждение, приводимые в доказательство чего-н., аргумент. Веский д. Привести новые доводы. Ваши доводы неубедительны.

ДОВОДИТЬ, -ожу, -одишь; несов. 1. см. довести. 2. что. Отрабатывать, дорабатывать до состояния окончательной готовности (спец.). II сущ. доводка, -и, ж. II прил. доводочный, -ая, -ое. Д. станок.

ДОВОДИТЬСЯ, -ожусь, -одишься; несов. 1. см. довестись. 2. кому кем. Быта в том или ином родстве с кем-н. (разг.).Д. дядей.

ДОВОЕВАТЬСЯ, -воююсь, -воюешься; сов. (разг. неодобр.). Воюя, потерпеть неудачу.

ДОВОЕННЫЙ, -ая, -ое. Существовавший до войны. Довоенная жизнь.

ДОВОЗИТЬ см. довезти.

ДОВОЛОЧИТЬ, -очу, -очишь и -очишь; -ок, -окла; -окший; -оченный и -очённый (-ён, -ена); сов., кого-что (разг.). Дотащить, довести волоком. II несов. доволакивать, -аю, -аешь. ДОВОЛОЧЬ, -оку, -очёшь; -ок, -окла; -оки; -бкший; -очённый (-ён, -ста); -окши; сов., кого-что (прост.). То же, что доволочить. II несов. доволакивать, -аю, -аешь.

ДОВОЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Испытывающий или (полн. ф.) выражающий удовлетворение, довольство. Доволен рабо-той, жизнью. Д. вид. Довольно (нареч.) улыбнуться. 2. довольно, в знач. сказ., кого-чего и с неопр. То же, что достаточно (в 3 и 4 знач.; см. достаточный). Довольно увидеть, чтобы понять. С тебя и этого довольно. Довольно споров! Довольно спорить! 3. довольно, нареч. До некоторой степени; порядочно. Довольно поздно. Довольно сильный. Прошло уже довольно времени. 4. довольно, частица. Будет (во 2 знач.), достаточно. Перестань кричать! Довольно!

ДОВОЛЬСТВИЕ, -я, ср. В армии и флоте: пищевое, вещевое и денежное снабжение (сейчас только о денежном снабжении). Зачислить на д. Состоять на довольствии. Снять с довольствия.

ДОВОЛЬСТВО, -а, ср. 1. Материальный достаток, зажиточность. Жить в довольстве. 2. Удовлетворение, удовлетворённое состояние. Лицо выражает д.

ДОВОЛЬСТВОВАТЬ, -твую, -твуешь; несов., кого-что (спец.). Снабжать довольствием. Д. войска.

ДОВОЛЬСТВОВАТЬСЯ, -твуюсь, -твуе-шься; несов. 1. Быть на довольствии (спец.). 2. чем. То же, что удовлетворяться. Д немногим. II сов. удовольствоваться, -твуюсь, -твуешься (ко 2 знач.).

ДОВЫБОРЫ, -ов. Дополнительные выборы на освободившиеся места.

ДОГ, -а, м. Самая крупная короткошёрстная служебная собака.

ДОГАДАТЬСЯ, -аюсь, -аешься; сов. Сообразить, понять, в чём дело, напасть на правильную мысль. Д. о причине размолвки. Догадайся, кто пришёл. II несов. Догадываться, -аюсь, -аешься. Д. о случившемся.

ДОГАДКА, -и, ж. 1. Предположение о вероятности, возможности чего-н. Мелькнула д. Теряться в догадках (недоумевая, не находить объяснения чему-н.). 2. Сообразительность, способность улавливать существо дела (разг.). Догадки не хватает у ко-го-н.

ДОГАДЛИВЫЙ, -ая, -ое; -ив. Сообразительный, легко догадывающийся. Д. ребёнок. II сущ. догадливость, -и, ж.

ДОГЛЯДЕТЬ, -яжу, -ядишь; сов., что. 1. То же, что досмотреть (в 1 знач.) (разг.). 2. То же, что присмотреть (в 1 знач.) (прост.). Д. за детьми. II сущ. доглад, -а (-у), м. (ко 2 знач.). Д. нужен за кем-н.

ДОГМА, -ы, ж. Положение, принимаемое на веру за непреложную истину, неизменную при всех обстоятельствах. Схоластические догмы.

ДОГМАТ, -а, м. Основное положение в религиозном учении, считающееся (церковью) непреложной истиной и не подлежащее критике. Догматы христианства.

ДОГМАТИЗМ, -а, м. Некритическое мышление, опирающееся на догмы. II прил. догматический, -ая, -ое.

ДОГМАТИК, -а, м. Человек, склонный к догматизму.

ДОГМАТИЧЕСКИЙ, -ая, -ое. 1. см. догматизм. 2. Основанный на положениях, к-рые принимаются как догмы. Догматическое мышление. 3. Не допускающий возражений, категорический. Д. тон.

ДОГМАТИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что догматический (во 2 и 3 знач.). Догматичное рассуждение. II сущ. догматичность, -и, ж.

ДОГНАТЬ, -гоню, -гонишь; -ал, -ала, -ало; догнанный; сов. 1. кого-что. Настигнуть, поравняться с движущимся впереди. Д. беглеца. Д. передовиков (перен.). 2. кого-что до кого-чего. Гоня, заставить дойти до чего-н. Д: стадо до леса. 3. до чего. Довести до какого-н. предела (прост.). Д. выработку до двух норм в смену. II несов. догонять, -яю, -яешь.

ДОГОВОР, -а, мн. -ы, -ов и (разг.) ДОГО-ВОР, -а, мм. -а, -ов, м. Соглашение, обычно письменное, о взаимных обязательствах. Заключить, нарушить д. Мирный д. Д. о дружбе и сотрудничестве. Д. о нераспространении ядерного оружия. Издательский д. (с автором, редактором). II прил. договорный, -ая, -ое. На договорных началах.

ДОГОВОРЕНО, в знач. сказ., о чём. Есть договорённость о чём-н. Д. о поездке.

ДОГОВОРЁННОСТЬ, -и, ж. 1. Соглашение, согласованность на основе предварительных переговоров. Действовать на основе договорённости. Достигнуть договорённости в каком-н. вопросе. 2. Взаимное обязательство, договор (офиц.). Принятые договорённости.

ДОГОВОРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов., что. Докончить речь, кончить говорить. Дать д. Д. до конца. II несов. договаривать, -аю, -аешь.

ДОГОВОРИТЬСЯ, -рюсь, -ришься; сов. 1. с кем о чем. Прийти к соглашению после переговоров, обсуждения. Д. о поездке. Д., как действовать. 2. до чего. Говоря, дойти до какой-н. крайности. Д. до нелепостей. II несов. договариваться, -аюсь, -аешься.

ДОГОВОРНИК, -а, м. (разг.). Работник, выполняющий работу по договору.

ДОГОЛА, парен. До полной наготы. Раздеться д.

ДОГОНЯЛКИ, -лок (разг). То же, что салки. II уменьш. догонялочки, -чек. Играть в д.

ДОГОНЯТЬ см. догнать.

ДОГОРЕТЬ, -рю, -ришь; сов. Сгореть до конца; погаснуть. Свеча догорела. Заря догорела. II несов. догорать, -аю, -аешь.

ДОГРУЗИТЬ, -ужу, -узишь м -узишь; -уженный и -ужённый (-ён, -ена); сов. 1. что. Окончить погрузку чего-н. Д. вагоны. 2. чего и что. Грузя, прибавить к ранее погруженному. Д. картофеля в машину. II несов. догружать, -аю, -аешь. II сущ. догрузка, -и, ж.

ДОДАТЬ, -ам, -ашь, -аст, -адим, -адите, -адут; -ал и -ал, -ала, -ало и -ало; -ай; -а-нный (-ан, -ана и разг. -ана, -ано); сов." что и чего. Дать (в 1 знач.) недостающее или остающуюся часть чего-н. Д. десять рублей. II несов. додавать, -даю, -даёшь; -давай; -давая. II сущ. додача, -и, ж. (разг.).

ДОДЕЛАТЬ, -аю, -аешь; -анный; сов., что. 1. Сделать до конца (см. делать в 1 и 2 знач.), закончить работу над чем-н. Д. работу, уроки. 2. Произвести дополнительную обработку чего-н. Д. макет. II несов. доделывать, -аю, -аешь. II сущ. доделка, -и, ж. (ко 2 знач.) и доделывание, -я, ср.

ДОДУМАТЬСЯ, -аюсь, -аешься; сов., до чего (часто ирон.). Размышляя, прийти к какому-н. выводу, заключению. Д до интересного решения. Как ты до этого додумался? II несов. додумываться, -аюсь, -аешься.

ДОЕЗЖАЧИЙ, -его,м. Старший псарь на охоте.

ДОЕСТЬ, -ем, -ешь, -ест, -едим, -едите, -едят; -ел, -ела; -ешь; -евший; -еденный; -ев; сов., что. Съесть до конца; кончить есть. II сов. доедать, -аю, -аешь. Д. завтрак.

ДОЕХАТЬ, -еду, -едешь; в знач. пов. доезжай; сов. 1. до чего. Передвигаясь ездой, в езде, достигнуть чего-н. Д. до места назначения. 2. кого (что). То же, что допечь (во 2 знач.) (прост.). Он тебя доедет! II несов, доезжать, -аю, -аешь.

ДОЖ, -а, м. Глава республики в средневековой Венеции и Генуе. II прил. дожеский, -ая,-ое. ДОЖДАТЬСЯ, ;дусь, -дёшься; -алея, -алась, -алось и -алось; -дись; сов. 1. кого-чего. Пробыв какое-то время в ожидании, получить, обрести, воспринять что-н. Д. известия. Д. родных. Д. поезда. 2. чего. Своим поведением довести себя до чего-н. неприятного (разг.). Этот обманщик дождётся неприятностей. Ты у меня дождёшься! (угроза). Дождались! (восклицание по поводу плачевного результата каких-н. поступков, деятельности). * Ждёт не дождётся кто (разг.) - ждёт с нетерпением.

ДОЖДЕВАНИЕ, -я, ср. Искусственное орошение путём разбрызгивания воды. II прил. дождевальный, -ая, -ое. Дождевальная машина. Дождевальная установка.

ДОЖДЕВИК, -а, м. Шарообразный гриб с мякотью внутри, превращающейся при высыхании в тёмную пыль.

ДОЖДЕВИК, -а, м. (разг.). Лёгкий непромокаемый плащ.

ДОЖДЕМЕР, -а, м. (спец.). Прибор для измерения количества атмосферных осадков. II прил. дождемерный, -ая, -ое.

ДОЖДИК, -а, м. (разг.). То же, что дождь (в 1 знач.). II уменьш. дождичек, -чка, м.

ДОЖДИНКА, -и, ж. (разг.). Капля дождя.

ДОЖДИТЬ, -ит; безл.; несов. (разг.). О дожде (обычно затяжном): идти. С утра дождит.

ДОЖДЛИВЫЙ, -ая, -ое; -ив. С частыми дождями. Д. день. Дождливое лето. II сущ. дождливость, -и, ж.

ДОЖДЬ, -я, м. 1. Атмосферные осадки в виде водяных капель, струй. Идёт д. Осенние дожди. Проливной д. Д. льёт как из ведра. 2. перен. О чём-н. падающем во множестве. Искры сыплются дождём. Д. конфетти. * Звёздный (метеорный) дождь - появление в ночном небе множества падающих звёзд (метеоров). Сухой дождь - обильное выпадение мельчайших частиц пыли во время пыльных бурь. II увел. дождина, -ы, м. (к 1 знач.). II прил. дождевой, -ая, -ое (к 1 знач.).

ДОЖИДАТЬСЯ, -аюсь, -аешься; несов., кого-чего. Ждать, ожидать. Д поезда. Д. решения. Так он и пришёл! Дожидайся! (не придёт, нечего и ждать; разг.).

ДОЖИТИЕ, -я, ср. (офиц.). Время, к-рое остается жить до смерти, а также время, к-рое остается для прожития где-н. Страхование на д.

ДОЖИТЬ, -иву, -ивёшь; дожил и дожил, -ила, дожило и дожило; -иви; -ивший; дожитый и дожитый (дожит, -ига, -иго); сов. 1. до чего. Прожить до какого-н. срока, события. Д. на даче до заморозков. Д. до глубокой старости. 2. что. Пробыть остаток какого-н. срока где-н. Д. неделю в санатории. II несов. доживать, -аю, -аешь.

ДОЖИТЬСЯ, -ивусь, -ивёшься; сов. (разг.). Доиграться, докатиться (в 3 знач.). II несов. доживаться, -аюсь, -аешься.

ДОЗА, -ы, ж. Точно отмеренное количество, мера чего-н. Принимать лекарство небольшими дозами. Д. излучения (количество энергии ионизирующего излучения; характеристика радиационной опасности). Д. иронии (перен.). * Лошадиная доза (разг. шутл.) - об очень большом количестве чего-н. получаемого, принимаемого. II прил. дозовый, -ая, -ое (спец.).

ДОЗАРИВАТЬ, -аю, -аешь;несов., что (спец.). Доводить (снятые плоды) до состояния зрелости. Д. помидоры.

ДОЗАТОР, -а, м. (спец.). Устройство для автоматического отмеривания жидких или сыпучих материалов, для разделения на дозы. II прил. дозаторный, -ая, -ое.

ДОЗВАТЬСЯ, -зовусь, -зовёшься; -ался, -алась, -алось и -алось; сов., кого. Добиться, чтобы кто-н. откликнулся, пришёл на зов. Тебя не дозовёшься. II несов. дозываться, -аюсь, -аешься.

ДОЗВОЛЕНИЕ, -я, ср. (устар.). Позволение, разрешение. С вашего дозволения. * С дозволения сказать - то же, что с позволения сказать.

ДОЗВОЛИТЬ, -лю, -лишь; -ленный; сов., что (устар.). Позволить, разрешить. Д. отъезд. Дозволь уйти. В пределах дозволенного (сущ.; книжн.). II несов. дозволять, -яю, -яешь.

ДОЗВОНИТЬСЯ, -нюсь, -нишься; сов. Дождаться, чтобы кто-н. ответил на звонок. Д по телефону. В квартиру не д. II несов. дозваниваться, -аюсь, -аешься.

ДОЗИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что (спец.). Разделить (-лять) на дозы, отмерить (-рять) дозами; пропустить (-екать) через дозатор. Д. лекарство. Д. физическую нагрузку. II сущ. дозирование, -я, ср. и дозировка, -и, ж.

ДОЗНАНИЕ, -я, ср. (офиц.). Предварительное административное расследование. Произвести д. Органы дознания.

ДОЗНАТЬСЯ, -аюсь, -аешься; сов. (разг.). Выведать, выяснить. Не мог д; куда он ушел. II несов. дознаваться, -наюсь, -наешься.

ДОЗОР, -а, м. 1. Обход для осмотра. Выйти в д.Д. егерей. Обходить дозором. 2. Небольшая разведывательная, наблюдательная группа от воинского подразделения; вообще высылаемая куда-н. группа наблюдателей. Выставить о. Морской д. II прил. дозорный, -ая, -ое. Дозорная служба. Д. корабль. Выслать дозорных (сущ.).

ДОЗРЕЛЫЙ, -ая, -ое. Дозревший, зрелый. Д. плод. II сущ. дозрелость, -и, ж.

ДОЗРЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет; сов. Стать вполне зрелым, спелым. II несов. дозревать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ДОИГРАТЬ, -аю, -аешь; -игранный; сов., что. Кончить играть, игру. Д. партию в шахматы. II нвсов. доигрывать, -аю, -аешь. II сущ. доигрывание, -я, ср.

ДОИГРАТЬСЯ, -аюсь, -аешься; сов. (разг.). Легкомысленным, неосторожным поведением довести себя до неприятностей, докатиться (во 2 зная.). II несов. доигрываться, -аюсь, -аешься.

ДОИЛЬЩИЦА, -ы, ж. Женщина, к-рая занимается дойкой, доит. (1 м. доильщик, -а.

ДОИСКАТЬСЯ, -ищусь, -ищешься; сов. (разг.). 1. кого-чего. Разыскивая, найти. Не могу д. ключей. 2. чего. Разузнать, выяснить. Д. правды. II несов. доискиваться, -аюсь, -аешься.

ДОИСТОРИЧЕСКИЙ, -ая, -ое. Относящийся к древнейшему периоду, о к-ром нет исторических свидетельств. Доисторические времена.

ДОИТЬ, дою, доишь и доишь; доенный; несов. 1. кого (что). Выцеживать молоко из вымени. Д. корову, кобылицу, верблюдицу. 2. (1 и 2 л. не употр.). То же, что доиться (разг.). Корова старая, не доит. * Доить змею - брать яд у змеи для производства лекарственных препаратов. II сов. подоить, -ою, -оишь и -оишь; -оенный (к 1 знач.). II сущ. доение, -я, ср. (к 1 знач.) и дойка, -и, ж. (к 1 знач.). Машинное доение. Утренняя дойка. II прил. доильный, -ая, -ое (к 1 знач.). Доильная установка.

ДОИТЬСЯ (доюсь, доишься и доишься, 1 и 2 л. не употр.), доится и доится; несов. О дойных животных: давать молоко.

ДОЙНЫЙ, -ая, -ое. 1. О животных: дающий молоко как пищу человека. Дойная верблюдица. Дойная корова (также перен.: о ком-чём-н. как о безотказном источнике дохода; разг. неодобр.). 2. О стаде: состоящий из скота, дающего молоко. Дойное стадо. II сущ. дойность, -и, ж. (к 1 знач.; спец.).

ДОЙТИ, дойду, дойдёшь; дошёл, дошла; дошедший; дойдя; сов. 1. до кого-чего. Иди, двигаясь, направляясь, достигнуть чего-н. Д. до станции. Письмо дошло быстро. Звук не дошёл. Дошёл слух. До нас дошли древнейшие памятники письменности (перен.: сохранились). 2. до чего. Достигнуть како-го-н. предела, уровня. Температура дошла до 40°. Вода дошла до краёв. 3. до кого-чего. Проникнуть в сознание, вызвать отклик. Смысл слов не дошёл до кого-н. Дошло? (понял?; разг.). 4. до чего. Достигнуть понимания чего-н., уразуметь (разг.). Своим умам дошёл до чего-н. 5. перен., до чего. Достигнуть крайней степени проявления чего-н., а также своим поведением, образом жизни довести себя до какого-н. нежелательного, трудного состояния, положения" Д. до истощения, изнеможения. Д. до бе-шенства. Как дошел ты до жизни такой? (обычно шутл.). 6. Довариться, допечься;

дозреть (разг.). Пироги дошли. Помидоры дойдут на солнце. 7. Достигнуть крайней степени истощения, изнеможения (прост.). От всех этих передряг он дошёл. II несов. доходить, -ожу, -одишь. * Не доходя чего, предлог с род. п. - близко, вблизи от чего-н. Наш дом - не доходя атпеки. Не доходя двух шагов (совсем близко, приблизясь). Не доходя до кого-чего, предлог с род. п. - то же, что не доходя. Жди меня не доходя до остановки. Остановился не доходя до незнакомца.

ДОК, -а, м. Сооружение для ремонта и постройки судов. Сухой д. (отделённый от водоёма затвором). Плавучий д. (на понто- нах). II прил. доковый, -ая, -ое.

ДОКА, -и, м., в чём (прост.). Знаток, мастер своего дела; ловкач. Такого доку поискать. Большой д. в законах (по части законов). ДОКАЗАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Убедительный, содержащий ясное доказательство. Д. пример. II сущ. доказательность, -и, ж.

ДОКАЗАТЕЛЬСТВО, -а, ср. 1. Факт или довод, подтверждающий, доказывающий что-н. Вещественное д. (предмет, представляемый суду как свидетельство совершённого преступления). 2. Система умозаключении, путём к-рых выводится новое положение. Теорема имеет несколько доказательств. II прил. доказательственный, -ая, -ое (к 1 знач.; спец.). ДОКАЗАТЬ, -ажу, -ажешь; -азанный; сов., что. 1. Подтвердить какое-н. положение фактами или доводами. Д. свою точку зрения. Д. свою преданность другу. 2. Вывести какое-н. положение на основании системы умозаключений. Д. теорему. II несов. до-1 казывать, -аю, -аешь. ДОКАЗУЕМЫЙ, -ая, -ое; -ем (книжн.). Такой, к-рый может быть доказан. Д. тезис. II сущ. доказуемость, -и, ж. ДОКАНЧИВАТЬ си. докончить. ДОКАНЫВАТЬ см. доконать.

ДОКАПЫВАТЬСЯ см. докопаться.

ДОКАТИТЬ, -ачу, -атишь; сов., кого-что. Катя, переместить до какого-н. места. Д. бревно до сарая. II нвсов. докатывать, -аю, -аешь.

ДОКАТИТЬСЯ, -ачусь, -атишься; сов. 1. Катясь, переместиться до какого-н. места. Мяч докатился до ворот. 2. (1 и 2 л. не употр.). О глухих или громких звуках: донестись, дойти (разг.). Докатились раскаты грома. 3. перен. Дойти до какого-н. плохого, унизительного состояния (разг.). Д. до преступления, До чего ты докатился? (как ты мог это сделать?). II несов. докатываться, -аюсь, -аешься.

ДОКЕР, -а, м. Портовый рабочий. II прил. докерский, -ая, -ое.

ДОКИНУТЬ, -ну, -нешь; сов., что. То же, что добросить.

ДОКЛАД, -а,м. 1. Публичное сообщение - развёрнутое изложение какой-н. темы. Прочитать д. Выступить с докладом. Научный д. Прения по докладу. 2. Устное или письменное сообщение начальнику о служебном деле. Д. директору. Д. командиру. Явиться с докладом. 3. Устное сообщение начальнику о приходе посетителя. Без доклада не входить. II прил. докладной, -ая, -ое (ко 2 знач.). Докладная записка. Подать докладную (сущ.).

ДОКЛАДЧИК, -а, м. Человек, к-рый делает доклад (в 1 и во 2 знач.). II ж. докладчица, -ы.

ДОКЛАДЫВАТЬ1-2 см. доложить1-2.

ДОКЛАССОВЫЙ, -ая, -ое. О социальном строе: первобытнообщинный, существовавший до разделения общества на классы. Доклассовое общество.

ДОКОЛЕ и ДОКОЛЬ, мест. нареч. и союзн. сл. (устар.). Как долго, до каких пор. Доколе же терпеть? * Доколе не, союз - до тех пор пока не (см. пора), пока не. Не отступим, доколе не победим

ДОКОНАТЬ, -аю, -аешь; сов., кого (что) (разг.). Окончательно погубить, уничтожить. Эта весть едва не доконала больного. II несов. доканывать, -аю, -аешь.

ДОКОНЧИТЬ, -чу, -чишь; -ченный; сов., что. Довести до конца, кончить (в 1 знач.). Д. работу. II несов. доканчивать, -аю, -аешь.

ДОКОПАТЬСЯ, -аюсь, -аешься; сов., до чего. 1. Копая, достигнуть чего-н., найти что-н. Д. до клада. 2. перен. Дознаться, доискаться (разг.). Д. до сути, до истины. IIнесов. докапываться, -аюсь, -аешься.

ДОКРАСНАи ДОКРАСНА, нареч. До красноты. Растереться д. Накалиться д.

ДОКРИЧАТЬСЯ, -чусь, -чишься; сов. 1. кого и до кого. Дозваться, крича. Еле д. (до) соседей. 2. до чего. Криком довести себя до какого-н. плохого состояния. Д. до хрипоты. II несов. докрикиваться, -аюсь, -аешься.

ДОКТОР, -а, мн. -а, -ов, м. 1. То же, что врач. 2. доктор наук - высшая учёная степень, а также лицо, к-рому присуждена эта степень. Д. технических паук. Д. филологических наук. 3. В разных зарубежных странах: одна из учёных степеней, а также лицо, имеющее эту степень. II ж. докторша, -и (к 1 знач.; разг.). II прил. докторский, -ая, -ое. Докторская степень.

ДОКТОРАНТ, -а, м. Специалист при высшем учебном заведении или научном учреждении, разрабатывающий важную научную проблему и готовящийся к защите докторской диссертации. II прил. докторантский, -ая, -ое.

ДОКТОРАНТУРА, -ы, ж. Подготовка, к-рую проходят докторанты; система такой подготовки.

ДОКТРИНА, -ы, ж. (книжн.). Учение, научная концепция (обычно о философской, политической, идеологической теории). * Военная доктрина (спец.) - система официальных государственных положений о военном строительстве и военной подготовке страны.

ДОКТРИНЁР, -а, м. (книжн.). Человек, упрямо следующий какой-н. догме, схоласт. П прил. доктринёрский, -ая, -ое.

ДОКТРИНЁРСТВО, -а, ср. (книжн.). Доктринёрское отношение к действительности, догматизм.

ДОКУДА, мест. нареч. и союзн. сл. (прост.). 1. До какого места. Д. поедем? Узнай, д. идёт автобус. 2. До какого времени. Д. же его дожидаться? * Докуда не, союз - до тех пор пока не (см. пора), пока не. Докуда не ответишь, не уйду.

ДОКУКА, -и, ж. (устар.). Надоедливая просьба, а также надоедливое, скучное дело.

ДОКУМЕНТ, -а,м. 1. Деловая бумага, подтверждающая какой-н. факт или право на что-н. Расходные документы. Проездной д. Д. об образовании. 2. Удостоверение, официальная бумага, свидетельствующие о личности предъявителя. Проверка документов. Предъявить свой д. 3. Письменное свидетельство о каких-н. исторических событиях, фактах. Древнерусские грамоты - исторические документы.

ДОКУМЕНТАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Основанный на документах, на фактах. Документальные данные. Д. фильм. 2. перен. Свойственный документу. Документальная точность. II сущ. документальность, -и, ж. (ко 2 знач.).

ДОКУМЕНТАЦИЯ, -и, ж. 1. см. документировать. 2. собир. Документы (в 1 знач.). Техническая д. II прил. документационный, -ая, -ое.

ДОКУМЕНТИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что (книжн.). Обосно-вать(-вывать) документами (в 1 знач.). II сущ. документация, -и, ж.

ДОКУЧАТЬ, -аю, -аешь; несов., кому (устар.). Надоедать, наводить скуку (постоянными просьбами, замечаниями). Д. своими жалобами окружающим.

ДОКУЧЛИВЫЙ, -ая, -ое; -ив. Надоедливый, навязчивый. Д. собеседник. II сущ. докучливость, -и, ж.

ДОКУЧНЫЙ, -ая, -ое; -чен, -чна. Наводящий скуку, докучливый. Д. шум. II сущ. до-кучность, -и, ж.

ДОЛ, -а, м. (устар.). То же, что долина. Туманный д. Горы и долы. По горам, по долам (в сказках: повсюду). За горами, за долами (в сказках: очень далеко), II прил. дольний, -яя, -ее и дельный, -ая, -ое.

ДОЛБАНУТЬ, -ну, -нёшь; сов., кого-что (прост.). Сильно ударить, стукнуть.

ДОЛБИТЬ, -блю, -бишь; -блённый (-ён, -ена); несов., что. 1. Ударами делать в чём-н. углубление. Д. дерево. Д. лёд. 2. Изготовлять, делая ударами углубление. Д. колоду. Д. ложки. 3. во что. Ударять, колотить (прост.). Д. в дверь. 4. Говорить, напоминать, повторять много раз (разг. не-одобр.). Целый день д. одно и то же. 5. То же, что зубрить2 (прост.). Д таблицу умножения. II сов, продолбить, -блю, -бишь; -блённый (-ён, -ена) (к 1 знач.) и выдолбить, -блю, -бишь; -бленный (к 1, 2 и 5 знач.). Всю голову продолбил ктоо-н. кому-н. (перен.: надоел, говоря, повторяя одно и то же; разг.). II сущ. долбление, -я, (р. (к 1 и 2 знач.) и долбёжка, -и, ж. (к 4 и 5 знач.). II прил. долбёжный, -ая, -ое (к 1 знач.). Долбёжное долото.

ДОЛБЛЁНКА, -и, ж. (обл.). Долблёное вместилище (сосуд, колода) или лодка, улей.

ДОЛБЛЁНЫЙ, -ая, -ое. Изготовленный долблением. Долблёная ступа.

ДОЛГ1, -а, предл. о долге, в долге, мн. нет,м. То же, что обязанность. Выполнить свой д. Гражданский д. По долгу службы. Человек долга (честно выполняющий свои обязательства). Отдать последний д. кому-н. (перен.: почтить память умершего, прощаясь с ним при погребении). * Первым долгом (разг.) - в первую очередь, сначала, прежде всего.

ДОЛГ2, -а (-у), предл. о долге, в долгу, мн. -и, -ов, м. Взятое взаймы (преимущ. деньги). Взять в д. (взаймы, с последующей отдачей). Наделать долгов. Войти, влезть в долги (сделать много долгов). Жить в д. (на занятые в долг деньги). По уши в долгах (очень много должен). Не выходит (не вылезает) из долгов (постоянно кому-н. должен). Д. платежом красен (посл.). * В долгу перед кем или у кого - обязан кому-н. чем-н. В долгу как в шелку кто - шутл. погов. о том, кто кругом должен. В неоплатном долгу кто у кого - о том, кто кому-н. чем-н. обязан, бесконечно благодарен. Не остаться в долгу у кого - отплатить тем же самым. II уменъш. должок, -жка,м. II прил. долговой, -ая, -ое. Долговое обязательство. ДОЛГИЙ, -ая, -ое; долог, долга, долго; дольше и долее. 1. Продолжительный, длительный. Долгое молчание. Д. срок. Долгая жизнь. Д. гласный звук (произносимый длительно). Долго (нареч.) ждать. До конца ещё долго (в знач. сказ.). Долгая разлука. Не долго думая (без колебаний). 2. То же, что длинный (в 1 знач.) (устар.). Волос долог, да ум короток (посл. о том, кто ограничен, недалёк). 4 Долгая песня (разг.) - о длинном скучном деле, разговоре. Как ты очутился в больнице? - Это долгая песня. В долгий ящик откладывать (не одобр.) - откладывать выполнение чего-н. на неопределённый срок. Долго ли, с неопр. - о возможности близкой неприятности. Долго ли заблудиться. Долго ли до беды (до греха) (разг.) - легко может случиться беда. Долго ли, коротко ли (разг.) - по прошествии какого-то времени. .Долго ли, коротко ли, вернулся солдат домой. II сущ. долгота, -ы, ж.

ДОЛГО... Первая часть сложных слов со знач.: 1) долгий (в 1 знач.), напр. долголетний, долгодневный; 2) с длинным (в 1 знач.), напр. долгошеий, долгогривый, долговолосый, долгоносый, долгохвостый.

ДОЛГОВЕЧНЫЙ, -ая, -ое; -чен, -чна. 1. Способный долго жить, существовать, длительный. Долговечное дерево. Долговечная дружба. Долговечная жизнь. 2. Прочный, рассчитанный на длительное время. Долговечная постройка. Д. механизм. II сущ. долговечность, -и, ж.

ДОЛГОВРЕМЕННЫЙ, -ая, -ое; -менен, -менна. 1. Очень продолжительный. Долговременное отсутствие. 2. полн. ф. Об укреплениях, сооружениях: прочный, постоянного типа. Долговременное огневое сооружение (в укреплённых районах: для ведения огня). II сущ. долговременность, -и, ж. (к 1 знач.).

ДОЛГОВЯЗЫЙ, -ая, -ое; -яз (разг.). Высокий, худощавый и нескладный. Д. парень. II сущ. долговязость, -и, ж.

ДОЛГОЖДАННЫЙ, -ая, -ое. Ожидавшийся долго и с большим нетерпением. Д. ребёнок. Долгожданная весть.

ДОЛГОЖИТЕЛЬ, -я, м. Человек, отличающийся долголетием. Этому долгожителю 120 лет. Деревья-долгожители (перен.). Орёл-д. (перен.). II ж. долгожительница, -ы. II прил. долгожительский, -ая, -ое.

ДОЛГОИГРАЮЩИЙ, -ая, -ее. О грампластинках- с записью большого объёма.

ДОЛГОЛЕТИЕ, -я, ср. Долгая жизнь. Проблема долголетия.

ДОЛГОЛЕТНИЙ, -яя, -ее. Продолжающийся много лет. Долголетнее знакомство.

ДОЛГОНОСИК, -а, м. Небольшой жук с вытянутой головой, вредитель сельскохозяйственных растении. Амбарный д.

ДОЛГОПОЛЫЙ, -ая, -ое. С длинными полами. Д. сюртук.

ДОЛГОСРОЧНЫЙ, -ая, -ое; -чен, -чна. Осуществляемый в длительный срок или предоставляемый, получаемый на длительный срок. Д. кредит. Д. отпуск. II сущ. долгосрочность, -и, ж.

ДОЛГОСТРОЙ, -я, м. (разг. неодобр.). Затянувшееся строительство. II лрил. долгос-троевский, -ая, -ое.

ДОЛГОТА, -ы,мн. -оты, -от, -отам, ж. 1. см. долгий. 2. Географическая координата, определяющая положение точек на поверхности Земли относительно начального меридиана. Восточные, западные долготы.

ДОЛГОТЕРПЕНИЕ, -я, ср. (книжн.). Большое, длительное терпение. Кончилось чьё-н. д.

ДОЛГУНЕЦ, -нца, м. Лён с длинным волокном. Лён-д. II прил. долгунцовый, -ая, -ое.

ДОЛДОН, -а, м. (прост.). l.To же, что оболтус. 2. Человек, упрямо повторяющий одно и то же, а также вообще надоедливый болтун.

ДОЛДОНИТЬ, -ню, -нишь; несов., что (прост.). Упрямо твердить одно и то же.

ДОЛЕВОЙ, -ая, -ое. То же, что продольный. Разрезать в долевом направлении.

ДОЛЕВОЙ, -ая, -ое. Распределяемый по частям, долям, являющийся долей чего-н. Долевое участие. На долевых началах.

ДОЛЕТЕТЬ, -лечу, -летишь; сов., до кого-чего. Летя, достигнуть какого-н. места, предела. Орёл долетел до облаков. С улицы, долетели крики. II несов. долетать, -аю, -аешь.

ДОЛЖАТЬ, -аю, -аешь; нвсов. (устар.). Брать в долг, входить в долги. Д. у знакомых. II сов. задолжать, -аю, -аешь.

ДОЛЖЕН, -жна, -жно, в знач. сказ. 1. с неопр. Обязан сделать что-н. Д. подчиниться приказу. 2. с неопр. О том, что совершится непременно, неизбежно или предположительно. Он д. скоро прийти. Должно произойти что-то важное. 3. кому. Взял взаймы, обязан вернуть долг2. Д. мне сто рублей. * Должно быть, вводн. сл. - вероятно, по всей вероятности.

ДОЛЖЕНСТВОВАТЬ (-твую, -твуешь, 1 и 2 л. не употр.), -твует, -твующий; несов. (книжн.). Быть должным, следовать (в 5 знач.). Вам долженствует согласиться. Принять долженствующие меры. II сущ. долженствование, -я, ср.

ДОЛЖНИК, -а, м. Тот, кто взял в долг у кого-н., должен или обязан кому-н. чем-н. Считайте меня своим должником (я вам очень обязан). II ж. должница, -ы.

ДОЛЖНО, в знач. сказ., с неопр. (устар.). Следует, необходимо. Вам д. подумать о своём поведении.

ДОЛЖНОСТЬ, -и, мн. -и, -ей, ж. Служебная обязанность, служебное место. Д. директора. Штатная д. Делать что-н. по должности (исполняя обязанность). II прил. должностной, -ая, -ое. Должностное лицо (лицо, занимающее административную или распорядительскую должность).

ДОЛЖНЫЙ, -ая, -ое (книжн.). 1. Такой, как нужно, подобающий. На должном уровне. Должное внимание. 2. должное, -ого, ср. То, что нужно, следует. Воздать (отдать) должное кому-чему-н. (оценить в полной мере).

ДОЛИНА, -ы, ж. Удлинённая впадина (вдоль речного русла, среди гор). Речная, горная, равнинная д. Подводная д. (на дне моря), II прил. долинный, -ая, -ое. Долинные участки.

ДОЛИТЬ, -лью, -льёшь; долил и долил, -ила, долило и долило; -лей; долитый и долитый (долит и долит, долита, долито и долито); сов., что и чего. Добавить, наливая. Д. молока в стакан. II несов. доливать, -аю, -аешь.

ДОЛЛАР, -а, м. Денежная единица в США, Канаде, Австралии и нек-рых других стра-нах.. Курс доллара. \\ прил. долларовый,-ая, -ое.

ДОЛОЖИТЬ, -ожу, -ожишь; -оженный; сов. 1. что о чем. Сделать сообщение, докладов 1 и 2 знач.) о чём-н. Д. результаты наблюдений. Д. командиру. 2. о ком. Сообщить о приходе посетителя. IIнесов. докладывать, -аю, -аешь.

ДОЛОЖИТЬ2, -ожу, -ожишь; -оженный; сов., что и чего. Положить, добавляя. Д. каши в тарелку. II несов. докладывать, -аю, -аешь.

ДОЛОЖИТЬСЯ, -ожусь, -ожишься; сов., кому (разг.). Сообщить, доложить о своём приходе.

ДОЛОЙ, нареч. (разг.). Прочь, вон. Уйди с глаз д.1 Д. бюрократизм!

ДОЛОТО, -а, мн. -ота, -от, -отам, ср. 1. Инструмент для обработки древесины долблением. 2. Инструмент для разрушения горной породы при бурении. II прил. до-лотный, -ая, -ое-

ДОЛУ, нареч. (стар.). Книзу, вниз. Опус-тить очи д.

ДОЛЬКА, -и, ж.1.cм. доля. 2. Часть плода нек-рых растений. Д. апельсина, лимона.

ДОЛЬНИЙ см. дол.

ДОЛЬНИК, -а, м. (спец.). В стихосложении: промежуточная форма между силлабо-тоническим и тоническим стихом.

ДОЛЬНЫЙ1-2 см. дол и доля.

ДОЛЬЧАТЫЙ, -ая, -ое. Состоящий из долей, долек. Д. плод.

ДОЛЬЩИК, -а, м. (устар.). Пайщик, участник в доле. II ж. дольщица, -ы. II прил. дольщицкий, -ая, -ое.

ДОЛЯ, -и, мн. -и, -ей, ж. 1. Часть чего-н. Разделить на равные доли. Львиная д. (большая и лучшая часть чего-н.). Войти в долю (в пай). 2. Участь, судьба. Счастли- вая д. Доли нет кому-н. (нет в жизни счастья; устар.). * На чью долю (выпасть, прийтись, достаться) - стать чьей-н. участью, прийтись (в 3 знач.) кому-н., на чью-н. участь. На его долю выпало много испытаний. II уменьш. долька, -и, ж. (к 1 знач.). II ласк. долюшка, -и, ж. (ко 2 знач.). II прил. дольный, -ая, -ое (к 1 знач.; спец.).

ДОМ, -а (-у), мн. -а, -ов, м. 1. Жилое (или для учреждения) здание. Д.-новостройка. Каменный д. Дойти до дома. Вышел из дома. Флаг на доме. Сбежался весь д. (все живущие в доме). 2. Свое жильё, а также семья, люди, живущие вместе, их хозяйство. Дойти до дому. Выйти из дому. Родной д. Принять в д. кого-н. Мы знакомы домами (наши семьи бывают друг у друга). Хлопотать по дому. У матери наруках весь д. 3. (мн. нет). Место, где живут люди, объединённые общими интересами, условиями существования. Общеевропейский д. Родина - наш общий д. 4. чего или какой. Учреждение, заведение, обслуживающее ка-кие-н. общественные нужды. Д. отдыха. Д. творчества. Д. учёных. Д. ветеранов сцены. Торговый д. (название нек-рых торговых фирм). Д. моделей. Д. мебели. Д. обуви. Д, торговли (названия больших магазинов). 5. Династия, род. Царствующий д.Д. Романовых. * На дому - дома. Работать на дому. На дом - домой. Брать работу на дом. Заказ доставлен на дом. Белый дом - 1) резиденция американского президента в Вашингтоне; 2) в России: главное правительственное здание. Отказать от дома кому - перестать принимать, приглашать к себе. Общеевропейский дом (высок.) - все европейские государства как равноправные и дружественные сообщества. Доходный дом - многоквартирный дом, построенный для сдачи внаём. Дом вверх дном (разг. шутл.) - о полном беспорядке, неразберихе в доме. Мой дом - моя крепость - посл. о надёжной неприкосновенности дома, семьи. II уменьш. домик, -а, м. (к 1 знач.) и домок, -мка, м. (ко 2 знач.). Жить своим домком. II унич. домишко, -а, м. (к 1 знач.). II увел. домище, -а, м. (к 1 знач.) и домина, -ы, м. (к 1 знач.). II прил. домовый, -ая, -ое (к 1 знач.). Домовая книга (для регистрации жильцов).

ДОМА, "арен, В своём жилище, у себя в доме, у себя. Сидеть д.Д. нет кого-н. (ушёл, отсутствует). Дома и стены помогают(посл.). Ерёма, Ерёма, сидел бы ты д. (шутл. поел.; совет незадачливому путешественнику). * Как дома (быть, чувствовать себя) - без стеснения, свободно. Не все дома у кого (разг.) - о том, кто не совсем нормален.

ДОМАШНИЙ, -яя, -ее. 1. Относящийся к дому (во 2 знач.), к семье, частному быту. Домашние дела. Домашняя хозяйка (женщина, к-рая нигде не служит, а занимается только домашним хозяйством, семьёй). Домашняя работница (работающая в доме по найму). Домашнее воспитание. Д. ребёнок (воспитывающийся дома, в семье). 2. Прирученный, не дикий. Домашние животные. 3. домашние, -их. Члены семьи (разг.). Мои домашние.

ДОМАШНОСТЬ, -и, ж. (прост.). Домашние дела. Не привыкла к домашности. Занята по домашности.

ДОМБРА, -ы, ж. Казахский и киргизский двухструнный щипковый музыкальный инструмент грушевидной формы.

ДОМЕННЫЙ, -ая, -ое. 1. см. домна. 2. доменная печь - шахтная печь для выплавки чугуна из железной руды.

ДОМЕНЩИК, -а, м. Специалист по доменной плавке; доменный мастер, рабочий. II прил. доменщицкий, -ая, -ое.

ДОМИНАНТА, -ы, ж. (книжн.). 1. Явление, доминирующее, главенствующее в ка-кой-н. сфере. 2. Доминирующая идея. II прил. доминантный, -ая, -ое.

ДОМИНИКАНСКИЙ, -ая, -ое. 1. см. доминиканцы. 2. Относящийся к доминиканцам, к их языку (испанскому), национальному характеру, образу жизни, культуре, а также к Доминиканской Республике, её территории, внутреннему устройству, истории; такой, как у доминиканцев, как в Доминиканской Республике. Доминиканские провинции. Доминиканское песо (денежная единица).

ДОМИНИКАНЦЫ, -ев, ед. -анец, -нца, м. Латиноамериканский народ, составляющий основное население Доминиканской Республики. II ж. доминиканка, -и. II прил. доминиканский, -ая, -ое.

ДОМИНИОН, -а, м. Во времена бывшей Британской империи: самоуправляющееся государство, входящее в состав этой империи и зависящее от неё в своей внутренней и внешней политике. Колонии и доминионы.

ДОМИНИРОВАТЬ, -рую, -руешь; несов. (книжн.). 1. Преобладать, быть основным. Доминирующая идея. 2. над чем. Господствовать, возвышаться над окружающей местностью. Гора доминирует над городом.

ДОМИНО, нескл., ср. Маскарадный костюм в виде плаща с рукавами и капюшоном, а также человек в таком костюме. Одет в д.Д. в маске.

ДОМИНО2, нескл., ср. Игра в пластинки, на к-рые нанесены очки, а также (собир.) 28 пластинок для этой игры. II прил. доминошный, -ая, -ое (разг.).

ДОМИНОШНИК, -а, м. (прост.). Игрок в домино. Заядлый д. II ж. доминошница, -ы.

ДОМКОМ, -а, м. Сокращение: домовый комитет - общественная организация жильцов. II прил. домкомовский, -ая, -ое (разг.).

ДОМКРАТ, -а, м. Механизм для подъёма тяжестей на небольшую высоту. Реечный, винтовой, гидравлический д. II прил. дом-кратный, -ая, -ое.

ДОМНА, -ы,род. мн. -мен, ж. То же, что доменная печь. II прил. доменный, -ая, -ое.Д. мастер. Д. процесс (процесс выплавки).

ДОМОВИТЫЙ, -ая, -ое; -ит. Хозяйственный (в 3 знач.), заботящийся о благополучии своего дома, жилища. II сущ. домовитость, -и, ж.

ДОМОВЛАДЕЛЕЦ, -льца, м. Собственник дома. II ж. домовладелица, -ы. II прил. домовладельческий, -ая,-ое.

ДОМОВЛАДЕНИЕ, -я, ср. (офиц.). Дом с прилегающим участком, а также дом как чья-н. собственность.

ДОМОВНИЧАТЬ, -аю, -аешь и ДОМОВ-НИЧАТЬ, -аю, -аешь; несов. (разг.). Находиться дома для присмотра за хозяйством во время отсутствия других.

ДОМОВОДСТВО, -а, ср. Умение и навыки вести домашнее хозяйство. Уроки домоводства. Кружок домоводства. \\ прил. до-моводческий, -ая, -ое.

ДОМОВОЙ, -ого,м. В славянской мифологии: сказочное существо, обитающее в доме, злой или добрый дух дома.

ДОМОВЫЙ см. дом.

ДОМОГАТЕЛЬСТВО, -а, ср. Настойчивое стремление получить чео-н., добиться своего. Назойливые домогательства.

ДОМОГАТЬСЯ, -аюсь, -аешься; несов., чего. С излишней настойчивостью стараться получить что-н., добиваться чего-н. Д. согласия.

ДОМОДЕЛЬНЫЙ, -ая, -ое (разг.). То же, что самодельный.

ДОМОЙ, нареч. К себе, в свой дом; в родные места. Идти д. На каникулы поеду д.

ДОМОРОЩЕННЫЙ, -ая, -ое. 1. Выращенный дома. Д. табак. 2. перен. Заурядный, примитивный (ирон.).Д поэт. II сущ. доморощенность, -и, ж.

ДОМОСЕД, -а, м. Человек, к-рый любит сидеть дома, тяжёл на подъём. II ж. домоседка, -и. II прил. домоседский, -ая, -ое.

ДОМОСТРОЕНИЕ, -я, ср. 1. То же, что домостроительство (спец.). 2. Дом, отдельное строение (офиц.). Снос старых домостроений, II прил. домостроительский, -ая, -ое (к 1 знач.).

ДОМОСТРОИТЕЛЬСТВО, -а, ср. Строительство домов, жилых зданий. Крупнопанельное д. II прил. домостроительный, •ая, -ое. Д. комбинат.

ДОМОСТРОЙ, -я,м. 1. Патриархально-суровый и косный семейный быт [по назв. старинного русского свода житейских правил]. 2. Хороший хозяин, устроитель порядка в своём доме (стар.). II ж. до-мостройка, -и (ко 2 знач.). II прил. домостроевский, -ая, -ое (к 1 знач.). Домостроевские нравы.

ДОМОТКАНЫЙ, -ая, -ое. Вытканный домашним, кустарным способом. Домотканое полотно.

ДОМОУПРАВ, -а и ДОМУПРАВ, -а, м. (устар. разг.). То же, что управдом. II ж. до-моуправша, -и (разг.) и домуправша, -и (разг.). II прил. домоуправский, -ая, -ое и домуправский, -ая, -ое.

ДОМОУПРАВЛЕНИЕ, -я, ср. Контора по управлению жилым домом или группой жилых домов. II прил. домоуправленчес-кий, -ая, -ое.

ДОМОФОН, -а, м. Устройство для переговоров между входом в дом и квартирами.

ДОМОХОЗЯИН, -а,мн. -яева, -яев.м. 1. То же, что домовладелец. 2. Крестьянин - глава семьи и своего отдельного хозяйства (устар.). II ж. домохозяйка, -и (к 1 знач.).

ДОМОХОЗЯЙКА, -и, ж. 1. см. домохозяин. 2. Домашняя хозяйка.

ДОМОЧАДЦЫ, -ев, ед. -дец, -дца,м. Люди, к-рые живут в чьей-н. семье на правах её членов (устар.); вообще живущие с кем-н. члены его семьи (разг.).

ДОМРА, -ы, ж. Струнный щипковый музыкальный инструмент с овальным корпусом. II прил. домровый, -ая, -ое.

ДОМРАБОТНИЦА, -ы, ж. Сокращение: домашняя работница, наёмная домашняя прислуга. Приходящая д.

ДОМРИСТ, -а, м. Музыкант, играющий на домре. II ж. домристка, -и.

ДОМЧАТЬ, -чу, -чишь; сов. 1. кого-что. Мчась, довезти до какого-н. места. 2. То же, что домчаться (разг.).

ДОМЧАТЬСЯ, -чусь, -чишься; сов. Мчась, достигнуть какого-н. места.

ДОМЫСЕЛ, -ела, м. Ничем не подтверждённая догадка, предположение. Пустые домыслы.

ДОНАГА, парен. То же, что догола. Раздеться д.

ДОНАШИВАТЬ см. доносить.

ДОНГ, -а, м. Денежная единица во Вьетнаме.

ДОНЕЛЬЗЯ, нареч. (книжн). Как нельзя более, до крайней степени. Д. устал.

ДОНЕСЕНИЕ, -я, ср. Служебное сообщение каких-н. сведений властям, начальнику, командиру. Д. разведки.

ДОНЕСТИ1, -cj, -сёшь; -ёс, -есла; -есённый (-ёя, -ена); -еся; сов. 1. кого-что. Неся, доставить куда-н., до чего-н. Д. вещи до дома. 2. что. Сделать слышным (звуки, запах). Ветер донёс запах дыма. 3. что до кого. Сделать понятным, ясным. Д. смысл сказанного до слушателей. \\ несов. доносить, -ошу, -осишь.

ДОНЕСТИ2, -су, -сёшь; -ёс, -есла; -еся; сов. 1. о чём. Сделать донесение. Разведка донесла о приближении противника. 2. на кого (что). Сделать донос. II несов. доносить, -ошу, -осишь. ДОНЕСТИСЬ, -сусь, -сёшься; -ёсся, -еслась; -есясь; сов. 1. (1 и 2 л. не употр.). Достигнуть чьего-н. слуха, обоняния. Из-за реки донеслась песня. С поля донесся запах сена. 2. (1 и 2 л. не употр.). Дойти до чьего-н. сведения, стать известным. Донёсся слух. 3. Очень быстро доехать, добежать (разг.). IIнесов. доноситься, -оси-тся (к 1 и 2 знач.).

ДОНЕЦ, -нца, м. 1. Донской казак. 2. Лошадь донской породы.

ДОНЖУАН, -а, м. Искатель любовных приключений, ловелас [по имени литературного героя]. II прил. донжуанский, -ая, -ое. Д. список (перечень женщин, к-рых кто-н. любил, с к-рыми встречался; шутл.).

ДОНИЗУ, нареч. До самого низа. Сверху д.

ДОНИМАТЬ см. донять.

ДОНКА, -и, ж. Удочка для донного лова. II прил. доночный, -ая, -ое.

ДОНКИХОТ, -а, м. Странный для окружающих человек, рыцарски-самоотверженно борющийся за отвлечённые идеалы добра [по имени героя романа Сервантеса]. Людям нужны донкихоты. II прил. донкихотский, -ая,-ое.

ДОНКИХОТСТВОВАТЬ, -твую, -твуешь; месов. Вести себя подобно Донкихоту. II сущ. донкихотство, -а, ср.

ДОННИК, -а, м. Медоносное душистое растение сем. бобовых с белыми или жёлтыми цветками. II прил. донниковый, -ая, -ое.

ДОННЫЙ см. дно.

ДОНОР, -а, м. Человек, дающий свою кровь для переливания, для медицинских целей, а также дающий какой-н. орган, ткань кому-н. другому. II прил. донорский, -ая, -ое. Донорская кровь. Д. пункт.

ДОНОС, -а,м. Тайное обвинительное сооб- щение представителю власти, начальнику о чьей-н. деятельности, поступках. Д. о тайной организации. Д. на подпольщиков. II прил. доносный, -ая, -ое.

ДОНОСИТЕЛЬСТВО, -а, ср. (неодобр.). Занятие доносчика. II прил. доноситель-ский, -ая, -ое.

ДОНОСИТЬ1, -ошу, -осишь; -ошенный; сов. 1. что. Окончить носку чего-н. куда-н. Д ящики на склад. 2. что. Окончательно из-носить (платье, обувь). Д. пиджак до дыр. 3. кого. Родить в положенный срок. Доношенный ребёнок. II несов, донашивать, -аю, -аешь.

ДОНОСИТЬ2-3 см. донести1-2.

ДОНОСИТЬСЯ см. донестись.

ДОНОСЧИК, -a,м. Человек, занимающийся доносами, тот, кто доносит. II ж. доносчица, -ы. II прил. доносчицкий, -ая, ое.

ДОНЫНЕ, нареч. (высок.). До настоящего времени.

ДОНЯТЬ, дойму, доймёшь; донял, доняла, доняло; донятый (-ят, -ята, -ято); сов., кого (что) (разг.). Измучить, довести до крайности (чем-н. неприятным, тяжёлым). II несов. донимать, -аю, -аешь.

ДООКТЯБРЬСКИЙ, -ая, -ое. Относящийся ко времени до Октябрьского переворота 1917 г. Д. период.

ДОПЕТРОВСКИЙ, -ая, -ое. Относящийся ко времени до царствования Петра I. Допетровская эпоха.

ДОПЕЧАТАТЬ, -аю, -аешь; -анный; сов., что. 1. Кончить печатать. Д. рукопись до конца, 2. Напечатать дополнительно. Д. тысячу экземпляров. II несов. допечатывать, -аю, -аешь. II сущ. допечатка, -и, ж.

ДОПЕЧЬ, -еку, -ечёшь, -екут; -ёк, -екла; -еки; -пёкший; -ечённый (-ён, -ена); -пёкши; сов. 1. что. Испечь, до полной готовности. Д. пирог. 2. перен., кого (что). То же, что донять (разг.). Д. бесконечными придирками. II несов. допекать, -аю, -аешь.

ДОПИНГ, -а, м. Средство, на короткое время искусственно взбадривающее организм. Употреблять д. 11 прил. допинговый, -ая, -ое- Д. контроль.

ДОПИСАТЬ, -ишу, -ишешь; -исанный; сов., что. Кончить писать. Д. письмо. II несов. дописывать, -аю, -аешь.

ДОПИТЬ, -пью, -пьёшь; допил и допил, -ила, допило и допило; допей; допитый и допитый (допит и допит, -ита и -ита, -иго и допито); сов., что. Выпить до конца; кончить пить. Д. стакан чаю. Д. кофе. II несов. допивать, -аю, -аешь.

ДОПИТЬСЯ, -пьюсь, -пьёшься; -ился, -илась, -илось и -илось; -пёйся; сов., до чего (разг.). Неумеренным пьянством довести себя до тяжёлого состояния. Д до белой горячки, до чёртиков. II несов. допиваться, -аюсь, -аешься.

ДОПЛАТА, -ы, ж. 1. см. доплатить. 2. Дополнительная плата. Д. за багаж.

ДОПЛАТИТЬ, -ачу, -атишь; -аченный; сов., что. Заплатить дополнительно, внести остающуюся часть платы. Д. сто рублей. IIнесов. доплачивать, -аю, -аешь. II сущ. доплата, -ы, ж. II прил. доплатной, -ая, -ое. Доплатное письмо (с доплатой при доставке).

ДОПЛЕСТИСЬ, -етусь,-етёшься; -лелея, -елась; -лётшийся; -етясь; сов., до чего (разг.). Плетясь, дойти, добраться до какого-н. места. Д. до дома. II несов. доплетаться, -аюсь, -аешься. ДОПЛЫТЬ, -ыву, -ывёшь; -ыл, -ыла, -ыло; -ыви; сов., до чего. Плывя, достичь какого-н. места.Д.до берега. II несов. доплывать,-аю, -аешь.

ДОПОДЛИННЫЙ, -ая, -ое (разг.). Точный, верный. Доподлинные сведения. Доподлинно (нареч.) известно.

ДОПОЗДНА, нареч, (разг.). До позднего времени. Засиделись д.

ДОПОЛНА, нареч. (разг.). До краёв, полностью. Налить д.

ДОПОЛНЕНИЕ, -я, ср. I. см. дополнить. 2. То, чем что-н. дополнено, прибавление. Д. к резолюции. В д. (сверх, помимо чего-н. другого). Дополнения к одежде (галстуки, пояса, шарфы, сумки, украшения). 3. В грамматике: второстепенный член предложения со значением объекта, обычно выражаемый косвенным падежом имени. Прямое д. (в форме вин. п. без предлога). Кос-ввнное д. (в формах других косв. п.). * В дополнение к чему, предлог с дат. п. - сверх, помимо чего-н., вдобавок к чему-н. Сообщить в дополнение к сказанному.

ДОПОЛНИТЕЛЬНЫЙ, -ая, -ое. 1. Являющийся дополнением к чему-н. Д. параграф. Д. отпуск. Взять на себя дополнительное обязательство. Сообщить дополнительно (нареч.). 2. В грамматике: выполняющий роль дополнения (в 3 знач.). Дополнительное придаточное предложение.

ДОПОЛНИТЬ, -ню, -нишь; -ненный; сов. 1. что. Сделать более полным, прибавив к чему-н., восполнить недостающее в чём-н.Д. сказанное замечанием. 2. кого (что). Добавить новые данные, сведения к тому, что сказано другим.Д. докладчика. IIнесов. дополнять, -яю, -яешь. Д. друг друга (вместе представлять совокупность каких-н. черт, свойств). II сущ. дополнение, -я, ср.

ДОПОТОПНЫЙ, -ая, -ое; -пен, -пна (разг.). Устарелый, старомодный, отсталый [букв.: существовавший до описанного в Библии Всемирного потопа]. Допотопные взгляды. Допотопная карета. II сущ. допотопность, -и, ж.

ДОПРАШИВАТЬ, -аю, -аешь; несов., кого (что). 1. см. допросить. 2. Расспрашивать, допытываться (разг.).

ДОПРИЗЫВНИК, -а, м. Человек допризывного возраста, проходящий начальную военную подготовку без отрыва от учёбы или производства.

ДОПРИЗЫВНЫЙ, -ая, -ое. Предшествующий призыву на военную службу. Допризывная подготовка.

ДОПРОС, -а, м. Опрос на следствии или суде (подозреваемого, обвиняемого, свидетеля, потерпевшего) для выяснения обстоятельств дела, преступления. Приступить к кому-н. с допросом (перен.: с настойчивыми расспросами; разг.). II прил. допросный, -ая, -ое (спец.).

ДОПРОСИТЬ, -ошу, -осишь; -ошенный; сов., кого (что). Произвести допрос. Д. обвиняемого. II несов. допрашивать, -аю, -аешь.

ДОПРОСИТЬСЯ, -ошусь, -осишься; сов., чего или с неопр. (разг.). Добиться чего-н. усиленными просьбами. У него прошлогоднего снега не допросишься (очень жаден). II несов. допрашиваться, -аюсь, -аешься.

ДОПРЫГАТЬСЯ, -аюсь, -аешься; сов. (прост.). То же, что доиграться.

ДОПУСК, -а, м. 1. Право входа или доступа куда-н. (офиц.). Иметь д. в лабораторию. 2. Предельно допустимое отклонение от нормы, требуемого размера, формы при изготовлении чего-н., производстве каких-н. работ (спец.). II прил. допусковый, -ая, -ое (к 1 знач.) и допускной, -ая, -ое (ко 2 знач.).

ДОПУСТИМЫЙ, -ая, -ое; -им. Возможный, позволительный, разрешённый. Допустимое отклонение. II сущ. допустимость, -и, ж.

ДОПУСТИТЬ, -ущу, -устишь; -ущенный; сов. 1. кого (что) до кого-чего, к кому-чему или с неопр. Разрешить кому-н. участвовать в чём-н. или иметь доступ куда-н.; вообще дать разрешение на что-н. Д. к работе (работать). Д. к конкурсу (до участия в конкурсе). 2. что. Сделать, осуществить что-н. (обычно случайно, невольно). Д. опоздание. Д. ошибку, оплошность. Д. резкость, бестактность. 3. что. Счесть возможным, предположить. Я согласен д., что он прав. 4. допустим, вводн, сл. Возможно, предположим. что так. Он, допустим, согласится. 5. допустим, частица. Выражает не совсем уверенное подтверждение и готовность возражать. Но ведь раньше ты был согласен? - Допустим. Ты постарел. - Допустим, но и ты не помолодел. II несов. допускать, -аю, -аешь (к 1,2 и 3 знач.). II сущ. допущение, -я, ср. (к 1, 2 и 3 знач.).

ДОПУЩЕНИЕ, -я, cp.1.см. допустить. 2. Предположение, гипотеза (книжн.). Ошибочное д.

ДОПЫТАТЬСЯ, -аюсь, -аешься; сов. (разг.). Разузнать, выведать. II несов. допытываться, -аюсь, -аешься.

ДОПЬЯНАи ДОПЬЯНА, парен, (разг.). До полного опьянения. Напоить д.

ДОР... Первая часть сложных слов со знач. дорожный, относящийся к дороге (в 1 знач.), к железной дороге, напр. доротдел, дорресторан.

ДОРАБОТАТЬ, -аю, -аешь; -анный; сов. 1. что. Доделывая, обрабатывая, придать че-му-н. окончательный вид. Д. проект. 2. Продолжить работу до какого-н. времени, срока. Д. до утра. Д. до пенсии. II несов. дорабатывать, -аю, -аешь. II сущ. доработка, -и, ж. (к 1 знач.).

ДОРАБОТАТЬСЯ, -аюсь, -аешься; сов., до чего (разг.). Работой довести себя до какого-н. состояния (обычно неприятного). Д. до бессонницы. II несов. дорабатываться, -аюсь, -аешься. ДОРАСТИ, -ту, -тёшь; -рос, -росла; -росший; -росши; сов. Растя (в 1 и 7 знач.), достигнуть какого-н. предела. Тополь дорос до крыши Д. до звания мастера. II несов. до-растать, -аю, -аешь. ДОРВАТЬСЯ, -вусь, -вёшься; -алея, -алась, -алось и -алось; сов., до чего (прост.). 1. С жадностью наброситься на что-н. Д. до еды. 2. Доиграться, допрыгаться. Озорники дорвутся до беды. II несов. дорываться, -аюсь, -аешься.

ДОРЕВОЛЮЦИОННЫЙ, -ая, -ое. 1. Бывший до революции. 2. То же, что дооктябрьский.

ДОРЕФОРМЕННЫЙ, -ая, -ое. Бывший до введения какой-н. реформы.

ДОРИСОВАТЬ, -сую, -суешь; -ованный; сов., кого-что. Закончить рисовать (в 1 и 2 знач.),Д. портрет. Д. чей-н. образ. II несов. дорисовывать, -аю, -аешь.

ДОРОГА, -и, ж. 1. Полоса земли, предназначенная для передвижения, путь сообщения. Асфальтированная, шоссейная, грунтовая, просёлочная д. Большая д. (грунтовая дорога между крупными или отдалёнными друг от друга населёнными пунктами; устар.). Обочина дороги. При дороге (около дороги). 2. Место, по к-рому надо пройти или проехать, путь следования. По дороге к дому. Не знать дороги. Спросить о дороге. Сбиться с дороги (также перен.: то же, что сбиться с пути). Дать дорогу кому-н. (дать пройти, проехать; также перен.: дать возможность расти, развиваться кому-н.). Открыть дорогу кому-н. куда-н. (перен.: дать возможность действовать, продвигаться в какой-н. области). Стоять на чьей-н. дороге или стать поперёк дороги кому-н. (также перен.: мешать, препятствовать кому-н. в чём-н.). Перебежать (перейти) дорогу ко-му-н. (также перен.: помешать кому-н., опередить в каком-н. деле; разг.). 3. Путешествие; пребывание в пути. Устал с дороги. Взять еды на дорогу. В дороге было много интересного. Всю дорогу проспал (во время всего пути). 4. перен. Образ действии, направление деятельности. Труд - д. к успеху. Быть на хорошей (верной, плохой) дороге. Идти своей дорогой (по избранному пути). * Дороги чьи (кого) разошлись - о тех, кто пошёл по разным жизненным путям. Дорога жизни (высок.) - путь через Ладожское озеро, по к-рому во время блокады Ленинграда в 1941-1943 гг. осуществлялась связь с городом. По дороге - 1) во время пути. По дороге увидел много 1 интересного; 2) с кем, по одному направлению, по тому же самому пути, по пути (в 1 знач.). Пойдём вместе, нам по дороге; 3) с кем-чем, о совпадении целей, задач какой-н. деятельности, по пути (во 2 знач.). С халтурщиком мне не по дороге. Туда и дорога кому (разг. неодобр.) - пусть уходит, не жалко. II уменьш. дорожка, -и, ж. и дороженька, -и, ж. (к 1 знач.). II прил. дорожный, -ая, -ое (к 1 и 3 знач.). Дорожное строительство. Д. костюм.

ДОРОГОВИЗНА, -ы, ж. Положение, когда цены на товары очень высоки.

ДОРОГОЙ, нареч. (разг.). Во время пути. Поговорим д.

ДОРОГОЙ, -ая, -ое; дорог, дорога, дорого; дороже. 1. Имеющий высокую цену, а также (о цене) высокий. Дорогие меха (ценные). Дорого (нареч.) стоит что-н. Д. ценой получить что-н., заплатить за что-н. (перен.: ценой больших жертв, усилий). 2. Стоящий больших усилии, жертв. Дорогая победа. 3. кр. ф. Такой, к-рьм дорожат. Подарок дорог как память. 4. полн. ф. Любезный, милый, любимый. Д. друг. Рад тебя видеть, д. (сущ.; дружеское обращение). * Дорогого стоит что - о чём-н. важном, значительном. Это признание дорогого стоит. Себе дороже (разг.) - плохо для самого себя, хуже себе же самому.

ДОРОГУША, -и, м. и ж. (разг.). Ласково-фамильярное обращение.

ДОРОДНЫЙ, -ая, -ое; -ден, -дна. Рослый, крупный, полный. Дородная фигура. II сущ. дородность, -и, ж. и дородство, -а, ср.

ДОРОЖАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; несов. Повышаться в цене, становиться дорогим, дороже. II сов. вздорожать (-аю, -аешь, 1 и 2 л. не употр.), -ает и подорожать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ДОРОЖИТЬ, -жу, -жишь; несов., кем-чем. Беречь, не желать терять, высоко ценить. Д. каждой копейкой. Д. хорошим работником. Д. чьим-н. мнением.

ДОРОЖИТЬСЯ, -жусь, -жишься; несов. (разг.). Запрашивать при продаже слишком высокую цену. II сов. подорожиться, -жусь, -жишься.

ДОРОЖКА, -и, род. мн. -жек, ж. 1. см. дорога. 2. Дорога для ходьбы в садах, парках. Боковая д. Посыпать дорожки песком. 3. То же, что тропинка. Лесная д. 4. В спортивных сооружениях, на аэродромах: специально устроенная дистанция (для бега, плавания, взлёта). Беговая д. Ледяная д. Водная д. Голубая д. (о водной дорожке). Взлётная д. 5. Узкий длинный ковёр, а также узкая длинная скатерть. Постелить дорожку. Кружевная д. 6. Рыболовная снасть в виде длинного шнура с крючком на конце. 7. Узкое углубление, бороздка, полоска (спец.). Магнитофон с четырьмя дорожками (с четырьмя линиями записи). II прил. дорожковый, -ая, -ое (к 5 знач.) и дорожечный, -ая, -ое (К 7 знач.).

ДОРОЖНИК, -а, м. Специалист по строительству, ремонту и эксплуатации дорог, городских улиц; рабочий, занимающийся строительством, ремонтом дорог. II ж. дорожница, -ы.

ДОРОЖНЫЙ см. дорога.

ДОРТУАР, -а, м. (устар.). Общая спальня для учащихся в закрытых учебных заведениях. II прил. дортуарный, -ая, -ое.

ДОРЫВАТЬСЯ см. дорваться.

ДОСАДА, -ы, ж. Чувство раздражения, неудовольствия вследствие неудачи, обиды. Д. берёт кого-н. С досады чуть не плачет.

ДОСАДИТЬ, -ажу, -адишь; сов., кому. Причинить досаду, раздражить чем-н. Д. придирками. II несов. досаждать, -аю, -аешь.

ДОСАДЛИВЫЙ, -ая, -ое; -ив. Выражающий досаду, неудовольствие. Д. жест. Досадливо (нареч.) поморщиться. II сущ. досадливость, -и, ж.

ДОСАДНЫЙ, -ая, -ое; -ден, -дна. Вызывающий досаду, неприятный. Досадная ошибка. Досадно (в знач. сказ.), что опоздали. II сущ. досадность, -и, ж.

ДОСАДОВАТЬ, -дую, -дуешь; несов.. на кого-что. Испытывать досаду, недовольство. Д. на задержку. Д. на свою судьбу. II сов. подосадовать, -дую, -дуешь.

ДОСЕЛЕ, мест. нареч. (устар.). До сих пор (см. пора). Д. не забыт.

ДОСИНЯ, нареч. До синевы, до синеватого оттенка. Накупался д.

ДОСКА, -и, вин. доску и доску, мн. доски, досок и досок, доскам и доскам, ж. 1. Плоский с двух сторон срез дерева, получаемый путём продольной.распилки бревна. Толс-тая, тонкая д. Дубовые доски. Тесовые доски. Как д. кто-н. (о тощем, худом человеке). 2. Пластина, плита разного назначения. Мраморная д. Грифельная д. (то же, что аспидная доска). Шахматная д. (для игры в шахматы). 3. В аудитории, классе: укреплённая на стене или на ножках большая пластина, на к-рой пишут мелом. Классная д. Вызвать ученика к доске. 4. Шит (в 4 знач.) для объявлений, каких-н. показателей. Д объявлений. Д. производственных показателей. Д. почёта (с портретами лучших работников). Красная д. (то же, что доска почёта). Чёрная д. (со списками провинившихся, с карикатурами). * От доски до доски (прочесть, изучить) - от начала до конца. Ставить на одну доску кого с кем - приравнивать кого-н. к кому-н. Свой в доску (прост.) - о простом и доступном человеке. II уменьш. дощечка, -и, ж. (к 1 знач.), досочка, -и, ж. (к 1 знач.), досточка, -и, ж. (к 1 знач.; прост.) м досточка, -и, ж. (к 1 знач.; прост.). II прил. до-сочный, -ая, -ое (к 1 знач.).

ДОСКАЗАТЬ, -ажу, -ажешь; -азанный; сов., что. Закончить рассказывать, говорить что-н. Д. сказку. Д. мысль. Не даёт д. (перебивает). II несов. досказывать, -аю, -аешь.

ДОСКАКАТЬ, -ачу, -ачешь; сов., до чего. Скача, достигнуть какого-н. места. II несов. доскакивать, -аю, -аешь.

ДОСКОНАЛЬНЫЙ, -ая, -ое; -лен, -льна. Очень подробный, основательный. Д. разбор. Досконально (нареч.) изучить. II сущ. доскональность, -и, ж.

ДОСЛАТЬ, дошлю, дошлёшь; досланный; сов., что. 1. Послать дополнительно. Д. необходимые документы. 2. Продвинуть до нужного места (спец.). Д. патрон в патронник. II несов. досылать, -аю, -аешь. II сущ. досылание, -я, ср., досылка, -и, ж. и досыл, -а, м. (ко 2 знач.; спец.).

ДОСЛЕДОВАТЬ, -дую, -дуешь; сов. и несов., что (спец.). Произвести (-водить) дополнительное расследование. Д. дело о коррупции. II сущ. доследование, -я, ср. Вернуть дело на д.

ДОСЛОВНЫЙ, -ая, -ое. Слово в слово соответствующий чему-н., совершенно точный. Д. перевод. Дословно (нареч.) передать ответ. II сущ. дословность, -и, ж.

ДОСЛУЖИТЬСЯ, -ужусь, -ужиться; сов., до чего. Службой достигнуть чего-н. Д. до награды, II несов. дослуживаться, -аюсь, -аешься.

ДОСЛУШАТЬ, -аю, -аешь; -анный; сов., кого-чтo. Выслушать до конца. II несов. дослушивать, -аю, -аешь.

ДОСМОТР, -а,м. (спец.). Проверочный осмотр. Таможенный д. \\ прил. досмотровый, -ая, -ое.

ДОСМОТРЕТЬ, -отрю, -отршпь; -отре-нный; сов., что. 1. Просмотреть до конца, до какого-н. предела. Д. пьесу. 2. Произвести досмотр (спец.). Д. багаж на границе. II несов. досматривать, -аю, -аешь.

ДОСМОТРЩИК, -а, м. Служащий, производящий досмотр. II ж. досмотрщица, -ы.

ДОСОВЕТСКИЙ, -ая, -ое. Существовавший, бывший до установления советской власти.

ДОСПАТЬ, -плю, -пишь; -ал, -ала, -ало; сов. 1. до чего. Проспать до какого-н. времени. Не доспал до рассвета. 2. что. Проспать до конца чего-н. (разг.). Д. ночь. II несов. досыпать, -аю, -аешь.

ДОСПЕХИ, -ов, ед. доспех, -а, м. 1. В старину воинское снаряжение. Рыцарские д. 2. перен. Вообще о тяжеловесном снаряжении (разг. шутл.). Туристские д. Охотничьи д.

ДОСРОЧНЫЙ, -ая, -ое. Осуществляемый ранее установленного срока. Досрочное выполнение плана. Досрочно (нареч.) сдать экзамены.

ДОСТАВЛЯЛА, -ы, м. и ж. (прост, неодобр.). Человек, к-рый умеет ловко достать (во 2 знач.), приобрести что-н.

ДОСТАВИТЬ, -влю, -вишь; -вленный; сов. 1. кого-что. Привести, принести или привезти к месту назначения. Д. посылку в срок. 2. что. Обеспечить, предоставить, причинить (то, что названо существительным). Д. удовольствие, неприятность. Д. много хлопот. Д. случай убедиться. II несов. доставлять, -яю, -яешь. II сущ. доставка, -и, ж. (к 1 знач.) и доставление, -я, ср. II прил. доставочный, -ая, -ое (к 1 знач.; спец.).

ДОСТАВЩИК, -а, м. Работник, занимающийся доставкой чего-н. Д. телеграмм. II ж. доставщица, -ы.

ДОСТАТОК, -тка,м. 1. Зажиточность, отсутствие нужды. Жить в достатке. В доме д. 2. мн. Материальное благосостояние, доходы (разг.). Небольшие достатки. * В достатке (разг.) - в достаточном количестве, хватает. У семьи всего в достатке.

ДОСТАТОЧНЫЙ, -ая, -ое; -чен, -чна. 1. Удовлетворяющий потребностям, необходимым условиям. Вполне д. срок. Достаточно (нареч.) умен. 2. То же, что зажиточный (разг.). Достаточная семья. 3. достаточно, в знач. сказ., кого-чего или с неопр. О том, что проявляется в необходимой мере, имеется в нужном количестве. Сил ещё достаточно. Достаточно слова, чтобы ом послушался. Достаточно увидеть, чтобы понять. 4. достаточно, в знач.. сказ., кого-чего или с неопр. Пора прекратить делать что-н.; будет, хватит. Достаточно болтовни (болтать)! 5. достаточно, частица. То же, что будет (во 2 знач.). Замолчи! Достаточно! \\ cyщ. достаточность, -и, ж. (к 1 и 2 знач.). ДОСТАТЬ, -ану, -анешь; достань; сов. 1. что. Взять что-н., находящееся на расстоянии, или извлечь откуда-н. Д. книгу с полки. Д. платок из кармана. Д. ведро из колодца, 2. кого-что. Получить, раздобыть. Д. билет в театр. 3. до кого-чего. Дотянуться, дотронуться до кого-чего-н., находящегося на расстоянии. Д. до потолка. Рукой не достанешь кого-н. (перен.: о том, кто достиг высокого положения, а также о том, кто далеко; разг.). 4. достанет, безл., кого-чего. Оказаться достаточным для чего-н., вполне хватит (разг.). Сил у нас достанет. 5. кого-что. Догнать (в 1 знач.), настичь (прост.). 6. То же, что донять (прост.). Соседи меня достали. IIнесов. доставать, -таю, -таешь.

ДОСТАТЬСЯ, -анусь, -анешься; сов., кому. 1. Поступить в чью-н. собственность при разделе, раздаче. Д. в наследство. 2. (1 и 2 л. не употр.). Выпасть на долю (о неприятности, испытаниях) (разг.). Досталась тяжёлая судьба кому-н.3. безл. Влететь (в 3 знач.), попасть. Ему достанется за шалости от отца (будет наказан). II несов. доставаться, -аюсь, -аешься.

ДОСТИГНУТЬ см. достичь.

ДОСТИЖЕНИЕ, -я, ср. 1. см. достичь. 2. Положительный результат каких-н. усилий, успех. Достижения отечественной науки.

ДОСТИЖИМЫЙ, -ая, -ое; -им. Такой, к-рого можно достигнуть, осуществимый. Д. результат. II сущ. достижимость, -и, ж.

ДОСТИЧЬ и достигнуть, -игну, -игнешь; -иг и -игнул, -игла; -игни; -йгший и -игнувший; -игнутый; сов., чего. 1, Дойти, доехать до какого-н. места. Д. леса. 2. Приблизиться к какому-н. временному пределу, моменту. Д. совершеннолетия. Д. глубокой старости. 3. Дойти по своим размерам, весу до какого-н. предела. Хлеба достигли человеческого роста. 4. Приобрести своими усилиями, добиться. Д. успеха. Не успокаиваться на достигнутом (сущ.). II несов. достигать, -аю, -аешь. II сущ. достижение, -я, ср. (ко 2 и 4 знач.).

ДОСТО... (устар.). Первая часть сложных слов со знач. высоко... (в 5 знач.), весьма, напр. достодолжный, достопамятный, достославный, достоуважаемый, достопочтенный.

ДОСТОВЕРНЫЙ, -ая, -ое; -рен, -рна. Верный (в 1 знач.), не вызывающий сомнений. Достоверные сведения. II сущ. достоверность, -и, ж.

ДОСТОИНСТВО, -а, ср. 1. Положительное качество. В спектакле много достоинств. 2. Совокупность высоких моральных качеств, а также уважение этих качеств в самом себе. Ронять своёд. Говорить с достоинством. Чувство собственного достоинства. 3. Стоимость, ценность денежного знака (спец.). Банковый билет достоинством в 5 тысяч рублей. 4. То же, что титул(в 1 знач.) (устар.). Графское д. - Оценить по достоинству кого-чтo - составить о ком-чём-н. правильное мнение.

ДОСТОЙНЫЙ, -ая, -ое; -оин,-ойна. 1. Заслуживающий чего-н. Д. похвалы. Д порицания. 2. поля. ф. Справедливый, заслуженный. Достойная награда. 3. полк. ф. Уважаемый, почтенный. Достойная личность. II сущ. достойность, -и, ж.

ДОСТОПАМЯТНЫЙ, -ая, -ое; -тен, -тна (книжн.). Замечательный, достойный памяти; хорошо запомнившийся. Д. случай. II сущ достопамятность, -и, ж.

ДОСТОПОЧТЕННЫЙ, -ая, -ое (устар). Весьма почтенный.

ДОСТОПРИМЕЧАТЕЛЬНОСТЬ, -и, ж. 1. см. достопримечательный. 2. Место или принадлежащий какому-н. месту предмет, заслуживающие особого внимания. Исторические достопримечательности города. Осмотр достопримечательностей.

ДОСТОПРИМЕЧАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (устар.). Заслуживающий особого внимания. Достопримечательное событие. II сущ достопримечательность, -и, ж.

ДОСТОЯНИЕ, -я, ср. (книжн.). 1. Имущество, собственность. Общественное д. 2. перен. Духовные ценности, как наследие. Шедевры искусства - всенародное д.

ДОСТУКАТЬСЯ, -аюсь, -аешься; сов. (прост.). Доиграться, допрыгаться.

ДОСТУП, -а (-у), м. 1. Проход, возможность проникновения куда-н. Д. свежего воздуха в помещение. 2. Впуск, посещение с какой-н. целью. Д. посетителей в больницу. Разрешить д. в архив. Дать, открыть или закрыть д. кому-и. куда-н. (разрешить или запретить посещение). * Доступу нет к кому (прост) - то же, что подступу нет.

ДОСТУПНЫЙ, -ая, -ое; -пен, -пна. 1. Такой, к к-рому или по к-рому можно пройти. Места, доступные для туристов. 2. Такой, к-рый подходит для многих, для всех (по возможности пользоваться, по умеренности цены). Книга доступна всем. Доступные цены. 3. Лёгкий для понимания. Доступное изложение. 4. Внимательный и расположенный к людям, такой, с к-рым легко и просто общаться. Д. начальник. II сущ. доступность, -и, ж.

ДОСТУЧАТЬСЯ, -чусь, -чишься; сов. Стуча, добиться отклика. Д. к соседям. Не д. в дверь. Д. до чьего-н. сердца (перен.: найти отклик, понимание).

ДОСУГ, -а, м. 1. Свободное от работы время. В часы досуга. На досуге (когда свободен). Провести свой д. с пользой. 2. е знач. сказ., кому, с неопр. Есть, имеется свободное время (устар.). Гуляют и веселятся, когда им д. Д. ли мне разбирать ваши споры! (т. е. недосуг, нет времени).

ДОСУЖИЙ, -ая, -ее (разг.). 1. Свободный от дела, праздный. Досужее время. Досужие сплетницы. 2. Появляющийся на досуге, от безделья. Досужие мысли, разговоры.

ДОСУХА, нареч. До полной сухости, насухо. Растереться д.

ДОСЫЛ, ДОСЫЛАТЬ, ДОСЫЛКА см. дослать.

ДОСЫПАТЬ, -плю, -плешь м (разг.) -пешь, -пет, -пем, -пете, -пят; -сыпь; -анный; сов." что и чего. Добавить, подсыпая. Д. муки в мешок. II несов. досыпать, -аю, -аешь. II сущ- досылка, -и, ж.

ДОСЫПАТЬсм. доспать.

ДОСЫПАТЬ2 см. досыпать.

ДОСЫТА и ДОСЫТА, нареч. До полного насыщения, вдоволь. Накормить д. Наесться д.

ДОСЬЕ, нескл., ср. (спец.). Собрание документов, относящихся к какому-н. делу, лицу, а также папка с такими документами. Завести д. на кого-н.

ДОСЮДА, мест. нареч. (разг.). До этого места. Д. мы не доходили. Прочитай отсюда д.

ДОСЯГАЕМЫЙ, -ая, -ое; -аем (книжн.). Достижимый, доступный. II сущ. досягае-мость, -и, ж. В пределах (или вне пределов) досягаемости (в пределах или вне пределов возможного, доступного).

ДОТ, -а, м. Сокращение: долговременная огневая точка - пулемётное или артиллерийское оборонительное сооружение.

ДОТАЦИЯ, -и, ж. Государственное пособие предприятиям, организациям, некрым категориям лиц для покрытия ка-ких-н. расходов. II прил. дотационный, -ая, -ое.

ДОТАЩИТЬ, -ащу, -ащишь; -ащенный; сов., кого-что до чего.Таща, волоча, доста-вить до какого-н. места. II несов. дотаскивать, -аю, -аешь.

ДОТАЩИТЬСЯ, -ащусь, -ащишься; сов. (разг.). Тащась, добраться до какого-н. места. Еле д. до дому. II несов. дотаскивать-ся, -аюсь, -аешься.

ДОТЕМНА, нареч. До наступления темноты. Гулять от зари д.

ДОТЛА, нареч. Без остатка, до основания (преимущ. о том, что сгорело). Сжечь, сгореть д.

ДОТОЛЕ, мест, нареч. и союзн. сл. (устар.). До тех пор, до тех пор пока (см. пора).

ДОТОШНЫЙ, -ая, -ое; -шен, -шна (разг.). Любознательный, во всё вникающий. Д. ученик. II сущ. дотошность, -и, ж.

ДОТРОНУТЬСЯ, -нусь, -нешься; сов., до кого-чего. То же, что прикоснуться к кому-чему-н. Д. рукой. II несов. дотрагиваться, -аюсь, -аешься.

ДОТУДА, мест. нареч. и союзн. ся. (прост.). До того места. Добеги д. Дошёл, д., докуда ты велел.

ДОТЯНУТЬ, -яну, -янешь; -янутый; сов. 1. что. Протянуть (в 1, 2, 3 и 5 знач.) до какого-н. предела. Д. руку до полки. Д. кабель до посёлка. Дотянули песню до конца.. 2. кого-что до чего. Таща, волоча, доставить куда-н., до чего-н. Д. бревно до берега. 3. что. С трудом довести, доставить до чего-н. (самолёт, автомашину); с трудом добраться до какого-н. места (разг.). Самолёт дотянул до аэродрома. 4. что до чего. Промедлить с каким-н. делом до какого-н. времени (разг.). Д. работу (сработай) до вечера. 5. Пробыть, прожить в каком-н. состоянии до известного срока (разг.). Больной не дотянул до весны. 6. do чего. Прожить, рассчитав свои расходы так, чтобы хватило до какого-н. срока (разг.). Д. до зарплаты. II несов. дотягивать, -аю, -аешь.

ДОТЯНУТЬСЯ, -янусь, -янешься; сов., до чего. 1. Вытягиваясь, протягиваясь, достать что-н. Д. до потолка. 2. Медленно или томительно дойти до какого-н. предела, достигнуть чего-н. (разг.). Баржа дотянулась до пристани. Зима дотянулась до конца. II несов. дотягиваться, -аюсь, -аешься.

ДОУЧИТЬ, -учу, -учишь; -ученный; сов., кого-что. Кончить учить (в 1 и 4 знач.). Д. ученика. Д. урок. II несов. доучивать, -аю, -аешь.

ДОУЧИТЬСЯ, -учусь, -учишься; сов. 1. Завершить образование, обучение. Доучился и поступил на работу. 2. до чего. Проучиться до какого-н. срока, предела. Д. до девятого класса. 3. до чего. Напряжёнными занятиями, учением довести себя до чего-н. неприятного (разг.). Д. до переутомления. II нвсов. доучиваться, -аюсь, -аешься.

ДОФЕОДАЛЬНЫЙ, -ая, -ое. Относящийся к эпохе, предшествующей феодализму.

ДОХА, -и, мн. дохи, дох, дохам, ж. Шуба на " меху и с верхом из меха. Медвежья д.

ДОХАЖИВАТЬ см. доходить.

ДОХЛЫЙ, -ая, -ое; дохл, -ла, -ло. 1. О животных: мёртвый, издохший. Дохлая мышь. 2. перен. Слабосильный, хилый (прост. пренебр.). Уж очень он д.! * Дохлое дело (дохлый номер) (прост.) - безнадёжное дело. II сущ. дохлость, -и, ж. (ко 2 знач.).

ДОХЛЯК, -а, м. (прост, пренебр.). Слабосильный, вялый человек. II ж. дохлячка, -и.

ДОХЛЯТИНА, -ы (прост.). 1. ж. То же, что падаль. 2. перен., м. и ж. То же, что дохляк (пренебр.).

ДОХНУТЬ, -ну, -нешь; дох и дохнул, дохла; несов. Умирать (в 1 знач.; о животных; о человеке прост, пренебр.). II сов. издохнуп", -ну, -нешь; -ох, -охла. подохнуть, -ну, -нешь; -6х, -охла и сдохнуть, -ну, -нешь; -ох, -охла.

ДОХНУТЬ, -ну, -нёшь; сов. Вздохнуть, сделать вдох или выдох. Не сметь д. (притаиться или замереть от страха). Д. некогда (очень занят; разг.). Осень дохнула холодом (перен.).

ДОХОД, -а, м. Деньги или материальные ценности, получаемые от предприятия или от какого-н. рода деятельности. Миллионные доходы. Годовой д. * Национальный доход - вновь созданный за год совокупный общественный продукт, материальные ценности, получаемые за вычетом затрат на их производство. II уменьш. до-ходец, -дца, м. II прил. доходный, -ая, -ое. Доходная часть бюджета.

ДОХОДИТЬ1, -ожу, -одишь; сов. (разг.). О беременной: доносить плод до срока родов. Не доходила двух недель. II несов. дохаживать, -аю, -аешь.

ДОХОДИТЬ1 см. дойти.

ДОХОДНЫЙ, -ая, -ое; -ден, -дна. 1. см. доход. 2. Приносящий доход, прибыльный. Доходное хозяйство. II сущ. доходность, -и, ж.

ДОХОДЧИВЫЙ, -ая, -ое; -ив. Доступный пониманию, легко доходящий до сознания. Доходчивое изложение. II сущ. доходчивость, -и, ж.

ДОХОДЯГА, -и, м. и ж. (прост.). Обессилевший, измождённый человек.

ДОЩГНТ, -а, м. Учёное звание преподавателя высшего учебного заведения, предшествующее профессору, а также лицо, имеющее это звание. II прил. доцентский, -ая, -ое.

ДОЦЕНТУРА, -ы, ж. 1. Должность доцента (книжн.). Получить доцентуру. 2. собир. Доценты.

ДОЧЕРНА, нареч. До черноты. Загореть д.

ДОЧЕРНИЙ, -яя, -ее. 1. см. дочь. 2. Отделившийся от материнского, ему подчинённый (спец.). Дочернее предприятие. Дочерняя промышленная компания.

ДОЧИСТА, нареч. 1. До чистоты. Отмыть д. 2. перен. Ничего не оставляя, совсем, целиком (разг.). Съесть всё д.

ДОЧИТАТЬ, -аю, -аешь; -итанный; сов., что. Кончить читать. Д. книгу. Д. лекцию. II несов. дочитывать, -аю, -аешь.

ДОЧКА, -и, ж. 1. см. дочь. 2. Ласковое обращение пожилого человека к девочке, молодой женщине (прост.). II уменьш.-ласк. доченька,-и, ж.

ДОЧКИ-МАТЕРИ, только вин. п. дочки-матери (разг.). Игра девочки с куклой (или куклами), воспроизводящая житейские заботы матери о дочке (дочках).

ДОЧЬ, дочери, дочерью, мн. дочери, дочерей, дочерям, дочерьми, о дочерях, ж. 1. Лицо женского пола по отношению к своим родителям. Мать с дочерью. Взрослая д. 2. перен., чего. Женщина как носитель характерных черт своего народа, своей среды (высок.). Лучшие дочери народа. Д. гор. Д. свободы. II уменьш.-ласк. дочка, -и, ж. (к 1 знач.), доченька, -и, ж. (к 1 знач.), дочечка, -и, ж. (к 1 знач.) и дочурка, -и, ж. (к 1 знач.; о ребёнке), и прил. дочерний, -яя, -ее (к 1 знач.). Дочерние чувства (свойственные дочери).

ДОШКОЛЬНИК, -а, мн. дошкольники и (разг.) дошколята, м. 1. Ребёнок дошкольного возраста. 2. Педагог, занимающийся с детьми дошкольного возраста (разг.). II ж. дошкольница, -ы. II уменьш. дошколёнок, -нка, мн. -лята, -ляг, м. (к 1 знач.).

ДОШКОЛЬНЫЙ, -ая, -ое. Относящийся к возрасту, предшествующему поступлению в школу (от 3 до 6-7 лет). Дошкольное вос-питание.Дошкольные учреждения.

ДОШЛЫЙ, -ая, -ое (разг.). Способный дойти до всего, смышлёный, ловкий. Д парень.

ДОЩАНИК, -а, м. Большая плоскодонная лодка.

ДОЩАТЫЙ, -ая, -ое и ДОЩАНОЙ, -ая, -бе. Сделанный из досок. Д. настил. Дощатая перегородка.

ДОЩЕЧКА, -и, ж. 1. см. доска. 2. собир. Небольшие деревянные пластинки - заготовки для изделий. Кедровая д. (в карандашной промышленности).

ДОЯР, -а, м. Работник, к-рый доит коров и ухаживает за ними. II прил. доярский, -ая, -ое.

ДОЯРКА, -и, ж. Работница, к-рая доит коров и ухаживает за ними. Знатная д.

ДРАГА, -и, ж. 1. Плавучая землечерпальная машина, снабжённая оборудованием для промывки вычерпанного грунта. 2. Прибор для добывания с больших водных глубин растений и животных. II прил. дражный, -ая, -ое.

ДРАГИРОВАТЬ, -рую, -руешь; -анный; сов. и "есов., что (спец.). 1. Углубить (углублять) (дно) с помощью драги (в 1 знач.). 2. Добыть (-ывать) с помощью драги (в 1 знач.) полезные ископаемые из россыпей. 3. Добыть (-ывать) с морского дна животных и растения при помощи драги (во 2 знач.).

ДРАГМЕТАЛЛЫ, -ов, ед. драгметалл, -а, м. Сокращение: драгоценные металлы.

ДРАГОЦЕННОСТЬ, -и, ж. 1. см. драгоценный. 2. Ювелирное изделие большой ценности. Шкатулка с драгоценностями. 3. Очень важный, очень ценный для кого-н. предмет. Это письмо - семейная д.

ДРАГОЦЕННЫЙ, -ая, -ое; -нен, -нна. 1. Очень ценный, самого высокого качества. Д. камень (высокоценный и красивый минерал, используемый для украшений). Д. ларец (очень высокой цены). 2. Очень важный, нужный. Терять драгоценное время. Драгоценные сведения. 3. полн. ф. Милый, дорогой. Мой д. друг! II сущ. драгоценность, -и, ж. (к 1 и 2 знач.).

ДРАГУН, -а,род. мн. драгун (при собир. знач.) и драгунов (при обознач. отдельных лиц), м. В царской и нек-рых иностранных армиях: военный нек-рых частей кавалерии [первонач. предназначенных действовать как в конном, так и в пешем строю]. Эскадрон драгун. Двух драгунов. II прил.

ДРАЖАЙШИЙ, -ая, -ее: дражайшая половина (устар. шутл.) - жена, супруга. Явился со своей дражайшей половиной.

ДРАЖЕ, нескл., ср. I. Сорт мелких твёрдых конфет округлой формы. Шоколадное д. 2. Витаминные или лекарственные таблетки такой формы. Поливитамины в драже.

ДРАЗНИТЬ, -ню, -нишь; несов. 1. кого (что). Злить, умышленно раздражая чем-н. Д. обидными словами, до слез. Д. собаку палкой. 2. кого (что) кем (чем). Насмешливо называть каким-н. прозвищем, обидной кличкой. Рыжего мальчика дразнили морковкой. 3. что. Возбуждать, вызывать желания. Запахи дразнят аппетит. 4. То же, что передразнивать. Д. заику.

ДРАЗНИТЬСЯ, -нюсь, -нишься; несов. (разг.). То же, что передразнивать кого-н.

ДРАИТЬ, -аю, -аишь; -аенный; несов; что. Натирая или оттирая, чистить, мыть. Д. палубу, II сов. надраить, -аю, -аишь; -аенный.

ДРАКА, -и, ж. Взаимные побои, вызванные ссорой, скандалом. Затеять драку. Вступить, ввязаться в драку (также перен.: в открытую борьбу; разг.). После драки кулаками не машут (посл.). Что за шум, а драки нет? (по какому поводу шум; разг. шутл.). II уменьш. драчка, -и, ж. (обычно перен.).

ДРАКОН, -а, м. 1. Сказочное чудовище в виде крылатого огнедышащего змея. 2. Род южных летающих ящериц с кожными складками вдоль тела. П прил. драконо-вый, -ая, -ое.

ДРАКОНОВСКИЙ, -ая, -ое (книжн.). Жестокий, беспощадный [по имени древнегреческого законодателя Дракона]. Драконовские меры. Драконовские законы.

ДРАЛА, в знан. сказ. (прост.). Убежал, удрал. Схватил шапку да и д.Датъ д. (убежать).

ДРАМА, -ы, ж. 1. Род литературных произведений, написанных в диалогической форме и предназначенных для исполнения актёрами на сцене. 2. Литературное произведение такого рода с серьёзным сюжетом, но без трагического исхода. Драмы Чехова. 3. Тяжёлое событие, переживание, причиняющее нравственные страдания. Пережить драму. Семейная д. II прил. драматический, -ая,-ое.

ДРАМАТИЗИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов; что. 1. Переделать (-лы-вать) какое-н. произведение, придавая ему форму драмы (в 1 знач.). 2. Сделать (делать) драматичным, наполнить (-нять) драматизмом (во 2 знач.). Д. события. II сущ. драматизация, -и, ж.

ДРАМАТИЗМ, -а, м. 1. Напряжённость действия, свойственная драме (во 2 знач.). Пьеса, полная драматизма. 2. перен. Крайняя напряжённость, тяжесть положения, обстоятельств. Д. положения.

ДРАМАТИЧЕСКИЙ, -ая, -ое. 1. см. драма. 2. Напыщенный, деланный. Драматические жесты. 3. Полный драматизма (во 2 знач.), тяжёлый. Д. исход. 4. О голосе певца: сильный, немного резкий по тембру. Д. тенор. * Драматический кружок - кружок театральной самодеятельности.

ДРАМАТИЧНЫЙ, -ая, -ое; -чей, -чна. То же, что драматический (в 3 знач.). Д. случай. II сущ. драматичность, -и, ж.

ДРАМАТУРГ, -a, м. Писатель - автор драматических произведений.

ДРАМАТУРГИЯ, -и, ж. 1. Драматическое искусство; теория построения драматических произведений. Курс драматургии. 2. собир. Совокупность таких произведений. Русская классическая д. Современная д. 3. Сюжетно-образная основа спектакля, фильма. Напряжённая д. пьесы. II прил. драматургический, -ая, -ое.

ДРАМКРУЖОК, -жка, м. Сокращение: драматический кружок. Клубный д. Записаться в д. II прил. драмкружковский, -ая, -ое (разг.).

ДРАНДУЛЕТ, -а, м. (разг. шутл.). Старая, разбитая повозка, машина.

ДРАНКА, -и, ж., также собир. Тонкая деревянная планка для покрытия крыш и для обрешётки стен под штукатурку. II прил. драночный, -ая, -ое и дранковый, -ая, -ое.

ДРАНЫЙ, -ая, -ое (разг.). Изношенный, изорванный. Д. шарф.

ДРАНЬЁ, -si, ср. 1. см. драть. 2. Драные, разорванные вещи, рваньё ,(во 2 знач.) (прост.). Одет в какое-то д.

ДРАП1, -а, м. Тяжёлая плотная шерстяная ткань из пушистой пряжи. Двусторонний д. Облегчённый д. II прил. драповый, -ая, -ое. Драповое пальто.

ДРАП2 см. драпать.

ДРАПАТЬ, -аю, -аешь; несов. (прост.). Убегать, улепётывать. II однокр. драпануть, -ну, -нёшь. II сущ. драп, -а (-у), м. Дать драпу (то же, что дать дёру).

ДРАПИРОВАТЬ, -рую, -руешь; -ованный; несов; кого-что. Украшать тканями; окутывать, собирая одежду, ткани в красивые складки. Д. нишу бархатом. II сов. задрапировать, -рую, -руешь. II возвр. драпироваться, -руюсь, -руешься; сов. задрапироваться, -руюсь, -руешься. II сущ. драпировка, -и, ж.

ДРАПИРОВКА, -и, ж. 1. см. драпировать. 2. Занавеска, ткань, опускающаяся широкими складками. II прил. драпировочный, -ая, -ое. Драпировочные ткани. ДРАПИРОВЩИК, -а, м. Мастер, занимающийся драпировкой. II ж. драпировщица, -ы.

ДРАПРИ, нескл., ср. То же, что портьера. ДРАТВА, -ы, ж. Кручёная просмолённая или навощённая нитка для шитья обуви, кожевенных изделий. II прил. дратвенный, -ая,-ое.

ДРАТЬ, деру, дерёшь; драл, драла, драло; несов. 1. что. Рвать на части; изнашивать до дыр (разг.). Д. бумагу. Д. обувь. 2. что. Отрывая, отделять, снимать. Д. лыко. Д. шкуру (сдирать с туши; также перен., с кого: беспощадно обирать; прост.). 3. перен. Брать с кого-н. слишком дорого за что-н., обирать (прост.). Д. втридорога. Д. с живого и мёртвого (обирать, притеснять поборами). 4. кого (что). Убивать, растерзывая (прост.). Волк дерёт овец. 5. кого-что. Наказывать поркой или дёргая за уши, за волосы (рззт.).Д. розгами. Д. за вихры. 6. что. Царапать, раздражать (разг.). Бритва дерёт. Горчица дерёт рот. Сухая ложка рот дерёт (посл.). Скрежет дерёт уши (перен.). 7. Бежать быстро (прост.). Д. во все лопатки. * Драть горло (прост, неодобр.) - громко кричать. Драть зерно (обл.) - очищать зерно от шелухи; дробить его. Драть зубы (прост.) - дёргать, рвать зубы. Драть нос (прост, неодобр.) - важничать. II сов. выдрать, -деру, -дерешь; -а-нный (к 5 знач.), задрать, -деру, -дерёшь; -ал, -ала, -ало; задранный (к 4 знач.) и содрать, сдеру, сдерёшь; -ал, -ала, -ало; содранный (ко 2 и 3 знач.). II .сущ. драньё, -я, ср. (к 1, 2 и 5 знач.; прост.). ДРАТЬСЯ, дерусь, дерёшься; дрался, дралась, дралось и дралось; несов. 1. с кем. Сражаться (на поединке, в бою). Д. на дуэли. Д. с врагом. 2. Бить друг друга; наносить побои кому-н. Мальчишки дерутся. 3. перен; за что. Бороться за что-н., добиваться чего-н. (разг.). Д. за справедливость. II сов. подраться, -дерусь, -дерёшься; -алея, -алась и -алось (ко 2 знач.).

ДРАХМА, -ы, ж. Серебряная монета в Древней Греции, а также денежная единица в современной Греции.

ДРАЧЛИВЫЙ, -ая, -ое; -ив (прост.). Любящий драться (во 2 знач.). Д. мальчишка. II сущ. драчливость, -и, ж.

ДРАЧУН, -а, м. (разг.). Тот, кто любит драться (во 2 знач.). II ж. драчунья, -и,род. мн. -ний.

ДРЕБЕДЕНЬ, -и, ж. также собир. (разг.). Чепуха, пустяки, не заслуживающие внимания. Читает всякую д.

ДРЕБЕЗГ, -а (-у), м. Громкое дребезжание, звяканье. Разбиться с дребезгом. * В мелкие дребезги (разг.) - вдребезги (в 1 знач.), на мелкие кусочки (о чём-н. разбившемся).

ДРЕБЕЗЖАТЬ (-жу, -жишь, 1 и 2 л. не употр.), -жиг; несов. Издавать дрожащий звон, звякать. Дребезжащий звук. Стёкла дребезжат. II сущ. дребезжание, -я, ср.

ДРЕВЕСИНА, -ы, ж. 1. Покрытая корой твёрдая часть дерева или кустарника, а также (спец.) плотная часть растения, проводящая воду и питательные вещества от корней ко всем другим органам. Ежегодное нарастание древесины. Ядро древесины (её внутренняя часть). Волокна древесины. 2. Брёвна и другие лесоматериалы. Заготовка древесины. II прил. древесинный, -ая, -ое.

ДРЕВЕСНИЦА, -ы, ж. 1. Крупная ночная бабочка и гусеница её, питающаяся древесиной, вредитель лиственных деревьев. 2. Лягушка, живущая на деревьях.

ДРЕВЕСНЫЙ, -ая, -ое. 1. см. дерево и древо. 2. Получаемый из древесины. Древесные материалы. Д. спирт. * Древесные растения, породы - растения с деревянистым стеблем: деревья и кустарники.

ДРЕВКО, -а, мн. древки, -ов, ср. Длинная круглая палка, на к-рую насаживается остриё копья, навешивается флаг. II прил. древковый, -ая, -ое.

ДРЕВНЕ... Первая часть сложных слов со знач. древний, напр. древнегреческий, древнерусский.

ДРЕВНИЙ, -яя, -ее; -вен, -вня. 1. Существовавший или возникший в отдалённом прошлом, очень давний. Древние предания. Древние языки. Древняя история (до 5 в. н. э.). Обычаи древних (сущ.; древних народов). 2. Очень старый. Д. старик. Д, дуб. II сущ. древность, -и, ж.

ДРЕВНОСТЬ, -и, ж. 1. см. древний. 2. Далёкое прошлое. В глубокой древности. 3. обычно мн. Памятник далёкого прошлого. Новгородские древности.

ДРЕВО, -а, мн. древеса, древес, древесам, Ф. (устар.). То же, что дерево (в 1 знач.). * Древо жизни (высок.) - сама жизнь, само существование. Древо познания (высок.) - само познание. Вкусить от древа познания [по библейскому сказанию об Адаме и Еве, вкусивших запретный плод и тем познавших тайну продолжения жизни]. Растекаться мыслию по древу (книжн. ирон.) - беспорядочно переходить от одного к другому в мыслях, словах. II прил. древесный, -ая, -ое.

ДРЕВО... Первая часть сложных слов со знач:. 1) относящийся к деревьям, к лесу, напр. древовал (машина для валки деревьев), древоведение, древонасаждения, древостой; 2) относящийся к древу (во 2 знач.), к древесине, напр. древообделочный, древотарочный, древоокрашенный.

ДРЕВОВИДНЫЙ, -ая, -ое; -ден, -дна. По форме подобный дереву. Д. папоротник. II сущ. древовидность, -и, ж.

ДРЕВОНАСАЖДЕНИЕ, -я, ср. Посадка деревьев, а также (мн.) сами посаженные деревья. Полоса древонасаждений.

ДРЕДНОУТ, -а, м. Большой броненосец, предшественник современного линейного корабля. II прил. дредноутный, -ая, -ое.

ДРЕЗИНА, -ы, ж. Небольшая транспортная машина, передвигающаяся по рельсам с помощью двигателя (первонач. с помощью ручного привода), II прил. дрезин-ный, -ая, -ое.

ДРЕЙФ, -а, м. (спец.). 1. Отклонение движущегося судна от курса под влиянием ветра или течения. 2. Движение чего-н. (судна, льдов), несомого течением. Д. айсбергов. 3. Медленное перемещение чего-н. под влиянием внешних воздействий. Д. песков. Д. частиц. Д. материков. 4. В выражениях: лечь в дрейф (лежать в дрейфе), сняться с дрейфа - сохранение почти полной неподвижности судна в результате маневрирования парусами или остановки двигателя. II прил. дрейфовый, -ая,-ое.

ДРЕЙФИТЬ, -флю, -фишь; несов. (прост.). Трусить, отступать перед трудностями. Не дрейфь! II сов. сдрейфить, -флю, -фишь.

ДРЕЙФОВАТЬ, -фую, -фуешь; несов. Быть в дрейфе, лежать в дрейфе. Д. во льдах. Дрейфующие пески.

ДРЕКОЛЬЕ, -я, род. мн. -ьев и -лий, ср., собир. (устар.). Дубины, палки, колья, в старину употр. как оружие. В д. встретить кого-н. (вооружившись дрекольем).

ДРЕЛЬ, -и, ж. Ручной инструмент для свер-ления отверстий. Электрическая д. II прил. дрельный, -ая, -ое.

ДРЕМАТЬ, дремлю, дремлешь; несов. Быть в дремоте. Д. в кресле. Враг не дремлет. (перен.).

ДРЕМАТЬСЯ, дремлется; безл.; несов., кому (разг.). О состоянии дремоты. К вечеру дремлется.

ДРЕМОТА, -ы, ж. Полусон, состояние, при к-ром хочется спать и невольно закрываются глаза. Превозмочь дремоту. II прил, дремотный, -ая, -ое. Дремотное состояние.

ДРЕМУЧИЙ, -ая, -ее; -уч. 1.0 лесе: густой и тёмный, труднопроходимый. 2. перен. О носителе каких-н. отрицательных качеств: совершенный, полный. Д. невежда. 11 сущ. дремучесть, -и, ж.

ДРЕНАЖ, -а и -а, м. 1. Осушение почвы посредством системы траншей или труб, а также сама система таких траншей, труб. 2. Выведение из раны, полости гноя, жидкости с помощью трубок, марлевых полосок; приспособление для такого выведения. II прил. дренажный, -ая, -ое. Дренажная сеть. Дренажная трубка.

ДРЕСВА, -ы, ж. Крупный песок, а также мелкий щебень.

ДРЕССИРОВАТЬ, -рую, -руешь; -ова-нный; несов; кого (что). Приучать (животных) к выполнению каких-н. действий, вырабатывать нужные человеку навыки. Д. собаку. Дрессировочные звери. II сов. выдрессировать, -рую, -руешь; -анный. II сущ. дрессировка, -и, ж. и дрессура, -ы, ж. (спец.).

ДРЕССИРОВЩИК, -а, м. Тот, кто занимается дрессировкой, дрессурой. II ж. дрессировщица, -ы. II прил. дрессировщицкий, -ая, -ое.

ДРЁМА, -ы и (устар.) ДРЕМА, -ы, ж. То же, что дремота. Сквозь дрёму услышать что-н.

ДРОБИЛКА, -и, ж. Машина для дробления кусковых материалов, а также для измельчения или смешивания кормов.

ДРОБИНА, -ы, ж. Один шарик ружейной дроби. II уменьш. дробинка, -и, ж.

ДРОБИТЬ, -блю, -бишь; -блённый (-ён, -ена); несов. 1. что. Разбивать на мелкие части. Д. камень. Д. кости. 2. кого-что. Разделять, расчленять. Д. силы. II сов. раздробить, -блю, -бишь; -обленныи и -облённый (-ён, -ена). II прил. дробильный, -ая, -ое (к 1 знач.). Дробильная машина.

ДРОБИТЬСЯ (-блюсь, -бишься, 1 и 2 л. не употр.), -бится; несов. 1. Разламываться, разбиваться на мелкие части. Волны дробятся о скалы. 2. Разделяться, расчленяться. Дробятся силы. II сов. раздробиться (-блюсь, -бишься, 1 и 2 л. не употр.), -бится.

ДРОБЛЁНЫЙ, -ая, -ое. Разбитый, измельчённый. Д. кирпич. Дроблёная крупа.

ДРОБНЫЙ1, -ая, -ое; -бен, -бна. 1. Расчленённый, разделённый на мелкие части, (tm)7. перечень. 2. Частый и мелкий. . стук дождя. II сущ. дробность, -и, ж.

ДРОБНЫЙ2 см. дробь2.

ДРОБОВИК, -а, м. Охотничье гладкоствольное ружьё, стреляющее дробью*.

ДРОБЬ1, -и, ж; собир. Мелкие свинцовые шарики для стрельбы из охотничьего ружья. II прил. дробовой, -ая, -ое.

ДРОБЬ2, -и, мн. дроби, -ей, ж. Число, представленное как состоящее из частей единицы. Правильная д. (меньше единицы). Неправильная д. (больше единицы). II прил. дробный, -ая, -ое. Дробная часть. Дробное число.

ДРОБЬ3, -и,мн. нет, ж. Частые прерывистые звуки. Барабанная д. Надоедливая д. дождя.

ДРОБЯНКИ, -нок (спец.). Общее название бактерий и сине-зелёных водорослей. Царство дробянок (одна из четырёх высших сфер органического мира).

ДРОВА, дров, дровам. Поленья для топки. Колоть, пилить д. Берёзовые, еловые, осиновые д. Плахи пойдут на д. (в топку).* Дров наломать (прост.) - наделать много глупостей, ошибок. II уменьш. дровишки, -шек, II ласк. дровец (род. мн.; разг.). II прия. дровяной, -ая, -ое. Д. склад. Дровяное отопление.

ДРОВНИ, дровней. Крестьянские открытые сани для перевозки дров, грузов. II уменьш. дровенки, -нок.

ДРОВОСЕК, -а, м. 1. Лесоруб; тот, кто занимается рубкой леса (устар.). 2. Жук с длинными усиками - вредитель леса, грызущий кору и древесину.

ДРОВЯНИК, -а, м. 1. Сарай для дров (разг.). 2. Торговец дровами (устар.).

ДРОГА, -и, вин. дрогу, мн. дроги, дрог, дрогам, ж. Продольный брус в повозке, соединяющий переднюю ось с задней.

ДРОГИ, дрог. Удлинённая повозка без кузова с длинной дрогой (или дрогами). Крестьянские д. Похоронные д.

ДРОГНУТЬ1, -ну, -нешь; дрог и дрогнул, дрогла и дрогнула; несов. То же, что мёрзнуть (во 2 знач.). Д, на морозе, на ветру.

ДРОГНУТЬ2, -ну, -нешь; -нул, -нула; сов. 1. см. дрожать. 2. Не выдержав натиска, начать отступать. Вражеская цепь дрогнула.

ДРОЖАТЬ, -жу, -жишь; несов. 1. Сотрясаться от частых и коротких колебательных движений, трястись, испытывать дрожь. Стёкла дрожат. Д. от холода, от страха. Колени, руки дрожат. Д. мелкой дрожью (также перен.: бояться, трепетать). 2. (1 и 2 л. не употр.). Быть прерывистым, изменяющимся. Голос дрожит. Дрожащий свет. 3. перен., за кого-что и над кем-чем. Оберегать, заботиться, опасаясь за кого-что-н., за сохранность чего-н. (разг.).Д за своего ребёнка. Д. над копейкой. 4. перен., перед кем-чем. Бояться, трепетать. Д. перед самодуром. II однокр. дрогнуть, -ну, -нешь (к 1 и 2 знач.). Рука не дрогнет у кого-н. (также перен.: легко решится на что-н. плохое). II сущ. дрожание, -я, ср. (к 1 и 2 знач.). II прил. дрожательный, -ая, -ое (к 1 знач.; спец.). Дрожательные движения. Д. паралич (болезнь).

ДРОЖЖИ, -ей. Вещество из микроскопических грибков, вызывающее брожение. Тесто на дрожжах. Кормовые д. (добавляемые в корм животным). Как на дрожжах растёт, поднимается кто-что-н. (очень быстро; разг.). II прил. дрожжевой, -ая, -de. Дрожжевое тесто.

ДРОЖКИ, -жек, -жкам. Лёгкий открытый рессорный экипаж. Беговые д. II прил. дрожечный, -ая, -ое.

ДРОЖЬ, -и, ж. Частое судорожное сокращение мышц, дрожание (от холода, от нервного состояния). Нервная д. Бросает в д. кого-н.

ДРОЗД, -а, м. Лесная птица отряда воробьиных. Певчий д. * Дать (или задать) дрозда (прост.) - сделать выговор, отругать. II прил. дроздовый, -ая, -ое. Семейство дроздовых (сущ.).

ДРОК, -а, м. Кустарниковое степное растение сем. бобовых с жёлтыми цветками. II прил. дроковый, -ая, •ое.

ДРОТИК, -а, м. Метательное копьё на коротком древке.

ДРОФА, -ы, мн. дрофы, дроф, дрофам, ж. Родственная журавлю крупная степная птица с длинной шеей и сильными ногами. Семейство дроф. II прил. дрофиный, -ая, -ое.

ДРОЧЁНА, -ы, ж. Большая лепёшка из яиц, замешанных на молоке с крупой, мукой или тёртым картофелем.

ДРУГ, -а, мн. друзья, -зей, м. 1. Человек, к-рый связан с кем-н. дружбой. Не имей сто рублей, а имей сто друзей (посл.). Старый д. лучше новых двух (посл.). Скажи мне, кто твой д., и я скажу, кто ты (посл.). Д. дома (друг семьи). Зелёный д. (о деревьях, растениях). 2. кого-чего. Сторонник, защитник кого-чего-н. (высок.). Д. детей. Д. свободы. 3. Употр. как обращение к близкому человеку, а также (прост.) как доброжелательное обращение вообще. Д. мой! Помоги, д. * Будь другом (разг.) - говорится в знач.: сделай так, как я прошу, советую. Будь другом, никому не рассказывай об этом. II ласк. дружок, -жка,м, (к 1 и 3 знач.) и дружочек, -чка, м. (к 1 и 3 знач.). II прил. дружеский, -ая, -ое (к 1 знач.).

ДРУГ2: друг друга, друг другу, друг другом - взаимно, один другого или один других. Выручать друг друга. Заботиться друг о друге. Друг с другом. Жить друг без друга помогут.

ДРУГОЙ, -ая, -de. 1. прил. Не этот, не данный. В д. раз поговорим. На другом берегу (на противоположном). И тот и д. (оба, каждый из двух). 2. прил. Не такой, иной. Стал совсем другим. Думает одно, а говорит другое (сущ.). Это другое дело (это меняет положение, заставляет думать иначе). 3. прил. Второй, следующий. На д. день. 4. мест. worm. Некоторый, какой-нибудь иной (разг.). Д. бы благодарил, а ты недоволен, 5. другой, -ото, м. Кто-то иной, нс сам. Заботиться о других. * Другими словами - говоря иначе, иными словами. По-другому - иным способом, иначе. Так не получается - попробую по-другому. Припугнули, так заговорил по-другому. По-другому сказать, вводн, сл. - то же, что иначе сказать, иначе говоря. II ж. другая, -ой (к 5 знач.).

ДРУЖБА, -ы, ж. Близкие отношения, основанные на взаимном доверии, привязанности, общности интересов. Давнишняя д. Д. одноклассников. Не в службу, а в дружбу (не по обязанности, а из дружеского расположения; разг.). II прил. дружеский, -ая, -ое.

ДРУЖЕЛЮБНЫЙ, -ая, -ое; -бен, -бна. То же, что дружеский (во 2 знач.). Дружелюбное отношение. Д. тон. II сущ. дружелюбие, -я, ср. и дружелюбность, -и, ж.

ДРУЖЕСКИЙ, -ая, -ое. 1. см. друг1 и дружба. 2. Проникнутый симпатией, расположением к кому-н. Д. тон. Дружески(нареч.) улыбнуться кому-н. Встретить по-дружески (нареч.)

ДРУЖЕСТВЕННЫЙ, -ая, -ое; -вен, -ве-нна. 1. Дружеский, дружелюбный. Д. тон. 2. Взаимно благожелательный (преимущ. о государствах и отношениях между ними). Дружественные страны. II сущ. дружественность, -и, ж. ДРУЖИНА, -ы, ж. 1. В Древней Руси: приближенные князя, а также княжеское войско. 2. В царской армии: ополченская войсковая часть, соответствующая полку. 3. Группа (обычно военизированная), отряд. Пожарная д. (добровольная пожарная команда; устар.). Добровольная народная д. (по охране общественного порядка). II прил. дружинный, -ая, -ое.

ДРУЖИННИК, -а, м. Член дружины (в 3 знач.). II ж. дружинница, -ы.

ДРУЖИТЬ, дружу, дружишь и дружишь; дружащий и дружащий; несов. 1. с кем. Находиться с кем-н. в дружбе. 2. первн., с чем. Любить что-н., иметь пристрастие к че-му-н. (разг.). Д. с книгой. Д. со спортом.

ДРУЖИТЬСЯ, дружусь, дружишься и дружишься; несов., с кем. 1. Вступать в дружеские отношения. 2. То же, что дружить (в 1 знач.) (прост.). Наши семьи дружатся. н сов. подружиться, -жусь, -жишься и -жишься (к 1 знач.).

ДРУЖИЩЕ, -а, м. (разг.). Фамильярное обращение в знач. друг(в 3 знач.).

ДРУЖКА1, -и, м. (стар. и обл.). Распорядитель в свадебном обряде, приглашаемый женихом.

ДРУЖКА2: друг дружку, друг дружке, друг дружкой (прост.) и дружка дружку, дружка дружке, дружка дружкой (прост.) - то же, что друг друга (см. друг2). Друг без дружки (дружка без дружки) жить не могут. Советоваться друг с дружкой (дружка с дружкой). ДРУЖНЫЙ, -ая, -ое; -жен, -жна, -жно, -жны и -жны. 1. Связанный дружбой, взаимным согласием, единодушный. Дружная семья. Д. коллектив. 2. Происходящий единовременно, совместно. Д. хохот. Дружно (нареч.) взяться за дело. Дружная весна (тёплая, без возврата холодов).

ДРУЖОК, -жка,м. 1. см. друг1. 2. То же, что приятель (прост.; мн. чаще неодобр.). Гуляет с дружками. Дружки подучили.

ДРУИДЫ, -ов, ед. друид, -а, м. У древних кельтов: каста жрецов - прорицателей, колдунов и целителей, обожествляющих природу, деревья, хранящих народные поверья и предания.

ДРЫГАТЬ, -аю, -аешь; несов., чем (разг.). Дергать (в 4 знач.) ногой, ногами. II однокр. дрыгнуть, -ну, -нешь. II прил. дрыгатель-ный, -ая, •ое (спец.). II сущ. дрыганье, -я, ср.

ДРЫЗГАТЬ, -аю, -аешь; несов., чем (прост.). Брызгать или заливать, загрязняя. II сов. надрызгать, -аю, -аешь. Я. в ванной. II сущ. дрызганье, -я, ср.

ДРЫХНУТЬ, -ну, -нешь; дрых ы дрыхнул, дрыхла; несов. (прост, неодобр.). То же, что спать (в 1 знач.). Весь день дрыхнет кто-н.

ДРЮЧКИ: штучки-дрючки, штучек-дрю-чек (прост, неодобр.) - фокусы2 (во 2 знач.), проделки.

ДРЯБЛЫЙ, -ая, -ое; дрябл, -а и -а, -о. Лишённый упругости, крепости, вялый. Дряблые мышцы. II сущ, дряблость, -и, ж.

ДРЯБНУТЬ, -ну, -нешь; дрябнул, дрябла; несов. (разг.). Становиться дряблым. Кожа дрябнет. II сов. одрябнуть, -ну, -нешь.

ДРЯЗГИ, дрязг (разг). Мелкие ссоры, кляузы. Заводить д.

ДРЯННОЙ, -ая, -ое; дрянен, дрянна, дрянно, дрянны и дрянны (разг.). Плохой, никуда не годный. Д. товар. Д. характер.

ДРЯНЦО, -а, ср. (прост.). То же, что дрянь.

ДРЯНЬ, -и, ж. (разг.). 1. собир. Хлам, негодные вещи. Скопилась всякая д. 2. О ком-чём-н. скверном, плохом, ничтожном. Че- ловек он д. Купил какую-то д. Дело д. (дело плохо).

ДРЯХЛЕТЬ, -ею, -еешь; несов. Становиться дряхлым, дряхлее. II сов. одряхлеть, -ею, -еешь.

ДРЯХЛЫЙ, -ая, -ое; дряхл, -а, -о. Слабый, немощный от старости. Д. старик. II сущ. дряхлость, -и, ж.

ДУАЛИЗМ, -а, м. 1.Философское направление, признающее, в противоп. монизму, в основе мира два независимых и равноправных начала: материю и дух. 2. Двойственное строение, двойственность. Д. языкового знака (асимметрическое соотношение формы и значения; спец.). II прил. дуалистический, -ая, ое.

ДУБ, -а, мн. -ы, -ов, м. 1. Крупное лиственное дерево сем. буковых с крепкой древесиной и плодами-желудями. Вековые дубы. На дубе илина дубу. 2. перен. О тупом, нечутком человеке (разг.). * Дуба дать (прост.) - то же, что умереть. II уменью. дубок, -бка,м. (к 1 знач.) и дубочек, -чка, м. (к 1 знач.). II прил. дубовый, -ая, -ое (к 1 знач.). Дубовая роща. Дубовые двери (из Дуба).

ДУБАСИТЬ, -ашу, -асишь; несов. (прост.). 1. кого-что. Колотить, избивать с ожесточением. 2. по чему и во что. С силой ударять, стучать. Д в дверь. II сов. отдубасить, -ашу, -асишь (к 1 знач.).

ДУБИЛЬЩИК, -а, м. Работник, занимающийся дублением кож.

ДУБИНА, -ы. 1. ж. Толстая тяжёлая палка. 2. м. и ж; перен. Тупой, глупый человек (прост, бран.). II ласк. дубинушка, -и, ж. (к 1 знач.).

ДУБИНКА, -и, ж. Толстая палка. Резиновая д. (короткая палка из жёсткой резины). Политика большой дубинки (перен.: политика грубой силы).

ДУБИНУШКА, -и, ж. 1. см. дубина. 2. (Д прописное). Русская народная бурлацкая песня, существующая в нескольких вариантах.

ДУБИТЕЛЬ, -я, м. Дубящее вещество. Д. растительного происхождения. Синтетические дубители, п прил. дубительный, -ая, -ое. ДУБИТЬ, -блю, -бишь; -блённый (-ён, -ена); несов., что. Обрабатывать (кожу, мех) в специальных растворах. Дубящие вещества. II сов. выдубить, -блю, -бишь; -блённый. II сущ. дубление, -я, ср. II прил. дубильный, -ая, -ое. Дубильное корьё. Дубильные вещества.

ДУБЛЕТ, -а, м. (спец.). 1. Дублированный экземпляр, предмет. Д. рукописи. Д. книги в библиотеке. 2. Два одновременных выстрела по одной цели из двуствольного ружья. II прил. дублетный, -ая, -ое.

ДУБЛЁНКА, -и, ж. (разг.). Дублёный полушубок, дублёная шуба. И прил. дублёноч-ный, -ая, -ое.

ДУБЛЁНЫЙ, -ая, -ое. Выделанный дублением. Дублёные кожи. Д. полушубок (из дублёной овчины). Дублёное лицо (перен.: обветренное и загрубелое).

ДУБЛЁР, -а, м. Человек, дублирующий кого-что-н. Артист-д. Д. космонавта. II ж. дублёрша, -и (разг.). II прил. дублёрский, -ая, -ое (разг.).

ДУБЛИКАТ, -а, м. (офиц.). Второй экземпляр документа, имеющий одинаковую силу с подлинником. Д. накладной. II прил. дубликатный, -ая, -ое.

ДУБЛИРОВАТЬ, -рую, -руешь; -анный; несов., кого-что. 1. Выполнять что-н. сходное, одинаковое, параллельно с другим. Д. работу. Д. актёра (исполнять роль по очереди с ним). Д. космонавта (одновременно с ним готовиться к полёту). 2. Озвучивать (фильм) на другом языке, сохраняя близость к переводу и уравнивая длину фраз и темп речи. II сов., что, сдублировать, -рую, -руешь м продублировать, -рую, -руешь (к 1 знач.). II суш. дублирование, -я, ср. и дубляж, -а м -а,м, (ко 2 знач.; спец.).

ДУБЛОН, -а, м. Старинная испанская (а также итальянская, швейцарская и латиноамериканская) золотая монета, чеканившаяся до конца 19 в.

ДУБЛЬ, -я, м. (спец.). 1. Повторная съёмка эпизода в фильме. Отснять три дубля. 2. В спорте: двойная победа. Сделать д. II прил. дублевый, -ая, -ое.

ДУБНЯК, -а, м., собир. Дубовый лес.

ДУБОВАТЫЙ, -ая, -ое; -ат (разг.). Грубоватый, малоподвижный, а также тупой, глуповатый. Несколько дубоват кто-н. II сущ. дубоватость, -и, ж.

ДУБОВЫЙ, -ая, -ое. 1. см. дуб. 2. перен. Жёсткий, несъедобный (разг.). Дубовые яблоки. 3. перен. Грубый, неуклюжий, тупой (разг.). Д. стиль. Дубовая голова.

ДУБРАВА, -ы, ж. 1. Дубовый лес, роща. 2. Лиственная роща (высок.). В тени дубрав. II ласк, дубравушка, -и, ж. II прил. дубравный, -ая, -ое.

ДУБЬЁ, -я, ср., собир. (устар.). Палки, дубинки, употр. в старину как оружие. Идти с дубьём на кого-н. Принять во. (встретить дубинами, дубинками).

ДУГА, -и, мн. дуги, дуг, дугам, ж. 1. Часть кривой линии, заключенная между двумя её точками, то, что имеет вид такой линии. Д. радуги. Ветка согнулась дугой. Брови дугой. 2. Круто изогнутая деревянная часть упряжки, скрепляющая оглобли с хомутом. Колокольчик под дугой. Гнуть дуги. Согнуть в дугу или в при дуги кого-н. (перен.: принуждением заставить повиноваться). - Курская дуга - большой дугообразный участок фронта в районе г. Курска, где в 1943 г. произошло величайшее танковое сражение Великой Отечественной войны, закончившееся победой советских войск. Электрическая дуга (спец.) - электрический разряд в газе в виде яркого плазменного шнура. II прил. дуговой, -ая, -оe и дужный, -ая, -ое (ко 2 энач.; устар.).

ДУГООБРАЗНЫЙ, -ая, -ое; -зен, -зна. Имеющий форму дуги (в 1 знач.). II суш,. дугообразность, -и, ж.

ДУДА, -ы, ж. 1. Духовой музыкальный инструмент, волынка. 2. То же, что дудка, (в 1 знач.) (прост.). И швец, и жнец, и в дуду игрец (погов. о том, кто всё умеет). II прил. дудочный, -ая, •ое.

ДУДЕТЬ, 1 л. ед. не употр., -лишь; несов. (разг.). Играть на дудке, а также вообще издавать гудящие звуки. Д. в рожок. Д. в одну дуду (перен.: повторять одно и то же или действовать заодно).

ДУДКА, -и, ж. 1. Род музыкального инструмента - полая трубка с отверстиями. Плясать под чыо-н. дудку (перен.: во всём подчиняться кому-н.). 2. Боцманский свисток. II уменьш. дудочка, -и, ж. (к 1 знач.). II прил. дудочный, -ая, -ое.

ДУДКИ, частица (разг.). Выражает отказ, несогласие. Нет, не получишь, д.!

ДУДЧАТЫЙ, -ая, -ое (спец.). Длинный, узкий и полый внутри. Д. ствол.

ДУЖКА, -и, ж. Небольшой предмет (или часть предмета, изображения) в форме дуги. Д. замка. Д. ведра (ручка). Д. гири.

II прил. дужечный, -ая, -ое.

ДУКАТ, -а, м. Старинная монета в нек-рых западноевропейских странах. Серебряный д. Золотой д.

ДУЛО, -а, ср. Выходное отверстие канала ствола огнестрельного оружия, а также самый ствол. Под дулом пистолета (также перен.: подчиняясь грубому насилию). II прил. дульный, -ая, -ое.

ДУЛЬЦЕ, -а, род. мн. дулец, ср. (спец.). Отверстие духового инструмента, в к-рое дуют. Д. флейты. II прил. дульцевый, -ая, -ое.

ДУЛЯ, -и, ж. 1. Название нек-рых сортов небольших груш (обл.). 2. Кукиш, фига2 (прост.). Дулю с маком получишь! (ничего не получишь).

ДУМА, -ы, ж. 1. Мысль, размышление. Думы. о родине. Думу думать. 2. Род украинской народной исторической песни. Казацкие думы. II уменьш. думка, -и, ж. и думушка, -и, ж. (к 1 знач.). ДУМА2, -ы, ж. Название нек-рых государственных учреждений. Боярская д. (совет бояр). Государственная д. (1) нижняя палата Федерального Собрания Российской Федерации; 2) в России в 1906-1916 гг.: законосовещательное выборное представительное учреждение). Городская д. (выборный орган городского управления). Созыв, роспуск думы. II прил. дымный, -ая, -ое (стар.) и думский, -ая, -ое. Думный боярин. Думный дьяк (в 15-17 вв.: низший чин Боярской думы). Думская фракция. ДУМАТЬ, -аю, -аешь; несов. 1. о ком-чём. Направлять мысли на кого-что-н,, размышлять. Д. о будущем. Д. над задачей. Не долго думая (без колебаний). Много о себе д. (быть слишком высокого мнения о себе). 2. Полагать, держаться какого-н. мнения. Думаю, что он не прав. 3. на кого (что). Считать виновным в чём-н., подозревать (прост.). Опять поломка: думают на новичка. 4. с неопр. Иметь намерение (разг.). Думаю остаться дома. И не думаю с ним спорить (не хочу, не собираюсь). Чайник и не думает кипеть (еще не скоро закипит; шутл.). 5. о ком-чём. Проявлять заботу о ком-чём-н., беспокоиться. Надо больше д. о детях. * Что бы вы думали? (разг.) - выражение удивления и оценки. Что бы вы думали? Такой малыш, а уже читает! Что бы вы думали? Сам виноват и сам же обижается! Я думаю - выражение уверенного подтверждения, разумеется, конечно. Как же он сейчас счастлив! - Я думаю. И не думай(те)! (разг.) - то же, что не смей(те). Пойду гулять без пальто. -И не думай! Долго думал? (разг. неодобр.) - выражение насмешливого несогласия, осуждения. Каким местом думал? (прост. пренебр.) - вопрос к тому, кто поступил необдуманно, сказал или сделал глупость. II сов. подумать, -аю, -аешь (к 1, 3, 4 и 5 знач.). * Кто бы мог подумать (думать)! - выражение удивления по поводу чего-н. неожиданного. Так поступил лучший друг! - Кто бы мог подумать! И не подумаю! (разг.) - выражение категорического отказа. Иди домой. - И не подумаю! II сущ. думанье, -я, ср. (к 1 знач; разг.).

ДУМАТЬСЯ, -ается; безл.; несов., кому. 1. Мыслиться, представляться (в 3 знач.), казаться. Мне думается, так лучше будет. 2. О расположенности думать, размышлять. В дороге хорошо думается, II сов. подуматься, -ается (к 1 знач.).

ДУМКА1, -и, ж. (разг.). Маленькая постельная подушечка.

ДУМКА2 см. дума.

ДУМНЫЙ, ДУМСКИЙ см. дума.

ДУНГАНЕ, -ан, ед. -анин, -а, м. Народ, живущий немногочисленными группами в Казахстане, Киргизии и Узбекистане. II ж. дунганка, -и. II прил. дунганский, -ая, -ое.

ДУНГАНСКИЙ, -ая, -ое. 1. см. дунгане. 2. Относящийся к дунганам, к их языку, национальному характеру, образу жизни, культуре, а также к местам их проживания, их внутреннему устройству, истории; такой, как у дунган. Д. язык (китайско-ти-бетской семьи языков). По-дунгански (нареч.).

ДУНОВЕНИЕ, -я, ср. Лёгкое движение воздуха. Д. ветра.

ДУНУТЬ см. дуть.

ДУПЕЛЬ, -я, мм. -я, -ей, м. Болотная птица, родственная бекасу, кулику. II прил. дупелиный, -ая,-ое.

ДУПЛЕТ, -а, м. (спец.). 1. В бильярдной игре: удар, когда шар попадает в лузу, отскочив от борта под ударом другого шара. 2. То же, что дублет (во 2 знач.). II прил. дуплетный, -ая, -ое.

ДУПЛИСТЫЙ, -ая, -ое; -ист. С большим дуплом или с несколькими дуплами. Д. дуб. II сущ. дуплистость, -и, ж.

ДУПЛО, -а, мн. дупла, дупел, дуплам, ср. 1. Полое пространство в стволе дерева. 2. Отверстие, дырочка в больном зубе.

ДУРА, -ы, ж. (разг.). 1. Глупая женщина (обычно бран.). Пуля д., штык молодец (стар. солдатская поел.). Что я, дура? (уверение в обратном). 2. В старину: придворная или домашняя шутиха. * Велика Федора (фигура), да дура (прост, пренебр.) - о ком-н. рослом, но глупом. II уменьш. дурочка, -и, ж. Ты дурочку не строй (не притворяйся простаком; прост.).

ДУРАК, -а, м. (разг.). 1. Глупый человек, глупец. Д. дураком (очень глуп). Век живи, век учись - дураком умрёшь (посл. о бесконечных возможностях учиться, узнавать новое). Ну ид. же ты! (бран.). 2. В старину: придворный или домашний шут. 3. О карточной игре: в дурака, в дураки. Игра (играть) в дураки (в дурака). Перекинуться в дураки (в дурака). Оставить, остаться в дураках (обыграть, проиграть в этой игре; также перен.: оставить, остаться в глупом положении). * Не дурак (сделать, делать что-н.) (разг.) - любит, имеет пристрастие к чему-н. Погулять не дурак. Не будь дурак - о том, кто не сплоховал, нашёлся в нужную минуту. А он не будь дурак и дал сдачи обидчику. Дурака (ваньку) валять 1) дурачиться, шутить. Хватит дурака (ваньку) валять! (призыв вести себя разумно); 2) делать глупости. Дурака свалять (разг.) - сделать глупость, допустить ошибку. Без дураков (прост.) - без глупостей, всерьёз, не дурачась. Давай (говори) без дураков! II уменьш. дурачок, -чка, м. II прил. дурацкий, -ая, -ое (к 1 и 2 знач.). Д. колпак (шутовской).

ДУРАКОВАТЫЙ, -ая, -ое; -ат (разг.). Глу-поватый, со странностями.

ДУРАЛЕЙ, -я, м. Дурачок, дурашка, глупыш. Не сердись, д.!

ДУРАНДА, -ы, ж. То же, что жмыхи.

ДУРАЦКИЙ, -ая, -ое. 1. см. дурак. 2. То же, что глупый (во 2 знач.), а также вызывающий отрицательную оценку и смешной (разг.). Д. разговор. Явился в какой-то дурацкой шляпе.

ДУРАЧЕСТВО, -а, ср. (разг.). Глупая, озорная или нелепая выходка.

ДУРАЧИНА, -ы, м. (разг.). Дурак, дуралей (с оттенком укоризны).

ДУРАЧИТЬ, -чу, -чишь; несов., кого (что) (разг.). Обманывать в расчёте на чью-н. наивность, доверчивость. II сов. одурачил", -чу, -чишь; -ченный.

ДУРАЧИТЬСЯ, -чусь, -чишься; несов. (разг.). Развлекаться, забавляться шутками, вести себя несерьёзно, озорно.

ДУРАЧОК, -чка, м. (разг.). 1. см. дурак. 2. Ласково о том, кто ошибся, сделал что-н. не так (обычно о ребёнке, в обращении). Ну чего ты испугался, д.? 3. Слабоумный человек (обычно о мальчике, юноше). II ж. дурочка,-и.

ДУРАЧЬЁ, -я, ср., собир. (прост.). Дураки.

ДУРАШКА, -и, м. и ж. (разг.). То же, что дурачок (во 2 знач.).

ДУРАШЛИВЫЙ, -ая, -ое; -ив (разг.). 1. Глуповатый, с причудами. 2. Смешливый, шаловливый. II сущ. дурашливость, -и, ж.

ДУРЕЙ: дурей его (тебя и т. д.) (прост.) - глупей. Что я, дурей его, что ли?

ДУРЕНЬ, -рня, м. (прост.). Глупец, дурак.

ДУРЕТЬ, -ею, -еешь; несов. (прост.). 1. Тупеть, глупеть. 2. Приходить в состояние одури. Д. от жары. II сов. одуреть, -ею, -еешь.

ДУРЁХА, -и, ж. (прост, пренебр. и шутл.). Дура, глупая женщина. II уменъш.-ласк. дурёшка, -и, ж.

ДУРИЙ, -ья, -ье: дурья голова (башка) (прост.) - дурак (обычно бранно).

ДУРИТЬ, -рю, -ришь; несов. 1. Дурачиться, совершать нелепости (разг.). 2. То же, что упрямиться (разг.). Лошадь дурит. 3. В выражении: дурить голову кому - сбивать с толку, запутывать (прост.). II сов. задурить, -рю, -ришь (к 3 знач.). Задурил мне голову своими разговорами.

ДУРМАН, -а, м. 1. Ядовитое травянистое растение сем. паслёновых с крупными листьями и большими белыми пахучими цветками. 2. перен. То, что опьяняет, оказывает опьяняющее, отупляющее действие. Шовинистический д. II прил. дурманный, -ая, -ое.

ДУРМАНИТЬ, -ню, -нить; несов., кого-что. Туманить сознание, опьянять. Дурма-нящий аромат. II сов. одурманить, -ню, -нишь; -ненный. II возвр. дурманиться, -нюсь, -нишься; сов. одурманиться, -нюсь, -нишься.

ДУРНЕТЬ, -ею, -еешь; несов. Становиться немиловидным, менее миловидным, менее красивым. II сов. подурнеть, -ею, -еешь.

ДУРНО кому, в знач. сказ. О полуобморочном состоянии. Женщине сделалось д.

ДУРНОЙ, -ая, -de; дурен и дурен, дурна, дурно, дурны и дурны. 1. То же, что плохой (в 1 знач.). Д. вкус. Д. характер. Она дурна собой (некрасива). Д признак (неблагоприятный). 2. Предосудительный, безнравственный. Дурные привычки. Д. поступок. 3. полн. ф. Глупый, придурковатый (прост.). Д. парень.

ДУРНОТА, -ы, ж. Тошнота, лёгкое обморочное состояние.

ДУРНУШКА, -и, ж. (разг.). Некрасивая, лишённая миловидности женщина, девочка.

ДУРОСТЬ, -и, ж. (прост.). Глупость, причуда. По дурости сделать что-н.

ДУРШЛАГ, -а, м. Предмет кухонной утвари с мелкими отверстиями для отцежива-ния жидкости. Откинуть вермишель на д. Слить творожную сыворотку через д. II прил. дуршлачный, -ая, -ое.

ДУРЬ, -и, ж. (разг.). Глупость, сумасбродство. Д нашла (напала) на кого-н. Напустить на себя д. (прикинуться несмышлёным, непонимающим). Выбросить (выкинуть) д. из головы (образумиться). Выбить о. из головы (образумить). Дурью мучиться (маяться) (вести себя глупо, дурить; прост.).

ДУТЫЙ, -ая, -ое. 1. Изготовленный дутьём, полый. Дутые серьги. 2. перен. Преувеличенный, не соответствующий действительности. Дутые цифры. Д. авторитет, дутая величина (о том, чей авторитет создан искусственно).

ДУТЬ, дую, дуешь; дутый; несов. 1. (1 и 2 л. не употр.). б струе воздуха: идти, распространяться. Дуют осенние ветры. Дует (безл.) в окно, от окна (поддувает холодом). 2. Выпускать ртом сильную струю воздуха. Д. на свечку. 3. что. Изготовлять действием сильной струи воздуха (спец.). Д. колбы. 4. что. Пить в большом количестве (прост.). Д. чай. 5. Употр. для обозначения быстрых, энергичных действий (прост.). Так и дует на балалайке. Дует впереди всех (бежит). II сов. выдуть, -ую, -уешь (к 3 и 4 знач.). II однокр. дунуть,-ну, -нешь (к 1,2 и 5 знач.). II сущ. дутьё, -я, ср. (К 3 знач.) и выдувка, -и, ж. (к 3 знач.). II прил. выдувной, -ая, -ое (к 3 знач.).

ДУТЬЁ, -я, ср. 1. см. дуть. 2. Подача куда-н. воздуха или других газов воздуходувкой или компрессором (спец.). II прил. ду-тьевой, -ая, -ое.

ДУТЬСЯ, дуюсь, дуешься; несов. 1. на кого (что). Выражать своим внешним видом неудовольствие, обиду (разг.). 2. во что. Играть с азартом (прост.). Д. в карты.

ДУХ, -а (-у), м. 1. Сознание, мышление, психические способности; начало, определяющее поведение, действия. Материя и д. В здоровом теле здоровый д. Д. противоречия (стремление спорить). Д. возмущения. 2. Внутренняя, моральная сила. Высокий боевой д. Поднять чвй-н. д. (вселить бодрость, уверенность). Не падать духом (не отчаиваться). Пасть духом (утратить душевную энергию, отчаяться). Присутствие духа (полное самообладание). 3. В религии и мифологии: бесплотное сверхъес-тественное существо. Святой д. Злой, добрый д. 4. чего. Содержание, истинный смысл чего-н. По духу закона. * Быть в духе (или не в духе) - в хорошем (или в плохом) настроении. В духе чего, в знач. предлога срод, п. - в соответствии с чем-н., соответственно чему-н. Действовать в духе принятых решений. Святым духом (.разг. шутл.) - неизвестно каким образом. II прил. духовный, -ая, -ое (к 1 знач.). Д. мир человека. Духовные интересы. ДУХ?! -А (-У), М. 1. То же, что дыхание (разг.). Д. перевести (глубоко вздохнуть, отдышаться; также перен.: передохнуть, сделать передышку, разг.).Д. захватывает (становится трудно дышать). Одним или единым духом (сразу, без передышки). 2. То же, что воздух (во 2 и 3 знач.) (разг.). Лесной д. Д. театра. Д. дружбы. 3. То же, что запах (прост.). Тяжёлый д. * Во весь дух (или что есть духу) (разг.) - изо всех сил. Дух вон из кого (разг.) - испустил дух, умер. Духу не хватает - 1) у кого, нет сил дышать (прост.); 2) у кого на что или с неопр., не хватает смелости, решимости сделать что-н. (разг.). Дух испустить (устар.) - перестать дышать, умереть. Хватит духу у кого на что или с неопр. (разг.) - хватит сил, решимости на что-н. Чтобы духу чьего здесь не было (разг.) - пусть уходит, убирается вон отсюда.

ДУХ*, -у, м. (устар.): на духу^ - на исповеди; как на духу (разг.) - откровенно, ничего не скрывая.

ДУХАН, -а, м. На Кавказе, на Ближнем Востоке: небольшой трактир или лавочка.

ДУХАНЩИК, -а, м. Хозяин духана.

ДУХИ, -ов. Парфюмерное средство - ароматическая жидкость на спиртовом растворе.

ДУХОБОР, -а, м. 1. мн. Одна из сект духовных христиан, противопоставляющая себя православной церкви. 2. Член такой секты. II ж. духоборка, -и (ко 2 знач.). II прил. духоборческий, -ая, -ое и духоборский, -ая, -ое.

ДУХОВЕНСТВО, -а, ср., собир. В монотеистических религиях: лица, отправляющие религиозные, церковные обряды, служители церкви. Д. православное, католическое, мусульманское. Чёрное д. (монашествующее). Белое д. (не монашествующее).

ДУХОВИТЫЙ, -ая, -ое; -ит (прост.). То же, что душистый. Духовитое сею.

ДУХОВКА, -и, ж. Сильно нагревающаяся железная коробка (в духовой плите или с электрическим устройством), служащая для приготовления пищи, духовой шкаф. Испечь в духовке. 11 прил. духовочный, -ая, -ое.

ДУХОВНИК, -а, м., чей или кого. Священник, к-рый принимает исповедь у кого-н.

ДУХОВНОСТЬ, -и, ж. Свойство души, состоящее в преобладании духовных, нравственных и интеллектуальных интересов над материальными.

ДУХОВНЫЙ, -ая, -ое. 1. см. дух. 2. Относящийся к религии, к церкви. Духовная музыка. Д. стих. Духовная академия. Духовное училище. Из духовного звания (из духовенства). Духовное лицо (служитель культа). 3. духовная, -ой, ж. То же, что завещание (устар.). Наследство отказано по духовной. * Духовное завещание (устар.) - завещание, духовная.

ДУХОВОЙ, -ая.-оe. 1. О музыкальных инструментах: действующий посредством вдувания воздуха. Д. оркестр (состоящий из таких инструментов). 2. Относящийся к действию нагретого воздуха. Духовая печь. 3. Действующий под напором воздуха. Духовое ружьё.

ДУХОМ, нареч. (разг.). Очень быстро, сразу. Д. домчали.

ДУХОТА, -ы, ж. 1. Душный, несвежий, спёртый воздух. В вагоне д. 2. Знойный, жаркий воздух, стесняющий дыхание. Д. летней ночи. II увел. духотища, -и, ж.

ДУШ, -а, м. Приспособление для обливания мелкими струйками воды, а также само такое обливание. Гибкий д. (на шланге). Принять д. Лечебный д. II прил. душевой, -ая, -ое. Д. павильон.

ДУША, -и, вин. душу, мн. души, душ, душам, ж. 1. Внутренний, психический мир человека, его сознание. Предан душой и телом кому-н. Радостно на душе. Мне это не по душе (не нравится; разг.). Вложить душу в дело, в работу (отдаться целиком). В чём д. держится (о хилом, больном человеке; разг.). Д. не лежит к кому-чему-н. (нет расположения, интереса к кому-чему-н.).Д. не принимает чего-н. (не хочется; разг.). Д. меру знает (о нежелании съесть или выпить лишнее; разг.). Д. радуется (очень радостно, приятно; разг.). Д. в пятки ушла (испугался; разг.). От (всей) души или всей душой (искренне). Жить д. в душу (дружно, в согласии). Стоять над душой у кого-н. (неотступно находиться около кого-н., торопя и мешая заниматься делом; разг.). Залезать (влезать) в душу кому-н. (бестактно вмешиваться в чью-н. жизнь, добиваясь откровенности). Сколько душе угодно (сколько угодно, вдоволь; разг.). Ни душой ни телом не виноват (нисколько не виноват; разг.). Отвести душу (высказать всё, что накопилось на душе; разг.). На душу брать что-н. (на свою совесть; разг.). 3а душу берёт что-н. (очень волнует, трогает). За душу тянуть кого-н. (мучить, изводить; разг.). Душу вытянуть из кого-н. (измучить чем-н. нудным, томительным; разг.). Д. нараспашку у кого-н. (о том, кто всегда открыт, откровенен, чистосердечен; разг.). Д. не на месте или д. болит (беспокойно; разг.). Отдать богу душу (умереть; устар.). Д. с телом расстаётся (смерть пришла; разг.). О душе пора подумать (довольно думать о житейской суете: дело идёт к старости, скоро умирать; разг.). 2. То или иное свойство характера, а также человек с теми или иными свойствами. Добрая д. Низкая д. 3. В религиозных представлениях: сверхъестественное, нематериальное бессмертное начало в человеке, продолжающее жить после его смерти. Бессмертная д. Думать о спасении души. Души умерших. 4. перен., чего. Вдохновитель чего-н., главное лицо. Д. всего дела. Д. общества. 5. О человеке (обычно в устойчивых сочетаниях). В доме ни души. Живой души нет (никого нет; разг.). На душу приходится, досталось (на одного человека). 6. В царской России: крепостной крестьянин, а также вообще человек, относящийся к податному сословию. Ревизская д. Мёртвые души (умершие крепостные, также перен.: о людях, фиктивно числящихся где-н.). * Душу тянуть (вытягивать, мотать) из кого (прост.) - мучить чем-н. надоедливым, томительным. Души не чаять в ком (разг.) - очень любить. Души не чаять в детях. Душа моя! (разг.) - в обращении: милый (-ая). Душа-человек (разг.) - очень хороший, отзывчивый человек. Без души - без воодушевления, без подъёма. С душой - отдаваясь целиком, с вдохновением. В душе - 1) мысленно, про себя. В душе согласен; 2) по природным склонностям. Поэт в душе. Для души (разг.) - для себя, для удовлетворения своих склонностей, интересов. По душе (разг.) - нравится. Работа ему по душе. За душой нет ничего у кого - ничего нет у ко-го-н. По душам (говорить, беседовать) - откровенно. С дорогой душой (разг) - очень охотно. За милую душу (разг.) - легко, без усилий. Как бог на душу положит (разг.) - как придётся, кое-как С души воротит от чего (прост.) - о чувстве отвращения. II уменьш.-ласк. душенька, -и, ж. (к 1 и 2 знач.) II пренебр. душонка, -и, ж. (к 1 и 2 знач.). II поил. душевный, -ая, -ое (к 1 знач.) и душевой, -ая, -оe (к 5 знач., спец.; к 6 знач., устар.). Душевные болезни (психические). С душевным прискорбием. Совокупный душевой доход (на душу населения). Душевой надел.

ДУШЕВАЯ, -ой, ж. Помещение, где находится душ, души.

ДУШЕВНОБОЛЬНОЙ, -ото, м. Больной, страдающий психическим расстройством.: II ж. душевнобольная, -ой.

ДУШЕВНЫЙ, -ая, -ое; -вен, -вна. 1. см, душа. 2. Полный искреннего дружелюбия. Душевная беседа. Д. человек. Душевно (нареч.) расположен к кому-н. и сущ. душевность, -и, ж.

ДУШЕВОЙ1 см. душ.

ДУШЕВОЙ2 см. душа.

ДУШЕГРЕЙКА, -и, ж. (устар.). Женская тёплая кофта, обычно без рукавов, со сборками по талии.

ДУШЕГУБ, -а, м. (разг.). Убийца, злодей. II ж. душегубка, -и. II прил. душегубский, -ая, -ое.

ДУШЕГУБКА, -и, ж. 1. см. душегуб. 2. Узкая неустойчивая лодка (разг.). 3. Автомашина, в к-рой каратели истребляют людей путём удушения их газом (разг.).

ДУШЕГУБСТВО, -а, ср. (прост.). Убийство, злодейство.

ДУШЕНЬКА, -и (разг.). 1. см. душа. 2. м. и ж. Милый, приятный человек (преимущ. о женщине или ребёнке, обычно в обращении).

ДУШЕПРИКАЗЧИК, -а,м, (устар.). Лицо, к-рому завещатель поручает исполнение завещания. II ж. душеприказчица, -ы.

ДУШЕРАЗДИРАЮЩИЙ, -ая, -ее; -ющ. Ужасный, полный отчаяния, страдания. Д крик.

ДУШЕСПАСИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (устар. и ирон.). Назидательно-успокоительный. Д. разговор. II сущ. душе-спасительность, -и, ж.

ДУШЕЧКА, -и, м. и ж. (разг.). То же, что душенька (во 2 знач.).

ДУШЕЩИПАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (ирон.). Излишне чувствительный, сентиментальный. Д. романс. II сущ. душе-щипательность, -и, ж.

ДУШИСТЫЙ, -ая, -ое; -ист. Имеющий приятный сильный залах. Душистые цветы. II сущ. душистость, -и, ж.

ДУШИТЕЛЬ, -я, м., чего (книжн.). Тот, кто душит(в 3 знач.) что-н. Д. просвещения, свободы (реакционер, мракобес). II прил. душительский, -ая, -ое.

ДУШИТЬ, душу, душишь; душенный; несов. 1. кого. Убивать, с силой сжимая горло. Д. за горло. 2. кого. Лишать возмож ности дышать. Душит кашель. Душит злоба (перен.). Д. в объятиях кого-м. (перен.: долго и горячо обнимать). 3. перен., кого-что. Угнетать, притеснять (книжн.). Д. свободу. II сов. задушить, -ушу, -ушшпь; -ушенный. II возвр. душиться, душусь, душишься (к 1 знач.); сов. задушиться, -ушусь, -ушишься.

ДУШИТЬ2, душу, душишь; душенный; несов., кого-что. Опрыскивать, пропитывать чем-н. душистым, духами. Д. одеколоном. II сов. надушить, -ушу, -ушишь; -ушенный. II возвр. душиться, душусь, душишься; сов. надушиться, •ушусь, -ушишься.

ДУШИТЬСЯ, душусь, душишься; несов. 1. см. душить1-2. 2. Находясь в духоте и тесноте, испытывать недостаток воздуха (прост.). Д. в переполненном вагоне.

ДУШКА, -и,м, и ж. (разг.). То же, что душенька (во 2 знач.). Он такой д.1

ДУШНИК, -а, м. (обл.). То же, что отдушник.

ДУШНЫЙ, -ая, •ое; -шен, -шна, -шно, -шны и -шны. 1. Насыщенный испарениями, тяжёлый для дыхания. Душное помещение. Д. вечер. В вагоне душно (в зиач. сказ.). В комнате спать душно (в знач. сказ.). 2. душно, в знач. сказ., кому. Об ощущении удушья. Больному душно.

ДУШОК, -шка, м. (разг.). 1. Запах от че-го-н. загнивающего, несвежего. Рыба с душком. Д. пошёл от чего-н. 2. перен. Еле заметное проявление чего-н. (настроений, взглядов) (неодобр.). Д. угодничества.

ДУЭЛЬ, -и, ж. 1. То же, что поединок (в 1 знач.). Вызвать на д. Убит на дуэли. 2. перен. Борьба, состязание двух сторон. Шахматная д. Словесная д. Артиллерийская д. (перестрелка). II прил. дуэльный, -ая, -ое (к 1 знач.). Дуэльные пистолеты.

ДУЭЛЯНТ, -а, м. Участник дуэли, дуэлей (в 1 знач.).

ДУЭТ, -а,м. 1. Музыкальное произведение для двух исполнителей (музыкантов, певцов, танцовщиков) с самостоятельными партиями для каждого. Дуэты из опер. 2. Исполнители такого произведения. Петь дуэтом. Эстрадный д. Танцевальный д. Д. фигуристов (в танцах на льду). II прил. дуэтный, -ая, -ое.

ДЫБА, -ы, ж. В старину: орудие пытки, на к-ром растягивали истязуемого. Поднять, вздёрнуть на дыбу.

ДЫБИТЬСЯ (дыблюсь, дыбишься, 1 и 2 л. не употр.), дыбится; несов. (разг.). Подниматься дыбом, а также становиться на дыбы.

ДЫБОМ, нареч. (разг.). Торчком, поднявшись вверх. Земля встала д. (вздыбилась). Поднять шерсть д. (ощетиниться). Волосы встают д. у кого-н. (также перен.: о состоянии сильного испуга, ужаса).

ДЫБЫ: на дыбы -1) встав на задние ноги (обычно о лошадях). Подняться на дыбы;

2) перен., о противодействии, несогласии, упрямстве (разг.). Его уговаривают, а он на дыбы.

ДЫЛДА, -ы, м. и ж. (прост.). Высокий нескладный человек.

ДЫМ, -а (-у), предл. о дыме, в дыму, мн. дымы, -ов и (высок.) дымы, -ов, м. Поднимающиеся вверх серые клубы - летучие продукты горения. Густой д. Нет дыма без огня (посл. о том, что всякий слух на чём-то основан, не случаен). Д. отечества (перен.: о чём-н. родном и поэтому, независимо ни от чего, дорогом, близком; книжн.). * В дым (прост.) - совсем, совершенно. Разругаться в дым. II уменьш. дымок, -мка, м. II прил. дымовой, -ая, -ое. Дымовая труба.

ДЫМИНА: в дымину (прост.) - то же, что в дым. Пьян в дымину. Разругались в дыми-ну.

ДЫМИТЬ, -млю, -мишь; несов. 1. (1 и 2 л. не употр.). Плохо гореть, топиться, выделяя большое количество дыма. Сырые поленья дымят. Камин дымит. 2. чем. Пускать дым. Д. сигаретой. II сов. надымить, -млю, -мишь.

ДЫМИТЬСЯ (дымлюсь, дымишься, 1 и 2 л. не употр.), дымится; несов. 1. Выпускать дым; тлеть, выпуская дым. Головешка дымится. 2. перен. О сплошной, лёгкой, воздушной массе: быть (в 1 знач.), стоять, распространяться дымкой, в виде дымки. В лощине дымится туман.

ДЫМКА, -и, ж. 1. Лёгкая, как дым, застилающая пелена чего-н. Д. тумана. 2. Тонкая лёгкая ткань, газ (устар.).

ДЫМКОВСКИЙ, -ая, -ое: дымковские игрушки - русские народные игрушки - фигурки из обожжённой и ярко раскрашенной глины [по названию слободы Дымково, где возник этот художественный промысел]. Выставка дымковской игрушки (собир.).

ДЫМНЫЙ, -ая, -ое. 1. Дымящийся, а также наполненный дымом. Дымная головешка. Дымное помещение. 2. Такой, к-рый даёт дым, с дымом. Д. порох.

ДЫМО... Первая часть сложных слов в знач. относящийся к дыму, напр. дымогенера-тор, дымомаскировка, дымомёт, дымоне-проницаемый, дымоотсос, дымоотвод, ды-моуловитель.

ДЫМОГАРНЫЙ, -ая, •ое: дымогарная труба (спец.) - труба в паровом котле, по к-рой проходят из топки газы, нагревающие воду.

ДЫМОК, -мка, м. 1. см. дым. 2. Небольшой клуб или слабая струйка дыма. Дымки от орудийных выстрелов. Д. папиросы.

ДЫМОХОД, -а, м. Канал для выхода дыма из печи, топки в трубу. II прил. дымоходный, -ая, -ое.

ДЫМЧАТО-... Первая часть сложных слов со знач. дымчатый, со светло-серым оттенком, напр. дымчато-серый, дымчато-синий.

ДЫМЧАТЫЙ, -ая, -ое; -ат. Светло-серый, цвета дыма. Дымчатая ткань (с пепельным оттенком). II сущ. дымчатость, -и, ж.

ДЫННЫЙ, -ая, -ое. 1. см. дыня. 2. дынное дерево - тропическое дерево с желтовато-зелёными плодами, напоминающими дыню, папайя.

ДЫНЯ, -и, ж. Бахчевое растение сем. тыквенных с крупным сладким плодом, а также самый плод его. II уменьш. дынька, -и, ж. II прил. дынный, -ая, -ое.

ДЫРА, -ы, мн. дыры, дыр, дырам, ж. 1. Прорванное или проломанное отверстие. Дыры на локтях. Д. в крыше. Заткнуть дыру (также перен.: наскоро исправить что-н.; разг.). 2. перен. Глухое место, захолустье (разг.). Жить в дыре. В этой дыре нет ни радио, ни электричества. * Чёрная дыра (спец.) - не дающий излучений космический объект, обладающий мощным полем тяготения.

ДЫРКА, -и, ж. Небольшая дыра (в 1 знач.).

ДЫРОКОЛ, -а, м. Машинка для пробивания круглых отверстий по краю бумажного листа.

ДЫРЧАТЫЙ, -ая, -ое (спец.). Имеющий много дырок, отверстий. Д. бетонный блок.

ДЫРЯВЫЙ, -ая, -ое; -яв (разг.). Прорванный, с дырами. Д. карман. Дырявая голова (перен.: о том, кто всё забывает, шутл.).

ДЫХ: под дых (прост.) - под ложечку, под вздох. Ударить под дых.

ДЫХАЛО, -а, ср. Отверстие для дыхания у кита и сродных с ним морских животных.

ДЫХАЛЬЦА, -лец, ед. дыхальце, -а, ср. (спец.). Наружные отверстия для дыхания у нек-рых членистоногих.

ДЫХАНИЕ, -я, ср. 1. Процесс поглощения кислорода и выделения углекислого газа живыми организмами. Органы дыхания. Клеточное д. (спец.). 2. Втягавание и вы-пускание воздуха лёгкими. Ровное д. Сдерживать д. Д. весны (перен.). * Второе дыхание - прилив новых сил, сменяющий усталость. На одном дыхании - с силой, с воодушевлением и сразу. Стихи, написаны. на одном дыхании. II прил. дыхательный, -ая, -ое. Дыхательные пути (органы дыхания). Дыхательное горло (трахея).

ДЫШАТЬ, дышу, дышишь; несов. 1. О живых организмах: поглощать кислород и выделять углекислый газ. Растение дышит листьями. 2. При помощи органов дыхания втягивать в организм воздух (кислород) и удалять углекислый газ. Д. легкими. Д. жабрами. Легко д. Д. нечем (очень душно). На ладан дышит кто-н. (умирает, еле жив; разг.). Чем он дышит? (перен.: чем живёт, интересуется; разг.). 3. (1 и 2 л. не употр.), перен. Пропускать воздух. Резиновая обувь не дышит. 4. перен., чем. Будучи проникнутым, наполненным чем-н., обнаруживать, испускать что-н., веять чем-н. (книжн.). Лицо дышит отвагой. Печь дышит жаром. Утро дышит прохладой. II однако. дыхнуть, -ну, -нёшь (ко 2 знач.; разг.). Д. некогда (очень занят). Д. не даёт кто-н. кому-н. (замучил работой, поручениями). II прил. дыхательный, -ая, -ое (к 1 и 2 знач.). Дыхательная гимнастика. Дыхательные движения.

ДЫШАТЬСЯ, дышится; безл.; несов., кому. О процессе дыхания. В лесу легко дышится.

ДЫШЛО, -а, ср. В парной запряжке: толстая оглобля, прикрепляемая к середине передней оси повозки. Закон что дышло: куда повернёшь, туда и вышло (посл.). II прил. дышловой, -ая, -ое и дышловый, -ая, -ое.

ДЬЯВОЛ, -а, м. В религиозной мифологии: злой дух, противостоящий Богу, сатана, употр. как бранное слово, а также в нек-рых выражениях. Умён (хитёр) как д. кто-н. (очень умён, хитёр; разг.). Что зад.? (выражение раздражения, недоумения; прост.). Какого дьявола или за каким дьяволом? (зачем, для чего?; прост, неодобр.). Какого дьявола я там не видал? (чего я там не видал, зачем я туда пойду?; прост, неодобр.). Иди ты к дьяволу (убирайся, проваливай; прост.). II прил. дьявольский, -ая, -ое.

ДЬЯВОЛЁНОК, -нка, мн. -лята, -ляг, м. (разг.). 1. Маленький дьявол, чертёнок (в i знач.). 2. перен. Чертёнок (во 2 знач.), сорванец. Не мальчишка, а д.

ДЬЯВОЛЬСКИЙ, -ая, -ое. 1. см. дьявол. 2. То же, что исключительный (в 3 знач.) (разг.). Дьявольские морозы. Дьявольски (нареч.) умен кто-н.

ДЬЯВОЛЬЩИНА, -ы, ж. (разг.). О невероятном стечении обстоятельств. Что за д. творится?

ДЬЯК, -а и -а, м. На Руси в 14-17 вв.: должностное лицо в государственных учреждениях. Думный д. Приказный д.

ДЬЯКОН, -а, мн. -ы, -ов и -а, -ов, м. В православной церкви: низший духовный сан, помощник священника при совершении церковной службы. II ж. дьяконесса [нэ], -ы (в англиканской церкви). II прил. дьяконский, -ая, -ое.

ДЬЯКОНИЦА, -ы, ж. (разг.). Жена дьякона.

ДЬЯЧИХА, -и, ж. Жена дьячка.

ДЬЯЧОК, -чка, м. В православной церкви: низший служитель, псаломщик. II прил.

ДЮЖИЙ, -ая, -ее; дюж, дюжа, дюже (прост.). Крупного телосложения, сильный. Д. парень.

ДЮЖИНА, -ы, ж. Двенадцать штук (в счёте однородных предметов). Д. платков. Д. ложек. Чёртова д. (о числе 13; шутл.).

ДЮЖИННЫЙ, -ая, -ое. Средних способностей, заурядный. Д. ум.

ДЮЙМ, -а, м. Единица длины, одна двенадцатая фута, равная 2,54 см. II прил. дюймовый, •ая, -ое.

ДЮНЫ, дюн, ед. дюна, -ы, ж. Прибрежные песчаные холмы, наносы, передвигаемые ветром. II прил. дюнный, -ая, -ое.

ДЮРАЛЬ, -я. м. То же, что дюралюминий. II прил. дюралевый, -ая, -ое.

ДЮРАЛЮМИНИЙ, -я, м. Лёгкий прочный сплав алюминия с медью, магнием и нек-рыми другими элементами. II прил. дюралюминиевый, -ая, -ое.

ДЮШЕС, -а, м. Сорт крупных южных груш. II прил. дюшесный, -ая, -ое.

ДЯГИЛЬ, -я, м. Высокое травянистое медоносное растение сем. зонтичных с зеленовато-белыми цветками. II прил. дягиль-ный, -ая, -ое.

ДЯДЬКА, -и, м. 1. см. дядя. 2. В старину: слуга-воспитатель при мальчике в дворянской семье.

ДЯДЯ, -и, мн. -и, -ей и (прост.) -дья, -ьёв, м. 1. Брат отца или матери, а также муж тётки. Родной д. Двоюродный д. 2. (мн. -и, -ей). В сочетании с именем собственным - уважительно о простом немолодом мужчине, а также обращение к взрослому мужчине (прост.). Сантехник д. Вася. Ну-ка, д; подвиньтесь! 3. (мн. -и, -ей). То же, что мужчина (в 1 знач.) (в детской речи и прост, шутл.). Приходил какой-то д. * На дядю, для дяди (делать, работать) (прост. неодобр.) - для кого-то постороннего или неизвестно для кого. На дядю надеяться (прост, ирон.) - рассчитывать, что дело сделается кем-то другим или само собой. Добрый дядя (разг. ирон.) - о человеке, щедром за чужой счёт. Дядя Стёпа (разг. шутл.) - о человеке очень высокого роста [по имени персонажа детского стихотворения С. Михалкова]. II ласк. дяденька, -и, м., дядечка, -и, м. и дядюшка, -и. .и. (к 1 и 2 знач.). II уменьш. дядек, дядька, м. (к 1 и 2 знач.; прост.). II унич. дадька, -и,м.

ДЯТЕЛ, -тла, м. Лесная лазящая птица с сильным клювом. Семейство дятлов. Долбит как дятел (много раз повторяет одно и то же; неодобр.). II прил. дятловый, -ая,


ЕВАНГЕЛИЕ, -я, ср. (Е прописное). Раннехристианское сочинение, повествующее о жизни Иисуса Христа. Каноническое Е. (входящее в состав Библии). Апокрифическое Е. Евангелия от Матфея, от Марка, от Луки, от Иоанна (по имени четырёх евангелистов). II прил. евангельский, -ая, -ое.

ЕВАНГЕЛИСТ, -а, м. 1. мн. Протестантская секта ("евангельские христиане"), близкая к баптистам. 2. Составитель евангелия. Апостолы-евангелисты (Иоанн Богослов, Лука, Марк, Матфей). 3. Член секты евангелистов. II ж. евангелистка, -и (к 3 знач.). II прил. евангелистский, -ая, -ое (к 3 знач.).

ЕВАНГЕЛИЧЕСКИЙ, -ая, -ое. 1. евангелические церкви - общее название ряда протестантских (гл. обр. лютеранских) церквей. 2. Относящийся к религиозным протестантским сектам, исходящим в своём вероучении только из текстов евангелия.

ЕВНУХ, -а, м. Скопец - слуга в гареме. Не е. кто-н. (о том, кто свободно общается с женщинами, не чужд любовных связей). II прил. евнушеский, -ая, -ое.

EBPEИ, -ев, ед. -ей, -я, м. Народ, исторически восходящий к древним семитским племенам (древним евреям), сейчас живущий в Израиле и во многих других странах. II ж. еврейка, -и. II прил. еврейский, •ая, -ое.

ЕВРЕЙСКИЙ, -ая, -ое. 1. см. евреи. 2. Относящийся к евреям, их языкам (древнееврейскому, ивриту и идишу), национальному характеру, образу жизни, культуре, а также к местам их проживания и расселения, к Израилю, их внутреннему устройству, истории; такой, как у евреев. Е. народ. Еврейские языки. По-еврейски (нареч.).

ЕВРОВИДЕНИЕ, -я, ср. Международная телевизионная организация ряда западноевропейских и нек-рых других стран, а также передачи, идущие по её каналам.

ЕВРОПЕИЗИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., кого-что. Придать (-авать) кому-чему-н. вид, формы, свойственные западноевропейской жизни, обиходу. II сущ. европеизация, -и, ж.

ЕВРОПЕЙСКИЙ, -ая, -ое. 1. см. европейцы. 2. Относящийся к европейцам, к их языкам, образу жизни, культуре, а также к Европе, её странам, их территории, истории, флоре и фауне; такой, как у европейцев, как в Европе. Е. континент. Европейские страны.

ЕВРОПЕЙЦЫ, -ев, ед. -еец, -ища, м. Жители Европы. II ж. европейка, -и (устар.). II прил. европейский, -ая, -ое.

ЕВРОПЕОИДНЫЙ, -ая, -ое. 1. европеоидная раса (спец.) - раса людей со светлой кожей, мягкими волнистыми волосами, узким носом и нек-рыми другими признаками. 2. Относящийся к такой расе, имеющий признаки такой расы. Е. тип человека,

ЕВСТАХИЕВ, -а: евстахиева труба (спец.) - канал, соединяющий носоглотку с полостью среднего уха, слуховая труба.

ЕВХАРИСТИЯ, -и, ж. То же, что причащение. II прил. евхаристический, -ая, -ое. Евхаристическая молитва.

ЕГЕРЬ, -я, мн. егери, егерей и егеря, -ей, м. 1. Охотник-профессионал (устар.). 2. Охотовед - специалист по организации охоты, охране и воспроизводству фауны. 3. В нек-рых армиях: солдат особых стрелковых полков. II прил. егерский, -ая, -ое.

ЕГИПЕТСКИЙ, -ая, -ое. Относящийся к египтянам, к их языку, национальному характеру, образу жизни, культуре, а также к Египту, его территории, внутреннему устройству, истории; такой, как у египтян, как в Египте. Египетские арабы (египтяне). Е. диалект арабского языка. Е. язык (мёртвый язык древнего Египта). Е. папирус. Египетские пирамиды. Е. фунт (денежная единица). По-египетски (нареч.). * Тьма египетская (устар.) - непроглядная тьма [по библейскому сказанию о полной тьме, посланной на Египет богом Яхвой в наказание за притеснение иудеев]. Казнь египетская (устар.) - тяжёлое, невыносимое положение [по библейскому сказанию о десяти карах, посланных Египту богом Яхвой в наказание за притеснение иудеев]. Египетская работа, египетский труд (устар.) - очень тяжёлый, доводящий до изнеможения труд [по библейскому сказанию о рабском труде иудеев в Египте].

ЕГИПТЯНЕ, -ян, ед. -янин, -а, м. Арабский народ, составляющий основное население Египта. II ж. египтянка, -и.

ЕГО. 1.см он. 2. род. п. мест. он в знай. при-тяж. Принадлежащий ему, относящийся к нему. Е. работа. * По его (разг.) - 1) по его воле, желанию; 2) так, как делает он. С его (разг.) - столько, так много, сколько он. Поработай-ка с его.

ЕГОЗА, -ы, м. и ж. (разг.). Суетливый, слишком подвижный человек, непоседа (обычно о детях).

ЕГОЗИТЬ, -ожу, -озишь; несов. (разг.). 1. Вести себя суетливо, беспокойно, егозливо. 2. перен., перед кем. (чем). Угодничать, заискивать.

ЕГОЗЛИВЫЙ, -ая, -ое; -ив (разг.). Суетливый, слишком подвижный, непоседливый. II сущ. егозливость, -и, ж.

ЕДА, -ы, ж. 1. см. есть1.2. То же, что пища (в 1 знач.). Вкусная, питательная е.

ЕДВА. 1. нареч. Насилу, с трудом. Е. дошел. 2. нареч. Чуть, только немного. Е. жив. Е. дышит. Е. освещённая комната. 3. нареч. Только что. Ему е. исполнилось десять лет. 4. союз. Лишь только, как только. Е. вошёл, начал говорить. * Едва (было) не, частица - выражает неосуществлённость того, что было близко и нежелательно. Едва (было) не опоздали на поезд. Едва ли, частица - то же, что вряд ли. Едва ли он придёт скоро. Едва ли не, частица - очень вероятно, чуть ли не. Эта книга едва ли не самая интересная. Едва лишь, союз - то же, что едва (в 4 знач.). Едва только, союз - то же, что едва (в 4 знач.).

ЕДВА-ЕДВА, нареч. То же, что едва (в 1, 2 и 3 знач.).

ЕДИНЕНИЕ, -я, ср. (высок.). Тесная связь, приводящая к единству, сплочённости. Е. церквей.

ЕДИНИЦА, -ы, ж. 1. В математике: действительное число, от умножения на к-рое любое число не меняется. 2. Первый разряд многозначных чисел (от 1 до 9) (спец.). 3. Цифра, обозначающая число "1". Выписать тушью единицу. 4. Самая низкая школьная учебная отметка. Получить единицу. 5. Величина, к-рой измеряются другие однородные величины. Е. силы тока. 6. Отдельная самостоятельная часть в составе целого, отдельный предмет (или человек) в группе подобных. Боевые единицы флота. Хозяйственная е. Штатные единицы. 7. мн. Отдельные предметы или люди, существа, немногие по числу. Таких людей единицы (очень мало). * Единица хранения (спец.) - экспонат музея, экземпляр книги в библиотеке. В музее тысячи единиц хранения. II уменъш. единичка, -и, ж.

ЕДИНИЧНЫЙ, -ая, -ое; -чен, -чна. Отдельный, редкий, нехарактерный. Е. пример. Е. случаи. Единичные экземпляры. II сущ. единичность, -и, ж.

ЕДИНО... Первая часть сложных слов со знач.: 1) имеющий только что-то одно, связанный только с чем-то одним, напр. единобожие, единобрачие, единоверие, еди-ножёнство, единонаследие; 2) совершаемый только одним, единственным, напр. единовластие, единодержавие (устар.), единоначалие; 3) совершаемый один на один, напр. единоборство; 4) с одним, единственным, напр. единорог, 5) общий, единый с кем-чем-н., напр. единогласие, единогласный, единодушие, единомыслие, единомышленник, единоплеменник, единородный, единоутробный; 6) не связанный со всеми другими, противопоставленный всем другим, напр. единоличник; 7) совершаемый один раз, за один раз, напр. единовременный; 8) сходный, одинаковый, напр. единообразие, единообразный.

ЕДИНОБОЖИЕ, -я, ср. (кнгокн.). Вера только в одно божество, монотеизм; про-тивоп. многобожие.

ЕДИНОБОРСТВО, -а, ср. Бой один на один. Выйти на е. Восточные единоборства (разные виды рукопашного боя и самозащиты). Спортивные единоборства (борьба, бокс, фехтование). Вступить в в- с кем-н. (также перен.).

ЕДИНОБРАЧИЕ, -я, ср. Форма официального брака, при к-рой мужчина имеет одну жену, а женщина - одного мужа, моногамия. II прил. единобрачный, -ая, -ое.

ЕДИНОВЕРЕЦ, -рца,м. (книжн.). Человек одной с кем-н. религии, веры. И ж. единоверка, -и. II прил. единоверческий, -ая, -ое.

ЕДИНОВЕРНЫЙ, -ая, -ое; -рен, -рна (книжн.). Одной с кем-н. религии, веры.

ЕДИНОВЛАСТИЕ, -я, ср. Управление, при к-ром вся власть сосредоточена в руках одного лица.

ЕДИНОВЛАСТНЫЙ, -ая, -ое; -тен, -тна. Обладающий единовластием. Единовластное правление.

ЕДИНОВРЕМЕННЫЙ, -ая, -ое; -менен, -менна. Производимый сразу, только один раз. Единовременное пособие. II сущ. еди-новременность, -и, ж.

ЕДИНОГЛАСИЕ, -я, ср. Полное согласие, единодушие в чём-н. Прийти к единогласию.

ЕДИНОГЛАСНЫЙ, -ая, -ое; -сен, -сна. Единодушный, принятый всеми. Единогласное мнение. Единогласное избрание. Принято единогласно (нареч.; всеми голосующими).

ЕДИНОДЕРЖАВИЕ, -я, ср. (высок.). Государственное единовластие. II прил. единодержавный, -ая, •ое. Е. властелин.

ЕДИНОДУШИЕ, -я, ср. Полное согласие в мнениях, действиях. Преданность слепа, е. зряче (афоризм).

ЕДИНОДУШНЫЙ, -ая, -ое; -шен, -шна. Проявляющий полное единодушие, полный единодушия. Единодушное пожелание. Единодушно (нареч.) согласиться.

ЕДИНОЖДЫ, нареч. (устар.). Один раз. Е. в жизни.

ЕДИНОКРОВНЫЙ, -ая, -ое; -вен, -вна. 1. Рождённый от того же отца, но другой матерью. Единокровные братья. 2. То же, что единоплеменный. Единокровные народы. II сущ. единокровие, -я, ср.

ЕДИНОЛИЧНИК, -а, м. Крестьянин, ведущий отдельное, самостоятельное хозяйство на земле. II ж. единоличница, -ы.

ЕДИНОЛИЧНЫЙ, -ая, -ое. Осуществляемый кем-н. одним, индивидуально. Единоличная власть. Единоличное решение. Единоличное крестьянское хозяйство (хозяйство единоличника). II сущ. единолич-ность, -и, ж.

ЕДИНОМЫСЛИЕ, -я, ср. (книжн.). Одинаковый с кем-н. образ мыслей.

ЕДИНОМЫШЛЕННИК, -а, м. 1. Тот, кто находится в полном единомыслии с кем-н. 2. Сообщник в каком-н. деле. Выдать своих единомышленников. II ж. единомышленница, -ы.

ЕДИНОНАЧАЛИЕ, -я, ср. Единоличное управление, единовластие. Принцип единоначалия.

ЕДИНООБРАЗНЫЙ, -ая, -ое; -зен, -зна. 1. Одинаковый, сходный с другим (книжн.). Единообразная система отчётности, 2. То же, что однообразный (устар.). Е. пейзаж. II сущ. единообразие, -я, ср.

ЕДИНОПЛЕМЕННИК, -а,м. (высок.). Человек одного племени с кем-н., одного народа, соплеменник. II ж. единоплеменница, -ы. II прил. единоплеменнический, -ая, -ое

ЕДИНОПЛЕМЕННЫЙ, -ая, -ое (высок.). Принадлежащий к одному племени с кем-н., одному народу.

ЕДИНОРОГ, -а, м. 1. Морское млекопитающее сем. дельфиновых с длинным бивнем в виде рога. 2. Геральдическое изображение лошади с рогом на лбу. 3. Старинное артиллерийское гладкоствольное орудие.

ЕДИНОРОДНЫЙ, -ая, -ое (устар.). Единственный у родителей (о сыне, дочери).

ЕДИНОУТРОБНЫЙ, -ая, -ое. Рождённый той же матерью, но от другого отца. Е. брат.

ЕДИНСТВЕННЫЙ, -ая, -ое; -вен, -венна. 1. Только один. Е. сын. Единственная улика. Единственно (нареч.) доступный способ. 2. мн. Только эти, только данные. Мои единственные дети. Единственные свидетели преступления. 3. Исключительный, выдающийся. Е. в своём роде. 4. единственно, частица. То же, что только (во 2 знач.). Своим спасением обязаны единственно ему. * Единственное число - грамматическая категория, обозначающая, что предмет представлен в количестве, равном одному. Имя существительное в форме единственного числа. Глагол в прошедшем времени в форме единственного числа. II сущ. единственность, -и, ж. (к 3 знач.).

ЕДИНСТВО, -а, ср. 1. Общность, полное сходство. Е. взглядов. 2. Цельность, сплочённость. Е. нации, 3. Неразрывность, взаимная связь. Е. теории и практики.

ЕДИНЫЙ, -ая, -ое; -ин. 1. Один, общий, объединённый. Е. порыв. Единое целое. Е. фронт. Все едины в том, что нельзя молчать (т. е. у всех одно общее мнение). 2. обычно с отрицанием. Один, только один. Ни единого пятнышка нет. Не хлебом единым жив человек (посл.). * Все до единого

- все без исключения. Всё едино (прост.) всё равно, безразлично, одинаково. Едем, остаёмся - ему всё едино.

ЕДКИЙ, -ая, -ое; едок, едка и едка, едко; едче. 1. Разъедающий химически. Е. раствор. 2. Резкий, вызывающий раздражение, боль. Е. дым. Е. запах. 3. Язвительный, колкий. Едкое замечание. II сущ. едкость, -и, ж.

ЕДОК, -а, м. 1. Человек, к-рый состоит где-н. на пищевом снабжении (офиц.) или вообще питается где-н. Распределить по едокам. В семье пять едоков. 2. Тот, кто ест, принимает пищу (разг.). Столик на четверых едоков. Скорый е., спорый работник (стар. посл.). Славен обед едоками, дорога ездоками (стар. посл.). Не красен обед пирогами, красен едоками (стар. поел.). II прил. едоцкий, -ая, -ое (к 1 знач.; спец.).

ЕДУН: едун напал на кого (разг. шутл.) - о хорошем аппетите, желании есть.

ЕЁ. 1. см. он. 2. род. п. мест. она в знач. при-тяж. Принадлежащий ей, относящийся к ней. Её книга. * По её (разг.) - 1) по ее-воле, желанию; 2) так, как делает она. С её (разг.) ~ столько, так много, сколько она. Поживи-ка с её.

ЕЖЕ... Первая часть сложных слов: то же, что каждо..., напр. ежевечерний, еженощный, ежесекундный, ежечасный.

ЕЖЕВИКА, -и, ж. Родственное малине растение сем. розоцветных - колючий кустарник со съедобными чёрными ягодами, а также самые его плоды, ягоды. II прил. ежевичный, -ая, -ое.

ЕЖЕВИЧНИК, -а, м., собир. Заросль еже- вики.

ЕЖЕГОДНИК, -а, м. Периодическое изда-ние, выходящее один раз в год. Статистический е.

ЕЖЕГОДНЫЙ, -ая, -ое- Бывающий каж-дый год, раз в году. Ежегодные встречи ветеранов.

ЕЖЕДНЕВНЫЙ, -ая, -ое; -вен, -вна. 1. Бывающий каждый день. Ежедневные посещения. Заниматься ежедневно (нареч.). 2. Обычный, повседневный. Ежедневные заботы. II сущ, ежедневность, -и, ж.

ЕЖЕЛИ, союз (устар. и прост.). То же, что если. * Ежели бы, союз (устар. и прост.) - то же, что если бы.

ЕЖЕМЕСЯЧНИК, -а, м. Периодическое издание, выходящее один раз в месяц.

ЕЖЕМЕСЯЧНЫЙ, -ая, -ое. Бывающий каждый месяц, раз в месяц. Е. журнал. Ежемесячно (нареч,) платить взносы.

ЕЖЕМИНУТНЫЙ, -ая, -ое; -тен, -тна. Бывающий каждую минуту; очень частый, непрерывный. Ежеминутные звонки. Ежеминутные напоминания. Ежеминутно (нареч.) переспрашивать. II сущ. еже-минутность, -и, ж.

ЕЖЕНЕДЕЛЬНИК, -а, м. Периодическое издание, выходящее один раз в неделю. Иллюстрированный е.

ЕЖЕНЕДЕЛЬНЫЙ, -ая, -ое. Бывающий каждую неделю, раз в неделю. Еженедельные проверки. Занятия кружка проходят еженедельно (нареч.).

ЕЖЕСЕКУНДНЫЙ, -ая, -ое; -ден, -дна. Бывающий каждую секунду; чрезвычайно частый. Ежесекундные замечания.

ЕЖИХА, -и, ж. Самка ежа.

ЕЖОВЫЙ см. ёж.

ЕЖОНОК, -нка,мн. ежата, -ат,м. Детёныш ежа.

ЕЗДИТЬ, езжу, ездишь; езди; несов. 1. То же, что ехать (в 1,2 и 3 знач., но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении). Е. на поезде. Ездят поезда. Е. по выставкам. 2. Посещать кого-что-н., приезжая. Е. в гости. 3. Уметь пользоваться ка-ким-н. средством передвижения. Хорошо е. на велосипеде. 4. перен. Не иметь устойчивости, скользить, передвигаясь по чему-н. (разг.). Линейка ездит по бумаге. 5. перен., на ком. То же, что выезжать (в 4 знач.; см. выехать) (разг.). Е. на подчинённых. II многокр. езжать, наст. не употр. (к 1 и 2 знач.; разг.) и езживать, наст. не употр. (к. 1, 2 и 3 знач.; разг.). II сущ. езда, -ы, ж. (.к 1, 2 и 3 знач.). II прил. ездовой, -ая, -ое (к 1 знач.). Ездовые сани.

ЕЗДКА, -и, ж. (прост.). Одна из нескольких поездок для привоза или отвоза груза. Перевезти зерно в две ездки.

ЕЗДОВОЙ, -ая, -ое. 1. см. ездить. 2. О животных: употребляемый в езде, ходящий в упряжке. Ездовая лошадь. Ездовые собаки. Ездовые олени. 3. ездовой, -ого, м. Солдат, правящий лошадьми в запряжке (в 3 знач.).

ЕЗДОК, -а,м. 1. Тот, кто едет верхом, на велосипеде, в повозке. Запоздалый е. 2. Тот, кто умеет ездить (в 3 знач.). Отличный е. на велосипеде. * Не ездок кто куда (разг.) - больше не поедет, не хочет ездить. Он к тебе больше не ездок.

ЕЗЖАЙ см. ехать.

ЕЗЖАТЬ см. ездить.

ЕЗЖЕНЫЙ, -ая, -ое; -ан. 1. Такой, по к-рому ездили. Езженая дорога. 2. езжено, в знач. сказ. Приходилось ездить (разг.). По этим дорогам езжено-переезжено (езжено много раз).

ЕЙ-БОТУ, межд. (устар. и разг.). Уверение в знач. действительно, истинная правда.

ЕЙ-ЕЙ, межд. (прост.). То же, что ей-богу. * Ей-же-ей (прост.) - то же, что ей-ей. Ей-же-ей не вру.

ЕКТЕНИЯ, -и и ЕКТЕНЬЯ, -и, ж. Ряд молитвенных прошений, произносимых дьяконом или священником при богослужении от имени верующих. Великая е. (в пасхальную ночь).

ЕЛЕ, нареч. То же, что едва (в 1,2 и 3 знач.). Е. дошёл. Е. жив.

ЕЛЕВЫЙ см. ель.

ЕЛЕ-ЕЛЕ, нареч. То же, что едва (в 1, 2 и 3 знач.). Еле-еле душа в теле (о том, кто совсем слаб, чуть дышит, разг. шутл.).

ЕЛЕЙ, -я, м. Оливковое масло, употр. в церковных обрядах. Помазание елеем. II прил. елейный, -ая, -ое.

ЕЛЕЙНЫЙ, -ая, -ое; -еен, -ейна. 1. см. елей. 2. перен. Умильный, слащавый в обращении. Елейное выражение лица. II сущ. елейность, -и, ж.

ЕЛЕОСВЯЩЕНИЕ, -я, ср. Христианское таинство соборования. Исполнять е.

ЕЛИКО: елико возможно (устар. и шутл.) - насколько возможно, по мере сил. Стараемся, елико возможно.

ЕЛОВЫЙ см. ель.

ЕЛОЗИТЬ, -ожу, -озишь; несов. (прост.). Ползать, двигаться из стороны в сторону, ездить (в 4 знач.). Е. по полу.

ЕЛЬ, -и, ж. Вечнозеленое хвойное дерево сем. сосновых с конусообразной кроной. Столетние ели. II прил. елевый, -ая, -ое (спец.) и еловый, -ая, -ое. Елевые деревья. Еловая шишка.

ЕЛЬНИК, -а, м. 1. собир. Еловый лес. 2. Срубленные еловые ветви. Устлать шалаш ельником. II прил. ельничный, -ая, -ое (к 1 знач.).

ЕНДОВА, -ы, ж. В старину: большая открытая округлая посуда для вина, пива или браги, металлическая или деревянная, с широким рыльцем (в старом русском флоте - сосуд такой формы, из к-рого раз-давалась водка). Медная е.

EHOT, -a, м. Хищное млекопитающее с темно-жёлтым ценным мехом, а также самый мех его. II прил. енотовый, -ая, -ое. Семейство енотовых (сущ.).

ЕПАНЧА, -и, ж. Длинный и широкий старинный плащ (позднее - тёплая женская накидка). II прил. епанчовый, -ая, -ое.

ЕПАРХИЯ, -и, ж. Церковно-администра-тивная территориальная единица, управляемая архиереем. * Это уже по другой епархии (разг.) - в чьём-н. другом ведении, в другом подчинении. II прил. епархиальный, -ая, -ое.

ЕПИСКОП, -а, м. Высшее духовное лицо в православной, англиканской, католической церквах, глава церковного округа. II прил. епископский, -ая, -ое.

ЕПИТИМЬЯ, -и, род. мн. -мий, ж. Церковное наказание, налагаемое духовником (посты, длительные молитвы). Наложить епитимью.

ЕРАЛАШ, -а, м. 1. Беспорядок, путаница (разг.). Устроить е. 2. Старинная карточная игра. Играть в е. II прил. ералашный, -ая, -ое (ко 2 знач.).

ЕРЕПЕНИТЬСЯ, -нюсь, -нишься; несов. (прост.). Раздражаясь, упрямо, с горячностью противиться чему-н. II сов. взъерепениться, -нюсь, -нишься.

ЕРЕСЬ, -и, ж. 1. В христианстве: вероучение, отклонившееся от господствующих религиозных догматов. Впасть в е. 2. перен. Нечто противоречащее общепринятому мнению, пониманию. 3. Нечто ложное, вздоа чепуха (разг.). Что за е.! II прил. еретический, -ая, -ое (к 1 и 2 знач.). Еретические речи.

ЕРЕТИК, -а, м. Последователь ереси (в 1 знач.). II ж. еретичка, -и. II прил. еретический, -ая, -ое.

ЕРИК, -а, м. (обл.). Речной проток, образовавшийся при разливе.

ЕРМОЛКА, -и, ж. Маленькая мягкая круглая шапочка.

ЕРОШИТЬ, -шу, -шишь; -шенный; несов., что (разг.). Теребя, приводить в беспорядок (волосы), топорщить (шерсть). II сов. взъерошить, -шу, -шишь; -шенный.

ЕРОШИТЬСЯ (-шусь, -шишься, 1 и 2 л. не употр.), -шится; несов. (разг.). О волосах, шерсти: торчать, подниматься в разные стороны. II сов. взъерошиться (-шусь, -шишься, 1 и 2 л. не употр.), -шится.

ЕРУНДА, -ы, ж. (разг.). 1. Вздор, пустяки, нелепость. Молоть всякую ерунду. 2. О чем-н. несущественном, незначительном. Сильно порезался? - E.!

ЕРУНДИТЬ, 1 л. не употр., -ишь; несов. (прост.). Делать или говорить ерунду (в 1 знач.). II сов. наерундить, -ишь.

ЕРУНДОВСКИЙ, -ая. -ое (разг.). То же, что ерундовый. Ерундовская затея.

ЕРУНДОВЫЙ, -ая, -ое (разг.). 1. Вздорный, пустой. Е. вопрос. 2. Совсем незначительный, пустячный. Ерундовая царапина.

ЕРШИСТЫЙ, -ая, -ое; -ист (прост.). 1. О волосах: торчащий кверху. 2. Задорный, неуступчивый. Е. малый. II сущ. ершистость, -и, ж. (ко 2 знач.).

ЕРШИТЬСЯ, -шусь, -шишься; несов. (прост.). Входить в задор, горячиться.

ЕРШОВЫЙ см. ёрш.

ЕСАУЛ, -а, м. Казачий офицерский чин, равный капитану в пехоте, а также лицо, имеющее этот чин. II прил. есаульский, -ая, -ое.

ЕСЛИ. 1. союз. Выражает условие совершения, существования чего-н. Е. просишь, я пойду. Е. сможешь, приезжай. 2. частица. То же, что разве (во 2 знач.). Некогда мне заходить. Е. на минуточку (на минуточку е.). Лопата не берёт, ломом е. * Если бы - 1) союз, выражает условия совершения чего-н. в неопределённом временном плане. Если бы что-нибудь случилось, нас бы известили; 2) союз, выражает допущение. Если бы вместе, я бы пошёл; 3) частица, выражает желательность. Если бы ты был рядам! Если бы да кабы (прост, шутл.) - выражение насмешки по поводу чего-н. неопределённого, маловероятного. Если... то (так) [всегда безударный]., союз - 1) то же, что если (в 1 знач.). Если смогу, то (так) приеду. Если не я, то (так) он сделает; 2) если... то, выражает противопоставление, сопоставление. Если он пессимист, то я оптимист. Если так (если так, то), союз - выражает обусловленность чем-н. известным, подразумевающимся. Если так, ты прав. Если... то (так) значит, союз - выражает условие и следствие. Если я прошу, то (так) значит это важно. Если (и) не... то, союз - хотя (и) не... но. Вещь если и не дешёвая, то хорошая. Если толь- ко, частица - 1) разве (во 2 знач.), если (во 2 знач.). Не буду пить. Если только пригубить; 2) то же, что разве только (в 3 знач.). Куда же они. пропали? Если только в городе задержались. Если хотите (хо-чешь) и (книжн.) если угодно, вводн, сл. - пожалуй, возможно; допустим. Он, если хо-тите (если угодно), поэт. Что если? (а что если, а если) - а вдруг? Что если опоздаем? Что если бы? - обращение с нерешительной просьбой или выражением нерешительного желания. Что если бы передохнуть?

ЕССЕНТУКИ, -ов. Минеральная лечебная вода.

ЕСТЕСТВЕННИК, -а,м. Специалист по естественным наукам. II ж. естественница, -ы.

ЕСТЕСТВЕННЫЙ, -ая, -ое; -вен, -венна. 1. полн. ф. Относящийся к природе (земной поверхности, климату, животному и растительному миру). Естественные богатства страны. Естественная граница (о реках, горах и т. п.). Естественные науки (науки о природе в отличие от гуманитарных и технических наук). 2. Совершающийся по законам природы, обязанный им, а не постороннему вмешательству. Естественная смерть. Е. цвет кожи. Е. отбор (процесс выживания и воспроизведения организмов, наиболее приспособленных к условиям среды, сопровождающийся гибелью неприспособленных организмов; спец.). 3. Нормальный, обусловленный самим ходом развития. Е. путь развития. Е. вывод (подготовленный ходом рассуждения). 4. Непринуждённый, натуральный. Е. жест. Естественная поза. 5. естественно, вводн. сл. Конечно, разумеется. Он, естественно, согласился. 6. естественно, частица. Выражает уверенное подтверждение, невозможность сомневаться в чём-н. Ты знал об этом? - Естественно. II суш, естественность, -и, ж. (к 3 и 4 знач.).

ЕСТЕСТВО, -а, ср. (устар.). 1. Самая суть, сущность чего-н. 2. То же, что природа (в 1 знач.).

ЕСТЕСТВОВЕД, -а, м. (устар.). То же, что естественник.

ЕСТЕСТВОВЕДЕНИЕ, -я, ср. (устар.). То же, что естествознание. II прил. естествоведческий, -ая, -ое.

ЕСТЕСТВОЗНАНИЕ, -я, ср. Естественные науки, совокупность наук о природе.

ЕСТЕСТВОИСПЫТАТЕЛЬ, -я, м. Тот, кто занимается исследованием явлений природы. II ж. естествоиспытательница, -ы. П прил. естествоиспытательский, -ая, -ое.

ЕСТЬ, ем, ешь, ест, едим, едите, едят; ел, ела; ешь; евший; ев; несов. 1. кого-что. Принимать пищу, употреблять в пищу. Е. хочется. Е. с удовольствием. Не е. мяса. Тоска ест сердце (перен.; разг.). Жучок ест древесину (портят, прогрызая, проедая). Моль ест мех. Е. не просит что-н. (не требует забот, внимания; разг.). С чем это едят? (перен.:что это такое?; разг. шутл.). 2. (1 и 2 л. не употр.), что. Разрушать химически. Ржавчина ест железо. 3. (1 и 2 л. не употр.), что. О едком: причинять болезненное, неприятное ощущение. Дым ест глаза. 4. перен.., кого (что). Попрекать, бранить, грызть (во 2 знач.) (прост.). Сутра до вечера ест домашних. * Есть глазами кого (разг.) - смотреть на кого-н. пристально, не отрываясь. н сов. поесть, -ем, -ешь (к 1 знач.) и съесть, съем, съешь; съеденный (к 1, 2 и 4 знач.). Съел? (злорадный вопрос потерпевшему неудачу: получил?; прост.). II сущ. еда, -ы, ж. (к 1 знач.). Во время еды. ЕСТЬ2.1. 3 л. ед. ч. наст. вр. от "быть" (в 1 и 2 знач.), а также употр. в знач. форм других лиц наст. вр. от "быть" (в 1 и 2 знач.) вследствие утраты старых форм спряжения. Связка, соединяющая подлежащее со сказуемым. Что е. истина? Закон е. закон. 2. Существует, имеется. Е. надежда. Е. такие люди. Е. что рассказать. Что е. силы (изо всех сил; разг.). Есть-то есть, да не про вашу честь (посл.). * Есть такое дело! (прост.) - 1) употр. в знач. ладно, хорошо, будет исполнено; 2) употр. в знач. да, действительно, ты прав. С дружками погулял? - Есть такое дело! И есть - 1) при лексическом повторе (обычно в реплике): действительно, в самом деле, так (оно) и есть (прост.). Ты что не выспался? - Не выспался и есть. Ты чудак! - И есть чудак, 2) связка, то же, что есть2 (в 1 знач.) (разг.). Ложь и есть ложь. Друг он и есть друг. Так и есть (разг.) - в самом деле, действительно так. Поезд опаздывает? - Так и есть!. Что (кто, какой, где, куда, откуда, когда) ни на есть (прост.) - выражает обязательность и неограниченную возможность выбора. Чем ни на есть угостит (обязательно угостит хоть чем-н.). Когда ни на есть придёт. ЕСТЬ3, частица. В армии, флоте, в военизированных организациях: ответ подчинённого, обозначающий, что команда понята и принята к исполнению. Выполняйте приказ! - Е.!

ЕФРЕЙТОР, -а, м. Второе в порядке старшинства (после рядового) звание солдата, а также солдат, имеющий это звание. II прил. ефрейторский, -ая, -ое.

EXATb, еду, едешь; в знач. пов. употр. поезжай и (прост.) езжай; едучи; несов. 1. Двигаться куда-н. при помощи каких-н. средств передвижения. Е. на поезде, на теплоходе (поездом, теплоходом). Е. на велосипеде, на лошадях (лошадьми). Е. в санях (на санях). Е. верхом. Тише едешь - дальше будешь (посл.). 2. (1 и 2 л. не ynoтp.). О средствах передвижения: двигаться. Едет автомобиль. 3. Отправляться куда-н., передвигаться при помощи каких-н. средств передвижения. Е. в Москву. Е. т выставку. Дальше е. некуда (перен.: хуже чем есть, не может быть; прост.). 4. перен. Сдвигаться, скользить в сторону, в стороны (разг.). Шапка едет набок. Ноги на льду едут в стороны. 5. перен., на ком-чём. То же, что выезжать (см. выехать в 4 знач.) (разг.).

ЕХИДНА, -ы. 1. ж. Небольшое австралийское яйцекладущее млекопитающее отряда клоачных с вытянутой вперёд мордой, покрытое иглами и шерстью. 2. ж. Ядовитая австралийская змея сем. аспидов. 3. м. и ж., перен. Злой язвительный и коварный человек (разг.).

ЕХИДНИЧАТЬ, -аю, -аешь; несов. (разг.). Вести себя ехидно, язвить. II сов. съехидничать, -аю, -аешь. II сущ. ехцдничанье, -я, ср.

ЕХИДНЫЙ, -ая, -ое; -ден, -дна. Язвительный, коварный. Е. характер. Ехидно (нареч.) улыбаться. II сущ, ехидность, -и, ж.

ЕХИДСТВО, -а, ср. Злоба, язвительность, коварство.

ЕХИДЦА, -ы, ж. (разг.). Лёгкое ехидство. Ответить с ехидцей.

ЕЩЁ. 1. нареч. Опять, в добавление. Приходи е. Поешь е. 2. нареч. Уже, в прошлом. Уехал е. неделю назад. 3. нареч. До сих пор, пока. Е. не приходил. Нет е. 4. нареч. Указывает на наличие достаточного времени, условий для чего-н. Е. успею на поезд. Е. молод. 5. нареч. при сравн. ст. В большей степени. Е. добрее. 6. частица. Употр. в сочетании с местоименными словами "как", "какой" для обозначения высокой степени признака, его исключительности (разг.). Как е. (е. как) образуется. Хитрец он, е. какой хитрец! У него талант. - Иконой е. талант! 7. частица. В сочетании с нек-рыми местоименными наречиями выражает грубоватое недовольство (разг.). Поговори с ним. - Зачем е.? (это е. зачем?)..Оде-вайся, поедешь. - Куда е.? (это е. куда?). Останешься дома. - Е. чего! 8. частица. В сочетании с местоименными наречиями "где", "куда", "когда" и нек-рыми другими выражает неопределённость в отдалённом будущем (разг.). Когда-то е, повстречаемся (т. е. неизвестно когда и нескоро). Е. где (где-то) в жизни я найду такого друга, Куда (куда-то) е. закинет его судьба. 9. частица. Употр. для напоминания, отнесения к известному (разг.). Ты его знаешь: е. рыжий, высокий такой. Забыл, как называется этот фильм: томе. Высоцкий играет.* А ещё, союз (разг.) - выражает несоответствие. Грубишь, а ещё отличник. Ещё бы (разг.) - 1) конечно, безусловно. Пойдёшь с нами? - Ещё бы!; 2) выражение осуждения (было бы нехорошо, если бы). Ещё бы он посмел отказаться! Ещё и (а ещё и, да ещё и, и ещё), союз (разг.) - выражает присоединение, добавление в знач. и к тому же (см. тот в 7 знач.). Не пойду: устал, да ещё и дождик. Обманывает, еще и честное слово даёт. Ещё ничего (разг.) - можно терпеть, принять (по сравнению с чем-н. худшим). Холод - это еще ничего.


ЁЖ, ежа, м. 1. Небольшое млекопитающее отряда насекомоядных с иглами на теле. 2. Оборонительное заграждение в виде скрещивающихся переплетённых колючей проволокой кольев, брусьев, рельсов. Поставить ежи. * Ежу понятно (прост.) - ясно и просто, понятно каждому. II прил. ежовый, -ая, -ое (к 1 знач.). В ежовых рукавицах держать кого-н. (обходиться с кем-н. строго, сурово; разг.).

ЁЖИК, -а, м. 1. То же, что еж (в 1 знач.). 2. Мужская прическа в виде коротко остриженных стоячих волос. Стричься ёжиком.

ЁЖИТЬСЯ, ёжусь, ёжишься; несов. Сутулясь, сжиматься всем телом (от холода, стеснения). II сов. съёжиться, съёжусь, съёжишься.

ЁКАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает, несов. (разг.). Издавать короткий и отрывистый негромкий звук. В животе ёкает (безл.). * Сердце ёкает - замирает, сжимается от страха, волнения. II однокр. ёкнуть (-ну, -нешь, 1 и 2 л. не употр.), -нет.

ЁЛКА, -и, ж. 1. То же, что ель. 2. Украшенная ель в праздник Нового года (или Рождества). 3. Новогодний или Рождественский праздник с танцами и играми вокруг украшенной ели. Были на ёлке в клубе. Билет на ёлку. Вернулись с ёлки. II уменьш. елочка, -и, род. мн. -чек, ж. (к 1 и 2 знач.). II прил. ёлочный, -ая, -ое (ко 2 знач.). Ёлочные игрушки, украшения.

ЁЛОЧКА, -и, ж. I. см. ёлка. 2. обычно в форме те. п. ед. ч. Об узоре, расположении чего-н.: в виде расходящихся под углом повторяющихся чёрточек (птичек). Вышивка ёлочкой или в ёлочку. Паркет уложен ёлочкой. Подниматься на лыжах ёлочкой (разводя передние концы лыж в стороны). 3. Изделие, по форме напоминающее две расходящиеся под углом черты, линии. Водопроводная ё. Доильная ё.

ЁМКИЙ, -ая, -ое; ёмок, ёмка; ёмче. 1. То же, что вместительный. Е. сосуд. 2. перен. О К краткий и содержательный. Ёмкое опредиление. II сущ. ёмкость, -и, ж. Ё.бутылки. Меры ёмкости (меры жидких и сыпучих тел). Ё. мысли.

ЁМКОСТЬ, -и, ж. 1. см. ёмкий. 2. Вместилище для жидких и сыпучих тел (спец.). Ёмкости для нефтепродуктов, для зерна. II прил. ёмкостный, -ая, -ое.

ЁРЗАТЬ, -аю, -аешь; несов. (разг.). Беспокойно двигаться на месте. Ё. на стуле. II сущ. ёрзанье, -я, ср.

ЁРНИК, -а, м. (устар. и прост.). Озорник и безобразник, пустой шутник и повеса. II прил. ёрнический, -ая, -ое.

ЁРНИЧАТЬ, -аю, -аешь; несов. (устар. и прост.). Озорничать, повесничать, беспутничать, развратничать. II сущ. ёрничанье, -я, ср. и ёрничество, -а, ср. ЁРШ, ерша, м. 1. Небольшая костистая речная рыба сем. окунёвых с колючими плавниками. 2. Щётка для чистки бутылок, бутылей, ламповых стёкол. 3. Смесь водки с пивом или вином (разг.). II прш. ершовый, -ая, -ое (к 1 знач.).


ФАБРИКА, -и, ас. Промышленное предприятие с машинным способом производства. Бумажная, суконная, кондитерская, ткаихая, швейная ф. Ф.-кухня. Ф.-прачеч-ная. " прил. фабричный, -ая, -ое- Фабричная марка. Забастовка фабричных (сущ.; фабричных рабочих; ус-тар.).

ФАБРИКАНТ, -&,м. 1. Владелец большой фабрики. 2. Человек, к-рый фабрикует (во 2 знач.) что-н. (неодобр.). Фабриканты лжи. Фабриканты слухов, а ж. фабрикантша, -и (к 1 знач.; разг,). II прил. фабрикантский, -ая, -ое (к 1 знач.).

ФАБРИКАТ, -а, м. (спец.). Готовый продукт промышленного производства.

ФАБРИКОВАТЬ, -кую, -куешь; -ованный несов., что. 1. Изготовлять (товары) фабричным способом (устар.). 2. перен. Дела-п что-н. в большом количестве и плохо иго создавать что-н. предосудительно". Ф станам.. Ф. слухи. И сов. сфабриковать

•кую, -куешь; -ованный (ко 2 знач.). II сущ фабрикация, -и, ж.

ФАБРИТЬ, -рю, -ришь; -ренный; несов. что (устар.). Красить особой косметичес кой краской, так наз. фаброй, усы, бороду Н сое. нафабрить, -рю, -ришь; -ренньм II возвр. фабриться, -рюсь, -ришься; им. нафабриться, -рюсь, -ришься.

ФАБРИЧНЫЙ, •ая, •ое. 1. см. фабрика. 1 Произведённый на фабрике, не кустарньи Ковры фабричного производства.

ФАБУЛА, -ы, ж. (книжн.). Сюжетная основа литературного произведения. Ф. повести. II прил. фабульный, -ая, -ое.

ФАВОР, -а, м. (устар.). Покровительство, протекция (употр. теперь в нек-рых выражениях). Барский ф. Быть в фаворе у ко-го-н. (пользоваться чьим-н. покровительством; разг.). Он сейчас не в фаворе (разг.). Попасть в ф. (разг.).

ФАВОРИТ, -а, л". 1. Любимец высокопоставленного лица, получающий выгоды и преимущества от его покровительства. 2. В спорте: тот, кто имеет наибольшие шансы на первенство. 3. На бегах, скачках: лошадь (или другое животное - участник скачек), имеющая наибольшие шансы на успех. II ж. фаворитка, -и, (к 1 и разг. ко 2 знач.). II прил. фаворитский, -ая, -ое.

ФАГОТ, -а, м. Деревянный духовой язычковый музыкальный инструмент низкого тембра в виде длинной, слегка расширяющейся трубы. Играть на фаготе. II прил. фаготный, -ая, -ое.

ФАЗА, -ы, ж. 1. Момент, отдельная стадия в ходе развития и изменения чего-н. (напр. положения планеты, формы или состояния вещества, периодического явления, общественного процесса), а также само положение, форма в этот момент (книжн.). Первая ф. Луны. Жидкая ф. Газообразная ф. Ф. колебания маятника. Вступить в новую фазу развития. 2. Отдельная группа обмоток генератора (спец.). II прил. фазовый, -ая, •ое (к 1 знач.) и фазный, -ая, -ое (ко 2 знач.). * Фазовые глаголы - в лингвистике: глаголы со знач. начала, продолжения или окончания действия.

ФАЗАН, -а, м. Крупная птица отряда куриных с ярким оперением у самцов. II прил. фазаний, -ья, -ье и фазавовый, •ая, -ое. Семейство фазамовых (сущ.).

ФАЗАНАРИЙ, -я, м. Питомник, в к-ром выращиваются фазаны.

ФАЗИС, -а,л". (книжн.). То же, что фаза (в 1 знач.). II прил. фазисный, -ая, •ое.

ФАЗОТРОН, -а, м. (спец.). Ускоритель тяжёлых заряженных частиц.

ФАЙЛ, -а, м, (спец.). В ЭВМ: поименованная область данных. Имя файла. Хранение файла. Текстовые файлы (предназначенные для чтения человеком). II прил. файло- [ вый, -ая, -ое. Файловые системы.

ФАКЕЛ, -а, м. 1. Светильник на рукоятке, обычно короткая палка с намотанной на конце просмолённой паклей. Олимпийский ф. (укреплённая на рукоятке чаша с горючей смесью). 2. Поток воздуха и горящих частиц, образующийся в топке при сжигании пылевидного, жидкого или газообразного топлива, а также вообще конусообразное пламя (спец.). II прил. факельный, -ая, •ое. Факельное шествие (с факелами). Факельная топка.

ФАКЕЛОНОСЕЦ, -сца, м. Тот, кто несёт факел.

ФАКЕЛЬЩИК, -а, м. 1. Тот, кто несёт факел в процессии. 2. Тот, кто поджигает что-н. с помощью факела. II ж. факелыци-ца, -ы (к 1 знач.). н прил. факелыцкцкий, -ая,-ое.

ФАКИР, -а,л". 1. Мусульманин-аскет, давший обет нищенства, дервиш. 2. Фокусник, демонстрирующий большую физическую силу или нечувствительность к боли (устар.) [первонач. европейское название бродячих восточных фокусников]. II прил. факирский, -ая, •ое.

ФАКС, -а, м. I. То же, что телефакс. 2. Сообщение, передаваемое или получаемое по телефаксу. Послать, получить ф. 3. Абонентский номер аппарата для передачи информации по телефаксу.

ФАКСИМИЛЕ (спец.). 1. нескл., ср. Точное воспроизведение рукописи, документа, подписи, изображения; клише, воспроизводящее такую подпись, изображение. Ф. подписи.. Ф. на книге. 2. неизм. О рукописи, документе, подписи, изображении: точно воспроизведённый. Рукопись издана ф. (нареч.). II прил. факсимильный, -ая, -ое (к 1 знач.). Ф. аппарат (комплекс механических, светооптических и электронных устройств для передачи и приёма неподвижных плоских изображений). Факсимильная связь (передача информации при помощи такого аппарата).

ФАКТ. 1. -а, м. Действительное, вполне реальное событие, явление; то, что действительно произошло, происходит, существует. Факты говорят сами за себя. Изложить факты. Проверить факты. Поставить перед фактом кого-н. (в такое положение, когда уже всё произошло, ничего нельзя изменить). Факты - упрямая вещь (против фактов спорить нельзя). 2. факт, вводи. ел. Выражает уверенность, уверение (прост.). Он, ф., не придёт. 3. факт, частица. Да, действительно, так и есть (прост.). Неужели действительно едем? - Ф.1 * Факт, что... (разг.) - верно, действительно, что... Факт, что команда выигрывает. Факт тот, что... (разг.) - дело в том, что... Факт тот, что времени осталось мало. Невероятно, но факт (разг. шутл.) - удивительно, трудно поверить, но так и есть на самом деле. Он стал отличником? - Невероятно, но факт. Не факт (разг.) - выражение отрицания, несогласия. -Он обманывает. Это еще не факт (совсем не факт).

ФАКТИЧЕСКИЙ, -ая, -ое. Отражающий действительное состояние чего-н., соответствующий фактам. Фактические данные. Фактическое положение дел. Фактически (нареч.) он руководитель всей работы. Ф. брак (официально не зарегистрированные брачные отношения).

ФАКТИЧНЫЙ, -ая, -ое; -чен, -чна (книжн.). Соответствующий фактам, отвечающий требованиям документальной точности. Фактичное изложение. II сущ. фактичность, -и, ж.

ФАКТОГРАФИЯ, -и, ж. (книжн.). Описание фактов без их анализа, обобщения, освещения. 11 прил. фактографический, -ая, -ое.

ФАКТОР, -а,м. (книжн.). Момент, существенное обстоятельство в каком-н. процессе, явлении. Немаловажный ф. Ф. времени (роль времени, продолжительности во времени, сроков). Ф. внезапности (в военном искусстве: неожиданные для противника действия, способствующие его поражению).

ФАКТОРИЯ, -и, ж. (устар.). 1. В колониальных и зависимых странах: торговый посёлок и контора иностранных купцов. 2. В отдалённых промысловых районах: тор-гово-снабженческий и заготовительный пункт. Пушная ф. на Севере.

ФАКТУРА, -ы,ж. (спец.). 1. Своеобразное качество обрабатываемого материала, его поверхности. Ф. дерева. Ф. мрамора. 2. Своеобразие, особенности художественной техники в произведениях искусства. Ф. пушкинского стиха. Полифоническая ф. музыкального произведения. II прил фактурный, -ая, -ое.

ФАКУЛЬТАТИВ, -а, л", (разг.). Факультативный учебный курс. Ф. по стилистике. мужской) голос. II прш. фальцетный, -ая, -ое.

ФАЛЬЦОВЩИК, -а, м. Рабочий, специалист по фальцовке. II ж. фальцовщица, -ы. Ф.-гивея (в переплётном производстве).

ФАЛЬШИВИТЬ, -влю, -вишь; несов. 1. Фальшиво, не в тон петь или играть. Актер фальшивит. 2. Поступать фальшиво, лицемерно (разг.). II сое. сфальшивить, -влю, -вишь.

ФАЛЬШИВКА, -и, ж. (разг.). Фальшивый, подложный документ.

ФАЛЬШИВОМОНЕТЧИК, -а, м. Чело-1 век, к-рый занимается изготовлением фальшивых денег. II ж. фальшнвомонет-чица,-ы.

ФАЛЬШИВЫЙ, -ая, -ое; -ив. 1. полн. ф., Поддельный, ненастоящий. Ф. документ. Фальшивые драгоценности. 2. Неестественный, неверный. Фальшивая игра актера. Фальшивая нота (яе в тон; также перен.: нек-рые проявления неискренности, неправдивости. В его словах звучит фальшивая нота). Фальшиво (нареч_) спеть. 3. Неискренний, лицемерный. Ф. человек, фальшивая улыбка. 4. Двусмысленный, рискованный (во 2 знач.) в ка-ком-н. отношении. Попасть в фальшивое положение. II сущ. фальшивость, -и, ж.

ФАЛЬШЬ, -и, ж. 1. Несоответствие тону в пении, музыкальном исполнении. 2. Отсутствие естественности, неестественность. Ф. в повествовании. 3. Неискренность, лицемерие. Ф. в поведении. А. Обман, мошенничество. Ф. в карточной игре.

ФАМИЛИЯ, -и, ж. 1. Наследуемое семейное наименование, прибавляемое к личному имени.Ф.,имя и отчество. Лак вашаф.? Девичья ф. (до замужества). Ф. мужа (принимаемая женой при вступлении в брак). 2. То же, что род1 (во 2 знач.). Старинная ф. 3. То же, что семья (в 1 знач.)(устар.). Всей фамилией отправились в гости. II прш. фамильный, -ая, •ое. Фамильное имя (то же, что фамилия в 1 знач.; спец.). Фамильная фотография. Фамильная черта (наследуемая). Фамильные драгоценности.

ФАМИЛЬЯРНИЧАТЬ, -аю, -аешь; несов., с кем. Вести себя фамильярно. Прошу не ф. II сущ. фамнльярничание, -я, ср.

ФАМИЛЬЯРНОСТЬ, -и, ж. 1. ок. фамильярный. 2. Фамильярное поведение, поступок. Допустить, позволить себе ф.

ФАМИЛЬЯРНЫЙ, -ая, -ое; -рен, -рна. Неуместно развязный, слишком непринуждённый. Ф. тон. Фамильярное обращение. II сущ. фамильярность, -и, ж.

ФАНАБЕРИЯ, -и, ж. (устар. разг.). Кичливость, спесь, мелкое чванство. Не хотел извиниться из глупой фанаберии.

ФАНАТ, -а, м. (разг.). Фанатически, до ис-тупления преданный поклонник кого-че-го-н. Фанаты футбольной команды. Фанаты рок-звезды, я ж. фанатка, -и. II прил. фанатами, -ая, -ое.

ФАНАТИЗМ, -а, м. Образ мыслей и поведение фанатика. В прш. фанатический, -ая,-ое.

ФАНАТИК, -а, м. 1. Человек, до исступления преданный своей религии, вере. 2. перен. Человек, страстно преданный ка-кой-н. идее, делу. II ж. фанатичка, -и (разг.).

ФАНАТИЧНЫЙ, -ая, -ое; -чей, -чна. Исполненный фанатизма, фанатический. II сущ, фанатичность, -и, ж. ФАНЕРА( -ы, ж. 1. Тонкие листы древесины для облицовки столярных изделий. Ф красного дерева. 2. Листовой древесный материал - склеенные пластины с перекрестным расположением волокон древесины. Трёхслойная ф. II прш. фанерный, -ая, -ое.

ФАНЕРОВАТЬ, -рую, -руешь; -бванный; сое. и несов., что. Облицевать (-цовывать) фанерой (в 1 знач.). Шкаф фанерован дубом. II сущ. фанербвка, -и, ж. |Г прил. фа-нербвочный, -ая, -ое.

ФАНЗА, -ы, ж. В Китае, Корее: крестьянский дом. II прил. фанзовый, -ая, •ое.

ФАНТ, -а, м. (устар.). 1. мн. Игра, в к-рой участники выполняют шуточное задание, назначаемое по жребию. Играть в фанты. 2. Вещь, отдаваемая участником этой игры для жеребьевки. Вынуть счастливый ф. (также перен.). 3. Задание, назначаемое участнику такой игры. Трудный ф. н уменьш, фантик, -а, м. (к I и 2 знач.).

ФАНТАЗЁР, -а, м. Человек, к-рый любит фантазировать, мечтатель. II ж. фантазерка, -и. II прш. фантазерский, -ая, -ое.

ФАНТАЗИРОВАТЬ, -рую, -руегоь; несов. 1. Предаваться фантазиям (во 2 знач.), мечтать. 2. Выдумывать (что-н. неправдоподобное, невозможное, ненужное) (разг.). II сов. сфантазировать, -рую, -руешь (ко 2 знач.). II сущ. фантазирование, -я, -ср. и фантазёрство, -а, ср. II прил. фантазёрский, •ая,-ое.

ФАНТАЗИЯ -и, ж. 1. Способность к творческому воображению; само такое воображение. Богатая ф. 2. Мечта, продукт воображения. Предаваться фантазиям. Полет фантазии. 3. Нечто надуманное, неправдоподобное, несбыточное. Не верить глупым фантазиям. 4. Прихоть, причуда (разг.). Пришла ф. прокатиться. 5. Музыкальное произведение в свободной форме. Ф. на темы русских народных песен. II прил. фантазияиый, -ая, -ое (ко 2 знач.).

ФАНТАСМАГОРИЯ, -и, ж. Причудливое бредовое видение. II прш. фантасмагорический, -ая,-ое.

ФАНТАСТ, -а, м. 1. Человек, к-рый любит предаваться фантазиям (во 2 знач.). 2. Писатель, работающий в фантастическом жанре, в области фантастики (во 2 знач.). II ж. фантастка, -и (к 1 знач.).

ФАНТАСТИКА, -и, ж. 1. То, что основано на творческом воображении, на фантазии, художественном вымысле. Ф. народных сказок. 2. собир. Литературные произведения, описывающие вымышленные, сверхъестественные события. Научная ф. (в литературе, кинематографе: моделирующая события далёкого будущего на основе достижений науки и техники). 3. Что-н. невообразимое, невозможное (разг.). Найти друг друга через столько лет! Ф.1 II прил. фантастический, •ая, •ое. Фантастическая повесть. Фантастическая литература,

ФАНТАСТИЧЕСКИЙ, -ая, -ое. 1. см. фантастика. 2. Похожий на фантазию (во 2 знач.); причудливый, волшебный, сверхъестественный. Ф. пейзаж. Фантастическое освещение. 3. Совершенно неправдоподобный, невероятный, несбыточный. Фантастическая новость. Фантастически (нареч.) умен кто-н. 4. Исключительный (в 3 знач.), удивительный (во 2 знач.) (разг.). Ф. нахал.

ФАНТАСТИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что фантастический (во 2 и 3 знач.). Ф. пейзаж. Фантастично (нареч.) талантлив. II сущ. фантастичность, -и, ж.

ФАНТИК, -а, л*. 1. см. фант. 2. У детей: конфетная обёртка как предмет игры (разг.). Собирать фантики. Меняться фантиками.

ФАКУЛЬТАТИВНЫЙ, -ая, -ое; -вен, -вна (книжн.). 1. Необязательный, а также нерегулярный. Факультативные явления. 2. Служащий для дополнительной специализации. Факультативные занятия. Ф. курс лекиий (не входящий в обязательную программу). II сущ. факультативность, -и, ж.

ФАКУЛЬТЕТ, -а, м. 1. В высшем учебном заведении: учебное, научное и административное подразделение, объединяющее кафедры какой-и. одной отрасли знания. Биологический ф. университета. Рабочий ф. (рабфак). 2. Специальное отделение вуза, занимающееся подготовкой абитуриентов (во 2 знач.) или повышением квалификации специалистов. Подготовительный ф. Ф. повышения квалификации (ФПК). II прил. факультетский, -ая, -ое.

ФАЛ, -а, м. (спец.). 1. Снасть бегучего такелажа - трос, служащий для подъёма рангоутных деревьев, парусов. Сигнальный ф. (для подачи флажных сигналов, подъёма флага). 2. Страховочный трос (у парашютистов, у космонавтов при выходе в открытый космос). Ф. парашюта. II прш фало-вый, -ая, -ое. Ф. угол (в парусе: угол, в к-рый ввязываются фалы).

ФАЛАНГА1, -и, ж. 1. У древних греков: сомкнутый строй пехоты. 2. В утопическом социализме Ш. Фурье: большая община, коммуна. 3. В Испании: название фашистской партии. И прш. фалаигистский, -ая, -ое.

ФАЛАНГА2, -и, ас. (спец.). Короткая трубчатая кость пальца. II прил. фаланговый, -ая,-ое.

ФАЛАНГА3, -и, ас. Паукообразное хищное животное.

ФАЛДА, -ы, ж. 1. На сюртуке, фраке, мундире: одна из двух нижних частей раэрез-ной спинки. 2. Трубкообразная продольная складка на одежде. II прш. фалдовый, -ая, -ое.

ФАЛДИТЬ (-лжу, -лдишь, 1 и 2 л. не употр.), -лдит; несов. (разг.). Об одежде, ткани: ложиться фалдами (во 2 знач.). Платье фалдит.

ФАЛЬСИФИКАТОР, -а,л". (книжн.). Тот, кто фальсифицирует что-н. II ж. фальси-фякаторша, -и (разг.). И прил. фальсификаторский, -ая, ое.

ФАЛЬСИФИКАЦИЯ, -и, ас (книжн.). 1. см. фальсифицировать. 2. Поддельный предмет, вещь, выдаваемая за настоящую, подделка.

ФАЛЬСИФИЦИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что (книжн.). Подделать (-лывать), исказить (-ажать) с целью выдать за подлинное, настоящее. Ф. историю. И сущ. фальсификация, -и, ж. II прил. фальсификационный, -ая, -ое.

ФАЛЬСТАРТ, -а, м. В спорте: преждевременно взятый старт.

ФАЛЬЦ, -а, м. (спец.). 1. Место сгиба печатного листа. 2. Загиб, шов на месте соединения тонких металлических листов. 3. То же, что паз.

ФАЛЬЦЕВАТЬ, -цую, -цуешь; -цбванный; несов., что (спец.). 1. Сгибать (печатный лист) в определённом порядке. Ф. книгу. Ф. газету. 2. Сгибая и зажимая края, соединять (металлические листы). II сое. сфальцевать, -цую, -цуешь; -цбванный. и сущ. фальцевание, -я, ср. и фальцовка, -и, ж. и прш. фальцовочный, -ая, -ое и фальцевальный, -ая, •ое. Фальцовочный шов. Фальцевальная машина.

ФАЛЬЦЕТ, -а, м. В пении: очень высоких звук голоса (обычно мужского), а также вообще очень тонкий

ФАНТОМ, -а, м. (кнюкн.). Причудливое явление, призрак. Таинственный ср.

ФАНФАРА, -ы, ас. 1. Медный духовой музыкальный инструмент в виде удлинённой трубы. Под звуки фанфар (также перен.: подчёркнуто торжественно; часто ирон.). 2. Музыкальная фраза, короткий сигнал торжественного характера, исполняемые на таком инструменте, звучат фанфары. и прия. фанфарный, -ая, -ое.

ФАНФАРИСТ, -а, м. Музыкант, играющий на фанфаре.

ФАНФАРОН, -а, м. (разг.). Человек, к-рый выставляет напоказ свои мнимые достоинства, хвастун. II прш. фанфарон-ский, -ая, -ое.

ФАНФАРОНСТВО, -а, ср. (разг.). Поведение фанфарона, бахвальство.

ФАРА, -ы, ж. Электрический фонарь с отражателем в передней (иногда и в задней) части автомобиля, локомотива, мотоцикла и нек-рых других машин, освещающий путь. Передняя, задняя ф. Выключить фары. II прил. фарный, -ая, •ое.

ФАРАОН1, -а, м. 1. В Древнем Египте: титул царей, а также лицо, имеющее этот титул. Гробнииы фараонов. 2. То же, что полицейский (во 2 знач.) (разг. презр.). ФАРАОН2, -а, м. Род азартной карточной

игры.

ФАРВАТЕР [тэ], -а, м. Часть водного пространства, достаточно глубокая для прохода судов и свободная от навигационных опасностей. Речной ф. Судоходная обстановка фарватера (габаритные знаки, бакены, буи, вехи, створы). Плыть или быть в фарватере кого-чего-н., чьей-н. политики (перен.: быть в сфере чьего-н. влияния; книжн.). II прил. фарватерный, -ая, -ое.

ФАРЕРСКИЙ, -ая, -ое. 1. ок. фарерцы. 2. Относящийся к фарерцам, к их языку, национальному характеру, образу жизни, культуре, а также к Фарерским островам, их территории, внутреннему устройству, истории; такой, как у фарерцев, как на Фарерских островах. Ф. язык (германской группы индоевропейской семьи языков). Фарерские фьорды.

ФАРЕРЦЫ, -ев, ед. -ёрец. -ерца, м. Скандинавский народ, составляющий основное население Фарерских островов. II ас. фарерка, -и. II прия. фарерский, -ая, -ое.

ФАРИСЕЙ, -я, м. Лицемер, ханжа [перво-нач. член древней иудейской секты, отличавшейся религиозным фанатизмом]. Двойная мораль фарисеев. II ас. фарисейка, -и. II прил. фарисейский, -ая, -ое.

ФАРИСЕЙСТВО, -а, ср. Поведение фарисея, лицемерие, ханжество.

ФАРИСЕЙСТВОВАТЬ, -твую, -твуешь несов. Лицемерить, быть фарисеем. ФАРМАКОЛОГ, -а, м. Специалист по фармакологии.

ФАРМАКОЛОГИЯ, -и, ас. Наука о лекар ственных и других биологически активны) веществах и о их действии на организм че ловека и животного. Биохимическая ф Клиническая ф. II прил. фармакологичес кий, -ая, -ое.

ФАРМАКОПЕЯ, -и, ас. (спец.). Свод обя зательных правил, к-рыми руководствуют ся при изготовлении, проверке, хранении I назначении больным лекарственных пре паратов. II прия. фармакопейный, -ая, -ос

ФАРМАЦЕВТ, -а, м. Аптечный работник фармацевтическим образованием, специа лист по фармацевтике.

ФАРМАЦЕВТИКА, -и, ж. То же, что фар мация. II прил. фармацевтический, -ая, -о<

ФАРМАЦИЯ, -и, ас. Раздел фармакологии, занимающийся изысканием, исследованием, изготовлением, стандартизацией, хранением и отпуском лекарственных средств; практическая деятельность в этой области. II прил. фармацевтический, •ая, -ое. Ф. факультет.

ФАРС, -а, м. 1. Театральная пьеса лёгкого, игривого содержания с внешними комическими эффектами. 2. перен. Нечто лицемерное, циничное. Грубый ф. II прил. фарсовый, -ая, -ое (к 1 знач.).

ФАРТ, -а (-у), м. (прост.). Счастье, удача. Фарту нет кому-н.

ФАРТИТЬ, -ит; беал.; несов. ^(прост). То же, что везти2. II сов. пофартить, -ит и подфартить, -ит. Не подфартило каму-и. (не повезло).

ФАРТОВЫЙ, -ая, -ое (прост.). Очень хороший, замечательный, а также такой, к-рому везет2. Ф. парень.

ФАРТУК, -а, м. 1. То же, что передник. 2. Чехол, покрышка, а также покрывающая верхняя часть какого-н. устройства. Ф. станка (спец.). К прил. фартучный, -ая, -ое.

ФАРФОР, -а, м. 1. Белый плотный керамический материал, получаемый спеканием массы из огнеупорной глины, каолина полевого шпата, кварца. Ваза из фарфора 2. собир. Изделия, посуда из такого материала. Коллекция фарфора. II прил фарфоровый, -ая, -ое.

ФАРЦОВЩИК, -а, м. (разг.). Спекуляи вещами (обычно перекупленными у приезжих иностранцев). 11 ж. фарцовщица, -ы II прил. фарцбвщнцкий, •ая, -ое.

ФАРШ, -а, .м. 1. Мясная (или рыбная) мякоть, измельченная в мясорубке. Говяжий ф. для котлет. 2. Мясная или иная рубленая начинка для кушаний. Капустный ф. II прш. фаршевый, -ая, -ое.

ФАРШИРОВАТЬ, -рую, -руешь; -ова-нныи; несов., кого-что. Заполнять фаршем, начинкой. Ф. рыбу. Ф. яйца. II сов. зафаршировать, -рую, -руешь; -бванный. II сущ. фаршировка, -и, ас.

ФАС, -а, м. (спец.) Вид спереди, с липа, анфас. Сфотографироваться в ф.ив профиль. Повернуться фасом. II прш. фасный, -ая, -ое.

ФАСАД, -а, м. Передняя сторона здания, сооружения. Композиция фасада. За фасадом событий (перен.). * За фасадом чего, в знач. предлога с род. п. - под прикрытием чего-н. За фасадом красивых фраз." прш. фасадный, -ая, •ое.

ФАСКА, -и, ас. (спец.) Отточенная сторона лезвия, скошенный край картона, стекла. ФАСОВАТЬ, -сую, -суешь; -ованный; несов., что. Развешивая или раскладывая на части определённого веса, упаковывать. Ф. крупу, масло. Фасованные товары. II сов. расфасовать, -сую, -суешь; -ованный. // сущ. фасовка, -и, ас. и расфасовка, -и, ас. II прш. фасовочный, •ая, -ее и расфасовочный, •ая, •ое. Фасовочная машина.

ФАСОВЩИК, -а, м. Рабочий, занимающийся фасовкой. Ф. товаров. Аптечный ф. II ж. фасовщица, -ы. II прш. фасовщиц-кии, -ая,-ое.

ФАСОЛЬ, -и, ж. Растение сем. бобовых с длинными узкими стручками, а также сами стручки и плоды его (зерна). II прил. фасолевый, •ая, -ое.

ФАСОН, -а, л<, 1. Покрой, образец, по к-рому сшито что-н. Модный ф. платья. Устаревший ф. 2. Внешняя форма изделия. Ф. мебели. 3. То же, что форс (прост.). Держать ф. (важничать, форсить). II прш. фасонный, -ая, -ое (к 1 и 2 знач.)

ФАСОНИСТЫЙ, -ая, -ое; -ист. 1. Вычурного фасона, с претензиями на шик (прост.). Ф. пиджак, л. Любящий форсить, фасонить (прост.). Фасонистая девица. 3. Имеющий сложную форму (об изделии) (спец.). Фасонистая колба. II сущ. фасоннстость,-и,ас.

ФАСОНИТЬ, -ню, -нишь; несов. (прост.). То же, что форсить. Ф. перед подружками.

ФАСОННЫЙ, -ая, -ое. 1. ом. фасон. 2. Относящийся к изделиям определённой модели, фасона, а также усложненной модели, фасона (спец.). Фасонные трубы (не прямые). Фасонное литьё.

ФАТ, -а, л*. Пустой щеголь, франт. ФАТА, -ы, ас. Закрывающее голову и верхнюю часть тела лёгкое женское покрывало из кисеи, кружев, шёлка. Свадебная фата.

ФАТАЛИЗМ, -а, м. Вера в неотвратимость судьбы, в то, что всё в мире заранее предопределено таинственной силой, роком. II прил. фаталистический, -ая, -ое.

ФАТАЛИСТ, -а, м. Человек, склонный к фатализму. II ж. фаталистка, -и.

ФАТАЛИСТИЧЕСКИЙ, -ая, -ое. 1. см. фатализм. 2. То же, что фатальный.

ФАТАЛИСТИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что фатальный. II сущ. фаталистичность, -и, ж.

ФАТАЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). 1. Предопределённый роком; загадочно-непонятный. Фатальное совпадение. Фатальная неизбежность. Ф. случай. 2. Роковой, трагический по своей сути, по результатам. Ф. исход Фатальные последствия. II сущ. фатальность, -и, ж.

ФАТОВАТЫЙ, -ая, -ое; -ат. Склонный к фатовству, к щегольству. II сущ. фатоватость, -и, ж.

ФАТОВСКОЙ, -ая, -бе. Свойственный фату, подчёркнуто щеголеватый. Ф. вид.

ФАТОВСТВО, -а, ср. Поведение фата. ФАУНА, -ы, ж. Животный мир. Морская ф. Ф. тропиков. Фауны прошлых эпох.

ФАШИЗМ, -а, м. Идеология воинствующего расизма, антисемитизма и шовинизма, опирающиеся на неё политические течения, а также открытая террористическая диктатура одной господствующей партии, созданный ею репрессивный режим, направленный на подавление прогрессивных общественных движений, на уничтожение демократии и развязывание войны. Победа над фашизмом. II прш. фашистский, -ая, -ое. Фашистская оккупация. Ф. режим.

ФАШИНА, -ы, ж. (спец.). Связка прутьев, хвороста, камыша для укрепления откосов, насыпей, дорог по болоту, для вязки плотов. II прш. фашинный, -ая, •ое.

ФАШИСТ, -а, м. Сторонник и последователь фашизма, член фашистской партии. II ж. фашистка, -и. II прш. фашистский, -ая,-ое.

ФАШИСТВУЮЩИЙ, -ая, -ее. Ведущий политику фашизма, насаждающий фашизм, действующий подобно фашистам. Фашиствующие молодчики.

ФАЭТОН1, -а, л". 1. Лёгкая коляска с откидным верхом. 2. Тип легкового автомобиля с откидным верхом (спец.). II прш. фа-этбнный, -ая, -ое.

ФАЭТОН2, -а, м. Океаническая водоплавающая птица, родственная пеликану. Семейство фаэтонов.

ФАЯНС, -а, м. 1. Мелкопористый, обычно белый керамический материал, по составу напоминающий фарфор. Чашки из фаянса. 2. собир. Изделия, посуда из такого материала. II прш. фаянсовый, -ая, -ое.

ФЕВРАЛЬ, -я, м. Второй месяц календарного года. II прил. февральский, -ая, -ое.

ФЕДЕРАЛИЗМ, -а, л. 1. Принцип госу- ^ дарственного устройства, основанного на федерации. 2. Политическое течение, стремящееся к установлению такого строя. II прил. федералистский, -ая, -ое.

ФЕДЕРАЛИСТ, -а, м. Сторонник федерализма.

ФЕДЕРАЦИЯ, -и, ж. 1. Союзное государство, состоящее из объединившихся государств или государственных образований, сохраняющих определённую юридическую и политическую самостоятельность; соответствующая форма государственного устройства. Российская Ф. 2. Союз отдельных обществ, организаций. Всемирная ф. демократической молодёжи. Шахматная ф. II прш. федеративный, -ая, -ое и федеральный, -ая, -ое (к 1 знач.). Федеративное устройство. Федеративная единица. Федеральный канцлер.

ФЕЕРИЧЕСКИЙ, -ая, -ое (книжн.). 1. см. феерия. 2. То же, что фееричный. Феерическое зрелишр.

ФЕЕРИЧНЫЙ. -ая, -ое; -чен, -чна (книжн.). Сказочно красивый, как в феерии. Ф. вид озера в лунную ночь. II сущ. фееричность, -и, ж.

ФЕЕРИЯ [<ее" произносится как один полудолгий слог], -и, ж. 1. Театральное или цирковое представление сказочного содержания отличающееся пышной постановкой и сценическими эффектами (спец.). 2. перен. Волшебное, сказочное зрелище (книжн.). Ф. зимнего леса. И прил. феерический, -ая, •ое (к 1 знач.). Феерические эффекты.

ФЕЙЕРВЕРК, -а, м. Во время торжеств, празднеств: высоко взлетающие из ракеты (в 1 знач.) декоративные огни. Уапрошт ф. Рассыпаться фейерверком (также перен.: ярко, в разные стороны). Ф. слов (перен.: об излишнем многословии). Я прш. фейерверочный, -ая, -ое. ФЕЙЕРВЕРКЕР, -а, л*. В дореволюционной русской и нек-рых других армиях: звание военнослужащего младшего начальствующего состава в артиллерии; лицо имеющее это звание. ФЕЛЛАХ, -а, м. В арабских странах: крестьянин-земледелец. 11 прил. феллахский, -ая, -ое.

ФЕЛЬДМАРШАЛ, -а, м. В дореволюционной руской и нек-рых других армиях:

высший генеральский чин, а также лицо, имеющее этот чин. II прил. фельдмаршальский, -ая. •ое. Ф. жезл.

ФЕЛЬДФЕБЕЛЬ, -я, м. В дореволюционной русской и нек-рых других армиях: звание старшего унтер-офицера - помощника командира роты по хозяйству и внутреннему распорядку, а также лицо, имеющее это звание. II прия. фельдфебельский,

•ая, -ое. Фельдфебельские замашки (перен.: грубые, самоуправные).

ФЕЛЬДШЕР, -а, мн. -а, -ов и -ы, -ов, м. Лицо со средним медицинским образованием, помощник врача. Ф. скорой помощи. Военный ф. II ж. фельдшерица, -ы. Ф.-акушерка. II прил. фельдшерский, -ая, -ое. Фельдшерская школа.

ФЕЛЬДЪЕГЕРЬ, -я, м. Военный или правительственный курьер для особо важных поручений. II прил. фельдъегерский, -ая, -ое. Фельдъегерская почтовая связь (вид связи: приём, обработка, пересылка и доставка штабной корреспонденции). ФЕЛЬЕТОН, -а, м. Газетная или журнальная статья на злободневную тему, использующая юмористические и сатирические приёмы изложения. II прш. фельетонный, -ая,-ое.

ФЕЛЬЕТОНИСТ, -а, м. Писатель, журналист - автор фельетонов. II ж. фельетонистка, -и. II прил. фельетонистами, -ая,-ое.

ФЕЛЮГА, -и, ас. Небольшое парусное (теперь также и моторное) беспалубное судно на южных морях. 11 прил. фелюжный, -ая, -ое.

ФЕМИНИЗМ, -а, м. Общественное движение за равноправие женщин с мужчинами.

ФЕМИНИСТ, -а, м. Сторонник феминизма. II ж. феминистка, -и. II прил. фе-

ФЕН, -а, м. Электрический прибор для сушки волос струёй нагретого воздуха.

ФЕНИКС, -а, м. В нек-рых древних мифологиях: птица, обладающая способностью сжигать себя и возрождаться из пепла, символ вечного обновления. Как ф. из пепла возник кто-н. (книжн.).

ФЕНИЛ, -а, м. Радикал2 (во 2 знач.), состоящий из пяти атомов водорода и шести атомов углерода, остаток бензола, входящий в состав многих органических соединений. II прил. фениловый, -ая, -ое.

ФЕНОЛ, -а, л*. Карболовая кислота. II прил. феноловый, -ая, -ое.

ФЕНОЛОГ, -а, л". Специалист по фенологии.

ФЕНОЛОГИЯ, -и, ж. Раздел биологии, изучающий закономерность и периодичность явлений в жизни животных и растений в связи со сменой времен года. К прш фенологический, -ая, -ое.

ФЕНОМЕН, -а, м, (книжн.). 1. Явление, в к-ром обнаруживается сущность чего-н. Ф. долголетия, мода - социальный ф. 2.0 человеке или явлении, выдающемся, исключительном в каком-н. отношении.

ФЕНОМЕНАЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Выдающийся, небывалый, исключительный. Ф. успех. Ф. голос. Феноменальная сила. Феноменально (нареч.) умен. II сущ. феноменальность, -и, ж.

ФЕНЯ, -и: до фени что кому (прост.) - грубое выражение безразличия: на всё наплевать.

ФЕОДАЛ, -а, м. При феодализме: землевладелец, представитель господствующего класса.

ФЕОДАЛИЗМ, -а,л<. Предшествующая капитализму общественно-экономическая формация, характеризующаяся существованием двух основных классов - феодалов и находящихся в личной от них зависимости крестьян. II прш. феодальный, -ая, -ое. Феодальные порядки (также перен.: самоуправные).

ФЕРЗЬ, -я, л<. В шахматах: самая сильная фигура, передвигаемая во всех направлениях по прямой и по диагонали, королева. К прил. ферзевый, -ая, -ое и ферзевой, -ая, -ое. Ферзевый гамбит.

ФЕРМА1, -ы, ж. 1. Животноводческое подразделение в хозяйстве совхоза или колхоза, а также специализированное звероводческое хозяйство. Молочная ф. Племенная ф. Песцовая ф. 2. Частное хозяйство или сельскохозяйственное предприятие на собственном или арендуемом земельном участке. К прил. форменный, -ая, •ое.

ФЕРМА1, -ы, ж. Сооружение из скреплённых стержней, брусьев. Стальная ф. Мостовая ф. и прш. фермовый, -ая, -ое и форменный, -ая, •ое (спец.).

ФЕРМЕНТ, -а, м. (спец.). Белковый катализатор, присутствующий во всех живых клетках. II прш. ферментный, -ая, -ое.

ФЕРМЕР, -а, м. Владелец или арендатор фермы" (во 2 знач.). Разорение фермеров. II прил. фермерский, -ая, -ое.

ФЕРРОСПЛАВ, -а,л<. (спец.). Сплав железа с другими элементами, используемый для легирования стали. II прил. фер-росплавный, -ая, -ое.

ФЕРТ, -а, м. 1. Старинное название буквы <Ф>. 2. Самодовольный и развязный человек, обычно франт (прост.). 4- Фертом стоять или смотреть (прост.) - подбоченившись, так, что похоже на букву "Ф", развязно.

ФЕРЯЗЬ, -и, ж. Старинная русская верхняя одежда (мужская и женская), длинная и распашная, без воротника.

ФЕСКА, -и, род. мн. -сок, ж. Шапочка в виде усечённого конуса с кисточкой, головной убор в нек-рых странах Ближнего Востока.

ФЕСТИВАЛЬ, -я, м. Широкая общественная праздничная встреча, сопровождающаяся смотром достижений каких-н. видов искусства. Музыкальный, театральный, кинематографический ф. Ф. искусств. Всемирный ф. молодёжи и студентов. II прил. фестивальный, -ая, -ое.

ФЕСТОН, -а, м. Один из выступов зубчатой каймы по краям штор, занавесок, отделки женского платья, белья. Фестоны по подолу юбки. II уменьш. фестончик, -а, м. II прил. фестонный, -ая, -ое.

ФЕТИШ, -а и -а, м. 1. У первобытных народов: обожествляемая вещь. 2. перен. То, что является предметом безусловного признания, слепого поклонения. Сделать себе ф. из чего-н.

ФЕТИШИЗИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что (книжн.). Превратить (-ащать) что-н. в фетиш (во 2 знач.), относиться к чему-н. как к фетишу. II сущ. фетишизация, -и, ж.

ФЕТИШИЗМ, -а, м. 1. У первобытных народов: культ неодушевлённых предметов, наделяемых сверхъестественными свойствами. 2. Поклонение фетишам (во 2 знач.) (книжн.). II прил. фетишистский, -ая, -ое.

ФЕТР, -а, м. Плотный валяный материал из высококачественных сортов шерсти. II прш. фетровый, -ая, -ое. Фетровая шляпа.

ФЕФЁЛА, -ы, м. и ж. (прост, пренебр.). Нескладный, неуклюжий человек.

ФЕХТОВАЛЬЩИК, -а, м. Спортсмен, занимающийся фехтованием; тот, кто фехтует. II ж. фехтовальщица, -ы.

ФЕХТОВАТЬ, -тую, -туешь; несов. Биться на рапирах, шпагах, саблях. II сущ. фехтование, -я, ср. Спортивное ф. II прш. фехтовальный, -ая,-ое.

ФЕШЕНЕБЕЛЬНЫЙ, -ая, -ое; -леи, -льна (книжн.). Отвечающий требованиям лучшего вкуса, вполне светский и модный. Ф. ресторан. II сущ. фешенебельность, -и, ж.

ФЕЯ, -и, ж. В западноевропейской сказочной литературе: волшебница. Добрая ф. Злая ф.

ФИ, межд. Выражает презрение, отвращение. Фи, какая гадость!

ФИАКР, -а, м. (устар.). В Западной Европе: легкий наёмный экипаж.

ФИАЛКА, -и, ж. Травянистое растение с фиолетовыми (или жёлтыми, белыми) цветками. * Ночная фиалка - травянистое растение сем. крестоцветных с прямым высоким стеблем и собранными в соцветие мелкими белыми душистыми цветками. II прш. фиалковый, -ая, -ое. Ф, корень (корневище ириса, пахнущее фиалками). Семейство фиалковых (сущ.).

ФИАЛКОВЫЙ, -ая, -ое. 1. ом. фиалка. 2. Светло-фиолетовый, цвета фиалки.

ФИАСКО, нескл., ср. (книжн.). Неуспех, полная неудача. Потерпеть ф.

ФИБРА1, -ы, ж. 1. Жилка, нерв (устар.). 2. мн., перец. Употр. в нек-рых выражениях в сочет. с мест. "весь" в знач. всё существо (человека), совокупность всех сил (книжн.). Дрожать всеми своими фибрами. Страх пронизывал все фибры его существа. Ненавидеть всеми фибрами души.

ФИБРА2, -ы, ж. (спец.). Гибкие и прочные листы из прессованной и пропитанной специальным составом бумажной массы, употр. как изоляционный материал и для изготовления чемоданов, коробок. II прш. фибровый, -ая, -ое. Ф. чемодан.

ФИБРОМА, -ы, ж. (спец.) Доброкачественная опухоль из волокнистой соединительной ткани. II прш. фибрбмный, -ая, -ое и фиброматозпый, •ая, -ое.

ФИГА1, -и, ас. Фиговое дерево, а также плод этого дерева. II прш. фиговый, -ая, -ое. Ф. листок (также перен.: лицемерное прикрытие чего-н. заведомо бесстыдного, нечестного [по принятому в древнем искусстве изображению фигового листка на месте половых органов в скульптуре обнажённого мужского тела]).

ФИГА2, -и, ж. и ФИГ, -а, м. (прост.). То же, что кукиш. Показать фигу кому-н. * Фига (с) два - грубое выражение отрицания, несогласия. Фига (с) два я его послушаюсь. Ни фига - совсем ничего, ни черта. Ни фигане заплатили.. Иди (ты) на фиг-убирайся, проваливай. До фига чего - очень много. Еды там до фига. Фиг с тобой (с ним и т. д.) - выражение презрения, нежелания иметь дело с кем-н. Ушёл, ну и фиг с ним. Фигу с маслом получишь - ничего не получишь. II умениш. фигушки, -шек: 1) в знач. частицы., выражает насмешливое отрицание. Пойдёшь со мной? - Фигушки!; 2) в знач. сказ., ни за что, никоим образом. Фшушхи-то я туда пойду!

ФИГЛИ-МИГЛИ, фиглей-миглей (разг. шута.). Уловки, шутки, какие-н. непонятные или неблаговидные приёмы. Знаю я ваши фигли-мигли, не проведёте!

ФИГЛЯР, -а, м. I. Фокусник, акробат (устар.). Ярмарочный ф. 2. перен. Человек, к-рыи паясничает, шут (в 3 знач.) (пре-нюр.) Жалкий ф. II прш. фиглярский, -ая, -ое.

ФИГЛЯРИТЬ, -рю, -ршиь, ФИГЛЯРНИЧАТЬ, -аю, -аешь и ФИГЛЯРСТВОВАТЬ, -твую, -твуешь; несов. (разг.). Заниматься фиглярством.

ФИГЛЯРСТВО, -а, ср. Поведение, выходка фигляра (во 2 знач.).

ФИГНЯ, -и, ас. (прост.). О чём-н. негодном, гадком. Притащил в дом какую-то фыгню.

ФИГОВЫЙ, -ая, -ое. 1. см. фига. 2. фиговое дерево - южное дерево сем. тутовых, плоды к-рого срастаются в шаровидные соплодия, инжир.

ФИГОВЫЙ, -ая, -ое (прост.). Очень плохой.

ФИГУРА, -ы, ас. 1. В геометрии: часп плоскости, ограниченная замкнутой линией, а также совокупность определённы" образом расположенных точек, линий, поверхностей или тел. 2. Положение, принимаемое кем-чем-н. при исполнении чего-н. в движении (в танце, при полете в воздухе). Фигуры высшего пилотажа. 3. Скульптурное или живописное изображение человека или животного. Восковая ф. На пьедестале ф. всадника. 4. Телосложение, а также внешние очертания тела. Стройная ф. В темноте мелькнула чья-то ф. Облако похоже на фигуру верблюда. 5. перен. О человеке как носителе каких-н. свойств (разг.). Подозрительная ф. Крупная политическая ф. Раньше он был фигурой (значительным человеком). Не велика ф. 6. Старшая игральная карта (валет, дама, король, туз), а также в шахматах: общее название короля, ферзя, слона, коня, ладьи в отличие от пешек. 7. Слово или оборот речи, усиливающие выразительность (спец.). Риторическая ф. II уменьш. фигурка, -и, ас. (к Зи 4 знач.). II прш. фигурный, -ая, -ое (к 6 и в нек-рых сочетаниях, спец., к 3 знач.).

ФИГУРАЛЬНЫЙ, -ая, -ое; -лен, -льна Иносказательный, образный, являющийся фигурой (в 7 знач.). Фигуральное выражение. Говорить фигурально (нареч.). А сущ. фигуральность, -и, ас.

ФИГУРАНТ, -а, м. (устар.). 1. Танцовщик в групповых балетных выступлениях. 2. То же, что статист ( в 1 знач.). 11 ас. фигурантка, -и.

ФИГУРИРОВАТЬ, -рую, -руешь; несов. 1. Быть, присутствовать где-я., принимая в чём-н. участие. Ф. на суде в качестве свидетеля. 2. Быть предметом внимания, обсуждения. Этот вопрос не фигурировал в повестке дня. II сущ. фигуркрование, -я, ср.

ФИГУРИСТ, -а, м. Спорстмен, занимающийся фигурным катанием на коньках, а также вообще исполнением каких-н. спортивных упражнений с фигурами (во 1 знач.). II ас. фигуристка, -и. и прш. фн-гурйстский, -ая, -ое.

ФИГУРИСТЫЙ, -ая, -ое; -ист (прост.). 1, Замысловатый по форме. Фигуристе (нареч.) выражаться. 2. Имеющий хорошую или заметную фигуру (в 4 знач.). Фи гуристая девица.

ФИГУРКА, -и, ас. 1. см. фигура. 2. Маленькая вещичка законченной формы различного назначения; миниатюрная скулытгур-ка. Игральные фигурки (в настольных играх). Деревянные, глиняные, каменные фигурки. Ф. божка. Декоративные фигурки из корней, сучьев. Фигурки-безделушки. Ф. оленя.

ФИГУРНЫЙ, -ая, -ое. 1. см. фигура. 2. Имеющий вид какой-н. геометрической фигуры, узора. Фигурная резьба. 3. Исполняемый с фигурами (во 2 знач.). Фигурное катание на коньках, на водных лыжах. Фигурное плавание. Фигурные коньки (для фигурного катания). II сущ. фигурность, -и, ас.

ФИДЕИЗМ [дэ], -а,х Религиозное учение, ставящее веру над разумом. II прш. фидеистический, •ая, -ое. Фидеистические взгляды.

ФИДЕИСТ [дэ], -а, м. Последователь фидеизма. II ж. фидейстка, -и. II прш. фидеист-ский, -ая, -ое.

ФИЖМЫ, фижм. В 18 - нач. 19 в.: каркас в виде обруча, вставлявшийся под юбку ) бёдер, а также юбка с таким каркасом. ФИЗ... Первая часть сложных слов со знач. 1) физический (во 2 знач.), напр. физза рядка, физкультура, фиэподготовка, физ процедуры, 2) физкультурный, напр. физрук.

ФИЗИК, -а, м. Специалист по физике.

ФИЗИКА1, -и, ас. 1. Одна из основных областей естествознания - наука о свойствах и строении материи, о формах её движения и изменения, об общих закономерностях явлений природы. Теоретическая ф. Прикладная ф. 2. Сами такие свойства и строение, формы движения и изменения. Ф. твёрдого тела. Ф. плазмы. Ф. ядра. II прш. физический, -ая, -ое.

ФИЗИКА2, -и и ФИЗИЯ, -и, ж. (прост.). То же, что лицо (в 1 знач.).

ФИЗИОЛОГ, -а, м. Специалист по физиологии (в 1 знач.).

ФИЗИОЛОГИЯ, -и, ас. 1. Наука о жизнедеятельности организма, его клеток, органов, функциональных систем. Ф. человека. Ф. животных. Ф. растений. 2. Совокупность жизненных процессов, происходящих в организме и его частях. Ф. высшей нервной деятельности. Ф. дыхания. 3. перен. Грубая чувственность, секс (разг.). II прш. физиологический, -ая, -ое.

ФИЗИОНОМИЯ, -и, ж. (разг.). То же, что лицо (в 1 и 2 знач.). Неприятная, лукавая, смешная ф. Ф. города, местности (перен.). II прш. физиономический, -ая, -ое (устар.).

ФИЗИОТЕРАПЕВТ, -а, м. Специалист по физиотерапии. Врач-ф.

ФИЗИОТЕРАПИЯ, -и, ж. 1. Раздел медицины, изучающий действие на организм естественных и искусственных физических факторов. 2. Лечебное использование физических средств (движения, тепла, воды, света, электричества). II прш. физиотерапевтический, -ая, -ое. Ф. кабинет.

ФИЗИЧЕСКИЙ, -ая, -ое. 1. см. физика. 2. Относящийся к работе мышц, мускулов; телесный. Физическая сила. Ф. труд. Физическое насилие (нанесение побоев, телесных повреждений). Физически (нареч.) он очень крепок. Физическая культура (укрепление здоровья, всестороннее совершенствование и развитие тела путём упражнения мускулов, физкультура). 3. Относящийся к половым взаимоотношениям. Физическая близость. 4. Вещественный, материальный (княжн.). Ф. износ машин.

ФИЗКУЛЬТУРА, -ы, ас. Сокращение: физическая культура. Лечебная ф. Урок физкультуры. II прш. физкультурный, -ая, -ое. Ф. парад.

ФИЗКУЛЬТУРНИК, -а, м 1. Человек, за нимающийся физической культурой, спортом. Парад физкультурников. 2. Преподаватель физкультуры (разг). II ас. физкультурница, -ы.

ФИЗРУК, -а и -а, м. (разг.). Сокращение: физкультурный руководитель; преподаватель физкультуры. II прш. физруковский, -ая,-ое.

ФИКС: идея фикс (книжн.) - навязчивая, неотвязная, преследующая кого-н. мысль.

ФИКСАЖ, -а, м. (спец.). Химический состав, раствор для промывки фотографического негатива или отпечатка с целью закрепления изображения. II прш. фиксаж-ный, -ая, ое.

ФИКСАТУАР, -а, м. Помада для волос, придающая гладкость мужской причёске.

ФИКСИРОВАТЬ, -рую, -руешь; -анный; несов. (неопр. и прош. также сов.), что (книжн.). 1. Отмечать, замечать на бумаге или в сознании (записывать, зарисовывать, запоминать). Ф. все высказывания. Ф. что-н. в памяти. 2. Окончательно устанавливать. ф. сроки. 3. Сосредоточивать, направлять. Ф. внимание. Ф. свой взгляд на чём-н. 4. Закреплять в определённом положении. Фиксирующая повязка. 5. Обрабатывать (материал) химическим веществом для закрепления состава, вида, формы (спец.). II сов. зафиксировать, -рую. -руешь; -анный (к { и 2 знач.). II сущ. фиксирование, -я, ф. (к 1, 2 и 3 знач.) и фиксация, -и, ж. (к 4 и 5 зная.).

ФИКТИВНЫЙ, -ая, -ое; -вен, -вна (ккижн.). Являющийся фикцией. Ф. брак. Ф. счёт, вексель. И сущ. фиктивность, -и,

ФИКУС, -а, м. Тропическое вечнозелёное дерево сем. тутовых с широкими плотными овальными листьями, разводимое как комнатное декоративное растение. II при*. фикусный, -ая, -ое.

ФИК-ФОК: фяк-фок на один бок (разг. шутл.) - о чём-н. помещённом криво, сбившемся набок. Шляпа фик-фок на один бок,

ФИКЦИЯ, -и, ж. (книжн). Намеренно созданное, измышленное положение, построение, не соответствующее действитеиьнос-ти, а также вообще подделка.

ФИЛАНТРОП, -а, м. Человек, к-рый занимается филантропией. II ж. филантропка, 1 -и.

ФИЛАНТРОПИЯ, -и, ж. Благотворительная деятельность, оказание помощи и покровительства неимущим, нуждающимся. II прш. филантропический, -ая, -ое. Филантропическое общество.

ФИЛАРМОНИЯ, -и, ж. 1. Учреждение, занятое организацией концертов и пропагандой музыкального искусства. Артисты филармонии. 2. Концертный зал такого учреждения. // прил. филармонический, -ая, -ое (к 1 зяач.). Ф. оркестр.

ФИЛАТЕЛИСТ [тэ], -а, м. Человек, к-рый занимается филателией. О ж. филателистка, -и. И прил. филателистский, -ая, •ое.

ФИЛАТЕЛИЯ [тэ], -и, ж. 1. Коллекционирование почтовых и иных марок, почтовых знаков (прежде также бумажных денежных знаков). 2. Магазин, торгующий таким коллекционным товаром. |Г прил. филателистический, -ая, -ое. 1

ФИЛЕ1 1. нескл., ср. Вышивка по нитчатой сетке. Ажурное ф. 2. неизм. О вышивке: сделанный по такой сетке. Вышивка-ф. II утл. филейный, -ая, •ое (к 1 знач.). Филейная работа.

ФИЛЕ2, нескл., ср. I. Мясо высшего сорта из хребтовой части туши, вырезка (в 3 знач.). 2. Кусок мяса или рыбы, очищенный от костей. Тресковое ф.я прил. филейный, •ая, -ое.

ФИЛЕЙ, -я, м. То же, что филе2 (в 1 знач.). К прил. филейный, -ая, -ое. Филейная часть.

ФИЛЁНКА, -я, ж. (спец.). 1. Тонкая доска или фанера, вставляемая в какую-н. раму. Дверная ф. 2. Узкая цветная полоска, разделяющая по-разному окрашенные участки (обычно на стене), и прил. филеночный, -ая, •ое.

ФИЛЁР, -а, м. (устар.). Полицейский агент, сыщик. II прил. филерский, -ая, -ое.

ФИЛИАЛ, -а, м. Самостоятельное отделение какого-н. учреждения. Ф. банка. Ф. библиотеки, театра, музея. II прил. филиальный, -ая, -ое (книжн.).

ФИЛИГРАННЫЙ, -ая, -ое; -анен, -анна. 1. еж. филигрань. 2. перен. Очень тщательный, требующий особенного внимания к мелочам и деталям. Филигранная работа К сущ. филигранность, -и, ж. ниям средневековых алхимиков: таинственный, чудодейственный камень, якобы способный обращать все металлы в золото и излечивать все болезни.

ФИЛОСОФСТВОВАТЬ, -твую, -твуешь; несов. 1. Заниматься философскими построениями (устар.). 2. перен. Мудрено или беспочвенно рассуждать, умствовать (разг.). II сущ философствование, -я, ср. (ко 2 знач.).

ФИЛОФОНИСТ, -а, м. Человек, к-рыи занимается филофонией. II ж. филофонист-ка, -и. 11 прил. филофонистский, -ая, -ое. ФИЛОФОНИЯ, -и, ж. Коллекционирование звукозаписей. II прил. филофоничес-кий, -ая, •ое.

ФИЛУМЕНИСТ, -а, л<. Человек, к-рый занимается филуменией. II ж. филуменист-ка, -и. И прил. филуменистский, -ая, -ое.

ФИЛУМЕНИЯ, -и, ж. Коллекционирование спичечных этикеток. II прил. филуме-нистический, •ая, -ое.

ФИЛЬМ, -а, м. 1. Тонкая плёнка в виде ленты со светочувствительным слоем, употр. для киносъёмок (устар. спец., пер-вонач. также фильма, -ы, ж.). 2. Такая лента со снимками, объединёнными единым сюжетом или задачей информации, предназначенная для проекции на экран, для показа в кино, по телевидению; произведение кино- или телеискусства. Учебный ф. Художественный ф. Научно-популярный ф. Игровой, хроникальный ф. Телевизионный ф. Короткометражный ф. Ф.-опера. II прил. фнльмовый, -ая, -ое.

ФИЛЬМИРОВАТЬ, -рую, -руешь; -анный; сое. и несову что (спец.). Перенести (-носить) изображение (обычно печатный текст) на фильм (в 1 знач.). II сущ. фильмн-рование, -я, ср.

ФИЛЬМО... Первая часть сложных слов со знач. относящийся к фильмам (во 2 знач.), напр. фильмофоне, фильмокопия.

ФИЛЬМОСКОП, -а, м. Проектор для показа диафильмов. II прш. фильмоскоп-ный, -ая, -ое.

ФИЛЬМОТЕКА, -и, ж. Учреждение, собирающее и хранящее фильмы (во 2 знач.), а также само такое собрание. II прил. фнль-мотечный, -ая, -ое.

ФИЛЬТР, -а. ж. 1. Прибор, устройство или сооружение для очищения жидкостей, газов от твёрдых частиц, примесей. 2. Устройство для выделения лучей, сигналов определённой частоты из потока волн (во 2 знач.) (спец.). Световой ф. Акустический ф. Электрический ф. II прил. фильтровый, -ая,-ое.

ФИЛЬТРАЦИЯ, -и, ж. 1. см. фильтровать. 2. Просачивание, естественное процежива-ние жидкостей, газов через пористые вещества (спец.).

ФИЛЬТРОВАТЬ, -рую, -руешь; -"ванный; несов., что. Пропускать через фильтр. Ф. воду. II сое. отфильтровать, -рую, -руешь; -ованный и профильтровать, -рую, -руешь; -ованный. II сущ. фильтрование, -я, ср. и фильтрация, -и, ж. II прил. фильтровальный, -ая, -ое и фнльтрацибнный, -ая, •ое. Фильтровальная бумага. Фильтрационные устройства.

ФИМИАМ, -а, м. (устар.). Благовонное вещество для курения, а также дым, поднимающийся при таком курении. 4- Курить (воскурять) фимиам кому (книжн. ирон.) - льстиво или преувеличенно восхвалять кого-н.

ФИН... Первая часть сложных слов со знач. финансовый, напр. финотдел, фининспектор.

ФИЛИГРАНЬ, -и, ж. 1. также собир. Юве-лирное узорчатое изделие из тонкой кручёной проволоки. Серебряная ф. 2. Водяной знак на бумаге, а также бумага с таким знаком. 11 прил. филигранный, -ая, -ое (к 1 знач.). Филигранные изделия.

ФИЛИН, -а, м. Крупная птица отряда сов.

ФИЛИППИКА, -и, ж. (книжн.). дневная обличительная речь [от названия речей древнегреческого оратора Демосфена против царя Филиппа Македонского].

ФИЛИППИНСКИЙ, -ая, -ое. 1. ом. филиппинцы. 2. Относящийся к филиппинцам, к их языкам, национальному характеру, образу жизни, культуре, а также к Филиппинам, их территории, внутреннему устройству, истории; такой, каку филиппинцев, как на Филиппинах. Филиппинские языки (австронезийской семьи языков). Филиппинские провинции. Филиппинское песо (денежная единица).

ФИЛИППИНЦЫ, -ев, ед. -инец, -инца, м. Группа народов, составляющих основное население Филиппин. II ж. филшшинка, -и. II прил. филиппинский, -ая, •ое.

ФИЛИСТЕР, -а, м. (книжн.). Человек с узким обывательским кругозором и ханжеским поведением. II прил. филистерский, -ая,•ое.

ФИЛИСТЕРСТВО, -а, ср. (книжн.). Пове-дение филистера.

ФИЛОКАРТИСТ, -а,л". Человек, к-рыйза-нимается филокартией. II ж. фчлокартйс-тка, -и. 11 прил. филокартистский, -ая, •ое.

ФИЛОКАРТИЯ, -и, ж. Коллекционирование художественных, фотографических открыток. II прил. фнлокартический, •ая, -ое.

ФИЛОЛОГ, -а, м. Специалист по филоло-гии.

ФИЛОЛОГИЯ. -и, ж. Совокупность наук, изучающих духовную культуру народа, выраженную в языке и литературном творчестве. Славянская ф. II прш. филологический, -ая,-ое.

ФИЛОН, -а, м. (прост.). Лентяй, лодырь.

ФИЛОНИТЬ, -ню, -нишь; несов. (прост.) Бездельничать, лодырничать.

ФИЛОСОФ, -а,л". 1. Специалист по философии, а также создатель какои-н. философской системы. 2. перен. Человек, к-рый разумно, рассудительно и спокойно относится ко всем явлениям жизни, к ее невзгодам (разг.).

ФИЛОСОФИЧНЫЙ, -ая, -ое; -чен, -чна (устар.). То же, что философский (в 3 зяач.). Ф. тон. II сущ. философичность, -и, ж.

ФИЛОСОФИЯ, -и, ж. 1. Наука о наиболее общих законах развития природы, общества и мышления. Античная (Ь. Гегелевская ф. Немецкая классическая философия. 2. чего. Методологические принципы, лежащие в основе какой-н. науки. Ф. математики. 3. Отвлечённые, не идущие к делу рассуждения (разг.). Целую философию развёл по пустякам. * Мелкая философия на глубоких местах (ирон.) - о наукообразных и бессодержательных рассуждениях. II прш. философский, -ая, -ое (к 1 знач.).

ФИЛОСОФСКИЙ, -ая, -ое. 1. см. филосо-фия. 2. Свойственный философу (во 2 знач.), разумный, рассудительный и спо-. конный (разг.). Философское спокойствие. Относиться ко всему философски (нареч.). 3. перен. Глубокомысленный, серьёзный (разг.). Говорить с философским видом, * Философский камень - по представле финно-угорских народов. II прил. финно-угроведческий, -ая, -ое.

ФИННЫ, -ов, ео. финн, -а, м. Народ, составляющий основное население Финляндии. II ж. финка, -и. II прил. финский, -ая, -ое.

ФИНСКИЙ, -ая, -ое. 1. см. финны. 2. Относящийся к финнам, их языку, национальному характеру, образу жизни, культуре, а также к Финляндии, её территории, внутреннему устройству, истории; такой, как у финнов, как в Финляндии. Ф. язык (финно-угорской семьи языков). Ф. (каре-ло-фимский) народный эпос (Калевала). Финская баня (сауна). Ф. нож (нож с толстым коротким лезвием, финка). Финские сани (сани на длинных металлических полозьях, с сидением в виде стула). Ф. дом (сборный деревянный дом). По-фински (нареч.).

ФИНТ, -а и -а, м. 1. Хитрая уловка (прост.). 2. В спорте: обманное движение, ложный выпад.

ФИНТИТЬ, -нчу, -нтишь; несов. (разг.). Хитрить, лукавить, вести себя неестественно.

ФИНТИФЛЮШКА, -и, ж. (разг. неодобр.). 1. Безделушка, мелкое украшение. 2. Пуская и легкомысленная женщина.

ФИОЛЕТОВО-... Первая часть сложных слов со знач.. с фиолетовым оттенком, напр. фиолетово-голубой, фиолетово-розовый, фиолетово-серый.

ФИОЛЕТОВЫЙ, -ая, -ое; -ов. То же, что лиловый. Ф. ирис. Ф. аметист. Фиалето-выечернила.

ФИОРД см, фьорд.

ФИРМА, -ы, ж. 1. Торговое или промышленное предприятие, производственное объединение. Крупная ф. Торговая ф. Иностранная ф. 2. перен. Внешний вид, прикрытие, предлог для чего-н. (устар.). Его сочувствие - только ф. 3. собир. Модная одежда (прост.). * Под фирмой чего, в знач. гресЬюга срой. п. - то же, что под флагом чего-н. Секрет фирмы (разг. шутл.) - как это удалось, как это сделано - секрет (обычно о чём-н. хорошем). II прил. фирменный, -ая, •ое (к 1 знач.).

ФИРМАЧ, -а, м, (прост, и шутл.). Представитель или глава фирмы.

ФИРМЕННЫЙ, -ая, -ое- 1. см. фирма. 2. Непосредственно относящийся к той или иной промышленной отрасли или предприятию. Ф. магазин. Ф. знак (специальный знак предприятия). 3. перен. Об изделии: очень хороший, высокого качества (прост.). Фирменные джинсы.

ФИРН, -а, л*, (спец.). Плотный, крупнозернистый слежавшийся снег. II прил фирновый, -ая, -ое.

ФИСГАРМОНИЯ, -и, ж. Клавишный духовой музыкальный инструмент с мехами.

ФИСКАЛ, -а, м. 1. При Петре I: чиновник, наблюдавший за законностью действий учреждений и лиц, гл. обр. в области финансовой и судебной. 2. перен. Ябедник, доносчик (разг.). II ж. фискалка, -и (ко 1 знач.). II прил. фискалыхий, -ая, •ое.

ФИСКАЛИТЬ, -лю, -лишь; несов. (разг.). Быть фискалом (во 2 знач.), ябедничать. II сущ. фискальство, -а, ср.

ФИСТАШКА, -и, род. мн. -шек, ж. Южное дерево, дающее плоды в виде зеленоватых съедобных орешков, а также сам такой орешек. И прш. фисташковый, -ая, -ое- Фисташковые орехи. Семейство фисташковых (.сущ.).

ФИСТАШКОВО-... Первая часть сложных слов со знач. с фисташковым оттенком, напр. фисташково-коричневый, фисташко-во-серый.

ФИСТАШКОВЫЙ, -ая, -ое. 1. см. фисташка. 2. Светло-зелёный, цвета ядра фисташки.

ФИСТУЛА, -ы, ж. (спец.). То же, что свищ (в 3 знач.). К прил. фистульный, -ая, -ое.

ФИСТУЛА, -ы, ж. То же, что фальцет. Петь фистулой.

ФИТА, -ы, ас. Буква старого русского алфавита 6, писавшаяся в нек-рых заимствованных словах (напр. Федот, Федора, Фома, фимиам) и произносившаяся как <ф>.

ФИТИЛЬ, -я, м. 1. Лента, жгут или шнурок, служащие для горения в нек-рых осветительных и нагревательных приборах (лампах, свечах, керосинках). 2. Жгут из мягкого материала, пропитываемый ка-ким-н. составом (смазывающим, лекарственным). 3. Горючий шнур для воспламенения зарядов, для передачи огня на расстояние при производстве взрывов. * Фитиль (фитиля) вставить кому (устар. и прост.) - 1) сделать выговор; 2) устроить неприятность, опередив, обогнав в чём-н. II уменьш. фитилёк, -лька, м. (к 1 и 2 знач.). II прил. фитильный, -ая, ое.

ФИТО-..Левая часть сложных слов со знач. растение, напр. фитобиология, фито-терапия.

ФИТЮЛЬКА, -и, ж. (разг.). 1. Маленькая вещичка, штучка. Вертит в руках какую-то фитюльку. 2. перен. О маленьком или ничтожном, незначительном человеке. Всякая ф. будет меня учить!

ФИФА, -ы, ж. (прост. неодобр.) Женщина, девушка обращающая на себя внимание своей внешностью, нарядом, поведением. I) уменьш. фифочка, -и, ж.

ФИФТИ-ФИФТИ, нареч. и неизм. (разг.). То же, что половина на половину.

ФИШКА, -и, ж. В настольных играх: фигурка, кружок или кубик для счёта очков, ходов. II прил. фишечный, -ая, •ое.

ФЛАГ, -а, м. Прикреплённое к древку или шнуру полотнище определённого цвета или нескольких цветов, часто с эмблемой. Государственный ф. Российский ф. Андреевский ф. (кормовой флаг кораблей русского военного флота - белое полотнище с голубым крестом, лежащим по диагонали). Корабль под иностранным флагом. Под-нять, спустить, вывесить ф. Белый ф. (парламентёрский или знак капитуляции). Сигнальный ф. Держать свой ф. где-н. (о морском командире: иметь пребывание на каком-н. корабле). Идти под флагом командующего эскадрой (имея на борту командующего, к-рому присвоен свои определённый флаг). Флаги расцвечивания (украшающие корабли в дни больших праздников). * Под флагом чего, в знач.. предло-га с род. п. - маскируясь, прикрывая чем-н. свои истинные цели, намерения. Под флагам доброжелательства. Остаться за флагом - не достигнуть цели, не быть допущенным куда-н. II прил. флажный, -ая, -ое и флатовый, -ая, -ое. Флажный шест. Флажная сигнализация.

ФЛАГ... и ФЛАГ-... Первая часть сложных слов со знач.:. 1) в нек-рых старых названиях: относящийся к флагману (в I и 2 знач.), напр. флаг-адъютант, флаг-капитан, флаг-лейтенант, флаг-офицер; 2) относящийся к флагу, напр. флаг-антенна, флаг-сигнал, флаг-строп, флагшток.

ФИНАЛ, -а, м. 1. Завершение, конец, заключительная часть чего-н. Блестящий ф. Ф. пьесы. Бесславный ф. 2. Заключительная часть спортивных соревнований, выявляющая победителя. Команда вышла в ф. II прил. финальный, -ая, -ое.

ФИНАЛИСТ, -а, м. Спортсмен (или спортивная команда), вышедший (-ая) в финал (во 2 знач.). II ж. финалистка, -и. II прил. фнналистскин, -ая, -ое.

ФИНАНСИРОВАТЬ, -рую, -руешк -а-нный; сое. и несов, кого-что. Снабдить (-бжать) денежными средствами, финансами. Ф. строительство. II сущ. финансирование, -я, ср.

ФИНАНСИСТ, -а, м. 1. Специалист по ведению финансовых операций, по финансовым наукам. 2. Владелец крупного финансового капитала. II ж. фннанснстка, -и. II прил. финансистами, -ая, -ое.

ФИНАНСЫ, -ов. 1. Совокупность денежных средств государства, предприятия; система формирования и распределения этих средств. Государственные ф. 2. Деньги, денежные дела (разг.). С финансами туго у кого-н. *- Финансы поют романсы (разг. шутл.) - о безденежье: с деньгами туго, их нет или их не хватает. II прил. финансовый, -ая, -ое. Ф. год (годичный срок оборота финансовых средств).

ФИНИК, -а, м. Съедобный плод финиковой пальмы. К прил. финиковый, -ая, -ое-

ФИНИКОВЫЙ, -ая, -ое. 1. см. финик. 2. финиковая пальма - пальма с перистыми листьями, дающая сладкие плоды - финики.

ФИНИФТЬ, -и, ас. 1. Эмаль, применяющаяся при художественной росписи металлических изделий. 2. собир. Художественные изделия, расписанные такой эмалью, а также сама-такая роспись. Аоллето^ця финифтей, И прил финифтяный, -ая, •ое и финифтевый, -ая, -ое. Финифтяное искусство. Финифтевый ларчик (покрытый финифтью).

ФИНИШ, -а, м. 1. Заключительная часть спортивного состязания на скорость. 2. Конечный пункт, конец такого состязания. Прийти к финишу (также перен.). 3. Некрое расстояние на спортивной дистанции перед конечным пунктом. Хорошо пройти ф. II прил. финишный, -ая, -ое. Выйти на финишную прямую (также перен.).

ФИНИШИРОВАТЬ, -рую, -руешь; сое, и несов. 1. Прийти (приходить) к финишу (во 2 знач.). 2. Пройти (проходить) в финише (в 3 знач.). II сущ. финиширование, -я, ср.

ФИНКА1, -и, ж. 1. Нож с толстым коротким лезвием, так наз. финский нож (разг.). 2. Круглая плоская шапка с меховым околышем, опускающимся сзади и с боков (устар.). ФИНКА2 см. финны. ФИННО-УГОРСКИЙ, -ая, -ое. 1. финно-угорские языки - семья языков, включающая венгерский, вепсский, водский, ижорский, карельский, коми-зырянский, коми-пермяцкий, ливский, мансийский, марийский, мокша-мордовский, саамский, удмуртский, финский, хантыйский, эстонский и нек-рые другие языки. 2. финно-угорские народы - народы, говорящие на этих языках

ФИННО-УГРОВЕД, -а, м. Специалист по

финно-угроведению.

ФИННО УГРОВЕДЕНИЕ, -я, ср. Совокупность наук, изучающих историю, языки, литературу, фольклор и культуру

ФЛЕГМОНА, -ы, ж. Разлитое гнойное воспаление клетчатки. II прил. флегмонбз-ный, -ая, ое.

ФЛЕЙТА, -ы, ж. Деревянный духовой музыкальный инструмент высокого тона в виде прямой трубки с отверстиями и клапанами. Играть на флейте. II прил. флейтовый, -ая, ое.

ФЛЕЙТИСТ, -а, м. Музыкант, играющий на флейте. II ж. флейтистка, -и.

ФЛЕКСИЯ, -и, ж. В грамматике: изменяющаяся при склонении или спряжении часть слова, находящаяся в конце словоформы. II прил. флективный, •ая, ое и флекснйный, •ая, ое. Флективное ударение (на флексии). Флексийиый слог.

ФЛЕКТИВНЫЙ, -ая, ое. 1. см. флексия. 2. О языке: образующий формы словоизменения с помощью флексий. Флективные языки. Ф. строй языка.

ФЛЕШЬ, -и, ж. В старых армиях: полевое и долговременное укрепление в форме тупого угла.

ФЛЁР, -я, м. I. Прозрачная, преимущ. шелковая ткань. 2. перен. Покров, скрывающий что-н. (устар. книжн.). Ф. таинственности. Под флёром высокопарных слов. II прил. флёровый, -ая, ое (к 1 знач.).

ФЛЁРДОРАНЖ, -а, м. (устар.). В обряде венчания: принадлежность головного убора невесты - белые искусственные цветы, похожие на цветы померанцевого дерева [первоная. сами такие цветы] II прил. флёрдоранжевый, •ая, ое. :

ФЛИБУСТЬЕР, -а, м. Пират, морской разбойник и контрабандист [первонач. в районе Карибского моря в 17-18 вв.]. II прил. флибустьерский, -ая, ое.

ФЛИГЕЛЬ, -я, мн. -я, -ей и -и, -ей, м. Пристройка сбоку главного здания или дом во дворе здания. II умении, флигелек, -лыса, м. |Г прил. флигельный, -ая, ое.

ФЛИГЕЛЬ-АДЪЮТАНТ, -а, м. В царской России с начала 19 в.: звание офицера царской свиты, а также лицо, имеющее это звание; в 18 в. - офицер для поручений при командующем армией. Н прил. флигель-адъютантский, -ая, ое.

ФЛИРТ, -а, х Любовная игра, кокетство. Легкий ф. Завести ф. с кем-и.

ФЛИРТОВАТЬ, -тую, -туешь; несов., с кем. Заниматься флиртом.

ФЛОКС, -а, м. Декоративное садовое растение с многочисленными душистыми цветками, собранными в крупное соцветие на вершине стебля. II прил. флбксовый, -ая, ое.

ФЛОМАСТЕР, -а, м. Принадлежность для письма, рисования - держатель с пористым стержнем, пропитанным красителем. II прил. фломастерный, -ая, ое.

ФЛОРА, -ы, ж. Растительный мир. Тропическая ф. Среднерусская ф. Лекарственная ф. II прил. флористический, -ая, ое-

ФЛОРИН, -а, м. 1. Старинная западноевропейская золотая (или серебряная) монета [первонач. во Флоренции]. 2. В Нидерландах: то же, что гульден.

ФЛОРИСТ, -а, м. Художник, создающий свои произведения из засушенных растений (цветов, веток, мха).

ФЛОТ, -а. мн. -ы, ов и -ы, -бв, м. 1. Совокупность всех видов судов страны или отдельного моря, речного бассейна. Военно-морской ф. (военно-морские силы). Черноморский ф. Речной ф. Торговый ф. Служить во флоте (в речи моряков на флоте). 2. Крупное соединение военно-морских судов. Командир флота. * Воздушный флот - военно-воздушные силы страны и гражданская авиация. II прил. флотский, -ая, ое. Собрались флотские (сущ.; моряки; разг.).

ФЛОТИЛИЯ, -и, ж. 1. Совокупность военных судов данной реки, озера, закрытого моря. 2. Отряд судов. Рыболовецкая ф. Ф. парусников.

ФЛОТОВОДЕЦ, -дца, м. (высок.). Морской военачальник. Русские флотоводцы. II прил. флотоводческий, -ая, ое.

ФЛЮГАРКА, -и, ж. (спец.). 1. Вращающаяся часть флюгера (в 1 знач.). 2. Флажок или иной специальный знак на шлюпке (на парусах, буйках), указывающий на принадлежность к определённому судну. 3. Вращающаяся железная надставная труба над дымовой трубой, облегчающая выход дыма во время ветра. II прил. флюга-рочный, -ая, ое.

ФЛЮГЕР, -а. мн. -а, ов и -ы, ов, м. 1. (мн. -а, -бв). Прибор для измерения направления и скорости ветра с вращающейся на вертикальном стержне пластинкой или с флажком; устройство для определения направления ветра. 2. (мн. -а, ов). В старину флажок на пике. 3. (мн. -ы, ов), перен. Человек, к-рый часто меняет свои взгляды, убеждения (устар. презр.). II прил. флюгерный, -ая, ое (к 1 и 2 знач.).

ФЛЮИДЫ, ов, ед. флюид, -а, м. (устар. и книжн.). Внешне неощутимые течения, токи (в 4 знач.), исходящие откого-чего-н. От этого человека идут ф. добра. II прил. флюидный, -ая, ое.

ФЛЮОРОГРАФИЯ, -и, ж. (спец.). Метод рентгенологического обследования - фотографирование изображения на светящемся экране. II прил. флюорографичес-кий, -ая, ое.

ФЛЮС1, -а, мн. -ы, ов, м. Воспаление надкостницы, сопровождающееся отёком щеки. II прил. флюсовый, -ая, ое и флюсный, -ая, ое.

ФЛЮС2, -а, мн. -ы, ов, м. (спец.). Материалы, вводимые в шихту для образования шлака нужного состава. II прил. флюсовый. -ая, ое, флюсовбй, -ая, ое и флюсный, -ая, ое.

ФЛЯГА, -и, ж. 1. Плоская бутылка для ношения на ремне, тесьме. Походная ф. 2. Большой сосуд для перевозки жидкостей. Фляги с молокам. II прил. фляжный, -ая, ое.

ФЛЯЖКА, -и, ж. То же, что фляга (в 1 знач.). II прил. фляжечный, -ая, ое.

ФОЙЕ, нескл., ср. Зал в театре (кинотеатре, клубе) для пребывания зрителей во время антрактов, перед началом спектакля, сеанса. Двусветное ф.

ФОКСТЕРЬЕР [тэ], -а, м. Небольшая собака породы терьеров, с к-рой охотятся на мелких животных, живущих в норках.

ФОКСТРОТ, -а, м. Быстрый парный танец, а также музыка в ритме этого танца. II прил. фокстротный, -ая, ое.

ФОКУС1, -а, м. (спец.). 1. Точка пересечения преломлённых или отражённых лучей, падающих на оптическую систему параллельным пучком. 2. Точка, в к-рой объектив создает отчётливое изображение предмета. Быть в фокусе. Не попасть в Ф. 3. Очаг воспалительного процесса. Ф. а лёгких. 4. Средоточие, центр. Ф. землетрясения. Попасть в ф. всеобщего внимания (перен.; книжн.). II прил. фокальный, •ая, ое к фокусный, -ая, ое.

ФОКУС2, -а, м. 1. Искусный трюк, основанный на обмане зрения, внимания при помощи ловкого и быстрого приёма, дви-

ФЛАГМАН, -а, л*. 1. Командующий крупным соединением военных кораблей, эскадрой. 2. Крупный военный корабль, на к-ром находится такой командующий. 3. Самое крупное или лучшее судно флота данного района, специальной флотилии, данного типа судов. Ф. рыболовецкой флотилии. Ф. воздушного флота (перен.). II прил. флагманский, -ая, -ое. Ф. корабль (корабль, с к-рого флагман (командующий) управляет подчинёнными силами).

ФЛАГШТОК, -а, м. Стоячий шест для флага.

ФЛАЖОК, -жка, м. 1. Маленький флаг, служащий для сигнализации, для расцвечивания. Сигнальный ф. 2. Кусочек бумаги в виде флага, прикреплённый к булавке, к тонкому стержню, на длинную нить. Ф. на карте. Ёлочные флажки (гирлянда). П прил. флахкбвый, -ая, -ое. Флажковая сигнализация.

ФЛАКОН, -а, м. Небольшая плотно закрывающаяся бутылочка (преимущ. для духов, одеколона). Гранёный ф. II умении. флакончик, -а, л*. II прил. флаконный, •ая, -ое.

ФЛАМИНГО, нескл., м. Южная водяная птица с нежно-розовым оперением, длинной шеей и длинными ногами. Отряд ф. ФЛАНГ, -а, м. Левая или правая сторона шеренги, боевого порядка. Обойти с улан-га. Охват флангов. Ударить во ф. Обнажить ф. (оставить незащищённым), II прил. Фланговый, -ая, -ое. Ф. манёвр. Ф. удар (с фланга или по флангу). I ФЛАНГОВЫЙ, -ого, м. Тот, кто стоит в ]

шеренге с краю. Равняться по фланговому. ФЛАНЕЛЕВКА, -и и ФЛАНЕЛЬКА, -и, ж. (разг.). Форменная фланелевая блуза у матросов.

ФЛАНЕЛЬ, -и, ж. Лёгкая или бумажная шерстяная ткань, обычно с пушистым редким начёсом. II прил. фланелевый, -ая, -ое и фланельный, -ая, -ое.

ФЛАНЕЦ, -нца, м. (спец.). Металлическая плоская скрепляющая часть на концах труб, валов, резервуаров, арматуры. II прил. фланцевый, -ая, ое.

ФЛАНЁР, -а, м. (устар. разг.). Тот, кто фланирует, праздно прогуливается. К прил. фланёрский, •ая, -ое. ФЛАНИРОВАТЬ, -рую, -руешь; несов. (устар.). Прогуливаться, прохаживаться без цели. Ф. по улицам. II сущ. фланнрова-ние, -я, ср. ФЛАНКИРОВАТЬ, -рую, -руешь; -анный; сое. и несов. (спец.). Обстрелять (-ливать) с флангов продольным огнём. II сущ. фланкирование, -я, ср

ФЛЕГМА, -ы. 1. ас. То же, что флегматизм. 2. м. и ж. То же, что флегматик (разг.). ФЛЕГМАТИЗМ, -а, м. Невозмутимое спокойствие, граничащее с безразличием ко всему, вялость. II прил. флегматический, -ая, -ое.

ФЛЕГМАТИК, -а, м. Человек флегматического темперамента.

ФЛЕГМАТИЧЕСКИЙ, -ая, -ое. 1. см. флегматизм. 2. флегматический темперамент (спец.) - темперамент, характеризующийся уравновешенностью в сочетании с вялой реакцией и медлительностью в волевых проявлениях. 3. То же, что флегматичный.

ФЛЕГМАТИЧНЫЙ, -ая, -ое; -чен, -чна. Склонный к флегматизму, вялый, равнодушный. Ф. характер. Ф. вид. Ф. темперамент (то же, что флегматический темперамент). О сущ. флегматичность, -и, ж. жения. Показывать фокусы. 2. перен. Проделка, уловка (разг.). Выкинуть ловкий ф. 3. перен., обычно мн. Каприз, причуда (разг.). II прия. фокусный, -ая, -ое (к 1 знач.). Фокусное искусство. ФОКУСИРОВАТЬ, -рую, -руешь; -анный; несов., что. 1. Собирать (лучи) в фокус (в 1 знач.) (спец.). Ф. лучи. 1. Устанавливать фокус (во 2 знач.) (спец.). Ф. изображение. 3. перен. Сосредоточивать, ставить в центр чего-н. (книжн.). Ф. внимание, мысль на чём-н. II сов. сфокусировать, -рую, -руешь; -анный. II сущ. фокусирование, -я, ср.

ФОКУСНИК, -а, м. Артист, показывающий фокусы2. Цирковой ф. Международная ассоциация фокусников. II ж. фокусница, -ы. II прш. фокуснический, -ая, -ое.

ФОКУСНИЧАТЬ, -аю, -аешь; несов. (разг.). 1. Капризничать, привередничать. Ешь, что дают, не фокусничай! 2. Хитрить, лукавить. Говори правду, не фокусничай! 3. Манерничать, вести себя неестественно, непросто. Ф. в искусстве. II сущ. фокусничанье, -я, ср.

ФОЛИАНТ, -а, м. (книжн.). Толстая книга большого формата (обычно старинная). II прш. фолиантный, -ая, -ое.

ФОЛЬГА, -и и (устар. и спец.) ФОЛЬГА, -и, ас. Тончайший металлический лист, употр. в технике, для тиснения, для упаковки пищевых продуктов. Лист, рулон фольги. II прш. фольговый, -ая, -ое к фольговый, -ая, -ое (устар. и спец.).

ФОЛЬКЛОР, -а, м. Народное творчество;

совокупность народных обрядовых действий. Словесный (р. Музыкальный ф. Танцевальный ф. Древнерусский ф. II прш. фольклорный, -ая, ое.

ФОЛЬКЛОРИСТ, -а, м. Специалист по фольклору. II ас.^ фольклорйстка, -и. и прш. фольклористскнй, -ая, -ое.

ФОЛЬКЛОРИСТИКА, -и, ж. Наука о фольклоре. II прш. фольклористический, -ая,-ое.

ФОМКА, -и, ас. (прост.). Небольшой ломик - орудие взломщика.

ФОН1, -а, х 1. Основной цвет, тон, на к-ром пишется картина, рисуется, изображается что-н. Светлый ф. Яркая вышивка по белому фону. 2. Задний план картины, а также вообще задний план чего-н., то, на чём что-н. видится, выделяется. Корабли ш фоне вечернего неба. Фигура на фоне деревьев. 3. перен. Общие условия, обстановка в к-рой что-н. происходит, окружеюк (книжн.). Общий ф. событий. * На фоне кого-чего, в знач. предлога с род. п. - в окружении кого-чего-н., при сопутствуюппа условиях. Отдельные недостатки на фом обш/юс успехов. 1 прия. фоновый, -ая, -ое (I 1 и 2 знач.).

ФОН2, -а, м. (спец.). Единица уровня громкости звука.

ФОНАРЩИК, -а, м. (устар.). Рабочий, зажигающий уличные фонари и наблюдающий за их исправностью.

ФОНАРЬ, -я, м, 1. Осветительный прибор в виде стеклянного шара, коробки, трубки, в к-рой помещается источник света. Зажечь ф. Уличные фонари. Проекционный ф. (прежнее название проектора). Красный ф. (условная вывеска публичного дома). 2. Стеклянный просвет на крыше, а также остеклённый выступ в здании, в кабине. Ф. самолёта. 3. Синяк под глазом от побоев, от ушиба (разг.). Наставить фонарей ко-му^н. * До фонаря что кому (прост.) -грубое выражение безразличия, до лампочки, до фени. Этому бездельнику всё до фонаря. Ты что, с фонарем? (разг. неодобр.) - выражение сомнения в том, что собеседник прав, утверждая, что что-то было, произошло. II уменьш. фонарик, -а, м. (к 1 и 2 знач.). Электрический ф. (ручной осветительный прибор на батарейках). II прш. фонарный, -ая, -ое (к 1 знач.). Ф. столб. Фонарное освещение.

ФОНД, -а, м. 1. Денежные средства, ассигнуемые для определённой цели. Валютный ф. Ф. заработной платы. 2. Ресурсы, запасы чего-н. Земельный ф. страны. Семенной ф. Музейные фонды. Жилой ф. города (совокупность жилых зданий, помещений). 3. л"я. Процентные ценные бумаги (спец.). 4. мн., перен. Положение в каком-н. деле, чьи-н. шансы на что-н. (устар.). Фонды чьи-н. упали или повысились. 5. Общественная организация, к-рая ведает (принимает и распоряжается) средствами, поступающими к ней для каких-н. социально значимых целей. Российский ф. культуры. Детский ф. Ф. милосердия и здоровья. * Золотой фонд - 1) то же, что золотой запас (спец.); 2) лучшие интеллектуальные силы общества, какой-н. его части. Изобретатели - золотой фонд страны. II прш. фондовый, -ая, -ое (к 1,2 и 3 знач.). Фондовая биржа (осуществляющая операции с ценными бумагами).

ФОНДИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что (спец.). Включить (-чать) в фонд (во 2 знач.). Фундируемые материалы (распределяемые между потребителями согласно специальному плану). II сущ. фондирование, -я, ср.

ФОНЕМА [нэ], -ы, ас. В языкознании: абстрактная звуковая единица языка, в разных позициях обнаруживающая свои различительные признаки. II прш. фонемный, -ая, -ое и фонематический, -ая, -ое.

ФОНЕНДОСКОП [нэ], -а, м. Медицинский прибор для прослушивания больных, состоящий из двух гибких слуховых трубок, соединённых со звукоулавливающей камерой. II прш. фонендоскопный, -ая, -ое.

ФОНЕТИКА [нэ], -и, ж. 1. Раздел языкознания - учение о звуках речи. Экспериментальная ф. 2. Звуковой состав языка. Русская ф. II прш. фонетический, -ая, •ое.

ФОНИКА, -и, ас. (спец.). Звуковая организация художественной речи. Ф. стиха. II прш. фонический, -ая, -ое.

ФОНО... Первая часть сложных слов со знач.: 1) относящийся к звукам, напр. фонометр, фонограф, фонограмма, фоноз-лектрокардиограмма; 2) относящийся к фонетике, фонологии, напр. фономорфоло-гия, фоноскоп (прибор для изучения фонетических особенностей речи), фонохресто-матия; 3) относящийся к звукозаписи, напр. фонотека.

ФОНОГРАММА, -ы, ас. Диск, плёнка или магнитная лента со звуковой записью. II прш. фонограммный, -ая, •ое.

ФОНОЛОГИЯ, -и, ас. 1. Раздел языкознания - учение о фонемах. Специалист по фонологии. 2. Система фонем языка. Ф. русского языка, и прия. фонологический, -ая,-ое.

ФОНОТЕКА, -и, ж. Собрание звукозаписей. II прш. фонотёчный, -ая, ое.

ФОНОТЕКАРЬ, -я,м. Работник фонотеки.

ФОНТАН, -а, м. 1. Струя жидкости, газа, выбрасываемая вверх из трубы или отверстия силой давления. Забш ф. Нефтяной ф. Газовый ф. Кровь бьёт фонтанам ш раны. Ф. красноречия (перен.). 2. Сооружение для подачи и выбрасывания воды под напором; архитектурное, художественное обрамление такого сооружения. Декоративные фонтаны. Каскад фонтанов. * Не фонтан (прост, шутл.) - о ком-чём-н. не очень хорошем, среднем по качеству. Заткни фонтан (разг. шутл.) - совет замолчать тому, кто говорит не останавливаясь. Если у тебя есть фонтан, то заткни его, дай отдохнуть и фонтану (афоризм). II прш. фонтанный, -ая, -ое. Фонтанная нефть.

ФОНТАНИРОВАТЬ (-рую, -руешь, 1 и 2 л. не употр.), -рует; несов. (спец.). Бить, выходить на поверхность фонтаном (в 1 знач.); испускать фонтан (в 1 знач.). Нефть фонтанирует. Фонтанирующая скважина. II сущ. фонтанирование, -я, ср.

ФОРА, -а, ас.: фору дать кому (разг.) - в нек-рых играх: заранее дать преимущество (также перен.). II прш. форовыи, -ая, -ое (спец.).

ФОРВАРД, -а, м. В футболе, хоккее и нек-рых других командных играх: игрок нападения (во 2 знач.)

ФОРДЫБАКА, -и, м. и ж. (прост.). Упрямый и капризный человек.

ФОРДЫБАЧИТЬ, -чу, -чишь и ФОРДЫ-БАЧИТЬСЯ, -чусь, -чишься; несов. (прост). Вести себя упрямо и капризно.

ФОРЕЙТОР, -а, м. (устар.). В упряжке цугом: слуга, сидящий верхом на передней лошади, н прш. форейторский, -ая, -ое.

ФОРЕЛЬ, -и, ас. Небольшая рыба сем. лососей. Речная ф. II прш. форелевый, -ая, -ое и форельный, -ая, -ое.

ФОРИНТ, -а, м. Денежная единица в Венгрии.

ФОРМА, -ы, ас. 1. Способ существования содержания (во 2 знач.), неотделимый от него и служащий его выражением. Единство формы и содержания. 2. Внешнее очертание, наружный вид предмета. Земля имеет форму шара. Квадратная ф. Предмет изогнутой формы. 3. Совокупность приёмов и изобразительных средств художественного произведения. Повествовательная ф. Ф. стиха. 4. В языкознании: материальное выражение грамматического значения. Формы слова. Формы словоизменения. 5. перен. Внешний вид, видимость (как нечто противоречащее внутреннему содержанию, действительности). Удобная ф. для прикрытия чего-н. По форме только правильно. 6. Установленный образец чего-н. Дать сведения по форме. Готовые лекарственные формы (готовые лекарства). 7. Приспособление для придания чему-н. тех или иных очертании. Литейная ф. Ветчина в форме (спрессованная в таком приспособлении). 8. Одинаковая по покрою, цвету одежда (у военных, у служащих одного ведомства, учащихся). Офицерская ф. Парадная ф. Школьная ф. 9. мн. Очертания частей тела, фигура (разг.). Красавица с пышными формами. * В форме - 1) в таком состоянии, что может проявить все свои силы, способности, умение; собран, подтянут. Спортсмен сегодня в хорошей форме; 2) чего, в знач. предлога с род. я., в виде чего-н., будучи выражен, оформлен каким-н. образом. Доклад в форме тезисов. II прш. формальный, -ая, -ое (к 1 - спец., 3 и 4 знач.), формовый, -ая, -ое (к 7 знач., спец.), формовой, -ая, -Ое (к 7 знач.; спец.), форменный, -ая, -ое (к 6 и 8 знач.) и формный, -ая, -ое (к 7 знач.; спец.). формальный анализ. Форменный бланк. Форменная одежда. Формный цех.

ФОРМАЛИЗМ. -а, м. 1. Соблюдение внешней формы в чём-н. в ущерб существу дела. Бюрократический ф. 2. В искусстве, эстетике и других гуманитарных науках: общее название направлений, придающих первенствующее значение форме, внешнему выражению. Ф. в литературоведении. II прил. формалистический, -ая, -ое и формалистский, -ая,-ое.

ФОРМАЛИЗОВАТЬ, -зую, -зуешь; -бванный; сое. и несов. (книжн.). Представить (-влягь) содержательную сторону явления в виде формальной системы или исчисления. Формализованный язык (система специализированных языковых средств или их символов с точными правилами сочетаемости; спец.). И сущ- формализация, -и, ж. Ф. описания.

ФОРМАЛИН, -а, м. Дезинфицирующий и консервирующий (во 2 знач.) раствор с острым запахом. II прия. формалиновый, -ая, -ое.

ФОРМАЛИСТ, -а, м. 1. Человек, относящийся к своей работе формально, в ущерб существу дела. 2. Последователь формализма (во 2 знач.). II ж. формалистка, -и (к 1 знач.). II прия. формалистский, -ая, •ое.

ФОРМАЛИСТИКА, -и, ж. (разг. неодобр.). Формальное отношение к чему-н., соблюдение излишних внешних формальностей.

ФОРМАЛЬНОСТЬ, -и, ж. 1. см. формальный. 2. То же, что формализм (в 1 знач.). 3. Действие, необходимое с точки зрения установленного порядка при выполнении, оформлении какого-н. дела. Соблюсти все формальности.

ФОРМАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. форма. 2. Проникнутый формализмом (в 1 знач.). Формальное отношение к делу. 3. паян. ф. Основанный на принципах формализма (во 2 знач.). Ф. метод. 4. лот. ф. Произведённый в принятом, в законном порядке. Ф. отказ. Формально (нареч.) он прав. 5. Существующий только по видимости, по форме (в 5 знач.). Форматное раскаяние." сущ. формальность, -и, ж. (ко 2 и 5 знач.).

ФОРМАТ, -а, л. Размер печатного издания, тетради, листа. Альбом большого формата. Ф. наборной полосы. К прил. форматный, -ая,-ое.

ФОРМАЦИЯ, -и, ж. 1. Определённая стадия в развитии общества, а также структура общества, присущая данной стадии развития и определяемая способом производства (книжн.). Общественно-экономические формации. Феодальная ф. 2. Система взглядов, внутренний склад (книжн.). Человек новой формации. 3. Совокупность горных пород, связанных общностью образования (спец.). Геологическая ф. II прия. формацибнный, -ая, -ое (к 1 и 3 знач.).

ФОРМЕНКА, -и, ж. (разг.). Форменная верхняя рубаха. Матросская ф.

ФОРМЕННЫЙ, -ая, -ое. 1. см. форма. 2. Самый настоящий, не кажущийся (разг). Ф. скандал.

ФОРМИРОВАНИЕ, -я.ср.1. см. формировать, -ся. 2. Воинская часть (вновь сформированная или уже существующая) (спец.). Подошли новые формирования. Временное ф.

ФОРМИРОВАТЬ, -рую, -руешь; -бванный; несов. 1. кого-здпо. Придавать определённую форму, законченность; порождать. Ф. модель. Суровая жизнь формирует сильные характеры. 1. что. Создавать, со ставлять, организовывать (коллектив, во инскую часть). Ф. полк. 3. что. Составляя (поезд, автоколонну, караван судов). Ф эшелон. II сов. сформировать, -рук -руешь; -ованный. II сущ. формирование, -я, ср., сформирование, -я, ср. (ко 2 знач.) и формировка, -и, ж. (раэг.). II прил. формировочный, -ая, -ое (ко 2 и 3 знач.; спец.). Ф. пункт. ФОРМИРОВАТЬСЯ, -руюсь, -руешъся; несов. 1. Слагаться, приобретать законченность. Характер формируется в молодости. 2. (1 и 2 л. не употр.). Создаваться, организовываться; составляться. Формируется отряд, коллектив, поездной состав. 3. Физически развиваться, приобретая зрелость форм. Девушка ещё формируется. II сое. сформироваться, -руюсь, -руешься. II сущ. формирование, -я, ср., сформирование, -я, ср. (ко 2 знач.) и формировка, -и, ж. (ко 2 знач.; разг.).

ФОРМО... Первая часть сложных слов со знач.: 1) относящийся к форме (во 2 знач.), напр, формоочертания; 2) относящийся к форме (в 3 знач.), напр. формотворчество; 3) относящийся к форме (в 4 знач.), напр. формоизменение, формообразование; 4) относящийся к форме (в 7 знач.), напр. фор-моукладчик; 5) формовой (во 2 знач.), напр. формопласт, 6) формовочный, напр. фор-моцех.

ФОРМОВАТЬ, -мую, -муешь; -бванный; несов., что (спец.). 1. Обрабатывая, изготовляя, придавать чему-н. какую-н. форму. Ф. глину. Ф. тарелки. 2. Изготовлять литейную форму. П сое. отформовать, -мую, -муешь; -ованный и сформовать, -мую, -муешь; -бванный. II сущ. формовка, -и, ж. II прил. формовочный, -ая, •ое.

ФОРМОВОЙ, -ая, -бе. 1. см. форма. 2. Пригодный для отливки и выделки предметов в формах (в 7 знач.) (спец.). Формовая гита. 3. Сделанный в форме (в 7 знач.). Ф. хлеб. * Формовое садоводство (спец.) - выращивание деревьев, кустов в форме, придаваемой обрезкой ветвей. ФОРМОВЩИК, -а, м. Рабочий, специалист по формовке изделий. Ф. брикетов. Ф. художественного литья. II ж. формовщица, -ы.

ФОРМУЛА, -ы, ж. 1. Краткое и точное словесное выражение, определение. Изложить в сжатых формулах. 1. Комбинация математических знаков, выражающая ка-кое-н. утверждение. Алгебраическая ф. 3. Символическая запись (с помощью химических знаков) химического состава и строения веществ. Ф. молекулы.

ФОРМУЛИРОВАТЬ, -рую, -руешь; -а-нный; сое. и несов., что. Кратко и точно выразить (-ажать) мысли, решения. Ф. задачу. Ф. свои требования, а сов. также сформулировать, -рую, -руешь; -анный. II сущ. формулирование, -я, ср. и формулировка, -и, ж.

ФОРМУЛИРОВКА, -и, ж. 1. см. формулировать. 2. Сформулированная мысль, формула (в 1 знач.). Новая ф. Точная ф. Изменить формулировку. II прил. форму-лирбвочный, -ая, -ое.

ФОРМУЛЯР, -а, м. (спец.). 1. Послужной список (устар.). 2. Лист, книга, куда вносятся сведения о состоянии и эксплуатации механизма, сооружения. Судовой ф. 3. Библиотечная учётная карточка. Читательский ф. II прил. формулярный, -ая, -ое

ФОРПОСТ, -а, м. I. Передовой пост, укреплённый пункт, аванпост. 2. перен. Передовой пункт, опора чего-н. (высок.). Ф науки. П прил. форпостный, -ая, •ое (к 1 знач.).

ФОРС, -а(-у), м. (прост.). Важность, спесь хвастливое щегольство. Сбить ф. с кого-" Форсу напустил. Задавать форсу (форсить).

ФОРСИРОВАННЫЙ, -ая, •ое: -ан. Усиленный, ускоренный. Форсированные темпы. Ф. марш (до моторизации войск длительный суточный переход). II сущ. форсированность, -и, ж.

ФОРСИРОВАТЬ, -оую, -руешь; -анный; сое. и несов., что. 1. Усилить (-ливать), ускорить (-рять) (книжн.). Ф. работу. 2. Совершить (-шать) переход через какую-н. преграду, естественное препятствие (обычно с боем) (спец.). Ф. минное заграждение. Ф.реку. II сущ. форсирование, -я, ср. Ф. переправы.

ФОРСИТЬ, -ршу, -рсишь; несое. (прост.). Держаться с форсом, важничать, выставляя что-н. напоказ. Ф. перед подругами. ФОРСУН, -а, л*, (прост.). Человек, к-рый форсит, важничает. 11 ж. форсунья, -ч, род. мн. -ний.

ФОРСУНКА, -и, ж. Прибор для распыления жидкого или порошкообразного топлива в топках паровых котлов, цилиндрах дизелей. II прил. форсуночный, -ая, -ое.

ФОРТ, -а, о форте, в форту, мн. -ы, -бв, м. Отдельное долговременное укрепление в системе крепостных сооружений. II прил. фортовый, -ая, -ое.

ФОРТЕ [тэ] (спец.). 1. нескл., ср. Полная сила музыкального звука. Большое ф. 2. нареч. Громко, в полную силу музыкального звука; противоп. пиано. Играть ф.

ФОРТЕЛЬ, -я, м. (разг.). Ловкая проделка, неожиданная выходка. Выкинуть ф.

ФОРТЕПИАНО [тэ], нескл. и ФОРТЕПЬЯНО [тэ], нескл., ср. Клавишный струнный музыкальный инструмент (рояль и пианино). Концерт для ф. с оркестрам. Играть на ф. II прил. фортепианный, -ая, -ое и фортепьянный, -ая, -ое.

ФОРТИССИМО, нареч. (спец.). Ещё громче и сильнее, чем форте.

ФОРТИФИКАЦИЯ, -и, ж. 1. Военно-инженерная наука об укреплении местности для ведения боя. 2. Военно-инженерные сооружения. Палевая ф. II прил. фортификационный, -ая,-ое.

ФОРТОЧКА, -и и (разг.) ФОРТКА, -и, ж. Стеклянная дверца в окне для проветривания. II прил. форточный, -ая, -ое.

ФОРТУНА, -ы, ж. (устар.). Судьба, случайное счастье. Ф. благоприятствует ко-му-н. Слепая ф. Баловень фортуны. * Колесо фортуны (книжн.) - изменчивое, непостоянное счастье [по изображению древ-неримской богини судьбы Фортуны, стоящей с повязкой на глазах на колесе или шаре].

ФОРУМ, -а, м. (высок.). Массовое собрание, съезд [первонач. площадь в Древнем Риме, где сосредоточивалась общественная жизнь города]. Всемирный ф. молодёжи. Ф. учёных.

ФОРШМАК, -а, м. Кушанье из рубленного мяса или рубленой селедки, запеченных с картофелем.

ФОСФАТЫ, -ов, ед. фосфат, -а, м. (спец.). Соли или эфиры фосфорных кислот. II прил. фосфатный, -ая, -ое.

ФОСФОР, -а, м. Химический элемент, содержащийся в нек-рых минералах, в костях животных, в животных и растительных тканях. Красный ф. Белый ф. (легковоспламеняющийся и светящийся в темноте). II прил. фосфорный, -ая, -ое.

ФОСФОРИЧЕСКИЙ, -ая, -ое. Светящийся бледным светом, подобно фосфору. Ф. сеето.

ФОТО, нескл., ср. (разг.). Фотографический снимок. Ф. в газете.ФОТО... Первая часть сложных слов со знач:. 1) относящийся к фотографии, фотографированию, напр. фотоаппарат, фотолаборатория, фотоснимок, фотобумага, фотомакет, фотопластинка, фотомонтаж, фотодневник, фотожурналист, фотохудожник, фотокорреспондент, фотомастер; 2) связанный со световыми явлениями, напр. фотосинтез, фотосфера, фотоэлемент.

ФОТОГЕНИЧНЫЙ, -ая, -ое; -чен, -чна. Выразительный, благоприятный для воспроизведения на фотографии или киноэкране. Фотогеничная внешность. II сущ. фотогеничность, -и, ж. ФОТОГРАФ, -а, м. Специалист по фотографии. Ф.-портретист. Ф.-анималист. Ф.-любитель.

ФОТОГРАФИЗМ, -а, м. Внешне точное, но идейно не осмысленное изображение действительности.

ФОТОГРАФИРОВАТЬ, -рую, -руешь; -а-яный; несов., кого-чло. Снимать фотографическим аппаратом. II сов. сфотографировать, -рую, -руешь; -анный. II сущ. фотографирование, -я, ср. ФОТОГРАФИРОВАТЬСЯ, -руюсь, -руе-шься; несов. Получать своё изображение посредством фотографического аппарата. В сое. сфотографироваться, -руюсь, -руе-шься- II сущ. фотографирование, -я, ср. ФОТОГРАФИЯ, -и, ас. 1. Получение изображений предметов на светочувствительных пластинках, плёнках. Заниматься фотографией. 2. Снимок, полученный таким способом. Удачная ф. Семейная ф. 3. Учреждение, мастерская для съёмки и изготовления таких снимков. II прил. фотографический, -ая, -ое (к 1 и 2 знач.). ФОТОКАРТОЧКА, -и, ас. (разг.). Фотографический снимок, фотографическая карточка.

ФОТОЛЮБИТЕЛЬ, -я, м. Фотограф-любитель. // ас. фотолюбителышца, -ы. И прил. фотолюбительский, -ая, -ое.

ФОТОМОДЕЛЬ [дэ], -и, ас. Натурщик, по- [ зирующий для художественных, реклам- вых фотографий, для модных журналов (чаще о женщине). Профессиональная ф. Конкурс фотомоделей.

ФОТООХОТА, -ы, ас. Фотографирование животных при помощи фоторужья.

ФОТОРЕПОРТАЖ -а, м. Репортаж средствами фотографии.

ФОТОРЕПОРТЁР, -а, м. Фотограф, занимающийся фоторепортажем. II прил. фоторепортерский, -ая, •ое.

ФОТОРУЖЬЁ, -я, мн. -ружья, -жей, -жьям, ср. Фотоаппарат с телеобъективом, напоминающий по форме ружье и предназначенный для фотографирования диких животных в естественных условиях.

ФОТОСИНТЕЗ, -а, м. (спец.). У растений и нек-рых микроорганизмов: биологический процесс превращения лучистой энергии Солнца в органическую (химическую) энергию. II прил. фотосинтетическнй, -ая, -ое.

ФОТОТЕЛЕГРАММА, -ы, ас. Телеграмма, передающаяся по фототелеграфу.

ФОТОТЕЛЕГРАФ, -а, м. Телеграфный аппарат для передачи изображений (рисунков, рукописей, фотоснимков), а также передача изображений посредством такого аппарата. II прил. фототелеграфный, •ая -ое.

ФОТОТИПИЯ, -и, ас. (спец.). Способ плоской печати со стеклянной или металлической пластины со светочувствительным слоем, а также отпечаток, полученный таким способом. II прил. фототипический, -ая, -ое. Фототипическое издание книги.

ФОТОХРОНИКА, -и, ас. Хроника событий, отражённая в фотографиях. Журнальная ф. а прил. фотохроникальпый, -ая, •ое.

ФОТОЭЛЕМЕНТ, -а,х (спец.). Электронный прибор, в к-ром под действием света возникает электродвижущая сила. II прил. фотоэлементный, -ая, -ое.

ФРАГМЕНТ, -а, м. (книжн.). 1. Отрывок текста, художественного, музыкального произведения. Ф. романа. Ф. Картины2. Обломок, остаток древнего произведения искусства.

ФРАГМЕНТАРНЫЙ, -ая, -ое; -рен, -рна (книжн.). 1. Являющийся фрагментом (во 2 знач.), сохранившийся лишь в обломках, остатках. 2. перен. Отрывочный, неполный. Фрагментарное изложение. II сущ. фрагментарность, -и, ас. (ко 2 знач.).

ФРАЗА, -ы, ас. 1. Законченное высказывание (в 3 зяяч.). Длинная, короткая ф. 2. Напыщенное выражение, прикрывающее бедность или лживость содержания. Пустые фразы. Избегать фразы. 3. Ряд звуков или аккордов, образующий относительно законченный фрагмент музыкальной темы (спец.). II прил. фразовый, -ая, •ое (к 1 и 3 знач.). Фразовое ударение.

ФРАЗЕОЛОГИЗМ, -а.м.В языкознании: устойчивое выражение с самостоятельным значением, близким к идиоматическому.

ФРАЗЕОЛОГИЯ, -и, ас. 1. Раздел языкознания - наука о фразеологизмах и идиомах. 2. Совокупность фразеологизмов и идиом какого-н. языка. Ф. русского литературного языка. 3. Красивые, напыщенные фразы, скрывающие бедность или лживость содержания (книжн.). За пышной фразеологией нет никакой мысли. П прил. фразеологический, -ая, •ое (к 1 и 2 знач.). Ф. словарь.

ФРАЗЁР, -а, м. Человек, к-рый любит Фразу (во 2 знач.), напыщенную речь. II ас. фразерка, -и (разг.). II прил. фразёрский, -ая,-ое.

ФРАЗЁРСТВО, -а, ср. Пустословие, пристрастие к фразе (во 2 знач.).

ФРАЗИРОВАТЬ, -рую, -руешь; -анный; несов., что (спец.). Выделять в произношении или исполнении выразительные места фраз (в 3 знач.). II сущ фразировка, -и, ас.

ФРАК, -а, м. Род парадного сюртука с вырезанными спереди полами и с длинными узкими фалдами сзади, и прил. фрачный, -ая, -ое. Фрачная пара.

ФРАКЦИЯ1, -и, ас. Группа членов какой-н. партии в парламенте, общественной организации или обособленная группировка внутри организации, партии. К прил. фракционный, -ая, -ое.

ФРАКЦИЯ2, -и, ж. (спец.). Часть жидкой смеси, сыпучего или кускового материала, отделённая по какому-н. признаку. II прия. фракционный, -ая, ое.

ФРАМУГА, -и, ас. Верхняя откидывающаяся створка окна или двери. II прил. фрамужный, -ая, -ое.

ФРАНК, -а, м. Денежная единица Франции, Бельгии, Швейцарии, Люксембурга и нек-рых других стран. Н лрил. франковый, -ая,-ое-

ФРАНКО... и ФРАНКО-... Первая част. сложных слов со знач. французский, по- французски, напр. франкоговорящий, франкоязычный, франко-русский.

ФРАНТ, -а, м. Человек, любящий наряжаться, щеголь. Ходить франтам. II ас. франтиха, -и (разг.).

ФРАНТИТЬ, -нчу, -нтишь: несов. (разг.). Быть франтом, нарядно одеваться, щеголять. Ф. в новом костюме.

ФРАНТОВСКОЙ, -ая, -ое. Свойственный франту, нарядный. Ф. вид. Одет фронтовом (нареч.).

ФРАНТОВСТВО, -а, ср. Склонность франтить, щегольство.

ФРАНЦУЗСКИЙ, -ая, -ое. 1. ок. французы. 2. Относящийся к французам, к их языку, национальному характеру, образу жизни, культуре, а также к Франции, её территории, внутреннему устройству, истории; такой, как у французов, как во Франции. Ф. язык (романской группы индоевропейской семьи языков). Французские просветители. Ф. импрессионизм. Французская мода, косметика. Ф. франк (денежная единица). По-французски (нареч.). * Смесь французского с нижегородским (ирон.) - о неорганическом, внешнем сочетании того, что несоединимо по стилю, уровню. Французская болезнь (устар.) - прежнее название венерического заболевания. Французская булка - прежнее название небольшой продолговатой белой булки. Французский каблук - у женской обуви: высокий, тонкий.

ФРАНЦУЗЫ, -ов, ед. -уз, -а, м. Народ, составляющий основное население Франции. II ас. француженка, -и. II прил. французский, -ая, -ое.

ФРАХТ, -а, л", (спец.). 1. Плата за перевозку груза (первонач. водным путём). 2. Перевозимый на зафрахтованном транспортном средстве, (первонач. на судне) груз, а также сама такая перевозка. II прил. фрахтовый, -ая, •ое.

ФРАХТОВАТЕЛЬ, -я, м. (спец.). Лицо или организация, к-рые фрахтуют транспортное средство.

ФРАХТОВАТЬ, -тую, -туешь; -овакный; несов., что (спец.). Нанимать транспортное средство для перевозки груза. Ф. судно. II сов. зафрахтовать, -тую, •туешь; -бва-нный. N сущ. фрахтовка, -и, ас. II прия. фрахтовочный, -ая, -ое.

ФРАХТОВЩИК, -а, м. (спец.). Лицо или организация, предоставляющие транспортное средство под фрахт.

ФРАЧНЫЙ см. фрак.

ФРЕГАТ1, -а, м. 1. Военный парусный трёхмачтовый корабль. 2. Во флоте нек-рых стран: военный корабль для крейсерской сторожевой службы, противолодочной и противовоздушной обороны. II прил. фрегатный, -ая, -ое. ФРЕГАТ2, -а, м. Родственная пеликану крупная океаническая водоплавающая птица с длинным хвостом и чёрным оперением. Семейство фрегатов.

ФРЕЗА, -ы, мн. фрезы, фрез, фрезам, ас. 1. Инструмент в виде диска с зубьями по окружности для обработки поверхности металлов, дерева, пластмасс. 2. Машина с вращающимся барабаном, имеющим стальные лезвия, употр. для рыхления почвы, измельчения грунта, резки торфа. Почвенная ф. П прил. фрезерный, •ая, -ое. Ф. станок (с фрезой). Ф. барабан.

ФРЕЗЕРОВАТЬ, -рую. -руешь: -ованный; несов., что. Обрабатывать фрезой. II сое. отфрезеровать, -рую, •руешь; -ованный. II сущ. фрезеровка, -и, ас. II прил. фрезе- Действовать на два фронта. II прил. фронтовой, -ая, -ое (к 1,2,3 и 4 знач.) и фронтальный, -ая, -ое (ко 2 и 4 знач.; спец.). Фронтовая операция. Фронтовая полоса. Фронтовой друг. Фронтальный удар. Фронтальная дорога (от тыла к фронту).

ФРОНТАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. ок. фронт. 2. Направленный в сторону фронта (во 2 знач.), лобовой. Ф. огонь. Фронтальная атака. 3. перен. Производимый одновременно всеми или по отношению ко всем, общий (книжн.). Фронтальная проверка. II сущ. фронтальность, -и, х.

ФРОНТИСПИС, -а, м. (спец.). Рисунок, какое-н. изображение на развороте титульного листа книги или вверху страницы перед началом текста. II прил. фронтисписный, -ая,-ое.

ФРОНТОВИК, -а, л<. Человек, к-рый сражается или сражался в действующих частях на фронте. Помощь семьям фронтовиков. II ж. фронтовичка, -и (разг.).

ФРОНТОН, -а,л". (спец.). Треугольная или циркулярная верхняя часть фасада здания, ограниченная двускатной крышей, а также подобное украшение над окнами, дверьми. и прш. фронтонный, -ая, -ое.

ФРУКТ1, -а, м. Сочный съедобный плод ка-ких-н. деревьев (обычно садовых). Южные фрукты. Сушёные фрукты. Ваза с фруктами. II прил. фруктовый, -ая, -ое. Фруктовые деревья. Ф. сад. Ф. джем. ФРУКТ2, -а, м. (прост, пренебр.). О человеке подозрительном и ненадёжном. II уменьш. фруктик, -а, м.

ФРУКТОЗА, -ы, ас. Плодовый сахар, содержащийся в растениях, мёде. II прил. фруктбзный, -ая, -ое.

ФРУНТ, -а, м.: во фрунт стать (встать, вытянуться) (устар.) - то же, что во фронт стать (встать, вытянуться).

ФРЯ, -и, м.мж. (прост, пренебр.). Кривляка, воображала.

ФТИЗИАТР, -а, м. Врач - специалист по фтизиатрии.

ФТИЗИАТРИЯ, -и, ас. Раздел медицины, изучающий туберкулёз, методы его лечения и предупреждения. 11 прил. фтизиатрический, -ая,-ое.

ФТОР, -а, м. Химический элемент, ядовитый бесцветный газ с едким запахом. и прш. фтористый, -ая, -ое.

ФУ, мвжд. Выражает укоризну, досаду, презрение, отвращение. Фу, надоел! Фу, какая гадость! * Фу-ты (разг. ирон.) - в сочетании с другими словами выражает насмешку, осуждение. Фу-ты какой важный стал! Опять всё перепутал, фу-ты господи! Фу-ты, ну-ты! (разг. ирон.) - восклицание, выражающее насмешливое удивление, неодобрение. Нарядилась, накрасилась, фу-ты, ну-ты!

ФУГА, -и, ж. (спец.). Музыкальное произведение, основанное на последовательном повторении одной музыкальной темы несколькими голосами. II прил. фуговый, -ая, -ое.

ФУГАНОК, -нка, м. Длинный столярный рубанок. II прил. фуганочный, -ая, ое.

ФУГАС, -&,м. Заряд взрывчатого вещества, закладываемый в землю или под воду и взрывающийся от удара, зажигания или другого действия. II прил, фугасный, -ая, -ое.

ФУГАСКА, -и, ас. (разг.). Фугасная авиабомба, фугасный снаряд.

ФУГАСНЫЙ, -ая, -ое. 1. ок. фугас. 2. Действующий силой газов, образующихся при взрыве (в отличие от ударного или зажигательного). Ф. снаряд. Фугасная авиабомба (поражающая наземные цели или заглублённые объекты).

ФУГОВАТЬ, -гую, -гуешь; -ованный; несов., что (спец^). 1. Строгать фуганком. 2. Плотно пригонять и склеивать ребром (выстроганное). II сое. сфуговать, -гую, -гуешь; -ованный (ко 2 знач.). II сущ. фуговка, -и, ас. II прил. фуговальный, -ая, -ое и фуговочный, -ая, -ое.

ФУЖЕР, -а, м. Большой бокал на высокой ножке. Хрустальный ф. Фужеры для шампанского. (I прил. фужерный, -ая, -ое.

ФУКНУТЬ, -ну, -нешь; сое. (разг.). 1. что или на что. Дунуть или, дунув, задуть или сдуть, ф. на свечку. Ф. со стала бумажки. 2. что. В шашках снять с доски шашку соперника при его ошибке в игре. II несов. - фукать, -аю, -аешь. II сущ. фуканье, -я, ср.

ФУКСИН, -а, м. Красный анилиновый краситель. II прш. фукснновый, •ая, -ое.

ФУКСИЯ, -и, ас. Декоративное растение сем. кипрейных с яркими, преимущ. красными цветками.

ФУЛЯР, -а, м. Лёгкая и мягкая шелковая ткань. II прш, фуляровый, -ая, -ое.

ФУНДАМЕНТ, -а, м. 1. Основание, служащее опорой для стен здания, для машин, сооружений. Бетонный ф. Каменный ф. Заложить ф. 2. перен. База, опора, основа (книжн.). Ф. знаний. Научный ф. II прил. фундаментный, -ая, -ое ус 1 знач.).

ФУНДАМЕНТАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Большой и прочный (книжн.). Фундаментальное здание. 2. Основательный, глубокий (книжн.). Фундаментальное исследование. 3. поля. ф. Основной, главный. Фундаментальная библиотека. II сущ. фундаментальность, -и, ас. (к 1 и 2 знач.).

ФУНДУК, -а, м. Орешник, растущий преимущ. в южных районах, а также (собир.) его орехи.

ФУНИКУЛЁР, -а, м. Железная дорога с канатной тягой на крутых подъёмах, в горах. II прш. фуиикулёрный, -ая, -ое.

ФУНКЦИОНАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. функция. 2. Вызванный функционированием чего-н., зависящий от деятельности, а не от структуры, строения чего-н. (книжн.). Функциональное расстройство сердечной деятельности. II сущ-функциональность, -и, ас.

ФУНКЦИОНИРОВАТЬ, -рую, -руешь; несов. (книжн.). Действовать, быть в действии, в работе. Сердце функционирует нормально. Начал ф. новый санаторий. II суш,. функционирование, -я, ср.

ФУНКЦИЯ, -и, ас. 1. В философии: явление, зависящее от другого и изменяющееся по мере изменения этого другого явления. 2. В математике: закон, по к-рому каждому значению переменной величины (аргумента) ставится в соответствие нек-рая определённая величина, а также сама эта величина. Линейная ф. (меняющаяся прямо пропорционально изменению своего аргумента). 3. Работа производимая органом, организмом (книжн.). Ф. желез. 4. Роль, значение чего-н. (книжн.). Функции кредита. 5. Обязанность, круг деятельности (книжн.). Служебные функции. Функции профкома. II прил. функциональный, -ая, -ое (к 1, 2, 3 и 4 знач.).

ФУНТ1, -а, м, 1. Старая русская мера веса, равная 409,5 г. 2. Английская мера, равная 453,6 г, а также соответствующая старинная мера веса в других европейских странах. * Вот так фунт! (прост.) - выражение удивления, разочарования по поводу ровальный, -ая, -ое и фрезеровочный, -ая, -ое.

ФРЕЗЕРОВЩИК, -а, л". Рабочий, специа-1 лист по фрезеровке. Ф. игл. Ф. камчей. Ф. по дереву. II ас. фрезеровщица, -ы. II прш. фрезеровщицкий, -ая, -ое.

ФРЕЙЛИНА [рэ], -ы, ж. В нек-рых монархических государствах: звание состоящей при императрице (царице, королеве, принцессе) придворной дамы [перестал, девушки аристократического происхождения]; лицо, имеющее это звание. Пожаловать во фрейлины. Ф. двора. II прил. фрейдивсхий, -ая,-ое.

ФРЕНОЛОГИЯ, -и, ж. Теория, утверждающая наличие связи между психическими, моральными свойствами человека и строением его черепа. II прш. френологический, -ая, -ое.

ФРЕНЧ, -а, м. Куртка военного образца в талию, с четырьмя большими накладными карманами, нашитыми спереди.

ФРЕСКА, -и, ж. 1. Картина, написанная водяными красками по свежей, сырой штукатурке. Древнерусские фрески. 2. Вид живописи - настенная роспись. Н прил. фресковый, -ая, -ое. Фресковая живопись.

ФРИВОЛЬНОСТЬ, -и, ж. (книжн.). 1. см. фривольный. 2. Фривольное слово, выражение. Позволяет себе говорить фривольности.

ФРИВОЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Не вполне пристойный. Ф. жест, пит. Ф. танец. П сущ. фривольность, -и, ж.

ФРИКАДЕЛЬКА [дэ], -и, ж. Шарик из фарша (мясного, рыбного), сваренный в бульоне. ФРОНДА, -ы, ас. 1. Во Франции в 17 в.: дворянско-буржуазное движение против абсолютизма. 2. перен. Противопоставление себя окружающему из чувства противоречия, несогласия, личного недовольства (устар. книжн.).

ФРОНДЁР, -а, м. (устар. книжн.). Человек, к-рый фрондирует. II прил. фрондёрский, -ая,-ое.

ФРОНДЁРСТВО, -а, ср. (устар. книжн.). То же, что фронда (во 2 знач.).

ФРОНДИРОВАТЬ, -рую, -руешь; несов. (устар. книжн.). Заниматься фрондёрством. II сущ. фрондирование, -я, ср. I

ФРОНТ, -а, мн. -ы, -бв, м. 1. Воинский строй шеренгой. Выстроить взвод во ф. (лицом к командиру). 2. Обращённая к противнику сторона боевого расположения войск, линия, по к-рой развёрнуты передовые подразделения. Ф. палка. 3. Высшее оперативно-стратегическое объединение - группа действующих армий под начальством одного командующего. Западный ф. Командующий фронтам. 4. Действующая армия и район, ею занимаемый; территория, на к-рой ведутся боевые действия. Отправка пополнений на ф. Проще" ф. кто-н., был на фронте (воевал). 5. перен. Место или отрасль какон-н. коллективной деятельности, работ. Ф. работ. 6. перен. Объединение общественных сил для действий в каком-н. направлении. Единый ф. сторонников мира. Действовать единым, франтам (всем вместе). 7. Область раздела между движущимися воздушными массами (спец.). Атмосферный ф. Ф. грозы, облаков, теплого воздуха. * Во фронт стать (встать, вытянуться) - у военных: встать навытяжку, по стойке "смирно". На два фронта - в двух направлениях одновременно (о чьих-н. поступках, действиях) чего-н. неожиданного. Почём фунт лиха (узнать, понять) (разг.) - узнать сполна горе, трудности. Не фунт изюму (разг. шутл.) - не пустяк, не шутка. Сдать сразу все экзамены - это тебе не фунт изюму. II уменьш. фунтик, -а, м. (к 1 знач.). II прил. фунтовой, -ая, -бе (к 1 знач.).

ФУНТ2, -а, м. Денежная единица в нек-рых странах. Английский ф. (то же, что фунт стерлингов). Ирландский ф. Египетский ф.

ФУНТИК, -&,м. I. см. фут1.2. Свёрнутый из бумаги конусообразный пакетик (разг.). Конфеты, семечки в фунтике.

ФУРА, -ы, ж. (устар.). Большая длинная (обычно крытая) повозка.

ФУРАЖ, -а, м. Корм для сельскохозяйственных животных, птицы. II прил. фуражный, -ая, -ое. Фуражные культуры (травы, корнеплоды, кукуруза и др.).

ФУРАЖИР, -а, м. (устар.). Военнослужащий, ведающий заготовкой, хранением или выдачей фуража, а также вообще тот, кто отправлен в фуражировку. II прил. фуражирский, -ая, -ое.

ФУРАЖИРОВКА, -и, ж. (устар.). Заготовка фуража для войск.

ФУРАЖКА, -и, ж. Мужской головной убор с жестким околышем и козырьком. Форменная ф. Офицерская ф. И прил. фуражечный, -ая, -ое.

ФУРГОН, -а, м. Крытая повозка для клади, а также крытый автомобиль для перевозки грузов. II прил. фургонный, -ая, -ое.

ФУРИЯ, -и, ж. (разг.). Злая, сварливая женщина [по названию богини-мстительницы в древнеримской мифологии].

ФУРНИТУРА, -ы, ж. (спец.). Вспомогательный материал, приклад, необходимый в производстве, ремесле (напр. при шитье обуви - застёжки, пряжки и т. п.). Сапожная ф. Галантерейная ф. II прил. фурнитурный, -ая,-ое.

ФУРОР, -а, м. Шумный успех Произвести

ФУРУНКУЛ, -а, м. Гнойное воспаление сальной железы, нарыв.

ФУРУНКУЛЁЗ, -а, м. Заболевание, выражающееся в появлении фурункулов. II прил. фурункулёзный, •ая, -ое.

ФУРШЕТ, -а, м. Небольшой приём, обычно стоя, с лёгкой закуской, напитками. Пригласить на ф. * А-ля фуршет - о небольшом приёме с лёгким угощением. Поужинать а-ля фуршет. II прил. фуршет-ный, -ая, -ое.

ФУТ, -а, род. мн. ов, м. Английская и старая русская мера длины, равная 30,48 см.

ФУТБОЛ, -а, м. Командная игра, в к-рой игроки стремятся ударами ноги забить мяч в ворота соперника, а также соответствую-щий вид спорта. Н прил. футбольный, -ая, •ое. Футбольное поле.

ФУТБОЛИСТ, -а, м. Спортсмен, занимающийся футболом; игрок в футбол. II ж. футболистка, -и. II прил. футболистский, -ая,-ое.

ФУТБОЛИТЬ, -лю, -лишь; несов., кого-что (прост, неодобр.). Стараться избавиться от кого-чего-н., направляя от одного к другому.

ФУТБОЛКА, -и, ж. Спортивная трикотажная рубашка с рукавами.

ФУТЛЯР, -а, м. Вместилище для хранения для предохранения чего-н. Ф. для очков. Ф для скрипки. * Человек в футляре - человек, к-рый замкнулся в кругу своих узюс интересов, боится всяких нововведеюй [по названию рассказа А. П. Чехова] II уменьш. футлярчик, -а, .". П прил. футлярный, -ая, -ое.

ФУТУРИЗМ, -а, м. Формалистическое направление в искусстве и литературе начала 20 в., отвергавшее реализм и пытавшееся создать новый стиль, к-рый должен был бы разрушить все традиции и приёмы старого искусства. II прил. футуристический, -ая, -ое. Футуристические стихи.

ФУТУРИСТ, -а, м. Последователь футуризма. II ж. футуристка, -и. II прил. футуристский, -ая, -ое.

ФУТУРОЛОГ, -а, м. Социолог, занимающийся футурологией.

ФУТУРОЛОГИЯ, -и, ж. (спец.). Применительно к современным концепциям будущего: прогнозирование социальных процессов. и прил. футурологяческий, -ая, •ое.

ФУФАЙКА, -и, ас. 1. Тёплая вязаная рубашка. Шерстяная ф. Хлопчатобумажная ф. 2. То же, что ватник (прост.). II прил. фуфаечный, -ая, -ое.

ФУФУ: на фуфу (устар. прост.) - 1) кое-как, неосновательно. Сделано на фуфу; 2) на смех, в насмешку. Поднять на фуфу ко-го-н. (посмеяться над кем-н.).

ФУЭТЕ [тэ], нескл., ср. В классическом танце: группа па с характерным маховым движением ноги, помогающим повороту или вращению танцовщика.

ФЫРКАТЬ, -аю, -аешь; несов. I. С шумом выпускать воздух из ноздрей- Фыркают кони. 2. перен. Смеяться, производя отрывистые звуки носом, губами (разг.). Насмешливо ф. 3. перен. Сердиться, брюзжать, выражая недовольство чем-н. (разг.). Всем недоволен, на всех фыркает. II однокр. фыркнуть, -ну, -нешь. и сущ. фырканье, -я, ср.

ФЫРЧАТЬ, -чу, -чишь; несов. (прост.). То же, что фыркать (в Ги 3 знач.). II суш. фырчанье, -я, ср.

ФЬОРД [фье], -а и ФИОРД, -а, м. Узкий, глубоко вдавшийся в берег морской залив со скалистыми берегами. Скандинавские фьорды.

ФЬЮТЬ, межд. эвукоподр. Воспроизведение свиста, свистка.

ФЮЗЕЛЯЖ -а, м. (спец.). Корпус летательного аппарата. II прил. фюзеляжный, -ая,-ое.

ФЮРЕР, -а, м. В фашистских организациях: вождь. II прил. фюрерский, -ая, •ое.


ГАБАРДИН, -а (-у),м. Плотная шерстяная ткань с мелкими наклонными рубчиками, а также (спец.) вообще ткань с такими рубчиками. II прил. габардиновый, -ая, -ое. Г. плащ.

ГАБАРИТ, -а, м. 1. Предельные внешние очертания предмета (спец.). Г. железнодорожного подвижного состава. 2. мн. Размер, величина предмета. Солидные габариты у кого-н. (о рослом или толстом человеке; разг. шутл.). II прил. габаритный, -ая, -ое (к 1 знач.).

ГАВАНЬ, -и, ж. Прибрежная часть водного пространства, используемая для стоянки, причала и ремонта судов, а также часть порта как транспортное предприятие. Естественная г. Судостроительная, ремонтная г. II прил. гаванский, -ая, -ое.

ГABKATb, -аю, -аешь; несов. (прост.). 1. О собаке: лаять.2. перен. Говорить грубо и злобно, ругаться. II сов. прогавкать, -аю, -аешь. II однокр. гавкнуть, -ну, -нешь. II сущ. гавканье, -я, ср.

ГАВОТ, -а, м. Старинный французский танец умеренно оживлённого ритма, а также музыка в ритме этого танца.

ГАВРИК, -а, м. (прост.). Жуликоватый человек, пройдоха.

ГАГА, -и, ж. Полярная морская нырковая утка с ценным пухом. II прил. гагачий, -ья, -ье. Г. пух.

ГАГАРА, -ы, ж. Крупная северная водоплавающая птица с густым оперением. II прил. гагаровый, -ая, -ое и гагарий, -ья, -ье. Отряд гагаровых (сущ.). Гагарий пух.

ГАГАРКА, -и, ж. Северная морская птица сем. чистиковых.

ГАГАТ, -а, м. Чёрный поделочный камень со смолистым блеском, разновидность ископаемого каменного угля. Чётки из гагата. II прил. гагатовый, -ая, •ое. Г. крестик. Гагатовые бусы.

ГАГАУЗСКИЙ, -ая, -ое. 1. см. гагаузы. 2. Относящийся к гагаузам, к их языку, национальному характеру, образу жизни, культуре, а также к местам их проживания, их внутреннему устройству, истории; такой, как у гагаузов. Г. язык (тюркской семьи языков). По-гагаузски (нареч.).

ГАГАУЗЫ, -ов, ед. -уз, -а, м. Народ, живущий в Молдавии, на Украине и в Болгарии. II ж. гагаузка, -и. II прил. гагаузский, -ая,-ое.

ГАД, -а, м. 1. обычно мн. Пресмыкающееся или земноводное (устар. и прост.). 2. перен. Мерзкий, отвратительный человек, гадина (прост, презр.). 11 прил. гадский, -ая, -ое (ко 2 знач.).

ГАДАЛКА, -и, ж. Женщина, занимающаяся гаданием.

ГАДАНИЕ, -я и ГАДАНЬЕ, -я, ср. 1. см. гадать. 2. Традиционно сложившиеся в народе приёмы узнавания чего-н. (будущего, вообще того, что неизвестно) по картам, разным предметам, по приметам. Гадания под Новый год, под Рождество, в крещенский сочельник. Святочные гадания о суженом. Девичьи гадания. Г. при луне, при месяце. Г. по руке, на картах, на воске. Г. на зеркале со свечой. Г. на бобах (на девяти кучках из сорока одного боба, разложенных на столе и перекладываемых по сложным правилам гадания). Сбывшееся, несбывшееся г. * Гадание на кофейной гуще - о чём-н. сомнительном, совершенно неопределённом.

ГАДАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Основанный на догадках, сомнительный. Успех гадателем. II сущ. гадательность, -и, ж.

ГАДАТЬ, -аю, -аешь; несов. 1. Пытаться получить ответ (о том, что будет, или о том, что было) у гадалки, по раскладке карт или другими способами. Г. на картах, на воске. Цыганка гадает по руке. 2. о чём. Строить догадки, предположения (разг.). О последствиях можно только г. Не думал не гадал (совершенно не предполагал). * Гадать на кофейной гуще (разг. неодобр.) - заниматься необоснованными расчётами, безосновательными предположениями. II сущ. гадание, -я, ср. и гаданье, -я, ср. II прил. гадальный, -ая, •ое (к 1 знач.). Гадальные карты.

ГАДЁНЫШ, -а,л". (прост.). 1. Детёныш гада (в 1 знач.). 2. О невзрослом: то же, что гад (во 2 знач.) (презр.).

ГАДИНА, -ы, ж. (прост, презр.). Человек, к-рый вызывает к себе отвращение, презрение.

ГАДИТЬ, гажу, гадишь; несов. (прост.). 1.0 животных: испражняться. 2. Делать пакости, скрытно вредить (презр.). II сов. нагадить, -ажу, -адишь.

ГАДКИЙ, -ая, -ое; -док, -дка, -дко; гаже. Очень плохой, мерзкий; вызывающий отвращение. Г. человек. Г. поступок. Этот человек мне гадок. II сущ. гадость, -и, ж.

ГАДЛИВЫЙ, -ая, -ое; -ив. Полный отвращения, брезгливости. Г. жест. Гадливое чувство. II сущ. гадливость, -и, ж.

ГАДОСТНЫЙ, -ая, -ое; -ген, -тна (разг.). То же, что гадкий. II сущ. гадостность, -и, ж.

ГАДОСТЬ, -и, ж. 1. см. гадкий. 2. Предмет, вызывающий отвращение (разг.). Выбрось эту г. 3. Отвратительный поступок, подлость; отвратительные слова (разг.). Делать гадости. Говорить гадости.

ГАДЮКА, -и, ж. Ядовитая змея с плоской треугольной головой. Семейство гадюк. Не женщина, а г. (о злой, язвительной женщине; разг.). II прил. гадючий, •ья, -ье. Г. яд.

ГАДЮШНИК, -а, м. (прост.). 1. Место скопления гадов, змей. Обнаружить г. 2. То же, что змеюшник (во 2 знач.).

ГAEP, -а, м. (устар.). То же, что шут (в 1, 2 и 3 знач.). И прил. гаерский, -ая, -ое.

ГАЕРНИЧАТЬ, -аю, -аешь и ГАЕРСТВО-ВАТЬ, -твую, -твуешь; несов. (устар.). Вести себя подобно гаеру, кривляться. II сущ. гаерство, -а, ср.

ГАЕЧНЫЙ см. гайка.

ГА31, -а (-у), м. 1. Вещество в таком состоянии, при к-ром его частицы движутся свободно и распространяются по всему доступному пространству, равномерно заполняя его. Атмосферные газы. Удушливый г. Горючий г. Болотный г. (выделяющийся со дна стоячих водоёмов). 2. Газообразное топливо. Природный г. Провести г. (к местам потребления). 3. Нагревательное, осветительное или другое устройство, потребляющее такое топливо (разг.). Квартира с газом. Выключить, включить г. На газе и (прост.) на газу (готовить) (на газовой плите, плитке). 4. мн. Газообразные выделения желудка и кишок. * Дать (или сбавить) газ (разг.) - увеличить (или уменьшить) скорость движения автомашины. На полном газу (прост.) - об автомобиле: на самой большой скорости; также перен. II прил. газовый, -ая, -ое (к 1, 2 и 3 знач.). Газовая промышленность. Газовая сварка, резка (пламенем газа).

ГАЗ2, -а, м. Шёлковая прозрачная ткань. II прил. газовый, -ая, -ое. Г. шарф.

ГАЗАВАТ, -а,м. У мусульман: священная война, объявленная против иноверцев.

ГАЗЕЛЬ, -и, ж. Родственное антилопе полорогое млекопитающее, отличающееся стройностью и быстротой бега. II прил. газелий, -ья, -ье. Газельи глаза (также перен.: большие и выразительные).

ГАЗЕТА, -ы, ж. Периодическое издание в виде больших листов, обычно ежедневное, посвящённое событиям текущей политической и общественной жизни. II прил, газетный, -ая, -ое.

ГАЗЕТЧИК, -а, м. 1. Работник газеты (разг.). 2. Уличный продавец газет. II ж. газетчица, -ы.

ГАЗИК, -а,м. (разг.). Род вездеходного лег-кового автомобиля (по марке Горьковско-го автомобильного завода).

ГАЗИРОВАТЬ, -рую, -руешь; -ованный и ГАЗИРОВАТЬ, -рую, -руешь; -ованный; сов. утесов., что. Насытить (-ыщать) (жидкость) газом(в 1 знач.). Газированная вода (напиток). II сущ. газирование, -я, ср., газация, -и, ж. и газировка, -и, ж. (разг.).

ГАЗИРОВКА, -и, ж. 1. см. газировать. 2. Газированная вода (разг.). Г. с сиропом.

ГАЗИФИЦИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что. 1. Снабдить (-бжать) газовым топливом. Г. дома. 2. Превратить (-ащать) твёрдое или жидкое топливо в горючий газ, добыть (-ывать) газ из чего-н. Г. уголь. Г. торф. II сущ. газификация, -и, ж.

ГАЗО... Первая часть сложных слов со знач. газовый, относящийся к газу1 (в 1 и 2 знач.), к использованию газа, напр. газообразование, газоприборы, газоаппаратура, газопоглотитель, газохранилище, газодобытчик, газооператор.

ГАЗОВАТЬ, -зую, -зуешь; несов. (прост.). Увеличивать скорость движения автомашины.

ГАЗОВИК, -а, м. Работник газовой промышленности.

ГАЗОВЩИК, -а,м. Специалист по газификации, а также по обслуживанию газовых установок. II ж. газовщица, -ы (разг.). II прил. газовщицкий, -ая, -ое (разг.).

ГАЗОГЕНЕРАТОР, -а, м. Аппарат для термической переработки твёрдого и жидкого топлива в горючий газ. II прил. газогенераторный, -ая, •ое.

ГАЗОМЕТ, -а, м. Прибор для измерения расхода газа1 (в 1 и 2 знач.). II прил. газомерный, -ая, -ое.

ГАЗОН, -а, м. Площадка (в саду, парке, на бульваре, около дома), засеянная травой, а также трава, посеянная на этой площадке. II прил. газонный, -ая, •ое.

ГАЗОНОСНЫЙ, -ая, -ое; -сен, -сна. Содержащий запасы природного газа. Г. пласт. II сущ. газоносность, -и, ж.

ГАЗООБРАЗНЫЙ, -ая, -ое; -зен, -зна. Обладающий физическими свойствами газа* (в 1 знач.). Газообразные тела. II сущ. газообразность, -и, ж.

ГАЗОПРОВОД, -а, м. Трубопровод для передачи на расстояние природного горючего газа. II прил. газопроводный, -ая, -ое.

ГАЗОУБЕЖИЩЕ, -а, ср. Убежище (во 2 знач.) для укрытия людей от удушливых, отравляющих газов.

ГАИТЯНЕ, -ян, ед. -янин, -а, м. и (спец.) ГАИТИЙЦЫ, -ев, ед. -иец, -ийца,м. 1. Латиноамериканский народ, составляющий сновное население республики Гаити. 2. Население острова Гаити. II ж. гаитянка, -и и (спец.) гаитийка, -и. II прил. гаитянский, -ая, -ое и (спец.) гаитийский, -ая, -ое.

ГАИТЯНСКИЙ, -ая, -ое и (спец.) ГАИТИЙСКИЙ, -ая, -ое. 1. см. гаитяне и га-итийцы. 2. Относящийся к гаитянам (гаи-тийцам), к их языкам, национальному характеру, образу жизни, культуре, а также к Республике Гаити, её территории, внутреннему устройству, истории; такой, как у гаитян (гаитийцев), как в Республике Гаити.

ГАИШНИК, -а, м. (прост.). Работник Государственной автомобильной инспекции (ГАИ).

ГАЙДАМАК, -а, м. 1. На Правобережной Украине в 18 в.: участник народно-освободительного движения против польских помещиков. 2. В годы гражданской войны на Украине: участник вооружённого националистического формирования, противоборствующего установлению новых порядков. II прил. гайдамацкий, -ая, -ое.

ГАЙДУК, -а,м. 1. На Балканах и в Венгрии в эпоху турецкого владычества: повстанец-партизан. 2. В крепостнической России: выездной лакей. 11 прил. гайдуцкий, -ая, -ое.

ГАЙКА, -и, ж. Навинчивающаяся на винт или болт скрепляющая деталь (обычно многогранная металлическая плашка со сквозным отверстием). * Гайка слаба у кого (прост.) - о том, кто слаб, у кого не хватает сил на какое-н. дело. Гайки закрутить (прост.) - прибегнуть к строгостям, строгому нажиму на кого-н. II прил. гаечный, -ая, -ое. Г. ключ.

ГАЙМОРИТ, -а, м. Воспаление слизистой оболочки (иногда также костных стенок) гайморовой полости. II прил. гайморит-ный, -ая, -ое;

ГАЙМОРОВ, -а: гайморова полость (спец.) - верхнечелюстная пазуха, прида-точная парная полость носа.

ГАЛА, неизм. Большой и яркий, празднич- ный (о зрелище). Концерт г. Г.-предспгав- ленце.

ГАЛАКТИКА, -и, ж. Гигантская звездная система. Наша Г. (та, к к-рой принадлежит Солнце). Другие галактики. \\ прил. галактический, -ая, -ое. Галактические туманности.

ГАЛАНТЕРЕЯ, -и, ж. 1. собир. Мелкие принадлежности туалета, личного обихода (перчатки, ленты, гребёнки, нитки и другие товары). Торговля галантереей. 2. Магазин, торгующий такими принадлежностями (разг.). Купить в галантерее. II прил. галантерейный, -ая, -ое (к 1 знач.). Галантерейные товары. * Галантерейное обхождение или обращение (устар. ирон.) - манеры, неумело усвоенные в подражание галантному поведению.

ГАЛАНТНЫЙ, -ая, -ое; -тен, -тна. Изысканно-вежливый, любезный. Г. молодой человек. II сущ. галантность, -и, ж.

ГАЛДЕТЬ, 1 л. не употр., -лишь; несов. (прост, неодобр.). Громко говорить, орать (преимущ. о многих).

ГАЛДЁЖ, -ежа, м. (разг. неодобр.). Многоголосый крик, шум. Поднять г. Прекратить г.

ГАЛЕТА, -ы, ж. Старинное гребное многовёсельное военное судно, на к-ром в Западной Европе гребцами обычно были каторжники. Сослать на галеры. II прил. галерный, -ая, -ое.

ГАЛЕРЕЯ, -и, ж. 1. Узкое крытое помещение, соединяющее части здания, а также длинный балкон вдоль здания. Стеклянная г. 2. Верхний ярус театра (устар.). 3. Длинный подземный ход в каких-н. сооружениях, при горных работах. 4. В нек-рых названиях: художественный музей. Картинная г. Национальная г. 5. перен., чего. Длинный ряд, вереница. Г. литературных типов. II прил. галерейный, -ая, -ое (к 1 и 3 знач.).

ГАЛЕТА, -ы, ж. Сухое печенье из пресного теста [пврвонач. плоская сухая лепёшка]. II прил. галётный, -ая, -ое.

ГАЛЕЧНИК, -а, м. Горная порода из скоплений гальки с примесью гравия и песка.

ГАЛЕЧНЫЙ см. галька.

ГАЛЁРКА, -и, ж. (разг.). То же, что галерея (во 2 знач.). Сидеть на галёрке (также перен.: в задних рядах; шутл.). II прил. галёрочный, -ая, -ое.

ГАЛИМАТЬЯ, -и, ж. (разг.). Чепуха, бессмыслица. Пороть галиматью.

ГАЛИФЕ[фэ]. 1. нескл., мн. и ср. Брюки, облегающие колени, с боков расширяющиеся кверху и заправляемые в сапоги. Форменные (форменное) г. 2. неизм. О брюках: такого покроя. Брюки г.

ГАЛКА, -и, ж. Небольшая птица сем. вороновых с серо-сине-чёрным оперением. II умеют, галочка, -и, ж. II прил. галочий, -ья, -ье.

ГАЛЛИЦИГЗМ, -а, м. Слово или оборот речи в каком-н. языке, заимствованные из французского языка или созданные по образцу французского слова или выражения.

ГАЛЛОМАН, -а, м. (устар.). Человек, подверженный галломании. II ж. галломанка, -и (разг.).

ГАЛЛОМАНИЯ, -и, ж. (устар.). Пристрастие ко всему французскому, слепое преклонение перед ним.

ГАЛЛОН, -а, м. В Англии, США и нек-рых других странах: мера вместимости и объёма жидких и сыпучих тел (от 3,5 до 4,5 л).

ГАЛЛЫ, -ов, ед. галл, -а, м. Римское название одного из кельтских племён, населявших преимущ. территорию современной Франции. II прил. галльский, -ая, -ое.

ГАЛЛЬСКИЙ, -ая, -ое. 1. см. галлы. 2. Относящийся к галлам, к их языку, образу жизни, культуре, а также к местам их проживания и расселения, истории; такой, как у галлов. Г. язык (кельтской группы индоевропейской семьи языков). Галльские племена. По-галльски (нареч.).

ГАЛЛЮЦИНАЦИЯ, -и, ж. Обман чувств, ложное восприятие вследствие психического расстройства. Зрительная, слуховая г. II прил. галлюцинаторный, -ая, -ое (спец.).

ГАЛЛЮЦИНИРОВАТЬ, -рую, -руешь; несов. Страдать галлюцинациями.

ГАЛОП, -а, м. 1. Бег, аллюр, при к-ром лошадь идёт вскачь. Скакать галопом. Поднять коня в г. 2. галопом, нареч. Очень быстро (разг. неодобр.). Докладчик прошёлся галопом по важной теме. 3. Скачкообразный стремительный бальный танец, а также музыка в ритме такого танца. * Галопом по Европам (разг. неодобр.) - то же, что галопом (во 2 знач.). II прил. галопный, -ая, -ое (к 1 и 3 знач.).

ГАЛОПИРОВАТЬ, -рую, -руешь; несов. 1. Скакать галопом (в 1 знач.). 2. перен. Развиваться чрезвычайно быстро и скачкообразно. Галопирующая инфляция. 3. Танцевать галоп (в 3 знач.).

ГАЛОЧИЙ см. галка.

ГАЛОЧКА, -и, ж. 1. см. галка. 2. Пометка в виде схематического изображения летящей птички(v). Поставить галочку. Для галочки (только для формального отчёта; разг. неодобр.).

ГАЛОШИ, -ош, ед. -оша, -и, ж. Низкая резиновая (ранее также кожаная) обувь, надеваемая поверх сапог, ботинок для предохранения от сырости. * Посадить в галошу кого (разг.) - то же, что посадить в калошу. Сесть в галошу (разг.) - то же, что сесть в калошу. II прил. галошный, -ая, -ое.

ГАЛОШНИЦА, -ы, ж. Шкафчик или полочка для галош, уличной обуви.

ГАЛСТУК, -а, м. Повязка из широкой ленты, завязываемая узлом или бантом вокруг воротничка. Завязать г. * Заложить (залить) за галстук (за воротник) (прост. шутл.) - выпить спиртного. II прил. галстучный, -ая, -ое.

ГАЛУН, -а,м. Нашивка из золотой или серебряной мишурной тесьмы, ленты на форменной одежде; сама такая тесьма, лента. II прил. галунный, -ая, •ое.

ГАЛУШКИ, -шек, ед. -шка, -и, ж. Украинское кушанье - кусочки сваренного теста. Г. со сметаной. II прил. галушечный, -ая, -ое.

ГАЛЧОНОК, -нка, мн. -чата, -чат, м. Птенец галки. II прил. галчачий, -ья, -ье.

ГАЛЬВАНИЗАЦИЯ, -и, ж. Применение с лечебной целью постоянного электрического тока небольшой силы и напряжения. II прил. гальванизационный, -ая, -ое.

ГАЛЬВАНИЗИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., кого-что. Подвергнуть (-гать) гальванизации. * Гальванизировать труп (книжн. ирон.) - безуспешно стараться воскресить, оживить что-н. отжившее.

ГАЛЬВАНИЧЕСКИЙ, -ая, -ое. Относящийся к получению электрического тока путём химических реакции. Гальванические элементы.

ГАЛЬВАНО... Первая часть сложных слов со знай. гальванический, напр. гальванотехника, гальванопластика, гальванометр.

ГАЛЬКА, -и, ж., также собир. Мелкий, гладкий камень округлой формы. Морская г. II прил. галечный, -ая, -ое.

ГАМ, -а (-у), м. (разг.). Беспорядочный гул голосов, крики. Поднять г. Шум и г.

ГАМАК, -а, м. Подвесное полотнище или сетка для лежания. Спать в гамаке. Садовый г. II прил. гамачный, -ая, -ое.

ГАМАШИ, -аш, ед. -аша, -и, ж. Род верхних тёплых чулок, закрывающих ногу от верхней части ступни до колена [первонач. также от верхней части ступни до щиколотки]. II прил. гамашный, -ая, -ое.

ГАМБИТ, -а, м. Начало шахматной партии, в к-рой ради скорейшего перехода в нападение жертвуют пешкой или фигурой. Ферзевый г. Королевский г. II прил. гамбитный, -ая, -ое.

ГАМБУРГЕР, -а, м. Бутерброд с большой горячей мясной котлетой, сама такая котлета.

ГАММА, -ы, ж. 1. Последовательный ряд звуков, повышающийся или понижающийся в пределах одной или нескольких октав. 2. перен. Ряд однородных, последовательно изменяющихся явлений, признаков. Г. красок. Г. чувств. II прил. гаммовый, -ая, -ое (к 1 знач.). ГАММА-... Первая часть сложных слов со знач. относящийся к гамма-излучению, напр. гамма-лучи, гамма-астрономия, гамма-терапия.

ГАММА-ГЛОБУЛИН, гамма-глобулина, м. Препарат белков плазмы (в 1 знач.), применяемый как лечебное и профилактическое средство. II прил. гамма-глобулино-вый, -ая, -ое.

ГАММА-ИЗЛУЧЕНИЕ, гамма-излучения, ср. (спец.). Коротковолновое электромагнитное излучение, испускаемое радиоактивными веществами.

ГАНГРЕНА, -ы, ж. Омертвение тканей с последующим присоединением инфекции. Газовая г. (сопровождающаяся образованием газов). 11 прил. гангренозный, -ая, -ое.

ГАНГСТЕР, -а, м. Участник тайной разветвлённой организации преступников. Гангстеры пера (перен.: о беспринципных и продажных писаках). II прил. гангстерский, -ая, -ое.

ГАНГСТЕРИЗМ, -а, м. Действия гангстеров, целых ганстерских групп, их тайных организаций. Политический г. (перен.).

ГАНДБОЛ, -а, м. Спортивная командная игра, в к-рой игроки стремятся руками забросить мяч в ворота соперника, а также соответствующий вид спорта, ручной мяч. II прил. гандбольный, -ая, -ое.

ГАНДБОЛИСТ, -а, м. Спортсмен, занимающийся гандболом; игрок в гандбол. II ж. гандболистка, -и. 11 прил. гандболистский, -ая, -ое.

ГАНТЕЛЬ [тэ], -и, ж. Ручной гимнастический снаряд в виде двух чугунных шаров или дисков, соединённых короткой рукояткой. Упражнения с гантелями. II прил. гантельный, -ая, -ое.

ГАОЛЯН, -а, м. Хлебный злак рода сорго с высоким стеблем, покрытым листвой. II прил. гаоляновый, -ая, -ое.

ГАРАЖ, -а, м. Помещение для стоянки, заправки и ремонта автомобилей, мотоциклов и других самоходных машин. II прил. гаражный, -ая, -ое. Гаражное строительство.

ГАРАНТ, -а, м. (книжн.). Физическое или юридическое лицо, а также государство, дающее гарантию кому-н., ручательство за кого-что-н.

ГАРАНТИРОВАТЬ, -рую, -руешь; -анный;

сов. и несов. 1. что. Дать (давать) гарантию в чём-н. Г. прочность изделия. 2. кого-что. Защитить (-ищать), обеспечить (-ивать) (книжн.). Г. от всяких неожиданностей. Гарантированные урожаи (обеспеченные хорошей подготовкой почвы, обработкой посевов).

ГАРАНТИЯ, -и, ж. Ручательство, порука в чём-н., обеспечение. Дать гарантию. Часы с гарантией. Г. прочности. II прил. гарантийный, -ая, -ое. Г. срок. Гарантийное письмо.

ГАРДЕМАРИН, -а, род. мн. гардемарин (при собир. знач.) и гардемаринов (при обознач. отдельных лиц), м. Воспитанник старших классов морского корпуса. II прил. гардемаринский, -ая, -ое.

ГАРДЕРОБ, -а, м.1 . Шкаф для повешенной в нём одежды. 2. Помещение в общественном здании для хранения верхней одежды посетителей. 3. Носильное платье, одежда одного человека. Г. артистки. Обновить свой г. II прил. гардеробный, -ая, -ое (к 1 и 2 знач.).

ГАРДЕРОБНАЯ, -ой, ж. (устар.). То же, что гардероб (во 2 знач.).

ГАРДЕРОБЩИК, -а, м. Служащий гардероба (во 2 знач.). II ж. гардеробщица, -ы. П прил. гардеробщицкий, -ая, -ое.

ГАРДИНА, -ы, ж. Оконная занавеска. Тюлевые гардины. II уменъш. гардинка, -и,род. мн. -нок, ж. II прил. гардинный, -ая, •ое. Гардинное полотно.

ГАРЕВЫЙ, -ая, -ое: гаревая дорожка - дорожка для спортивного бега, езды со специальным покрытием из гари (во 2 знач.), шлаков. Состязания на гаревой дорожке.

ГАРЕМ, -а, м. 1. Женская половина дома у мусульман. 2. Жёны и наложницы богатого мусульманина. Целый г. у кого-н. (перен.: несколько любовниц; разг.). II прил. гаремный, -ая, -ое.

ГАРКАТЬ, -аю, -аешь;несов. (прост.). Громко и отрывисто кричать, рявкать (во 2 знач.). II однокр. гаркнуть, -ну, -нешь.

ГАРМОНИЗИРОВАТЬ, -рую.руешь; -а-нный и

ГАРМОНИЗОВАТЬ, -зую, -зуешь; -ованный; сов. и несов., что (спец.). Построить (строить) аккорды (музыкального произведения) по правилам гармонии1. II сущ. гармонизация, -и, ж.

ГАРМОНИКА, -и, ж. 1. Духовой язычковый музыкальный инструмент - подвижные меха с двумя дощечками, снабжёнными клавиатурой. 2. перен. Ряд частых расходящихся параллельных складок (разг.). Сложить бумагу гармоникой. * Губная гармоника-музыкальный ин-струмент ввиде небольшой продолговатой коробочки с металлическими язычками и отверстиями для вдувания воздуха.

ГАРМОНИРОВАТЬ (-рую, -руешь, 1 и 2 л. не употр.), -рует; несов., с чем (книжн.). Быть в соответствии с чем-н., находиться в гармонии(во 2 знач.). Слова гармонируют с поступками.

ГАРМОНИСТ, -а, м. Музыкант, играющий на гармонике, а также вообще тот, кто играет на гармонике. Дуэт гармонистов. Деревенский г. II прил. гармонистский, -ая, -ое.

ГАРМОНИЧНЫЙ, -ая, -ое; -чен, -чна. 1. Благозвучный, стройный. Гармоничные звуки. 2. Исполненный гармонии* (во 2 знач.), стройности. Гармоничные движения. Гармоничные краски. \\ сущ. гармоничность, -и, ж.

ГАРМОНИЯ1, -и, ж. 1. Выразительные средства музыки, связанные с объединением тонов в созвучия и с композицией созвучий, а также соответствующий раздел в теории музыки. 2. Согласованность, стройность в сочетании чего-н. Г. звуков. Г. красок. Душевная г. Г. интересов. * Поверить алгеброй гармонию (книжн.) - попытаться переложить на язык разума, логики то высокое, духовное, что доступно только чувствам. |Г прил. гармонический, -ая, -ое.

ГАРМОНИЯ2, -и, ж. (разг.). То же, что гармоника (в 1 знач.).

ГАРМОНЬ, -и, ж. (разг.). То же, что гармоника (в 1 знач.). II прил. гармонный, -ая, -ое. Гармонная фабрика.

ГАРМОШКА, -и, ж. (разг.). 1. То же, что гармоника (в 1 знач.). Играть на гармошке. 2. перен. О том, что собрано в мягкие, тесно лежащие складки. Сапоги в гармошку, гармошкой (с голенищами, собранными в находящие друг на друга складки).

ГАРНЕЦ, -нца, м. Старая русская мера сыпучих тел, равная 3,28 л. II прил. гарнцевый, -ая,-ое.

ГАРНИЗОН, -а, м. Воинские части, расположенные в населенном пункте, крепости или укреплённом районе. II прил. гарнизонный, -ая, -ое. Гарнизонная служба.

ГАРНИР, -а, м. Овощи, каша и другие добавления к мясным и рыбным блюдам. Г. к котлетам. II прил. гарнирный, -ая, -ое.

ГАРНИТУР, -а, м. Полный подбор, комплект предметов сходного назначения. Г. мебели. Г. пляжной одежды. II прил. гарнитурный, -ая, -ое.

ГАРПУН, -а, м. 1. Ручное метательное орудие - копьё с зубчатым наконечником на длинном ремне, верёвке. 2. Орудие китобоев, охотников на морского зверя - выбрасываемая на тросе металлическая стрела с гранатой и раскрывающимися лапами на головке. II прил. гарпунный, -ая, -ое. Гарпунная пушка (механизм для метания гарпуна во 2 знач.).

ГАРПУНЁР, -а, м. Специалист по метанию гарпуна (во 2 знач.). II прил. гарпунёрский, -ая, -ое.

ГАРПУНЩИК, -а, м. Ловец, охотящийся с гарпуном (в 1 знач.). II прил. гарпунщиц-кий, -ая, -ое.

ГАРУС, -а, м. Род мягкой кручёной шерстяной пряжи. II прил. гарусный, -ая, -ое.

ГАРЦЕВАТЬ, -цую, -цуешь;несов. Красуясь, ловко и молодцевато ехать верхом. Г. на скакуне.

ГАРЬ, -и, ж. 1. Что-н. горелое. Пахнет гарью. 2. Мелкие, сыпучие остатки от сгорания каменного угля. Посыпать дорожки гарью. 3. Выгоревшее или выжженное место в лесу. II прил. гаревой, -ая, -ое (ко 2 знач.) ы гаревый, -ая, -ое (ко 2 знач.).

ГАСИТЬ, гашу, гасишь; несов., что. 1. Не давать больше гореть, тушить, заставлять гаснуть. Г. свечу. Г. пожар. 2. перен. Не давать развиваться чему-н., заглушать насильственными мерами. Г. чьи-н. порывы. 3. Ослаблять или прекращать действие, проявление чего-н. (спец.). Г. звук. Г. скорость. Г. силу удара. 4. Делать недействительным для дальнейшего употребления, использования. Г. почтовую марку (наложением штемпеля). Г. задолженность (ликвидировать долг). * Гасить известь - добавлять воды в известь для превращения её в строительную извёстку (гашёную известь). II сов. загасить, -ашу, -асишь; -аше-нный (к 1 знач.) и погасить, -ашу, -асишь; -ашенный. II сущ. гашение, -я, ср. II прил. гасильный, -ая, -ое (к 1 знач.).

ГАСНУТЬ, -ну, -нешь; гас и гаснул, гасла; несов. 1. (1 и 2 л. не употр.). Переставать гореть, переставать светить. Огонь гаснет. Звёзды гаснут. 2. перен. Ослабевать, терять силы; исчезать. Надежды гаснут. В больном гаснет жизнь. II сов. загаснуть, -нет; загас, -ла (к 1 знач.), погаснуть, -ну, -нешь; погас, -ла и угаснуть, -ну, -нешь; угас и угаснул, угасла.

ГАСТРИТ, -а, м. Воспаление слизистой оболочки желудка. II прил. гастрический, -ая, -ое и гастритный, -ая, -ое.

ГАСТРОЛЁР, -а, м. 1. Артист на гастролях. 2. перен. О постоянно меняющем место работы, случайном и обычно недобросовестном работнике (разг.). II ж. гастролёрша, -и (разг.). II прил. гастролёрский, -ая, -ое.

ГАСТРОЛИ, -ей, ед. (устар.) гастроль, -и, ж. Выступления, спектакли, даваемые приезжими актёрами. Пригласить на г. Г. столичного театра. II прил. гастрольный, -ая, -ое.

ГАСТРОЛИРОВАТЬ, -рую, -руешь; несов. Выступать на гастролях.

ГАСТРОНОМ, -а, м. 1. Знаток и любитель вкусной еды, гурман (устар.). 2. Гастрономический магазин. Купить в гастрономе.

ГАСТРОНОМИЯ, -и, ж. Пищевые продукты, преимущ. закусочные. II прил. гастрономический, -ая, -ое. Г. магазин.

ГАТИТЬ, гачу, гатишь;несов., что. Покрывать гатью. Г. болото. II сов. загатить, -ачу, -атишь.

ГАТЬ, -и, ж. Настил из брёвен или хвороста для проезда через топкое место.

ГАУБИЦА, -ы, ж. Артиллерийское орудие для навесной стрельбы по укрытым целям. Лёгкая г. Тяжёлая г. II прил. гаубичный, -ая, -ое- Гаубичная батарея.

ГАУПТВАХТА, -ы, ж. 1. Помещение для содержания под арестом военнослужащих. Посадить на гауптвахту. 2. Караульное помещение с площадкой для вывода караула (устар.). II прил. гауптвахтенный, -ая, -ое (ко 2 знач.).

ГАШЕТКА, -и, ж. Приспособление для спуска курка. Нажать на гашетку. II прил. гашеточный, -ая, -ое.

ГАШЁНЫЙ, -ая, -ое. Подвергшийся гашению (см. гасить в 4 знач.). Гашёные марки.* Гашёная известь - строительная извёстка, связующий материал в виде белого порошка, полученного путём добавления воды к извести.

ГАШИШ, -а, м. Наркотик из индийской конопли. Курить г. II прил. гашишный, -ая, -ое.

ГАШНИК, -а, м. (прост.). Шнурок, продёрнутый в верхней части штанов, а также верхняя кромка штанов.

ГАЩИВАТЬ см. гостить.

ГВАЗДАТЬСЯ, -аюсь, -аешься; несов. (прост.). Пачкаться, грязниться. Г. в земле, в песке. II сов. загваздаться, -аюсь, -аешься.

ГВАЛТ, -а (-у), м. (разг.). Крик, шум. Поднять г. Г. стоит.

ГВАРДЕЕЦ, -ейца, м. Военнослужащий гвардии. Гвардейцы короля. II прил. гвардейский, -ая, -ое.

ГВАРДИЯ, -и, ж. 1. Отборные, лучшие войска. Национальная г. Гвардии полковник. 2. перен. Лучшая, испытанная часть какого-н. коллектива, группы. Старая, проверенная г. Молодая г. (о наиболее активной в общественной жизни части молодёжи). * Белая гвардия - в годы гражданской войны: общее название русских военных формирований, боровшихся за восстановление законной власти в России. II прил. гвардейский, -ая, -ое (к 1 знач.).

ГВАТЕМАЛЬСКИЙ [тэ], -ая, -ое. 1. см. гватемальцы. 2. Относящийся к гватемальцам, к их языку (испанскому), национальному характеру, образу жизни, культуре, а также к Гватемале, её территории, внутреннему устройству, истории; такой, как у гватемальцев, как в Гватемале. Г. диалект испанского языка. Гватемальские департаменты.

ГВАТЕМАЛЬЦЫ [тпэ], -цев, ед. -алец, -льца, м. Латиноамериканский народ, составляющий основное население Гватемалы. II ж. гватемалка, -и. II прил. гватемальский, -ая,-ое.

ГВОЗДИК, -а, м. 1. см. гвоздь1. 2. чаще мм. О тонком удлинённом предмете (разг.). Туфли на гвоздиках (на высоких тонких каблуках). Серёжки-гвоздики (на тонком стержне).

ГВОЗДИКА1, -и, ж. Травянистое дикорастущее и садовое растение с яркими цветками и (у нек-рых разновидностей) с пряным запахом. II прил. гвоздичный, -ая, -ое. Семейство гвоздичных (сущ.).

ГВОЗДИКА2, -и, ж. Пряность из сушёных цветочных почек гвоздичного дерева. II прил. гвоздичный, -ая, -ое. Гвоздичное масло. Гвоздичное дерево (тропическое дерево сем. миртовых).

ГВОЗДИЛЬНЫЙ, -ая, -ое. Относящийся к производству гвоздей. Гвоздильная маши-

ГВОЗДИТЬ, -зжу (редко), -дашь; несов., кого-что (прост.). 1. Бить, колотить изо всех сил. 2. Упорно повторять одно и то же.

ГВОЗДЬ1, -я, мн. -и, -ей, м. Заострённый стержень, обычно железный, со шляпкой на тупом конце. Вколотить, забить г. Прибить гвоздями. Без единого гвоздя построено что-н. (о старинном деревянном зодчестве). * Гвоздём сидит или засело что (разг.) - о неотвязной мысли о чём-н. И никаких гвоздей! (прост.) - и больше ни- чего, только так и никак иначе. II уменъш, гвоздик, -а, м. и (прост.) гвоздок, -дка, м. II прил. гвоздяной, -ая, -ое и гвоздевой, -ая, -ое.

ГВОЗДЬ2, -я, м., чего (разг.). Самое значи-тельное, интересное среди чего-то другого. Г. сезона. Г. программы. II прил. гвоздевой, -ая, -ое. Г. номер программы. ГДЕ. 1. мест. нареч. и союзн. сл. В каком месте. Г. вы работаете? Город, г. я жил. 2. мест. нареч. То же, что гае-нибудь (прост.). Поищи, не потерял ли г. 3. частица. Употр. для выражения отрицания, сомнения (разг.). Отдохнул? - Г. отдохнул! Работы много. Я сделаю. - Г. тебе. * Где уж (где там, где тут, где уж там, где уж тут) (разг.) - то же, что где (в 3 знач.), какое!, какое там! Гдеуж тебе понять! (т. е. ты, конечно, не поймёшь). Ты теперь богач. - Где уж там богач! Где ни на есть (прост.) - где угодно, в каком угодно месте.

ГДЕ-ЛИБО, мест. нареч. То же, что где-нибудь.

ГДЕ-НИБУДЬ, мест. нареч. В каком-нибудь, точно не известном, месте. Гдв-ни-будь встретимся.

ГДЕ-ТО, мест. нареч. 1. В каком-то месте. Где-то нас ждут. 2. Приблизительно, как-то, в чём-то (прост.). Приду где-то около восьми. Возможно, я где-то неправ. Где-то по-человечески мне его жаль.

ГЕГЕМОН, -а, м. (книжн.). Государство (или класс), осуществляющее (-ий) гегемонию и являющееся (-ийся) основной движущей силой чего-н.

ГЕГЕМОНИЗМ, -а,м. (книжн.). Политика, основанная на стремлении к мировому господству, к господству над другими странами и народами. II прил. гегемонистский, -ая, -ое. Г. курс. Гегемонистские устремления.

ГЕГЕМОНИЯ, -и, ж. (книжн.). Первенствующее положение в руководстве одного государства над другим государством (государствами) или одного класса над другим классом (классами).

ГЕЕННА, -ы, ж. В религии: место вечных мук грешников, ад. Г. огненная [первонач. Геенна - долина близ Иерусалима, где приносились жертвы Молоху, сжигались трупы и где постоянно горел огонь].. II прил. геенский, -ая, -ое.

ГЕЙЗЕР, -й,м. Источник, время от времени выбрасывающий фонтаны горячей воды и пара. II прил. гейзерный, -ая, -ое.

ГЕЙША, -и, ж. В Японии: профессиональная-танцовщица и певица, приглашаемая для приёма и развлечения гостей [первонач. увеселявшая посетителей так наз. чайных домиков].

ГЕКЗАМЕТР, -а, м. Стихотворный размер: в античном стихосложении - шестистопный дактиль, в русском - шестистопный дактиль с хореическим окончанием. II прил. гекзаметрический, -ая, -ое.

ГЕКТАР, -а, род. мн. гектаров и при счёте преимущ. гектар, м. Единица земельной площади, равная 10 000 кв. м. 11 прил. гектарный, -ая, -ое.

ГЕКТО... Первая часть сложных слов со знач. единицы, равной ста тем единицам, к-рые названы во второй части сложения, напр. гектоватт, гектопаскаль (единица давления).

ГЕКТОГРАФ, -а, м. Простейший аппарат для размножения оттисков с рукописного или машинописного текста. Отпечатать на гектографе. II прил. гектографический, -ая,-ое.

ГЕЛИЙ, -я, м. Химический элемент, инертный газ без цвета и запаха, самый лёгкий газ после водорода. II прил. гелиевый, -ая, -ое.

ГЕЛИО... Первая часть сложных слов со знач. относящийся к Солнцу, к солнечной энергии, напр. гелиобиология, гелиофизика, гелиосистема, гелиоцентрический, гелиоустановка, гелиоэнергетика.

ГЕЛИОТЕХНИКА, -и, ж. Отрасль науки и техники, теория и практика преобразования энергии солнечной радиации в энергию других видов, удобных для практического использования. II прил. гелиотехнический, -ая, •ое.

ГЕЛИОТРОП, -а, м. 1. Кустарниковое или травянистое растение с лиловыми или белыми цветками. 2. Минерал тёмно-зелёного цвета с красными крапинками, вид халцедона. II прил. гелиотропный, -ая, -ое (к 1 знач.).

ГЕЛЬ, -я, м. Студенистое вещество, обладающее нек-рыми свойствами твёрдых тел. Г. для душа, для волос.

ГЕМОГЛОБИН, -а, м. Красный пигмент крови, переносящий кислород от органов дыхания к тканям. II прил. гемоглобинный, -ая, -ое.

ГЕМОРРОЙ, -я, м. Болезнь - расширение вен нижней части прямой кишки. II прил. геморроидальный, -ая, -ое и геморройный, -ая, -ое. Геморроидальные шишки. Геморройная кровь.

ГЕН, -а, м. (спец.). Материальный носитель наследственности, единица наследственного материала, определяющая формирование элементарного признака в живом организме. Строение гена. II прил. генный, -ая, -ое и генетический, -ая, -ое. Генная инженерия (конструирование новых сочетаний генов). Генетический код.

ГЕН... Первая часть сложных слов со знач. генеральный (во 2 и 3 знач.), напр. генплан, генсовет, генштаб, генподрядчик.

ГЕНЕАЛОГИЯ, -и, ж. (книжн.). 1. Раздел исторической науки, изучающий происхождение и связи отдельных родов* (во 2 знач.). 2. История рода1 (во 2 знач.), родословие. II прил. генеалогический, -ая, -ое. Генеалогическое древо (изображение истории рода в виде разветвлённого дерева).

ГЕНЕЗИС [нэ], -а, м. (книжн.). Происхождение, история зарождения. Г. славянских языков. II прил. генетический, -ая, -ое.

ГЕНЕРАЛ, -а, м. Звание или чин высшего командного состава армии, а также лицо, носящее это звание или имеющее соответствующий чин. Г.-майор (первое по старшинству звание генерала). Г.-лейтенант (второе по старшинству звание генерала). Г.-полковник (третье по старшинству звание генерала). Г. армии (высшее звание генерала). Г.-адьютант (генерал, исполняющий обязанности адъютанта при императоре). * Свадебный генерал (шутл.) - человек, приглашённый куда-н. как примечательное и важное лицо для придания значительности происходящему. II прил. генеральский, -ая, -ое.

ГЕНЕРАЛ-ГУБЕРНАТОР, генерал-губернатора,м. 1. В России в 1703-1917 гг.:высшее должностное лицо губернской (одной, двух, реже - более губерний) администрации, обладающее гражданской и военной властью. 2. В странах британского Содружества: должностное лицо, представляющее английскую королевскую власть. II прил. генерал-губернаторский, -ая,-ое.

ГЕНЕРАЛИССИМУС, -а, м. Высшее воинское звание, присваиваемое за особо выдающиеся военные заслуги, а также лицо, носящее это звание. Г. Суворов.

ГЕНЕРАЛИТЕТ, -а, м., собир. Генералы, высшее командование армии.

ГЕНЕРАЛЬНЫЙ, -ая, -ое. 1. Главный, основной, ведущий. Генеральная линия развития. 2. Общий, основательный, коренной. Генеральная уборка. Г. план реконструкции. Генеральное сражение (главных сил воюющих стран). 3. Возглавляющий какую-н. отрасль, систему учреждений, организаций. Г. штаб (высший орган военного управления). Г. подрядчик. Г. прокурор. Г. директор. * Генеральная репетиция - последняя репетиция перед спектаклем, концертом.

ГЕНЕРАЛЬША, -и, ж. (разг.). Жена генерала.

ГЕНЕРАТОР, -а, м. Общее название устройств, машин, производящих какой-н. продукт, вырабатывающих энергию или преобразующих один вид энергии в другой. II прил. генераторный, -ая, -ое.

ГЕНЕТИК [нэ], -а, м. Специалист по генетике.

ГЕНЕТИКА [нэ], -и, ж. Наука о законах наследственности и изменчивости организмов. II прил. генетический, -ая, -ое.

ГЕНЕТИЧЕСКИЙ [нэ] см. ген, генезис и генетика.

ГЕНИАЛЬНЫЙ, -ая, -ое; -лен, -льна. Обладающий гением (в 1 знач.), свойственный гению. Г. поэт. Гениальное произведение. Просто, как всё гениальное (о том, чему нашлось лёгкое и простое объяснение; шутл.) II сущ. гениальность, -и, ж.

ГЕНИЙ, -я, м. 1. Высшая творческая способность. Литературный г. Толстого. 2. Человек, обладающий такой способностью. Творения гениев. Непризнанный г. (о том, кто чересчур высоко оценивает свои способности; ирон.). 3. В древнеримской мифологии: дух - покровитель человека, позже - вообще олицетворение добрых или злых сил. Добрый г. (тот, кто помогает кому-н., оказывает на кого-н. благотворное влияние). Злой г.

ГЕНО... Первая часть сложных слов со знач. относящийся к генам, напр. геносистема-тика, генотип, генофонд.

ГЕНОМ, -а, м. (спец.). Совокупность всех генов - носителей наследственной информации индивидуума. Г. человека, II прил. геномньй, -ая, -ое. Геномная мутация.

ГЕНОЦИД, -а, м. Истребление отдельных групп населения, целых народов в мирное или военное время по расовым, национальным или религиозным мотивам. Г. - тягчайшее преступление против человечества. II прил. геноцидный, -ая, •ое.

ГEHCEK, -a, м. Сокращение: генеральный секретарь.

ГЕНШТАБ, -а, м. Сокращение: генеральный штаб. II прил. генштабовский, -ая, -ое.

ГЕО... Первая часть сложных слов со знач. относящийся к Земле, к её изучению, напр. геосфера, геоботаника, геофизика, геохимия, геохронология.

ГЕОГРАФ, -а, м. Специалист по географии (в 1 знач.).

ГЕОГРАФИЯ, -и, ж. 1. Комплекс наук, изучающих поверхность Земли с её природными условиями, распределение на ней населения, экономических ресурсов. Физическая г. 2. Сфера территориального распространения чего-н. 7. растений. Г. шахмат. * Лингвистическая география - раздел языкознания, занимающийся изучением территориального распространения языковых явлений, представленных разными вариантами в разных народных говорах. II прил. географический, -ая, -ое (к 1 знач.).

ГЕОДЕЗИСТ [дэ], -а, м. Специалист по геодезии, II ж. геодезистка, -и.

ГЕОДЕЗИЯ [дэ], -и, ж. Наука о формах и размерах Земли и об измерении земельных площадей. М прил. геодезический, -ая, •ое. Геодезическая съёмка.

ГЕОЛОГ, -а, м. Специалист по геологии.

ГЕОЛОТИЯ, -и, ж. Комплекс наук о строении, составе и истории земной коры и Земли, о методах изыскания полезных ископаемых. II прил. геологический, -ая, -ое.

ГЕОЛОГОРАЗВЕДКА, -и, ж. Сокращение: геологическая разведка. II прил. геологоразведочный, -ая, -ое. Геологоразведочная партия.

ГЕОЛОГОРАЗВЕДЧИК, -а, м. Специалист, работающий в геологоразведке. II ж. геологоразвёдчица, -ы.

ГЕОМЕТР, -а,м. Специалист по геометрии.

ГЕОМЕТРИЯ, -и, ж. Раздел математики, изучающий пространственные отношения и формы. II прил. геометрический, -ая, -ое.

ГЕОПОЛИТИКА, -и, ж. (книжн.). Политическая концепция, согласно к-рой внешняя политика государства определяется в основном географическими факторами, положением страны; внешняя политика, опирающаяся на такую концепцию. II прил. геополитический, -ая, -ое.

ГЕОРГИЕВСКИЙ: 1) Георгиевский крест - военный орден (святого Георгия) в дореволюционной России: с 1769 г. офицерский, а с 1807 г. солдатский и унтер-офицерский знак отличия. Георгиевский крест 4-х степеней; 2) Георгиевский кавалер - кавалер такого ордена. Полный Георгиевский кавалер.

ГЕОРГИН, -а,м. и (спец.) ГЕОРГИНА, -ы, ж. Крупное садовое травянистое растение сем. сложноцветных с большими яркими соцветиями. II прил. георгинный, -ая, •ое.

ГЕОСФЕРА, -ы, ж. (спец.). Одна из концентрических оболочек Земли: атмосфера, гидросфера, земная кора, мантия Земли и ядро Земли. Взаимодействие геосфер. II прил. геосферный, -ая, -ое.

ГЕПАРД, -а, м. Крупное хищное млекопитающее сем. кошачьих. II прил. гепардо-вый, -ая, -ое.

ГЕПАТИТ, -а, м. Воспалительное заболевание печени. Инфекционный (вирусный) г. II прил. гепатитный, -ая, -ое.

ГЕРАЛЬДИКА, -и, ж. Раздел исторической науки, изучающий гербы и их историю; описание гербов. II прил. геральдический, -ая,-ое.

ГЕРАНЬ, -и, ж. Травянистое растение с пахучими листьями, разводимое как декоративное или как промысловое для получения эфирного масла. II прил. гераневый, -ая, -ое и гераниевый, -ая, •ое. Гераневый лист. Гераниевое масло. Семейство гераниевых (сущ.).

ГЕРБ, -а, м. Эмблема государства, города, сословия, рода, изображаемая на флагах, монетах, печатях, государственных и других официальных документах. Государственный г. России. II прил. гербовый; -ая, •ое. Гербовая пуговица (с гербом). Гербовая бумага (для официальных документов с водяным знаком - государственным гербом). * Гербовый сбор - сбор, взимаемый государством в оплату путём продажи гербовой бумаги или гербовых марок (гербовых знаков).

ГЕРБАРИЙ, -я, м. Коллекция засушенных растений. II прил. гербарный, -ая, ое.

ГЕРБИЦИДЫ, -ов, ед. -цид, -а"м. Химические вещества для уничтожения сорных растений. II прил. гербицидный, -ая, •ое.

ГЕРКУЛЕС, -а, м. 1. Человек, обладающий громадной физической силой [по латинскому названию Геракла - героя древнегреческой мифологии]. 2. Сорт Овсяной крупы. II прил. геркулесовский, -ая, -ое (к 1 знач.) и геркулесовый, -ая, -ое (ко 2 знач.). Геркулесовское телосложение. Геркулесовая каша.

ГЕРМАНИЗИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., кого-что. Привить (-вивать) кому-чему-н. германскую культуру. онемечить (-ивать). II сущ. германизация, -и, ж.

ГЕРМАНИЗМ, -а, м. Слово или оборот речи в каком-н. языке, заимствованные из какого-н. германского языка или созданные по образцу слова или выражения такого языка.

ГЕРМАНИСТ, -а, м. Специалист по германистике. II ж. германистка, -и.

ГЕРМАНИСТИКА, -и, ж. Совокупность наук о германской культуре, языках, литературе и фольклоре.

ГЕРМАНО... и ГЕРМАНО-... Первая часть сложных слов со знач. германский, напр. германоязычный, германо-австрийский.

ГЕРМАНОФИЛ, -а, м. (устар.). Человек. испытывающий пристрастие (в 1 знач.) ко всему немецкому. II прил. германофильский, -ая, -ое.

ГЕРМАНОФОБ, -а, м. (устар.). Человек, ненавидящий всё немецкое. II прил. германофобский, -ая,-ое.

ГЕРМАНСКИЙ, -ая, -ое. 1. см. германцы. 2. Относящийся к древним германцам, к их языкам, образу жизни, культуре, а также к местам их проживания, истории; такой, как у древних германцев. Германские языки (английский, готский, датский, идиш, исландский, немецкий, нидерландский, норвежский, шведский и нек-рые другие индоевропейской семьи языков). По-германски (нареч.). 3. В нек-рых сочетаниях: то же, что немецкий (во 2 знач.) (устар.). Германская армия.

ГЕРМАНЦЫ, -ев, ед. -нец, -нца, м. 1. Название древних племён индоевропейской языковой группы, обитавших в центральной, западной и юго-западной Европе. 2. То же, что немцы (устар.). II ж. германка, -и. II прил. германский, -ая, -ое. ГЕРМАФРОДИТ, -а, м. Существо, обладающее признаками гермафродитизма. II прил. гермафродитский, -ая, -ое. ГЕРМАФРОДИТИЗМ, -а, м. Наличие у одной особи (человека, животного) при-знаков мужского и женского пола. II прил. гермафродитный, -ая, -ое.

ГЕРМЕТИЧЕСКИЙ, -ая, -ое. Непроницаемый для газов и жидкостей. Герметическая закупорка.

ГЕРМЕТИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что герметический. II сущ. герметичность, -и, ж.

ГЕРМО... Первая часть сложных слов со зчач. герметический, напр. гермокамера, гврмокабина, гермопврчатка.

ГЕРМОШЛЕМ, -а, м. Герметически закрытый шлем (в 3 знач.).

ГЕРОИЗМ, -а, м. Отвага, решительность и самопожертвование в критической обстановке. Г. защитников Родины.

ГЕРОИКА, -и, ж. Героическое содержание, героическая сторона чьей-н. деятельности, каких-н. событий. Г. борьбы за свободу.

ГЕРОИН, -а, м. Сильнодействующий наркотик, вырабатываемый из опийного мака. II прил. героиновый, -ая, -ое.

ГЕРОИЧЕСКИЙ, -ая, -ое. Отличающийся героизмом. Г. поступок.

ГЕРОИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что героический. II сущ. героичность, -и, ж.

ГЕРОЙ, -я, м. 1. Человек, совершающий подвиги, необычный по своей храбрости, доблести, самоотверженности. Герои Великой Отечественной войны. Г. труда. 2. Главное действующее лицо литературного произведения. Г. трагедии. Г. романа. 3. чего. Человек, воплощающий в себе черты эпохи, среды. Г. нашего времени. 4. кого-чего. Тот, кто привлёк к себе внимание (чаще о том, кто вызывает восхищение, подражание, удивление). Г. дня. * Герой Советского Союза - почётное звание, присваивавшееся за доблесть и героизм. Герой Социалистического Труда - почётное звание, присваивавшееся за заслуги в области народного хозяйства, политической деятельности и культуры. Город-герой - почётное звание города, население к-рого проявило героизм во время Великой Отечественной воины. Крепость-герой - почётное звание, присвоенное Брестской крепости. II ж. героиня, -и. - Мать-героиня - почётное звание, присваивавшееся женщине-матери, воспитавшей не менее 10 детей. II прил. геройский, -ая, -ое (к 1 знач.).

ГЕРОЙСТВО, -а, ср. Героическое поведение. Проявить г. II прил. геройский, -ая, -ое. Г. поступок.

ГЕРОЛЬД, -а, м. Вестник, глашатай при дворах феодальных правителей, а также распорядитель на рыцарских турнирах. II прил. герольдский, -ая, -ое.

ГЕРОНТОЛОГ, -а, м. Специалист по геронтологии.

ГЕРОНТОЛОГИЯ, -и, ж. Наука о старении живых организмов. II прил. геронто-логический, -ая, -ое.

ГЕРЦ, -а, м. Единица частоты периодического процесса.

ГЕРЦОГ, -а, м. Титул высшего дворянства или владетельных князей в Западной Европе, а также лицо, имеющее этот титул. II ж. герцогиня, -и. II прил. герцогский, -ая,-ое.

ГЕРЦОГСТВО, -а, ср. 1. Феодальное государство во главе с герцогом. 2. Составная часть названий нек-рых современных государств. Великое г. Люксембург.

ГЕСТАПО, нескл., ср: Тайная государственная полиция в фашистской Германии. За стенки г. II прил. гестаповский, -ая, -ое.

ГЕСТАПОВЕЦ, -вца, м. Сотрудник геста по. II ж. гестаповка, -и.

ГЕТЕРА [тэ], -ы, ж. В Древней Греции: незамужняя женщина, обычно с артистическими -способностями, ведущая свободный образ жизни.

ГЕТЕРОГЕННЫЙ [тэ], -ая, -ое (спец.). Разнородный по своему составу или происхождению; противоп. гомогенный.

ГЕТМАН, -а, м. 1. В старину на Украине: начальник казацкого войска и верховный правитель. 2. В старину в Польше: командующий войсками, армией. II прил. гетманский, -ая,-ое.

ГЕТРЫ, гетр, ед. гетра, -ы, ж. Род тёплых чулок, закрывающих ногу от щиколотки! до колен [первонач. застёгивающиеся су- конные накладки, надеваемые поверх обуви]. II прил. гетровый, -ая, -ое.

ГЕТТО, нескл., ср. В нек-рых странах: особые городские кварталы, за пределами к-рых не имеют права селиться представители дискриминируемых расовых или религиозных групп. Негритянские г. Еврейские г. (в Европе при фашизме).

ГЖЕЛЬ, -и, ж., собир. Изделия народной художественной керамики [по названию села Гжель, где возник соответствующий промысел]; отдельное такое изделие. II прил. гжельский, -ая, -ое.

ГИАЦИНТ, -а, м. 1. Луковичное садовое растение сем. лилейных с продолговатыми листьями и собранными в соцветие пахучими цветками. 2. Минерал красного или золотисто-оранжевого цвета. II прил. гиацинтовый, -ая, -ое.

ГИББОН, -а,м. Небольшая человекообразная обезьяна, живущая в Юго-Восточной Азии.

ГИБЕЛЬ, -и, ж. Уничтожение, разрушение, смерть (от катастрофы, стихийного бедствия, насилия). Г. растений. Г. корабля. Обречь на г. Трагическая г. На краю гибели (об очень опасном положении).

ГИБЕЛЬ2, -и, ж. (разг.). Несметное множество. В лесу г. комаров.

ГИБЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Угрожающий гибелью, крайне опасный. Г. шаг. Гибельные последствия. II сущ. гибельность, -и, ж.

ГИБКИЙ, -ая, -ое; -бок, -бка, -бко; гибче. 1. Легко сгибаемый, упругий. Г. прут. Гибкое тело. 2. перен. Богатый оттенками, изменяющийся в своих проявлениях. Г. голос. Г. стих. 3. перен. Легко поддающийся изменениям, преобразованиям. Гибкая технология. Гибкое производство. 4. перен. Способный трезво оценить обстановку, обстоятельства и приноровиться к ним. Гибкая политика. II сущ. гибкость, -и, ж.

ГИБЛЫЙ, -ая, -ое (разг.). 1. О местности: грозящий гибелью, опасный, труднодоступный. Гиблое место. Гиблые болота. 2. Плохой, безнадёжный, не сулящий ничего хорошего. Гиблое дело. Гиблая затея.

ГИБНУТЬ, -ну, -нешь; гиб и гибнул, гибла; несов. Подвергаться уничтожению, гибели. Г. от мороза. Г. от болезней. II сов. погибнуть, -ну, -нешь; погиб, -ла.

ГИБРИД, -а, м. Животное или растение, полученное в результате скрещивания генетически (по видам, линиям, породам, сортам) различающихся особей. II прил. гибридный, -ая, -ое. Гибридные сорта.

ГИБРИДИЗАЦИЯ, -и, ж. Скрещивание организмов, разнородных в наследственном отношении.

ГИГАНТ, -а,м. 1. Существо (или растение, природное образование) громадных размеров, великан. Титан-г. Дерево-г. Звёзды-гиганты. Гиганты мысли, науки (перен.: о выдающихся мыслителях, учёных). 2. Очень большое по своим размерам и значению предприятие. Завод-г. 3. Предмет очень большого размера по сравнению с себе подобными. Пластинка (диск)-г.

ГИГАНТОМАНИЯ, -и, ж. (неодобр.). Стремление к практически неоправданной организации чего-н. в очень крупных размерах.

ГИГАНТСКИЙ, -ая, -ое. 1. Очень большой по размерам. Гигантское предприятие. Идти вперёд гигантскими шагами (перен.: делая большие успехи). 2. Исключительный по силе, значению. Гигантские успехи. Гигантские усилия. * Гигантские шаги - аттракцион (во 2 знач.) - род больших качелей с кружащимися вокруг столба сиденьями, взлетающими вверх при разбеге. Катание на гигантских шагах.

ГИГИЕНА, -ы, ж. 1. Раздел медицины, изучающий условия сохранения здоровья, а также система действий, мероприятий, направленных на поддержание чистоты, здоровья. Правила гигиены. Г. труда. Г. питания. Личная г. 2. перен. Обеспечение условий, сохраняющих нормальное экологическое состояние растительных и животных организмов, окружающей среды. Г. леса. Г. водных бассейнов. II прил. гигиенический, -ая, -ое.

ГИГИЕНИСТ, -а, м. Врач - специалист по гигиене.

ГИГИЕНИЧЕСКИЙ, -ая, -ое. 1. CM. гигиена. 2. То же, что гигиеничный. Гигиенические салфетки. Г. пакет.

ГИГИЕНИЧНЫЙ, -ая, -ое; -чен, -чна. Удовлетворяющий требованиям гигиены. Гигиеничная одежда. II сущ. гигиеничность, -и, ж.

ГИГРО... Первая часть сложных слов со знач. относящийся к влаге, к влажности, напр. гигрометр, гигровата.

ГИГРОСКОПИЧЕСКИЙ, -ая, -ое. О веществах, материалах: способный вбирать в себя влагу из окружающей среды. Гигроскопические вещества. Гигроскопическая вата.

ГИГРОСКОПИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что гигроскопический. II сущ. гигроскопичность, -и, ж.

ГИД, -а,м. 1. Человек, сопровождающий туристов и знакомящий их с местностью, с местными достопримечательностями. 2. То же, что путеводитель (устар.). II ж. гидесса [дэ], -ы (к 1 знач.; разг.). II прил. гидовский, -ая, -ое (разг.).

ГИДАЛЬГО, нескл., м. То же, что идальго.

ГИДРА, -ы, ж. 1. В греческой мифологии: многоголовая змея, у к-рой на месте отрубленных голов вырастают новые. Г. злословия (перен.). 2. Мелкое животное, пресноводный полип с щупальцами вокруг рта.

ГИДРАВЛИКА, -и, ж. Раздел физики -наука о законах равновесия и движения жидкостей и о способах их практического применения. II прил. гидравлический, -ая, -ое.

ГИДРО... Первая часть сложных слов со знач. относящийся к воде, к водной энергии, к её использованию, напр. гидроавиация, гидробиология, гидродинамика, гидрогеология, гидролокация, гидросфера, гидромеханика, гидротерапия, гидрометрический.

ГИДРОГРАФИЯ, -и, ж. Раздел гидрологии, изучающий воды земной поверхности. II прил. гидрографический, -ая, -ое.

ГИДРОКОСТЮМ, -а, м. Специальный костюм для работы под водой. Г. акванавта, водолаза.

ГИДРОЛИЗ, -а, м. (спец.). Реакция обменного разложения соединений с водой. II прил. гидролизный, -ая, -ое.

ГИДРОЛОГИЯ, -и, ж. Наука о природных водах, о движении воды в природе. II прил. гидрологический, -ая, -ое.

ГИДРОПОНИКА, -и, ж. Выращивание растений без грунта, на питательных растворах. II прил. гидропонный, -ая, -ое.

ГИДРОПУЛЬТ, -а, м. Ручной насос, подающий жидкость для поливки, опрыскивания и окраски.

ГИДРОСАМОЛЁТ, -а, м. Самолёт, способный взлетать с водной поверхности и садиться на неё. II прил. гидросамолётный, -ая,-ое.

ГИДРОСТАНЦИЯ, -и, ж. То же, что гидроэлектростанция.

ГИДРОСФЕРА, -ы, ж. (спец.). Совокуп- ность всех вод земного шара: океаерв, морей, рек, озёр, водохранилищ, болот, подземных вод, ледников и снежного покрова. II прил. гидросферный, -ая -ое.

ГИДРОТЕХНИКА, -и, ж. Отрасль науки и техники, занимающаяся использованием водных ресурсов в народном хозяйстве и регулированием их действий. II прил. гидротехнический, -ая,-ое.

ГИДРОУЗЕЛ, -зла, м. Комплекс гидротехнических сооружений, устройств. Энергетический г. Водозаборный г. II прил. гидро-узловой, -ая, -ое.

ГИДРОЭЛЕКТРОСТАНЦИЯ, -и, ж. Электростанция, использующая энергию падающей воды для выработки электроэнергии.

ГИЕНА, -ы, ж. Хищное млекопитающее южных стран, питающееся падалью. II прил. гиеновый, -ая, -ое. Семейство гие-новых (сущ.).

ГИКАТЬ, -аю, -аешь; несов. (разг.). Издавать резкие и отрывистые звуки, громко вскрикивать. II отокр. гикнуть, -ну, -нешь. II сущ. гиканье, -я, ср. и гик, -а, м.

ГИЛЬ, -и, ж. (устар. разг.). Вздор, чепуха. Что за г. ты несёшь?

ГИЛЬДИЯ, -и, ж. 1. В средние века в Европе: объединение купцов или цеховое объединение ремесленников. 2. В дореволюционной России: один из имущественных разрядов внутри купеческого сословия. Купец второй гильдии. 3. Вообще союз, объединение. Г. каскадёров. Г. киноактёров. II прил. гильдейский, -ая, -ое (к 1 и 2 знач.).

ГИЛЬЗА, -ы, ж. 1. В огнестрельном оружии: трубка, стакан (во 2 знач.) для пули, заряда. 2. Бумажный патрон папиросы, набиваемый табаком. II прил. гильзовый, -ая, -ое.

ГИЛЬОТИНА, -ы, ж. Орудие смертной казни - машина, отсекающая голову. II прил. гильотинный, -ая, -ое.

ГИЛЬОТИНИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., кого. Казнить на гильотине.

ГИЛЯКИ, -ов, ед. -як, -а,м. Старое название нивхов. II ж. гилячка, -и. II прил. гиляцкий, -ая,-ое.

ГИЛЯЦКИЙ, -ая, -ое (устар.). 1. см. гиляки. 2. То же, что нивхский (во 2 знач.). Г. фольклор.

ГИМН, -а, м. 1. Торжественная песня, принятая как символ государственного или социального единства. Государственный г. России. Студенческий г. 2. Вообще - хвалебная песня, музыкальное произведение. Г.победителям.

ГИМНАЗИСТ, -а, м. Ученик гимназии. II ж. гимназистка, -и. II прил. гимназист-ский, -ая, -ое.

ГИМНАЗИЯ, -и, ж. Общеобразовательное среднее учебное заведение. Классическая г. (с обучением древним языкам). Женская, мужская г. II прил. гимназический, -ая, -ое. Г. курс.

ГИМНАСТ, -а, м. Спортсмен, занимающийся гимнастикой, человек, искусный в гимнастических упражнениях. Воздушный г. (акробат, работающий на высоте). II ж. гимнастка, -и.

ГИМНАСТЁРКА, -и, ж. Верхняя рубашка из плотной ткани, обычно с прямым стоячим воротом, принятая (до 1969 г.) как военная форменная одежда.

ГИМНАСТИКА, -и, ж. Совокупность специально подобранных физических упражнений для укрепления здоровья и гармонического развития организма. Спортив- ная г. Художественная г. Производственная г. II прил. гимнастический, -ая, -ое.

ГИНЕКОЛОГ, -а, м. Врач - специалист по гинекологии.

ГИНЕКОЛОГИЯ, -и, ж. Раздел медицины - наука об анатомо-физиологических особенностях женского организма, о женских болезнях и их лечении. II прил. гинеко-логаческий, -ая, -ое.

ГИПЕР..., приставка. Образует существительные и прилагательные со знач. превышения предела, нормы, напр. гиперви-таминоз, гиперзвук, гиперзвуковой, гиперинфляция, гиперкомплексный, гмперчувст-вительный, гиперпластический.

ГИПЕРБОЛА, -ы, ж. В поэтике: слово или выражение, заключающее в себе преувеличение для создания художественного образа; вообще - преувеличение. II прил. гиперболический, -ая, •ое.

ГИПЕРБОЛА2, -ы, ж. В математике: состоящая из двух ветвей незамкнутая кривая, образующаяся при пересечении конической поверхности плоскостью. II прил. гиперболический, -ая, -ое.

ГИПЕРТОНИК, -а, м. Человек, страдающий гипертонической болезнью.

ГИПЕРТОНИЯ, -и, ж. Повышение артериального давления или тонуса тканей. II прил. гипертонический, -ая, -ое. Г. криз. Гипертоническая болезнь.

ГИПЕРТРОФИРОВАННЫЙ, -ая, -ое; -ан (книжн.). Подвергшийся гипертрофии;

чрезмерно преувеличенный. Гипертрофированная мышца. Гипертрофированное самолюбие. II сущ. гипертрофированность, -и, ж. ГИПЕРТРОФИРОВАТЬ, -рую, -руешь; -анный; сов. и несов. (книжн.). Чрезмерно увеличить (-ивать), преувеличить (-ивать).

ГИПЕРТРОФИЯ, -и, ж. (книжн.). Увеличение объёма какого-н. органа или ткани. Г. сердца. Г. самолюбия (перен.). 11 прил. га-пертрофический, -ая, -ое.

ГИПНО3, -а, м. 1. Психофизиологическое состояние, похожее на сон или полусон, вызываемое внушением (гл. обр. словесным) и Сопровождающееся подчинением воли спящего воле усыпляющего. В состоянии гипноза. Действовать под гипнозом (также перен.: непроизвольно, как бы бессознательно). 2. Само такое внушение. Сеанс гипноза. Поддаться гипнозу кого-че-го-н. (также перен.: совершить что-н. как бы непроизвольно, под сильным воздействием кого-чего-н.). II прил. гипнотический, -ая, -ое.

ГИПНОТИЗЁР, -а, м. Специалист по пш-нозу. II прил. гипнотизёрский, -ая, -ое.

ГИПНОТИЗИРОВАТЬ, -рую, -руешь; -а-нный; несов., кого (что). Воздействовать гипнозом, приводить в состояние гипноза. II сов. загипнотизировать, -рую, -руешь; -а-нныи. II сущ. гипнотизация, -и, ж. и гипнотизирование, -я, ср.

ГИПНОТИЗМ, -а, м. (книжн.). Явление, относящееся к гипнотизированию, к гипнозу; искусство гипноза. II прил. гипнотический, -ая, -ое.

ГИПО..., приставка. Образует существительные и прилагательные со знач. недостижения предела, нормы, напр. гиповитаминоз, гипосвкреция.

ГИПОТЕЗА, -ы, ж. (книжн.). Научное предположение, выдвигаемое для объяснения каких-н. явлений; вообще - предположение, требующее подтверждения. Выдвинуть плодотворную гипотезу, Г. подтвердилась.

ГИПОТЕНУЗА, -ы, ж. В математике: сторона прямоугольного треугольника, лежащая против прямого угла.

ГИПОТЕТИЧЕСКИЙ [тэ], -ая, -ое (книжн.). Основанный на гипотезе, предположительный. Гипотетическое построение.

ГИПОТЕТИЧНЫЙ [тэ], -ая, -ое; -чен, -чна (книжн.). То же, что гипотетический. ll сущ. гапотетичность, -и, ж.

ГИПОТОНИК, -а, II. Человек, страдающий гипотонической болезнью.

ГИПОТОНИЯ, -и, ж. Понижение артериального давления или тонуса тканей. II прил. гипотонический, -ая, -ое. Гипотоническая болезнь.

ГИППОПОТАМ, -а, м. Один из двух видов бегемотов - бегемот обыкновенный.

ГИПС, -а (-у), м. 1. Известковое минеральное вещество белого или жёлтого цвета. Скульптура из гипса. 2. Скульптурный слепок из этого вещества. Собрание гипсов. 3. Хирургическая повязка из этого вещества. Наложить г. Рука в гипсе. II прил. гипсо-вый, -ая, -ое.

ГИПСОВАТЬ, -сую, -суешь; -ованный; несов., что (спец.). 1. Накладывать гипсовую повязку. Г. руку. 2. Насыщать или удобрять гипсом. Г. почву. 11 сов. загипсовать, -сую, -суешь; -ованный (к 1 знач.). II сущ. гипсование, -я, ср.

ГИПЮР, -а, м. Тонкий ажурный материал с выпуклым рисунком, напоминающим кружево. II прил. гипюровый, -ая, -ое и гипюрный, -ая, -ое. Гипюровое полотно.

ГИРЕВИК, -а, м. Прежнее название спортсмена, занимающегося поднятием тяжестей, упражнениями с гирями.

ГИРЛО, -а, ср. (спец. и обл.). Рукав в дельте реки или проток, соединяющий лиман с морем, горло (в 4 знач.) (обычно о реках, впадающих в Чёрное и Азовское моря). II прил. гирловый, -ая, -ое.

ГИРЛЯНДА, -ы, ж. Сплетённые в виде цепи цветы и зелень. Г. из роз. Гирлянды из фонариков (в иллюминации). II прил. гирляндный, -ая, -ое.

ГИРОСКОП, -а, м. Используемый для автоматического регулирования устойчивости прибор с диском и свободной осью, всегда сохраняющей неизменное положение. II прил. гироскопический, -ая, -ое и га-роскопный, -ая, -ое.

ГИРЯ, -и, ж. 1. Металлический груз определённого веса, служащий мерой при взвешивании, а также для упражнений в тяжёлой атлетике. 2. Подвесной груз, регулирующий или приводящий в движение механизм. Часы с гирями. II умвньш. гирька, -и, ж. II прил. гиревой, -ая, -оe.

ГИСТОЛОГ, -а, м. Специалист по гистологии.

ГИСТОЛОТИЯ, -и, ж. Наука о строении и развитии тканей человека и многоклеточных животных. II прил. гистологический, -ая, -ое.

ШТАТА, -ы, ж. Струнный щипковый музыкальный инструмент с деревянным корпусом-резонатором в форме восьмерки. Семиструнная, шестиструнная г. Аккомпанировать на гитаре. Петь под гитару. II прил. гитарный, -ая, -ое.

ГИТАРИСТ, -а, м. Музыкант, играющий на гитаре. II ж. гитаристка, -и. II прил. ги-таристский, -ая, -ое.

ГИЧКА, -и, ж. Узкая быстроходная гребная шлюпка с острым носом и низким бортом. II прил. гичечный, -ая, -ое.

ГЛАВ... Первая часть сложных слов со знач.: 1) главный по должности, напр. главврач, главбух (главный бухгалтер), главреж (главный режиссёр); 2) главный в системе каких-н. учреждений, напр. главпочтамт.

ГЛАВА, -ы, мн. главы, глав, главам, ж. 1. То же, что голова (в 1 знач.) (устар. и высок.). Склонить главу. 2. чего. Руководитель, начальник, старший по положению. Г. государства. Г. администрации. Г. учреждения. Г. делегации. Г. семьи. 3. Купол церкви. Главы собора. * Во главу угла ставить что (книжн.) - считать самым важным. Во главе кого-чего, предлог с род. п. - возглавляя кого-что-н., впереди кого-че-го-н. Идти во главе колонны. Во главе с кем-чем, предлог с те. п. - имея кого-что-н. в качестве руководящего, ведущего начала. Отряд во главе с командиром. Действовать во главе с руководством. \\ уменъш. главка, -и, ж. (к 3 знач.). Золочёные главки.

ГЛАВА2, -ы, мн. главы, глав, главам, ж. Раздел книги, статьи. II уменъш. главка, -и, ж.

ГЛАВАРЬ, -я, м. Зачинщик, руководитель, вожак (во 2 знач.). Г. шайки.

ГЛАВЕНСТВО. -а, ср. (книжн.). Господство, преобладание.

ГЛАВЕНСТВОВАТЬ, -твую, -твуешь; несов., над кем-чем (книжн.). Возглавлять, господствовать.

ГЛАВК, -а, м. Сокращение: главный комитет - название главных управлений, ведомственных подразделений, министерств, центральных учреждений. II прил. главковский, -ая, -ое (разг.).

ГЛАВНОКОМАНДУЮЩИЙ, -его,м. Командующий войсками на каком-н. фронте или стратегическом направлении, а также командующий войсками отдельного вида вооружённых сил или группы войск. Верховный. г. (высший начальник вооружённых сил государства, обычно во время войны).

ГЛАВНЫЙ, -ая, -ое. 1. Самый важный, основной. Главная мысль доклада. Главная улица. 2. Старший по положению, а также вообще возглавляющий что-н. Г. врач больницы. Г. штаб. Главное предложение (грамматически главенствующая часть сложно-точное предложение). 3. главное, вводн. сл. Подчёркивает то, что важно, особенно существенно. Он, главное, сначала согласился. * Главные члены предложения - в грамматике: члены предложения, противопоставленные его второстепенным членам и организующие его грамматическую основу, его минимальный грамматический тип (образец). Главным образом - преимущественно. Читает главным образом журналы. Главное дело, вводн.сл. (разг.) - то же, что главное (в 3 знач.). Главное дело, не надо волноваться.

ГЛАГОЛ, -а, м. 1. В грамматике: часть речи, обозначающая действие или состояние, выражающая это значение в формах времени, лица, числа (в наст. вр.), рода (в прош. вр.) и образующая формы причастия и деепричастия. Глаголы совершенного и несовершенного вида. 2. Речь, слово (стар.). Пророческий г. II прил. глагольный, -ая, -ое (к 1 знач.).

ГЛАГОЛАТЬ, -олю, -олешь; несов. (стар.). Говорить, высказывать что-н. Устами младенца глаголет истина (посл. о непредвзятости и истинности слов ребёнка).

ГЛАГОЛИЦА, -ы, ж. Одна из двух древних славянских азбук, заменённая кириллицей. Г. и кириллица. II прил. глаголический, -ая, -ое. Глаголическое письмо.

ГЛАГОЛЬ, -я, м. Старинное название буквы "г>. Составить столы глаголем (в виде буквы "г").

ГЛАДИАТОР, -а, м. В Древнем Риме: боец из рабов или военнопленных, сражающийся на арене цирка с другим бойцом или с диким зверем. II прил. гладиаторский, -ая, -ое.

ГЛАДИОЛУС, -а, м. Декоративное травянистое растение сем. ирисовых с высоким стеблем и крупными яркими цветками. II прил. гладиолусный, -ая, -ое.

ГЛАДИТЬ, глажу, гладишь; -аженный; несов. 1. что. Делать гладким, выравнивать горячим утюгом или специальным механизмом. Г. бельё. 2. кого-что. Легко проводить рукой по чему-н. Г. волосы, по волосам. Г. по шёрстке (также перен.: во всём угождать, потворствовать; разг. ирон.). Г. против шерсти (также перен.: делать или говорить наперекор; разг. ирон.). Г. по головке (также перен.: потворствовать проступкам, потакать; разг. ирон.). II сов. выгладить, -ажу, -адишь; -аженный (к 1 знач.) и погладить, -ажу, -адишь; -аженный. II сущ. глаженье, -я, ср. (к 1 знач.) и глажка, -и, ж. (к 1 знач.; разг.). II прил. гладильный, -ая, -ое (к 1 знач.). Гладильная доска. Г. цех. Г. барабан. Г. пресс.

ГЛАДКИЙ, -ая, -ое; -док, -дка, -дко; глаже. 1. Ровный, без выступов, впадин и шероховатостей. Гладкая дорога. Гладкая кожа. Гладкая причёска (с приглаженными волосами). 2. перен. Плавный, легко, без затруднений текущий. Гладкая речь. Гладко (в знач. сказ.) было на бумаге, да забыли про овраги (посл.). 3. Толстый, упитанный (прост.). Гладкая физиономия. 4. Без рисунка, узора, а также вообще одноцветный. Гладкие обои. Г. шёлк, сатин. Г. шёрстный покров животного. * Взятки гладки с кого (разг.) - о том, кто не будет нести ответственности за что-н., с кого ничего нельзя потребовать. II сущ. гладкость, -и, ж.

ГЛАДКО... Первая часть сложных слов со знач.: 1) с гладким (в 1 и 3 знач.), напр. гладкошёрстый, гладкокожий, гладкостен-ный, гладколицый; 2) гладкий (в 4 знач.), напр. гладкотканый, гладкокрашеный.

ГЛАДКОСТВОЛЬНЫЙ, -ая, -ое. С гладким, не нарезным каналом ствола (во 2 знач.). Гладкоствольное ружьё, орудие.

ГЛАДЬ, -и, ж. Обширное и гладкое водное или земное пространство. Зеркальная г. озера, пруда. Г. весеннего луга. Г. степи, полей. Г. снежной равнины, льда. * Тишь да гладь (да божья благодать) (разг. ирон.) - о полном спокойствии.

ГЛАДЬ, -и, ж. Вышивка сплошными, плотно прилегающими друг к другу стежками. Вышивать гладью.

ГЛАЖЕНЫЙ, -ая, -ое. Выглаженный, гладкий после глаженья. Глаженое бельё.

ГЛАЗ, -а (-у), о глазе, в глазу, мн. глаза, глаз, глазам, м. 1. Орган зрения, а также само зрение. Чёрные, карие, серые, голубые глаза. Своими глазами видал (видел) (сам). В оба глаза смотреть (смотреть внимательно или перен.: быть осторожным, бдительным; разг.). Во все глаза глядеть, смотреть (очень пристально, с жадным вниманием; разг.). Одним глазом взглянуть (мельком; разг.). Глаза бы не смотрели (о чём-н. огорчающем, раздражающем; разг.). Поднять глаза на кого-что-н. (посмотреть вверх, снизу вверх). Идти куда глаза глядят (идти, не разбирая куда, всё равно куда; разг.). С закрытыми глазами идти на что-н. (не думая об опасности, о предстоящем). Закрыть глаза на что-н. (намеренно не обращать внимания на что-н.). Глазами хлопать (1) бессмысленно смотреть; 2) не знать, что сказать в ответ; разг. неодобр;). Большие (круглые, квадратные) глаза делать (выражать удивление, крайне удивляться; разг.). Глаза на лоб лезут (о сильном удивлении; разг.). За прекрасные глаза, ради чьих-н. прекрасных, (красивых) глаз сделать что-н. (ни за что, просто так; разг. ирон.). Хоть г. выколи (совершенно темно; разг.). Глаза разгорелись на что-н. (очень захотелось иметь что-н.; разг.). Глаза разбежались у кого-н. (не знает, что выбрать, на чём остановиться; разг.). Верный г. у кого-н. (о том, кто действует безошибочно). Дурной г. у кого-н. (в старых народных представлениях: взгляд, приносящий неблагополучие, несчастье). С глаз долой (об уходе, исчезновении кого-н.; разг.). С глаз долой - из сердца вон (посл.). Смотреть чъими-н. глазами на кого-что (не иметь собственного мнения). Бить, бросаться в глаза (о чём-н. резком, заметном: привлекать к себе особое внимание). Лезть на глаза кому-н. (стараться, чтобы увидели, обратили внимание; разг. неодобр.). Отвести глаза кому-н. (намеренно отвлечь внимание; разг. неодобр.). Для отвода глаз (чтобы отвлечь внимание, обмануть; разг. неодобр.). Открыть или раскрыть глаза кому-н. на кого-что-н. (разубедив, показать кого-что-н. в истинном свете). Г. положить на кого-что-н. (приметить для себя, взять на заметку; прост.). Глядеть в глаза опасности, смерти (о близкой опасности, смерти; книжн.). Г. радуется или глаза радуются на кого-что-н. (радостно, приятно смотреть на кого-что-н.). В глаза говорить (в лицо, открыто). В глаза не видел кого-чтпо-н. (никогда не видел; разг.). За глаза говорить (заочно, в отсутствие; разг.). За глаза довольно или хватит (больше чем достаточно; разг.). Ни в одном глазу (нисколько не пьян; разг.). С глазу на. глаз и на глаз (наедине; разг). С пьяных глаз (из-за того, что пьян; прост.). Раскрой (протри, продери, разуй) глаза! (посмотри хорошенько, неужели не видишь, не замечаешь?; прост, неодобр.). 2. ед. В нек-рых сочетаниях: присмотр, надзор. Хозяйский г. Нужен г. да г. У семи нянек дитя без глазу(посл.). 3. ед. Дурной взгляд, сглаз. Бояться глазу. 4. глазами кого. С точки зрения кого-н., в чьём-н. понимании. Россия глазами иностранца. Взрослые глазами детей. * На сколько (куда) хватает глаз - далеко, в пределах обзора, видимости, куда ни посмотришь, всюду. Глаз (носу) не казать (разг.) - не показываться, не появляться. На глаза попасться (разг.) - случайно встретиться, попасться. На глаза не показываться (разг.) - скрыться и не появляться. На глаз - то же, что на глазок. На глазах - очень быстро. Город растёт на глазах. На глазах у кого или кого, в знай. предлога с род. п. - на виду у кого-н., в чьём-н. присутствии. На глазах у всех. На глазах у удивлённой публики. В глазах кого или чьих, в знай. предлога срод. п.-с точки зрения кого-н. Он преступник в глазах окружающих. В глазах матери он ещё дитя. II уменьш. глазок, -зка, мн. глазки, -зок, м. (к 1 знач.), глазик, -а, мн. глазики, -ов, м. (к 1 знач.), только мн. глазёнки, -нок (к 1 знач.). * Делать глазки кому (разг.) - кокетничать с кем-н. На глазок (разг.) - неточно, приблизительно. II увел. глазище, -а, м. (к 1 знач.). II прил. глазной, -ая, -ое (к 1 знач.). Глазная впадина. Глазные болезни.

ГЛАЗАСТЫЙ, -ая, -ое; -аст (разг.). 1. С большими глазами или с глазами навыкате. 2. С острым зрением, зоркий. II сущ. глазастость, -и, ж. (ко 2 знач.).

ГЛАЗЕТ, -а (-у), м. Парчовая ткань, обычно неузорчатая. II прил. глазетовый, -ая, -ое. Г. гроб (обшитый глазетом). ;

ГЛАЗЕТЬ, -ею, -еешь; несов., на кого-что (прост.). Смотреть из праздного любопытства. Г. на прохожих.

ГЛАЗИРОВАТЬ, -рую, -руешь; -ованный; сов. и несов., что. 1. Залить (-ивать) глазурью (во 2 знач.), покрыть (-ывать) твёрдой сладкой оболочкой. Г. фрукты. Глазированные сырки (покрытые тонким слоем шоколада). 2. Придать (-авать) глянец че-му-н. (спец.). Глазированная бумага. II сущ. глазировка, -и, ж. и глазирование, -я, ср.

ГЛАЗНИК, -а, м. (разг.). То же, что окулист.

ГЛАЗНИЦА, -ы, ж. Парная костная впадина в лицевой части черепа, вмещающая глазное яблоко. II прил. глазничный, -ая, -ое.

ГЛАЗОК1, -зка,мн. -зки, -ков,м. 1. Небольшое круглое отверстие в чём-н. (для надзора, наблюдения, обзора). Г. в двери. 2. Почка, срезаемая с растения для прививки. 3. Небольшое углубление с почками на поверхности картофельного клубня. 4. Пигментное пятно (в окраске насекомых, птиц, растений), а также кружок, пятнышко в рисунке ткани. II прил. глазковый, -ая, -ое.

ГЛАЗОК2 см. глаз.

ГЛАЗОМЕР, -а, м. Способность определять расстояние на глаз, без приборов. Хороший г. II прил. глазомерный, -ая, -ое. Глазомерная съёмка.

ГЛАЗУНЬЯ, -и, род. мн. -ний, ж. Яичница, в к-рой желток не сболтан с белком.

ГЛАЗУРОВАТЬ, -рую, -руешь; -ованный; сов. и несов., что. Покрыть (-ывать) глазурью (в 1 знач.). Г. посуду. Глазурованные керамические плитки, и сущ. глазуровка, -и, ж. и глазурование, -я, ср.

ГЛАЗУРЬ, -и, ж. 1. Закрепляемый обжигом глянцевитый стеклообразный сплав для покрытия керамических изделий. 2. Густой сахарный сироп для приготовления цукатов, для обливки готовых мучных изделий. Торт с глазурью. II прил. глазуре-вый, -ая, -ое и глазурный, -ая, -ое.

ГЛАНДЫ, гланд, ед. -а, -ы, ж. Нёбные миндалины. II прил. гландовый, -ая, -ое.

ГЛАС, -а, м. (устар. высок.). То же, что голос (в 1 и 3 знач.). Г. небес (божественный голос). Г. народа (общественное мнение; книжн., часто ирон.). * Глас вопиющего в пустыне (книжн.) - безответный призыв, неуслышанная мольба [по евангельской притче об Иоанне Крестителе, к-рый в пустыне перед непонимающим его народом призывал открыть пути и души Иисусу Христу]. Трубный глас (высок.) - призыв к ответу за всё содеянное [по евангельскому сказанию о трубах архангелов, призывающих к ответу в день Страшного суда]. Ни гласа ни воздыхания (устар. и ирон.) - о полной тишине или молчании в ответ на зов.

ГЛАСИТЬ (глашу, гласишь, 1 и 2 л. не употр.), гласит; несов; что (книжн.). Содержать в себе какое-н. утверждение. Закон (устав) гласит, что...

ГЛАСНОСТЬ, -и, ж. 1. см. гласный. 2. Открытая и полная информация всего населения о любой общественно значимой деятельности и возможность её свободного и широкого обсуждения.

ГЛАСНЫЙ1, -ая, -ое. Доступный для общественного ознакомления и обсуждения. Гласное судопроизводство. II сущ. гласность, -и, ж. Предать что-н. гласности (обнародовать).

ГЛАСНЫЙ2, -ая, -ое. О звуках речи: при своём образовании не встречающий препятствий со стороны органов речи, образуемый без участия шума; также о буквах, изображающих такой звук. Гласные а, о, в [э], и, у, ы. Безударные гласные (сущ.).

ГЛАУКОМА, -ы, ж. Болезнь глаз, вызван-ная повышением внутриглазного давле-ния. II прил. глаукомный, -ая, -ое.

ГЛАШАТАЙ, -я,м. 1. В старину: вестник, всенародно объявляющий, возвещающий что-н. 2. перен., чего. Тот, кто провозглашает что-н., провозвестник (высок.) Т. истины.

ГЛЕТЧЕР, -а, м. То же, что ледник (в 1 знач.). II прил. глетчерный, -ая, -ое.

ГЛИНА, -ы, ж. Осадочная горная порода, в измельчённом виде в соединении с водой образующая тестообразную массу, употр. для гончарных изделий, кирпича, строительных и скульптурных работ. Огнеупорная г. Красная г. Белая г. (каолин). II прил. глиняный, -ая, -ое. Г. берег. Глиняная посуда (из глины).

ГЛИНИСТЫЙ, -ая, -ое; -ист. Содержащий глину. Глинистые минералы. Г. грунт. II сущ. глинистость, -и, ж.

ГЛИНОБИТНЫЙ, -ая, -ое. Сделанный из смеси глины с соломой и другими материалами. Глинобитная стена.

ГЛИНОЗЁМ, -а, м. Природная окись алюминия. 11 прил. глинозёмный, -ая, -ое.

ГЛИНТВЕЙН, -а (-у), м. Горячий напиток из красного вина с сахаром и пряностями.

ГЛИССЕР, -а, мн. -ы, -ов и -а, -ов, м. Небольшое мелкосидящее быстроходное судно, легко скользящее по поверхности воды. II прил. глиссерный, -ая, -ое.

ГЛИСТ, -а, м. и (разг.) ГЛИСТА, -ы, ж. Червь, паразитирующий в теле человека и животных, преимущ. в кишечнике. Тощий как глиста (о человеке; пренебр.). II прил. глистный, -ая, -ое.

ГЛИСТОГОННЫЙ, -ая, -ое. О лекарстве: изгоняющий глистов. Глистогонные средства. Назначить глистогонное (сущ.).

ГЛИЦЕРИН, -а (-у), м. Вязкая прозрачная жидкость, получаемая путём химической обработки жиров, употр. для медицинских и технических целей. II прил. глицериновый, -ая,-ое.

ГЛИЦИНИЯ, -и, ж. Вьющееся декоративное растение - лиана сем. бобовых с кистями душистых цветков. II прил. глициние-вый, -ая, -ое.

ГЛОБАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. полн. ф. Охватывающий весь земной шар. В глобальном масштабе. 2. перен. Полный, всеобъемлющий. Глобальное изучение. II сущ. глобальность, -и, ж. (ко 2 знач.).

ГЛОБУС, -а, м. Вращающаяся модель земного шара или другого сферического небесного тела с его картографическим изображением. Г. Земли. Г. Луны. Небесный г. (модель небесной сферы). II прил. глобусный, -ая, -ое.

ГЛОДАТЬ, гложу, гложешь; несов. 1. кого-что. Грызть, объедая, обкусывая мякоть зубами. Г. кость. 2. перен., кого (что). Мучить, терзать. Тоска гложет кого-н.

ГЛОТАТЬ, -аю, -аешь; несов. 1. кого-что. Движением глотки проталкивать что-н. изо рта в пищевод. Г. пищу. Торопясь, г. обед (быстро съедать; разг.). Г. слова (перен.: произносить быстро, неразборчиво). Г. слезы (перен.: подавлять рыдания). 2. перен., что. Принимать молча (что-н. обидное), скрывать свою обиду. Г. оскорбления. 3. перен., что. Читать быстро, залпом (разг.). Г. книги. II однокр. глотнуть, -ну, -нёшь (к 1 знач.). Г. воздуха, кислорода (перен.: немного подышать свежим воздухом; разг.). II сущ. глотание, -я, ср. (к 1 и 3 знач.) и глоток, -тка, м. (к 1 знач.). Затруднение глотания. Выпить в один глоток. II прил. глотательный, -ая, -ое (к 1 знач.).

ГЛОТКА, -и, ж. 1. Участок пищеварительного канала, соединяющий полость рта с пищеводом. 2. То же, что горло (в 1 и во 2 знач.) (прост.). Схватить за глотку кого-н. (также перен.: проявить грубое насилие). Заткнуть глотку кому-н. (не дать говорить; неодобр.). Драть глотку (кричать; неодобр.). II прил. глоточный, -ая, -ое (к 1 знач.).

ГЛОТОК, -тка, м. 1. см. глотать. 2. Количество жидкости, выпиваемое при одном глотательном движении. Г. воды.

ГЛОХНУТЬ, -ну, -нешь; глох и глохнул, глохла; несов. 1. Становиться глухим (в 1 знач.). 2. (1 и 2 л. не употр.). Слабеть, затихать, исчезать. Шум постепенно глохнет. Самовар глохнет (гаснут угли в самоваре). Мотор глохнет (прекращает работать). 3. (1 и 2 л. не употр.). Дичать, зарастать сорняком. Сад глохнет. II сов. заглохнуть, -нет; заглох, заглохла (ко 2 и 3 знач.) и оглохнуть, -ну, -нешь; оглох, оглохла (к 1 знач.).

ГЛУБИНА, -ы, мн. -ины, -ин, ж. 1. Протяжённость, расстояние от поверхности до дна или до какой-н. точки по направлению вниз. На глубине 200 метров. Г. колодиа. 2. Место на дне водоёма, большого углубления. Морские глубины. Глубины мироздания (перен.). 3. чего. Пространство, расположенное вглубь от границы, от края чего-н. В глубине леса, сада. В глубине зала. 4. перен., чего. Сила, степень проявления чего-н.; основательность. Г. идеи, чувства, знаний. * В глубине веков (книжн.) - в далёкой древности. Из глубины веков (книжн.) - из далёкой древности. В глубине души - глубоко в сознании. Из глубины души - о проявлении скрытых переживаний. До глубины души (тронут, удивлён, огорчён, возмущён кто-н.) - очень, чрезвычайно. II прил. глубинный, -ая, -ое (к 1, 2 и 3 знач.). Глубинная бомба (против подводных лодок, якорных и донных мин).

ГЛУБИНКА, -и, ж. (разг.). Глубинный, далёкий от центра пункт, район. Поехать в глубинку.

ГЛУБИННЫЙ, -ая, -ое. 1. см. глубина. 2. О населённом пункте, местности: находящийся далеко от центра, центрального пункта. Г. район. Глубинная деревня.

ГЛУБИНОМЕР, -а, м. Прибор для измерения глубины отверстий, высоты уступов.

ГЛУБОКИЙ, -ая, -ое; -ок, -ока, -око и -око; глубже; глубочайший. 1. Имеющий большую глубину (в 1 знач.), простирающийся на большую глубину. Глубокаярека. Глубокое бурение. Глубоко (нареч.) нырнул. Здесь глубоко (в знач. сказ.). Г. порез. Г. выем (у платья). 2. Отдалённый, глубинный. Г. тыл. Глубокая провинция. 3. перен. Недоступный, тщательно скрытый. Глубокая тайна. 4. перен. Обладающий глубиной (в 4 знач.), большой и сильный. Г. ум. Г. сон. Глубокое чувство. Г. кризис. Глубоко (нареч.) уважать. 5. Достигший полноты своего проявления, высшего предела. Глубокая ночь. Глубокая старость.

ГЛУБОКО... Первая часть сложных слов со знач.: 1) находящийся глубоко, на большой глубине (в 1 знач.), вдающийся в глубину, напр. глубокодонный, глубокозалегающий, глубокопрамерзающий, глубокорыхлитеяь, глубоковрезанный; 2) находящийся глубоко (во 2 знач.), напр. глубокорасположен-ный (район); 3) глубокий (в 4 знач.), напр. глубокоуважаемый, глубокочтимый; 4) в большой степени, сильно, крепко, напр. глубокозаморожённый, глубокозасоленный, глубоконасыщенный, глубокоочищенный, глубокопрокаливаемый.

ГЛУБОКОВОДНЫЙ, -ая, -ое; -ден, -дна. 1. Полноводный, с достаточной глубиной для судоходства. Глубоководная река. 2. полн. ф. Живущий, действующий на большой глубине, производимый на большой глубине. Глубоководные рыбы. Г. аппарат. Глубоководные исследования. II сущ. глубо-ководностъ, -и, ж.

ГЛУБОКОВОДЬЕ, -я, род. мн. -дий, ср. Высокий уровень воды в реке, водоёме.

ГЛУБОКОМЫСЛЕННЫЙ, -ая, -ое; -лен, -ленна. 1. Полный глубокомыслия, значительных мыслей. Глубокомысленное замечание. 2. Серьёзный, сосредоточенный. Г. взгляд. II сущ. глубокомысленность, -и, ж.

ГЛУБОКОМЫСЛИЕ, -я, ср. Сосредоточенность, глубина в понимании, оценке че-го-н.

ГЛУБОКОСНЕЖЬЕ, -я, род. мн. -жий, ср. (спец.). Зимнее время глубоких снегов.

ГЛУБОКОУВАЖАЕМЫЙ, -ая, -ое. Весьма уважаемый (употр. при вежливом официальном обращении).

ГЛУБЬ, -и, ж. То же, что глубина (во 2 знач.). Г. реки, моря. * В глубь веков (книжн.) - в далёкую древность. Из глуби веков (книжн.) - то же, что из глубины веков.

ГЛУМИТЬСЯ, -млюсь, -мишься; несов., над кем-чем. Злобно и оскорбительно издеваться. Г. над святыней. \\ сущ. глумление, -я, ср.

ГЛУПЕТЬ, -ею, -еешь; несов. 1. Становиться глупым, глупее, ослабевать разумом. К старости глупеешь. 2. Утрачивать способность мыслить, поступать разумно. Г. от счастья, от восторга. II сов. поглупеть, -ею, -еешь.

ГЛУПЕЦ, -пца, м. Глупый человек.

ГЛУПИТЬ, -плю, -лишь; несов. (разг.). Поступать, действовать глупо. II сов. сглупить, -плю, -лишь.

ГЛУПОСТЬ, -и, ж. 1. см. глупый. 2. Глупый поступок, глупые слова. Делать глупости. Сказать г. Имел г. сделать что-н. (поступил глупо, неосмотрительно). 3. глупости! О чём-н. явно неразумном, неверном (разг.). Оденься, ты простудишься. - Г.!

ГЛУПЫЙ, -ая, -ое; глуп, глупа, глупо, глупы и глупы. 1. С ограниченными умственными способностями, несообразительный, бестолковый. Г. человек. 2. Не обнаруживающий ума, лишённый разумной содержательности, целесообразности. Задать г. вопрос. Глупая статья. Глупое поведение. II сущ. глупость, -и, ж.

ГЛУПЫШ, -а, м. (разг.). Ещё неразумный ребёнок (ласкательно).

ГЛУПЫШКА, -и, м. и ж. (разг.). То же, что глупыш.

ГЛУХАРЬ, -я, м. 1. Крупная лесная птица сем. тетеревиных. 2. Глухой человек (устар. и прост.). II прил. глухариный, -ая, -ое (к 1 знач.). Г. ток.

ГЛУХОЙ, -ая, -ое; глух, глуха, глухо, глухи и (разг.) глухи; глуше. 1. Лишённый слуха, способности слышать. Г. старик. Азбука для глухих (сущ.). Диалог, разговор глухих (сущ.; также перен.: о разговоре, контактах, исключающих возможность взаимопонимания). 2. перен., к чему. Неотзывчивый, безразличный. Глух к просьбам. 3. Невнятный по звуку, незвонкий. Г. выстрел. Глухо (нареч.) звучать. 4. Смутный, затаённый, скрытый. Глухое волнение. Глухое недовольство. 5. Тихий, без проявления жизни. Глухая улица. Глухая пора (пора застоя, упадка). 6. полн. ф. Сплошной, без просветов. Г. лес. Глухая стена. * Глухой согласный звук (спец.) - произносимый без участия голоса. II сущ. глухость, -и, ж. (к 3 и 5 знач.).

ГЛУХОМАНЬ, -и, ж. То же, что глушь. Проснулась таёжная г.

ГЛУХОНЕМОЙ, -ая, -ое. Лишённый слуха и словесной речи. Г. ребенок. Школа для глухонемых (сущ.).

ГЛУХОНЕМОТА, -ы, ж. (спец.). Отсутствие слуха и словесной речи.

ГЛУХОТА, -ы, ж. Отсутствие или недостаток слуха. Старческая г.

ГЛУШИТЕЛЬ, -я, м. 1. Устройство для снижения шума. 2. перен., чего. Тот, кто глушит (в 3 знач.), подавляет что-н. Глушители критики.

ГЛУШИТЬ, -шу, -шишь; несов. 1. кого (что). Ударом ошеломлять; приводить в бесчувствие; лишить слуха ударом, громким звуком. Г. рыбу (острогой, взрывом). 2. что. Делать более глухим, менее слышным. Г. звуки, шум. 3. что. Не давать расти, подавлять развитие чего-н. Сорняки глушат сад. Г. инициативу (перен.). 4. что. Заставлять гаснуть. Г. самовар. Г. угли. Г. мотор (выключать). 5. что. Пить (спиртное) в большом количестве (прост, неодобр.). Г. водку. II сов. заглушить, -шу, -шишь; -ённый (-ён, -ена) (ко 2,3 и 4 знач.) и оглушить, -шу, -шишь; -ённый (-ён, -ена) | (к 1 знач.). II сущ. глушение, -я, ср.

ГЛУШЬ, -и, те. глушью, предл. в глуши, ж. 1. Глухое, заросшее место. Лесная г. Г. сада. 2. То же, что захолустье. Жить в глуши. Провинциальная г.

ГЛЫБА, -ы, ж. Большой обломок твёрдого вещества. Каменная г. Г. льда. II прил. глыбовый, -ая, -ое (спец.). Глыбовая россыпь.

ГЛЮКОЗА, -ы, ж. Виноградный сахар, содержащийся в плодах, мёде и животных организмах. II прил. глюкозный, -ая, -ое.

ГЛЯДЕТЬ, гляжу, глядишь; глядя; несов. То же, что смотреть (в 1, 5, 6, 7, 8, 9,10 и 11 знач.). Г. вперёд. Г. во все глаза. Г. за ребёнком. Не гляди на бездельников. Г. на дело трезво. Г. молодцом. Окна глядят в переулок. Гляди, не опаздывай! Ты, гляжу, меня не слушаешь. Надо уметь прощать. - Глядя кому (кого) и глядя за что. * Глядя на, в знач. предлога с вин. п. - 1) кого-что, беря за образец. Подтянуться глядя на передовых; 2) что (в сочетании со словом "ночь", реже "вечер", "осень", "зима"), непосредственно перед чем-н. Зачем ехать глядя на ночь (на ночь глядя). На зиму глядя. Не глядя на кого-чтоо, в знач. предлога с вин. п. - не принимая во внимание. Работать не глядя на трудности. Пошёл не глядя на дождь. Глядя по чему, предлог с дат. п. - в зависимости от, сообразуясь, в соответствии с чем. Действовать глядя по обстоятельствам. Одеваться глядя по погоде. Того и гляди (разг.) - о чём-н. (обычно неприятном), что может случиться в любой момент. Того и гляди дождь пойдёт. 11 сов. поглядеть, -яжу, -ядишь. * Там поглядим (разг.) - то же, что там видно будет. II однокр. глянуть, -ну, -нешь; глянь (разг.).

ГЛЯДЕТЬСЯ, гляжусь, глядишься; несов. То же, что смотреться (в 1 и 3 знач.) (разг.). Г. в зеркало. Г. франтом. II сов. погладеть-ся, -яжусь, -ядишься (по 1 знач. глаг. смотреться).

ГЛЯДЬ, частица (разг.). Выражает неожиданность, внезапность. Только о нём заговорили, г., он сам идёт.

ГЛЯНЕЦ, -нца, м. Блеск начищенной или отполированной поверхности. Навести г. (также перен.: окончательно отделать законченную работу). II прил. глянцевый, -ая,-ое.

ГЛЯНУТЬ см. глядеть.

ГЛЯНУТЬСЯ, -нусь, -нешься; сов. (прост.). Понравиться, произвести хорошее впечатление, показаться (в 5 знач.). Эта вещь ему глянулась.

ГЛЯНЦЕВАТЬ, -цую, -цуешь; несов., что (спец.). Наводить глянец на что-н. II сов. наглянцевать, -цую, -цуешь.

ГЛЯНЦЕВИТЫЙ, -ая, -ое; -ит Имеющий глянец, не матовый. Глянцевитая бумага. II сущ глянцевитость, -и, ж.

ГЛЯНЦЕВЫЙ, -ая, -ое. 1. см. глянец. 2. С наведённым глянцем, а также вообще очень блестящий. Глянцевая поверхность.

ГЛЯЦИОЛОГ, -а, м. Специалист по гляциологии.

ГЛЯЦИОЛОГИЯ, -и, ж. Наука о ледниках, о формах льда и о снежных покровах. II прил. гляциологический, -ая, -ое.

ГМ, межд. (разг.). Выражает сомнение, недоверие, нерешительность, иронию.

ГНАТЬ, гоню, гонишь; гнал, гнала, гнало; несов. 1. кого-что. Заставлять двигаться в каком-н. направлении. Г. стадо. Г. зверя (преследовать, охотясь). Г. лес (сплавлять). Ветер гонит тучи. 2. кого-что. Принуждать удалиться, грубо удалять откуда-н. Г. из дому. Г. от себя, прочь. 3. кого-чтo. Понуждать к быстрому бегу, движению; ускорять движение кого-чего-н. Г. лошадь во весь дух. Г. машину. 4. кого (что) с чем. Торопить, заставлять спешить (разг.). Г. сработай, с уроками. 5. Быстро ехать (прост.). Г. на велосипеде. 6. кого-чтo. Притеснять, подвергать гонениям (устар. и высок.). Г. чью-н. мысль. 7. что. Производить, поставлять быстро, в большом количестве (прост.). Г. продукцию. 8. гоии(те). Требование дать, вручить что-н. (прост.). Гони деньги! Гони монету! II сущ. гон. -а, м. (к 1 знач.; спец.). Г. зверя. II прил. гонный, -ая, -ое (к 1 знач.; спец.). Гонные голуби.

ГНАТЬ, гоню, гонишь; гнал, гнала, гнало; несов., что. Добывать перегонкой. Г. дре-, ввсный спирт, дёготь.

ГНАТЬСЯ, гонюсь, гонишься; гнался, гналась, гналось и гналось; несов., за кем-чвм. 1. Преследовать с целью настигнуть. Г. за отступающим противником.. 2. Добиваться кого-чего-н. (разг.). Г. за прибылью.

ГНЕВ,-а,м.Чувство сильного возмущения, негодования. Вспышка гнева. Быть в гневе. Г. - плохой советник (афоризм). Сменить г. на милость (перестать сердиться; ирон.).* Не во гнев будь сказано - пусть сказан-ное не рассердит, не вызовет раздражения. Ты, не во гнев будь сказано, поступаешь неумно.

ГНЕВАТЬСЯ, -аюсь, -аешься; несов., на кого-что (книжн.). Испытывать гнев, сердиться.

ГНЕВИТЬ, -влю, -вишь; несов., кого (что) (книжн.). Приводить в гнев. * Гневить Бога - жаловаться, сетовать, забывая, что может быть и хуже. Жив. сыт и нечего Бога гневить. II сов. прогневить, -влю, -вишь.

ГНЕВНЫЙ, -ая, -ое; -вен, -вна и -вна, -вно. 1. Охваченный гаевом. Г. владыка. 2. Выражающий гнев. Г. взгляд.

ГНЕДОЙ, -ая, -ое. О масти лошадей: красновато-рыжий (обычно с чёрным хвостом и гривой).

ГНЕЗДИТЬСЯ (гнезжусь, -злишься, 1 и 2 л. не употр.), -здится; несов. 1. О птицах: вить гнёзда, жить в гнёздах. Ласточки гнездятся под крышей. Сакли гнездятся в горах (перен.). 2. О насекомых: жить гнёздами, в большом количестве. Тараканы гнездятся в щелях. 3. перен. О мыслях, чувствах: тесниться. В голове гнездились назойливые мысли.

ГНЕЗДО, -а, мн. гнёзда, гнёзд, ср. 1. У птиц, насекомых, пресмыкающихся, грызунов и нек-рых других животных: место жилья, кладки яиц и выведения детёнышей. Вить гнёзда. Г. аллигатора. Воровское г. (перен.:притон). Свить себе г. (также перен.: обосноваться, устроиться где-н.). Родимое г. (перен.: родной дом). 2. Выводок животных (спец.). Волчьи гнёзда. 3. Группа тесно растущих молодых растений, ягод, грибов. Т. груздей. 4. Углубление, в к-рое что-н. вставляется. 5. Укрытое место для чего-н. Пулемётные гнёзда. 6. В языкознании: группа слов с общим корнем. Словообразовательное г. Г. слов. II уменьш. гнёздышко, -а, мн. -шки, -шек. ср. (к. 1 и 3 знач.). 11 прил. гнездовой, -ая, -ое (к 3,4 и 6 знач.). Г. посев леса. Гнездовое расположение слов в словаре.

ГНЕЗДОВАТЬСЯ (-дуюсь, -уешься, 1 и 2 л. не употр.), -дуется; несов. О птицах и нек-рых других животных: вить, устраивать гнёзда. II сущ. гнездование, -я, ср.

ГНЕЗДОВЬЕ, -я, род. мн. -вий, ср. Место гнездования.

ГНЕСТИ, гнету, гнетёшь; гнетущий; прош. не употр.; несов. 1. что. Жать, давить тяжестью (устар.). 2. кого (что). Терзать, мучить. Тоска гнетёт. Гнетущее впечатление (тягостное).

ГНЁТ, -а, м. 1. Тяжесть, груз, давящий на что-н., прессующий что-н. Творог под гнётом. Положить что-н. под г. 2. То, что гнетёт, мучит. Г. рабства. Г. тоталитаризма.

ГНИДА, -ы, ж. 1. Яйцо вши. 2. перен. Ничтожный, подлый человек (прост, бран.). II прил. гнидный, -ая, -ое (к 1 знач.).

ГНИЛОЙ, -ая, -ое; гнил, гнила, гнило. 1. Испорченный гниением, затхлый. Гнилые продукты. Гнилое сено. 2. Сырой, несущий болезни. Г. воздух. Гнилая погода. 3. перен. Не имеющий внутреннего стержня, аморальный. Гнилое общество. Гнилые настроения. II сущ. гнилость, -и, ж.

ГНИЛОСТНЫЙ, -ая, -ое; -тен, -тна. Вызывающий гниение, производимый гниением. Гнилостные бактерии. Г. запах. Гнилостное разложение. II сущ. гнилостность, ~и ж.

ГНИЛУШКА, -и, ж. (разг.). Обломок гнилого дерева, гнилой предмет.

ГНИЛЬ, -и, ж. Что-н. гнилое, затхлое, с плесенью. Пахнет гнилью.

ГНИЛЬЁ, -я, ср., собир. (разг.) О чём-н. гнилом, испорченном. Овощи превратились в г.

ГНИЛЬЦА, -ы, ж. (разг.). Признак слабой; гнили. Овощи с гнильцой. Попахивать гнильцой.

ГНИТЬ, гнию, гниёшь; гнил, гнила, гнило; несов. Разрушаться, подвергаясь органическому разложению. Сено гниёт. Продук-ты гниют. II сов. сгнить, -ию, -иёшь. II сущ. гниение, -я, ср.

ГНОИТЬ, гною, гноишь; несов. 1. что. Подвергать гниению. Г. овощи. 2. перен., кого (что). Держать в гибельных для живого существа условиях. Г. в тюрьме. II сов. сгноить, -ою, -оишь; -оённый (-ён, -ена).

ГНОИТЬСЯ (гноюсь, гноишься, 1 и 2 л. не употр.), гноится; несов. Выделять гной. Рана гноится.

ГНОЙ, -я (-ю), в гное и в гною, м. Выпот серо-зелёного цвета - продукт гниения при воспалении тканей живого организма. II прил. гнойный, -ая, -ое.

ГНОЙНИК, -а, м. Место скопления, выделения гноя. Вскрыть г. II уменьш. гнойничок, -чка, м.; прил. гнойничковый, -ая, -ое. II прил. гнойниковый, -ая, -ое.

ГНОМ, -а, м. В западноевропейской мифологии: бородатый карлик, охраняющий подземные сокровища, олицетворение сил земли. II уменьш. гномик, -а, м.

ГНОСЕОЛОГИЯ, -и, ж. В философии: теория познания. II прил. гносеологический, -ая, -ое.

ГНУС, -а, м., собир. Мелкие летающие кровососущие насекомые, мошкара. Г. напал на кого-н.

ГНУСАВИТЬ, -влю, -вишь; несов. Говорить гнусаво.

ГНУСАВЫЙ, -ая, -ое; -ав. 1. О звуке голоса: с неприятным носовым призвуком. Гнусавая речь. 2. Говорящий с таким призвуком, в нос. Г. старик. (I сущ гнусавость, -и, ж.

ГНУСИТЬ, гнушу, гнусишь; несов. (разг.). То же, что гнусавить.

ГНУСЛИВЫЙ, -ая, -ое; -ив (разг.). То же, что гнусавый. II сущ. гнусливость, -и, ж.

ГНУСНОСТЬ, -и, ж. 1. см. гнусный. 2. Гнусный поступок. Совершать гнусности.

ГНУСНЫЙ, -ая, -ое; -сен, -сна, -сно, -сны и -сны. Внушающий отвращение, омерзительный. Гнусная клевета. II сущ. гнусность, -и, ж.

ГНУТЫЙ, -ая, •ое. Изготовленный гнутьём, изогнутой формы. Гнутая мебель. Гнутые изделия, трубы, детали.

ГНУТЬ, гну, гнёшь; гнутый; несов. 1. что. Придавать чему-н. дугообразную, изогнутую форму. Г. проволоку. Т. дуги. Г. спину или шею перед кем-н. (перен.: раболепствовать, унижаться; разг.). Г. спину на кого-н. (перен.: работать, трудиться для другого; разг.). 2. кого-что. Наклонять, пригибать. Буря гнёт деревья. 3. что, к чему. Направлять свои действия, вести свою речь к определённой цели (разг.). Упрямо г. своё илн свою линию. Кчему или куда он гнёт? II сов. согнуть, -ну,-нёшь; согнутый (к 1 и 2 знач.) и погнуть, -ну, -нёшь; погнутый (ко 2 знач.). II сущ. гнутьё, -я, ср. (к 1 знач.; спец.) и гибка, -и, ж. (к 1 знач.; спец.). II прил. гибочный, -ая, -ое (к 1 знач.; спец.). Г. пресс.

ГНУТЬСЯ, гнусь, гнёшься; несов. Принимать дугообразную, изогнутую форму, прогибаться, клониться. Деревья гнутся от ветра. Г. перед каи-м. (перен.: проявлять покорность). II сов. согнуться, -нусь, -нёшься и погнуться, -нусь, -нёшься.

ГНУШАТЬСЯ, -аюсь, -аешься; несов., кого-чего, с неопр. и квм-чем. Испытывать чувство брезгливой неприязни к кому-чему-н. Г. лжи. Г. знакомства с кем-н. Ничем не гнушается кто-н. (ничем не брезгует, ничем не стесняется). II сов. погнушаться, -аюсь, -аешься.

ГО, нескл., ср. Игра чёрными и белыми камнями (кружками) на доске, пересечённой горизонтальными и вертикальными линиями в 361 точке. Соревнования по го.

ГОБЕЛЕН, -а, м. 1. Стенной ковёр с вытканными вручную изображениями, тканая картина. Старинные французские гобелены. Стены в гобеленах. 2. Плотная декоративная ткань с вытканными узорами. II прил. гобеленовый, -ая, -ое.

ГОБОИСТ, -а, м. Музыкант, играющий на гобое. II ж. гобоистка, -и.

ГОБОЙ, -я, м. Деревянный духовой язычковый музыкальный инструмент в виде расширяющейся трубки. II прил. гобой-ный, -ая, -ое.

ГОВЕНЬЕ, -я, ср. 1. см. говеть. 2. То же, что пост (во 2 знач.) (устар.). Великое г. (Великий пост). Петрово г. (Петров пост).

ГОВЕТЬ, -ею, -еешь; несов. У верующих: поститься и ходить в церковь во время поста, а также в сроки, установленные церковью, перед исповедью и причастием. Г. в рождественский пост. Г. перед исповедью. II сущ говенье, -я, ср.

ГОВНО, -а, ср. (прост, груб.). 1. Экскременты, кал. Не тронь говна - не воняет(посл.). 2. То же, что дерьмо (во 2 знач.) (бран.). * Из говна конфетку сделать - сделать что-н. хорошее из негодного материала. II прил. говённый, -ая, -ое.

ГОВОР, -а,м. 1. Звуки разговора, речи. Тихий г. 2. Своеобразное произношение, особенности речи. С нерусским говором. 3. Территориальный диалект, а также его местная разновидность. Южновеликорусские говоры. Окающий г. II уменьш. говорок, -рка, м. (к 1 и 2 знач.).

ГОВОРИЛЬНЯ, -и, род. мн. -лен, ж. (разг. неодобр.). Собрание, учреждение, где ведут длительные безрезультатные речи, а также вообще болтовня вместо дела.

ГОВОРИТЬ, -рю, -ришь; -рённый (-ён, -ена);несов. 1. Владеть устной речью, владеть каким-н. языком. Ребёнок ещё не говорит. Г. по-русски. 2. что, о ком-чём и с союзам "что". Словесно выражать мысли, сообщать. Г. правду. Г. медленно. Г. с большим увлечением. Г. о чём-н. с интересом. В своей книге автор говорит о новых открытиях. Говорит, что занят. Говоримая речь (устная, произносимая; спец.). Говорят вам или говорю тебе (употр. для усиления высказанной мысли, для приказания. Говорю тебе, уходи). 3. о ком-чём и с союзом "что". Высказывать мнение, суждение, обсуждать что-н. Г. обуспехах товарищей. Го-\вопят, что зима будет холодная. 4. с кем. Общаясь, разговаривать, вести беседу, разговор. Г. с товарищем. Г. по телефону. Они давно уже не говорят друг с другом (не разговаривают, в ссоре). 5. перен., о чём. То же, что свидетельствовать (во 2 знач.). Данный факт о многом говорит. Говорит само за себя что-н. (настолько очевидно, что не нуждается в дополнительных разъяснениях, доказательствах). Имя этого человека мне ничего не говорит (оно мне неизвестно, этого человека я не знаю). 6. (1 и 2 л. не употр.), перен., в ком. Проявляться в чьих-н. поступках, словах. В нём говорит гордость. 7. на кого. Называть кого-н. как виновника чего-н. (прост.). Подозревают его, а он говорит на соседа. 8. говоря. В сочетании с наречием или косв. п. существительного входит в устойчивое сочетание - вводн, сл. со знач.: выражаясь, излагая что-н. так, как обозначено этим наречием или существительным. Строго говоря (выражаясь точно). Короче (или коротко) говоря (подводя итог, заключая вышесказанное). Правильнее говоря (уточняя). Вообще говоря (то же, что вообще в 3 и 4 знач.). Честно, откровенно или по правде говоря (если быть откровенным). Иначе говоря (иными словами). * И не говори! (разг.)- выражение согласия, уверенного подтверждения слов собеседника. Кто говорит! (разг.) - то же, что и не говори. Нелегко, кто говорит! Не говоря о ком-чём, предлог с предл. п. - то же, что не считая, не включая, исключая, не принимая в расчёт. Не говоря об одном отстающем, все учатся хорошо. Что и говорить! (разг.) - выражение согласия, уверенного подтверждения. Что ни говори! (разг.) - несмотря ни на что. Что ни говори, а он прав. (Да) что вы говорите (разг.) - выражение крайнего удивления. II сов. сказать, скажу, скажешь (ко 2,5 и 7 знач.). II многокр. говаривать, наст. вр. не употр. (ко 2 и 4 знач.; разг.). II сущ. говорение, -я, ср. (ко 2 знач.). N прил. говорильный, -ая, -ое (ко 2 и 4 знач.; устар.).

ГОВОРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится; несов. 1. О словах, речи: произноситься. Говорятся приветственныеречи. 2. безл., кому, чаще с отрицанием. О расположенности говорить (разг.). От усталости не говорится, не думается. * Как говорится, вводн, сл. - как принято говорить, как говорят. Комментарии, как говорится, излишни.

ГОВОРЛИВЫЙ, -ая, -ое; -ив. Любящий поговорить, разговорчивый, словоохотливый. Говорливая соседка. II сущ. говорливость, -и, ж.

ГОВОРУН, -а, м. (разг.). Человек, к-рый любит много говорить. II ж. говорунья, -и, род. мн. -ний.

ГОВЯДИНА, -ы, ж. Мясо коровы или быка как пища. II прил. говяжий, -ья, -ье.

ГОГОЛЬ, -я, м. Нырковая утка. * Ходить гоголем (разг.) - держаться гордо, с независимым видом. II прил. гоголиный, -ая, -ое.

ГОТОЛЬ-МОГОЛЬ, гоголь-моголя,. Кушанье из сырых яичных желтков, стертых с сахаром.

ГОТОТ, -а, м. 1. Крик гусей. 2. перен. То же, что хохот (прост, неодобр.).

ГОГОТАТЬ, -очу, -очешь; несов. 1. О гусях: издавать характерные звуки, похожие на "го-го-го". 2. То же, что хохотать (прост. неодобр.). II сов. прогоготать, -очу, -бчешь. II однокр. гоготнуть, -ну, -нёшь. II сущ. го-готание, -я, ср.

ГОД, -а (-у), в году, о годе, мн. годы и года, годов и лет, годам, м. 1. Промежуток времени, равный периоду обращения Земли вокруг Солнца - 12 месяцам, вообще срок в 12 месяцев. Календарный г. (с января по декабрь включительно). Четыре времени года (зима, весна, лето, осень). Новый г. (наступающий следующий год, а также день I января). Прошло три года, пять лет. Урожайный г. Два года, пять лет от рождения (ребёнку). На год (на один год), 3d год (за один год). Из года в год (повторяясь каждый год). Год на год (на год) не приходится (в разные годы бывает по-разному; разг.). Круглый г. (весь год). С годами (по прошествии времени). Годами не видимся (по нескольку лет подряд). 2. (род. мн. годов). Промежуток времени, в к-рый завершается цикл каких-н. работ, занятий. Учебный г. Сельскохозяйственный г. Хозяйственный г. Финансовый г. (годичный срок оборота финансовых средств). 3. мн. Период времени, охватывающий нек-рое количество лет. Героические годы. Детские годы. В годы юности. 4. мн. (род. мн. годов). В сочетании с порядк. числ. - промежуток времени в пределах десятилетия. Девяностые годы 20 века. Люди сороковых годов. 5. мн. Возраст. Он уже в годах (пожилой, старый). Теперь уже годы не те (стал уже старым, стареет). Не по годам (не по возрасту).* Год от году - с каждым следующим годом (о чём-н. изменяющемся). Город хорошеет год от году. Без году неделя (разг. неодобр.) - с очень недавнего времени. Живёт здесь без году неделя, а уже со всеми перессорился. С году на год (разг.) - переходя из одного года в другой. Решение откладывается с году на год. II уменьш. годик, -а, м. (к 1 знач.) и годок, -дка, м. (к 1 знач.; разг.). II прил. годичный, -ая, -ое (к 1 и 2 знач.) и годовой, -ая, -ое (к 1 и 2 знач.). Го-дичный отпуск (на год). Годичное собрание (ежегодное). Годовой доход (за год). Годо-вой план (на год).

ГОДИНА, -ы, ж. (высок.). Время, ознаменованное важными (обычно напряжёнными, трудными) событиями. Г. испытаний. В тяжёлую годину. Лихая г. (лихолетье).

ГОДИТЬ, гожу, годишь; несов. (прост.). Выжидать, не спешить с решением, выполнением чего-н. Погоди. - Некогда г., нужно решать.

ГОДИТЬСЯ, гожусь, годишься; несов. 1. Быть годным для чего-н. Г. в дело. Туфли не годятся (не по ноге). Годится в отгул, в сыновья кому-н. (по возрасту может быть отцом, сыном кому-н.; разг.). 2. безл., с неопр., обычно с отриц. Можно, следует, надлежит. Со старшими спорить не годится. Годится ли так поступать? 3. годится, в знач. частицы. Выражает согласие, принятие (прост.). Пойдём в кино? - Годится! * Никуда не годится (разг.) - о ком-чём-н. очень плохом. Куда это годится? (разг.) - очень плохо, никуда не годится.

ГОДНЫЙ, -ая, -ое; -ден, -дна, -дно, -дны и -дны. Удовлетворяющий определённым требованиям, подходящий. Семена, годные для посева. Годен к военной службе. II сущ. годность, -и, ж.

ГОДОВАЛЫЙ, -ая, -ое. В возрасте одного года. Г. ребёнок.

ГОДОВЩИНА, -ы, ж. Календарная дата, отмечающая, что со времени какого-н. события прошёл очередной год. Г. смерти А. С. Пушкина. Г. свадьбы. Славная г. Праздник в/ на годовщину победы.

ГОДОК, -дка, м. 1. см. год. 2. чей или кого. То же, что сверстник (прост.). Твой дед мне г. Мы с дедом годки.

ГОЛ, -а и (разг.) -а, мн. -ы, -ов, м. В футболе и сходных командных играх: очко, выигрываемое после попадания мяча (шайбы) в ворота соперника, а также само такое попадание. Забить г. II прил. голевой, -ая, -ое. Г. момент у ворот. Голевая ситуация.

ГОЛАВЛЬ, -я, м. Рыба сем. карповых. II прил. голавлевый, -ая, -ое.

ГОЛГОФА, -ы, ж. (Г прописное) (книжн.). Место мучений, страданий [по названию холма близ Иерусалима, где, по христианскому вероучению, был распят Иисус Христос]. Взойти на Голгофу (принять страдания, муки).

ГОЛЕНАСТЫЙ, -ая, -ое; -аст. 1. С длинными тонкими ногами. Г. подросток. 2. голенастые, -ых. Отряд птиц с длинными ногами и с длинным прямым клювом(аисты, цапли, ибисы и др.). 11 сущ. голенастость, -и, ж. (к 1 знач.).

ГОЛЕНИЩЕ, -а, ср. Часть сапога, охватывающая голень.

ГОЛЕНОСКУПНЫЙ, -ая, -ое: голеностопный сустав - сустав, соединяющий кости голени и стопы.

ГОЛЕНЬ, -и, ж. Часть ноги (у животных - задней конечности) от колена до стопы. II прил. голеннбй, -ая, -ое.

ГОЛЕЦ, -льца, м. 1. Небольшая речная рыбка сем. вьюновых. 2. Морская рыба сем. лососевых.

ГОЛИК, -а, м. (разг.). Веник из сухих прутьев. II уменьш. голичок, -чка, м.

ГОЛКИПЕР, -а, м. То же, что вратарь. II прил. голкиперский, -ая, •ое.

ГОЛЛАНДКА1 [нк], -и, ж. 1. Комнатная печь, облицованная изразцами. 2. Животное (самка) голландской породы (корова, курица).

ГОЛЛАНДКА2 см. голландцы.

ГОЛЛАНДСКИЙ [нс], -ая, -ое. 1. см. голландцы. 2. Относящийся к голландцам (нидерландцам), к их языку, национальному характеру, образу жизни, культуре, а также к Голландии (Нидерландам), её территории, внутреннему, устройству истории; такой, как у голландцев, как в Голландии (Нидерландах). Г. язык (нидерландский). Голландская школа живописи. Голландские тюльпаны. Г. сыр (сорт). Голландское полотно (очень тонкое). Голландская печь (голландка). По-голландски (нареч.).

ГОЛЛАНДЦЫ [нц], -ев, ед. -дец, -дца, м. Народ, составляющий основное население Нидерландов (Голландии). * Летучий голландец (книжн.) - вечный скиталец [по легенде о призрачном корабле, обречённом вечно скитаться по морям и приносящем несчастье тому, кто с ним встретится]. II ж. голландка [нк], -и. II прил. голландский [нс], -ая, -ое.

ГОЛОВА, -ы, вин. голову, мн. головы, голов, головам, ж. 1. Часть тела человека (или животного), состоящая из черепной коробки и лица (у животного морды); у беспозвоночных - передний, относительно обособленный участок тела с органами чувств и ротовым отверстием. Голову повесить, понурить (также перен.: прийти в уныние; разг.). С высоко поднятой головой (также перен.: гордо). Склонить (обнажить) голову перед кем-н. (также перен.: выразить своё уважение, преклонение; высок.). 2. Черепная коробка. Ранен в голову и в лицо. Надеть на голову и на голову. Держаться за голову и за голову. Схватиться за голову и за голову (также перен.: ужаснуться; разг.). Г. болит. Г. раскалывается, трещит (о сильной головной боли; разг.). Таблетки от головы (от боли в голове; разг.). 3. Ум, рассудок. Человек с головой (умный; разг.). Совсем без головы кто-н. (совершенно глуп; разг). В голову ничего не идёт кому-н. (не может ни о чём думать, сосредоточиться). Что-то с головой у кого-н. (не совсем нормален; разг.). Из головы нейдёт кто-что-н. (не оставляет мысль о ком-чём-н.; разг.). Из головы вон, из головы вылетело (совсем забыл; разг.). 4. Человек как носитель ка-ких-н. идей, взглядов, способностей, свойств. Светлая, умная г. Горячая г. 5. м. (вин. голову). В царской России: название нек-рых военных, административных и выборных начальствующих должностей, а также лиц, занимающих эти должности. Стрелецкий г. Волостной г. Городской г. Г. управы. 6. м. (вин. голову). Руководитель, начальник (разг.). Всему делу г. кто-н. Сам себе г. 7. (вин. голову и голову), чего. Передняя часть чего-н. движущегося и вытянутого. Г. пехотной колонны. Г. кометы. Вагон в голове состава. Идти в голове (впереди цепочки людей, отряда; также перен.: возглавлять какое-н. дело, начинание). 8. Пищевой продукт в форме шара, конуса. Г. сахару. Г. сыру. 9. Единица счёта скота, животных. Стадо в 200 голов. * Головой или на голову выше кого - о том, кто намного превосходит кого-н. в умственном отношении. Голову снять с кого (разг.) - 1) поставить кого-н. в тяжёлое, безвыходное положение. Голову ты с меня снял своим отказом, 2) строго наказать, покарать. За этот недосмотр с тебя голову снимут. Голова болит о чём у кого (прост.) - что-н. заботит, беспокоит. Пускай об этом деле у начальства голова болит. В головах (разг.) - в изголовье. В первую голову (разг.) - в первую очередь. Всему голова что (разг.) - о самом главном, самом важном. Хлеб - всему голова. Выдать головой кого (устар.) - предательски выдать (в 3 знач.). Выдать (себя) с головой - не желая того, выдать, показать себя с отрицательной сто-роны. Выше головы чего (разг.) - очень много. Товаров - выше головы. Намылить голову кому (прост.) - сделать строгий выговор, выбранить. Головой отвечать за кого-что (разг.) - нести полную ответственность за кого-что-н. Голову ломать над чем (разг.) - стараться понять или приду- мать что-н. трудное, сложное. Голову потерять (разг.) - совершенно растеряться. Вешать голову (разг.) - унывать, отчаиваться. Головы не жалеть - не жалеть жизни. На мою голову (разг.) - на мою ответственность, а также на мою беду. На свою голову (разг.) - во вред самому себе. На голову садиться кому (разг. неодобр.) - вести себя бессовестно. На чью голову навязаться (разг. неодобр.) - пристать или напроситься. На голове ходить (разг. неодобр.) - безобразничать, своевольничать. О двух головах кто (разг. неодобр.) ~ о том, кто действует слишком рискованно, необдуманно и опасно. Позор на чью голову - о том, что позорно для кого-н. С больной головы на здоровую валить (разг. неодобр.) - перекладывать вину с виноватого на невиновного. С головой уйти (погрузиться) во что - целиком, совершенно отдаться чему-н. (каким-н. делам, занятиям). С головы (взять, получить) (разг.) - с одного, с каждого из участников, с брата. Приходится по рублю с головы. С (от) головы до ног или с ног до головы (разг.) - полностью, совершенно. Джентльмен с головы до ног. Вымокнуть, вымазаться с головы до ног. Через чью голову (действовать) - минуя кого-н., не ставя в известность непосредственно заинтересованных лиц. II уменъш. головка, -и, ж. (к 1, 2, 3 и 8 знач.). По головке не погладят за чтo-н. (не похвалят, осудят или накажут; разг. ирон.). II ласк. головушка, -и, ж. (к 1 и 4 знач.). II поил. головной, -ая, -ое (к 1, 2 и 7 знач.). Г. убор. Г. мозг. Головные вагоны (передние).

ГОЛОВАСТИК, -а, м. 1. Хвостатая личинка бесхвостых земноводных (лягушек, жаб). 2.0 том, у кого большая голова (разг. шутл.). II прил. головастиковый, -ая, -ое (к I знач.).

ГОЛОВАЧАМИ, -ая, -ое; -аст (разг.). 1. С большой головой. 2. Умный, сообразительный. II сущ. головастость, -и, ж.

ГОЛОВЕШКА, -и, ж. То же, что головня1.

ГОЛОВИЗНА, -ы, ж. Голова и части хребта красной рыбы как пища. Суп с головизной.

ГОЛОВКА, -и, ж. 1. см. голова. 2. Утолщённая или выступающая вперед оконечность чего-н. Г. мышцы, кости. Г. гвоздя, винта. Г. ракеты (боеголовка). 3. Луковица репчатого лука, чеснока. 4. обычно мн. Пришивная часть сапога, закрывающая пальцы и верхнюю переднюю часть ступни. 5. Группа начальствующих, руководящих лиц (разг.).

ГОЛОВНОЙ, -ая,-ое. 1. см. голова. 2. Ведущий, руководящий, главный. Г. институт. Головное предприятие.

ГОЛОВНЯ1, -и, род. мн. -ей, ж. Тлеющее или обгорелое полено, кусок обуглившегося дерева, бревна.

ГОЛОВНЯ2, -и, род. мн. -ей, ж. Болезнь хлебных злаков и других растений, уничтожающая зёрна, початки, стебли, листья. Овсяная г. Пшеничная г. Г. кукурузы. II прил. головнёвый, -ая, -ое. Головнёвые грибы.

ГОЛОВОКРУЖЕНИЕ, -я, ср. Состояние, при к-ром утрачивается чувство равновесия и всё представляется кружащимся, колеблющимся. Г. от усталости. Танцевать до головокружения.

ГОЛОВОКРУЖИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Вызывающий головокружение. Головокружительная высота. 2. перен.. \ Потрясающий, вызывающий восхищение и удивление. Головокружительная карьера. Г. успех. II сущ. головокружительность, -и, ж.

ГОЛОВОЛОМКА, -и, ж. Головоломная загадка, задача. Задать головоломку кому-н. (также перен.: заставить подумать, поразмыслить над чем-н. трудным).

ГОЛОВОЛОМНЫЙ, -ая, -ое; -мен, -мна. Очень сложный, трудно разрешимый. Г. вопрос. II сущ. головоломность, -и, ж.

ГОЛОВОМОЙКА, -и, ж. (разг.). Строгий выговор с нравоучениями. Задать (устроить) головомойку кому-н.

ГОЛОВОНОГИЕ, -их, ед. головоногое, -ого, ср. Класс морских моллюсков со щупальцами вокруг рта (кальмары, осьминоги, каракатицы и др.).

ГОЛОВОРЕЗ, -а, м. (разг.). Отчаянный озорник, а также хулиган, бандит.

ГОЛОВОТЯП, -а, м. (разг. презр.). Человек, к-рый ведёт дела безответственно и бестолково. II прил. головотяпский, -ая, -ое. ГОЛОВОТЯПСТВО, -а, ср. (разг. презр.). Поведение, поступки головотяпа.

ГОЛОГРАММА, -ы, ж. (спец.). Объёмное изображение, полученное голографическим методом. II прил. голограммный, -ая, -ое.

ГОЛОГРАФИЯ. -и, ж. (спец.). Получение объёмного изображения, основанное на взаимном действии (наложении друг на друга) световых волн. II прил. голографический, -ая, -ое.

ГОЛОД, -а (-у), м. I. Ощущение потребности в еде. Почувствовать г. Утолить г. Г. не тётка (шутл. посл.). 2. Длительное недоедание. Умереть с голоду. 3. Отсутствие продуктов питания вследствие неурожая или иного бедствия. Г. из-за засухи. 4. перен. Острый недостаток чего-н. Книжный г. Бумажный г.

ГОЛОДАТЬ, -аю, -аешь; несов. 1. Испытывать голод (во 2 и 3 знач.). Помощь голодающим (сущ.). 2. Воздерживаться от еды или резко ограничивать себя в еде. Г. в разгрузочные дни. II сущ. голодание, -я, ср. Лечебное г.

ГОЛОДНЫЙ, -ая, -ое; голоден, -дна, голодно, -дны и голодны. 1. Чувствующий голод, несытый. Г. волк. Сытый голодного (сущ.) не разумеет (посл.). Очень голоден: не обедал. 2. полн. ф. Выражающий чувство голода, вызванный голодом. Смотреть голодными глазами. Голодные боли в желудке. Голодная смерть. 3. полн. ф. Скудный хлебом, продуктами питания. Г. край. Г. год. 4. полн. ф. Не дающий насыщения, сытости. Г. обед. Г. паёк (недостаточный). Сидеть на голодном пайке (также перен.: получать что-н. в недостаточном количестве).

ГОЛОДОВКА, -и, ж. 1. Отказ от пищи в знак протеста. Объявить голодовку. 2. То же, что голод (в 3 знач.; разг.).

ГОЛОДРАНЕЦ, -нца, м. (прост, презр.). Оборванец, бедняк. II ж. голодранка, -и.

ГОЛОДУХА, -и, ж. (прост.). Голод (во 2 знач.), голодание. Ослабел с голодухи,

ГОЛОЛЕДИЦА, -ы, ж. Слой льда на земной поверхности, образовавшийся после оттепели или дождя; время, когда образуется такой слой льда. На дорогах г. Наступила г. II прил. гололедичный, -ая, -ое.

ГОЛОЛЕД, -а, м. Слой льда на поверхности земли или на предметах, образовавшийся после замерзания капель дождя, мороси; время, когда образуется такой слой льда. Время гололёда. II прил. гололёдный, •ая, -ое.

ГОЛОНОГИЙ, -ая, -ое; -ног. 1. То же, что босой (разг.). Г. мальчишка. 2. О животных: с ногами, не покрытыми шерстью, оперением. Г. страус.

ГОЛОПУЗЫЙ, -ая, -ое; -пуз (прост.). С голым, неприкрытым животом (обычно о детях).

ГОЛОС, -а (-у), мн. -а, -ов, м. 1. Совокупность звуков, возникающих в результате колебания голосовых связок. Громкий, тихий г. Певческий г. Г. потерять, лишиться голоса (1) охрипнуть; 2) лишиться певческого голоса). В г. кричать (очень громко; прост.). Не своим голосом кричать (громко и отчаянно; разг.). С голоса и с голосу заучивать (на слух). Во весь г. (также перен.: открыто, откровенно). 2. Одна из двух или нескольких мелодий в музыкальной пьесе, партия в вокальном ансамбле. Романс для двух голосов. 3. перен. Мнение, высказывание. Г. читателя. Подать г. (высказать своё мнение). Г. протеста (выражение протеста; высок.). 4. Внутреннее побуждение, осознание чего-н. (книжн.). Г. совести. Г. чести. Г. разума. Внутренний г. 5. Право заявлять своё мнение .при решении государственных, общественных вопросов, а также само такое выраженное мнение. Право голоса. Голоса избирателей. Совещательный г. Решающий г. Подсчитать голоса. 6. обычно мн. О радиостанциях зарубежных стран, ведущих вещание на другие страны. * В голосе - о певце: в данный момент голос хорошо звучит, хорошо поётся. В один голос (разг.) - дружно, единодушно. Поднять голос (высок.) - высказать своё мнение, протест. Поднять голос в защиту кого-н. II умвньш. голосок, -ска, м. (к \ знач.). II прил. голосовой, -ая, -ое (к 1 знач.). Голосовые связки (парные эластичные связки на боковых стенках гортани).

ГОЛОСИСТЫЙ, -ая, -ое; -ист (разг.). Обладающий сильным и звучным голосом. Голосистые девчата. II сущ. голосистость, -и, ж.

ГОЛОСИТЬ, -ошу, -осишь; несов. 1. Громко с причитаниями плакать, исполняя обрядовый плач. Плакальщицы голосят по покойнику. 2. что. Громко петь или кричать (просг). Г. песню. Петухи голосят на заре. |1 сущ. голошение, -я, ср. (к 1 знач.).

ГОЛОСЛОВНЫЙ, -ая, -ое; -вен, -вна. Не подтверждённый доказательствами, фактами. Голословное обвинение. II сущ. голословность, -и, ж.

ГОЛОСОВАТЬ, -сую, -суешь; несов. 1. что и за кого-что. Подавать голос (в 5 знач.). Г. резолюцию. Г. за кандидата. 2. Поднятием руки останавливать попутную машину (разг.). Г. на шоссе. * Голосовать ногами (разг. шутл.) - не являться на выборы, выражая этим своё нежелание голосовать. II сов. проголосовать, -сую, -суешь; -ова-нный. |Г сущ. голосование, -я, ср. (к 1 знач.). Открытое г. Тайное г.

ГОЛУБА, -ы, м. и ж. (прост.). Ласково-фамильярное обращение к кому-н.

ГОЛУБЕВОД, -а, м. Человек, занимающийся голубеводством.

ГОЛУБЕВОДСТВО, -а, ср. Разведение и дрессировка домашних голубей. Спортивное г.

ГОЛУБЕТЬ, -ею, -еешь; несов. 1. Становиться голубым, голубее. Небо голубеет. 2. (1 и 2 л. не употр.). О чём-н. голубом: виднеться. В траве голубеют незабудки. II сов. поголубеть, -ею, -еешь (к 1 знач.).

ГОЛУБИЗНА, -ы, ж. Голубой цвет, оттенок чего-н. Г. неба.

ГОЛУБИКА, -и, ж. Кустарничек сем. брусничных со съедобными сизо-голубыми ягодами, а также сами ягоды его. II прил. голубичный, -ая, -ое.

ГОЛУБИТЬ, -блю, -бишь; несов., кого (что). В народной словесности: лелеять, ласкать. Он её и нежит и голубит.

ГОЛУБИЦА, -ы, ж. (устар. ласк.). Девушка, девочка, к-рая своей невинностью вызывает чувства нежности, любви (возможно также в обращении [первонач. о горлицах]). Отец лелеет свою дочь-голубицу.

ГОЛУБКА, -и, ж. 1. Самка голубя. 2. Ласковое обращение к женщине (разг.).

ГОЛУБОГЛАЗЫЙ, -ая, -ое; -аз. С голубыми глазами.

ГОЛУБОЙ, -ая, -ое; кратк. ф. м. не употр., -ба, -бо. 1. Светло-синий, цвета незабудки. Голубое небо. Голубые глаза. Голубых кровей кто-н. (о дворянском происхождении; устар.). Голубые магистрали (о больших реках). Голубое топливо (о газе). Г. экран (о телевизоре). 2. перен. То же, что .идиллический (см. идиллия во 2 знач.) (разг. ирон.). Голубая мечта. Голубая роль (маловыразительная роль положительного героя). Голубая характеристика (односторонне положительная). 3. голубой, -ото, м. То же, что педераст (разг.).

ГОЛУБЦЫ, -ов, ед. -бец, -бца, м. Кушанье из фарша, тушенного в капустных листьях.

ГОЛУБЧИК, -а, м. (разг.). 1. Ласково о человеке (обычно в обращении). Г. ты мой! Потерпи, г., всё пройдёт. 2. перен. О ком-н., заслуживающем порицания (ирон.). Полюбуйтесь на этих голубчиков: все в грязи. II ж. голубушка, -и.

ГОЛУБЬ, -я, мн. -и, -ей, м. Дикая и одомашненная птица, преимущ. с серовато-голубым или белым оперением и большим зобом. Почтовые голуби (порода голубей, дрессируемых для полётов с письмом). Декоративные голуби. Гонять голубей (заставлять их взлетать с голубятни, следя за полётом; также перен.: бездельничать; разг.). Г. мира (изображение голубя как символа мира2; высок.). II уменьш. голубок, -бка, м. II прил. голубиный, -ая, -ое. Голубиная почта. Голубиная кротость (перен.). Семейство голубиных (сущ.).

ГОЛУБЯТНИК, -а, м. Любитель, разводящий домашних голубей.

ГОЛУБЯТНЯ, -и, ж. Помещение для домашних голубей (обычно на крыше, на чердаке).

ГОЛЫЙ, -ая, -ое- гол, гола, голо, голы и (разг.) голы. 1. Не имеющий на себе одежды, покровов, нагой. Голое тело. Г. череп (совершенно лысая голова). Голые деревья (без листьев). Голые стены (без убранства). Спать на голом полу (без подстилки). Голыми руками (без оружия или без инструментов, без необходимых подсобных средств). Голыми руками не возьмёшь кого-н. (перен.: о том, кто хитёр, увёртлив; разг.). Г. провод (оголённый, без изоляции). 2. О местности: лишённый растительности. Голая степь. Голые скалы. В степи голо (в знач. сказ.). 3. перен. Взятый сам по себе, без добавлений, без прикрж. Голая истина. Голые цифры. 4. полн. ф. Чистый, без всяких примесей (разг.). Есть голую соль.

ГОЛЫТЬБА, -ы, ж., собир, (устар. пре-небр.). То же, что голь.

ГОЛЫШ, -а, м. (разг.). 1. Голый человек (обычно о ребёнке). Кукла-г. (пластмассовая или резиновая кукла без платья). 2. Небольшой круглый гладкий камень. Речной г.

ГОЛЫШКА, -и, м. и ж. (разг. ласк.). Голый ребёнок.

ГОЛЫШОМ, нареч. (разг.). То же, что нагишом. Купаться г.

ГОЛЬ, -и, ж., собир. (устар.). Оборванцы, нищие, беднота. Г. перекатная. Г. кабацкая. Г. на выдумки хитра (посл.).

ГОЛЬДСКИЙ, -ая, -ое (устар.). 1. см. гольды. 2. То же, что нанайский (во 2 знач.)..

ГОЛЬДЫ, -ов, ед. гольд, -а, м. Старое название нанайцев. II ж. гольдка, -и. II прил. гольдский, -ая, -ое.

ГОЛЬЁ, -я, ср. (спец.). 1. Внутренности и конечности мясной туши. 2. Очищенная от волоса шкура, подготавливаемая к дублению. II прил. гольевой, -ая, -ое.

ГОЛЬЁМ, нареч. (npocт.). В чистом виде, без примесей, добавлений.

ГОЛЬФ, -а, м. Игра в мяч, к-рый по дорожкам загоняют в лунки клюшками.

ГОЛЬФ2 см. гольфы.

ГОЛЬФЫ, -ов, ед. гольф, -а, м. 1. мн. Короткие брюки с манжетами, застёгивающимися под коленом. 2. Короткие чулки с резинкой, охватывающей ногу ниже колена. Мужские, женские, детские г.

ГОМЕОПАТ, -а, м. Врач, лечащий методами гомеопатии.

ГОМЕОПАТИЯ, -и, ж. Способ лекарственного лечения, заключающийся в применении очень малых доз тех лекарств, к-рые в больших дозах вызывают у здорового человека признаки данной болезни. II прил. гомеопатический, -ая, -ое. Гомеопатическая доза (также перен.: о чём-н. очень малом).

ГОМЕРИЧЕСКИЙ: гомерический смех (хохот) - неудержимый, необычайной силы смех [от описания смеха богов в поэме Гомера "Илиада"].

ГОМИК, -а, м. (разг.). То же, что гомосексуалист.

ГОМОГЕННЫЙ, -ая, -ое (спец.). Однородный по своему составу или происхождению; противоп. гетерогенный.

ГОМОН, -а (-у),м. Громкий шум от множества голосов, звуков. Поднялся г. Птичий г.

ГОМОНИТЬ, -ню, -нишь; несов. (прост.). Громко, шумно разговаривать, кричать (обычно о многих).

ГОМОСЕКСУАЛИЗМ, -а,м. Половое влечение к лицам своего же пола. II прил. гомосексуальный, -ая, -ое.

ГОМОСЕКСУАЛИСТ, -а, м. I. Человек, испытывающий сексуальное влечение к лицам своего же пола. 2. Мужчина, испытывающий сексуальное влечение к лицам своего же пола. II ж. гомосексуалистка, -и, род. мн. -ток (к 1 знач.). II прил. гомосек-суалистский, -ая, -ое.

ГОН см. гнать.

ГОНГ, -а, м. Ударный музыкальный инструмент в виде металлического диска, употр. также для подачи сигналов. Ударить в г. Прозвучал г.

ГОНДОЛА, -ы, ж. 1. Венецианская длинная лодка с каютой или тентом. 2. Корзина для пассажиров воздушного шара, а также помещение для людей, оборудования в аэростате. Г. дирижабля. II прил. говдоль-ный, -ая, -ое.

ГОНДОЛЬЕР, -а, м. Лодочник, стоя управляющий гондолой (в 1 знач.). Венецианский г. II прил. гондольерский, -ая, -ое.

ГОНДУРАССКИЙ, -ая, -ое. 1. см. гонду-расцы. 2. Относящийся к гондурасцам, к их языку, национальному характеру, образу жизни, культуре, а также к Гондурасу, его территории, внутреннему устройству, истории; такой, как у гондурасцев, как в Гондурасе. Г. вариант испанского языка. Г. залив (Карибского моря, у берегов Центральной Америки).

ГОНДУРАСЦЫ, -ев, ед. -расец, -сца, м. Латиноамериканский народ, составляющий основное население Гондураса. II ж. гон-дураска, -и. II прил. гондурасский, -ая, -ое.

ГОНЕНИЕ, -я, ср. (книжн.). Преследование с целью притеснения, угнетения, запрещения чего-н. Подвергнуть гонениям.

ГОНЕЦ, -нца, м. В старину: человек, посылаемый куда-н. со срочным известием.

ГОНИТЕЛЬ, -я,м. (высок.). Притеснитель, преследователь. II ж. гонительница, -ы.

ГOHKA, -и, ж. 1. Быстрое движение, езда (разг.). 2. Чрезмерная торопливость в ка-ком-н. деле, спешка (разг.). Началась г. перед отъездом. 3. обычно мн. Состязание в скорости передвижения (в езде, гребле, беге на лыжах и др.). Автомобильные, велосипедные гонки. Лыжные гонки. Гонки на собачьих, оленьих упряжках. * Гонка вооружений - процесс ускоренного накопления запасов оружия и военной техники, их усовершенствования. Задать гонку кому (прост.) - наброситься на кого-н. с выговорами, упреками. II прил. гоночный, -ая, -ое (к 3 знач.). Г. велосипед. Гоночная лодка.

ГОНКИЙ, -ая, -ое; -нок, -нка и -нка, -нко (спец.). О собаке: быстрый, неутомимый в преследовании дичи. Гонкая борзая. II сущ. тонкость, -и, ж.

ГОНОР, -а (-у), м. Самомнение, заносчивость. Человек с гонором. Сбить г. с кого-н.

ГОНОРАР, -а, м. Вознаграждение за труд лиц свободных профессий. Авторский г. Г. адвоката, врача, переводчика. II прил. гонорарный, -ая,-ое.

ГОНОРЕЯ, -и, ж. Венерическая болезнь - гнойное воспаление мочеполовых органов. II прил. гонорейный, -ая, -ое.

ГОНТ, -а, м. (спец.). Дранки, клиновидные дощечки с пазами, употр. как кровельный материал. II прил. гонтовой, -ая, -ое. Гонтовая крыша.

ГОНЧАР, -а, м. Мастер, изготовляющий глиняную посуду, керамику.

ГОНЧАРНЫЙ, -ая, -ое. Относящийся к изготовлению изделий из глины. Г. круг. Гончарное искусство.

ГОНЧИЕ, -их. Порода охотничьих собак, специально тренируемых для гона зверей. Охота с гончими. Русская гончая. II прил. гончий, -ая, -ее. Г. щенок.

ГОНЩИК, -а, м. Спортсмен - участник гонок (в 3 знач.). II ж. гоищица, -ы. II прил. гонщицкий, -ая, -ое.

ГОНЬБА, -ы, ж. 1. Быстрая езда (разг.). 2. Преследование зверя на охоте, гон.

ГОНЯТЬ, -яю, -яешь; несов. 1. кого-что. То же, что гнать1 (в 1, 2 и 5 знач,), но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении. Г. стада. Г. птиц с огорода. Г. на велосипеде. 2. кого (что). Много раз посылать с поручениями (разг. неодобр.). Г. курьера. 3. что. Перебрасывать, перекатывать с места на место (разг.). Г. мяч. 4. мерен., кого (что). Экзаменовать строго, с пристрастием (разг.). Г. студента на зачете. * Голубей гонять (разг.) - бездельничать. Чаи гонять (прост.) - распивать чай не торопясь, с удовольствием.

ГОНЯТЬСЯ, -яюсь, -яешься; несов., за кем-чем. То же, что гнаться, но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлен нии. Г. за зверем. Не г. за почестями.

ГОП [hon], межд. Поощрительный возглас при прыжке. Не говори г., пока не перепрыгнешь (посл.).

ГОПАК, -а, м. Украинская народная пляска, а также музыка в ритме этой пляски. Плясать гопака.

ГОПКОМПАНИЯ, -и, ж. (разг. неодобр.). Разухабистая, бесшабашная компания.

ГОР... Первая часть сложных слов со знач. городской, напр. горсовет, горисполком.

ГОРА, -ы, вин. гору, мн. горы, гор, -ам, ж. 1. Значительная возвышенность, поднимающаяся над окружающей местностью. Взбираться на. гору и на гору. 3d гору или за гору спуститься (скрыться). Туннель уходит под гору. Подводные горы (в океане). Идти под гору (также перен.: об ухудшающемся положении дел). Идти в гору (также перен.: об улучшающемся положении дел). С (целую) гору (о чём-н. очень большом; разг.). Ледяная г. (горка, залитая водой для катания). Г. родила мышь (посл. о чём-н. малом, незначительном вместо ожидавшегося большого, существенного). 2. перен., чего. Нагромождение, куча, множество (разг.). Горы книг. Переделать целую гору дел. Вещи свалены горой. 3. мн. Гористая местность. Жители гор. 4. Горнопроходческая выработка (обл.). * В гору пойти (разг.) - начать делать удачную карьеру, возвыситься по службе. Гору своротить (разг.) - сделать непомерно много. Горы (горами) двигать - совершать большие, великие дела. Золотые (златые) горы (часто ирон.) - огромное богатство, большие блага. Сулить золотые (златые) горы кому-н. Как гора с плеч (свалилась) (разг.) - отпала тяжёлая забота. Не за горами что (разг.) - о том, что скоро наступит. Старость не за горами. Пир горой (разг.) - обильный пир, богатое угощение. Снежная гора - возвышение, с к-рого катаются на санках. Стоять горой за кого-что (разг.) - всеми силами защищать. II уменьш. горка, -и, ж. (к 1 знач.). II прил. горный, -ая, •ое (к 1,3 и 4 знач.). Г. хребет. Горные лыжи (для катания в горах). Г. комбайн. Г. инженер.

ГОРАЗД, -а, -о, в знач. сказ., на что и с неопр. (прост.). Способен, ловок на что-н. На выдумки г. Г. плясать (хорошо пляшет).* Кто во что горазд (разг. неодобр.) - о тех, кто действует вразброд, несогласованно.

ГОРАЗДО, нареч., в сочетании со сравн, ст. Значительно, намного. Г. лучше. Г. хуже.

ГОРБ, -а, о горбе, на горбу, м. 1. Большая ненормальная выпуклость на спине или груди человека, возникающая вследствие деформации позвоночника и грудной клетки. 2. Сгорбленная спина (прост.). Тащить на горбу тюк. Г. гнуть, ломать (перен.: тяжко трудиться). 3. У верблюдов и нек-рых других животных: жировое образование, выпуклость на спине. * На своём горбу испытать (разг.) - испытать на себе (что-н. тяжёлое, неприятное). На чужом горбу (ехать и т. п.) (разг. неодобр.) - пользоваться чужим трудом. Своим горбом (зарабатывать, добывать) (разг.) - своим трудом. II уменьш. горбик, -а, м. (к I и 3 знач.).

ГОРБАТЫЙ, -ая, -ое; -ат. 1. Имеющий горб или очень сильно сгорбленный. Горбатого (сущ.) могила исправит (поел. о том, чьи недостатки неисправимы). Горбатые зайцы (млекопитающие отряда грызунов). 2. По форме напоминающий горб, с выпуклостью. Г. курган. Г. нос (с горбинкой). II сущ. горбатость, -и, ж.

ГОРБИНКА, -и, ж. Небольшая выпуклость. Нос с горбинкой.

ГОРБИТЬ, -блю, -бишь; несов., что. Изгибать горбом, сутулить. Г. спину. II сов. сгорбить, -блю, -бишь; -бленный.

ГОТБИТЬСЯ, -блюсь, -бишься; несов. Изгибать (спину) горбом, сутулиться. II сов. сгорбиться, -блюсь, -бишься. Сидеть сгорбившись.

ГОРБОНОСЫЙ, -ая, -ое; -ос. 1. О человеке: имеющий нос с горбинкой. 2. О животных: с выпукло изогнутой верхней линией морды. Г. лось. II сущ. горбоносость, -и, ж.

ГОРБУН, -а, м. (разг.). Горбатый человек. II ж. горбунья, -и, род. мн. -ний.

ГОРБУНОК, -нка, м.: конёк-горбунок, конька-горбунка - маленький сказочный горбатый конёк. "Сказка о коньке-горбунке П. Ершова.

ГОРБУША, -и, ж. Промысловая дальневосточная рыба сем. лососевых.

ГОРБУШКА, -и, ж. Кусок хлеба, отрезанный от непочатого края.

ГОРБЫЛЬ, -я, м., также собир. Крайняя доска при продольной распилке бревна, с одной стороны выпуклая.

ГОРДЕЛИВЫЙ, -ая, -ое; -ив. Выражающий гордость и достоинство, надменный. Горделивая осанка. II сущ. горделивость, -и, ж.

ГОРДЕЦ, -а, м. Заносчивый, чрезмерно гордый человек. II ж. гордячка, -и (разг.).

ГОРДИЕВ: гордиев узел (книжн.) - о запутанном стечении обстоятельств [по преданию о царе Гордии, завязавшем узел, к-рый невозможно было развязать и к-рый был разрублен Александром Македонским]. Разрубить или рассечь гордиев узел (смело и сразу разрешить трудный вопрос).

ГОРДИТЬСЯ, -ржусь, -рдйшься; несов., кем-чем. Испытывать гордость от чего-н. Г. успехами. Г. сынам. Г. нечем кому-н. (нет оснований быть самоуверенным, важничать).

ГОРДОСТЬ, -и, ж. I. Чувство собственного достоинства, самоуважения. Национальная г. 2. Чувство удовлетворения от чего-н. Г. победой. 3. кого или чья. О том, кем (чем) гордятся. Этот студент - г. института. 4. Высокомерие, чрезмерно высокое мнение о себе, спесь (разг.). Из-за своей гордости ни с кем не дружит.

ГОРДЫЙ, -ая, -ое; горд, горда, гордо, горды и горды. 1. Исполненный чувства собственного достоинства, сознающий своё превосходство. Т. человек. Г. взгляд. 2. Заключающий в себе нечто возвышенное, высокое (высок). Гордые мечты. 3. чем. Испытывающий чувство гордости (во 2 знач.). Горд успехом. 4. Чересчур самоуверенный, надменный, самолюбивый (разг.). Обиделся на замечание: какой г.!

ГОРДЫНЯ, -и, ж. (высок.). Непомерная гордость (в 1 и 4 знач.). Обуздать свою гордыню.

ГОРЕ, -я, ср. 1. Скорбь, глубокая печаль. Заболеть с горя. В г. кто-н. (горюет). Г. горевать не пир пировать (стар. посл.). 2. То же, что несчастье. Случилось большое г. Горе горькое (самое тяжёлое). Чужого горя не бывает (т. е. нельзя быть равнодушным к чужому горю). Слезами горю не поможешь(посл.). Хватить, хлебнуть горя (испытать много неприятного, тяжёлого; разг.). Помочь горю (помочь в беде; разг.). Г. нам с бездельниками. 3. горе-... В сочетании с другим существительным означает: плохой, неумелый (разг. ирон.), напр. горе-рыболов, горе-хозяйственник, горе-руководитель. * Горе не беда! (разг. шутл.) - совет не унывать в беде. Горе ты моё1 (разг.) - обращение к тому, кто огорчает. Горе мыкать (устар. и прост.) - подвергаться жизненным невзгодам. И горя мало кому (разг. неодобр.) - о том, кто чувствует себя легко и спокойно, когда нужно тревожиться или действовать. На горе чьё (разг.) - то же, что на беду. И смех и горе (разг.) - то же, что и смех и грех. С горем пополам (разг.) - то же, что с грехом пополам. II уменьш.-ласк. горюшко, -а, ср. (к 1 и 2 знач.).

ГОРЕВАТЬ, -рюю, -рюешь; несов., о ком-чём, по кому-чему и (устар. и прост.) по ком-чем. Испытывать чувство горечи (в 3 знач.), горести. Не горюй, всё пройдёт. Г. о близких. Горе г. (то же, что горевать; в народной словесности).

ГОРЕЛКА, -и, ж. В осветительных и нагревательных приборах: приспособление, в к-ром происходит горение жидкости, газа или пылевидного топлива. Паяльная г. Г. газовой плиты. II прил. горелочный, -ая, -ое.

ГОРЕЛКИ, -лок. Русская народная игра, в к-рой один из участников ловит других, убегающих от него поочередно парами.

ГОРЕЛЫЙ, -ая, -ое. 1. Обожжённый или повреждённый огнём, жаром. Горелые брёвна. Г. лес. Пахнет горелым (сущ.). 2. То же, что подгорелый. Г. пирог. 3. Истлевший, прелый. Г. навоз. Горелое сено.

ГОРЕЛЬЕФ, -а, м. (спец.). Скульптурное изображение на плоскости, в к-ром фигуры выступают более чем на половину своего объёма. II прил. горельефный, -ая, -ое.

ГОРЕМЫКА, -и,м. ияс. (прост.). Горемычный человек.

ГОРЕМЫЧНЫЙ, -ая, -ое; -чен, -чна (прост.). Несчастный, злополучный. Г. сирота. Горемычная доля.

ГОРЕНКА см. горница.

ГОРЕСТНЫЙ, -ая, ое; -тен, -тна (книжн.) Исполненный горести, печальный, скорбный. Горестное событие. II сущ. горестность, -и, ж.

ГOPECTb, -и, ж. 1. Горе, печаль, скорбь. Чувство горести. 2. обычно мн. Тяжёлое переживание. Сколько горестей!

ГОРЕТЬ, -рю, -ришь; несов. 1. Поддаваться действию огня; уничтожаться огнём. Дерево легко горит. В печи горят дрова. Горит лес (о лесном пожаре). Гори (всё) огнём (синим огнём)! (пропади всё пропадом; прост.). 2. (1 и 2 л. не употр.). Об огне, свете: быть, излучаться. В печи горит огонь, В окне горит свет. Горит люстра. Лампочка горит. Горящий факел. 3. Быть в жару, в лихорадочном, воспаленном состоянии. Больной весь горит. Рана горит. 4. Краснеть от прилива крови. Щеки горят на морозе. Лицо горит от стыда. Уши горят. 5. (1 и 2 л. не употр.). Сверкать, блестеть. Горит заря. Глаза горят от радости. 6. чем и от чего. Испытывать какое-н. сильное чувство; существовать, проявляться (о таком чувстве). Г. ненавистью. В груди горит любовь. Горят желания в ком-н. Во взгляде горит любовь. Горю нетерпением узнать подробности. Г. от стыда. Г. от любопытства. 7. Отдаваться полностью (ка-кому-н. делу), отдавать все силы на что-н. Г. на работе. 8. (1 и 2 л. не употр.). Преть или гнить, нагреваясь. Сено горит в копнах. 9. (1 и 2 л. не употр.). Быстро изнашиваться, рваться (разг.). Обувь горит на мальчишке. 10. (1 и 2 л. не употр.), перен. Быть под угрозой невыполнения, неиспользования из-за опоздания, упущения сроков (разг.). План горит. Горящая путёвка. •* Земля горит под ногами у кого (высок.) - о том, кто находится во враждебном окружении, вынужден всего опасаться. Земля горит под ногами у карателей. Душа горит у кого (разг.) - о состоянии сильного волнения. Не горит (разг.) - нет оснований спешить, торопиться с каким-н. делом. Работа горит (в руках) у кого (разг.) - работа идёт хорошо, всё ладится. IIсов. сгореть, -рю, -ришь (к 1, 7, 8 и 9 знач.). II сущ. горение, -я, ср. (к 1,2,5,7 и 8 знач.).

ГОРЕЦ, -рца, м. Житель гор. II ж. горянка, -и. II прил. горский, -ая, -ое. Горские народы.

ГОРЕЧЬ, -и, ж. 1. Горький вкус. Г. во рту. 2. Что-н. горькое (разг.). Проглотил какую-то г. 3. чего. Горькое чувство от обиды, неудачи, разочарования. Г. воспоминаний. Г. утраты. В голосе звучит г.

ГОРЖЕТ, -а, м. и ГОРЖЕТКА, -и, ж. Принадлежность женского костюма - полоса меха или шкурка, носимая в качестве воротника. II прил. горжеточный, -ая, -ое.

ГОРИЗОНТ, -а, м. 1. Видимая граница (линия кажущегося соприкосновения) неба и земной или водной поверхности, а также небесное пространство над этой границей.Корабль скрылся за горизонтом.Солнце на горизонте. Появиться на чьём-н. горизонте (перен.: в сфере чьей-н. деятельности, знакомств). 2. Всё видимое вокруг наблюдателя пространство. С горы открывается широкий г. 3. перен. Круг знаний, идей. Учёный с широким, горизонтом. 4. мн., перен. Круг будущих действий и возможностей. Большие горизонты у кого-н. 5. Высота воды в реке или водоёме, в почве, а также вообще уровень чего-н. (спец.). Г. почвенных вод. Горный г. 6. Совокупность пластов горных пород (спец.). Г. горючих сланцев. Сильный г.

ГОРИЗОНТАЛЬ, -и, ж. Горизонтальная линия. По горизонтали (также перен.: по линии равноправного соположения).

ГОРИЗОНТАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Расположенный вдоль линии горизонта. Горизонтальная поверхность. Горизонтальная горная выработка. 2. Расположенный, осуществляемый по горизонтали. Горизонтальные связи между предприятиями (перен.). II сущ. горизонтальность, -и, ж.

ГОРИЛЛА, -ы, ж. Крупная человекообразная обезьяна, живущая в Центральной Африке. II прил. гориллий, -ья, -ье.

ГОРИСТЫЙ, -ая, -ое; -ист. Пересечённый горами, с горами. Гористая местность. II сущ. гористость, -и, ж.

ГОРИХВОСТКА, -к, ж. Небольшая певчая птица сем. дроздовых с рыжим хвостом.

ГОРИЦВЕТ, -а,м. Название нек-рых диких и декоративных травянистых растений сем. гвоздичных с ярко-жёлтыми и красными цветками.

ГОРКА, -и, род. мн. -рок, ж. 1. см. гора. 2. суды, фарфора. 3. Сужающаяся кверху кучка, кипка чего-н. Г. книг. Ссыпать семена горкой. 4. Система железнодорожных путей с уклоном для сортировки вагонов (спец.). Сортировочная г. 5. Фигура пилотажа - полёт по восходящей траектории без крена (спец.). * Красная горка (устар.) - первая неделя после пасхальной, время свадеб в старину. Сыграть свадьбу на Красную горку. ГОРКНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; -кнул, -кла; несов. Портясь, становиться горьким на вкус. Масло горкнет. II сов. прогоркнуть (-ну, -нешь, 1 и 2 л. не употр.), -нет; -горк и -горкнул, -горкла.

ГOPKOM, -a, м. Сокращение: городской комитет. Г. профсоюза. II прил. горкомовский, -ая, -ое (разг.).

ГОРЛАН, -а, м. (прост, неодобр.). То же, что крикун (во 2 знач.).

ГОРЛАНИТЬ, -ню, -нишь; несов. (прост. неодобр.). Громко говорить, кричать, петь. Г. на всю уличу. Г. песни.

ГОРЛАСТЫЙ, -ая, -ое; -аст (прост.). Крикливый, с громким голосом. Г. парень. II сущ. горластость, -и, ж.

ГОРЛИНКА, -и и ГОРЛИЦА, -ы, ж. Небольшая птица сем. голубиных.

ГОРЛО, -а, ср. 1. Передняя часть шеи. По г. в воде. Схватить за г. (также перен.: неотступно требовать чего-н.; разг. неодобр.). С ножом к горлу пристать (приступить) (перен.: неотступно просить, требовать; разг. неодобр.). Взять за г. кого-н. (также перен.: грубо принудить к чему-н.; разг. неодобр.). Г. перегрызть кому-н. (также перен.: в ярости уничтожить кого-н.; разг.). Вцепиться в г. кому-н. (перен.: с яростью обрушиться на кого-н.). 2. Общее название зева, глотки (в 1 знач.) и гортани. В горле сохнет. Во всё г. кричать (очень громко; разг.). Поперёк горла стать кому-н. (перен.: о раздражающей помехе; разг.). Горлом берёт кто-н. (добивается чего-н. при помощи крика; разг. неодобр.). Промочить г. (немного вылить; разг.). В три горла есть (очень много; разг. неодобр.). 3. Верхняя суженная часть сосуда. Г. кувшина. 4. Пролив, соединяющий залив с морем, а также рукав, соединяющий устье реки с морем, озером (спец.). * По горло кого-чего (разг.) - очень много, в избытке. Дел по горло. Сыт по горло (разг.) - 1) совершенно сыт. Пообедал, сыт по горло; 2) чем, чего-н. много до пресыщения (неодобр.). Сыт по горло обещаниями. II уменъш. горлышко, -а, ср. (к 1 и 2 знач.). II прил. горловой, -ая, -бе (к 1 и 2 знач.). Горловое кровотечение.

ГОРЛОВИК, -а, м. (разг.). То же, что ларинголог.

ГОРЛОВИНА, -ы, ж. Глубокое и суживающееся отверстие в чём-н.; глубокий и узкий проход. Г. вулкана (кратер). Г. лощимы. II прил. горловинный, -ая, -ое.

ГОРЛОДЁР, -а, м. (прост.). 1. То же, что горлопан (презр.). 2. То, что раздражает горло. Табак-г.

ГОРЛОПАН, -а, м. (прост, презр.). Горлан, крикун (во 2 знач.).

ГОРЛОХВАТ, -а,м. (прост, презр.). Нахал, добивающийся своего криком, бесцеремонным нажимом.

ГОРЛЫШКО, -а, ср. 1. см. горло. 2. Узкое горло (в 3 знач.). Г. бутылки.

ГOPMOH, -а, м. (спец.). Биологически активное вещество, вырабатываемое специальными органами или клетками в одной части организма и регулирующее деятельность органов и тканей в других частях организма. II прил. гормональный, -ая, -ое и гормонный, -ая, -ое. Гормональные препараты.

ГОРМЯ: гормя гореть (прост.) - очень сильно гореть. Душа так гормя и горит.

ГОРН1, -а, м. 1. Печь для переплавки металлов или обжига керамических изделий, а также кузнечный очаг с мехами и поддувалом для накаливания металла. 2. Нижняя часть доменной печи, вагранки. II прил. горновой, -ая, -6е.

ГОРН2, -а, м. Медный духовой мундштучный музыкальный инструмент, сигнальный рожок.

ГОРНИЙ, -яя, -её (устар. высок.). Находящийся в вышине и сходящий с вышины, с небес. Г. ветер. Горние духи. Г. полёт ангелов.

ГОРНИЛО, -а, ср., чего (высок.). То, что является средоточием испытаний, переживаний [первонач. то же, что горн1 в 1 знач.]. В горниле войны. В горниле испытаний. Г. страстей.

ГОРНИСТ, -а, м. Музыкант, играющий на горне2.

ГОРНИЦА, -ы, ж. 1. Комната [первонач. в верхнем этаже] (устар.). 2. Чистая половина крестьянской избы (обл.). II уменъш. горенка, -и, ж. (к 1 знач.).

ГОРНИЧНАЯ, -ой, ж. 1. Работница, прислуживающая в частном доме, убирающая комнаты. 2. Работница в гостинице, убирающая комнаты. Старшая г.

ГОРНО... и ГОРНО-... Первая часть сложных слов со знач.: 1) относящийся к горному делу, напр. горно-буровой, горновзрывной, горнорудный, горнорабочий, горноспасатель, горно-эксплуатационный; 2) относящийся к горам, к горе, напр. горно-артиллерийский, горно-долинный, горноклиматический, горнолавинный, гарно-морской, горнотранспортный; 3) относящийся к горнолыжному спорту, напр. горнолыжник.

ГOPHOBOЙ, -ая, -ое. 1. см. горн. 2. горновой, -ото, м. Рабочий горна. Г. доменной печи. II ж. горновая, -ой.

ГОРНОЗАВОДСКИЙ, -ая, -ое. Относящийся к горной промышленности. Г. район.

ГОРНОЗАВОДЧИК, -а, м. Владелец горнозаводского предприятия.

ГОРНОЛЫЖНИК, -а, м. Спортсмен, занимающийся горнолыжным спортом. II ж. горнолыжница, -ы.

ГОРНОЛЫЖНЫЙ, -ая, -ое. Относящийся к спортивному скоростному спуску с гор на лыжах по специальным трассам. Г. спорт. Горнолыжная станция.

ГOPHO-ОБОГАТИТЕЛЬНЫЙ, -ая, -ое. Относящийся к добыче и обогащению руд. Горно-обогатитвльный комбинат.

ГОРНОПРОМЫШЛЕННЫЙ, -ая, -ое. Относящийся к горной промышленности. Г. район.

ГОРНОПРОХОДЧЕСКИЙ, -ая, -ое (спец.). Относящийся к проходке горных выработок, проходческий. Горнопроходческие работы.

ГОРНОРАБОЧИЙ, -его, м. Рабочий горной промышленности.

ГОРНОСПАСАТЕЛЬ, -я, м. Рабочий спасательного отряда в рудниках, шахтах.

ГОРНОСПАСАТЕЛЬНЫЙ, -ая, -ое. Относящийся к спасательным работам в рудниках, шахтах. Г. отряд.

ГОРНОСТАЙ, -я, м. Небольшой хищный зверёк сем. куньих с белым (в зимнее время) ценньм мехом и чёрным кончиком хвоста, а также мех его. II прил. горностаевый, -ая, -ое. Горностаевая мантия (королевская).

ГОРНЫЙ, -ая,-ое. 1. см. гора. 2. Минеральный, добываемый из недр земли. Горные породы. 3. Относящийся к разработке недр. Горная промышленность. Горные выработки. Горное дело. Г. инженер. Г. мастер.

ГОРНЯК, -а, м. Работник горной промышленности, горнорабочий или горный инже-нер. II прил. горняцкий, -ая, -ое.

ГОРОВОСХОДИТЕЛЬ, -я, м. То же, что альпинист. II ж. горовосходителыпща, -ы. II прил. горовосходительский, -ая, -ое.

ГОРОД, -а, мн. -а, -ов, м. 1. Крупный населённый пункт, административный, торговый, промышленный и культурный центр. Портовый г. За. городом жить (в пригородной местности), 3d город поехать (в пригородную местность). За городом (вне города). 2. Центральная главная часть этого населённого пункта в отличие от окраин и пригородов (разг.). Из нового района приходится в магазин ездить в г. 3. В старину на Руси: ограждённое стеной, валом поселение; крепость. Китай-г. (в центре Москвы). 4. ед. Городская местность в отличие от сельской, деревенской. Сельская молодёжь стремится в г. 5. В игре в городки: площадка, на к-рой ставятся фигуры из городков (см. городок в 3 знач.).* Вечный город - Рим. Что ни город, то норов, что изба, то обычай - поел. о пестроте, несходстве мнений, привычек. II уменъш. городок, -дка, м. (к 1 знач.). II унт. городишко, -а, м. (к 1 знач.). II прил. городской, -ая, -ое (к 1,2 и 4 знач.) и городовой, -ая, -ое (к 1 знач.; устар.). Городское хозяйство. Городской сад. Городская черта (граница города). Городовое положение (устав о городском управлении).

ГОРОДИТЬ, -ожу, -бдишь и -одишь; -всов., что. 1. Ставить забор, ограду где-н. (обл.). Г. городьбу. Огород г. (перен.: затевать ка-кое-н. сложное, хлопотливое дело; разг. неодобр. [здесь огород в первонач. знач. "ограда"]). 2. Ставить, класть в большом количестве или в беспорядке громоздить (разг.). Г. ящики друг на друга. 3. В сочетании с сущ. "чушь", "ерунда", "вздор", "ахинея", "гиль", "чепуха", "галиматья": говорить несообразное, глупости (разг.). II сущ. городьба, -ы, ж. (к 1 знач.).

ГОРОДИЩЕ, -а, ср. Место, где в древности был город или укреплённое поселение. Раскопки городища.

ГОРОДКИ, -ов. Игра, в к-рой небольшие деревянные столбики (городки) выбиваются битой из города (в 5 знач.). и прил. городошный, -ая, -ое. Г. спорт,

ГОРОДНИЧИЙ, -его, м. В России до середины 19 в.: начальник уездного города.

ГОРОДОВОЙ, -ая, -ое. 1. см. город. 2. городовой, -ого, м. В царской России: низший чин городской полиции.

ГОРОДОК, -дка, м. 1. см. город. 2. Комплекс отдельно расположенных сооружений, зданий, учреждений единого назначения. Палаточный г. Университетский, спортивный, военный, детский г. 3. Небольшой деревянный столбик для игры в городки, рюха.

ГОРОДОШНИК, -а, м. Игрок в городки. Спортивная секция городошников. II ж. го-родошница, -ы.

ГОРОДЬБА, -ы, ж. (обл.). 1. см. городить. 2. Деревянная изгородь, плетень. Перелезть через городьбу.

ГОРОЖАНИН, -а, мн. -ане, -ан, м. Городской житель. II ж. горожанка, -и.

ГОРОСКОП, -а, м. В астрологии: таблица взаимного расположения планет и звёзд, служащая для предсказаний чьей-н. судьбы, об исходе какого-н. события. II прил. гороскопический, -ая, -ое.

ГОРОХ, -а (-у), м. 1. Растение сем. бобовых, а также его круглые семена, зёрна. Рассыпался г. на семьдесят дорог (погов.). Как об стену (об стенку) г. кому-v.. что-н. (бесполезны, не доходят слова, уговоры, внушения; разг. неодобр.). В г. или в горохи забраться (в поле, засеянное горохом). 2. мн. О рисунке на ткани: крупные одноцветные кружки на гладком фоне (разг.). Синее платье белыми горохами. II уменъш. горошек, -шка (-шку), м. (к 1 знач.). II прил. гороховый, -ая, -ое (к 1 знач.). Г. суп.

ГОРОХИ, -ов. 1. см. горох. 2. Гороховое поле (обл.).

ГОРОХОВЫЙ, -ая, -ое. 1. см. горох. 2. Зеленовато-серый с жёлтым оттенком, цвета зрелого гороха. Гороховая шинель, гороховое пальто (в 19 в.: шинель или пальто такого цвета, носимое агентами охранного отделения; также перен.: о самих таких агентах - пренебр.). * Шут гороховый (разг. неодобр.) - о том, кто выставляет себя в смешном или глупом виде.

ГOPOШEK, -шка (-шку), м. 1. см. горох. 2. зелёный горошек - недозрелые зерна гороха, употр. обычно как гарнир. Консервированный зеленый горошек. 3. Название нек-рых травянистых растений сем. бобовых. Душистый г. (садовый вьющийся цветок). Мышиный г. 4. Круглые крапины на материи. Ситец в г.

ГОРОШИНА, -ы, ж. Зерно гороха. II уменъш. горошинка, -и, ж.

ГОТСКИЙ см. горец.

ГOPCTKA, -и, ж. 1. Маленькая горсть (в 1 знач.). Хомячок уместился в детской горстке. 2. Маленькая горсть (во 2 знач.). Дал всего горстку орехов. 3. перен. То же, что горсть (в 3 знач.). II уменьш. горсточка, -и, ж.

ГОРСТЬ, -и, мн. -и, -ей, ж. 1. Ладонь и согнутые пальцы, сложенные так, что в них можно что-н. положить или что-н. ими зачерпнуть. Полная г. семечек. 2. Количество чего-н., помещающееся в руке, сложенной таким образом. Две горсти муки. 3. перен. О людях: незначительное, очень малое число. Г. мятежников. II уменьш. горсточка, -и, ж.

ГОРТАННЫЙ, -ая, -ое; -нен, -нна. 1. см. гортань. 2. О звуках: глухой II раскатистый, горловой. Гортанная речь. II сущ. гортанность, -и, ж.

ГОРТАНЬ, -и, ж. Верхняя часть горла между глоткой и трахеей, орган дыхания и образования голоса. II прил. гортанный, -ая, ое.

ГОРТЕНЗИЯ [тэ], -и, ж. Декоративное травянистое растение с крупными светлыми соцветиями. II прил. гортензиевый, -ая, -ое.

ГОРУШКА, -и, ж. (разг.). Небольшая гора, пригорок.

ГОРЧИНКА, -и, ж. (разг.). Слабый горький привкус. Яблоко с горчинкой. Г. в настойке.

ГОРЧИТЬ (-чу, -чишь, 1 и 2 л. не употр.), -чит; несов. Иметь горьковатый привкус. Мука горчит. Масло горчит. Во рту горчит

ГОРЧИЦА, -ы, ж. 1. Травянистое растение сем. крестоцветных с жёлтыми цветками, семена к-рого используются в пищевой промышленности, в медицине и технике. 2. Острая приправа к пище из семян этого растения. II уменьш.-ласк. горчичка, -и, ж. - С горчичной пробрать (покритиковать) кого (разг. шутл.) - остро и язвительно. Сойдет с горчичкой (разг. шутл.) - о чём-н. не очень хорошем: как-н. сойдёт2 (во 2 знач.). II прил. горчичный [шн], -ая, -ое. Г. порошок. Горчичное масло. Г. газ (иприт).

ГОРЧИЧНИК [шн], -а, м. Пластырь, лист плотной бумаги, покрытый слоем горчичного порошка, вызывающий прилив крови и оказывающий противовоспалительное и обезболивающее действие. Поставить горчичники.

ГОРЧИЧНИЦА [шн], -ы, ж. Баночка для горчицы.

ГОРЧИЧНЫЙ [им], -ая, -ое. 1. см. горчица. 2. Желтовато-коричневый, цвета горчицы.

ГОРШЕЧНИК, -а, м. Гончар, изготовляющий горшки, глиняную посуду.

ГОРШОК, -шка,м. 1. Округлый глиняный сосуд для приготовления и хранения пищи. Поставить г. в печь. Г. с кашей. Не боги горшки обжигают (посл.: хоть и трудно, но сможем, справимся). Под г. остричь (срезав ровно волосы вокруг всей головы; первонач. надев для этого на голову горшок). От горшка два вершка кто-н. (о том, кто ещё очень мал; разг. шутл.). Г. котлу не товарищ (посл.). 2. Сосуд для мочи, испражнений. Ребёнок просится на г., сидит на горшке. * Цветочный горшок - глиняный сосуд для комнатных растений. Ночной горшок - то же, что горшок (во 2 знач.). Горшок об горшок и в стороны (разг. шутл.) - поссорились, все отношения кончены. II уменьш. горшочек, -чка, м. II прил. горшечный, -ая, -ое и горшочный, -ая, -ое. Горшечная глина. Горшечные цветы.

ГОРЬКИЙ, -ая, -ое; -рек, -рька, -рько. -рьки I и -рьки; горче, горше, горший; горчайший. 1. (горче). Имеющий своеобразный едкий и неприятный вкус. Горькое лекарство. Г. миндаль. Во рту горько (в знач. сказ.; о горьком вкусе). Проглотить горькую пилюлю (также перен.: выслушать справедливый упрёк, неприятную для себя правду). 2. (горше и горший). Горестный, тяжёлый. Горькая доля. Горько (в знач. сказ.) в этом сознаться. Обидно и горько (в знач. сказ.) кому-н. Убедиться на горьком опыте. Горькая истина (неприятная правда). Г. смех (смех, выражающий горечь). Горькие слезы (слезы подлинного горя, обильные). - Горек чужой хлеб (книжн.) - о тяжести существования того, кто беден и зависит от другого. Горек чужой хлеб и тяжелы ступени чужого крыльца (афоризм). Горький пьяница (разг.) - неисправимый, беспробудный. Пить горькую (разг.) - беспробудно пьянствовать. Горько! - возглас гостей на свадьбе, призывающий молодых поцеловаться. II сущ. горькость, -и, ж. (к 1 знач.).

ГОРЬКО-СОЛЁНЫЙ, -ая, -ое. 1. Горького и солёного вкуса. Горько-солёное лекарство. 2. О воде: содержащий горькие, главным образом сернокислые соли (спец.). Горько-солёное озеро.

ГОРЮЧИЙ1, -ая, -ее; -юч. 1. Способный гореть. Г. материал. 2. горючее, -его, ср. Топливо для двигателей: бензин, керосин и т. п. II сущ. горючесть, -и, ж. (к 1 знач.).

ГОРЮЧИЙ2, -ая, -ее: горючие слезы (разг.) - горькие слезы.

ГОРЯНКА см. горец.

ГОРЯЧИЙ, -ая, -ее; -яч, -а. 1. Имеющий высокую температуру. Горячие солнечные лучи. Г. чай. Г. лоб (при жаре, высокой температуре). Горячо (в знач. ск.аз.) рукам. Г. цех (цех с высокой температурой воздуха, а также вообще вредное производство). Обедать без горячего (сущ.; без горячей еды). 2. перен. Полный силы, чувств, возбуждения, страстный. Горячая любовь. Горячее желание. Горячо (нареч.) спорить. 3. полк. ф. Производимый с помощью нагревания или при высоких температурах. Горячее копчение. Горячая завивка. Горячая обработка металла. 4. перен. Вспыльчивый, легко возбуждающийся. Г. характер. Горячая голова (о человеке, склонном к горячности; разг.). 5. полн. ф., перен. Напряжённый, проходящий в спешной, напряжённой работе. Горячее время. Горячие дни. Горячая работа, пора. * Горячие деньги - деньги, к-рые нужно быстро пустить в оборот, истратить из-за угрозы их обесценения. Горячая точка - о месте возникновения напряжённой или опасной ситуации. По горячим следам - сразу после чего-н., не откладывая, по свежим следам. Расследовать дело по горячим следам. Под горячую руку (попасть, подвернуться) (разг.) - в сердитую минуту, когда кто-н. раздражён, рассержен. Всыпать горячих кому (прост.) - сильно побить.

ГОРЯЧИТЬ, -чу, -чишь; -чённый (-ён, -ена); несов., кого-что. Согревать, а также возбуждать, раздражать. Вино горячит кровь. Г. коня. II сов. разгорячить, -чу, -чишь; -чённый (-ён, -ена). II прил. горячительный, -ая, -ое. Горячительные напитки (алкогольные).

ГОРЯЧИТЬСЯ, -чусь, -чйшься; несов. Возбуждённо говорить, действовать. Успокойся, не горячись. Г. по пустякам. II сов. разгорячиться, -чусь, -чишься.

ГОРЯЧКА, -и, ж. 1. Сильное возбуждение, азарт, спешка в каком-н. деле (разг.).Эхэа-менационная г. Г. перед отъездом. Пороть горячку (делать в спешке, очень торопиться; неодобр.). 2. То же, что лихорадка (устар.). Лежать в горячке. Родильная г. (старое название тяжёлого послеродового заболевания). II прил. горячечный [шн], -ая, -ое (ко 2 знач.).

ГОРЯЧНОСТЬ, -и, ж. Возбуждённость, вспыльчивость, несдержанность. Говорить с горячностью. Излишняя г.

ГОС... Сокращение в знач. государственный, напр. госбюджет, госбанк, госкомитет, госкредит, госдепартамент.

ГОСПИТАЛИЗИРОВАТЬ, -рую, -руешь; -анный; сов. утесов., кого (что). Поместить (-ещать) в больницу, в госпиталь для лече-ния. Больной госпитализирован. II сущ. госпитализация, -и, ж.

ГОСПИТАЛЬ, -я, мн, -и, -ей и -ей, м. Больница, преимущ. военная. Полевой г. II прил. госпитальный, -ая, -ое.

ГОСПОДИ [ho]. 1. см. господь. 2. мвжд. То же, что боже.

ГОСПОДИН, -а, мн. -ода, -од, -одам, м. 1. Человек из привилегированных кругов. Важный, сановный г. 2. Человек, обладающий властью над теми, кто от него зависит, повелитель. Господа и крепостные. Раб и г. 3. чего. Тот, кто властен распоряжаться чем-н. Г. положения. Г. своей судьбы. Сам себе г. (вполне самостоятельный человек; разг.). 4. Форма вежливого обращения или упоминания при фамилии или звании. Г. министр. II ж. госпожа, -и. II прил. господский, -ая, -ое (к 1 и 2 знач.). Г. человек (помещичий крепостной; стар.).

ГОСПОДСТВОВАТЬ, -твую, -твуешь; несов. 1. Обладать властью или преимуществом перед кем-чем-н. или где-н. Г. в воздухе. Г. на море. Господствующий класс. 2. Преобладать, быть распространенным. Господствующее убеждение, мнение. 3. над чем. Возвышаться, подниматься над чем-н. Г. над местностью (о горе, о чём-н. возвышающемся). Господствующая высота. II сущ. господство, -а, ср. (к 1 и 2 знач.). Г. в воздухе. Политическое г.

ГОСПОДЬ, господа, зват. господи, м. (Г прописное). В христианстве: Бог. Г. Бог (то же, что Бог). Одному Господу известно (никто не знает; устар. разг.). Г. его знает (выражение неосведомлённости, неуверенности; устар. разг.). Не дай Господи (пожелание, чтобы что-н. не осуществилось; разг.). Г. с тобой (1) пожелание хорошего, доброго, обычно при напутствии; устар.; 2) выражение несогласия, недоумения; разг.). * Господи помилуй! (разг.) - выражение удивления, страха, несогласия. Слава тебе господи! (разг.) - выражение удовлетворённости. II прил. господний, -яя, -ее и господень, -дня, -дне. Г. гнев. Господня воля.

ГОССЕК, -а, м. Сокращение: государственный секретарь.

ГОССТРАХ, -а, м. Сокращение: государственное страхование, II прил. госстрахов-ский, -ая, -ое (разг.).

ГОСТЕНЁК см. гость.

ГОСТЕПРИИМНЫЙ, -ая, -ое; -мен, -мна. Радушный к гостям. Гостеприимные люди. Гостеприимно (нареч.) встретить. II сущ. гостеприимность, -и, ж. и гостеприимство, -а, ср.

ГОСТЁК см. гость.

ГОСТИНАЯ, -ой, ж. 1. Комната для приёма гостей. Мебель для гостиной. 2. Комплект мебели для такой комнаты.

ГОСТИНЕЦ, -нца, м. (прост.). Подарок (преимущ. о сладостях). Принести детям г. О уменьш. гостинчик, -а, м.

ГОСТИНИЦА, -ы, ж. Дом для временного проживания приезжающих с одноместными или неодноместными номерами, с обслуживанием. Остановиться в гостинице. Заказать номер в гостинице. II прил. гостиничный, -ая, -ое. Г. комплекс. Гостиничное хозяйство. Дом гостиничного типа (с расположением жилых помещений по типу гостиницы).

ГОСТИНЫЙ: гостиный двор - в нек-рых городах: построенные в старину торговые ряды, обычно каменные. II прил. гостинодворский, -ая, -ое. Гостинодворские купцы.

ГОСТИТЬ, гощу, гостишь; несов. Жить у кого-н. в качестве гостя. Г. у родных. Г. в деревне. II многокр. гащивать, наст. вр. не употр. (разг.).

ГОСТЬ, -я, мн. -и, -ей, м. 1. Тот, кто посещает, навещает кого-н. с целью повидаться, побеседовать, вместе провести время. Идти в гости (к кому-н. в качестве гостя). Вернуться из гостей (побыв гостем у кого-н.). Быть в гостях (гостем у кого-н.). В гостях хорошо, а дома лучше (посл.). Гость на гость - хозяину радость (посл.). Не бойся гостя сидячего, а бойся гостя стоячего (шутл. посл.). Гости столицы (перен.: приезжие). 2. перен. О неожиданном пришельце, о том, кто (что) появился (появилось) неожиданно. В посёлок забрёл таёжный г. (зверь). Космический г. (о метеорите). 3. Постороннее лицо, приглашённое присутствовать на собрании, заседании, празднестве. Места для гостей. Почётные гости фестиваля. 4. Купец, ведущий заморскую торговлю (стар.). Садко - богатый г. II уменьш.-лакс. гостёк, -тька, м; гостенёк, -нька, м. и гостинька, -и, м. и ж. II ж. гостья, -и (к 1 и 2 знач.). II прил. гостевой, -ая, -ое (к 3 знач.). Г. билет. Гостевые места.

ГОСУДАРСТВЕННОСТЬ, -и, ж. Государственный строй, государственная организация.

ГОСУДАРСТВЕННЫЙ, -ая, -ое. 1. см. государство. 2. Способный мыслить и действовать широко и мудро, в масштабах всего государства. Г. ум. Г. человек. Мыслить государственно (нареч.).

ГОСУДАРСТВО, -а, ср. 1. Основная политическая организация общества, осуществляющая его управление, охрану его экономической и социальной структуры. Демократическое г. Власть, функции, законы государства. Бюджет государства. Во главе государства. 2. Страна, находящаяся под управлением политической организации, осуществляющей охрану её экономической и социальной структуры. Европейские, азиатские, северо-американские, южно-американские, африканские государства. * Государство в государстве - 1) маленькое самостоятельное государство внутри большого; 2) организация, существующая внутри другой, но полностью самостоятельная (книжн.). II прил. государственный, -ая, -ое. Г. герб, гимн. Г. аппарат. Г. строй. Государственная граница. Государственная собственность. Государственная тайна (сведения особой важности, не подлежащие оглашению и охраняемые государством). Государственное право (совокупность правовых норм, регламентирующих основы государственного и общественного строя). Г. язык (официальный язык государства). * Государственная машина (книжн.) - вся система аппарата государственного управления.

ГОСУДАРЬ, -я, м. 1. В Древней Руси:

князь-правитель. Киевские государи. Дружина государя. 2. Единовластный правитель, царь. Г.-император. Указ государя. Г. и его приближённые. * Милостивый государь или государь мой (устар.) - вежливое обращение. II ж. государыня, -и (ко 2 знач.). Г.-императрица. II прил. государ-ский, -ая, -ое (к 1 знач.; стар.) и государев, -а, -о.

ГОТИКА, -и, ж. Стиль средневековой западноевропейской архитектуры, характеризующийся остроконечными сооружениями, стрельчатыми сводами, обилием каменной резьбы и скульптурных украшений. II прил. готический, -ая, -ое. Готическая архитектура. Г. шрифт (латинское письмо с угловатыми, вытянутыми и заострёнными буквами).

ГОТОВАЛЬНЯ, -и, род. мн. -лен, ж. Набор чертёжных инструментов, размещённый в специальном футляре.

ГОТОВИТЬ, -влю, -вишь; несов. 1. кого-что. Делать годным, готовым для чего-н. (для использования, для осуществления чего-н., для работы). Г. станок к пуску. Г. больного к операции. Г. молодых специалистов. Институт готовит учителей. 2. что. Работать над освоением, выполнением чего-н. Г. материалы к докладу. Г. уроки. Г. роль. 3. что. Собираться сделать что-н., замышлять устроить что-н. Г. торжественную встречу гостям. 4. Приготовлять пищу, стряпать. Умеет г. В нашей столовой хорошо готовят. II сов. сготовить, -влю, -вишь (к 4 знач.; разг.). II сущ. готовка, -и, ж. (к 4 знач.; разг.).

ГОТОВИТЬСЯ, -влюсь, -вишься; несов. 1. к чему и с нвопр. Делать приготовления к чему-н. Г. к отъезду. Г. к лекции. Г. к выступлению (выступить). 2. (1 и 2 л. не употр.). Назревать, предстоять. Готовятся важные события.

ГОТОВНОСТЬ, -и, ж. 1. Согласие сделать что-н. Изъявил г. помочь. 2. Состояние, при к-ром всё сделана всё готово для чего-н. Боевая г. (способность войск начать и вести боевые действия; спец.). В полной боевой готовности кто-н. (также перен.: о том, кто полностью готов к какому-н. действию; разг. шутл.). Г. номер один (полная боевая готовность, а также вообще готовность к выполнению какого-н. действия, задания; спец.).

ГОТОВЫЙ, -ая,-ое; -ов. 1. к чему и с неопр. Сделавший все необходимые приготовления. Готов к экзаменам. Готов к отъезду (ехать). 2. на что и с неопр. Такой, к-рый может что-н. предпринять или с к-рым может что-н. произойти. Готов помочь. Г. на всё. Почки готовы распуститься. 3. Окончательно сделанный, годный к употреблению. Г. обед. Готовые изделия. Готовое платье (продающееся в магазине). На всём готовом (сущ.; с предоставлением всего необходимого для повседневной жизни). 4. roтовo! Сделано, выполнено. II уменьш. готовенький, -ая, -ое (к 3 знач.). На готовенькое (прийти, разохотиться) (сущ.; о получении чего-н. без затраты собственного труда, усилий; разг. неодобр.).

ГОТСКИЙ, -ая, -ое. 1. см. готы. 2. Относящийся к готам, к их языку, образу жизни, культуре, а также к местам их проживания, их внутреннему устройству, истории; такой, как у готов. Г.- язык (германской группы индоевропейской семьи языков). Готские племена. По-готски (нареч.).

ГОТЫ, -ов, ед. гот, -а, м. Группа древнегер-манских племён. II прил. готский, -ая, -ое.

ГОФРЕ[рэ]. 1. нескл., ср. Складки, жёстко заутюженные и заложенные с изгибом. 2. неизм. Об изделии: с такими складками. Юбка г.

ГОФРИРОВАТЬ, -рую, -руешь; -ованный; сов. и несов., что. Сделать (делать) ряды параллельных фигурных складок, сгибов (на тканях, жести, пластике). II сущ. гофрирование, -я, ср. и гофрировка, -и, ж. II прил. гофрировальный, -ая, •ое и гоф-рировочный, -ая, -ое.

ГОФРИРОВКА, -и, ж. 1. см. гофрировать. 2. Ряд параллельных фигурных складок, сгибов на чём-н.

ГРАБ, -а, м. Дерево сем. лещиновых с гладким серым стволом. II прил. грабовый, -ая, -ое.

ГРАБЁЖ, -а, м. 1. Открытое похищение чужого имущества. Вооружённый г. Г. среди бела дня (также перен.: о бессовестном вымогательстве, поборах). 2. перен. О взимании непомерно высокой цены, цен (разг. неодобр.).

ГРАБИЛОВКА, -и, ж. (прост.). 1. Место, где грабят. 2. То же, что грабёж (во 2 знач.).

ГРАБИТЕЛЬ, -я, м. Человек, к-рый занимается грабежом, грабит. II ж. грабительница, -ы. II прил. грабительский, -ая, -ое-

ГРАБИТЕЛЬСТВО, -а, ср. Действия грабителей, грабёж (в 1 знач.). II прил. грабительский, -ая,-ое.

ГРАБИТЬ, -блю, -бишь; несов., кого-что. 1. Отнимать, похищать силой, заниматься грабежом (в 1 знач.). На дорогах грабили разбойники. 2. перен. Разорять, отнимая что-н., обременяя налогами, поборами, обирать (разг.). II сов. ограбить, -блю, -бишь; -бленный. II сущ ограбление, -я, ср. (к 1 знач.).

ГРАБЛЕНЫЙ, -ая, -ое. Добытый, полученный грабежом, украденный. Грабленое добро. Сбывать грабленое (сущ.).

ГРАБЛИ, -бель и -блей, -блям. 1. Сельскохозяйственное орудие - насаженная на длинную рукоять колодка с зубьями для сгребания сена, для рыхления земли. Сгребать граблями сено, сухие листья. Разрыхлять грядку граблями. 2. Устройство или сельскохозяйственная машина для сгребания травы, сена в валки, ворошения валков. Конные г. Тракторные г. * Наступить на грабли (ирон.) - не думая о возможных неприятных последствиях, поступить так, что эти последствия дадут о себе знать. II уменьш.^ грабельки, -лек (к 1 знач.). II прил. грабельный, -ая, -ое.

ГРАБЬАРМИЯ, -и, ж. (устар. прост.). Вооружённые отряды, занимающиеся грабежом.

ГРАВЁР, -а, м. 1. Мастер, занимающийся гравировкой. 2. Художник, создающий гравюры (во 2 знач.). II прил. гравёрский, -ая, -ое.

ГРАВЁРНЫЙ, -ая, -ое. Относящийся к работе, к искусству гравёра. Гравёрное дело, искусство. Гравёрная мастерская.

ГРАВИЙ, -я (-ю), м. Обломочная горная порода в виде мелких камешков, употр. в строительных, дорожных работах. II прил. гравийный, -ая, -ое. Г. карьер. Гравийные смеси.

ГРАВИРОВАТЬ, -рую, -руешь; -ованный; несов., что. Воспроизводить рисунок или надпись, вырезая их на каком-н. твёрдом материале или вытравливая. Г. портрет. Г. на меди. II сов. выгравировать, -рую, -руешь; -анный, награвировать, -рую, -руешь; -ованный и отгравировать, -рую, -руешь; -ованный. II сущ. гравирование, -я, ср. и гравировка, -и, ж. II прил. гравировальный, -ая, -ое и гравировочный, -ая, -ое. Гравировальная игла. Гравировочные работы.

ГРАВИРОВКА, -и, ж. 1. см. гравировать. 2. Надпись, рисунок, выгравированные на чем-н.

ГРАВИРОВЩИК, -а, м. То же, что гравёр (в 1 знач.). 11 ж. гравировщица, -ы. II прил. гравировщицкий, -ая, -ое.

ГРАВИТАЦИЯ, -и, ж. (спец.). 1. То же, что тяготение (в 1 знач.). 2. Метод обогащения полезных ископаемых, основанный на различии в плотности минералов и пустой породы. II прил. гравитационный, -ая, -ое. Гравитационная энергия. Гравитационное обогащение.

ГРАВЮРА, -ы, ж. 1. Изображение (картины, рисунка), полученное путём оттиска с клише, приготовленного гравёром. 2. Выгравированный рисунок. Гравюры на дереве, на металле, на камне, на линолеуме. II прил. гравюрный, -ая, -ое.

ГРАД1, -а, м. 1. Атмосферные осадки в виде округлых частичек льда. Выпал г. Г. побил посевы. 2. перен., чего. Поток чего-н., множество. Г. пуль. Г. упрёков. Пот льётся градом. II прил. градовой, -ая, -ое (к 1 знач.). Г. дождь (с градом).

ГРАД2, -а, м. (устар.). То же, что город (в 1 знач.). Стольный г. II прил. градской, -ая, -ое и градский, -ая, -ое.

ГРАДАЦИЯ, -и, ж. (книжн.). Последовательность, постепенность (обычно нарастающая) в расположении чего-н., при переходе от одного к другому. II прил. града-ционный, -ая, -ое.

ГРАДИНА, -ы, ж. (разг.). Крупинка, зерно града(в 1 знач.). и уменьш. градинка, -и, ж.

ГРАДИРНЯ, -и, род. мн. -рея, ж. 1. Сооружение для выпаривания соли из воды (устар.). 2. Устройство для охлаждения горячей воды на промышленных предприятиях (спец.). II прил. градирный, -ая, -ое.

ГРАДОБИТИЕ, -я, ср. (устар. и спец.). Уничтожение градом(в 1 знач.) посевов, трав, урожая. II прил. градобитный, -ая, -ое и градобойный, -ая, -ое. Градобитные посевы (побитые градом).

ГРАДОНАЧАЛЬНИК, -а,м. В России в 19- нач. 20 в.: должностное лицо с правами губернатора, управляющее градоначальством (городом с прилегающими землями), выделенным из губернского подчинения в особую административную единицу, а также вообще (разг.) глава города. II прил. градоначальнический, -ая, -ое.

ГРАДОСТРОЕНИЕ, -я, ср. То же, что градостроительство. II прил. градостроительный, -ая, -ое.

ГРАДОСТРОИТЕЛЬ, -я, м. Архитектор -специалист по строительству и планировке городов.

ГРАДОСТРОИТЕЛЬСТВО, -а, ср. Искусство проектирования и строительства городов; само такое строительство. II прил. градостроительский, -ая, -ое.

ГРАДУС, -а, м. 1. Единица измерения дуг и углов, равная 1/360 окружности. Угол в 60 градусов (60°). Поворот на сто восемьдесят градусов (также перен.: резкое изменение своего мнения, позиции; разг.). 2. Единица измерения температуры, а также (спец.) концентрации чего-н. или вязкости жидкости. Мороз в десять градусов. * Под градусом кто (разг.) - слегка пьян. II прил. градусный, -ая, -ое. Градусные измерения. Градусная сеть (сетка градусов долготы и широты на географических картах).

ГРАДУСНИК, -а, м. То же, что термометр. Поставить больному г.

ГРАЖДАНИН, -а, мн. граждане, граждан, м. 1. Лицо, принадлежащее к постоянному населению данного государства, пользующееся его защитой и наделённое совокупностью прав и обязанностей. 2. Взрослый человек, а также форма обращения к нему. II ж. гражданка, -и.

ГРАЖДАНКА, -и, ж.1. см. гражданин. 2. В речи военных: невоенная, гражданская жизнь (прост.). На гражданке трудились для фронта.

ГРАЖДАНСКИЙ, -ая, -ое. 1. Относящийся к правовым отношениям граждан между собой и их отношениям с государственными органами и организациями. Г. кодекс. Гражданское право. Г. спор. Гражданское дело (судебное разбирательство, касающееся гражданского права). Гражданское общество (общество свободных и равноправных граждан, отношения между к-рыми в сфере экономики, культуры развиваются независимо от государственной власти). Запись актов гражданского состояния. Гражданская казнь (политическая кара - лишение всех прав гражданина и покровительства закона; устар.). Гражданская смерть (состояние подвергнувшегося гражданской казни; устар.). 2. Свойственный гражданину как сознательному члену общества. Г. долг. Иметь гражданское мужество. 3. Невоенный, штатский. В гражданском платье. 4. Нецерковный, не связанный с церковным обрядом. Г. шрифт (введённый Петром I). Г. брак (также вообще официально незарегистрированный). Гражданская панихида (траурный митинг).

ГРАЖДАНСТВЕННЫЙ, -ая, -ое; -вен, -венна. Присущий, свойственный гражданину (в 1 знач.). Гражданственное самосознание. II сущ. гражданственность, -и, ж.

ГРАЖДАНСТВО, -а, ср. Принадлежность к числу граждан государства, правовое положение гражданина (в 1 знач.). Российское г. Получить права гражданства (также перен.: о чём-н. окончательно утвердившемся; книжн.).

ГРАМЗАПИСЬ, -и, ж. Запись музыки, речи на особой плёнке, диске (граммофонной пластинке) для воспроизведения. Оперные арии в грамзаписи. Студия грамзаписи.

ГРАММ, -а, род. мн. грамм и граммов, м. Единица массы в десятичной системе мер, одна тысячная доля килограмма. * Ни грамма (нет) чего (разг.) - нисколько, нет совсем. У этого человека (нет) ни грамма совести. II прил. граммовый, -ая, -ое.

ГРАММАТИКА, -и, ж. 1. Формальный строй языка (словообразование, морфология и синтаксис), образующий вместе с фонетикой и лексикой его целостную систему. 2. Наука об этом строе. Теория грамматики. 3. Книга, описывающая этот строй. Академическая г. Учебная г. II прил. грамматический, -ая, -ое (к 1 и 2 знач.). Г. строй языка. Грамматические теории. Грамматическая форма (форма слова или синтаксической конструкции, заключающая в себе абстрактное морфологическое, синтаксическое или словообразовательное значение). Грамматическое значение (абстрактное значение, присущее ряду грамматических форм и объединяющее их в одну грамматическую категорию). Грамматическая категория (ряд грамматических форм, объединённых общим грамматическим значением, напр. категория рода, категория числа, категория падежа).

ГРАММОФОН, -а, м. Механический аппарат [первонач. с большим рупором], воспроизводящий звуки, записанные на пластинку. II прил. граммофонный, -ая, -ое.* Граммофонная пластинка - диск с записью звука.

ГРАМОТА, -ы, ж. 1. Умение читать и писать. Выучиться грамоте. 2. Официальный документ. Верительная г. Охранная г. Патентная г. Похвальная г. 3. В старину: документ, письмо. Собрание Новгородских грамот. Берестяные грамоты (древнерусские грамоты и деловые записки на бересте). Г. на бересте. * Филькина грамота (прост, презр.) - недействительный, неправильно и безграмотно составленный документ. Китайская грамота (разг.) - о чём-н. совершенно непонятном. II унич. грамотёшка, -и, ж. (к 1 знач.; прост.). Гра-мотёшки не хватает у кого-н. (недостаточно грамотен).

ГРАМОТЕЙ, -я,м. (устар. и ирон.). Грамотный человек. Ты у нас г. известный. II ж. грамотейка, -и.

ГPAMOTKA, -и,род.мн. -ток, ж. В старину: частное письмо, записка. Г. от отца к сыну.

ГРАМОТНЫЙ, -ая, -ое; -ген, -тна. 1. Умеющий читать и писать, а также умеющий писать грамматически правильно, без ошибок. I. человек. 2. Обладающий необходимыми знаниями, сведениями в какой-н. области. Г. инженер. 3. Выполненный без ошибок, со знанием дела. Г. чертёж. II сущ. грамотность, -и, ж.

ГРАМПЛАСТИНКА, -и, ж. Сокращение: граммофонная пластинка. Завод грампластинок.

ГРАН, -а, род. мн. гран, м. Единица массы, равная 0,062 г (в старой русской аптекарской практике) или 0,064 г (в нек-рых странах). * Ни грана (нет) чего (книжн.) - нисколько, совсем нет.

ГРАНАТ1, -а, м. Южное дерево, а также круглый зернистый тёмно-красный плод его с многочисленными кисло-сладкими семенами. II прил. гранатовый, -ая, -ое. Г. сок. Семейство гранатовых (сущ.).

ГРАНАТ2, -а, м. Минерал класса силикатов; прозрачный драгоценный камень, пре-имущ. тёмно-красного цвета. II прил. гранатовый, -ая, -ое. Г. браслет (украшенный гранатами).

ГРАНАТА, -ы, ж. Разрывной снаряд. Ручная г. Противотанковая, осколочная г. II прил. гранатный, -ая, -ое.

ГРАНАТОВЫЙ, -ая, -ое- 1. см. граната. 2. Тёмно-красный, цвета граната2.

ГРАНАТОМЁТ, -и,м. Оружие для стрельбы бронебойными или осколочными гранатами. Ручной г. Противотанковый г. П прил. гранатометный, -ая, -ое.

ГРАНАТОМЁТЧИК, -а, м. 1. Боец, вооружённый ручными гранатами. 2. Стрелок из гранатомёта.

ГРАНД, -а,м. В Испании до 1931 г.: высший дворянский наследственный титул, а также лицо, имеющее этот титул.

ГРАНДИОЗНЫЙ, -ая, -ое; -зен, -зна. Огромный, величественный. Грандиозное сооружение. Грандиозные замыслы. Грандиозно! (возглас, выражающий восхищение; прост.). II сущ грандиозность, -и, ж.

ГРАНЁНЫЙ, -ая, -ое. 1. Имеющий несколько граней. Г. флакон. Г. стакан. 2. Подвергшийся гранению. Г. алмаз. Г. хрусталь.

ГРАНИЛЬЩИК, -а, м. Мастер, специалист по гранильным работам. II ж. гранильщица, -ы.

ГРАНИТ, -а, м. Твёрдая горная зернистая порода, состоящая в основном из кварца, полевого шпата и слюды. * Грызть гранит науки (разг. шутл.) - упорно овладевать знаниями. II прил. гранитный, -ая, -ое.

ГРАНИТЬ, -ню, -нишь; несов., что. Шлифуя, делать грани (на камне, стекле, металле). Г. алмазы. II сущ. гранение, -я, ср. II прил. гранильный, -ая, -ое.

ГРАНИЦА, -ы, ж. 1. Линия раздела между территориями, рубеж. Государственная г. Г. между земельными участками. На границе двух эпох (перен.). 2. обычно мн., перен. Предел, допустимая норма. Границы возможного. Его самолюбие не знает границ.* За границей - в иностранных государствах (государстве), за пределами родины. За границу - в иностранные государства (государство), за пределы родины. Из-за границы - из иностранных государств (государства). В границы чего, в знач. предлога с род. п. - то же, что в пределы чего. В границах чего, в знач. предлога с род. п. - то же, что в пределах чего. За границы чего, в знач. предлога с род. п. - то же, что за пределы чего. За границами чего, в знач. предлога с род. п. - то же, что за пределами чего, Из границ чего, в знач. предлога с род. п. - то же, что за пределы чего, из пределов чего. II прил. граничный, -ая, -ое (к 1 знач.). Граничные знаки (пограничные знаки).

ГРАНИЧИТЬ, -чу, -чишь; несов., с чем. 1. Иметь общую границу. Монголия граничит с Россией. Сад граничит с соседским огородом. 2. (1 и 2 л. не употр.), перен. Совпадать, иметь близкое сходство. Трусость в бою граничит с предательством.

ГPAHKA, -и, род. мн. -нок, ж. Оттиск со столбца типографского набора, ещё не свёрстанного в страницы, а также сама эта часть набора. Править гранки. II прил. граночный, -ая, -ое.

ГРАН-ПРИ, несхл., м. Высшая награда на художественном конкурсе, фестивале.

ГРАНТ, -а, м. Единовременная субсидия, присуждаемая научному учреждению, творческому коллективу или отдельному исполнителю какого-н. труда. Держатель, получатель гранта. Конкурс на получение грантов.

ГРАНУЛА, -ы, ж. (спец.). Мелкий, плотный комочек какого-н. вещества. Комбикорм в гранулах. Гранулы шлака.

ГРАНУЛИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что (спец.). Придать (-авать) чему-н. форму гранул. Гранулированные корма, удобрения. II сущ. гранулирование, -я, ср. и грануляция, -и, ж.

ГРАНУЛЯЦИЯ, -и, ж. (спец.). 1. см. гранулировать. 2. Постепенное зарастание раны молодой соединительной тканью, а также сама эта ткань. 3. Видимая зернистость поверхностного слоя Солнца. II прил. грануляционный, -ая, -ое.

ГРАНЬ, -и, ж. 1. Плоская часть поверхности геометрического тела. Грани куба. 2: перен. То, что отличает, отделяет одно от другого. Есть г. между проступком и преступлением. * На грани чего (книжн.) - в непосредственной близости к переходу в другое (обычно худшее) состояние. На грани безумия. На грани войны, катастрофы, разорения.

ГРАССИРОВАТЬ, -рую, -руешь; несов. (книжн.). Произносить звук "р" с гортанным призвуком. II сущ. грассирование, -я, ср.

ГРАФ, -а, м. Дворянский титул выше баронского, а также лицо, имеющее этот титул. II ж. графиня, -и, род. мн. -инь. II прил. графский, -ая, -ое.

ГРАФА, -ы, мн. -ы, -ам и -ы, -ам, ж. 1. Полоса или столбец на бумажном листе, ограниченные двумя вертикальными линиями. 2. Раздел текста, рубрика. Г. в анкете.

ГРАФИК1, -а,м. 1. Диаграмма, изображающая при помощи кривых количественные показатели движения, состояния чего-н. 2. План работ с точными показателями норм и времени выполнения. Работать строго по графику, с опережением графика. Отставание от графика. II прил. графический, -ая, -ое (к 1 знач.). Г. метод решения задачи.

ГРАФИК2, -а, м. Художник, занимающийся графикой.

ГРАФИКА, -и, ж. 1. Искусство изображения предметов контурными линиями и штрихами, без красок (иногда - с применением цветовых пятен), а также (собир.) произведения этого искусства. Станковая, книжная, газетно-журнальная г. 2. Начертания письменных или печатных знаков, букв. Русская г. II прил. графический, -ая, -ое.

ГРАФИН, -а, м. Широкий книзу сосуд с узким длинным горлом (для воды, напитков). Стеклянный, хрустальный г. II уменьш. графинчик, -а, м. II прил. графинный, -ая, -ое.

ГРАФИТ, -а, м. 1. Минерал тёмно-серого или чёрного цвета, употр. для изготовления карандашных стержней, огнеупорных тиглей, смазочных материалов и в других технических целях. 2. Стержень внутри карандаша, грифель. II прил. графитный, -ая, -ое и графитовый, -ая, -ое. ГРАФИТЬ, -флю, -фишь; -флённый (-ён, -ена); несов., что. Расчерчивать на графы (в 1 знач.). II сов. разграфить, -флю, -фишь; -флённый (-ён, -ена).

ГРАФЛЁНЫЙ, -ая, -ое. Расчерченный на графы (в 1 знач.). Графлёная бумага.

ГРАФОЛОГ, -а, м. Специалист по графологии.

ГРАФОЛОГИЯ, -и, ж. Учение о почерке как отражении свойств характера и психических состояний человека. II прил. графологический, -ая, -ое. Г. анализ.

ГРАФОМАН, -а, м. Человек, страдающий графоманией. II ж. графоманка, -и. II прил. графоманский, -ая, -ое.

ГРАФОМАНИЯ, -и, ж. Болезненное пристрастие к сочинительству.

ГРАФСТВО, -а, ср. 1. В Великобритании, США и нек-рых других странах: административно-территориальная единица. 2. При феодализме: земля, находящаяся во владении графа.

ГРАЦИОЗНЫЙ, -ая, -ое; -зен, -зна. Исполненный грации, стройный. Г. танец. Грациозная девушка. II сущ. грациозность, -и, ж.

ГРАЦИЯ, -и, ж. 1. Изящество, красота в движениях. 2. Красивая, грациозная девушка, женщина (устар.). 3. Род эластичного корсета (в 1 знач.), поддерживающего грудь.

ГРАЧ, -а, м. Птица сем. вороновых с чёрным, отливающим в блеск оперением. Прилёт грачей (ранней весной). 11 прил. грачиный, -ая, -ое.

ГРАЧОНОК, -нка,мн. -чата, -чат,м. Птенец грача.

ГРЕБЕНЧАТЫЙ, -ая, -ое. Похожий на гребень. Гребенчатые листья.

ГРЕБЕНЬ, -бня, м. 1. Высокая, обычно с украшениями гребёнка для поддерживания причёски, а также (устар.) вообще гребёнка (в 1 знач.). 2. То же, что гребёнка (во 2 знач.) (спец.). Прядильный г. 3. Вы рост на голове нек-рых птиц, пресмыкающихся. Петушиный г. 4. Верхняя точка, верх. Г. горы. Г. волны. Г. крыши. Г. атмосферного давления. II уменьш. гребешок, -шка, м.; прил. гребешковый, -ая, -ое (ко 2 и 3 знач.; спец.). II прил. гребенной, -ая, -ое (к 1,2 и 3 знач.; спец.) и гребневой, -ая, -ое (к 4 знач.; спец.). Гребенное прядение (кам-вольное). Гребенной вырост. Гребневые культуры (возделываемые на гребнях гряд).

ГРЕБЕЦ, -бца,м. Спортсмен, занимающийся гребным спортом, а также человек, занимающийся греблей; тот, кто гребет. II ж. гребчиха, -и (о спортсменке). II прил. гребцовский, -ая, •ое.

ГРЕБЕШОК, -шка, м. 1. см. гребень. 2. Небольшая расчёска с частыми мелкими зубьями. Зло же, что морской гребешок. - Морской гребешок - двустворчатый морской моллюск. II прил. гребешковый, -ая, -ое.

ГРЕБЁНКА, -и, ж. 1. Продолговатая пластинка с рядом зубцов для расчесывания волос, для скрепления причёски. Роговая, пластмассовая г. Стричь волосы под гребёнку (совсем коротко). 2. Приспособление такой формы - зубчатая рейка, употр. в разных производствах (спец.). Резьбовая г. (резьбовой резец). * Стричь всех под одну гребёнку (неодобр.) - уравнивать всех в каком-н. отношении. II прил. гребёночный, -ая, -ое.

ГРЕБЛЯ, ГРЕБНОЙ см. грести2.

ГРЕБОК, -бка, м. 1. Взмах и удар вёсел при гребле. 2. Одно движение руками при плавании.

ГРЕЗИТЬ, грежу, грезишь; несов. Мечтать, погружаться в грёзы. Г. о счастье.

ГРЕЗИТЬСЯ, грежусь, грезишься; несов. Мерещиться, представляться в воображении, в грёзах. Г. во сне. II сов. пригрезиться, -ёжусь, -езишься.

ГРЕЙДЕР [дэ], -а,м. 1. Колёсная землеройная машина, употр. в дорожном строительстве. 2. Дорога, построенная при помощи такой машины (разг.). II прил. грейдерный, -ая, -ое. Грейдерная дорога. ГРЕЙПФРУТ, -а и ГРЕЙПФРУТ, -а, м. Цитрусовое дерево, а также сочный ароматный горьковато-кислый плод его с твердой жёлтой кожурой. II прил. грейпфрутовый, -ая, -ое и грейпфрутовый, -ая, -ое.

ГРЕКИ, -ов, ед. грек, -а, м. Народ, составляющий основное население Греции. II ж. гречанка, -и. II прил. греческий, -ая, -ое.

ГРЕКО-... Первая часть сложных слов со знач. греческий, напр. греко-латинский, греко-российский.

ГРЕЛКА, -и, ж. Прибор для согревания, обогревания. Резиновая г. (наполняемая водой). Электрическая г. Поставить больному грелку. II прил. грелочный, -ая, -ое.

ГРЕМЕТЬ, -млю, -мишь; несов. 1. Производить громкие звуки. Гремит гром. Гремят выстрелы. Г. ключами. Гремят поезда, машины, телеги (едут с грохотом). 2. перен. Иметь широкую и громкую известность. Гремит слава чья-н. II сов. прогреметь, -млю, -мишь.

ГРЕМУЧИЙ, -ая, -ее; -уч (устар.). Производящий громкие звуки, гремящий. Г. водопад. * Гремучая змея - ядовитая змея, у нек-рых видов к-рой на конце хвоста находится род трещотки - гремящие роговые кольца. Гремучая ртуть - взрывчатое вещество - белый или серый порошок. Гремучий газ - взрывчатая смесь водорода с кислородом.

ГРЕНАДЕР, -а, род. мн. гренадёр (при собир. знач.) и гренадеров (при обознач. отдельных лиц), м. В царской и в нек-рых иностранных армиях: военнослужащий нек-рых отборных пехотных полков [пер-вонач. солдат, вооружённый тяжёлыми ручными гранатами]. Рота дворцовых гренадер. Двое гренадеров. Вон ты какой г. (перен.: о рослом и сильном человеке; разг. шутл.). II прил. гренадёрский, -ая, -ое.

ГРЕНКИ, -ов, ед. -нок, -нка, м. и (разг.) ГРЕНКИ, -нок, ед. -нка, -нки, ж. Поджа- . ренные ломтики белого хлеба. Бульон с гренками.

ГРЕНЛАНДСКИЙ [нс], -ая, -ое. 1. см. гренландцы. 2. Относящийся к гренландцам, к их языкам (эскимосско-алеутской семьи языков), национальному характеру, образу жизни, культуре, а также к Гренландии, её территории, внутреннему устройству, истории; такой, как у гренландцев, как в Гренландии. Г. тюлень (вид). По-гренландски (нареч.).

ГРЕНЛАНДЦЫ [нц], -ев, ед. -андец, -дца,м. Эскимосский народ, составляющий коренное население Гренландии. II ж. гренландка [нк], -и. II прил. гренландский [нс], -ая,-ое.

ГРЕСТИ1, гребу, гребёшь; грёб, гребла; грёбший; гребя; несов., что. Подбирать граблями, сгребать лопатой. Г. сено. Хоть лопатой греби (перен.: очень много чего-н.; прост.).

ГРЕСТИ2, гребу, гребёшь; грёб, гребла; грёбший; гребя; несов. 1. Работать веслом, вёслами для приведения в движение лодки. 2. Плывя, делать движение руками в воде, над водой. II сущ. гребля, -и, ж. Спортивная г. Академическая г. (вид спорта). II прил. гребной, -ая, -ое. Г. спорт.

ГРЕТЬ, грею, греешь; гретый; несов. 1; Передавать своё тепло. Солнце греет. 2. Предохранять от холода, сохранять теплоту. Шуба хорошо греет. 3. кого-что. Делать тёплым, горячим; разогревать. Г. воду на огне. Г. обед. 4. То же, что отогревать. Г. руки над огнём. * Греть руки на чём (разг.) - наживаться на каком-н. деле.

ГРЕТЬСЯ, греюсь, греешься; несов. 1. Греть себя, своё тело. Г. у костра. 2. (1 и 2 л. не употр.). Становиться тёплым, горячим под действием огня, жара, трения. Вода греется. Подшипник греется.

ГРЕХ, -а, м. 1. У верующих: нарушение религиозных предписаний, правил. Покаяться в грехах. Отпущение грехов. Вольный, невольный г. Тяжкий, смертный г. 2. То, что лежит на совести, отягощает её как чувство вины. Г. на душе лежит. Взять г. на душу. Снять г. с души. Все мы не без греха. 3. Предосудительный поступок. Вспомнить о грехах прошлого. Грехи молодости (шутл.). Не клади плохо, не вводи вора в грех (посл.). 4. в зная. сказ., с неопр. Грешно, нехорошо (разг.). Над старостью смеяться г. Г. обижаться (нельзя, не стоит обижаться, быть недовольным). * Грех пополам (прост.) - придётся обоим отвечать за какую-н. вину, ошибку. Долго ли до греха (разг.) - легко может случиться беда. И смех и грех (разг.) - и смешно и досадно. Как на грех (разг.) - как будто нарочно. Как смертный грех (страшен, некрасив кто-н.) (разг.) - очень страшен, некрасив. Не грех (бы), с неопр. (разг.) - хорошо бы, можно, нужно было бы. Не грех бы отдохнуть. От греха (подальше) (разг.) - во избежание неприятности. С грехом пополам (разг.) - кое-как, еле-еле. Что или нечего греха таить (разг.) - нужно, следует признаться. II уменьш.. грешок, -шка, м. (ко 2 и 3 знач.). Водятся грешки за кем-н.

ГРЕХОВНЫЙ, -ая, -ое; -вен, -вна. То же, что грешный (в 1 знач.). Греховные мысли. II сущ. греховность, -и, ж.

ГРЕХОВОДНИК, -а, м. (устар. разг.). Человек легкомысленно-весёлого и предосудительного поведения. Старый г. II ж. греховодница, -ы.

ГРЕХОВОДНИЧАТЬ, -аю, -аешь; несов. (разг.). Вести себя греховодником, легкомысленно и предосудительно. Старый уже, нечего г.

ГРЕХОПАДЕНИЕ, -я, ср. (книжн.). Нравственное падение, поступок, совершённый в нарушение норм общественной морали [первонач. падение первых людей, Адама и Евы, вкусивших запретный плод от древа познания].

ГРЕЦИЗМ, -а, м. Слово или оборот речи в каком-н. языке, заимствованные из греческого языка или созданные по образцу греческого слова или выражения.

ГРЕЦКИЙ, -ая, -ое: грецкий орех - южное дерево сем. ореховых, дающее крупные плоды с очень твёрдой скорлупой, а также самый такой орех.

ГРЕЧА, -и и (разг.) ГРЕЧКА, -и, ж. 1. То же, что гречиха. 2. Гречневая крупа.

ГРЕЧЕСКИЙ, -ая, -ое. 1. см. греки. 2. Относящийся к грекам, к их языку, национальному характеру, образу жизни, культуре, а также к Греции, её территории, внутреннему устройству, истории; такой, как у греков, как в Греции. Г. язык (индоевропейской семьи языков). Греческое письмо (алфавитное, буквенно-звуковое). Греческая архитектура. Г. архипелаг (группа гористых островов в Эгейском море). По-гречески (нареч.).

ГРЕЧИХА, -и, ж. Посевное травянистое растение, из семян к-рого изготовляют крупу и муку. II прил. гречишный, -ая, -ое. Гречишное поле. Г. мед (из нектара цветков гречихи). Семейство гречишных (сущ.).

ГРЕЧНЕВЫЙ [шн], -ая, •ое. Изготовляемый из зёрен гречихи. Гречневая крупа. Гречневая каша. * Гречневая каша сама себя хвалит - посл. о том, кто хвалит себя сам.

ГРЕШИТЬ, -шу, -шишь; несов. 1. У верующих: совершать грехи (в 1 знач.). 2. против чего. Нарушать какие-н. правила, противоречить чему-н. Г. против истины. Г. против логики. 3. на кого. Напрасно подозревать, обвинять кого-н. в чём-н. (прост.). Зря грешил на соседа. II сов. погрешить, -шу, -шишь (ко 2 и 3 знач.), согрешить, -шу, -шишь (к 1 знач.). ГРЕШНИК, -а, м. Грешный человек. II ж. грешница, -ы. ГРЕШНЫЙ, -ая, -ое; -шен, -шна, -шно, -шны и -шны. 1. Имеющий много грехов (в 1 знач.), исполненный греха. Г. человек. Г. помысел. 2. грешно, в знач. сказ. Нехорошо, стыдно (разг.). Обманывать грешно. 3. грешен, грешна, грешно, вводн. сл. Выражает признание своей неправоты (разг.). Грешен, опять проспал. * Грешным делом, вводн, сл. (разг.) - то же, что грешен (в 3 знач.). Я, грешным делом, солгал. Кто Богу не грешен, царю не виноват? - посл. о том, что все люди грешны.

ГРЁЗА, -ы, ж. Светлая мечта, а также призрачное видение, сновидение. Погрузиться в грёзы. В мире грёз.

ГРИБ, -а, м. 1. Особый организм, не образующий цветков и семян и размножающийся спорами. Съедобный г. Ядовитый г. Поганый г. (поганка). Шляпка, ножка гриба. Белый г. Царство грибов (одна из четырёх высших сфер органического мира; спец.). Плесневые грибы (образующие плесень). Растут как грибы (появляются быстро и в большом количестве; разг.). Старый г. (также перен.: о старом и обрюзгшем человеке; прост, пренебр.). 2. Нарост на стволе дерева (разг.). Берёзовый г. (чага).* Чайный гриб (японский гриб) - слоистое образование (микроорганизмы) на поверхности раствора слабого сладкого чая, придающее напитку кисло-сладкий вкус и освежающие свойства. Атомный (ядерный) гриб - грибообразное ядовитое облако газов, огня, поднимающееся после ядерного взрыва. II умвньш. грибок, -бка, м. II прил. грибной, -ая, -ое (к 1 знач). Г. год (обильный грибами). Г. дождь (тёплый, способствующий росту грибов). Г. суп (с грибами). Г. поезд (специально для грибников).

ГРИБНИК, -а, м. Любитель собирать грибы. Заядлый г. II ж. грибница, -ы (прост.).

ГРИБНИЦА, -ы, ж. 1. см. грибник. 2. Вегетативное тело гриба. 3. Теплица для выращивания грибов. 4. Грибная похлёбка (обл. и прост.).

ГРИБОВАР, -а,м. Работник на грибоварне. II прил. грибоварский, -ая, -ое.

ГРИБОВАРНЯ, -и, род. мн. -реи, ж. Пункт по засолке и маринованию свежесобранных грибов.

ГРИБОВАРОЧНЫЙ, -ая, •ое и ГРИБО-ВАРНЫЙ, -ая.-ое. Относящийся к переработке, варке грибов. Г. пункт.

ГРИБОВИДНЫЙ, -ая, -ое; -ден, -дна. Имеющий форму гриба. Грибовидное облако. II сущ. грибовидность, -и, ж.

ГРИБОК, -бка, м. 1. см. гриб. 2. Лёгкая постройка в форме зонта для защиты от солнца, дождя. Г. на пляже, на детской площадке. 3. Принадлежность для штопки чулок в форме деревянного гриба. Штопать на грибке. 4. Обиходное название нек-рых возбудителей брожения, а также заболеваний кожи и других наружных покровов тела. II прил. грибковый, -ая, -ое (к 4 знач.). Грибковые заболевания.

ГРИВА, -ы, ж. 1. Длинные волосы на шее нек-рых животных. Конская г. Львиная г. (на голове и верхней половине туловища у самца). На голове у парня целая г. (перен.). 2. Ряд невысоких вытянутых увалов, разделённых ложбинами (спец.). Гривы в поймах рек.

ГРИВАСТЫЙ, -ая, -ое; -аст. С большой гривой.

ГРИВЕННИК, -а, м. (разг.). Монета или сумма в 10 копеек.

ГРИВИСТЫЙ, -ая. -ое. В названиях нек-рых животных: имеющий гриву. Г. волк. Г. баран.

ГРИВНА, -ы,род. мн. -вен, ж. 1. Денежная и весовая единица в Древней Руси - серебряный слиток весом около полуфунта. 2. В древности: серебряное или золотое шейное украшение. 3. То же, что гривенник (устар.). Шесть (семь, восемь, девять) гривен. Заплатил рубль семь гривен. II прил. гривенный, -ая, -ое (к 1 и 3 знач.).

ГРИЗЛИ, нескл., м. Североамериканский бурый медведь.

ГРИЛЬЯЖ, -а, м. Сорт шоколадных конфет с поджаренными орехами или миндалем. II прил. грильяжный, -ая, -ое.

ГРИМ, -а, м. 1. Оформление лица (раскрас- 1 ка, использование пластических и волосяных наклеек, париков) для игры на сцене. Играть в гриме, положить г. 2. Карандаши и другие принадлежности, утотр. при гримировке.

ГРИМАСА, -ы, ж. Намеренное или невольное искажение лица (при выражении како-го-н. чувства). Делать (строить, корчить) гримасы, Г. презрения, отвращения.

ГРИМАСНИК, -а, м. (разг.). Человек, который гримасничает, любит гримасничать. II ж. гримасница, -ы.

ГРИМАСНИЧАТЬ, -аю, -аешь; несов. Делать гримасы.

ГРИМЁР, -а,м. Специалист, занимающийся гримировкой артистов. Художник-г. II ж. гримёрша, -и (разг.). II прил. гримёрский, -ая, -ое (разг.).

ГРИМЁРНЫЙ, -ая, -ое. 1. Относящийся к гриму, гримированию. Гримёрное искусство. 2. гримёрная, -ой, ж. Комната для гри-мирования. Гримёрная актёра.

ГРИМИРОВАТЬ, -рую, -руешь; -бванный; несов., кого-что. Накладывать грим; посредством грима придавать кому-н. каку-ю-н. внешность. Г. лицо. Г. девушку старухой. II сов. загримировать, -рую, -руешь; -бванный и нагримировать, -рую, -руешь; -бванный. II возвр. гримироваться, -руюсь, -руешься; сов. загримироваться, -руюсь, -руешься. II сущ. гримирование, -я, ср. и гримировка, -и, ж. II прил. гримировальный, •ая, -ое и гримировочный, -ая, -ое.

ГРИМ-УБОРНАЯ, грим-уборной, ж. (спец.). Комната в театре, цирке - гримёрная и уборная (в 1 знач.).

ГРИПП, -а, м. Острое вирусное заболевание, характеризующееся воспалением дыхательных путей и лихорадочным состоянием. 11 прил. гриппозный, -ая, -ое. Г. больной. Гриппозное состояние.

ГРИППОВАТЬ, -пую, -пуешь; несов. (разг.). Болеть гриппом. Целую неделю грипповал.

ГРИФ1, -а,м. 1. В древней мифологии: крылатое чудовище с головой орла и туловищем льва. 2. Крупная хищная птица, питающаяся падалью. Настоящие грифы (сем. ястребиных). Американские грифы, II прил. грифовый, -ая, -ое (ко 2 знач.).

ГРИФ2, -а, м. Длинная узкая часть струнных музыкальных инструментов, над которой натянуты струны.

ГРИФ3, -а, м. 1. Штемпель с изображением подписи, а также оттиск такого штемпеля. 2. Специальная надпись на книгах и документах. Бумага с грифом "секретно". Книга издана под грифом Академии, паук.

ГРИФЕЛЬ, -я, м. 1. Палочка из особой породы сланца для писания на грифельной доске. 2. То же, что графит (во 2 знач.). II прил. грифельный, -ая, -ое.

ГРИФОН, -а, м. То же, что гриф1 (в 1 знач.), а также скульптурное, живописное изображение грифа1.

ГРОБ, -а, о гробе, в гробу,мк. -ы, -ов, м. 1. Специальный длинный ящик с крышкой, в к-ром хоронят умершего. Лежать в гробу. Идти за гробом (на похоронах провожать умершего). Вогнать в г. (перен.: довести до смерти; прост, неодобр.). Верность до гроба (до самой смерти). В гробу (я) видел (кого-н.)! (выражение презрительного безразличия; прост.). 2. гроб, в знач. сказ., кому. Конец, гибель (прост.). Теперь этому делу полный г. * По гроб жизни (прост.) - до самой смерти. По гроб жизни не забуду. За гробом (встретиться, увидеться) - у верующих: после смерти, в загробной жизни. II уменьш. гробик. -а,л". (к 1 знач.). II прил. гробовой, -ая, -ое (к 1 знач.). Гробовая крышка. До гробовой доски (до самой смерти).

ГРОБАНУТЬ, -ну, -нёшь; сов., что (прост.). Погубить, загубить.

ГРОБИТЬ, -блю, -бишь; несов., кого-что (прост.). Губить, уничтожать. II сов. угробить, -блю, -бишь; -бленный и загробить, -блю, -бишь; -бленный. Угробить дело.

ГРОБНИЦА, -ы, ж. Сооружение из камня, в к-ром хранится гроб с прахом умершего;

усыпальница. Мраморная г. Гробницы фараонов. II прил. гробничный, -ая, -ое.

ГРОБОВОЙ, -ая, -оe. 1. ок. гроб. 2. перен. Глухой и мрачный. Гробовая тишина. Гробовое молчание. Г. голос.

ГРОБОВЩИК, -а, м. Мастер, изготовляющий гробы. II прил. гробовщицкий, -ая, -ое.

ГРОГ, -а (-у), м. Горячий напиток из рома или коньяка, смешанных с водой и сахаром. II прил. гроговый, -ая, -ое.

ГРОЗА, -ы, мн. грозы, гроз, грозам, ж. 1. Бурное ненастье с дождём, громом и молниями. Затишье перед грозой (также перен.). Разразилась, гремит г. Летние грозы. 2. перен., кого-чего. О ком-чём-н. очень опасном, наводящем ужас, внушающем сильный страх. Камнепады - г. горных селений. Лев - г. зверей. II прил. грозовой, -ая, -ое (к 1 знач.). Грозовые тучи.

ГРОЗДЬ, -и, мн. грозди, гроздей и гроздья, гроздьев, ж. Кисть цветов, ягод или других мелких плодов. Г. сирени, акации. Г. винограда. II прил. гроздевой, -ая, •ое.

ГРОЗИТЬ, грожу, грозишь; несов. 1. кому. Делать угрожающий жест рукой. Г. пальцем шалуну. Г. кулаком. 2. кому чем или с неопр. Предупреждать с угрозой о чём-н. Г. разрывом. Г. пожаловаться omцу. 3. (1 и 2 л. не употр.), чем. Предвещать (что-н. плохое, опасное, неприятное). Скала грозит обвалом. 4. (1 и 2 л. не употр.), кому. О чём-н. плохом: предстоять. Грозит смерть. II сов. погрозить, -ожу, -озишь (к 1 знач.) и пригрозить, -ожу, -озишь (ко 2 знач.).

ГРОЗИТЬСЯ, грожусь, грозишься; несов. (разг.). То же, что грозить (в 1 и 2 знач.). Г. пальцем. Г. наказать. II сов. погрозиться, -ожусь, -озишься и пригрозитъся, -ожусь, -озишься (по 2 знач. гл. грозить). ГРОЗНЫЙ, -ая, -ое; -зен, -зна, -зно, -зны и -зны. 1. Суровый и жестокий. Г. правитель. 2. Заключающий, выражающий угрозу. Грозное письмо. Г. взгляд. Грозно (нареч.) посмотреть. 3. Величественный и страшный (высок.). Г. час. Грозное явление природы. II сущ. грозность, -и, ж.

ГРОЗОВОЙ см. гроза.

ГРОМ, -а (-у), мн. -ы, -ов и (высок.) -а, -ов, м. 1. Сильный грохот, раскаты, сопровождающие молнию во время грозы. Гремит г. Г. среди ясного неба (перен.: о чём-н. неприятном и неожиданном). Г. не грянет, мужик не перекрестится (посл. о том, что спохватываются только тогда, когда приходит беда). 2. перен. Сильный шум, звуки ударов. Г. стоит кругом (всё грохочет). II прил. громовой, -ая, -ое и громовый, -ая, -ое. Громовые раскаты.

ГРОМАДА, -ы, ж. Огромный предмет, что-н. очень большое. Громады гор, зданий, кораблей.

ГРОМАДИНА, -ы, ж. (разг.). Огромный предмет, огромное существо.

ГРОМАДНЫЙ, -ая, -ое, -ден, -дна. То же, что огромный. Г. город. Г. успех. II сущ. громадность, -и, ж.

ГРОМИЛА, -ы, м. (разг.). 1. Вор-взломщик. 2. Участник погрома. Фашистские громилы.

ГРОМИТЬ, -млю, -мишь; несов., кого-что. 1. Разбивать, уничтожать, разрушать. Г. вражеские войска. 2. перен. Резко и открыто обличать, уничтожающе критиковать (разг.). Г. бюрократов на собрании.

ГРОМКИЙ, -ая, -ое; -мок, -мка, -мко; громче. 1. Сильно звучащий, хорошо] слышный. Г. голос. Громко (нареч.) кричать. 2. перен., полн, ф. Получивший широкую известность, огласку. Г. процесс. Г. скандал. 3. перен. Напыщенный, фальшиво торжественный. Громкие фразы. Громкие слова. II сущ. громкость, -и, ж.

ГРОМКОГОВОРИТЕЛЬ, -я, м. Прибор для громкого воспроизведения звука. Электродинамический г.

ГРОМКОГОЛОСЫЙ, -ая, -ое; -ос. Имеющий громкий голос. II сущ. громкоголо-сость, -и, ж.

ГPOMOBOИ, -ая, -ое. 1. см. гром. 2. перен. Очень громкий, подобный грому. Г. голос. 3. перен. Ошеломляющий, устрашающий. Громовая весть.

ГРОМОГЛАСНЫЙ, -ая, -ое; -сен, -сна. О голосе, пении: очень громкий. Громогласное заявление (перен.: для всеобщего сведения; ирон.). II сущ. громогласность, -и, ж.

ГРОМОЗДИТЬ, -зжу, -здишь; несов., что. Беспорядочно класть друг на друга (тяжёлое, многое). Г. ящики. II сов. нагромоздить, -зжу, -здишь; -ождённый (-ён, -сна). II сущ нагромождение, -я, ср.

ГРОМОЗДИТЬСЯ (-зжусь, -здишься, 1 и 2 л. не употр.), -злится;несов. О чём-н. массивном, громоздком: располагаться, образуя беспорядочное нагромождение. Громоздятся валуны, скалы. II сов. нагромоздиться (-зжусь, -здишься, 1 и 2 л. не употр.), -здится.

ГРОМОЗДКИЙ, -ая, -ое; -док, -дка. Тяжёлый и массивный, занимающий много места. Громоздкая мебель. Громоздкое сооружение. Громоздкая фраза (перен.). II сущ. громоздкость, -и, ж.

ГРОМООТВОД, -а, м. Старое название молниеотвода. II прил. громоотводный, -ая, -ое.

ГРОМОПОДОБНЫЙ, -ая, -ое; -бен, -бна. Звучащий очень громко. Г. голос. II сущ. громоподобность, -и, ж.

ГРОМЫХАТЬ, -аю, -аешь; несов. (разг.). То же, что греметь (в 1 знач.). Громыхает гром. Громыхают колёса. II однокр. громыхнуть, -ну, -нёшь. II сов. прогромыхать, -аю, -аешь.

ГРОСС, -а, м. (спец.). Мера счёта: двенадцать дюжин (при счёте нек-рых галантерейных товаров, карандашей). Г. пуговиц.

ГРОССМЕЙСТЕР, -а, м. В шахматах и шашках: высшее спортивное звание мастера, а также лицо, имеющее это звание. II прил. гроссмейстерский, -ая, -ое.

ГРОТ, -а, м. Неглубокая пещера с широким входом. Искусственный г. Естественный г.

ГРОТЕСК [тэ], -а, м. В искусстве: изображение чего-н. в фантастическом, уродливо-комическом виде, основанное на резких контрастах и преувеличениях. II прил. гротескный, -ая, ое и гротесковый, -ая, -ое. Гротескный стиль. Гротесковая роль. ГРОХНУТЬ, -ну, -нешь; сов. (разг.). 1. Произвести сильный шум, грохот. Грохнул выстрел. 2. кого-что. Бросить, уронить с шумом (тяжёлое). Г. мешок на пол. 3, Громко рассмеяться, расхохотаться. При виде его наряда все так и грохнули. * Грохнуть со смеху (прост.) - грохнуть (в 3 знач.), покатиться со смеху. II несов. грохать, -аю, -аешь.

ГРОХНУТЬСЯ, -нусь, -нешься; сов. (разг.). О тяжёлом: упасть с шумом. Г. с лестницы. II несов. грохаться, -аюсь, -аешъся.

ГРОХОТ, -а (-у), м. Сильный шум с раскатами. Г. орудий.

ГРОХОТ2, -а, мн. -ы, -ов ы -а, -ов, м. 1. Большое решето. 2. Машина, устройство, просеивающее и сортирующее сыпучие материалы (спец.). Валковый г. Вибрационный г.

ГРОХОТАТЬ, -очу, -очешь; несов. Производить грохот, а также двигаться с грохотом. Грохочет гром. Г. вниз по лестнице (с шумом бежать или падать; разг.). Грохочут поезда. II сов. прогрохотать, -очу, -очешь.

ГРОШ, -а, м. 1. Старинная медная монета в две копейки, позднее полкопейки. Ни гроша нет (совершенно нет денег; разг.). Г. цена кому-чему-н. или г. медный (ломаный) цена кому-чему-н. или гроша медного (ломаного) не стоит (ничего не стоит, никуда не годится; разг.). Ни в г. не ставить кого-что-н. (совсем не ценить, не считаться с кем-чем-н.; разг.). Ни за г. пропал (совершенно напрасно, зря; разг.). 2. обычно мн. Очень низкая цена (разг.). Продать за гроши. Вещь стоит гроши. 3. только мн. (гроши, -ей). То же, что деньги (прост.). Грошей нет. Гроши нужны.

ГРОШОВЫЙ, -ая, -ое (разг.). 1. Очень дешевый или (о трате) незначительный. Грошовая вещица. Грошовая цена. Грошовые расходы. 2. перен. Мелочный, мелкий (в 6 знач.). Грошовые расчёты. Грошовое самолюбие.

ГРУБЕТЬ, -ею, -еешь; несов. Становиться грубым (в 1,3 и 4 знач.), грубее. Кожа, лицо грубеет. Душа, сердце грубеет. Голос грубеет. II сов. загрубеть, -ею, -ёешь, огрубеть, -ею, -ёешь и погрубеть, -ею, -ёешь. Кожа загрубела. Душа огрубела. Лицо, манеры погрубели.

ГРУБИТЬ, -блю, -бишь; несов. 1. кому. Говорить грубости. Г. старшим. 2. В спорте:

играть, допуская грубые выходки, нарушая этику и правила игры. Хоккеист стал г. II сов. нагрубить, -блю, -бишь (к 1 знач.).

ГРУБИЯН, -а, м. 1. Человек, к-рый груб и дерзок в обращении. 2. Тот, кто грубит (во 2 знач.), ведёт себя грубо. Грубиянам не место в футболе. II ж. грубиянка, -и (к 1 знач.). II прил. грубиянский, -ая, -ое (к 1 знач.).

ГРУБИЯНИТЬ, -ню, -нишь; несов. (разг.). Грубить (в 1 знач.), вести себя грубияном (в 1 знач.). II сов. нагрубиянить, -ню, -нишь.

ГРУБОСТЬ, -и, ж. 1. см. грубый. 2. Грубое выражение, грубый поступок. Говорить грубости. Допустить г. в игре.

ГРУБОШЁРСТНЫЙ, -ая, -ое. 1. Из грубой шерсти. Г. костюм. 2. С грубым руном. Грубошёрстная овца. 3. Относящийся к породам овец с грубым руном. Грубошерстное овцеводство.

ГРУБЫЙ, -ая, -ое; груб, груба, грубо, грубы и грубы. 1. Недостаточно культурный, неделикатный, нечуткий, нетонкий. Г. человек, Грубая выходка. Грубые манеры. Грубая душа. Грубое сердце. Грубая игра (в спорте: с резкими приёмами, с нарушением правил). Грубо (нареч.) ответить. 2. Недостаточно отработанный, простой, без изящества, тонкости. Грубая шерсть. Грубое сукно (толстое, низкосортное). Грубая пища. Грубые корма (сено, солома, мякина, веточный корм). Грубая работа. 3. Жёсткий, негладкий, шероховатый. Грубая кожа. Грубые руки (загрубелые). 4.0 голосе, смехе: глухой, низкий и неприятный. 5. Предварительный, приблизительный, неразработанный в подробностях. Г. подсчёт. Грубо (нареч.) говоря (приблизительно). 6. Об ошибке, нарушении чего-н.: серьёзный (в 3 знач.), немаловажный. Грубая ошибка, опечатка. Грубое нарушение правил. II сущ. грубость, -и, ж. (к 1, 3, 4 и 6 знач.).

ГРУДА, -ы, ж. Большая куча чего-н. Г. камней. Г. книг. Свалить вещи в груду (грудой).

ГРУДАСТЫЙ, -ая, -ое; -аст (разг.). С большой (широкой, высокой) грудью.

ГРУДИНА, -ы, ж. Кость в середине передней стенки грудной клетки. II прил. грудинный, -ая, -ое.

ГРУДИНКА, -и, ж. Мясо из грудной части туши. Свиная г. Копчёная г. II прил. грудиночный, -ая,-ое.

ГРУДКИ: за грудки взять (схватить, трясти) кого (прост.) - схватить за грудь (обычно начиная драку; также перен.: приступить с резкими требованиями; неодобр.).

ГРУДНИК, -а, м. Грудной младенец. II прил. грудниковый, -ая, -ое.

ГРУДНИЦА, -ы, ж. Воспаление грудных желез, мастит.

ГРУДНИЧОК, -чка,л". То же, что грудник. II прил. грудничковый, -ая, -ое.

ГРУДНОЙ, -ая, -бе. 1. см. грудь. 2. О младенцах: вскармливаемый грудью. Г. ребёнок. Г. возраст (до года). Предметы ухода за грудными (сущ.).

ГРУДОБРЮШНЫЙ, -ая, -ое: грудобрюшная преграда (спец.) - то же, что диафрагма (в 1 знач.).

ГРУДЬ, груди и (устар.) груди, о груди, в (на) груди, мн. -и, -ей, ж. 1. Верхняя часть передней стороны туловища, а также полость в этой части тела. Широкая г. Г. заложило. Дышать полной грудью (также перен.: чувствовать себя легко, свободно). Встать или стоять грудью за кого-что-н. (перен.: подняться на защиту, стойко защищать; высок.). 2. Одна из двух молочных желез женщины. Дать г. ребёнку. Кормить грудью. Отнять от груди (перестать кормить грудью). 3. Верхняя передняя часть рубашки, платья, верхней одежды. Вышитая г. Крахмальная г. II уменьш. грудка, -и, ж. II прил. грудной, -ая, -ое (к 1 и 2 знач.). Грудная клетка. Грудное кормление. Грудные железы (у млекопитающих). Г. голос (густой и глубокий).

ГРУЖЁНЫЙ, -ая, -ое. С грузом (во 2 знач.). Гружёные вагоны. Г. рейс.

ГРУЗ, -а, м. 1. Тяжесть, тяжёлый предмет. Подвесить г. Г. лет, воспоминаний (перен.). 2. Товар, предметы, принимаемые для перевозки, направляемые получателю. Вагоны с грузом. \\ прил. грузовой, -ая, -ое (ко 2 знач.). Г. поток. Грузовые перевозки.

ГРУЗДЬ, -я, мн. -и, -ей, м. Съедобный пластинчатый гриб с широкой белой мохнатой, немного слизистой шляпкой. Назвался груздем - полезай в кузов (посл.: взявшись за что-н., согласившись с чем-н., не отступай). II прил. груздевый, -ая, -ое и груздёвый, -ая, -ое.

ГРУЗИЛО, -а, ср. Небольшой груз (в 1 знач.), подвешиваемый к чему-н. погружаемому в воду (к концу лесы удочки, к сети, к лоту).

ГРУЗИНСКИЙ, -ая, -ое. 1. см. грузины. 2. Относящийся к грузинам, к их языку, национальному характеру, образу жизни, культуре, а также к Грузии, её территории, внутреннему устройству, истории; такой, как у грузин, как в Грузии. Г. язык (картвельской группы кавказских языков). Грузинское письмо (вид письма, отражающий фонемный состав языка). Г. чай (сорт). По-грузински (нареч.).

ГРУЗИНЫ, -ин, ед. -йн, -а, м. Народ, составляющий основное коренное население Грузии. II ж. грузинка, -и. II прил. грузинский, -ая,-ое.

ГРУЗИТЬ", гружу, грузишь и грузишь; груженный и гружённый (-ён, -ена); несов. 1. что. Наполнять грузом. Г. баржу лесом. 2. кого-что. Складывать груз куда-н., помещать в качестве груза. Г. лес на баржу. Г. скот в вагоны. II сов. загрузить, -ужу, -узишь и -узишь (к 1 знач.), нагрузитъ, -ужу, -узишь и -узишь (к 1 знач.) и погрузить, -ужу, -узишь и -узишь (ко 2 знач.). II суш, загрузка, -и, ж. (к 1 знач.), нагрузка, -и, ж. (к 1 знач.) и погрузка, -и, ж. (ко 2 знач.). Вагон стоит под погрузкой. Н прил. загрузочный, -ая, -ое (к 1 знач.), нагрузочный, -ая, -ое (к 1 знач.) и погрузочный, -ая, -ое (ко 2 знач.). ГРУЗИТЬСЯ, гружусь, грузишься и грузишься; несов. Отправляясь в путь, помещать в транспортное средство свой груз, багаж (обычно о многих). Г. на теплоход. II сов. погрузиться, -ужусь, -узишься и -узишься. Н сущ. погрузка, -и, ж. ГРУЗНЕТЬ, -ею, -еешь; несов. (разг.). Становиться грузным (в 1 знач.), грузнее. К старости начал г. II сов. погрузнеть, -ею, -еешь. ГРУЗНЫЙ, -ая, -ое; -зен, -зна, -зно, -зны и -зны. 1. Большой и тяжёлый. Грузная фигура. Грузно (нареч.) опуститься в кресло. 2. Тяжёлый, с большим весом. Грузные ящики. II сущ- грузность, -и, ж.

ГРУЗО... и ГРУЗО-... Первая часть сложных слов со знач.: 1) относящийся к грузу (в 1 знач.), напр. грузонесущий, грузоопор-ный, грузоподъёмник; 2) относящийся к грузу (во 2 знач.), напр. грузопоток, грузоотправитель; 3) грузовой (во 2 знач.), напр. грузо-пассажирский, грузотакси.

ГРУЗОВИК, -а, м. Грузовой автомобиль.

ГРУЗОВЛАДЕЛЕЦ, -льца, м. (офиц.). Владелец груза (во 2 знач.).

ГРУЗОВОЙ, -ая, -бе. 1. см. груз. 2. Предназначенный для перевозки, перемещения тяжестей. Грузовые такси. Г. космический корабль.

ГРУЗООБОРОТ, -а, м. (спец.). Исчисляемая в тонно-километрах работа транспорта по перевозке грузов (во 2 знач.). Рост грузооборота. II прил. грузооборотный, -ая, -ое.

ГРУЗООТПРАВИТЕЛЬ, -я, м. (офиц.). Лицо или учреждение, сдающее груз (во 2 знач.) для перевозки.

ГРУЗОПОДЪЁМНОСТЬ, -и, ж. Предельная масса груза (в 1 знач.), к-рая может быть поднята (или перемещена) механизмом, вагоном, судном. Кран большой грузоподъёмности.

ГРУЗОПОДЪЁМНЫЙ, -ая, -ое. Относящийся к подъёму груза (в 1 знач.). Г. кран.

ГРУЗОПОЛУЧАТЕЛЬ, -я, м. (офиц.) Лицо или учреждение, к-рому адресован груз (во 2 знач.).

ГРУЗОПОТОК, -а, м. Движение грузов (во 2 знач.) по путям сообщения. Планирование грузопотоков.

ГРУЗЧИК, -а, м. Рабочий, занимающийся Жкой и выгрузкой. II прил. грузчиц-я, -ое.

ГРУМ, -а, м. Слуга, верхом сопровождающий всадника или едущий на козлах, на задке экипажа.

ГРУНТ, -а (-у),м. 1. То же, что почва (в 1 знач.). Песчаный г. Пересадить цветок из горшка в г. 2. Почва, образующая дно водоёма, водного потока; твёрдое дно. Илистый г. пруда. Сваи вбиваются в г. 3. В живописи, малярных работах: промежуточный слой (краски, специального состава), к-рьм покрывают поверхность перед нанесением краски. 4. Заштрихованное поле, фон в гравюрах и рисунках (спец.). * Лунный грунт - зернистый поверхностный слой Луны обломочно-пыле-вого происхождения. II прил. грунтовой, -ая, -ое. Грунтовые воды (подпочвенные). Грунтовые дороги (не мощёные). Грунтовые краски.

ГРУНТОВАТЬ, -тую, -туешь; -ованный; несов., что (спец.). Покрывать грунтом (в 3 знач.). Г. холст. Г. стену. II сов. загрунтовать, -тую, -туешь; -ованный. II сущ. грунтование, -я, ср. и грунтовка, -и, ж. II прил. грунтовочный, -ая, -ое и грунтовальный, -ая,-ое.

ГРУПОРГ, -а, м. Сокращение: групповой организатор. II прил. групорговский, -ая, -ое (разг.).

ГРУППА, -ы, ж. 1. Несколькопредметов или людей, животных, расположенных близко друг от друга, соединенных вместе. Г. строений. Г. всадников. Народ толпится группами. 2. Совокупность людей, объединённых общностью интересов, профессии, деятельности, а также совокупность предметов, объединённых общностью признаков. Общественные группы. Г. учащихся. Ударная г. войск. 3. Определённое подразделение внутри какого-н. разряда, множества. Г. крови. Первая (вторая, третья) г. инвалидности. II уменьш. группка, -и, ж. (к 1 и 2 знач.). II прил. групповой, -ая, -ое (к 1 и 2 знач.). Групповая фотография. Групповые интересы (узкие, ограниченные).

ГРУППИРОВАТЬ, -рую, -руешь; -ованный; несов., кого-что. Объединять в группы; классифицировать. Г. данные. II сов. сгруппировать, -рую, -руешь; -ованный. II сущ. группировка, -и, ж.

ГРУППИРОВАТЬСЯ (-руюсь, -руешься, 1 и 2 л. ед. не употр.), -руется;несов. Собираться, располагаться группами; классифицироваться. На клумбах живописно группируются цветы. Группируются экспонаты. II сов. сгруппироваться (-руюсь, -руешься, 1 и 2 л. ед. не употр.), -руется. П сущ. группировка, -и, ж.

ГРУППИРОВКА, -и, ж. 1. см. группировать, -ся. 2. Группа (во 2 знач.), объединение. Южная г. войск.

ГРУППОВОЙ см. группа.

ГРУППОВЩИНА, -ы,ж. (неодобр.). Засилье, преобладание групповых интересов над общими; раздробленность коллектива на мелкие группы. Борьба с групповщиной.

ГРУСТИНКА, -и, ж. (разг.). Доля грусти, печали. Г. в голосе.

ГРУСТИТЬ, грущу, грустишь; несов; о ком-чём, по кому-чему и (устар. и прост.) по кам-чём. Испытывать чувство грусти, печалиться. Г. по семье. Г. о прошлом.

ГРУСТНЕТЬ, -ею, -еешь; несов. Становиться грустным (в 1 знач.), грустнее. Лицо, взгляд грустнеет. II сов. погрустнеть, -ею, -ёешь.

ГРУСТНЫЙ, -ая, -ое; -тен, -тна, -тно, -тны и -тны. 1. Полный грусти, вызывающий грустное настроение, печальный. Г. взгляд. Грустное чувство. Грустно (в знач. сказ.) расставаться с другом. Г. пейзаж. 2. полн, ф. Вызывающий сожаление, достойный сожаления. Г. итог. Грустно (в знач. сказ.), что он лжёт.

ГРУСТЬ, -и, ж. Чувство печали, уныния. Г. о доме. о родных. Предаваться грусти. * В грустях кто (прост.) - грустит.

ГРУША, -и, ж. 1. Фруктовое дерево сем. розоцветных с округлыми удлинёнными и расширяющимися книзу плодами, а также плод этого дерева. 2. Изделие, по форме напоминающее этот плод. Резиновая г. II уменъш. грушка, -и, ж. II прил. груше-вый, -ая, -ое (к 1 зная.).

ГРУШЕВИДНЫЙ, -ая, -ое; -ден, -дна. В форме груши. II сущ. грушевидность, -и, ж.

ГРУШОВКА, -и, ж. Сорт сладких летних яблок.

ГРЫЖА, -и, ж. 1. Выхождение (преимущ. из брюшной полости) под кожу части ка-кого-н. внутреннего органа. 2. Выпяченный таким образом орган. Ущемлённая г. (защемлённая в отверстии какой-н. полости). II прил. грыжевый, -ая, "ое и грыжевой, -ая,-ое.

ГРЫЗНЯ, -и, ж. (разг.). 1. Взаимные укусы, драка между животными. 2. перен. Ожесточённый спор, ссора (презр.). Мелочная г.

ГРЫЗТЬ, -зу, -зёшь; грыз, грызла; грызший; грызя; несов. 1. кого-что. Раскусывать зубами (что-н. твёрдое), кусать челюстями (о .насекомых). Г. орехи. Г. кость. Грызущие •насекомые. 2. перен., кого (что). Постоянно придираться к кому-н., бранить (прост.). Г. домашних. 3. перен., кого-что. Терзать, мучить (разг.). Сомнение грызёт душу. II сов. разгрызть, -зу, -зёшь; -ызенный (к 1 знач.). ГРЫЗТЬСЯ, -зусь, -зёшься; грызся, грызлась; грызшийся; несов. 1. Кусать друг друга. Свои собаки грызутся - чужая не приставай (посл.). 2. перен. Грубо и злобно ссориться (прост.). II сов. погрызться, -зусь, -зёшься.

ГРЫЗУН, -а, м. Млекопитающее с сильноразвитыми передними зубами, приспособленными для питания твёрдыми растительными кормами. Отряд грызунов.

ГРЯДА, -ы, мн. -ы, -ам и -ы, -ам, ж. 1. (-ы, -ам). Полоса вскопанной земли в огороде, цветнике, на плантации. 2. (-ы, -ам). Ряд последовательно расположенных друг за другом или медленно движущихся предметов, обычно далёких, крупных, бесфор-менных. Гряды волн. Г. дюн, барханов. Г. облаков, клубов дыма. II уменью, грядка, -и, ж. (к 1 знач.). II прил. грядковый, -ая, -ое (к 1 знач.; спец.), грядной, -ая, -ое (к 1 знач.; спец.), грядовой, -ая, -ое (к 1 знач.) и грядовый, -ая, -ое (ко 2 знач.; спец.). Грядковые или грядные культуры. Грядовые пески (в пустыне).

ГРЯДУЩИЙ, -ая, -ее (высок.). То же, что будущий. Грядущие годы, события. Грядущие поколения. Думать о грядущем (сущ.). * На сон грядущий (шутл.) - ложась спать, перед сном.

ГРЯЗЕ... Первая часть сложных слов со знач.: 1) относящийся к грязи (в 1 знач.), напр. грязеэащитный, грязеотстойник, грязеочистителъ, грязеспуск, грязеуловитель; 2) относящийся к грязям, напр. гря-зеводолечебница, грязелечебный.

ГРЯЗЕВОЙ см. грязи и грязь.

ГРЯЗЕКАМЕННЫЙ, -ая, -ое (спец.). Состоящий из жидкой грязи, смешанной с камнями. Грязекамвнные потоки (сели).

ГРЯЗЕЛЕЧЕБНИЦА, -ы, ж. Лечебное учреждение, в к-ром лечат грязями, грязевыми процедурами.

ГРЯЗИ, -ей. Озёрный или лиманный ил, нек-рые виды торфа как лечебное средство, а также место, где ими лечатся. Лечиться грязями. Поехать на г. II прил. грязевой, -ая, -ое. Грязевые процедуры. ГРЯЗНЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет; несов. Покрываться грязью, становиться грязным, грязнее.

ГРЯЗНИТЬ, -ню, -нишь; несов. 1. кого-что. Делать грязным (в 1 и 2 знач.), пачкать. Г. пол. Г. свою репутацию (порочить). 2. Мусорить, разводить грязь. Г. в комнатах. II сов. загрязнить, -ню, •нишь; -нённый (-ён, -ена) (к 1 знач.) и нагрязнить, -ню, -нишь (ко 2 знач.). II сущ. загрязнение, -я, ср.

ГРЯЗНИТЬСЯ, -нюсь, -нишься; несов. Становиться грязным, пачкаться. II сов. загрязниться, -нюсь, -нишься. II сущ. загрязнение, -я, ср.

ГРЯЗНУЛЯ, -и,м, и ж (разг.). Грязный, выпачкавшийся в грязи человек (обычно о ребёнке).

ГРЯЗНУХА, -и, м. и ж. (разг. пренебр.). Неопрятный, грязный человек, не следящий за чистотой.

ГРЯЗНЫЙ, -ая, -ое; -зен, -зна, -зно, -зны и -зны. 1. Покрытый грязью, запачканный, нечистый. Г. двор. Г. пол. Грязное бельё. Грязно (нареч.) писать. На улице грязно (в знач. сказ.). 2. перен. Безнравственный, аморальный. Грязная личность. Г. анекдот. Грязно (нареч.) говорить о женщинах. Грязная игра (недостойные интриги). Грязная война (агрессивная и позорная). 3. Серовато-мутный. Г. цвет. Грязные тона. 4. Предназначенный для нечистот, помоев. Грязное ведро.

ГРЯЗЬ, -и, о грязи, в грязи, ж. 1. Размякшая от воды почва. На дворе г. Г. месить (идти по грязной дороге, по глубокой жидкой грязи; разг. неодобр.). 2. То, что пачкает, грязнит. На руках г. Забросать, закидать или облить грязью, смешать с грязью или втоптать в г. кого-н. (перен.: опозорить, публично оскорбить). 3. Нечистота, неряшливость, неопрятность. В комнате г. 4. перен. Безнравственность, бесчестность в личных или общественных отношениях. II уменъш. грязна, -ы, ж. (к 1 и 2 знач.). II увел. грязища, -и, ж. (к 1 и 2 знач.). II прил. грязевой, -ая, -ое (к 1 знач.). Г. поток.

ГРЯНУТЬ, -ну, -нешь; сов. 1. (1 и 2 л. не употр.). Раздаться, загрохотать. Грянул гром, залп. Грянула музыка. 2. (1 и 2 л. не употр.), перен. Разразиться, неожиданно начаться (высок.). Грянула война. 3. что. Громко запеть, заиграть. Музыканты грянули марш. Г. песню.

ГРЯНУТЬСЯ, -нусь, -нешься; сов. (разг.). Упасть, грохнуться. Г. наземь.

ГРЯСТИ(неопр. и прош. вышли из употр.), гряду, грядёшь; несов. (устар. высок.). Приближаться, наступать. Грядут великие события.

ГУАНО, нескл., ср. Разложившийся помёт морских птиц, употр. как удобрение, а также удобрение из отходов рыболовного и зверобойного промыслов.

ГУАШЬ, -и, ж. Непрозрачная краска, растёртая на воде с клеем и примесью белил, а также картина, написанная такой 1 краской. II прил. гуашевый, -ая, -ое.

ГУБА, -ы, мн. губы, губ, губам, ж. 1. Одна из двух подвижных кожно-мышечных складок, образующих края рта (у животных - ротового отверстия). Пухлые губы. Верхняя, нижняя г. Сжать губы. Кусать губы (также перен.: о выражении досады, недовольства). По губам помазать (перен.: пообещать, но не сделать; прост.). Губы распустить (перен.: расплакаться; разг. неодобр.). Губы надуть (перен.: обидеться, рассердиться; разг. неодобр.). 2. чаще мн. Концы клещей, тисков и нек-рых других инструментов, служащие для зажима (спец.). Губы плоскогубцев. * Губа (губа) не дура у кого (прост.) - о том, кто умеет воспользоваться чем-н. хорошим. Губа не дура, язык не лопатка, знает, что сладко(посл.). И уменьш. губка, -и, ж. (к 1 знач.). II прил. губной, -ая, -ое (к 1 знач.). Губная помада. ГУБА2, -ы, мн. губы, губ, губам, ж. На севере России: название морских заливов. Онежская г. ГУБА3, -ы, ж. (прост.). То же, что гауптвахта (в 1 знач.). Посадить на губу. Сидеть на губе.

ГУБАСТЫЙ, -ая, -ое; -аст (разг.). С большими толстыми губами(в 1 знач.). II сущ. губастость, -и, ж.

ГУБЕРНАТОР, -а, м.. Начальник какой-н. большой административно-территориальной федеративной единицы (напр. гy6ep-нии в царской России, штата в США, колониальной области), а также (неофициально) глава исполнительной власти крупного города. II прил. губернаторский, -ая, -ое. * Положение хуже губернаторского (разг. шутл.) - крайне затруднительное.

ГУБЕРНАТОРША, -и, ж. (разг.). Жена губернатора.

ГУБЕРНИЯ, -и, ж. В России с начала 18 в. и до 1929 г. (сейчас в Финляндии): основная административно-территориальная единица. Московская г. Костромская г. * Пошла писать губерния (устар. разг. и шутл.) - о начале долгого и непростого дела, каких-н. запутанных или сложных действий [первонач. о длительной переписке, волоките в губернском правлении]. II прил. губернский, -ая, -ое.

ГУБИТЕЛЬ, -я, м. (высок.). Тот, кто губит, погубил кого-что-н. Г. сердец (ирон.). II ж. губительница, -ы. II прил. губительский, -ая, -ое.

ГУБИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (высок.). Ведущий к гибели, пагубный. Губительно для здоровья чтчo-н. Губительные последствия. II сущ. губительность, -и, ж.

ГУБИТЬ, гублю, губишь;несов., кого-что. Приводить к гибели, уничтожать. Г. своё здоровье. Град губит урожай. II сов. погубить, -ублю, -убишь; -убленный и сгубить, -ублю, -убишь; -убленный (разг.).

ГУБКА1, -и, ж. 1. Неподвижное многоклеточное низшее морское животное. 2. Мягкий, ноздреватый остов нек-рых видов этого животного, хорошо впитывающий влагу и служащий для мытья, а также подобное изделие из резины и других материалов. II прил. губковый, -ая, -ое.

ГУБКА2, -и, ж. 1. см. губа. 2. чаще мн. То же, что губа(во 2 знач.). Губки плоскогубцев.

ГУБНОЙ см. губа.

ГУБОШЛЁП, -а, м. (прост.). Недотёпа и растяпа.

ГУБЧАТЫЙ, -ая, -ое; -ат. Ноздреватый, пористый. Губчатая шляпка гриба. II сущ. губчатость, -и, ж.

ГУВЕРНЁР, -а, м. Воспитатель детей, приглашённый в семью, часто иностранец. II ж. гувернантка, -и.; прил. гувернан-тский, -ая, -ое. II прил. гувернёрский, -ая, -ое.

ГУГЕНОТЫ, -ов, ед. -от, -а,м. Французские протестанты 16-18 вв., преследовавшиеся католической церковью и правительством. II прил. гугенотский, -ая, -ое.

ГУГНИВЫЙ, -ая, -ое; -ив (прост.). Гнусавый, гундосый.

ГУГУ: ни гуту (разг.) - молчит, не произносит ни слова или молчи, никому не говори. Сидит и весь вечер ни гугу. Смотри, об этом никому ни гугу.

ГУД, -а (-у), м. (прост.). То же, что гудение.

ГУДЕТЬ, гужу, гудишь; несов. 1. Издавать длительный однотонный звук. Гудок гудит. Ветер гудит в трубе. Гудит (безл.) в ушах от грохота (о шуме в ушах). Г. одно и то же (надоедливо повторять, говорить; разг.). 2. (1 и 2 л. не употр.). Испытывать ноющую, ломящую боль (разг.). Ноги гудят. II сов. прогудеть, -гужу, -дишь (к 1 знач.). II сущ. гудение, -я, ср.

ГУДОК, -дка, м. 1. Механическое устройство для подачи гудящих сигналов. Автомобильный г. Г. теплохода. 2. Звук свистка или сирены. Выходить по гудку. Короткие или длинные телефонные гудки (сигналы "занято" или "свободно"). 3. Старинный русский струнный смычковый музыкальный инструмент. II прил. гудочный, -ая, -ое (к 3 знач.).

ГУДРОН, -а (-у), м. Чёрная смолистая масса из отходов перегонки нефти, употр. гл. обр. в дорожном строительстве, а также дорожное покрытие из такой массы. II прил. гудронный, -ая, -ое.

ГУДРОНИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что. Покрыть (-ывать) гудроном. Г. шоссе. II сов. также загудронировать, -рую, -руешь; -анный.

ГУЖ, -а, м. 1. Петля в хомуте, скрепляющая оглоблю с дугой. Взялся за г., не говори, что не дюж (поел.: взявшись за дело, не говори, что слаб, что не хватает сил). 2. Живая тяга (перевозки посредством упряжных ездовых животных: лошадей, волов, верблюдов). Перевозки гужом. II прил. гужевой, -ая, -ое. Гужевой транспорт.

ГУЖЕВОЙ, -ая, -ое. 1. см. гуж. 2. Конный, производимый живой тягой. Г. транспорт. Гужевые перевозки.

ГУКАТЬ, -аю, -аешь; несов. (разг.). 1. Издавать звуки, подобные короткому гудку. 2. О младенце: издавать нечленораздельные звуки, напоминающие "гу". II однокр. гукнуть, -ну, -нешь.

ГУЛ, -а, м. Не вполне ясный, сливающийся шум. Отдалённый г. Г. голосов.

ГУЛАГ, -а, м. Сокращение: главное управление лагерей, а также разветвлённая сеть концлагерей во время массовых репрессий. Узники гулага. II прил. гулаговский, -ая, -ое.

ГУЛЁНА, -ы, м. и ж. (разг.). Человек, который любит гулять (в 1 и 4 знач.).

ГУЛИ-ГУЛИ, межд. Возглас, к-рый подзывают голубей.

ГУЛКИЙ, -ая, -ое; -лок, -лка, -лко. 1. Слышный издалека, с гудящим отзвуком. Гулкие шаги. Гулкое эхо. 2. С сильным резонансом. Гулкие своды. II сущ. гулкость, -и, ж.

ГУЛЛИВЫЙ, -ая, -ое; -ив (устар. и обл.). Любящий гулять (в 4 знач.), разгульный. Гулливая ватага. Гулливая волна (перен.).

ГУЛЬБА, -ы, ж. (прост.). Гулянье, кутёж. Шумная г.

ГУЛЬДЕН [дэ], -а, м. Денежная единица Нидерландов, а также прежде золотая и серебряная монета в нек-рых европейских странах.

ГУЛЬКИН: с гулькин нос (разг. шутл.) - о ком-чём-н. очень маленьком или немногом. Сам с гулькин нос, а туда же, разговаривает. Денег заработал с гулькин нос.

ГУЛЯКА, -и, м. и ж. (разг.). Человек, который живёт праздно и разгульно.

ГУЛЯНКА, -и, ж. (прост.). Небольшая пирушка или весёлое времяпрепровождение в компании. Пойти на гулянку. Прийти с гулянки.

ГУЛЯНЬЕ, -я, ср. I. см. гулять. 2. Массовое празднество под открытым небом. Народные гулянья.

ГУЛЯТЬ, -яю, -яешь; несов. 1. Совершать прогулку. Няня гуляет с ребёнком. Ребёнку нужно больше г. (т. е. находиться на свежем воздухе). Г. с собакой (выгуливать её). 2. перен. Перемещаться в разных направлениях, распространяться. По комнатам гуляет ветер. 3. Быть свободным от обязательной работы, службы, иметь выходной день, отпуск (разг.). Сутки дежурили, двое суток гуляли. 4. Кутить, веселиться (прост.). Г. на свадьбе. 5. с кем. Быть в близких, любовных отношениях (прост.). II сов. погулять, -яю, -яешь. II однокр. гульнуть, -ну, -нёшь (к 4 знач.). II сущ. гулянье, -я, ср. (к 1 и 4 знач.).

ГУЛЯШ, -а, м. Кушанье из кусочков мяса в соусе. II прил. гуляшный, -ая, -ое.

ГУЛЯЮЩИЙ, -ая, -ее (прост.). 1. Разгуливающий без дела, праздный (устар.). 2. О женщине: лёгкого поведения (презр.). * Гулящие люди (спец.) - вольные люди из низших слоев общества, свободные от государственных повинностей и живущие работой по найму.

ГУМАНИЗМ, -а, м. 1. Гуманность, человечность в общественной деятельности, в отношении к людям. 2. Прогрессивное движение эпохи Возрождения, направленное к освобождению человека от идейного закрепощения времён феодализма. II прил. гуманистический, -ая, -ое.

ГУМАНИСТ, -а, м. Деятель или сторонник гуманизма; гуманный человек. II прил. гу-манистский, -ая, -ое.

ГУМАНИТАРИЙ, -я, м. (книжн.). Специалист по гуманитарным наукам.

ГУМАНИТАРНЫЙ, -ая, -ое; -рен, -рна. 1. Обращённый к человеческой личности, к правам и интересам человека. Гуманитарные проблемы. Гуманитарная помощь (бескорыстная помощь нуждающимся). 2. полн. ф. О науках: относящийся к изучению общества, культуры и истории народа в отличие от естественных и технических наук. Гуманитарное образование (основанное на изучении таких наук). II сущ. гума-нитарность, -и, ж. (к 1 знач.).

ГУМАННЫЙ, -ая, -ое; -анен, -анна. Направленный на благо других; человеколюбивый и отзывчивый. Гуманное поведение. Гуманные цели. Поступить гуманно (нареч.). II сущ. гуманность, -и, ж.

ГУМНО, -а, мн. гумна, гумен и гумён, гумнам, ср. Площадка для молотьбы сжатого хлеба, ток3 (в 1 знач.). Свезти хлеб на г. Крытое г. II прил, гумённый, -ая, -ое.

ГУМУС, -а, м. (спец.). То же, что перегной (в 1 знач.). 11 прил. гумусный, -ая, -ое.

ГУНДОСИТЬ, -ошу, -осишь; несов. (прост.). То же, что гнусавить.

ГУНДОСЫЙ, -ая, -ое; -ос (прост.). То же, что гнусавый.-

ГУННЫ, -ов, ед. гунн, -а, м. Группа древних тюркских племён, вторгшихся в Европу в начале н. э. II прил. гуннский, -ая, -ое.

ГУНСКИЙ, -ая, -ое. 1. см. гунны. 2. Относящийся к гуннам, к их языкам, образу жизни, культуре, а также к территории их расселения, истории; такой, как у гуннов. 1 Г. союз племён (2-5 вв.). Гуннские походы.

ГУРИЯ, -и, ж. В исламе и восточной мифологии: дева, услаждающая праведников в раю.

ГУРМАН, -а, м. (книжн.). Любитель и ценитель изысканной пищи. II ж. гурманка, -и. II прил. гурманский, -ая, -ое.

ГУРМАНСТВО, -а, ср. (книжн.). Пристрастие к изысканной пище.

ГУРТ, -а, м. Большая группа домашних животных, перегоняемая с одного места на другое. Г. коров, овец. Г. гусей. II прил. гуртовой, -ая, -ое.

ГУРТОВЩИК, -а, м. Погонщик гурта. II прил. гуртовщицкий, -ая, -ое.

ryPTOM, нареч. 1. Оптом, большой партией (устар.). Продать г. 2. То же, что гурьбой (разг.). Целым г. ввалиться куда-н.

ГУРЬБА, -ы, ж. Шумливая группа людей, ватага. Г. ребят. Идти гурьбой.

ГУСАК, -а, м. Самец гуся. II прил. гусачий, -ья, -ье.

ГУСАР, -а, род. мн. гусар (при собир. знач.) и гусаров (при обознач. отдельных лиц), м. В царской и нек-рых иностранных армиях:

военнослужащий частей лёгкой кавалерии [первонан. в Венгрии]. Эскадрон гусар. Двух гусаров. II прил. гусарский, -ая, -ое. Гусарская венгерка,

ГУСЕМ, нареч. (разг.). То же, что гуськом.

ГУСЕНИЦА, -ы, ж. 1. Личинка бабочки, обычно червеобразная, с несколькими парами ног. 2. У тракторов, танков, самоходных кранов: охватывающее колёса замкнутое полотно (во 2 знач.), состоящее из отдельных шарнирно закреплённых звеньев. II прил. гусеничный, -ая, -ое. На гусе-ничном ходу.

ГУСЁНОК, -нка, мн. -сята, -сят, м. Птенец гуся.

ГУСЛИ, -ей. Старинный струнный щипковый музыкальный инструмент. II прил. гусельный, -ая, -ое и гуслярный, -ая, -ое.

ГУСЛЯР, -а и -а, мн. -ы, -ов, м. Народный певец, играющий на гуслях. l1 прил. гуслярский, -ая, -ое.

ГУСТЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -ёет; несов. Становиться густым (в 1, 2 и 3 знач.), гуще. Лес густеет. Клей густеет. Туман густеет. II сов. загустеть (-ею, -еешь, 1 и 2 л. не употр.), -ёет (по 2 знач. прил. густой) и погустеть (-ею, -ёешь, 1 и 2 л. не употр.), -ёет (по 1 и 3 знач. прил. густой).

ГУСТО... и ГУСТО-... Первая часть сложных слов со знач.: 1) с густым (в 1 и 2 знач.), напр. густонаселенный, густоволосый, густолиственный; 2) густой (в 1 и 2 знач.), напр. густотёртый, густотекучий, густо-зелёный.

ГУСТОЙ, -ая, -ое; густ, густа, густо, густы и густы; гуще. 1. Состоящий из многих, близко друг к другу расположенных однородных предметов, частиц. Густая пшеница. Густые волосы. Густые заросли. Г. цвет (насыщенный). Районы с густым населением. 2. О жидком: с ослабленной текучестью, насыщенный чем-н. Г. суп. Густая сметана. Густая грязь. 3. О газообразном: насыщенный, плотный. Густые облака. Г. мрак (полная темнота). 4. О низком звуке, голосе: полнозвучный. Г. бас. II сущ. густота, -ы, ж.

ГУСТОПСОВЫЙ, -ая, -ое. 1. О породистых собаках: с густой шерстью (спец.). 2. перен. Самый отвратительный по своим качествам, махровый (презр.). Г. черносотенец.

ГУСЫНЯ, -и, ж. Самка гуся.

ГУСЬ, -я, мн. -и, -ей, м. 1. Родственная утке крупная дикая и домашняя водоплавающая птица с длинной шеей. Белые, серые гуси. Г. свинье не товарищ (посл.). 2. В нек-рых сочетаниях: о ловкаче или мошеннике, пройдохе (прост.). Хорош или каков г.! (выражение удивления по поводу чьей-н. проделки, плутовства). * Гуси-лебеди - персонаж русских народных сказок. Гусь лапчатый (прост.) - о ловком человеке, пройдохе. Гусей дразнить (ирон.) - намеренно вызывать у кого-н. (обычно не называя, намекая) обиду, раздражение. Как с гуся вода кому - погов, о том, кому всё проходит безнаказанно, всё сходит с рук. II уменьш.-ласк. гусёк, -ська, м. (к 1 знач.). II прил. гусиный, -ая, -ое (к 1 знач.). Гусиная кожа (о коже, покрывшейся мелкими пупырышками от холода, волнения). Гусиное перо (в старое время: такое перо, расщеплённое и отточенное для писания чернилами).

ГУСЬКОМ, нареч. (разг.). Один вслед за другим, вереницей. Идти г. по тропинке. Упряжка г.

ГУСЯТИНА, -ы, ж. Мясо гуся как пища.

ГУСЯТНИЦА, -ы, ж. Работница, занимающаяся уходом за гусями. II прил. гусят-ницкий, -ая, -ое.

ГУСЯТНИЦА2, -ы, ж. Продолговатая посуда с толстыми стенками для приготовления птичьей тушки.

ГУТАЛИН, -а (-у), м. Мазь для кожаной обуви. II прил. гуталиновый, -ая, -ое и гуталинный, -ая, -ое.

ГУТОРИТЬ, -рю, -ришь; несов. (обл.). Говорить, разговаривать. II сов. погуторить, -рю, -ришь.

ГУТТАПЕРЧА, -и, ж. Упругая, похожая на кожу масса из свернувшегося млечного сока нек-рых растений, обладающая высоким электрическим сопротивлением и водонепроницаемостью. II прил. гуттаперчевый, -ая, -ое.

ГУТТАПЕРЧЕВЫЙ, -ая, -ое. 1. см. гуттаперча. 2. Уклончивый, допускающий разные истолкования. Гуттаперчевое решение. Гуттаперчевая резолюция.3, гуттаперчевое дерево - общее название тропических деревьев, из млечного сока к-рых получается гуттаперча.

ГУЩА, -и, ж. 1. Густой осадок в жидкости. Кофейная г. 2. Густая часть супа, похлёбки, компота. Подлить гущи. 3. чего. Густая заросль, самое густое место в чём-н., середина. Г. леса. В. гуще толпы. В. гуще событий находиться (перен.: быть их активным участником).

ГУЩИНА, -ы, ж. (разг.). Густота, гуща.

ГЮРЗА, -ы, ж. Ядовитая змея сем. гадюк.

ГЯУР, -а, м. У мусульман: человек иной веры.


ХАВРОНЬЯ, -и, род. мн. -ний, ж. (разг шута.). То же, что свинья (в 1 знач.). Вывалялось в грязи, кахх.

ХАЖИВАТЬ см. ходить.

ХАЗАРСКИЙ, -ая, -ое. 1. ом. хазары. 2. От носящийся к хазарам, к их языку, образ} жизни, культуре, а также к их государству его территории, внутреннему устройству истории; такой, как у хазар, как в их госу дарстве. X. язык (мёртвый язык тюркско! семьи языков). X. каганат (раннефеодаль ное государство в середине 7 - конц 10 в.). Хазарские племена.

ХАЗАРЫ, -ар, ед. -арии, -а, м. Древни; народ, образовавший в 7-10 вв. государст во, простиравшееся от нижней Волги д Кавказа и Северного Причерноморья. II я хазарка, -и. II при", хазарский, -ая, -ое.

ХАЙЛО, -а, мн. хайла, хайл, хайлам, а (прост, бран.). Горло, глотка. Заткни х.Г

ХАКАССКИЙ, -ая, -ое. 1. ом. хакасы. 2. Относящийся к хакасам, к их языку, национальному характеру, образу жизни, культуре, а также к Хакасии, её территории, внутреннему устройству, истории; такой, как у хакасов, как в Хакасии. X. язык (тюркской семьи языков). По-хакасски (нареч.).

ХАКАСЫ, -ов, ед. -ас, -а, м. Народ, составляющий основное коренное население Хакасии. II ж. хакаска, -и. II прил. хакасский, -ая,-ое.

ХАКИ. 1. неизм. Коричневато-зелёный, защитный. Цвет х. 2. нескл., ср. Плотная ткань такого цвета, а также форменная одежда из такой ткани. Одет в х.

ХАЛА, -ы, ж. То же, что плетёнка (во 2 знач.).

ХАЛАТ, -а, м. Домашняя или рабочая одежда, запахивающаяся или застёгивающаяся сверху донизу (у нек-рых азиатских народов - верхняя запахивающаяся одежда). Домашний х. Рабочий х. Больничный х. Купальный х. Бухарский пёстрый х. II уменьш. халатик, -а,м. II прил. халатный, -ая, -ое.

ХАЛАТНЫЙ1 -ая, -ое; -тен, -тна- Небрежный и недобросовестный в выполнении своих обязанностей. Халатное отношение к делу. II сущ. халатность, -и, ж.

ХАЛАТНЫЙ2 см. халат.

ХАЛВА, -ы, ж. Кондитерское изделие из растёртых орехов, семян, смешанных с карамельной массой. Арахисовая х. Сколько ни кричи "халва", во рту сладко не станет (поел.). II прил. халвовый, -ая, -ое.

ХАЛДА, -ы и ХАЛДА, -ы, ж. (прост. бран.). Грубая, неряшливая, нескладная женщина.

ХАЛИФ, -а, м. В мусульманских странах в феодальную эпоху: верховный правитель и религиозный глава, а также титул египетского и турецкого султанов; лицо, имеющее этот титул. * Халиф на час (книжн.; - то же, что калиф на час. II прил. халифский, -ая,-ое.

ХАЛИФАТ, -а, м. Мусульманское государство, возглавляемое халифом. II прил. халифатский, -ая,-ое.

ХАЛТУРА, -ы, ж. (разг.). 1. Недобросо вестная, небрежная и без знания дела ра бота, а также вещь, сделанная таким обра зом. Заниматься халтурой. Написать хал туру. 2. Побочная, обычно временная ра бота сверх основной. Подвернулась выгод мая х. II уменьш. халтурка, -и, ж. (ко : знач.).

ХАЛТУРИТЬ, -рю, -ришь; несов. (разг.). Заниматься халтурой. II сов. схалтурить, -рю, -ришь.

ХАЛТУРНЫЙ, -ая, -ое; -рен, -рна (разг.). Являющийся халтурой. Халтурная работа. X. заработок. II сущ халтурность, -и, ж. (по 1 знач. сущ. халтура).

ХАЛТУРЩИК, -а, м. (разг.). Человек, к-рый халтурит. II ж. халтурщица, -ы. II прил. халтурщнцкий, •ая, •ое.

ХАЛУПА, -ы, ж. (разг.). Маленькое неблагоустроенное жилище [первонач. бедная хата на Украине, в Белоруссии].

ХАЛЦЕДОН, -а, м. Полудрагоценный камень, разновидность кварца. II прил. халцедоновый, -ая, -ое.

ХАЛЯВА, •ы и ХОЛЯВА, -ы, ж.: на халяву (холяву) (прост, груб.) - 1) кое-как, небрежно; 2) бесплатно, задаром.

ХАМ, -а, м. (презр. и бран.). Грубый, наглый человек. II ж. хамка, -и. нии, в жилье). 5 комнатах х. Как можно жить в таком хаосе?

ХАОТИЧЕСКИЙ, -ая, -ое. Беспорядочный, лишённый последовательности, стройности. Хаотическое нагромождение цитат.

ХАОТИЧНЫЙ, -ая, -ое; -чей, -чна. То же, что хаотический, и сущ. хаотичность, -и, ас. ХАП, в знач, сказ. (прост.). Хапнул (в 1 знач.). X. кусок из рук. X. за ногу.

ХАПАТЬ, -аю, -аешь; несов. (прост.). 1. кого-что. Быстро, резко хватать (в 1 знач.). Не хапай руками. X. зубами (кусать). 2. что. Брать, красть, присваивать неблаговидным способом. II однокр. хапнуть, -ну, -нешь; -угый.

ХАПУГА, -и, м. и ас. (прост, презр.). Человек, к-рый хапает (во 2 знач.).

ХАРАКИРИ, нескл., ср. У японских самураев: самоубийство путём вспарывают живота. Сделать себе х.

ХАРАКТЕР, -а, м. 1. Совокупность психических, духовных свойств человека, обнаруживающихся в его поведении. Сильный, волевой, твёрдый, смирный х. Выдержать х. (сохранить твёрдость, не уступить в чём-н.). В характере чьем-н. (свойственно кому-н.). Человек с характером (с твёрдым характером). Человек без характера (слабовольный). Сильные характеры (также перен.: люди с сильным характером). Литературные характеры (персонажи с их характерными чертами). 2. Отличительное свойство, особенность, качество чего-н. Затяжной х. болезни. Беседа делового характера. X. местности.

ХАРАКТЕРИЗОВАТЬ, -зую, -зуешь; -ова-нный; сов. и несов., кого-что. 1. Дать (давать) характеристику кому-чему-н. X. работника с положительной стороны. 2. (1 и 2 л. неупотр.). Обнаружить (-ивать), составить (-влять) чыо-н. характерную черту, особенность. Ученого характеризует скромность, и сое. также охарактеризовать, -зую, -зуешь; -ованный (к 1 знач.). ХАРАКТЕРИЗОВАТЬСЯ, -зуюсь, -зуе-шься; несов. Обладать какими-и. характерными чертами, особенностями. Степные районы характеризуются сухим климатам.

ХАРАКТЕРИСТИКА, -и, ас. 1. Описание характерных, отличительных качеств, черт кого-чего-н. Блестящая х. исследования, л. эпохи. 2. Официальный документ с отзывом о служебной, общественной деятельности кого-н. X. с места работы.

ХАРАКТЕРИСТИЧЕСКИЙ, -ая, -ое (устар. и спец.). То же, что характерный.

ХАРАКТЕРНЫЙ, -ая, -ое; -рен, -рна. 1. Упрямый, любящий делать по-своему, с тяжёлым, своенравным характером (прост.). X. мужчина. 2. характерная роль - то же, что характерная роль.

ХАРАКТЕРНЫЙ, -ая, -ое; -рен, -рна. 1. С резко выраженными особенностями, чертами. X. костюм. Характерное лицо. 2. Свойственный кому-чему-н., специфический. X. для севера климат. Эта черта для него характерна. 3. полн. ф. Свойственный определённому народу, эпохе, общественной среде. Характерные танцы. Характерные роли (у актёров: типические роли людей, принадлежащих к определённой социальной среде). II сущ характерность, -и, ас.

ХАРИУС, -а, м. Пресноводная рыба сем. лососей.

ХАРКАТЬ, -аю, -аешь; несов. Плевать, с шумом прочищая горло. X. кровью. II однокр. харкнуть, -ну, -нешь. II сущ. харканье,-я,ср.

ХАРТИЯ, -и, ж. 1. Старинная рукопись, а также материал, на к-ром она написана (спец.). 2. В составе нек-рых названий: документ важного общественно-политического значения. Олимпийская х.

ХАРЧЕВНЯ, -и, род. мн. -вен, ж. (устар.). Трактир, закусочная с дешёвыми и простыми кушаньями. II прш. харчевенный, -ая,-ое. ХАРЧИ, -ей, ед. (в одном знач. с мн.) харч, -а,л<. (прост.). Еда, пища. На хозяйских харчах (о работнике, к-рый столуется у хозяина; устар.). На своих харчах.

ХАРЧО. 1. нескл., ср. Суп из грудинки, сваренный с рисом, томатом, с острыми приправами. Кавказское х. 1. неизм. О супе: сваренный таким образом. Суп-х.

ХАРЯ, -и, ж. (прост, бран.). То же, что лицо \(в 1 знач.). Противная х. Ну и х.!

ХАТА, -ы, ас. На Украине, в Белоруссии, на юге России: крестьянский дом. Белёная х. Моях. с краю (перен.: это меня не касается, не моё дело; разг. неодобр.). 4- Хата-лаборатория - прежнее название сельской агрономической лаборатории. II уменьш. хатка, -и, ас. II пренебр. хатёнка, -и, ас.

ХА-ХА и ХА-ХА-ХА, межд. звукоподр. Воспроизведение громкого смеха.

ХАХАЛЬ, -я, м. (прост.). Тот, кто ухаживает (во 2 знач.), поклонник, любовник.

ХАХАНЬКИ. -нек (разг. неодобр.). Смешки, шутки. Ему бы всё только х. Не до хахонек. X. да хиханики.

ХАЯТЬ, хаю, хаешь; хаянный; несов., кого-что (прост.). Бранить, порочить. ХВАЛА, -ы, ас. (высок.). Высокая похвала.

X. герою! Воздать хвалу кому-чему-н. ХВАЛЕБНЫЙ, -ая, -ое; -бен, -бна. Содержащий хвалу, похвалу. Хвалебная песня. X. отзыв. II суш. хвалебность, -и, ас.

ХВАЛЁНЫЙ, -ая, -ое (ирон.). Не оправдавший похвал, расхваленный напрасно. Вот они его хвалёные достоинства!

ХВАЛИТЬ, -алю, -алишь; хвалящий и хвалящий; хваленный; несов., кого-что. Выражать одобрение, похвалу кому-чему-н. за что-н. X. ученика за прилежание. X. книгу. Хвалю за откровенность! И сое. похвалить, -алю, -алишь; -аленный. Не похвалят кого-н. за что-н. (осудят или накажут, по головке не погладят; разг. ирон.). II сущ хваление,-я, ср.

ХВАЛИТЬСЯ, -алюсь, -алишься; хвалящийся; несов. (разг.). То же, что хвастаться. X. своими знаниями. Хвалится, что сам всё сделал. II сое. похвалиться, -алюсь, •алишься.

ХВАСТАТЬ, -аю, -аешь; несов. 1. То же, что хвастаться (разг.). X. обновами. 2. То же, что лгать (прост.). Не верь ему: хвастает. и сое. похвастать, -аю, -аешь. II однокр. хвастнуть, -ну, -нешь и хвастануть, -ну, -нешь (прост.). К сущ хвастанье, -я, ср.

ХВАСТАТЬСЯ, -аюсь, -аешься; несов. 1. кем-чем. Высказываться с хвастовством о себе, о чём-н. своём. X. успехами. 2. с нвопр. и с союзом "что". Самонадеянно обещать что-н. сделать (прост.). Хвастается, что любого поборет. II сое. похвастаться, -аюсь, -аешься. П. нечем кому-н. (нет ничего хорошего, никаких успехов; разг.). II сущ хвастанье,-я,со.

ХВАСТЛИВЫЙ. -ая, -ое; -ив. 1. Любящий хвастаться. X. человек. 2. Содержащий или выражающий хвастовство, л. ответ. X. тон. II сущ. хвастливость, -и, ас.

ХАМЕЛЕОН, -а, м. 1. Пресмыкающееся тёплых стран отряда ящериц, меняющее свою окраску при цветовых изменениях в окружающей среде. 2. перен. Человек, к-рый, приспосабливаясь к обстановке, легко меняет своё поведение, взгляды, симпатии (неодобр.). II прш. хамелеоновый, -ая, -ое (к 1 знач.) и хамелеонскяй, -ая, -ое (ко 2 знач.).

ХАМЕТЬ, -ею, •еешь; несов. (прост.). Становиться хамом, начинать вести себя по-хамски. 11 сое. охаметь, -ею, -еешь.

ХАМИТЬ, -млю, -мишь; несов. (разг.). Вести себя грубо, нагло, по-хамски, л. окружающем. " сов. нахамить, -млю, -мишь.

ХАМЛО, -а, ср. (прост, груб.). Хам, наглец.

ХАМОВАТЫЙ, -ая, -ое; -ат (разг.). Склонный к хамству, грубый. II сущ. хамова-тость, -и, ас.

ХАМСА, -ы, ж. Небольшая морская рыба сем. анчоусов. II прил. хамсовый, -ая, •ое.

ХАМСКИЙ, -ая, -ое (разг.). Свойственный хаму, грубый, наглый. Хамское поведение. X. тон. Поступать по-хамски (нареч.).

ХАМСТВО, -а, ср. (разг.). Хамское поведение, хамский поступок. Возмутительное х.

ХАМЬЁ, -я, ср., собир. (разг. презр.). Хамы.

ХАН, -а, м. У нек-рых тюркских и монгольских народов: феодальный владетельный князь, монарх, а также титул князя, монарха. И прил. ханский, -ая, -ое.

ХАНА, в знач. сказ., кому-чему (прост.). То же, что капут.

ХАНДРА, -ы, ж. Мрачное, тоскливое настроение, томительная скука. Впасть в хандру. X. напала (накатила) на кого-н.

ХАНДРИТЬ, -рю, -рйшь; несов. Быть в состоянии хандры. X. в одиночестве.

ХАНЖА, и, род. мн.-ей, м. и ж. Лицемер, прикрывающийся показной добродетельностью, набожностью.

ХАНЖЕСКИЙ, -ая, -ое и ХАНЖЕС-КОЙ, -ая, -ое. Свойственный ханже, лицемерный. Ханжеское поведение. Ханжеская физиономия.

ХАНЖЕСТВО, -а и ХАНЖЕСТВО, -а, ср. Поведение, свойственное ханже.

ХАНЖИТЬ, -жу, -жить; несов. (разг.). Вести себя как ханжа.

ХАНСТВО, -а, ср. Страна, область, управляемая ханом.

ХАНТЫ. 1. ханты, ов, ед. ханты, нескл., м. и ас. Народ, живущий в Тюменской области (в Ханты-Мансийском, Ямало-Ненецком округах) и в Томской области (прежнее название - остяки). 2. неизм. Относящийся к этому народу, к его языку, национальному характеру, образу жизни, культуре, а также к территории его проживания, её внутреннему устройству, истории; такой, как у хантов. II прил. также хантыйский, -ая,-ое.

ХАНТЫЙСКИЙ, -ая, -ое. 1. см. ханты и хантыйцы. 2. То же, что ханты (во 2 знач.). X. язык (финно-угорской семьи языков). По-хантыиаш (нареч.).

ХАНТЫЙЦЫ, -ев, ей. -ыец, -ыйца, л". То же, что ханты ( в 1 знач.). II ж. хантывка, -и. прил. хантыйский, ая, -ое.

ХАОС, -а и ХАОС, -а, м. 1. (хаос). В древнейших мифологических представлениях: беспорядочная материя, неорганизованная стихия, из к-рой образовалось впоследствии всё существующее. Первозданный х. 2. (хаос). Отсутствие порядка, полная путаница. X. в делах. X. в голове. 3. (хаос). Нагромождение, скопление чего-н. X. камней X. льдов. 4. (хаос). Беспорядок (в помещении)

ХВАСТОВСТВО , -а, ср. Неумеренное восхваление чего-н. своего, своих достоинств. Беззастенчивое х.

ХВАСТУН, -а, м. (разг.). Хвастливый человек. и ас. хвастунья, -и, род. мн. -ний. и ушч. хвастунишка, -и, м. и ж.

ХВАТ, -а, м. (разг.). 1. Бойкий, полный молодечества человек. 2. То же, что ловкач.

ХВАТАТЬ1, -аю, -аешь; -анный; несов. 1. кого-что. Брать резким, быстрым движением руки или зубов, рта. X. за руку. X. ртом воздух. X. клювом, пастью. 2. кого (что). Ловить, задерживать (разг.). X. вора. 3. что. Брать, приобретать без разбора (разг.). X. что попало. X. двойки (перен.: получать плохие отметки). * Хватать (брать) за сердце и за сердце кого (разг.) - вызывать щемящую тоску, боль и радость, глубоко трогать, волновать. Русская песня хватает за душу. Куда глаз хватает - далеко, в пределах видимого, куда ни посмотришь, всюду. Куда гяаз хватает, везде паля. II сов. схватить, -ачу, -атишь; -аче-нный и хватить, хвачу, хватишь; хваченный (к 1 знач.; прост.). Схватить за руку (также перен.: поймать с поличным; раэг.). N однокр. хватануть, -ну, -"ешь (к 1 и 3 знач.; прост.) II сущ. хватанне, -я, ср. II прил. хватательный, -ая, -ое (к 1 знач.; спец.). X. рефлекс. X. орган насекомых. Хватательные движения.

ХВАТАТЬ2, -ает; безл.; несов. 1. ок. хватить2. 2. кого-чего. Иметься в большом количестве (разг.). Дел хватает. Хватает забот * Не хватает кого-чего (разг. неодобр.) - о чём-н. неожиданном и неприятном, г также о том, кто мешает, не нужен. Эпил неприятности мне еще не хватало! Тебл тут только не хватает! Этого ещё не хватает!

ХВАТАТЬСЯ, -аюсь, -аешься; несов. 1. за кого-чсто. Хватать рукой, руками кого-что-н., браться. X. за ветки. Обеими руками х. за что-н. (также перен.: с большой охотой брать, соглашаться; разг.). X. за голову (за голову) или за волосы (также перен.: ужасаться, спохватываться в страхе, отчаянии; разг.). X. за саблю (также перен.: вести себя воинственно; крон.). X. за соломинку (перен.: в отчаянии прибегать к последнему и явно ненадёжному средству). 2. за что. Поспешно и несистематично делать что-н., переходя от одного дела к другому (разг.). Столько дел - не знаешь, за что х. X. за всё сразу. II сов. схватиться, -ачусь, -атишься и хватиться, хвачусь, хватишься (ко 2 знач.; прост.).

ХВАТИТЬ1, хвачу, хватишь; хваченный; сов. 1. см. хватать. 2. чего. Выпить что-н. поспешно, разом (прост.). X. стаканчик. X. горячего до слез (перен.: испытать много неприятного). 3. перен., чего. Испытать что-н. тяжелое, неприятное (разг.). X. горя. X. страху. 4. (1 и 2 л. не употр.), кого-что. Поразить; причинить вред. ущерб кому-че-му-н. (разг.). Старикахватил паралич. Морозом хватило (безл.) посевы, з. кого-что. Сильно ударить (в 1 знач.) (прост.). X. по плечу. X. стулом об пол (66 пол). 6. Увлёкшись, сделать что-н. сверх меры или . сказать лишнее (прост.). Эк куда хватил! Ну зто-уж ты хватил. 7. что. Сделать (сказать, спеть) что-н. неожиданное, шумное, ударить (в 5 знач.) (прост.). X. плясовую. Л. песню. 8. (1 и 2 л. не употр.). То же, что ударить (в 6 знач.) (разг.). Хватили морозы. * Хватить через край (разг.) - сделать или сказать что-и. лишнее.

ХВАТИТЬ2, хватит; безл.; сое. 1. кого-чего. Быть достаточным (в 3 знач.), иметься в необходимой мере, в нужном количестве. Хватит сил. Хватит с него и этих денег. 2. кого (чего). Быть способным, быть в состоянии сделать что-н. (разг.). Его не хватит на это дело. 3. хватит, в знач. сказ. и с неопр. Достаточно (в 4 знач.), довольно (разг.). Хватит споров (спорить)! Долго терпели твои фокусы - хватит! 4. хватит, частица. Довольно, будет (во 2 знач.), достаточно (разг.). Перестань врать! Хватит! II несов. хватать, -ает (к 1 и 2 знач.).

ХВАТИТЬСЯ1, хвачусь, хватишься; сое. (разг.). 1. кого-чего. Начав искать, вспомнив о ком-чём-н. нужном, обнаружить его отсутствие. X. ключей. 2. То же, что спохватиться. Хватился, да поздно.

ХВАТИТЬСЯ2 см. хвататься.

ХВАТКА, -и, ж. I. Способ, приём, к-рым хватают, схватывают что-н. Цепкая х. Мёртвая х. (сильная хватка у собак, зверя, при к-рой с трудом разжимаются челюсти; также перен.: о действиях того, кто не отступит, пока не добьётся своего). 2. перен. О ловкости и быстроте в действиях, в работе (разг.). Деловая х.

ХВАТКИЙ, -ая, •ое; -ток, -тка и •тка, -тко; хватче. 1. Ловко и цепко хватающий (прост.). Хваткие руки. 2. перен. Легко постигающий, схватывающий что-н. (разг.). X. ум. II сущ. хваткость, -и, ж.

ХВАТЬ (разг.). 1. межд. Выражает неожиданность. Оглянуться не успел, х. - уже зима! 2. в знач. сказ. Хватил, схватил, ударил. X. за руку. X. по спине! 3. в знач. сказ. Хватился, л. - нет ключа!

ХВОИНКА, -и, ж. Одна игла хвои.

ХВОЙНЫЙ, -ая, -ое. 1. ок. хвоя. 2. Имеющий хвою, не лиственный. X. лес. Хвойные деревья (сосна, ель, пихта, лиственница и нек-рые другие). Подкласс хвойных (сущ.).

ХВОРАТЬ, -аю, -аешь; кесов. То же, что болеть (в 1 знач.). ХВОРОБА, -ы, ж. (прост, и обл.). Хворь, хворость. X. одолела.

ХВОРОСТ, -а, м., собир. 1. Сухие отпавшие ветки деревьев, высохшие тонкие сучья или стволы. Собрать х. для костра. 2. Рассыпчатое печенье из тонких полосок теста, сваренных в масле. II прил. хворостяной, -ая, -ое (к 1 знач.).

ХВОРОСТИНА, -ы, ж. Длинный сухой прут. Стегать хворостиной. II уменьш. хворостинка, -и, ж. II прил. хворостинный, -ая,-ое.

ХВОРЫЙ, -ая, -ое; хвор, хвора и хвора. хворо (прост.). Больной, болезненный. Дед у шсх.

ХВОРЬ, -и и ХВОРОСТЬ, -и, ж. (прост.). То же, что болезнь. Стариковские хворости.

ХВОСТ, -а, м. 1. Придаток (обычно подвижный) на задней части тела животного или вообще задняя суженная часть тела животного. Конский х. Рыбий х. X. ящерицы. Хвостом вилять перед кем-н. (также перен.: юлить, заискивать; разг. неодобр.). Поджать х. (также перен.: испугавшись, утратить самоуверенность; разг. пренебр.). Хвостом накрыться (перен.: трусливо уклониться от ответственности; прост, неодобр.). 2. Задняя часть летательного аппарата. X. ракеты. 3. Задняя часть длинного подала (разг.). X. юбки. 4. Задняя, конечная часть чего-н. движущегося; вообще что-н. длинное, движущееся. X. кометы. Х поезда. X. обоза. X. пыли за повозкой. 5. Вообще - удлинённая оконечность чего-н. л бумажного змея. X. плети. Х.руднойжшь (спец.). 6. Вереница людей, идущих шл стоящих друг за другом (разг.). л. за биле томи (очередь). 7. обычно мн. Отхода после обогащения полезных ископаемых (спец.). 8. перен. Остаток, невыполненная часть чего-н. (обычно об экзаменационной задолженности) (разг.). Сдавать хвосты (об экзаменах). * Хвостом вертеть (разг. неодобр.) - 1) хитрить, юлить. Не верти хвостом, говори прямо; 2) вести себя легкомысленно (о женщине). Хвостом ходить зо кем (разг. неодобр.) - неотступно надоедать, приставать. Ив хвост и в гриву (бранить, гнать) (прост, неодобр.) - что есть силы, вовсю. Хвост трубой (морковкой, пистолетом) держать (прост, шутл.) - бодриться, не унывать, не робеть. Хвост вытащишь - нос завязнет - поел.: только избавишься от одной неприятности - появляется другая. В хвосте (быть, плестись) (разг. неодобр.) - отставая, на последнем месте. II уменьш. хвостик, -а, м. (к 1 и 5 знач.) и хвостишко, -а, м. (к 1 знач.). Мамин хвостик (о ребёнке, который не отходит от матери; шутл.). II увел. хвостище, -а, м. (к 1, 2, 3, 5 и 6 знач.). II прил. хвостовой, -ая, -бе (к 1, 2, 4, 5 и 7 знач.). Леос-товое оперение (у летательного аппарата).

ХВОСТАСТЫЙ, -ая, •ое; -ает (разг.). С большим хвостом (в 1 знач.). л. пёс.

ХВОСТАТЫЙ, -ая, -ое; -ат. С хвостом (в 1 знач.) или с большим хвостом. Хвостатые земноводные. X. кот.

ХВОСТИК, -а, м. 1. см. хвост. 2. Кончик, выступающая часть чего-н. Буква с хвостиком. X. косички. * С хвостиком (разг.) - обычно о возрасте: с небольшой прибавкой. Ему уже 40 лет с хвостикам.

ХВОЩ, -а, м. Споровое травянистое растение с мелкими чешуйчатыми листьями, сросшимися в трубку. // прил. хвощовый, -ая,-ое.

ХВОЯ, -и, ж., также собир. 1. Игловидный или чешуйчатый лист нек-рых (обычно вечнозелёных) деревьев или кустарников. 2. Ветка такого дерева, кустарника. Гир-ляндыизхвои. II прил. хвойный, -ая, -ое.л. настой. Хвойные ванны. Хвойная мука (высушенная и размолотая хвоя).

ХЕК, -а, м. Морская промысловая рыба сем. тресковых. И при", хековый, -ая, -ое.

ХЕРЕС, -а (-у), м. Сорт крепкого виноградного вина. II прил. хересный, -ая, -ое.

ХЕРУВИМ, -а, м. В христианстве: ангел, относящийся к одному из высших ангельских ликов2. Как х. кто-н. (красив, прекрасен; устар.). II прил. херувимский, -ая, -ое.

ХЕ-ХЕ и ХЕ-ХЕ-ХЕ, межд. звукоподр. Воспроизведение негромкого смеха, смешка.

ХИБАРА, -ы и ХИБАРКА, -и, ж. (разг.). Убогий домик, лачуга.

ХИЖИНА, -ы, ж. Небольшой бедный домик, избушка.

ХИЛЕТЬ, -ею, -ёешь; несов. (разг.). Становиться хилым, хилее. II сое. захилеть, -ею, -еешь.

ХИЛЫЙ, -ая, -ое; хил, хила и хила, хило. Слабый, болезненный. X. ребёнок. Хил здоровьем. Хилое растение. II сущ. хилость, -и, ж.

ХИЛЯК, -а, м. (прост, пренебр.). Слабый, хилый человек, слабак. II ж. хилячка, -и.

ХИМ... Первая часть сложных слов со знач. относящийся к химии, химический, напр. химатюратура, химвояокно, химзавод, химкомбинат, химоборудование.

ХИМЕРА, -ы, ж. 1. Неосуществимая, несбыточная и странная мечта (книжн.). 2. Скульптура фантастического чудовища (спец.) [первонач. в древнегреческой мифологии: опустошавшее страну огнедышащее трёхголовое чудовище, полулев-полу-коза с хвостом-змеей]. Растение хиреет. Талант хиреет (перен.) 11 сое. захиреть, -ею, -ёешь.

ХИРОМАНТ, -а, м. Человек, к-рый занимается хиромантией. II ас. хиромантка, -и.

ХИРОМАНТИЯ, -и, ж. Предсказание будущего и определение характера человека по крупным линиям и бугоркам на ладонях.

ХИРУРГ, -а, м. Врач - специалист по хирургии. Х.-онколог. Детский х.

ХИРУРГИЯ, -и, ж. 1. Раздел медицины, занимающийся болезнями, к-рые требуют оперативных2 методов лечения. X. сердца. X. сосудов. 2. Само такое лечение. II прил. хирургический, -ая, -ое.

ХИТОН, -а, м. 1. У древних греков и нек-рых других народов Малой Азии и Ближнего Востока: нижняя одежда (чаще без разрезов), подпоясываемая по бёдрам. Тканый х. 2. У древних греков: просторная верхняя одежда, падающая широкими складками. Пурпурный х. 3. Костюм танцовщицы - длинная одежда из тонкой ткани, без рукавов, с глубокими разрезами по бокам.

ХИТРЕЦ, -а, м. Хитрый человек. II ж. хитрунья, -и, род. мн. -ний (разг.). II прил. хитрещсий, -ая, -ое (разг.). ХИТРЕЦА, -ы, ж. (разг.). Доля хитрости, лукавства. Взглянуть с хитрецой.

ХИТРИТЬ, -рю, -ришь; несов. 1. Действовать с хитростью, неискренне. X. с собеседником. Не верь ему, он хитрит. 2. Придумывать что-н. хитроумное, замысловатое (разг.). Как ни хитрил, не нашел выхода II сое. схитрить, -рю, -ришь (к 1 знач.).

ХИТРОСПЛЕТЕНИЕ, -я, ср. (книжн.). 1. Сложный замысел, хитроумная уловка. Разгадать чьи-н. хитросплетения. 2. Сложное и вычурное изложение мыслей. Словесные хитросплетения.

ХИТРОСПЛЕТЁННЫЙ, -ая, -ое; -ён (книжн.). Очень хитроумный, замысловатый. Хитросплетённая речь. II сущ. хитро-сплетённость, -и, ж.

ХИТРОСТНЫЙ, -ая, -ое; -тен, -тна (разг.). То же, что хитрый (в 3 и 4 зиач.). Хитростное устройство. II сущ. хитростность, -и, ас.

ХИТРОСТЬ, -и, ас. 1. см. хитрый. 2. Хитрый поступок, приём. Пуститься на хитрости. * Не велика хитрость! (эка хитрость!) (разг. ирон.) - о чём-н. несложном, нетрудном, совсем простом.

ХИТРОУМИЕ, -я, ср. (книжн.). Изворотливость, хитрость ума.

ХИТРОУМНЫЙ, -ая, -ое; -мен, -мна (книжн.). 1. Изобретательный и тонкий. X. замысел. Хитроумно (нареч.) придумать. 2. Сложно и искусно сделанный, хитро (в 4 знач.) придуманный. Хитроумное устройство. II сущ. хитроумность, -и, ас.

ХИТРЫЙ, -ая, -ое; хитер, хитра, хитро и хитро. 1. Изворотливый, скрывающий свои истинные намерения, идущий обман- ными путями. X. обманщик. Хитрая уловка. 2. Лукавый (в 2 знач.), обнаруживаю- щий какой-н. скрытый умысел, намерение. X. взгляд. Хитрая улыбка. 3. Изобретательный, искусный в чём-н. X. ум. Голь "а выдумки хитра (поел.). 4. Замысловатый, мудрёный. X. механизм. X. вопрос. Хитро (нареч.) придумано. II сущ. хитрость, -и, ж. (к 1, 3 и 4 знач.).

ХИТРЮГА, -и, м. и ж. (разг.). Очень хитрый человек.

ХВГХАНЫСИ, -нек (разг. неодобр.). То же, что хаханыси. X. да хахоньки.

ХИ-ХИ и ХИ-ХИ-ХИ, межд. звукоподр. Воспроизведение хихиканья.

ХИХИКАТЬ, -аю, -аешь; несов. (разг.). Смеяться тихо или исподтишка, со злорадством. X. над неудачникам (насмехаться). II однокр. хихикнуть, -ну, -нешь. II сущ хихиканье, -я, ср.

ХИЩЕНИЕ, -я, ср. (офиц.). Воровство, преступное присвоение имущества (пре-имущ. государственного, общественного). Крупное х. Раскрыть хищения.

ХИЩНИК, -а, м. 1. Хищное животное. 2. перен. Хищный (во 2 знач.) человек. 3. перен. Тот, кто наживается на ограблении кого-н., на расхищении общественного, народного достояния. II ас. хищница, -ы (ко 2 знач.). II прил. хищнический, -ая, -ое (ко 2 и 3 знач.).

ХИЩНИЧЕСКИЙ, -ая, -ое 1. см. хищник. 2. перен. Бесхозяйственный, преследующий цели ближайшей выгоды, обогащения. Хищническая вырубка леса. X. лов рыбы.

ХИЩНИЧЕСТВО, -а, ср. 1. Образ существования хищных животных (спец.). 2. перен. Хищнический (во 2 знач.) образ действий, хищническое отношение к чему-н.

ХИЩНЫЙ, -ая, -ое; -щен, -щна; хищнее. 1. полн. ф. О животных: питающийся животными. Хищные звери, рыбы, птицы, насекомые. Отряд хищных (сущ.; группа семейств млекопитающих). 2. перен. Жадный, полный стремления овладеть кем-чем-н.; выражающий такое стремление. Хищная натура. X. взгляд. II сущ. хищность, -и, ж. (ко 2 энач.).

ХЛАД, -а, м. (устар. высок.). То же, что холод (в 1 и 4 знач.). Осенний х. X. души.

ХЛАДНОКРОВИЕ, -я, ср. Ясное спокойствие и выдержка в поведении, во взглядах. Сохранять х.

ХЛАДНОКРОВНЫЙ, -ая, -ое; -вен, -вна. Спокойный, обладающий хладнокровием; выражающий хладнокровие. X. характер. Хладнокровно (нареч.) относиться к чему-н. X. взгляд. II сущ. хладнокровность, -и, ж.

ХЛАДНЫЙ, -ая, -ое; -ден, -дна (устар. высок.). То же, что холодный (в 1, 5 и 6 знач.). Хладные струи. X. свет. X. ум.

ХЛАДО... Первая часть сложных слов со знач;. I) относящийся к холоду (в 1 знач.), напр. хладолюбивый, хладостойкий, хладо-устойнивый; 2) относящийся к искусственному охлаждению чего-н., к холодильным установкам, напр. хладобойня, хладокомбинат, хладоснабжение, хладотехника, хла-дотранспорт.

ХЛАМ, -а, м., собир. (разг.). Негодные старые вещи, всё бесполезное, ненужное. Ды-бросить из дома х. Голова забита всяким хламом (перен.: ничтожными мыслями, ненужными знаниями). II прил. хламный, -ая, -ое (устар.).

ХЛАМИДА, -ы, ж. 1. У древних греков и римлян: одежда в виде плаща. 2. перен. Длинная нескладная одежда (разг. шутя.).

ХЛЕБ, -а, мн. хлебы, -ов и хлеба, -ов, м. I. ед. Пищевой продукт, выпекаемый из муки (во 2 энач.). Печёный х. Ржаной или чёрный х. Пшеничный или белый х. Ломоть хлеба. Кусок хлеба (также перен.: о пропитании, пище вообще). 2. (мн. хлебы). Такой продукт в виде крупного выпеченного изделия. Круглый, высокий х. Ставить хлебы в печь. 3. ед. Плоды, семена злаков, размалываемые в муку (во 2 знач.). Сеять х. Сдана хлеба государству. X. - всему голова (поел.). 4. (мн. хлеба). Такие злаки. Урожай хлебов. Уборка хлебов комбайнами. X.

ХИМЕРИЧЕСКИЙ, -ая, -ое (книжн.). Фантастический, несбыточный. Химерическая идея.

ХИМЕРИЧНЫЙ, -ая, -ое; -чен, -чна (книжн.). То же, что химерический. II сущ. химеричность, -и, ж. ХИМИК, -а, м. Специалист по химии, а также работник химической промышленности.

ХИМИКАЛИИ, -ий. Химические препараты, продукты. ХИМИКАТ, -а, м. Химический препарат, продукт.

ХИМИО... Первая часть сложных сям со знач. относящийся к химии, напр. химио-вакцина, химиалучевой, химиопрепараты, химиоситпез, химиотерапия.

ХИМИЧЕСКИЙ, -ая, -ое. 1. ом. химия. 2. Относящийся к явлениям и процессам, изучаемым химией. X. элемент. Химическая реакция. Химическое разложение. 3. Относящийся к применению методов химии и к изготовлению продуктов этими методами. X. анализ. Химические препараты. Химическая чистка одежды. X. завод. 4. Относящийся к применению в военных целях препаратов, изготовляемых средствами химии. Химическое оружие. 5. О цвете: неестественный. Леденец химического цвета. Химическая блондинка. * Химический карандаш - карандаш с особым графитом, к-рый при смачивании пишет, как чернила.

ХИМИЧИТЬ, -чу, -чишь; "есов. (прост.). Жульничать, обманывать. 11 сов. схимя-чить, -чу, -чишь.

ХИМИЯ, -и, ас. 1. Наука о составе, строении, свойствах веществ и их превращениях. Неорганическая ж. Органическая х. Физическая х. (основывающаяся на общих принципах физики). 2. чего. Сам такой состав, свойства веществ и их превращения. X. углеводов. X. нефти. 3. сабир. Химикаты. Бытовая х. 4. Способ воздействия на кого-что-н. при помощи химических средств (разг.). Сделать химию (завивку с помощью таких средств). Пройти курс химии (т.е. курс лечения с помощью таких средств, химиотерапии). Посадки обработаны химией (химикалиями). II прил. химический, •ая, -ое.

ХИМЧИСТКА, -и, ж. (разг.). Сокращение: химическая чистка (одежды, изделий из тканей), а также пункт, мастерская, где производится приём одежды в такую чистку. Отдать полито в химчистку.

ХИНА, -ы, ас. (разг.). То же, что хинин. II прил. хинный, -ая, -ое. Хинное дерево (южноамериканское дерево сем. мареновых, кора к-рого содержит хинин).

ХИНДИ, нескл., м. Индоевропейский язык индийской группы, государственный язык Индии. Западный, восточный х.

ХИНИН, -а, м. Белый порошок горького вкуса из коры хинного дерева, употр. как лекарство. 11 прил. хинянный, -ая, -ое.

ХИППИ, нескл., м. Человек, порвавший со своей средой и ведущий (обычно с другими) бродяжнический образ жизни; вообще люди, объединившиеся в знак протеста против сложившихся отношений в обществе, бросающие ему вызов своей пассивностью и бездеятельностью.

ХИППОВЫЙ, -ая, -ое (прост.). О внешнем виде, одежда: подчеркнуто небрежный, своим видом бросающий вызов окружающим. Хштовыв штаны. Хияповая девица.

ХИРЕТЬ, -ею, -ёешь; несов. Становиться хилым, хилее, чахнуть. Старик хиреет. не корню. 5. (кн. хлеба), перен. То же, что пропитание. Зарабатывать себе на х. X. насущный (то, что необходимо для пропитания, существования). Не хлебам единым жив человек (поел.). Быть на хлебах у ко-го-н. (устар. и прост). 6. ед. Средства к существованию, заработок. Эта работа - верный х. * Хлеб да соль (устар. и прост.) - приветствие тому, кто ест. Второй хлеб - о картофеле. Хлебом не кормя кого (разг.) - о чьём-н. сильном увлечении, желании. Его хлебам не корми, только пусти на каток. Хлеба не просит что (разг.) - о вещи, к-рая хранится, никому не мешая, и может когда-н. пригодиться. Свой хлеб есть (разг.) - самому зарабатывать себе на жизнь. И то хлеб (разг_) - и за это спасибо (о чём-н. немногом). Помог немножко - и то хлеб. Хлеб отбить (отнять) у кою (разг.) - лишив чего-н., перебив, захватить, оказаться первым. II умениш.-ласк. хлебушко, -а, .м. (к 1,2,3 и 4 знач., устар.), хлебушек, -шка, м. (к 1, 2, 3 и 4 знач.) и хлебец, -бца, м. (к 1, преямущ. в род., дат. и тв. п., 2,3 и 4 знач.). II прил. хлебный, -ая, -ое (к 1, 2, 3 и 4 знач.).

ХЛЕБАТЬ, -аю, -аешь; хлёбанный; несов., что (прост.). 1. Есть (жидкое), черпая ложкой. X. щи. 2. Пить большими глотками, причмокивая. X. чай. * Несолоно хлебавши (уйти, остаться) (разг.) - ни с чем, не получив ничего. Ушёл, несолоно хлебавши. II однокр. хлебнуть, -ну, -нёшь (разг.). X. лишнего (выпить много хмельного). * Хлебнуть горя (разг.) - испытать много неприятного, тяжёлого.

ХЛЕБЕЦ, -бца.л". 1. см. хлеб. 2. Небольшой хлеб (в 1 знач.). Круглые хлебцы.

ХЛЕБНИЦА, -ы, ас. Тарелка или коробкг для печёного хлеба. Плетёная х.

ХЛЕБНЫЙ, -ая, -ое. 1. см. хлеб. 2. Урожайный, обильный хлебом (в 3 и 4 знач.). X. год. X. край. 3. перен. Выгодный, прибыльный (разг.). Хлебное местечко. Это дело хлебное.

ХЛЕБО... Первая часть сложных слов со знач.: 1) относящийся к хлебу (в 1 знач.), напр. хлебозавод, хлебокондитерский, хле-бамакаронный, хлебопёк, хлебопечение, хлебопродукты; 2) относящийся к хлебу (во 2 знач.), напр. хлебобулочный (изделия), хлеборез; 3) относящийся к хлебу (в 3 знач.), напр. хлебозакупки, хлебопроиэводяший (район), хлебохранилище; 4) относящийся к хлебу (в 4 знач.), напр. хлебостой, хяебо-копнитель, хлебосеяние, хлебоуборка.

ХЛЕБОБУЛОЧНЫЙ, -ая, -ое. Относящийся к хлебным изделиям. Хлебобулочное производство.

ХЛЕБОЗАВОД, -а, м. Завод с механизированным замесом и выпечкой хлеба. И прил. хлебозаводский, -ая, -ое (разг.).

ХЛЕБОПАШЕСТВО, -а, ср. Труд земледельцев, выращивающих хлеб (в 4 знач.). II прил. хлебопашеский, -ая, -ое.

ХЛЕБОПАШЕЦ, -ища, м. То же, что землепашец.

ХЛЕБОПЕКАРНЯ, -и, род. мн. -рен, ж. Тоже, что пекарня.

ХЛЕБОПЕЧЕНИЕ, -я, ср. Выпечка хлеба. Механическое х. II прил. хлебопекарный, -ая, •ое. Хлебопекарные изделия. Хлебопекарные качества муки.

ХЛЕБОПЁК, -а, м. То же, что пекарь.

ХЛЕБОРЕ3, -а, м. Резчик хлеба. II ж. хлеборезка, -и.

ХЛЕБОРЕЗКА, -и, ж. 1. ок. хлеборез. 2. Приспособление для резки хлеба.

ХЛЕБОРОБ, -а, м. Крестьянин, выращивающий хлеб, земледелец. II прил. хлеборобскмй, •ая, -ое (разг.). Хлеборобская династия.

ХЛЕБОРОДНЫЙ, -ая, -ое; -ден, -дна. Приносящий большой урожай хлеба. X. год. X. край. II сущ. хлеборбдность, -и, х. 1

ХЛЕБОСОЛ, -а, м. (разг). Хлебосольный человек. Московские хлебосолы. II ас. хлебосолка, -ц. К прил. хлебосояьский, -ая, -ое.

ХЛЕБОСОЛЬНЫЙ, -ая, -ое; -лен, -льна. Отличающийся хлебосольством, гостеприимный.

ХЛЕБОСОЛЬСТВО, -а, ср. Радушие при угощении, гостеприимство. Русское х.

ХЛЕБОСТОЙ, -я, м. (спец.). Хлеба (в 4 знач.) на корню. II прил. хлебостбйный, -ая,-ое.

ХЛЕБ-СОЛЬ, хлеба-соли (устар. разг.). Дружеское угощение, а также вообще дружба, гостеприимство. Хлеб-соль водить с кем-н. Чуждаться чьего-н. хлеба-соли. Хлеб-соль ешь, а правду режь (поел.).

ХЛЕВ, -а, о хлеве, в хлеву, мн. -а, -6в, х 1. Помещение для скота (коров, телят, овец), а также для крупной домашней птицы. Утеплённый х. Гусиный х. 2. перен. О грязном помещении, грязи в доме (разг. неодобр.). Развести х. в квартире.

ХЛЕСТАКОВЩИНА. -ы, ж. (разг.). Беззастенчивое, безудержное хвастовство [по имени Хлестакова, героя комедии Гоголя "Ревизор"].

ХЛЕСТАТЬ, хлещу, хлещешь; хлещущий; хлёстанный; хлеща; несов. 1. кого-что. Бить, ударять чем-и. гибким. X. по спине. X. кнутом. 2. (1 и 2 л. не употр.), перен. Литься или плескаться сильно, с шумом. Вода хлещет из крана. Дождь хлещет. Волны хлещут о берег. 3. что. Пить в большом количестве (прост, неодобр.). X. вино. II однокр. хлестнул", -ну, -нёшь (к 1 и 1 знач.) и хлестануть, -ну, -нёшь (к 1 и 1 знач.; прост.). 11 возвр. хлестаться, хлещусь, хлещешься (к 1 знач.). X. веникол в бане; однокр. хлестнуться, -нусь, -нёшыу; (к 1 знач.). II сущ. хлестанье, -я, ср. (к 1 V 2 знач.).

ХЛЁБОВО, -а, ср. (прост). Жидкая, обычно невкусная пища, похлёбка.

ХЛЁСТКИЙ, -ая, -ое; хлёсток, хлестка и хлёстка, хлёстко; хлёстче к хлёстче. 1. Сильно, ловко бьющий, хлещущий. X. кнут. Хлесткие ветхи. 2. перен. О дожде, ветре: сильный, резкий. 3. перен. Резкий и выразительный (разг. неодобр.). Хлёсткие \ фразы. II сущ. хлесткость, -и, ас. (к 3 знач.).

ХЛИПАТЬ, -аю, -аешь; несов. (прост.). Издавать всасывающие или всхлипывающие звуки. Жалобно х. II однокр. хлипнут", -ну, -нёшь. II сущ, хлмпаиье, -я, ср.

ХЛИПКИЙ, -ая, -ое; -пок, -пка и -пка, -пко (прост.). Слабый, хилый. X. юнец. Хлипкое здоровье. II сущ, хлипкость, -и, ж.

ХЛОБЫСТАТЬ, -ыщу, -ыщешь; несов., кого-что (прост.). То же, что хлестать. X. прутом. Хлобыстает ливень. II однокр. хлобыстнуть [см], -ну, -нёшь.

ХЛОП, в знач. сказ. (разг.). 1. Хлопнул (в 1, 2,4 и 5 знач.). X. в ладоши. X. дверью. X. выстрел! X. весь стакан! 2. Хлопнулся. X. на пал1

ХЛОПАТЬ, -аю, -аешь; несов. 1. кого (что). Ударять, бить (обычно чем-н. плоским), л. по плечу кого-н. 2. чем. Производить резкие звуки, ударяя чем-н. X. дверьми, 3. кому. Рукоплескать, аплодировать (разг.) X. артисту. X. в ладоши. 4. Производить короткие звуки или о таких звуках: раздаваться (разг.). Хлопают выстрелы. Хлопают гранаты. 5, что. Пить залпом, сразу (прост.) X. стакан за стаканам. 4 Хлопать глазами (разг. неодобр.) - 1) бессмысленно смотреть; 2) не знать, что сказать в ответ. Хлопать ушами (разг. неодобр.) - 1) слушать, не вникая, не понимая; 2) ничего не делать тогда, когда нужно действовать. II однокр. хлопнуть, -ну, -нёшь. II сущ. хлопанье, -я, ср.

ХЛОПАТЬСЯ, -аюсь, -аешься; несов. (прост.). 1. Стремительно падать, валиться. X. на пол. 2. То же, чтоударяться (в 1 и 2 знач.). X. лбом о косяк. Птица хлопается о стекло. II однокр. хлопнуться, -нусь, -нешься.

ХЛОПЕЦ, -пца, м. (прост.). Парень (в 1 знач.), а также мальчик. II уменыи. хлопчик, -а, м.

ХЛОПКО... Первая часть сложных слов со знач.: 1) относящийся к хлопку (в 1 знач.), напр. хлопководство, хлопкозаготовки, хлопкокомбайн, хлопкоперевозка, хлопкороб, хлопкосажалка, хлопкосеющий, хлопкоуборочный; 2) относящийся к хлопку (во 2 знач.), напр. хлопкокрасильный, хлопколав-сановый, хлопкопрядение, хлопкоткацкий.

ХЛОПКОВОД, -а, м. Специалист по хлопководству.

ХЛОПКОВОДСТВО, -а, ср. Разведение хлопка как отрасль растениеводства. II прил. хлопководческий, -ая, •ое. X. совхоз.

ХЛОПКОКОМБАЙН, -а, м. Комбайн дяя уборки хлопка. II прил. хлопкокомбайно-вый, -ая, •ое.

ХЛОПКОПРЯДЕНИЕ, -я, ср. Производство пряжи из хлопка. II прил. хлопкопрядильный, -ая, •ое.

ХЛОПКОРОБ, -а, м. Сельскохозяйственный рабочий, занимающийся выращиванием хлопка. II прил. хлопкоробский, -ая, -ое (разг.).

ХЛОПОК, -пка, м. 1. То же, что хлопчатник. Посевы хлопка. 2. Волокно семян хлопчатника, употр. для изготовления пряжи. Х.-волокно. 3. То же, что хлопчатобумажная ткань. Платье из хлопка. * Хлопок-сырец - семена хлопка вместе с покрывающими их волокнами. II прил. хлопковый, -ая, -ое (к 1 и 2 знач.) и хлопчатый, -ая, -ое (к 3 знач.). Хлопковое масло (из семян хлопка). Хлопчатая ткань.

ХЛОПОК, -пка,л". 1. Отрывистый хлопающий звук. Хлопки выстрелов. 2. Удар в ладоши. Одобрительные хлопки.

ХЛОПОТАТЬ, -очу, -бчешь; несов. 1. Заниматься чем-н. усердно, находясь в движении, переходя от одного к другому. X. по хозяйству. X. с обедом. 2. о чём или с союзом "адпобы". Добиваться чего-н. X. о пособии. 3. о ком и за кого. Стараться помочь кому-н. в чём-н., ходатайствуя перед кем-н. X. о приятеле. X. за друга. II сое. похлопотать, -очу, -бчешь (ко 2 и 3 знач.).

ХЛОПОТЛИВЫЙ, -ая, -ое; -ив. 1. Связанный с хлопотами, затруднительный. Хлопотливое дело. 2. Суетливый, погруженный в хлопоты. Хлопотливая хозяйка. II сущ. хлопотливость, -и, ас.

ХЛОПОТНЫЙ, -ая, -ое; -ген, -тна (разг.). То же, что хлопотливый (в 1 знач.). Хлопотное занятие. II сущ. хлопотность, -и, ас.

ХЛОПОТНЯ, -и, ас. (разг.). Суетливые хлопоты (в 1 знач.). Домашняя х.

ХЛОПОТУН, -а, м. (разг.). Хлопотливый человек. II ж, хлопотунья, -и,роЭ. мн. -ний.

ХЛОПОТЫ, хлопот, хлопотам. 1. Длитель- ные занятия, связанные с многочисленными заботами. Весь день прошел в хлопотах. Избавить кого-н. от хлопот. Хлопот полонрот (очень много; разг.). 2. Действия, связанные с ходатайствами за кого-что-н., с просьбами. X. о делах.

ХЛОПУШКА, -и, ж. I. Предмет, к-рым хлопают по чему-н. X. для мух. 2. Ёлочная игрушка - трубочка, к-рая хлопает, когда её раскрывают. 3. Приспособление, используемое во время киносъёмки для синхронизации кадров при последующем монтаже фильма. 4. Сорная трава сем. гвоздичных.

ХЛОПЧАТКА, -и, ж. (разг.). Хлопчатобумажная ткань.

ХЛОПЧАТНИК, -а, м. Растение сем. мальвовых, семена к-рого покрыты пушистыми волосками, дающими хлопок (во 2 знач.). Посевы хлопчатника. II прил. хлопчатниковый, -ая,-ое.

ХЛОПЧАТОБУМАЖНЫЙ, ая, -ое. 1. Относящийся к переработке хлопка для получения ткани, л. комбинат. 2. Сделанный из хлопковой пряжи. Хлопчатобумажная ткань.

ХЛОПЧАТЫЙ, -ая, -ое. 1. см. хлопок. 2. хлопчатая бумага (устар.) - то же, что вата.

ХЛОПЬЯ, -ьев. 1. Клочья, пушистые комья чего-н. Снег идёт хлопьями. X. ваты. 2. Раздробленные, размягчённые зёрна как пищевой продукт. Овсяные х. Кукурузные х.

ХЛОР, -а, м. Химический элемент, газ желто-зелёного цвета с резким запахом. И прил. хлористый, -ая, •ое и хлорный, •ая, -ое. Хлористый кальций. Хлористый аммоний. Хлорная известь (зернистый белый порошок, употр. в технике и санитарии).

ХЛОРЕЛЛА [рэ], -ы, ас. (спец.). Богатая белками и жирами одноклеточная зелёная водоросль, культивируемая в искусственных условиях. II прил. хлорелловый, -ая -ое.

ХЛОРИРОВАТЬ, -рую, -руешь; -анный сое. и несов., что (спец.). I. Обеззаразит! (-аживать) с помощью хлора. X. воду. 2 Обработать (-батывать) хлором. II сущ хлорирование, -я, ср.

ХЛОРКА, -и, ас. (разг.). То же, что хлорная известь.

ХЛОРОФИЛЛ, -а,л". (спец.). Зелёный пигмент растений. II прил. хлорофилловый, -ая, -ое.

ХЛОРОФОРМ, -а, м. Бесцветная, содержащая хлор летучая жидкость со сладковатым запахом, наркотическое средство. II прил. хлороформный, -ая, -ое.

ХЛЫНУТЬ, -нет; сое. 1. (1 и 2 л. не употр.). Начать литься с силой, потоком. Хлынул дождь. В окно хлынул запах цветущих яблонь (перен.). Хлынули воспоминания (перен.). 2. (1 и 2 л. ед. не употр.). То же, что устремиться (в 1 знач.). Люди хлынули на улицы. В прорыв хлынули танки.

ХЛЫСТ1, -а, м. 1. Тонкий и гибкий прут или упругая плётка. Стегать хлыстом. 2. Срубленное дерево вместе с вершиной, очищенное от сучьев (спец.). Доставка леса в хлыстах. II уАекьш. хлыстик, -а, л. (к 1 знач.). II прил. хлыстовый, •ая, -ое (ко 2 знач.).

ХЛЫСТ2, -а, м. Последователь хлыстовства. II ас. хлыстовка, -и. II прил. хлыстовский, -ая, ое.

ХЛЫСТОВСТВО, -а, ср. Возникшая в России в конце 17 - начале 18 в. одна из сект духовных христиан (хлысты), отвергающая обряды православной церкви и требующая самобичевания. II прил. хлыстовский, -ая, •ое. Хлыстовское вероучение.

ХЛЫЩ, -а, м. (разг.). Франтоватый и пустой молодой человек, фат.

ХЛЮПАТЬ, -аю, -аешь; кесов. (разг.). 1. Издавать всасывающие, чмокающие звуки. Хлюпает грязь под ногами. 2. Идти по чему-н. жидкому, нетвёрдому, издавая такие звуки. X. по болоту, по грязи. 3. Плача, всхлипывать. Обиженно х. 4. Делать втягивающие движения носом при насморке, плаче. X. носом. П однокр. хлюпяуть, -ну, -ноль (к 1, 3 и 4 знач.). II сущ. хлюпанье, -я, ср.

ХЛЮПИК, -а, л*, (прост.). Ничтожный, слабый и безвольный человек. Жалкий х.

ХЛЮПНУТЬСЯ, -нусь, -нешься; сое. (прост.). Упасть, свалиться во что-н. жидкое, вязкое. X. в грязь. II несов. хлюпаться, -аюсь, -аешься.

ХЛЮСТ, -а, м. (прост.). Нахальный, пронырливый человек.

ХЛЯБАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; несов. (прост.). Шататься, качаться при неплотном соприкосновении с чем-н. Гайка хлябает. ХЛЯБЬ, -и, л<к.(в одном знач. с ед.) хляби, -ей, ас. (стар.). Бездна, глубина. Хляби мор-стсие. * Разверзлись хляби небесные (обычно ирон.) - о сильном дожде, ливне [По библейскому сказанию о Всемирном потопе, к-рый сопровождался ливнями сорок дней и ночей].

ХЛЯСТИК, -а, м. Полоска ткани на спинке одежды, прилегающая к талии или лежащая свободно.

ХМ, межд. Выражает сомнение, недоверие заминку и другие подобные чувства.

ХМЕЛЕВОД, -а, м. Специалист по хмеле водству.

ХМЕЛЕВОДСТВО, -а, ср. Разведение хмеля как отрасль растениеводства. II прил. хмелеводческий, -ая, ое.

ХМЕЛЕТЬ, -ею, -еешь; несов. То же, что пьянеть. X. от вина. X. от счастья. И сое. захмелеть, -ею, -еешь и охмелеть, -ею, -еешь. Захмелеть от вина. Охмелеть от счастья.

ХМЕЛЁК: под хмельком (разг.) - немного пьян, захмелел.

ХМЕЛЬ1, -я (-ю), м. Вьющееся растение сем. тутовых с длинным тонким стеблем, а также семена нек-рых культурных видов этого растения, употр. в пивоварении, в кондитерском производстве, в промышленности. Плантация хмеля. II прил. хмелевой, -ая, •ое. Хмелевое масло (из хмеля). ХМЕЛЬ2, -я, о хмеле, во хмелю, м. Состояние опьянения. Буен во хмелю. X. соскочил с кого-к. (сразу отрезвел; разг.).

ХМЕЛЬНОЙ, -ая, -ое; -лён, -льна. 1. То же, что пьяный. Хмельные речи. Хмельной (сущ.) не больной: проспится (поел.) Хмелён от радости. 2. паяя. ф. Алкогольный, пьянящий. Хмельные напитки. Выпить хмельного (сущ,).

ХМУРИТЬ, -рю, -ришь; кесов., что. Угрюмо или задумчиво морщить (лицо, брови). X. лоб. II сое. нахмурить, -рю, -ришь; -ре-нный.

ХМУРИТЬСЯ, -рюсь, -ришься; несов. 1. Хмурить лицо, брови. Недовольно, сердито х 2. (1 и 2 л. не употр.), перен. Становиться пасмурным, сумрачным. Погода хмурится. Небо хмурится (собираются облака, тучи). II сое. нахмуриться, -рюсь, -ришься.

ХМУРЫЙ, -ая, •ое; хмур. 1. Угрюмый, насупившийся. X. старик. Хмуро (нареч.) смотреть. 2. Ненастный, сумрачный. X. денёк. 11 сущ. хмурость, -и, ас. (к 1 знач.).

ХМЫКАТЬ, -аю, -аешь; несов.-(разг.). Произносить "хм" в знак выражения недоумения, иронии, недоверия и других подобных чувств. Неодобрительно х. II однокр. хмыкнуть, -ну, -нешь. II сущ. хмыканье, -я, ср.

ХМЫРЬ, -я, м. (прост, груб.). Неприятный или странный человек.

ХНА, хны, ас. 1. Южное кустарниковое растение, дающее жёлто-красную краску. 2. Краска, полученная из листьев этого растения. Покрасить волосы хной.

ХНЫ: хоть бы хны (прост, неодобр.) - никакого внимания, никакого впечатления. Я ему говорю, а он хоть бы хны.

ХНЫКАТЬ, хнычу, хнычешь и -аю, -аешь;

несов. (разг.). 1. Издавать ноющие звуки, перемежаемые плачем. Ребёнок хнычем. 2. перен. Слезливо жаловаться, выражая свою беспомощность, слабость (неодобр.). X. по пустякам. II однокр. хмыкнуть, -ну, -нешь. П сущ хныканье, -я, ср.

ХОББИ, нескл., ср. Увлечение, любимое занятие для себя, на досуге. Его х. - собирание марок.

ХОБОТ, -а, м. 1. У нек-рых млекопитающих: подвижный носовой придаток, выполняющий обонятельную, осязательную (у слонов также и хватательную) функции. л. слона. 2. У нек-рых беспозвоночных: орган хватания и защиты в виде длинного придатка в передней части тела (спец.). X. пиявки. 3. Часть станины в виде горизонтально перемещающейся консольной балки (спец.). X. станка. 4. Упирающаяся в землю задняя часть орудийного лафета или задняя часть станка пулемёта (спец.). II прил. хоботнбй, -ая, -ое и хоботный, -ая, -ое. Хоботная часть станины.

ХОБОТНЫЕ, -ых, ед. -ое, -ого, ср. Отряд копытных млекопитающих со сросшимися в хобот губой и носом: слоны, мамонты и мастодонты.

ХОБОТОК, -тка, м. (спец.). 1. То же, что хобот (во 2 знач.). 2. У членистоногих: сосущий или колюще-сосущий орган в виде вытянутых в трубку ротовых придатков. X. бабочки. II прил. хоботковый, -ая, -ое.

ХОД, -а (-у), о ходе, в (на) ходе и ходу, мн. ходы, -ов, ходы, -бв к хода, -бв, м.1.см. ходить. 2. (в ходе, на ходу). Движение в ка-ком-н. направлении. Два часа ходу (т. е. ходьба займёт два часа). На всём ходу (также перен.: в самый разгар каких-н. действий). Полный х. (корабля, транспортного средства). Задний х. (также перен.: отступление, возвращение к прежнему). X. рыбы (движение рыбьего стада). Своим ходом идти (передвигаться своей тягой). Корабль потерял х. (остановился из-за отказа двигателей). Дать х. делу (перен.: направить куда-н. для рассмотрения, исполнения). 3. ед. (в, на ходе), перен. Развитие, развёртывание чего-н. л. событий. X. войны. По ходу дела <^ю обстоятельствам дела). 4. (в ходе, на ходе и на ходу). Работа, совершаемая механизмом. X. часов. На холостом ходу. 5. (в, на ходе, ходы, -ов и ходы, -ов). Перемещение движущейся части механизма от одного крайнего положения к другому, а также крайние точки этого перемещения. Два хода, поршня. X. поршня равен 50 см. 6. (в ходе, на ходе и на ходу, ходы, -бв и ходы, -ов). В шахматах, картах и других настольных играх: очередное выступление игрока. X. шашки (шашкой). Ваш х. (т. е. вам ходить). X. конем (также перен.: о смелом, решительном действии). 7. (в, на ходе, ходы и ходы, -бв), перен. Имеющее определённую цель, продуманное действие, поступок. Рискованный х. Дипломатический х. Ловкий, хитрый х. 8. (в, на ходе и ходу, ходы, -ов). Место, через к-рое входят ку-да-н., вход. Парадный х. X. со двора. С черного хода заходить (также перен.: действовать в обход законных путей). Знать все ходы и выходы (перен.: знать как действовать, добиваясь чего-н.). 9. (в ходе, на ходе и ходу, ходы и ходы, -ов). Место, по к-рому ходят, путь. X. сообщения (узкий ров с бруствером, отрываемый для связи между траншеями, отдельными позиционными сооружениями, а также для сообщения с тылом; спец.). 10. ед. Доступ к че-му-н., возможность достижения чего-н. (разг.). Давать х. молодым. Ходу не давать каму-н. 11. (в, на ходу, ходы и хода, -ов). Часть повозки, транспортного средства, на к-рой укрепляется кузов. Колёсный х. Гусеничный х. 12. (в, на ходу, ходы к хода, -ов). Рабочая часть машины, механизма (спец.). Цилиндрический х. 13. х6ду1 Побуждение двигаться быстрее (прост.). * В ходе чего, предлог с род. п. - во время чего-я., в процессе протекания чего-н. Разногласия в ходе переговоров. В ход пойти - начать употребляться, применяться для чего-н. В ход пошли новые товары. В ход пустить - 1) привести в движение (машину, механизм); 2) ввести в употребление. Пустить вход новое выражение. В ходу или в большом ходу - в употреблении. Модные вещи в болыасии дэоДу. На ходу - 1) во время движения. Спрыгнуть с подножки на ходу; 2) в движении, двигаясь. Поздороваться на ходу; 3) в действии, не в застое. Дело на ходу; 4)(также на самом ходу) (разг.) - там, где все ходят, где большое движение. Уселся на самом ходу. Прямым ходом (разг.) - прямо, никуда не заходя, не сворачивая. Приехал прямым ходом ко мне. С ходу - 1) не останавливаясь после движения, бега. С ходу взбежал на лестницу; 2) сразу, вдруг, без всякой подготовки. Отвечать с ходу. Ходу дать ( или прибавить, наддать) (разг.) - быстро пойти, побежать. II прш. ходовой, -ая, -ое (ко 2, 11 и 12 знач.; спец.). Ходовые качества судна. Два ходовых часа.

ХОДАТАЙ, -я, м. 1. Человек, к-рый ходатайствует за кого-н., защищает кого-н. (разг., часто ирон.). X. за провинившегося. 2. Поверенный, ведущий чьи-н. дела в суде (устар.). Частный х.

ХОДАТАЙСТВО, -а, ср. Официальная просьба. Подать, возбудить х. X. удовлетворено, отклонено.

ХОДАТАЙСТВОВАТЬ, -твую, -твуешь; несов. (прош. также сое.), о ком-чём и за кого-что. Выступить с ходатайством о ком-чём-н., просить за кого-н. II сое. походатайствовать, -твую, -твуешь (разг.).

ХОДИКИ, -ов. Небольшие стенные часы упрощённого устройства с гирями.

ХОДИТЬ, хожу, ходишь; несов. 1. То же, что идти (в 1. 2, 3, 10, 15 и, при знач. бы-тийности, также в 14 знач.), но обозначает движение, совершающееся не в одно время, не за один приём или не в одном направлении. X. по полю. X. по магазинам. X. под парусами. Часы ходят верно. X. с короля. X. пешкой. Поезда ходят по расписанию. X. в театр. Пила так и ходит. Ветер ходит (дует со всех сторон). Серебро и медь ходят как разменные монеты. Ходят слухи. 2. Одеваться во что-н., носить (во 2 знач.) что-н.; иметь какой-н. внешний вид. X. в полито. X. неряхой. X. в очках. X. с бородой, с шевелюрой. 3. Быть кем-н., исполнять какие-н. обязанности, находиться в каком-н. состоянии (разг.). Весь день хожу грустный. X. в старостах. X. в героях (ирон.). 4. за кем. Заботиться о ком-н., ухаживать (разг.). X. за бальным. X. за ребёнком. 5. (1 и 2 л. не употр.). О животных: использоваться в какой-н. упряжке, двигаться каким-н. образом. Лошадь ходит под седлом. 6. Шататься, колебаться, колыхаться (разг.). Мостки ходят под ногами. 7. Испражняться или мочиться (разг.). Ребёнок ходит на горшок. * На голове ходить (разг. иеодобр.) - безобразничать, своевольничать. Далеко не ходить за кем-чем (разг.) - о том, кто (что) рядом, совсем близко, под рукой. За примерами далеко не ходить. II сое. сходить, схожу, сходишь (к 7 знач.). II многокр. хаживать, наст. не упогр. (к 1 - по 1 и 3 знач. глаг. идти, ко 2, 3 и 5 знач.). 11 сущ. ход, -а, м. (по 1, 2, 10 и 12 знач. глаг. идти), хождение, -я, ср. (к 1 - по 1 и 3 знач. глаг. идти, ко 2, 3 и 4 знач.) и ходьба, -ы, ас. (к 1 знач., о передвижении на ногах). Ход поезда. Хождение по делам. Устать от ходьбы. Спортивная ходьба (вид спорта).

ХОДКА, -и, ас. (прост.). Хождение от одного пункта до другого. Перетащили тюки в пять ходок (пять раз ходя туда и обратно).

ХОДКИЙ, -ая, -ое; -док, -дка и -дка, -дко; ходче. 1. Быстроходный, скорый (прост.). X. ялик. X. конь. X. шаг. Ходко (нареч.) шагать. 2. Пользующийся большим спросом (разг.). X. товар. II сущ. ходкость, -и, ж.

ХОДОВОЙ, -ая, -ое. 1. см. ход. 2. Находящийся в большом ходу, в употреблении. X. товар (пользующийся спросом, ходкий). Ходовое выражение. 3. Ловкий, расторопный (устар. прост.). Парень х. 4. Не закреплённый в постоянном положении, подвижной (спец.). X. конец снасти. 5. То же, что рабочий2 (во 2 знач.) (спец.). Ходовое колесо. X. винт.

ХОДОК, -&,м. 1. Спортсмен, занимающийся спортивной ходьбой, а также вообще тот, кто ходит пешком. Хороший, плохой х. Он х. - быстро дойдёт (одобрительно о хорошем ходоке). 2. Человек, выбранный для того, чтобы идти куда-н. с ходатайством (устар.). Крестьянские ходоки. 3. перен. Ловкий в каких-н. делах человек (устар. прост.). * Не ходок кто кудс (разг.) - больше не пойдёт, не хочет ходить. В этот дом я больше не ходок. ХОДОМ, нареч. (прост.). О ходьбе, беге быстро. X. припустил.

ХОДУЛИ, -ей и -уль, ед. ходуля, -и, ас. Приспособление для передвижения большими шагами - пара высоких шестов с поперечными выступами для ног. Клоун на ходулях. Ходит как на ходулях (неестественно прямо, не сгибая ног). II прш. ходульный, -ая,-ое.

ХОДУЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. ок. ходули. 2. Лишённый естественности и избитый. Ходульное выражение. II сущ. ходульность, -и, ж. ХОДУНОМ: ходуном ходить (раэг.) -сильно трястись, сотрясаться. Ступеньки ходят ходуном.

ХОДЫНКА, -и, ас. (прост.). Давка в толпе, сопровождающаяся увечьями, жертвами [по названию Ходынского поля в Москве, где в 1896 г. в такой давке погибло множество людей, пришедших на празднование коронации Николая II].

ХОДЬБА, -ы, ж. 1. см. ходить. 2. спортивная ходьба - быстрая ходьба длинным шагом с выпрямлением опорной ноги, с согнутыми в локтях руками. Часовая х. (соревнования на преодоление большего расстояния в течение часа). Чемпионат по спортивной ходьбе.

ХОДЯ, -и, м. (устар. прост.). Прозвище китайца, китайцев.

ХОДЯЧИЙ, -ая, -ее. 1. Способный ходить, двигаться на своих ногах, а также вообще ходящий. X. больной (не лежачий). X. портной (переходящий из дома одного заказчика к другому; устар.). 2. Находящийся в ходу, употребительный. Ходячее выражение. Ходячая фраза. Ходячая истина (избитая). 3.0 человеке: олицетворяющий собой что-н., воплощающий в себе что-н. (ирон.). Этот человек - ходячая добродетель.

ХОЖДЕНИЕ, -я, ср. 1. см. ходить. 2. Странствие, путешествие (обычно пешком) (устар.). л. по Руси. 3. Жанр древнерусской литературы - описание путешествий {переспим.. хожение] (спец.). "л. за три моря" Афанасия Никитина. * Иметь хождение где, среди кого (книжн.) - быть в употреблении, в обращении. Имеют хождение новые монеты.

ХОЖЕНЫЙ, -ая, -ое; -ен. 1. Такой, по к-рому ходили. Хоженые тропы. Избегать хоженых дорог (перен.: быть оригинальным, идти своими путями). 2. хбжено, в знач. сказ. Приходилось ходить (разг.). Немало хожено по здешним лесам. По этим дорогам хожено-перехожено (хожено много раз).

ХОЗ.. Первая часть сложных слов со знач. хозяйственный, напр. хозаппарат, хоэдого-вор, хозорган, хоэотдел, хозсклад, хозуправ-ление.

ХОЗДОГОВОР, -а, м. Сокращение: хозяйственный договор - соглашение между организациями о тех или иных видах хозяйственной деятельности (поставках, подрядах, перевозках). II прш. хоздоговорный, -ая,-ое.

ХОЗРАСЧЁТ, -а, м. Сокращение: хозяйственный расчёт - ведение хозяйства како-го-н. предприятия, производства на основе хозяйственной самостоятельности, самофинансирования, самоокупаемости и рентабельности. Перевести предприятие на х. II прш. хозрасчётный, -ая, -ое.

ХОЗЯИН, -а, мм. -яева. -яев, м. 1. То же, что владелец. X. дачи. Без хозяина дом сирота (поел.). 2. перен. Полновластный распорядитель. Отец - х. в даме. X. своей судьбы. X. положения (о том, кто может независимо действовать в данной обстановке, распоряжаться, решать сам). 3. Человек, к-рый ведёт хозяйство, хозяйственные дела. Хороший, расчётливый х. 4. Лицо, пользующееся наёмным трудом, частный наниматель. X. и работник. 5. Глава дома, семьи, хозяйства. X. рад гостям. 6. Обращение к тому, кто распоряжается, ведает чем-н. (прост.). 7. Муж, супруг (прост.). 8. О начальнике по отношению к подчинённым (прост.). 9. Организм как среда обитания и источник питания паразитов (спец.). Растение-х. * Хозяин своего слова - человек, к-рый верен своему слову, держит его. Без хозяина решить (рассчитать) (неодобр.) - решить, сделать что-н. без ведома того, кто должен решать, делать (о том, кто просчитался в своих действиях, расчётах). II ж. хозяйка, -и (к 1, 2, 3, 4, 5, 6 и 8 знач.). Н прил. хозяйский, -ая, -ое (к 1, 2, 3, 4 и 5 знач.). Х. глаз. • Дело хозяйское (разг.) - говорится в знач. поступай как хочешь, тебе решать.

ХОЗЯЙКА, -и, ж. 1. ок. хозяин. 2. То же, что жена (в 1 знач.) (прост.). 3. О женщине, хорошо ведущей домашнее хозяйство (разг.). И на работе первая, и х. 4. То же,

ХОЛИТЬ, -лю, -лишь; -ленный; несов., кого-что. Заботливо ухаживать, нежить, лелеять. X. коня. X. своё тело. ХОЛКА, -и, ж. У лошади, быка и нек-рых других животных: часть шеи, смежная с хребтом, а также грива, растущая на этом месте. Лошадь набила холку. Набить (намылить, намять) холку кому-н. (перен.: устроить нагоняй, взбучку; прост.).

ХОЛЛ, -а,л". 1. Большое помещение, обычно в общественных зданиях (напр. гостиницах, театрах), предназначенное для отдыха, ожидания. X. отеля. 2. Род большой передней в квартире, в доме.

ХОЛМ, -а, м. 1. Округлая возвышенность с пологими склонами. Лесистый х. 2. Небольшая отлогая горка. Взбежать на х. Могильный х. (насыпанный на месте древнего погребения). II уменьш. холмик, -а, м.

ХОЛМИСТЫЙ, -ая, -ое; -ист. С холмами (в 1 знач.), изобилующий холмами. Холмистая местность. II сущ. холмистость, -и, ж.

ХОЛОД, -а (-у), мн. -а, -ов, м. 1. ед. Лишённое тепла, холодное состояние че-го-н. X. металла. X. нетопленого дома. Из-под двери тянет холодом. Дрожать от холода. могильный х. (также перен.: очень сильный). 2. ед. Холодное состояние воздуха, его температура ниже нуля. На улице х. Зимний х. Простудиться на холоде (на холоду). 3. Холодная погода, холодное время года. Оттепель сменилась холодом. Рано пришли холода. 4. ед. Холодное, ненагретое место, помещение. Вымести молоко на х. С холода пришёл кто-н. (о том, кто пришёл в дом с улицы в мороз). 5. ед. Ощущение озноби. Бросает то в жар, то в х. По всему телу пробежал х. б. ед., перен. Холодное, неприязненное или равнодушное отношение к кому-н. В глазах х. Сердечный х. Веет холодом от собеседника. Обдать холодам кого-н. II уменьш. холодок, -дка, ж. (к 1, 4, 5 и 6 знач.). Выехать по холодку (пока не жарко). С холодком относиться к кому-н. По спине от страха пробежал х. II увел. холодище, -а, л<. (к 1 и 2 знач.). II прил. хблодовый, -ая, -ое (к 1 знач.; спец.) и холодбвый, -ая, -ое (к 1 знач.; спец.). X. раздражитель.

ХОЛОДАТЬ, -аю, -аешь; несов. 1. (1 и 2 л не упогр.), обычно безл. Становиться холоднее (в 1 знач.) (о воздухе). Ночи холодают. К осени заметно холодает (безл.). 2. Страдать от холода (в 1 и 2 знач.) (прост.). Голодали и холодали. II сов. похолодать, -ает (к 1 знач.). II сущ. похолодание, -я, ср.

ХОЛОДЕТЬ, -ею, -ёешь; несов. Становиться холодным (в 1 знач.), холоднее. Руки холодеют. X. от ужаса (перен.). II сов. похолодеть, -ею, -ёешь.

ХОЛОДЕЦ, -дца, м. То же, что студень. II прил. холодцбвый, -ая, -ое.

ХОЛОДИЛЬНИК, -а, м. 1. Шкаф с холодильным устройством. Домашний х. 1. Сооружение, предприятие для хранения че-го-н. в холоде. Промышленный х. II прил. холодилышковыя, -ая, •ое.

ХОЛОДИЛЬНЫЙ, -ая, -ое. 1. Предназначенный для охлаждения чего-н. Холодильные установки. X. прилавок. Холодильная камера. 2. Относящийся к хранению чего-н. при искусственно пониженной температуре. Холодильная техника.

ХОЛОДИНА, -ы, ж. (разг.). Очень сильный холод.

ХОЛОДИТЬ, -ожу, -одйшь; -ожённый (-ён, •сна); несов. 1. что. Делать холодным (в 1 знач.), охлаждать (разг.). X. помещение. 2. (1 и 2 л. не употр.), кого-что. Производить ощущение холода. От мяты холодит (безл.) во рту. Ужас холодит сердце (перен.). II сов. нахолодить, -ожу, -одишь (к 1 знач.; прост.). II сущ. холожение, -я, ср. (к 1 знач.; спец.).

ХОЛОДНАЯ, -ой,ж. (устар. прост.). Помещение для арестованных. Посадить в холодную.

ХОЛОДНЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -ёет; обычно безл.; несов. То же, что холодать (в 1 знач.). К вечеру стало х. (безл.). II сое. похолоднеть (-ею, -ёешь, 1 и 2 л. не употр.), -ёет.

ХОЛОДНОКРОВНЫЕ, -ых, ед. -ое, -ого, ср. Животные (рыбы, амфибии и др.) с температурой тела, меняющейся в зависимости от температуры окружающей среды.

ХОЛОДНЫЙ, -ая, -ое; холоден, холодна, холодно, холодны и холодны. 1. Имеющий низкую температуру, не нагретый, не дающий или не содержащий тепла. X. ветер. Холодная зима. X. лоб. Сегодня холодно (в знач. сказ.). Холодные блюда (кушанья, подаваемые на стол холодными, закуски). 2. поля. ф. Не знающий тепла, северный (о климате, местности). Холодные страны. X. край. 3. поля. ф. Не имеющий отопления или плохо сохраняющий тепло, плохо отапливаемый. Холодная дача. Холодная комната. 4. Мало греющий, дающий мало тепла. Холодное зимнее солнце. Холодная одежда. Куртка для зимы холодна (недостаточно тёплая). 5. полн. ф. Близкий к цвету воды, льда, воздуха. Холодные краски. Холодные тона (синий, серый, голубой, фиолетовый). 6. перен. Равнодушный, бесстрастный. Холодное сердце. X. темперамент. 7. Строгий и недоброжелательный. X. взгляд. X. прием. Холодно (нареч.) ответить кому-н. 8. полн. ф. Производимый без помощи нагревания или при низких температурах. X. прокат стали. Холодная обра-боткаметаллов. Холодное копчение. Холодная завивка. 9. холодно, в знач. сказ. Об ощущении холода. Мне холодно. На земле лежать холодно. * Холодная война - политика, заключающаяся в нагнетании напряжённости, враждебности в отношениях между странами. Холодное оружие - ударное, рубящее, колющее. Холодный сапожник (устар.) - сапожник, работающий на улице упрощённым способом. II сущ. холодность, -и, ж. (к 1, 3, 4, 5 и устар. к 6 и 7 знач.) и холодность, -и, ж. (к 6 и 7 знач.).

ХОЛОДО... Первая часть сложных слов, то же, что хладо..., напр. холодоснабжение, хо-лодопромышленность, холодостойкий, холодоустойчивый.

ХОЛОДОК, -дка, м. I. см. холод. 2. Прохладное место в тени, тенёк. Отдохнуть в холодке под деревом. II уменьш. холодочек, -чка, м.

ХОЛОДРЫГА, -и, ж. (прост.). Сильный мороз, пронизывающий холод. Ну и хма улице!

ХОЛОП, -а, м. I. В Древней Руси: человек, находящийся в зависимости, близок к рабству; в крепостнической России: крепостной крестьянин, слуга. 2. перен. Человек, готовый на всё из раболепия, подхалимства, холуй (во 2 знач.) (презр.). II ж. холбп-ка, -и. II прил. холопий, -ья, -ье (к 1 знач.) и холопский, -ая, -ое. ХОЛОПСТВО, -а, ср. I. Состояние холопа (в I знач.). 2. Раболепие, подхалимство (презр.). ХОЛОПСТВОВАТЬ, -твую, -твуешь; несов. (презр.). Раболепствовать, вести себя подобно холопу (во 2 знач.).

что домашняя хозяйка (разг.). 4 Домашняя хозяйка - женщина, к-рая нигде не служит, а занимается только домашним хозяйством, семьей. II уменьш.-ласк. хозяюшка, -и, ас. (к 1, 2 и 3 знач.). ХОЗЯЙНИЧАТЬ, -аю, -аешь; несов. 1. Вести хозяйство (в 6 зная.). 2. Распоряжаться по своему усмотрению где-н. (неодобр.). X. в чужом даме. II сущ. хозяйничанье, -я, ср.

ХОЗЯЙСТВЕННИК, -а, м. Руководитель, лицо, ведущее хозяйственные дела учреждения, предприятия. Опытный х.

ХОЗЯЙСТВЕННЫЙ, -ая, -ое; -вен, -венна. 1. паян. ф. Относящийся к ведению хозяйства, к экономической, производственной стороне дела. Хозяйственная жизнь страны. Хозяйственные организации. X. механизм (методы хозяйствования). 2. паян. ф. Относящийся к принадлежностям хозяйства, нужный для ведения хозяйства. Х ин-вентарь. Хозяйственные товары. X. магазин (торгующий хозяйственными товарами). 3. Расчётливый, соблюдающий во всём экономию; заботящийся о своём хозяйстве. Хозяйственно (нареч.) вести деяа. II сущ. хозяйственность, -и, ж. (к 3 знач.).

ХОЗЯЙСТВО, -а, ср. 1. То же, что экономика (в 1 знач.). Натуральное, крепостническое х. Рыночное х. 2. Производство, экономика (во 2 знач.). Народное х. страны Мировое х. Сельское х. 3. Оборудование ка-кого-н. производства. Фабричное х. 4. Совокупность предметов, всего того, что необходимо в быту. Обзавестись хозяйством. 5. Производственная единица, преимущ. сельскохозяйственная. Крестьянское х. Фермерское х. Крупное х. Учебное х. сельхозтехникума. 6. Работы по дому, по устройству быта, домашней жизни семьи. Вести х Домашнее х. Хлопотать по хозяйству.

ХОЗЯЙСТВОВАТЬ, -твую, -твуешь; несов. 1. Заниматься хозяйственной (в 1 знач.) деятельностью. Умело х. 2. Вести хозяйство (в 6 знач.) (прост.). X. в доме. II сущ. хозяйствование, -я, ср. (к 1 знач.). Новые методы хозяйствования.

ХОЗЯЙЧИК, -а, л*, (разг. неодобр.). 1. Мелкий частный собственник, частный предприниматель. 2. Об администраторе с замашками частного предпринимателя, собственника. Вести себя хозяйчиком.

ХОККЕИСТ, -а, м. Спортсмен, занимающийся хоккеем, а также вообще игрок в хоккей. II ж. хоккеистка, -и. II прил. хок-кеястский, -ая, -ое.

ХОККЕЙ, -я, м. Командная игра на льду на коньках (или на травяном поле) в небольшой мяч или шайбу, загоняемые в ворота ударами клюшки, а также соответствующий вид спорта. X. на льду. X. на траве. Русский х. (хоккей с мячом). Мужской, женский х. II прил. хоккейный, -ая, •ое.

ХОЛЕНЫЙ, -ая, -ое и ХОЛЁНЫЙ, -ая, -ое. Содержащийся в холе, ухоженный. X. конь. Холеные руки.

ХОЛЕРА, -ы, ж. Острое инфекционное кишечное заболевание, сопровождающееся обезвоживанием организма, судорогами. Эпидемия холеры, н прил. холерный, -ая, -ое. ХОЛЕРИК, -а, м. Человек холерического темперамента.

ХОЛЕРИЧЕСКИЙ, -ая, -ое: холерический темперамент (спец.) - темперамент, характеризующийся быстротой действий, быстрей сменой и силой эмоций. лосная вокальная музыкальная пьеса (спец.). 3. (хоры). То же, что оркестр (устар.). X. трубачей. 4. ед., перен. О голосах, высказываниях множества людей. Хвалебный х. X. насмешек. 5. (хоры). То же, что сонм (стар.). Звёздные хоры. Хоры светил. II прил. хоровой, -ая, -бе (к 1 и 2 знач.). X. ансамбль. Хоровое пение (исполняемое хором).

ХОРАЛ, -а, м. Церковное хоровое песнопение, а также музыкальная пьеса в такой форме. Хоралы Баха. II прил. хоральный, -ая, -ое. Хоральное пение.

ХОРВАТСКИЙ. -ая, -ое. 1. см. хорваты. 2. Относящийся к хорватам, к их языку, национальному характеру, образу. жизни, культуре, а также к Хорватии, её территории, внутреннему устройству, истории; такой, как у хорватов, как в Хорватии. X. язык (южнославянской группы индоевропейской семьи языков). Хорватские земли. По-хорватски (нареч.).

ХОРВАТЫ, -ов, ед. -ат, -а,л". Народ, составляющий основное население Хорватии. II ж. хорватка, -и. II прш. хорватский, -ая, -ое.

ХОРДА1, -ы, ас. В математике: прямая, соединяющая две точки кривой, напр. дуги, окружности.

ХОРДА2, -ы, ас. (спец.). Спинная струна - первичная скелетная ось у высших животных и человека. II прш. хордовый, -ая, -ое. Тип хордовых (суш.; тип высших животных).

ХОРЕЙ1, -я,м. (спец.). Двухсложная стихотворная стопа с ударением на первом слоге. II прш. хореический, -ая -ое. ХОРЕЙ2, -я, м. Шест, которым управляют ездовыми оленями, собаками.

ХОРЕОГРАФ, -а, м. Специалист по хореографии.

ХОРЕОГРАФИЯ, -и, ас. Искусство танца, а также постановка балетных танцев, балетного спектакля. II прш. хореографический, -ая,-ое.

ХОРЁВЫЙ см. хорь.

ХОРЁК, -рька, м. Хищный зверёк сем. куньих с ценным мехом, а также мех его. II прил. хорьковый, -ая, -ое.

ХОРИСТ, -а, м. Артист хора, а также вообще тот, кто поёт в хоре. II ас. хористка, -и.

ХОРМЕЙСТЕР, -а, м. Хоровой дирижёр, руководитель хора. II прш. хормейстерский, -ая,-ое.

ХОРОВОД, -а, м. Народная игра - движение людей по кругу с пением и пляской, а также вообще кольцо взявшихся за руки людей - участников какой-н. игры, танца. Водить х. X. вокруг новогодней ёлки. II прш. хороводный, -ая, -ое. Хороводные песни.

ХОРОВОДИТЬСЯ, -бжусь, -бдишься; несов., с кем-чем (прост, неодобр.). То же, что возиться (в 3 знач.).

ХОРОМ, нареч. 1. Вместе, группой (о пении). Петь х. 2. перен. Все вместе, единодушно (о высказываниях, мнениях). X. утверждать что-н.

ХОРОМЫ, -ом. В старину на Руси: большой жилой дом богатого владельца [перво-нач. вообще жилой дом]. Выстроил себе целые х. (разг. ирон.). II прш. хоромный, -ая,-ое. ХОРОНИТЬ, -ото, -бнишь; -бненный; несов., кого-что. 1. Закапывать в землю, помещать в гробницу (тело умершего или его прах после кремации), обычно с соблюдением принятых обрядов. X. на кладбище. X. в море (умершего на корабле). 2. перен. Считая отжившим, ненужным, предавать забвению. X. старые обычаи. Ранох. кого-н. (о том, кто ещё может что-то делать, на что-н. способен). II сое. похоронить, -оню, -бнишь; -бненный, схоронить, -оню, -бнишь; -бненный (к 1 знач.; прост.) и захоронить, -оню, -онишь; -бненный (к 1 знач.; офиц.). II сущ. захоронение, -я, ср. (к 1 знач.; офиц.).

ХОРОНИТЬСЯ, -онюсь, -бнишься; несов. (прост.). Прятаться, скрываться от кого-н. II сое. схорониться, -онюсь, -бнишься.

ХОРОХОРИТЬСЯ, -рюсь, -ришься; несов. (разг.). Храбриться, задорно горячиться.

ХОРОШЕНЬКИЙ, -ая, -ое. 1. ом. хороший. 2. То же, что миловидный. Хорошенькая девушка. Хорошенькое личико. 3. То же, что хороший (в 6 знач.), употр. в реплике при повторяемом слове, согласуясь с этим словом или в форме ср. р. (разг.). Он ещё ребёнок. - X. (хорошенькое) ребёнок! Ты совсем здоров. - Хорошенькое здоров! * Хорошенькое дело! (разг.) - выражение неудовольствия, неодобрительного отношения к чему-н., весёленькое дело. Хорошенького понемножку (разг.) - говорится в знач.: в удовольствиях надо быть умеренным.

ХОРОШЕНЬКО, нареч. (разг.). Как следует, в достаточной степени. Проверь х. II уменьш. хорошенечко.

ХОРОШЕТЬ, -ею, -еешь; несов. 1. Становиться красивым, миловидным, красивее, миловиднее. Дочка растет и хорошеет. 2. Становиться лучше, привлекательнее (книжн.). Город хорошеет. II сое. похорошеть, -ею, -ёешь.

ХОРОШИЙ, -ая, -ое; -ош, -оша; в знач. сроем. и превосх. ст. употр. лучше, лучший. 1. Вполне положительный по своим качествам, такой, как следует. X. работник. X. голос. X. характер. Хорошо (нареч.) поёт. В лесу хорошо (в знач. сказ). Мне хорошо (в знач. сказ.). Хорошо (в знач. сказ.) будет, если он придёт. Всё хорошо, что хорошо кончается (поел.). Договориться по-хорошему (нареч.; мирно, спокойно). Это паль-томме хорошо (годится, впору). Что такое хорошо и что такое плохо (говорится при противопоставлении чего-н. положительного отрицательному, разг. шутл.). Лучшего помощника мне не найти. Лучшее - враг хорошего (поел.). 2. Вполне достойный, приличный. Хорошее общество. X. тон. 3. Исполненный дружеских чувств, близкий. X. приятель. В хороших отношениях с квм-н. 4. Вполне достаточный, большой, значительный, добрый (в 7 знач.) (разг.). Съел хорошую порцию. Отхватил х. куш. Дать хорошего тумака. 5. кратк. ф. Красив, миловиден. Она удивительно хороша. 6. обычно кратк. ф. Употр. в реплике, имеющей значение возражения, отрицания чего-н., а также вообще при выражении иронического отношения к кому-че-му-н. (разг.). Хорош учёный! Ты там отдохнёшь. - Хорош отдых! 7. хорошо, нескл., ср. Отметка (в 3 знач.), обозначающая сравнительно высокую оценку знаний (выше "удовлетворительно" и ниже "отлично"). Учиться на <хорошо". 8. хорошо, частица. Выражает согласие, да, ладно. Так я тебя жду? - Хорошо. 9. хорошо, вводн. ся. Итак, допустим, что так. Я сделаю по-твоему, хорошо, что же дальше? 10. хорошо, частица. Употр. как угроза в знач. постой же, погоди же (разг.). Хорошо, это тебе припомнится! Опять не слушаешься? Ну хорошо! 11. хорошо, с неопр., в знач. сказ. Легко, не трудно (разг. неодобр.). Хорошо тебе было обещать, а мне каково? Хорошо тебе смеяться. 12. хорошо, частица.

ХОЛОСТЁЖЬ, -и, ж., собир. (прост.). Холостые молодые люди.

ХОЛОСТИТЬ, -ощу, -остишь; -ощённый (-ён, -ена); несов., кого (что). То же, что кастрировать. II сое. выхолостить, -ощу, -о-стишь; •ощённый. II сущ. холощение, -я,

ХОЛОСТОЙ1, -ая, -бе; холост. 1. Неженатый (о женщине - незамужняя; прост.). X. мужчина. 2. полн. ф. Свойственный холостяку, холостякам. Холостая жизнь. Холостое положение. Холостая компания (компания холостяков). 3. полн. ф. О животных: не оплодотворённый (спец.). Холостые матки.

ХОЛОСТОЙ2, -ая, -бе. Не дающий полезной работы, не используемый для такой работы. На холостом ходу. X. патрон (не боевой). Холостая стрельба. X. прогон машин.

ХОЛОСТЯК, -а, м. Холостой мужчина (обычно о немолодом мужчине). 11 прш. холостяцкий, -ая, •ое. Холостяцкие привычки.

ХОЛОСТЯЧКА, -и, ж. (прост.). Незамужняя женщина (обычно о немолодой женщине). II прш. холостяцкий, -ая, -ое.

ХОЛОЩЁНЫЙ, -ая, -ое; -ен. Подвергнутый холощению, кастрированный. X. бык.

ХОЛСТ, -а, м. I. Льняная ткань из толстой пряжи (в прежнее время - кустарной выделки). Домотканый х. Белить холсты. 2. Картина, писанная масляными красками на такой ткани (спец.). Холсты Репина. К прш. холщовый, -ая, •ое (к 1 знач.).

ХОЛСТИНА, -ы, ж. То же, что холст (в 1 знач.). Мешок из холстины. II прш. холстинный, -ая, •ое.

ХОЛСТИНКА, -и, ас. Холст (в 1 знач.), а также вообще лёгкая полотняная или бумажная ткань особого переплетения. II прш. холстинковый, -ая, •ое.

ХОЛУЙ, -я, м. (презр.). 1. Слуга, лакей (устар.). 2. перен. То же, что лакей (во 2 знач.). II прш. холуйский, •ая, -ое.

ХОЛУЙСТВО, -а, ср. (презр.). Поведение холуя (во 2 знач.), подхалимство. ХОЛУЙСТВОВАТЬ, -твую, -твуешь; несов. (презр.). Подхалимствовать, вести себя подобно холую (во 2 знач.).

ХОЛЯ, -и, ас. (устар. и прост.). Ласковая забота, уход. Дитя растёт в холе. Жить в холе.

ХОМУТ, -а, м. 1. Часть упряжи - надеваемый на шею лошади округлый деревянный остов с мягким валиком на внутренней стороне. Надеть на себя или повесить себе на шею х. (перен.: о какой-н. обузе; разг.). Был бы х., а шея найдётся (поел.). 2. При-1 способление кольцевой формы для скрепления, соединения чего-н., скоба (спец.). II прил. хомутный, -ая, -ое (к 1 зиач.).

ХОМЯК, -а, м. Грызун, вредитель хлебных злаков и огородных растений. Неповоротлив, как х. (о нерасторопном, медлительном человеке; разг.). II прш. хомячий, -ья, -ье.

ХОП. 1. междом. То же, что гоп. 2. в знач. сказ. Прыгнул, а также схватил, дёрнул. .У. через забор. 3. межд. глагол, [интонационно четко обособлен}. Предваряет сообщение о возникновении такой (сменяющей другую) ситуации, к-рая в высшей степени неожиданна. Был богат, вдруг - хоп! -ни копейки.

ХОР, -а, мн. хоры, -ов и хоры, -ов, м. 1. (хоры). Ансамбль или группа певцов. Четырехголосный х. (из разных певческих голосов). Народный х. 2. (хоры). Многого В изложении употр. для указания на нек-рый итог и переход к дальнейшему (разг.). Вызывают меня к начальству. Хорошо. Являюсь. 13. хорош! Выражение удовлетворения по поводу того. что сделано дело, требовавшее усилий, напряжения (обычно физического) (прост.). Беритесь все вместе, двигайте, ещё немножко. Хорош! (т. е. так хорошо и достаточно). 4 Хорош собой - то же, что хороший (в 5 знач.). Умёл, хорош собой. Не по хорошу мил, а по милу хорош - поел.: человека любят не за то, что хорош, но, любя, видят его хорошим, прощают недостатки. Лучше некуда (лучше не надо) (разг.) - о ком-чём-н-очень хорошем. Жених лучше некуда. Товар лучше не надо. Хорошо бы, частица (разг.) - выражает желательность. Хорошо бы он нас не заметил. Хорошо бы нам премию дохи! Хорошо бы дождичек! Чайку хорошо бы! Хорошо же (разг.) - то же, что хорошо (в 10 знач.). Хорошо же, я тебе это припомню. II умению, хорошенький, -ая, -ое (к 1 и 4 знач.).

ХОРОШИСТ, -а, м. (разг.). Учащийся, получающий оценки "хорошо". II ж. хо-рошистка, -и.

ХОРУГВЬ, -и, ж. 1. В старину: войсковое знамя. 2. Принадлежность церковных шествий - укреплённое на древке полотнище с изображением Христа, святых.

ХОРУНЖИЙ, -его, м. 1. В царской армии: казачий офицерский чин, равный подпоручику, а также лицо, имеющее этот чин (ранее - войсковая должность в Запорожской Сечи, в казачьих общинах). 2. То же, что знаменосец (стар.). 3. В Войске Польском в разные годы: звание младшего офицера или военнослужащего, занимающего предофицерскую должность, а также лицо, имеющее это звание.

ХОРЫ, -ов. Открытая галерея, балкон в верхней части большого зала [первонач. дня помещения хора, оркестра]. На хорах.

ХОРЬ, -я, ж. То же, что хорёк. I) прил. хорёвый, -ая, •ое.

ХОТЕНИЕ, -я, ср. (разг.). То же. что желание (в 1 знач.). По моему хотению (так, как я хочу). На всякое хотенье есть (или должно иметь) терпенье (поел.).

ХОТЕТЬ, хочу, хочешь, хочет, хотим, хотите, хотят; пов. (разг.) хоти; несов. 1. кого-чего, кого-то (с конкретн. сущ., разг.), с неопр. или с союзом "чтобы". Иметь желание, намерение (делать что-н.), ощущать потребность в ком-чём-н. X. помощи (чтобы помогли). X. чаю. X. есть. Хочешь конфетку? Зови кого хочешь (кого угодно). Есть всё что хотите (всё что угодно). 2. кого-чего и с союзом <чтобы^. Стремиться к чему-н., добиваться осуществления, получения чего-н. X. мира. X. понимания от собеседника. Хочет, чтобы всё было в порядке. * Если хотите (хочешь), вводи, ел. - пожалуй, конечно. Он, вели хотите, прав. Как хотите (хочешь) - 1) как вам (тебе) угодно; 2) вводи, ел., при возражении: а всё-таки, несмотря ни на что. Яоклзо-тите, а я не согласен. Хочешь не хочешь (разг.) - поневоле приходится. Хочешь не хочешь, а едешь. Через не хочу (разг.) - преодолевая нежелание. Ешь (пей, бери и т.п. ) - не хочу (разг.) - в сочетании с формой пов. накл. обозначает неограниченную возможность делать что-н., свободу действий. Пряников там ешь - не хочу. Гуляй - не хочу.

ХОТЕТЬСЯ, хочется; беэя.; несов., кого-чего, что (с конкретн. сущ., разг.), с неопр. или с союзом <чтобыр. То же, что хотеть (в 1 знач.). Хочется чаю. Хочется хорошего друга. Хочется спать. Хочется, чтобы было тихо. * И хочется и колется (разг. шутл.) - о желании, сопряжённом с риском.

ХОТЬ. 1. союз. Выражает уступительные отношения, даже если, несмотря на то что. X. занят, всё равно придёт. 2. союз., с неопр. и пов. До такой степени что (о чём-н. крайнем в своём проявлении). Не понимает, х. сто раз объясняй. Ничего не понимаю, х. убей (разг.). X. выжми (о чём-н. очень мокром; разг.). X. брось (о чём-н. плохом, совершенно ненужном; разг.). X. умри (во что бы то ни стало, а также ни за что, ни в какую; разг.; X. умри, а сделай! Не соглашается, х. умри!) 3. союз повторяющийся. Или... или (при обозначении свободного выбора). Приди х. сейчас, х. завтра. 4. частица. Даже, по крайней мере. Приходите х. все. Дай х. рубль. 5. частица. К примеру, например (разг.). Вот х. Ваня: чем не жених? 6. С относит, мест. образует сочетание в знач. любой, в любое место, время (разг.). X. кто (любой). X. куда (в любое место). X. где (везде). 4- Хоть и, союз - то же. что хоть (в 1 знач.). Хоть и занят, всег-Эа поможет. Хоть (и)...а (но, да), союз- выражает уступительные отношения с подчёркнутым противопоставлением, при том что... всё-таки. Хоть и строг, но справедлив. Хоть видит око, да зуб неймёт (поел.). Хоть бы (и), союз - даже если бы. Хоть бы (и) захотел прийти, не успеет, Хоть бы (разг.) - 1) по меньшей мере. Нужно было хоть бы извиниться! 2) частица, выражает желательность (при отрицании - с оттенком опасения). Хоть бы кто-н. позвонил. Хоть бы не опоздать! Хоть бы и так - выражение неполного согласия, допущения. Хоть бы и так, все равно он не должен был этого делать. Хоть бы что (разг.) - ничего не действует на ко-го-н., всё безразлично. Его стыдят, а ему хоть бы что. Хоть куда (разг.) - всем хорош. Парень хоть куда. ХОТЯ, союз. То же, что хоть (в 1 знач.). Еду, х. очень занят. Учился хорошо, х. и поленивался. 4- Хотя я, союз - то же, что хоть (в 1 знач.). Хотя (и)... а (но, да), союз - то же, что хоть (и)... а (но, да). Хотя и не сердит, но недоволен. Хотя бы-то же. что хоть бы. Хотя бы позвонил! Приходи хотя бы завтра. Хотя бы дождя не было! Хотя бы (и), союз ~~ то же, что хоть бы (и).

ХОХЛАТКА, -и, ас. 1. Хохлатая птица. Утка-х. 2. То же, что курица (разг.). деревенские хохлатки.

ХОХЛАТЫЙ, -ая, -ое; -ат. С хохлом*, с хохлами. X. голубь. Хохлатая голова.

ХОХЛИТЬ, -лю, -лишь; несов., что. Поднимать, взъерошивать (перья). II сов. на-хохлить, -лю. -лишь; -ленный.

ХОХЛИТЬСЯ, -люсь, -литься; несов. 1. (1 и 2 л. не употр.). Ёжиться, взъерошивая перья. Птицы хохлятся под дождём. 2, перен. Насупившись, хмуриться, ёжиться (разг.). Недовольно х. И сов. нахохлиться -ЛЮСЬ. -ЛИШЬСЯ.

ХОХЛОМА, -ь1, ж. То же, что хохломска? роспись, а также (собир.) так расписанньк художественные изделия. Коллекциониро вать хохлому. II прил. хохломскбй, -ая, -ое Хохломские ложки.

ХОХЛОМСКОЙ. -ая. -ое. 1. см. хохлома. 2 хохломская роспись - вид народной де коративной росписи на деревянных изде лияг тонкие растительные узоры золотом чёрным и красным по золотистому фон [по названию села Хохлома Нижегорол ской области].

ХОХЛЫ, -6в, ед. хохол, -хла,л". (устар. и разг.). То же, что украинцы. II ж. хохлушка, -и. II прил. хохлацкий, -ая, -ое.

ХОХМА, -ы, ж. (прост.). Шутка, розыгрыш, что-н. смешное. Весёлая х. Очередная х.

ХОХМАЧ, -а, м. (прост.). Человек, к-рый любит смешить, шутить. II ж. хохмачка, -и.

ХОХМИТЪ, -млю, -мишь; несов. (прост.). Заниматься хохмами, шутить, балагурить.

ХО-ХО и ХО-ХО-ХО, межд. звукоподр. Воспроизведение смеха, хохота.

ХОХОЛ, хохла, м. Торчащий на голове клок волос, шерсти, перьев.)) уменью, хохолок, -лка, м.

ХОХОТ, -а, м. Громкий смех. Оглушительный х. И уменьш. хохоток, -тка, м.

ХОХОТАТЬ, -очу, -бчешь; несов. Громко смеяться- X. до слез, до упаду. X. над весёлым рассказом. II однокр. хохотнуть, -ну, -нёшь (разг.).

ХОХОТУН, -а, м. (разг.). Человек, к-рый много и громко смеется. 4- Хохотун напал на кого (разг.) - о неудержимом желании смеяться. II ж. хохотунья, -н,род.мн. -ний.

ХОХОТУШКА, -и, ж. (разг.). То же, что хохотунья.

ХРАБРЕЦ, -ею, -ёешь; несов. (разг.). Становиться храбрым, храбрее. II сов. похрабреть, -ею, -ёешь.

ХРАБРЕЦ, -а, м. Храбрый человек, смельчак.

ХРАБРИТЬСЯ, -рюсь, -ришься; несов. (разг.). Принимать бодрый вид, стремясь казаться уверенным в себе; стараться показать себя храбрым, на всё готовым.

ХРАБРОСТЬ, -и, ж. Мужество и решительность в поступках, отсутствие страха, смелость. Беззаветная х.

ХРАБРЫЙ, -ая, -ое; храбр, храбра, храбро, храбры и храбры. Отличающийся храбростью, смелый. X. воин. Храбро (нареч.) за-щищаться.

ХРАМ, -а, м. 1. Здание для богослужения, церковь. Древнерусские храмы. Буддийский х. 2. перен. Место служения науке, искусству, высоким помыслам (высок.). X. науки. * Дорога к храму (высок.) - путь к вере, к Богу. II прил. крайний, -ая, •ое (к 1 знач.) и храмовой, -ая, -ое (к 1 знач.). * Храмовой праздник - праздник в честь какого-н. события или святого, именем к-рого назван храм. Храмовая икона - икона с изображением лика святого, именем к-рого назван храм.

ХРАНИЛИЩЕ, -а, ср. Помещение для хранения чего-н. X. рукописей.

ХРАНИТЕЛЬ, -я, м. 1. Человек, к-рый хранит, оберегает кого-н., бережёт что-н. (книжн.). X. народных преданий. 2. Название нек-рых должностных лиц (в библиотеках, музеях, архивах). X. рукописей. Главный х. "Эрмитажа". X. органа (в соборе, в консерватории). II ж. хранительница, -ы.

ХРАНИТЬ, -ню, -нишь; -нённый; несов. 1. кого-что. Беречь, содержать где-н. в безопасности, в целости. X. старые письма. X. продукты в холоде. X. деньги в банке. X. в памяти (не забывать; книжн.). X. предания (помнить, передавая из поколения в поколение). X. в тайне (не разглашать). X. обычаи (соблюдать, поддерживать). 2. что. Оберегать, защищать. X. чьё-н. доброе имя. 3. что. Соблюдать, поддерживать, сохранять (то, что названо следующим далее существительным) (книжн.). X. гордый вид. X. печаль в сердце, на лице. X. молчание. II сущ. хранение, -я, ср. (к 1 знач.). II прил.

ХРИПНУТЬ, -ну, -нешь; хрипнул, хрипла; несов. Утрачивать чистоту голоса, начиная хрипеть, становиться хриплым. X. от крика. Голос хрипнет. 11 сов. охрипнуть, -ну, -нешь; охрип, -ла.

ХРИПОТА, -ы, ж. Хрип в голосе. Спорить до хрипоты.

ХРИПОТЦА, -ы, ж. (разг.). Небольшая хрипота. Говорить со старческой хрипотцой.

ХРИПУН, -а, м. (разг.). Человек, к-рый говорит хриплым голосом (в начале 19 в. в дворянской военной среде: о человеке, пытавшемся грассировать в подражание французской речи).

ХРИПУЧИЙ, -ая, -ое; -уч (разг.). То же, что хриплый.

ХРИСТАРАДНИЧАТЬ. -аю, -аешь (устар. и прост.). Просить милостыню, а также (неодобр.) вообще униженно просить о чём-н.

ХРИСТИАНИН, -а,мн. -ане, -ан,х. Последователь христианства. * Духовные христиане - возникшее на рубеже 17-18 вв. направление в сектантстве (духоборы, молокане, хлысты и нек-рые др.), противопоставляющее себя православной церкви и провозглашающее веру в то, что святой дух может воплотиться в каждом отдельном человеке. II ж. христианка, -и. II прил. христианский, -ая, -ое.

ХРИСТИАНСТВО, -а, ср. Одна из трёх мировых религий, основанная на культ" Сына Божия Иисуса Христа как Богочеловека и спасителя мира, возникшая в нач. 1 в. н. э. в Римской империи и существующая в трёх основных направлениях: православии, католицизме и протестантизме Исповедовать х. Принятие христианстве на Руси (988-989 гг.). II прил. христиан ский, -ая, •ое. * В христианский вид при вести кого-что (разг. шугл.) - привести ] надлежащий вид.

ХРИСТОС, род. п. Христа, дат. п. Христу, вин. п. Христа, те. п. Христом, предл. п. о Христе, м. Вошедшее в нек-рые выражения имя Иисуса Христа, культ к-рого лежит в основе христианства: Христа ради просить - просить милостыню, нищенствовать; Христа ради (разг.) - то же, что ради Бога; Христос с тобой (разг.) - то же, что Бог с тобой; как у Христа за пазухой (разг.) - спокойно и хорошо. Живёт как у Христа за пазухой кто-н.; вот тебе (те) Христос! (устар. прост.) ~ уверение в истинности, ей-богу; Христом-богом просить (устар. прост.) - молить, умолять.

ХРИСТОСИК, -а. м. (разг. неодобр.). То же, что исусик. Христосиком каким прикинулся!

ХРИСТОСОВАТЬСЯ, -суюсь, -суешься; несов. У православных: троекратно целоваться, поздравляя друг друга с праздником Пасхи, говоря при этом: "Христос вос-кресе! - Воистину воскресе!". II сов. похристосоваться, -суюсь, -суешься. II сущ. христосование, -я, ср.

ХРОМ1, -а, м. 1. Химический элемент, твёрдый светло-серый блестящий металл. 2. Род жёлтой краски (спец.). II прил. хромистый, -ая, -ое (к 1 значЛ и хромовый, •ая, ое. Хромистая сталь. Хромовая руда.

ХРОМ2, -а, м. Сорт мягкой тонкой кожи. II прил. хр6мотт,-йя,-ое. Хромовая обувь.

ХРОМАТЬ, -аю, -аешь; несов, 1. Ходить, ковыляя из-за укорочения или болезни ноги, ног. X. на левую ногу. 2. перен. Быть в неудовлетворительном состоянии; иметь недостатки (разг.). Знания хромают. Дело хромаем. * Хромать на обе ноги (разг.) - иметь много недочётов, пробелов. Дела хромает на обе ноги.

ХРОМЕТЬ, -ею, -ёешь; несов. Становиться хромым (в 1 и 2 знач.), хромее. II сое. охрометь, -ею, -еешь.

ХРОМЕЦ, -мца, м. (устар.). Хромой человек. X. на одну ногу.

ХРОМИРОВАТЬ, -рую, -руешь; -анный; сое. и несов., что (спец.). Покрыть (-ывать) хромом (в 1 знач.) для придания твёрдости, прочности или в декоративных целях. Хромированная сталь. II сущ. хромирование, -я, ср. и хромировка, -и, ж.

ХРОМКА, -и, ж. Род двухрядной гармоники.

ХРОМО... Первая часть сложных слов со знач:. 1) относящийся к хрому, напр. хро-мокалиевый, хромо/кремнистый, хромомагнезит, хромомедный, хромосодержащий; 2) относящийся к окраске, к цвету, напр. хромолитография (литографический способ печатания несколькими красками, а также отпечаток, сделанный таким способом), хромораститвльный, хромосфера (алый слой солнечной атмосферы), храморе-тушёр.

ХРОМОЙ, -ая, -ое; хром, хрома, хрбмо. 1. Имеющий укороченную или больную ногу, лапу, хромающий. Хром от рождения кто-н. Костыль для хромого (сущ.). 2. О ноге, лапе: та, к-рая хромает (разг.). 3. перен. О мебели: со сломанной или качающейся ножкой (разг.). X. стул.

ХРОМОНОГИЙ. -ая, -ое; -ог (разг.). То же, что хромой (в 1 и 3 знач.). X. старик. Хромоногая табуретка. II сущ. хромонбгость, -и. ж.

ХРОМОНОЖКА. -и, м. и ж. (разг.). Хромой человек.

ХРОМОСОМЫ, -ом, ед. хромосома, -ы, ж. (спец.). Постоянная составная часть ядра животных и растительных клеток, носители наследственной генетической информации. II прил. хромосомный, -ая, -ое. X. набор клетки. Хромосомная теория наследственности.

ХРОМОТА, -ы, ж. Хромающая походка, неправильное движение ног, вызванное укороченностью ноги или болезнью. Врождённая х. Страдать хромотой.

ХРОНИК, -а, м. Хронический больной.

ХРОНИКА, -и, ж. 1. Вид средневековой повествовательной литературы - запись исторических событий в хронологическом порядке. Средневековые хроники. 2. Литературное произведение, содержащее историю политических, общественных, семейных событий, а также вообще рассказ о таких событиях. X. семейной жизни. Мелкопоместная х. 3. Отдел сообщений в газете. Местная х. Международная х. А. Документальное сообщение в прессе, а также по радио, телевидению, в кино о текущих событиях. X. международной жизни. X. дня. X. симпозиума.Телевизионная х. II прил. хроникальный, -ая, -ое. X. жанр. Хроникальные заметки.

ХРОНИКЁР, -а, м. Сотрудник газеты, работающий в отделе хроники. Д прил. хроникёрский, -ая,-ое.

ХРОНИЧЕСКИЙ, -ая, ое. 1. О болезни: длящийся много времени, медленно развивающийся, затяжной. X. ревматизм. 2. Страдающий постоянной, затяжной болезнью. X. больной. 3. перен. Длительный, затяжной (о чём-н. плохом). Хроническое недосыпание. Хроническое безделье.

ХРОНО... Первая часть сложных слов со знач. относящийся ко времени, напр. хранительный, -ая, -ое (к 1 и 2 знач.; устар.).

ХРАНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; несов. 1. Находиться где-н. на хранении. Денът хранятся в банке. 2. Не уничтожаться, быть в сохранности. Рукописи хранятся много лет. В душе хранятся воспоминания (перен.).

ХРАП1, -а, м. Храпение, а также самый звук его. Раздался громкий х. Спать с храпом. Короткие храпы.

ХРАП2, -а, м. (спец.). У животных: нижняя и средняя часть переносья.

ХРАПАК, -а: дать (задать) храпака (прост.) - захрапеть, заснуть.

ХРАПЕТЬ, -шло, -пишь; несов. 1. Издавать во время сна хриплые, сопящие звуки- 2. (1 и 2 л. не употр-). О животных: издавать резкие, хриплые звуки. Кони храпят. II однокр. храпнуть, -ну, -нёшь (разг.). I) сущ. храпение, -я, ср.

ХРАПОВИЦКИЙ: задавать (задать) хра-повнцкого (разг. шутл.) - спать (заснуть) крепко, с храпом.

ХРАПУН, -а, м. (разг.). Человек, к-рый храпит во сне. II ж. храпунья, -и, род. мн. -ний.

ХРЕБЕТ, -бта. м. I. Позвоночник, а также (прост.) спина. Гнуть (ломать) х. (перен.: тяжело работать; прост.). 2. Горная цепь. Гребень, склон хребта. Уральский х. II прил. хребтовый, -ая, -ое.

ХРЕН, -а (-у), м. Растение сем. крестоцветных с корнем, содержащим едкое эфирное масло, а также корень этого растения, употр. как приправа к пище. * Старый хрен (прост, бран.) - о старом человеке. Хрен редьки не слаще - поел. о том, что одно плохое не лучше другого такого же. II уменьш. хренок, -нку (-нка), м. 1) прил. хреновый, -ая, -ое.

ХРЕНОВЫЙ, -ая, •ое, 1. см. хрен. 2. Плохой, негодный (прост, груб.). ХРЕСТОМАТИЙНЫЙ, -ая, -ое; -иен, -ийна. 1. см, хрестоматия. 2. перен. Простой и общеизвестный. Хрестоматийные истины. II сущ. хрестоматийность, -и, ж.

ХРЕСТОМАТИЯ, -и, ж. Учебное пособие - сборник каких-н. избранных произведений или отрывков из них. X. по русской литературе. II прил. хрестоматийный, -ая, •ое,

ХРИЗАНТЕМА [тэ], -ы, ж. Декоративное растение сем. сложноцветных с пышными махровыми цветками. II прил. хризантем-ный, -ая, •ое.

ХРИЗОЛИТ, -а, м. Прозрачный драгоценный камень золотисто-зелёного цвета. I) прил. хризолитовый, -ая, -ое.

ХРИП, -а, д. 1. Хрипение, хриплый звук. Предсмертный х. 2. мн. Шумы в дыхательных органах (спец.). Хрипы в лёгких. Сухие, влажные хрипы.

ХРИПАТЫЙ, -ая, -ое; -ат (прост.). То же, что хрипливый.

ХРИПЕТЬ, -плю, -пишь; несов. 1. Издавать сипящие, глуховатые звуки. Хрипящий кашель. Старая пластинка хрипит. 2. Говорить или петь хриплым голосом. X. от простуды. II сов. прохрипеть" -плю, -пишь. II сущ. хрипение, -я, ср.

ХРИПЛИВЫЙ, -ая, -ое; -ив (разг.). Немного хриплый, с хрипотой. X. голос. II сущ. хрипливость, -и, ж.

ХРИПЛЫЙ, -ая, -ое; хрипл, хрипла и хрипла, хрипло. 1. О звуке, голосе: не чистый по тону, глуховатый, сиплый. X. гудок. X. крик. Хрипло (нареч.) говорить. 2. Обладающий хриплым голосом, охрипший. X. крикун. X. пес. II сущ. хриплость, -и, ж. нобиология, хронометраж, хронометрист, хромофотография, хронофотограмма.

ХРОНОТРАФ1; -а, м. Памятник древней письменности, излагающий всеобщую историю по библейским легендам и византийским источникам. Византийские хронографы. 11 прил. хронографический, -ая, -ое.

ХРОНОТРАФ2, -а, м. Прибор для измерения коротких отрезков времени и для точной временной записи. II прил. хронографический, -ая, -ое.

ХРОНОЛОГИЯ. -и, ж. 1. Раздел исторической науки, изучающий историю лето-счисления. 2. Перечень событии в их временной последовательности. X. русской истории. 3. чего. Последовательность появления чего-н. во времени. X. событий. II прил. хронологический, -ая, -ое.

ХРОНОМЕТР, -а, м. Часы с очень точным ходом. Электронный х. Контактный х. (подающий временные сигналы на различные приборы). И прил. хронометрический, -ая, -ое-

ХРОНОМЕТРАЖ, -а, м. Точное измерение продолжительности каких-н. процессов. II прил. хронометражный, -ая, -ое.

ХРОНОМЕТРАЖИСТ, -а, м. Специалист, занимающийся хронометражем. II ж. хронометражистка, -и.

ХРОНОМЕТРИРОВАТЬ, -рую, -руешь; -ованный; сов. и несов., что. Произвести (-водить) хронометраж. X. рабочий день. п прил. хронометрический, -ая, -ое. Хронометрическая запись.

ХРОНОМЕТРИСТ, -а, м. Человек, к-рый хронометрирует что-н. II ж. хронометрис-тка, -и.

ХРОНОСКОП, -а, м. (спец.). Прибор для измерения чрезвычайно малых промежутков времени, а также для сравнения показании времени по разным приборам. II прил. хроноскопический, -ая, -ое.

ХРУПАТЬ, -аю, -аешь; несов., что (разг.). То же, что хрустеть. Под ногами хрупает валежник. Лошади хрупают сено. и сов. схрупать, -аю -аешь (по 2 знач. глаг. хрустеть). II однокр. хрупнуть, -ну, -нешь.

ХРУПКИЙ, -ая, -ое; -пок, -пка, -пко; хрупче. 1. Очень ломкий, легко раскалывающийся. Хрупкое стекло. X. лёд. X. металл. 2. перст. Слишком слабый, нежный. Хрупкое здоровье. X. ребёнок. II сущ. хрупкость, -и, ж.

ХРУПНУТЬ, -ну, -нешь; однокр. (разг.). 1. см. хрупать. 2. (1 и 2 л. не употр.). Треснуть, надломиться с треском. Лёд под санями хрупнул.

ХРУСТ, -а, м. Треск при разламывают чего-н. хрупкого; негромкий трещащий звук. X. разбитого стекла, льдинок. X. снега под ногами. Жевать с хрустом. Сжать палицы до хруста.

ХРУСТАЛИК, -а, м. Часть глаза в виде прозрачной двояковыпуклой эластичной линзы.

ХРУСТАЛЬ, -я, м. 1. Стекло высокого сорта с красивым блеском и игрой света. Ваза из хрусталя. 2. собир. Посуда и другие изделия из такого стекла. Коллекция хрусталя. Стол сервирован, хрусталём. 4- Торный хрусталь - бесцветный прозрачный минерал, разновидность кварца, употр. для оптических и ювелирных изделий. II прил хрустальный, -ая, •ое.

ХРУСТАЛЬНЫЙ, -ая. -ое; -лен. -льна. 1. сл<. хрусталь. 2. перен. Чистый, прозрачны" (о воде, воздухе, звуке). X. ручей. Хрустальная синева неба. X. звон. В сущ. хрустальность, -и, ж.

ХРУСГАЛЫЦИК. -а. м. Работник хрустального производства. К ж. хрустальщица, -ы.

ХРУСТЕТЬ, хрущу, хрустишь; несов. 1. Издавать хруст. Снег хрустит под ногами. Пыль хрустит на зубах. 2. Есть с хрустом. X. огурцом. II однокр. хрустнуть, -ну, -нешь.

ХРУСТКИЙ, -ая, -ое; -ток, -тка и -тка, -тко. 1. Издающий хрустящий звук. X. снег. 2. Хрупкий, ломающийся с хрустом. X. лёд. \\ сущ. хрусткость, -и, ж.

ХРУЩ, -а, м. Жук с пластинчатыми усиками (часто вредитель растений).

ХРУЩЁВКА, -и, ж. (разг). Стандартный пятиэтажный дом с малогабаритными квартирами [по имени Н. С. Хрущёва, при к-ром в городах велась массовая застройка такими домами].

ХРУЩОБЫ, -об, мм. (прост, шутл.). Городские кварталы, застроенные хрущевками.

ХРЫЧ, -а,л". (прост, бран.). Старый человек, старик. Старый х. II ж. хрычовка, -и.

ХРЮКАТЬ, -аю -аешь; несов. О свинье: издавать характерные отрывистые звуки, напоминающие <хрю-хрю>; также о нек-рых других животных: издавать подобные звуки. X. себе под нос (перен.: говорить гортанно и невнятно; разг. неодобр.). II однокр. хрюкнуть, -ну, -нешь. II сущ хрюканье, -я, ср.

ХРЮШКА, -и, ж. (разг.). То же, что свинья (в 1 знач.).

ХРЯК, -а, м. (спец. и обл.). 1. То же, что кабан (во 2 знач.). 2. То же. что боров*.

ХРУСТНУТЬ, -ну, -нешь; сое. (прост.). 1. (1 и 2 л. не употр.). Треснуть, лопнуть. Хрястнуло стекло. 2. кого-что. Сильно ударить. X. по спине.

ХРЯСТНУТЬСЯ, -нусь, -нешься; сов. (прост.). Сильно удариться или упасть. X. головой о косяк.

ХРЯЩ1, -а, м. У позвоночных животных и человека: разновидность соединительной ткани, отличающаяся плотностью и упругостью. II уменьш. хрящик, -а, м. II прил. хрящевой, -ая, -ое. Хрящевая ткань. Хрящевые рыбы (со скелетом из хряща).

ХРЯЩ2, -а. м. (устар. и обл.). Крупный песок, образовавшийся из обломочных горных пород, измельчившийся камень. II прил. хрящевой, -ая, -ое.

ХРЯЩЕВАТЫЙ1, -ая. -ое; -ат. Имеющий много хрящей1 ; с выступающими хрящами. Хрящеватое мясо. X. нос. II сущ хрящеватость, -и, ж.

ХРЯЩЕВАТЫЙ2, -ая, -ое (устар. и обл.). Содержащий в себе хрящ 2. X. песок.

ХУДЕТЬ, -ею, -еешь; несов. 1. Становиться худощавым, худощавее. 2. Сбрасывать свой лишний вес. Полным таодям надо х. II сое. похудеть, -ею, -еешь. II сущ похудение, -я, ср.

ХУДИТЬ, 1 л. не образ (хулишь, 2 л. не употр.), худйт; несов., кого-что (разг.). Создавать впечатление стройности, худобы. Эта юбка её худит.

ХУДО1, -а, ср. (устар. и разг.). Зло, неприятность. Худа не пожелает кто-н. каму-н. Нет худа без добра (поел. о том, что следствием плохого часто бывает что-н- хорошее).

ХУДО2 см. худой^.

ХУДОБА, -ы, ж. Сухость тела, худощавость. Болезненная х.

ХУДОЖЕСТВЕННЫЙ, -ая, -ое; -вен, -ве нна. 1. см. художество. 2. полн. ф. Относящийся к искусству, к деятельности в области искусства. Художественное училище. Х руководитель театра. Художественная гимнастика. Художественная самодеятельность. Художественное конструирование (дизайн). 3. полн. ф. Изображающий действительность в образах. Художественное произведение. Художественная литература. X. фильм. 4. Отвечающий требованиям искусства, эстетического вкуса; эстетический, красивый. Художественные изделия. Художественное выполнение чего-н. X. вкус. * Художественная часть - концерт после собрания, лекции. II сущ художественность, -и, ж. (к 4 знач.).

ХУДОЖЕСТВО, -а, ср. 1. То же, что искусство (в 1 знач.) Густар.). Науки и художества. 2. Изобразительное искусство (устар.). Академия художеств. 3. перен., обычно мн. Озорная, глупая выходка, плохой поступок (прост.). Возьмись за ум: брось свои художества. II прил. художественный, -ая, -ое (к 1 и 2 знач.). Художественная выставка. Художественные краски, кисти.

ХУДОЖНИК, -а, х 1. Человек, к-рый творчески работает в какой-н. области искусства. Гениальный х. X. слова, (о писателе или артисте). X. по свету, по костюмам (в театре). 2. То же, что живописец. Х.-бата-лист. 3. перен. Человек, к-рый выполняет что-н. с большим художественным вкусом, мастерством. X. своего дела. II ж. художница, -ы (ко 2 и 3 знач.). II прил. художнический, -ая, -ое. X. дар.

ХУДОЙ1, -ая, -ое; худ, худа, худо, худы и худы; худее. Не толстый, не упитанный. Худое тело, лиир. Худые руки. 11 уменьш. худенький, -ая, -ое.

ХУДОЙ2, -ая, -ое; худ, худа, худо, худы и худы; хуже; худший (устар. и разг.). То же, что плохой (в 1 энач.). Худые времена. X. мир лучше доброй ссоры (поел.). Худо (нареч.) слышит. Не говоря худого слова (о чём-н. плохом, нежелательном: ничего не сказав, без предупреждения, сразу. Не говоря худого слова, полез в драку). На х. конец (в худшем случае). Бальному худо (в знач. сказ.). Худого (сущ.) никому не сделал. * Не худо бы частица, обычно с неопр. - не мешало бы, не плохо бы. Не худо бы отдохнуть. Не худо бы чайку. Худо-бедно (разг.) - самое меньшее, никак не меньше. Для перевозки нужно, худо-бедно, десять вагонов. II сущ худость, -и, ж. (устар.).

ХУДОЙ3, -ая, -ое; худ, худа, худо (разг.). Дырявый, прохудившийся. Худые ботинки.

ХУДОРОДНЫЙ, -ая. -ое; -ден. -дна (устар.). 1. Бедного рода, незнатного происхождения (о дворянах). X. помещик. 2. То же, что неплодородный. Худородная земля. II сущ худородство, -а, ср. (к 1 знач.) и худорбдность, -и, ж. (ко 2 знач.).

ХУДОСОЧИЕ, -я. ср. Общее болезненное истощение организма.

ХУДОСОЧНЫЙ, -ая, -ое; -чен, -чна. Страдающий худосочием; очень худой. Худосочная фигура. Худосочные всходы (перен.: слабые, хилые). 11 сущ худосбчность, -и, ж.

ХУДОЩАВЫЙ. -ая, -ое; -ав. Не толстый, худой. X. юноша. II сущ. худощавость, -и, ж.

ХУДРУК, -а и -а, м. Сокращение: художественный руководитель. X. театральной студии. II прил. худруковский, -ая, •ое (разг.).

ХУДШИЙ, -ая, -ее. 1. ок. плохой и худой2. 2. Самого низкого качества, свойства. Худшие сорта винограда. 4- В худшем виде - о чём-н. очень плохом.

ХУДЫШКА. -и, м. и ж. (разг.). Худощавый человек (обычно о ребёнке).

ХУЖЕ. 1. см. плохой и худой2. 2. в знал. сказ., кому. Об ухудшении состояния бального. Больному сегодня х. * Хуже всего, вводи, ел. - выражает отрицательную оценку чего-н. Он болен и, хуже всего, одинок. И того хуже (ещё того хуже) (разг.) - совсем плохо, никуда не годится. Чем хуже, тем лучше - чем хуже обстоит дело, тем невозможнее продолжать, и, значит, тем скорее что-то изменится к лучшему.

ХУЛА, -ы, ж. (устар. и книжн.). Резкое осуждение, порочащие слова. Изрыгать хулу на кого-н.

ХУЛИГАН, -а, м. Человек, к-рый занимается хулиганством, грубо нарушает общественный порядок. II ж. хулиганка, -и. К прил. хулиганский, -ая, -ое.

ХУЛИГАНИТЬ, -ню, -нишь; несов. (разг.). Заниматься хулиганством, грубо нарушать общественный порядок, безобразничать. II сов. нахулиганить, -ню, -нишь.

ХУЛИГАННИЧАТЬ, -аю, -аешь; несов. (прост.). То же, что хулиганить. II сое. на-хулнганничать, -аю, -аешь.

ХУЛИГАНСТВО. -а, ср. Поведение, обнаруживающее явное неуважение к обществу, к достоинству человека, грубое нарушение общественного порядка, бесчинство. Осуждён за х. II прил. хулиганский, -ая, ое. ХУЛИГАНСТВУЮЩИЙ, -ая. -ее. Совершающий хулиганские поступки. Хулиганствующие молодчики. ХУЛИГАНЬЁ, -я, ср., собир. (разг.). Хулиганы.

ХУЛИТЕЛЬ, -я, м, (устар. и книжн.). Тот, кто хулит кого-что-н. II ж. хулительшща, -ы.

ХУЛИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (устар. и книжн.). Содержащий хулу. Хулительные речи.

ХУЛИТЬ, -лю. -лишь; -ленный (-ён, -ена); несов., кого-что (устар. и книжн.). Порочить, осуждать, бранить. X. своих критиков.

ХУНТА, -ы, ас. 1. В Испании и странах Латинской Америки: название различных объединений, группировок, союзов, государственных органов. 2. Военная реакционная террористическая группировка, захватившая власть и установившая террористическую диктатуру.

ХУРАЛ, -а, м. В Монголии: выборный орган верховной и местной власти.

ХУРМА, -ы, ж. Южное дерево сем. эбеновых с оранжево-красными сладкими плодами, а также сами плоды.

ХУТОР, -а. мн. -а, -ов, м. 1. Обособленный земельный участок с усадьбой владельца. Выселиться на х. 2. В южных областях: крестьянский посёлок, селение. II умелый. хуторок, -ока, м. (к 1 энач.). II прил. ху-торскбй, -ая, -ое.

ХУТОРЯНИН. -а. мн. -яне, -ян, м. Житель хутора, владелец хутора (в 1 знач.). II ж. хуторянка, -и. II прил. хугорянский, -ая, -ое. ХЫ, межд. Выражает недоверие, насмешку.

ХАВРОНЬЯ, -и, род. мн. -ний, ж. (разг шута.). То же, что свинья (в 1 знач.). Вывалялось в грязи, кахх.

ХАЖИВАТЬ см. ходить.

ХАЗАРСКИЙ, -ая, -ое. 1. ом. хазары. 2. От носящийся к хазарам, к их языку, образ} жизни, культуре, а также к их государству его территории, внутреннему устройству истории; такой, как у хазар, как в их госу дарстве. X. язык (мёртвый язык тюркско! семьи языков). X. каганат (раннефеодаль ное государство в середине 7 - конц 10 в.). Хазарские племена.

ХАЗАРЫ, -ар, ед. -арии, -а, м. Древни; народ, образовавший в 7-10 вв. государст во, простиравшееся от нижней Волги д Кавказа и Северного Причерноморья. II я хазарка, -и. II при", хазарский, -ая, -ое.

ХАЙЛО, -а, мн. хайла, хайл, хайлам, а (прост, бран.). Горло, глотка. Заткни х.Г

ХАКАССКИЙ, -ая, -ое. 1. ом. хакасы. 2. Относящийся к хакасам, к их языку, национальному характеру, образу жизни, культуре, а также к Хакасии, её территории, внутреннему устройству, истории; такой, как у хакасов, как в Хакасии. X. язык (тюркской семьи языков). По-хакасски (нареч.).

ХАКАСЫ, -ов, ед. -ас, -а, м. Народ, составляющий основное коренное население Хакасии. II ж. хакаска, -и. II прил. хакасский, -ая,-ое.

ХАКИ. 1. неизм. Коричневато-зелёный, защитный. Цвет х. 2. нескл., ср. Плотная ткань такого цвета, а также форменная одежда из такой ткани. Одет в х.

ХАЛА, -ы, ж. То же, что плетёнка (во 2 знач.).

ХАЛАТ, -а, м. Домашняя или рабочая одежда, запахивающаяся или застёгивающаяся сверху донизу (у нек-рых азиатских народов - верхняя запахивающаяся одежда). Домашний х. Рабочий х. Больничный х. Купальный х. Бухарский пёстрый х. II уменьш. халатик, -а,м. II прил. халатный, -ая, -ое.

ХАЛАТНЫЙ1 -ая, -ое; -тен, -тна- Небрежный и недобросовестный в выполнении своих обязанностей. Халатное отношение к делу. II сущ. халатность, -и, ж.

ХАЛАТНЫЙ2 см. халат.

ХАЛВА, -ы, ж. Кондитерское изделие из растёртых орехов, семян, смешанных с карамельной массой. Арахисовая х. Сколько ни кричи "халва", во рту сладко не станет (поел.). II прил. халвовый, -ая, -ое.

ХАЛДА, -ы и ХАЛДА, -ы, ж. (прост. бран.). Грубая, неряшливая, нескладная женщина.

ХАЛИФ, -а, м. В мусульманских странах в феодальную эпоху: верховный правитель и религиозный глава, а также титул египетского и турецкого султанов; лицо, имеющее этот титул. * Халиф на час (книжн.; - то же, что калиф на час. II прил. халифский, -ая,-ое.

ХАЛИФАТ, -а, м. Мусульманское государство, возглавляемое халифом. II прил. халифатский, -ая,-ое.

ХАЛТУРА, -ы, ж. (разг.). 1. Недобросо вестная, небрежная и без знания дела ра бота, а также вещь, сделанная таким обра зом. Заниматься халтурой. Написать хал туру. 2. Побочная, обычно временная ра бота сверх основной. Подвернулась выгод мая х. II уменьш. халтурка, -и, ж. (ко : знач.).

ХАЛТУРИТЬ, -рю, -ришь; несов. (разг.). Заниматься халтурой. II сов. схалтурить, -рю, -ришь.

ХАЛТУРНЫЙ, -ая, -ое; -рен, -рна (разг.). Являющийся халтурой. Халтурная работа. X. заработок. II сущ халтурность, -и, ж. (по 1 знач. сущ. халтура).

ХАЛТУРЩИК, -а, м. (разг.). Человек, к-рый халтурит. II ж. халтурщица, -ы. II прил. халтурщнцкий, •ая, •ое.

ХАЛУПА, -ы, ж. (разг.). Маленькое неблагоустроенное жилище [первонач. бедная хата на Украине, в Белоруссии].

ХАЛЦЕДОН, -а, м. Полудрагоценный камень, разновидность кварца. II прил. халцедоновый, -ая, -ое.

ХАЛЯВА, •ы и ХОЛЯВА, -ы, ж.: на халяву (холяву) (прост, груб.) - 1) кое-как, небрежно; 2) бесплатно, задаром.

ХАМ, -а, м. (презр. и бран.). Грубый, наглый человек. II ж. хамка, -и. нии, в жилье). 5 комнатах х. Как можно жить в таком хаосе?

ХАОТИЧЕСКИЙ, -ая, -ое. Беспорядочный, лишённый последовательности, стройности. Хаотическое нагромождение цитат.

ХАОТИЧНЫЙ, -ая, -ое; -чей, -чна. То же, что хаотический, и сущ. хаотичность, -и, ас. ХАП, в знач, сказ. (прост.). Хапнул (в 1 знач.). X. кусок из рук. X. за ногу.

ХАПАТЬ, -аю, -аешь; несов. (прост.). 1. кого-что. Быстро, резко хватать (в 1 знач.). Не хапай руками. X. зубами (кусать). 2. что. Брать, красть, присваивать неблаговидным способом. II однокр. хапнуть, -ну, -нешь; -угый.

ХАПУГА, -и, м. и ас. (прост, презр.). Человек, к-рый хапает (во 2 знач.).

ХАРАКИРИ, нескл., ср. У японских самураев: самоубийство путём вспарывают живота. Сделать себе х.

ХАРАКТЕР, -а, м. 1. Совокупность психических, духовных свойств человека, обнаруживающихся в его поведении. Сильный, волевой, твёрдый, смирный х. Выдержать х. (сохранить твёрдость, не уступить в чём-н.). В характере чьем-н. (свойственно кому-н.). Человек с характером (с твёрдым характером). Человек без характера (слабовольный). Сильные характеры (также перен.: люди с сильным характером). Литературные характеры (персонажи с их характерными чертами). 2. Отличительное свойство, особенность, качество чего-н. Затяжной х. болезни. Беседа делового характера. X. местности.

ХАРАКТЕРИЗОВАТЬ, -зую, -зуешь; -ова-нный; сов. и несов., кого-что. 1. Дать (давать) характеристику кому-чему-н. X. работника с положительной стороны. 2. (1 и 2 л. неупотр.). Обнаружить (-ивать), составить (-влять) чыо-н. характерную черту, особенность. Ученого характеризует скромность, и сое. также охарактеризовать, -зую, -зуешь; -ованный (к 1 знач.). ХАРАКТЕРИЗОВАТЬСЯ, -зуюсь, -зуе-шься; несов. Обладать какими-и. характерными чертами, особенностями. Степные районы характеризуются сухим климатам.

ХАРАКТЕРИСТИКА, -и, ас. 1. Описание характерных, отличительных качеств, черт кого-чего-н. Блестящая х. исследования, л. эпохи. 2. Официальный документ с отзывом о служебной, общественной деятельности кого-н. X. с места работы.

ХАРАКТЕРИСТИЧЕСКИЙ, -ая, -ое (устар. и спец.). То же, что характерный.

ХАРАКТЕРНЫЙ, -ая, -ое; -рен, -рна. 1. Упрямый, любящий делать по-своему, с тяжёлым, своенравным характером (прост.). X. мужчина. 2. характерная роль - то же, что характерная роль.

ХАРАКТЕРНЫЙ, -ая, -ое; -рен, -рна. 1. С резко выраженными особенностями, чертами. X. костюм. Характерное лицо. 2. Свойственный кому-чему-н., специфический. X. для севера климат. Эта черта для него характерна. 3. полн. ф. Свойственный определённому народу, эпохе, общественной среде. Характерные танцы. Характерные роли (у актёров: типические роли людей, принадлежащих к определённой социальной среде). II сущ характерность, -и, ас.

ХАРИУС, -а, м. Пресноводная рыба сем. лососей.

ХАРКАТЬ, -аю, -аешь; несов. Плевать, с шумом прочищая горло. X. кровью. II однокр. харкнуть, -ну, -нешь. II сущ. харканье,-я,ср.

ХАРТИЯ, -и, ж. 1. Старинная рукопись, а также материал, на к-ром она написана (спец.). 2. В составе нек-рых названий: документ важного общественно-политического значения. Олимпийская х.

ХАРЧЕВНЯ, -и, род. мн. -вен, ж. (устар.). Трактир, закусочная с дешёвыми и простыми кушаньями. II прш. харчевенный, -ая,-ое. ХАРЧИ, -ей, ед. (в одном знач. с мн.) харч, -а,л<. (прост.). Еда, пища. На хозяйских харчах (о работнике, к-рый столуется у хозяина; устар.). На своих харчах.

ХАРЧО. 1. нескл., ср. Суп из грудинки, сваренный с рисом, томатом, с острыми приправами. Кавказское х. 1. неизм. О супе: сваренный таким образом. Суп-х.

ХАРЯ, -и, ж. (прост, бран.). То же, что лицо \(в 1 знач.). Противная х. Ну и х.!

ХАТА, -ы, ас. На Украине, в Белоруссии, на юге России: крестьянский дом. Белёная х. Моях. с краю (перен.: это меня не касается, не моё дело; разг. неодобр.). 4- Хата-лаборатория - прежнее название сельской агрономической лаборатории. II уменьш. хатка, -и, ас. II пренебр. хатёнка, -и, ас.

ХА-ХА и ХА-ХА-ХА, межд. звукоподр. Воспроизведение громкого смеха.

ХАХАЛЬ, -я, м. (прост.). Тот, кто ухаживает (во 2 знач.), поклонник, любовник.

ХАХАНЬКИ. -нек (разг. неодобр.). Смешки, шутки. Ему бы всё только х. Не до хахонек. X. да хиханики.

ХАЯТЬ, хаю, хаешь; хаянный; несов., кого-что (прост.). Бранить, порочить. ХВАЛА, -ы, ас. (высок.). Высокая похвала.

X. герою! Воздать хвалу кому-чему-н. ХВАЛЕБНЫЙ, -ая, -ое; -бен, -бна. Содержащий хвалу, похвалу. Хвалебная песня. X. отзыв. II суш. хвалебность, -и, ас.

ХВАЛЁНЫЙ, -ая, -ое (ирон.). Не оправдавший похвал, расхваленный напрасно. Вот они его хвалёные достоинства!

ХВАЛИТЬ, -алю, -алишь; хвалящий и хвалящий; хваленный; несов., кого-что. Выражать одобрение, похвалу кому-чему-н. за что-н. X. ученика за прилежание. X. книгу. Хвалю за откровенность! И сое. похвалить, -алю, -алишь; -аленный. Не похвалят кого-н. за что-н. (осудят или накажут, по головке не погладят; разг. ирон.). II сущ хваление,-я, ср.

ХВАЛИТЬСЯ, -алюсь, -алишься; хвалящийся; несов. (разг.). То же, что хвастаться. X. своими знаниями. Хвалится, что сам всё сделал. II сое. похвалиться, -алюсь, •алишься.

ХВАСТАТЬ, -аю, -аешь; несов. 1. То же, что хвастаться (разг.). X. обновами. 2. То же, что лгать (прост.). Не верь ему: хвастает. и сое. похвастать, -аю, -аешь. II однокр. хвастнуть, -ну, -нешь и хвастануть, -ну, -нешь (прост.). К сущ хвастанье, -я, ср.

ХВАСТАТЬСЯ, -аюсь, -аешься; несов. 1. кем-чем. Высказываться с хвастовством о себе, о чём-н. своём. X. успехами. 2. с нвопр. и с союзом "что". Самонадеянно обещать что-н. сделать (прост.). Хвастается, что любого поборет. II сое. похвастаться, -аюсь, -аешься. П. нечем кому-н. (нет ничего хорошего, никаких успехов; разг.). II сущ хвастанье,-я,со.

ХВАСТЛИВЫЙ. -ая, -ое; -ив. 1. Любящий хвастаться. X. человек. 2. Содержащий или выражающий хвастовство, л. ответ. X. тон. II сущ. хвастливость, -и, ас.

ХАМЕЛЕОН, -а, м. 1. Пресмыкающееся тёплых стран отряда ящериц, меняющее свою окраску при цветовых изменениях в окружающей среде. 2. перен. Человек, к-рый, приспосабливаясь к обстановке, легко меняет своё поведение, взгляды, симпатии (неодобр.). II прш. хамелеоновый, -ая, -ое (к 1 знач.) и хамелеонскяй, -ая, -ое (ко 2 знач.).

ХАМЕТЬ, -ею, •еешь; несов. (прост.). Становиться хамом, начинать вести себя по-хамски. 11 сое. охаметь, -ею, -еешь.

ХАМИТЬ, -млю, -мишь; несов. (разг.). Вести себя грубо, нагло, по-хамски, л. окружающем. " сов. нахамить, -млю, -мишь.

ХАМЛО, -а, ср. (прост, груб.). Хам, наглец.

ХАМОВАТЫЙ, -ая, -ое; -ат (разг.). Склонный к хамству, грубый. II сущ. хамова-тость, -и, ас.

ХАМСА, -ы, ж. Небольшая морская рыба сем. анчоусов. II прил. хамсовый, -ая, •ое.

ХАМСКИЙ, -ая, -ое (разг.). Свойственный хаму, грубый, наглый. Хамское поведение. X. тон. Поступать по-хамски (нареч.).

ХАМСТВО, -а, ср. (разг.). Хамское поведение, хамский поступок. Возмутительное х.

ХАМЬЁ, -я, ср., собир. (разг. презр.). Хамы.

ХАН, -а, м. У нек-рых тюркских и монгольских народов: феодальный владетельный князь, монарх, а также титул князя, монарха. И прил. ханский, -ая, -ое.

ХАНА, в знач. сказ., кому-чему (прост.). То же, что капут.

ХАНДРА, -ы, ж. Мрачное, тоскливое настроение, томительная скука. Впасть в хандру. X. напала (накатила) на кого-н.

ХАНДРИТЬ, -рю, -рйшь; несов. Быть в состоянии хандры. X. в одиночестве.

ХАНЖА, и, род. мн.-ей, м. и ж. Лицемер, прикрывающийся показной добродетельностью, набожностью.

ХАНЖЕСКИЙ, -ая, -ое и ХАНЖЕС-КОЙ, -ая, -ое. Свойственный ханже, лицемерный. Ханжеское поведение. Ханжеская физиономия.

ХАНЖЕСТВО, -а и ХАНЖЕСТВО, -а, ср. Поведение, свойственное ханже.

ХАНЖИТЬ, -жу, -жить; несов. (разг.). Вести себя как ханжа.

ХАНСТВО, -а, ср. Страна, область, управляемая ханом.

ХАНТЫ. 1. ханты, ов, ед. ханты, нескл., м. и ас. Народ, живущий в Тюменской области (в Ханты-Мансийском, Ямало-Ненецком округах) и в Томской области (прежнее название - остяки). 2. неизм. Относящийся к этому народу, к его языку, национальному характеру, образу жизни, культуре, а также к территории его проживания, её внутреннему устройству, истории; такой, как у хантов. II прил. также хантыйский, -ая,-ое.

ХАНТЫЙСКИЙ, -ая, -ое. 1. см. ханты и хантыйцы. 2. То же, что ханты (во 2 знач.). X. язык (финно-угорской семьи языков). По-хантыиаш (нареч.).

ХАНТЫЙЦЫ, -ев, ей. -ыец, -ыйца, л". То же, что ханты ( в 1 знач.). II ж. хантывка, -и. прил. хантыйский, ая, -ое.

ХАОС, -а и ХАОС, -а, м. 1. (хаос). В древнейших мифологических представлениях: беспорядочная материя, неорганизованная стихия, из к-рой образовалось впоследствии всё существующее. Первозданный х. 2. (хаос). Отсутствие порядка, полная путаница. X. в делах. X. в голове. 3. (хаос). Нагромождение, скопление чего-н. X. камней X. льдов. 4. (хаос). Беспорядок (в помещении)

ХВАСТОВСТВО , -а, ср. Неумеренное восхваление чего-н. своего, своих достоинств. Беззастенчивое х.

ХВАСТУН, -а, м. (разг.). Хвастливый человек. и ас. хвастунья, -и, род. мн. -ний. и ушч. хвастунишка, -и, м. и ж.

ХВАТ, -а, м. (разг.). 1. Бойкий, полный молодечества человек. 2. То же, что ловкач.

ХВАТАТЬ1, -аю, -аешь; -анный; несов. 1. кого-что. Брать резким, быстрым движением руки или зубов, рта. X. за руку. X. ртом воздух. X. клювом, пастью. 2. кого (что). Ловить, задерживать (разг.). X. вора. 3. что. Брать, приобретать без разбора (разг.). X. что попало. X. двойки (перен.: получать плохие отметки). * Хватать (брать) за сердце и за сердце кого (разг.) - вызывать щемящую тоску, боль и радость, глубоко трогать, волновать. Русская песня хватает за душу. Куда глаз хватает - далеко, в пределах видимого, куда ни посмотришь, всюду. Куда гяаз хватает, везде паля. II сов. схватить, -ачу, -атишь; -аче-нный и хватить, хвачу, хватишь; хваченный (к 1 знач.; прост.). Схватить за руку (также перен.: поймать с поличным; раэг.). N однокр. хватануть, -ну, -"ешь (к 1 и 3 знач.; прост.) II сущ. хватанне, -я, ср. II прил. хватательный, -ая, -ое (к 1 знач.; спец.). X. рефлекс. X. орган насекомых. Хватательные движения.

ХВАТАТЬ2, -ает; безл.; несов. 1. ок. хватить2. 2. кого-чего. Иметься в большом количестве (разг.). Дел хватает. Хватает забот * Не хватает кого-чего (разг. неодобр.) - о чём-н. неожиданном и неприятном, г также о том, кто мешает, не нужен. Эпил неприятности мне еще не хватало! Тебл тут только не хватает! Этого ещё не хватает!

ХВАТАТЬСЯ, -аюсь, -аешься; несов. 1. за кого-чсто. Хватать рукой, руками кого-что-н., браться. X. за ветки. Обеими руками х. за что-н. (также перен.: с большой охотой брать, соглашаться; разг.). X. за голову (за голову) или за волосы (также перен.: ужасаться, спохватываться в страхе, отчаянии; разг.). X. за саблю (также перен.: вести себя воинственно; крон.). X. за соломинку (перен.: в отчаянии прибегать к последнему и явно ненадёжному средству). 2. за что. Поспешно и несистематично делать что-н., переходя от одного дела к другому (разг.). Столько дел - не знаешь, за что х. X. за всё сразу. II сов. схватиться, -ачусь, -атишься и хватиться, хвачусь, хватишься (ко 2 знач.; прост.).

ХВАТИТЬ1, хвачу, хватишь; хваченный; сов. 1. см. хватать. 2. чего. Выпить что-н. поспешно, разом (прост.). X. стаканчик. X. горячего до слез (перен.: испытать много неприятного). 3. перен., чего. Испытать что-н. тяжелое, неприятное (разг.). X. горя. X. страху. 4. (1 и 2 л. не употр.), кого-что. Поразить; причинить вред. ущерб кому-че-му-н. (разг.). Старикахватил паралич. Морозом хватило (безл.) посевы, з. кого-что. Сильно ударить (в 1 знач.) (прост.). X. по плечу. X. стулом об пол (66 пол). 6. Увлёкшись, сделать что-н. сверх меры или . сказать лишнее (прост.). Эк куда хватил! Ну зто-уж ты хватил. 7. что. Сделать (сказать, спеть) что-н. неожиданное, шумное, ударить (в 5 знач.) (прост.). X. плясовую. Л. песню. 8. (1 и 2 л. не употр.). То же, что ударить (в 6 знач.) (разг.). Хватили морозы. * Хватить через край (разг.) - сделать или сказать что-и. лишнее.

ХВАТИТЬ2, хватит; безл.; сое. 1. кого-чего. Быть достаточным (в 3 знач.), иметься в необходимой мере, в нужном количестве. Хватит сил. Хватит с него и этих денег. 2. кого (чего). Быть способным, быть в состоянии сделать что-н. (разг.). Его не хватит на это дело. 3. хватит, в знач. сказ. и с неопр. Достаточно (в 4 знач.), довольно (разг.). Хватит споров (спорить)! Долго терпели твои фокусы - хватит! 4. хватит, частица. Довольно, будет (во 2 знач.), достаточно (разг.). Перестань врать! Хватит! II несов. хватать, -ает (к 1 и 2 знач.).

ХВАТИТЬСЯ1, хвачусь, хватишься; сое. (разг.). 1. кого-чего. Начав искать, вспомнив о ком-чём-н. нужном, обнаружить его отсутствие. X. ключей. 2. То же, что спохватиться. Хватился, да поздно.

ХВАТИТЬСЯ2 см. хвататься.

ХВАТКА, -и, ж. I. Способ, приём, к-рым хватают, схватывают что-н. Цепкая х. Мёртвая х. (сильная хватка у собак, зверя, при к-рой с трудом разжимаются челюсти; также перен.: о действиях того, кто не отступит, пока не добьётся своего). 2. перен. О ловкости и быстроте в действиях, в работе (разг.). Деловая х.

ХВАТКИЙ, -ая, •ое; -ток, -тка и •тка, -тко; хватче. 1. Ловко и цепко хватающий (прост.). Хваткие руки. 2. перен. Легко постигающий, схватывающий что-н. (разг.). X. ум. II сущ. хваткость, -и, ж.

ХВАТЬ (разг.). 1. межд. Выражает неожиданность. Оглянуться не успел, х. - уже зима! 2. в знач. сказ. Хватил, схватил, ударил. X. за руку. X. по спине! 3. в знач. сказ. Хватился, л. - нет ключа!

ХВОИНКА, -и, ж. Одна игла хвои.

ХВОЙНЫЙ, -ая, -ое. 1. ок. хвоя. 2. Имеющий хвою, не лиственный. X. лес. Хвойные деревья (сосна, ель, пихта, лиственница и нек-рые другие). Подкласс хвойных (сущ.).

ХВОРАТЬ, -аю, -аешь; кесов. То же, что болеть (в 1 знач.). ХВОРОБА, -ы, ж. (прост, и обл.). Хворь, хворость. X. одолела.

ХВОРОСТ, -а, м., собир. 1. Сухие отпавшие ветки деревьев, высохшие тонкие сучья или стволы. Собрать х. для костра. 2. Рассыпчатое печенье из тонких полосок теста, сваренных в масле. II прил. хворостяной, -ая, -ое (к 1 знач.).

ХВОРОСТИНА, -ы, ж. Длинный сухой прут. Стегать хворостиной. II уменьш. хворостинка, -и, ж. II прил. хворостинный, -ая,-ое.

ХВОРЫЙ, -ая, -ое; хвор, хвора и хвора. хворо (прост.). Больной, болезненный. Дед у шсх.

ХВОРЬ, -и и ХВОРОСТЬ, -и, ж. (прост.). То же, что болезнь. Стариковские хворости.

ХВОСТ, -а, м. 1. Придаток (обычно подвижный) на задней части тела животного или вообще задняя суженная часть тела животного. Конский х. Рыбий х. X. ящерицы. Хвостом вилять перед кем-н. (также перен.: юлить, заискивать; разг. неодобр.). Поджать х. (также перен.: испугавшись, утратить самоуверенность; разг. пренебр.). Хвостом накрыться (перен.: трусливо уклониться от ответственности; прост, неодобр.). 2. Задняя часть летательного аппарата. X. ракеты. 3. Задняя часть длинного подала (разг.). X. юбки. 4. Задняя, конечная часть чего-н. движущегося; вообще что-н. длинное, движущееся. X. кометы. Х поезда. X. обоза. X. пыли за повозкой. 5. Вообще - удлинённая оконечность чего-н. л бумажного змея. X. плети. Х.руднойжшь (спец.). 6. Вереница людей, идущих шл стоящих друг за другом (разг.). л. за биле томи (очередь). 7. обычно мн. Отхода после обогащения полезных ископаемых (спец.). 8. перен. Остаток, невыполненная часть чего-н. (обычно об экзаменационной задолженности) (разг.). Сдавать хвосты (об экзаменах). * Хвостом вертеть (разг. неодобр.) - 1) хитрить, юлить. Не верти хвостом, говори прямо; 2) вести себя легкомысленно (о женщине). Хвостом ходить зо кем (разг. неодобр.) - неотступно надоедать, приставать. Ив хвост и в гриву (бранить, гнать) (прост, неодобр.) - что есть силы, вовсю. Хвост трубой (морковкой, пистолетом) держать (прост, шутл.) - бодриться, не унывать, не робеть. Хвост вытащишь - нос завязнет - поел.: только избавишься от одной неприятности - появляется другая. В хвосте (быть, плестись) (разг. неодобр.) - отставая, на последнем месте. II уменьш. хвостик, -а, м. (к 1 и 5 знач.) и хвостишко, -а, м. (к 1 знач.). Мамин хвостик (о ребёнке, который не отходит от матери; шутл.). II увел. хвостище, -а, м. (к 1, 2, 3, 5 и 6 знач.). II прил. хвостовой, -ая, -бе (к 1, 2, 4, 5 и 7 знач.). Леос-товое оперение (у летательного аппарата).

ХВОСТАСТЫЙ, -ая, •ое; -ает (разг.). С большим хвостом (в 1 знач.). л. пёс.

ХВОСТАТЫЙ, -ая, -ое; -ат. С хвостом (в 1 знач.) или с большим хвостом. Хвостатые земноводные. X. кот.

ХВОСТИК, -а, м. 1. см. хвост. 2. Кончик, выступающая часть чего-н. Буква с хвостиком. X. косички. * С хвостиком (разг.) - обычно о возрасте: с небольшой прибавкой. Ему уже 40 лет с хвостикам.

ХВОЩ, -а, м. Споровое травянистое растение с мелкими чешуйчатыми листьями, сросшимися в трубку. // прил. хвощовый, -ая,-ое.

ХВОЯ, -и, ж., также собир. 1. Игловидный или чешуйчатый лист нек-рых (обычно вечнозелёных) деревьев или кустарников. 2. Ветка такого дерева, кустарника. Гир-ляндыизхвои. II прил. хвойный, -ая, -ое.л. настой. Хвойные ванны. Хвойная мука (высушенная и размолотая хвоя).

ХЕК, -а, м. Морская промысловая рыба сем. тресковых. И при", хековый, -ая, -ое.

ХЕРЕС, -а (-у), м. Сорт крепкого виноградного вина. II прил. хересный, -ая, -ое.

ХЕРУВИМ, -а, м. В христианстве: ангел, относящийся к одному из высших ангельских ликов2. Как х. кто-н. (красив, прекрасен; устар.). II прил. херувимский, -ая, -ое.

ХЕ-ХЕ и ХЕ-ХЕ-ХЕ, межд. звукоподр. Воспроизведение негромкого смеха, смешка.

ХИБАРА, -ы и ХИБАРКА, -и, ж. (разг.). Убогий домик, лачуга.

ХИЖИНА, -ы, ж. Небольшой бедный домик, избушка.

ХИЛЕТЬ, -ею, -ёешь; несов. (разг.). Становиться хилым, хилее. II сое. захилеть, -ею, -еешь.

ХИЛЫЙ, -ая, -ое; хил, хила и хила, хило. Слабый, болезненный. X. ребёнок. Хил здоровьем. Хилое растение. II сущ. хилость, -и, ж.

ХИЛЯК, -а, м. (прост, пренебр.). Слабый, хилый человек, слабак. II ж. хилячка, -и.

ХИМ... Первая часть сложных слов со знач. относящийся к химии, химический, напр. химатюратура, химвояокно, химзавод, химкомбинат, химоборудование.

ХИМЕРА, -ы, ж. 1. Неосуществимая, несбыточная и странная мечта (книжн.). 2. Скульптура фантастического чудовища (спец.) [первонач. в древнегреческой мифологии: опустошавшее страну огнедышащее трёхголовое чудовище, полулев-полу-коза с хвостом-змеей]. Растение хиреет. Талант хиреет (перен.) 11 сое. захиреть, -ею, -ёешь.

ХИРОМАНТ, -а, м. Человек, к-рый занимается хиромантией. II ас. хиромантка, -и.

ХИРОМАНТИЯ, -и, ж. Предсказание будущего и определение характера человека по крупным линиям и бугоркам на ладонях.

ХИРУРГ, -а, м. Врач - специалист по хирургии. Х.-онколог. Детский х.

ХИРУРГИЯ, -и, ж. 1. Раздел медицины, занимающийся болезнями, к-рые требуют оперативных2 методов лечения. X. сердца. X. сосудов. 2. Само такое лечение. II прил. хирургический, -ая, -ое.

ХИТОН, -а, м. 1. У древних греков и нек-рых других народов Малой Азии и Ближнего Востока: нижняя одежда (чаще без разрезов), подпоясываемая по бёдрам. Тканый х. 2. У древних греков: просторная верхняя одежда, падающая широкими складками. Пурпурный х. 3. Костюм танцовщицы - длинная одежда из тонкой ткани, без рукавов, с глубокими разрезами по бокам.

ХИТРЕЦ, -а, м. Хитрый человек. II ж. хитрунья, -и, род. мн. -ний (разг.). II прил. хитрещсий, -ая, -ое (разг.). ХИТРЕЦА, -ы, ж. (разг.). Доля хитрости, лукавства. Взглянуть с хитрецой.

ХИТРИТЬ, -рю, -ришь; несов. 1. Действовать с хитростью, неискренне. X. с собеседником. Не верь ему, он хитрит. 2. Придумывать что-н. хитроумное, замысловатое (разг.). Как ни хитрил, не нашел выхода II сое. схитрить, -рю, -ришь (к 1 знач.).

ХИТРОСПЛЕТЕНИЕ, -я, ср. (книжн.). 1. Сложный замысел, хитроумная уловка. Разгадать чьи-н. хитросплетения. 2. Сложное и вычурное изложение мыслей. Словесные хитросплетения.

ХИТРОСПЛЕТЁННЫЙ, -ая, -ое; -ён (книжн.). Очень хитроумный, замысловатый. Хитросплетённая речь. II сущ. хитро-сплетённость, -и, ж.

ХИТРОСТНЫЙ, -ая, -ое; -тен, -тна (разг.). То же, что хитрый (в 3 и 4 зиач.). Хитростное устройство. II сущ. хитростность, -и, ас.

ХИТРОСТЬ, -и, ас. 1. см. хитрый. 2. Хитрый поступок, приём. Пуститься на хитрости. * Не велика хитрость! (эка хитрость!) (разг. ирон.) - о чём-н. несложном, нетрудном, совсем простом.

ХИТРОУМИЕ, -я, ср. (книжн.). Изворотливость, хитрость ума.

ХИТРОУМНЫЙ, -ая, -ое; -мен, -мна (книжн.). 1. Изобретательный и тонкий. X. замысел. Хитроумно (нареч.) придумать. 2. Сложно и искусно сделанный, хитро (в 4 знач.) придуманный. Хитроумное устройство. II сущ. хитроумность, -и, ас.

ХИТРЫЙ, -ая, -ое; хитер, хитра, хитро и хитро. 1. Изворотливый, скрывающий свои истинные намерения, идущий обман- ными путями. X. обманщик. Хитрая уловка. 2. Лукавый (в 2 знач.), обнаруживаю- щий какой-н. скрытый умысел, намерение. X. взгляд. Хитрая улыбка. 3. Изобретательный, искусный в чём-н. X. ум. Голь "а выдумки хитра (поел.). 4. Замысловатый, мудрёный. X. механизм. X. вопрос. Хитро (нареч.) придумано. II сущ. хитрость, -и, ж. (к 1, 3 и 4 знач.).

ХИТРЮГА, -и, м. и ж. (разг.). Очень хитрый человек.

ХВГХАНЫСИ, -нек (разг. неодобр.). То же, что хаханыси. X. да хахоньки.

ХИ-ХИ и ХИ-ХИ-ХИ, межд. звукоподр. Воспроизведение хихиканья.

ХИХИКАТЬ, -аю, -аешь; несов. (разг.). Смеяться тихо или исподтишка, со злорадством. X. над неудачникам (насмехаться). II однокр. хихикнуть, -ну, -нешь. II сущ хихиканье, -я, ср.

ХИЩЕНИЕ, -я, ср. (офиц.). Воровство, преступное присвоение имущества (пре-имущ. государственного, общественного). Крупное х. Раскрыть хищения.

ХИЩНИК, -а, м. 1. Хищное животное. 2. перен. Хищный (во 2 знач.) человек. 3. перен. Тот, кто наживается на ограблении кого-н., на расхищении общественного, народного достояния. II ас. хищница, -ы (ко 2 знач.). II прил. хищнический, -ая, -ое (ко 2 и 3 знач.).

ХИЩНИЧЕСКИЙ, -ая, -ое 1. см. хищник. 2. перен. Бесхозяйственный, преследующий цели ближайшей выгоды, обогащения. Хищническая вырубка леса. X. лов рыбы.

ХИЩНИЧЕСТВО, -а, ср. 1. Образ существования хищных животных (спец.). 2. перен. Хищнический (во 2 знач.) образ действий, хищническое отношение к чему-н.

ХИЩНЫЙ, -ая, -ое; -щен, -щна; хищнее. 1. полн. ф. О животных: питающийся животными. Хищные звери, рыбы, птицы, насекомые. Отряд хищных (сущ.; группа семейств млекопитающих). 2. перен. Жадный, полный стремления овладеть кем-чем-н.; выражающий такое стремление. Хищная натура. X. взгляд. II сущ. хищность, -и, ж. (ко 2 энач.).

ХЛАД, -а, м. (устар. высок.). То же, что холод (в 1 и 4 знач.). Осенний х. X. души.

ХЛАДНОКРОВИЕ, -я, ср. Ясное спокойствие и выдержка в поведении, во взглядах. Сохранять х.

ХЛАДНОКРОВНЫЙ, -ая, -ое; -вен, -вна. Спокойный, обладающий хладнокровием; выражающий хладнокровие. X. характер. Хладнокровно (нареч.) относиться к чему-н. X. взгляд. II сущ. хладнокровность, -и, ж.

ХЛАДНЫЙ, -ая, -ое; -ден, -дна (устар. высок.). То же, что холодный (в 1, 5 и 6 знач.). Хладные струи. X. свет. X. ум.

ХЛАДО... Первая часть сложных слов со знач;. I) относящийся к холоду (в 1 знач.), напр. хладолюбивый, хладостойкий, хладо-устойнивый; 2) относящийся к искусственному охлаждению чего-н., к холодильным установкам, напр. хладобойня, хладокомбинат, хладоснабжение, хладотехника, хла-дотранспорт.

ХЛАМ, -а, м., собир. (разг.). Негодные старые вещи, всё бесполезное, ненужное. Ды-бросить из дома х. Голова забита всяким хламом (перен.: ничтожными мыслями, ненужными знаниями). II прил. хламный, -ая, -ое (устар.).

ХЛАМИДА, -ы, ж. 1. У древних греков и римлян: одежда в виде плаща. 2. перен. Длинная нескладная одежда (разг. шутя.).

ХЛЕБ, -а, мн. хлебы, -ов и хлеба, -ов, м. I. ед. Пищевой продукт, выпекаемый из муки (во 2 энач.). Печёный х. Ржаной или чёрный х. Пшеничный или белый х. Ломоть хлеба. Кусок хлеба (также перен.: о пропитании, пище вообще). 2. (мн. хлебы). Такой продукт в виде крупного выпеченного изделия. Круглый, высокий х. Ставить хлебы в печь. 3. ед. Плоды, семена злаков, размалываемые в муку (во 2 знач.). Сеять х. Сдана хлеба государству. X. - всему голова (поел.). 4. (мн. хлеба). Такие злаки. Урожай хлебов. Уборка хлебов комбайнами. X.

ХИМЕРИЧЕСКИЙ, -ая, -ое (книжн.). Фантастический, несбыточный. Химерическая идея.

ХИМЕРИЧНЫЙ, -ая, -ое; -чен, -чна (книжн.). То же, что химерический. II сущ. химеричность, -и, ж. ХИМИК, -а, м. Специалист по химии, а также работник химической промышленности.

ХИМИКАЛИИ, -ий. Химические препараты, продукты. ХИМИКАТ, -а, м. Химический препарат, продукт.

ХИМИО... Первая часть сложных сям со знач. относящийся к химии, напр. химио-вакцина, химиалучевой, химиопрепараты, химиоситпез, химиотерапия.

ХИМИЧЕСКИЙ, -ая, -ое. 1. ом. химия. 2. Относящийся к явлениям и процессам, изучаемым химией. X. элемент. Химическая реакция. Химическое разложение. 3. Относящийся к применению методов химии и к изготовлению продуктов этими методами. X. анализ. Химические препараты. Химическая чистка одежды. X. завод. 4. Относящийся к применению в военных целях препаратов, изготовляемых средствами химии. Химическое оружие. 5. О цвете: неестественный. Леденец химического цвета. Химическая блондинка. * Химический карандаш - карандаш с особым графитом, к-рый при смачивании пишет, как чернила.

ХИМИЧИТЬ, -чу, -чишь; "есов. (прост.). Жульничать, обманывать. 11 сов. схимя-чить, -чу, -чишь.

ХИМИЯ, -и, ас. 1. Наука о составе, строении, свойствах веществ и их превращениях. Неорганическая ж. Органическая х. Физическая х. (основывающаяся на общих принципах физики). 2. чего. Сам такой состав, свойства веществ и их превращения. X. углеводов. X. нефти. 3. сабир. Химикаты. Бытовая х. 4. Способ воздействия на кого-что-н. при помощи химических средств (разг.). Сделать химию (завивку с помощью таких средств). Пройти курс химии (т.е. курс лечения с помощью таких средств, химиотерапии). Посадки обработаны химией (химикалиями). II прил. химический, •ая, -ое.

ХИМЧИСТКА, -и, ж. (разг.). Сокращение: химическая чистка (одежды, изделий из тканей), а также пункт, мастерская, где производится приём одежды в такую чистку. Отдать полито в химчистку.

ХИНА, -ы, ас. (разг.). То же, что хинин. II прил. хинный, -ая, -ое. Хинное дерево (южноамериканское дерево сем. мареновых, кора к-рого содержит хинин).

ХИНДИ, нескл., м. Индоевропейский язык индийской группы, государственный язык Индии. Западный, восточный х.

ХИНИН, -а, м. Белый порошок горького вкуса из коры хинного дерева, употр. как лекарство. 11 прил. хинянный, -ая, -ое.

ХИППИ, нескл., м. Человек, порвавший со своей средой и ведущий (обычно с другими) бродяжнический образ жизни; вообще люди, объединившиеся в знак протеста против сложившихся отношений в обществе, бросающие ему вызов своей пассивностью и бездеятельностью.

ХИППОВЫЙ, -ая, -ое (прост.). О внешнем виде, одежда: подчеркнуто небрежный, своим видом бросающий вызов окружающим. Хштовыв штаны. Хияповая девица.

ХИРЕТЬ, -ею, -ёешь; несов. Становиться хилым, хилее, чахнуть. Старик хиреет. не корню. 5. (кн. хлеба), перен. То же, что пропитание. Зарабатывать себе на х. X. насущный (то, что необходимо для пропитания, существования). Не хлебам единым жив человек (поел.). Быть на хлебах у ко-го-н. (устар. и прост). 6. ед. Средства к существованию, заработок. Эта работа - верный х. * Хлеб да соль (устар. и прост.) - приветствие тому, кто ест. Второй хлеб - о картофеле. Хлебом не кормя кого (разг.) - о чьём-н. сильном увлечении, желании. Его хлебам не корми, только пусти на каток. Хлеба не просит что (разг.) - о вещи, к-рая хранится, никому не мешая, и может когда-н. пригодиться. Свой хлеб есть (разг.) - самому зарабатывать себе на жизнь. И то хлеб (разг_) - и за это спасибо (о чём-н. немногом). Помог немножко - и то хлеб. Хлеб отбить (отнять) у кою (разг.) - лишив чего-н., перебив, захватить, оказаться первым. II умениш.-ласк. хлебушко, -а, .м. (к 1,2,3 и 4 знач., устар.), хлебушек, -шка, м. (к 1, 2, 3 и 4 знач.) и хлебец, -бца, м. (к 1, преямущ. в род., дат. и тв. п., 2,3 и 4 знач.). II прил. хлебный, -ая, -ое (к 1, 2, 3 и 4 знач.).

ХЛЕБАТЬ, -аю, -аешь; хлёбанный; несов., что (прост.). 1. Есть (жидкое), черпая ложкой. X. щи. 2. Пить большими глотками, причмокивая. X. чай. * Несолоно хлебавши (уйти, остаться) (разг.) - ни с чем, не получив ничего. Ушёл, несолоно хлебавши. II однокр. хлебнуть, -ну, -нёшь (разг.). X. лишнего (выпить много хмельного). * Хлебнуть горя (разг.) - испытать много неприятного, тяжёлого.

ХЛЕБЕЦ, -бца.л". 1. см. хлеб. 2. Небольшой хлеб (в 1 знач.). Круглые хлебцы.

ХЛЕБНИЦА, -ы, ас. Тарелка или коробкг для печёного хлеба. Плетёная х.

ХЛЕБНЫЙ, -ая, -ое. 1. см. хлеб. 2. Урожайный, обильный хлебом (в 3 и 4 знач.). X. год. X. край. 3. перен. Выгодный, прибыльный (разг.). Хлебное местечко. Это дело хлебное.

ХЛЕБО... Первая часть сложных слов со знач.: 1) относящийся к хлебу (в 1 знач.), напр. хлебозавод, хлебокондитерский, хле-бамакаронный, хлебопёк, хлебопечение, хлебопродукты; 2) относящийся к хлебу (во 2 знач.), напр. хлебобулочный (изделия), хлеборез; 3) относящийся к хлебу (в 3 знач.), напр. хлебозакупки, хлебопроиэводяший (район), хлебохранилище; 4) относящийся к хлебу (в 4 знач.), напр. хлебостой, хяебо-копнитель, хлебосеяние, хлебоуборка.

ХЛЕБОБУЛОЧНЫЙ, -ая, -ое. Относящийся к хлебным изделиям. Хлебобулочное производство.

ХЛЕБОЗАВОД, -а, м. Завод с механизированным замесом и выпечкой хлеба. И прил. хлебозаводский, -ая, -ое (разг.).

ХЛЕБОПАШЕСТВО, -а, ср. Труд земледельцев, выращивающих хлеб (в 4 знач.). II прил. хлебопашеский, -ая, -ое.

ХЛЕБОПАШЕЦ, -ища, м. То же, что землепашец.

ХЛЕБОПЕКАРНЯ, -и, род. мн. -рен, ж. Тоже, что пекарня.

ХЛЕБОПЕЧЕНИЕ, -я, ср. Выпечка хлеба. Механическое х. II прил. хлебопекарный, -ая, •ое. Хлебопекарные изделия. Хлебопекарные качества муки.

ХЛЕБОПЁК, -а, м. То же, что пекарь.

ХЛЕБОРЕ3, -а, м. Резчик хлеба. II ж. хлеборезка, -и.

ХЛЕБОРЕЗКА, -и, ж. 1. ок. хлеборез. 2. Приспособление для резки хлеба.

ХЛЕБОРОБ, -а, м. Крестьянин, выращивающий хлеб, земледелец. II прил. хлеборобскмй, •ая, -ое (разг.). Хлеборобская династия.

ХЛЕБОРОДНЫЙ, -ая, -ое; -ден, -дна. Приносящий большой урожай хлеба. X. год. X. край. II сущ. хлеборбдность, -и, х. 1

ХЛЕБОСОЛ, -а, м. (разг). Хлебосольный человек. Московские хлебосолы. II ас. хлебосолка, -ц. К прил. хлебосояьский, -ая, -ое.

ХЛЕБОСОЛЬНЫЙ, -ая, -ое; -лен, -льна. Отличающийся хлебосольством, гостеприимный.

ХЛЕБОСОЛЬСТВО, -а, ср. Радушие при угощении, гостеприимство. Русское х.

ХЛЕБОСТОЙ, -я, м. (спец.). Хлеба (в 4 знач.) на корню. II прил. хлебостбйный, -ая,-ое.

ХЛЕБ-СОЛЬ, хлеба-соли (устар. разг.). Дружеское угощение, а также вообще дружба, гостеприимство. Хлеб-соль водить с кем-н. Чуждаться чьего-н. хлеба-соли. Хлеб-соль ешь, а правду режь (поел.).

ХЛЕВ, -а, о хлеве, в хлеву, мн. -а, -6в, х 1. Помещение для скота (коров, телят, овец), а также для крупной домашней птицы. Утеплённый х. Гусиный х. 2. перен. О грязном помещении, грязи в доме (разг. неодобр.). Развести х. в квартире.

ХЛЕСТАКОВЩИНА. -ы, ж. (разг.). Беззастенчивое, безудержное хвастовство [по имени Хлестакова, героя комедии Гоголя "Ревизор"].

ХЛЕСТАТЬ, хлещу, хлещешь; хлещущий; хлёстанный; хлеща; несов. 1. кого-что. Бить, ударять чем-и. гибким. X. по спине. X. кнутом. 2. (1 и 2 л. не употр.), перен. Литься или плескаться сильно, с шумом. Вода хлещет из крана. Дождь хлещет. Волны хлещут о берег. 3. что. Пить в большом количестве (прост, неодобр.). X. вино. II однокр. хлестнул", -ну, -нёшь (к 1 и 1 знач.) и хлестануть, -ну, -нёшь (к 1 и 1 знач.; прост.). 11 возвр. хлестаться, хлещусь, хлещешься (к 1 знач.). X. веникол в бане; однокр. хлестнуться, -нусь, -нёшыу; (к 1 знач.). II сущ. хлестанье, -я, ср. (к 1 V 2 знач.).

ХЛЁБОВО, -а, ср. (прост). Жидкая, обычно невкусная пища, похлёбка.

ХЛЁСТКИЙ, -ая, -ое; хлёсток, хлестка и хлёстка, хлёстко; хлёстче к хлёстче. 1. Сильно, ловко бьющий, хлещущий. X. кнут. Хлесткие ветхи. 2. перен. О дожде, ветре: сильный, резкий. 3. перен. Резкий и выразительный (разг. неодобр.). Хлёсткие \ фразы. II сущ. хлесткость, -и, ас. (к 3 знач.).

ХЛИПАТЬ, -аю, -аешь; несов. (прост.). Издавать всасывающие или всхлипывающие звуки. Жалобно х. II однокр. хлипнут", -ну, -нёшь. II сущ, хлмпаиье, -я, ср.

ХЛИПКИЙ, -ая, -ое; -пок, -пка и -пка, -пко (прост.). Слабый, хилый. X. юнец. Хлипкое здоровье. II сущ, хлипкость, -и, ж.

ХЛОБЫСТАТЬ, -ыщу, -ыщешь; несов., кого-что (прост.). То же, что хлестать. X. прутом. Хлобыстает ливень. II однокр. хлобыстнуть [см], -ну, -нёшь.

ХЛОП, в знач. сказ. (разг.). 1. Хлопнул (в 1, 2,4 и 5 знач.). X. в ладоши. X. дверью. X. выстрел! X. весь стакан! 2. Хлопнулся. X. на пал1

ХЛОПАТЬ, -аю, -аешь; несов. 1. кого (что). Ударять, бить (обычно чем-н. плоским), л. по плечу кого-н. 2. чем. Производить резкие звуки, ударяя чем-н. X. дверьми, 3. кому. Рукоплескать, аплодировать (разг.) X. артисту. X. в ладоши. 4. Производить короткие звуки или о таких звуках: раздаваться (разг.). Хлопают выстрелы. Хлопают гранаты. 5, что. Пить залпом, сразу (прост.) X. стакан за стаканам. 4 Хлопать глазами (разг. неодобр.) - 1) бессмысленно смотреть; 2) не знать, что сказать в ответ. Хлопать ушами (разг. неодобр.) - 1) слушать, не вникая, не понимая; 2) ничего не делать тогда, когда нужно действовать. II однокр. хлопнуть, -ну, -нёшь. II сущ. хлопанье, -я, ср.

ХЛОПАТЬСЯ, -аюсь, -аешься; несов. (прост.). 1. Стремительно падать, валиться. X. на пол. 2. То же, чтоударяться (в 1 и 2 знач.). X. лбом о косяк. Птица хлопается о стекло. II однокр. хлопнуться, -нусь, -нешься.

ХЛОПЕЦ, -пца, м. (прост.). Парень (в 1 знач.), а также мальчик. II уменыи. хлопчик, -а, м.

ХЛОПКО... Первая часть сложных слов со знач.: 1) относящийся к хлопку (в 1 знач.), напр. хлопководство, хлопкозаготовки, хлопкокомбайн, хлопкоперевозка, хлопкороб, хлопкосажалка, хлопкосеющий, хлопкоуборочный; 2) относящийся к хлопку (во 2 знач.), напр. хлопкокрасильный, хлопколав-сановый, хлопкопрядение, хлопкоткацкий.

ХЛОПКОВОД, -а, м. Специалист по хлопководству.

ХЛОПКОВОДСТВО, -а, ср. Разведение хлопка как отрасль растениеводства. II прил. хлопководческий, -ая, •ое. X. совхоз.

ХЛОПКОКОМБАЙН, -а, м. Комбайн дяя уборки хлопка. II прил. хлопкокомбайно-вый, -ая, •ое.

ХЛОПКОПРЯДЕНИЕ, -я, ср. Производство пряжи из хлопка. II прил. хлопкопрядильный, -ая, •ое.

ХЛОПКОРОБ, -а, м. Сельскохозяйственный рабочий, занимающийся выращиванием хлопка. II прил. хлопкоробский, -ая, -ое (разг.).

ХЛОПОК, -пка, м. 1. То же, что хлопчатник. Посевы хлопка. 2. Волокно семян хлопчатника, употр. для изготовления пряжи. Х.-волокно. 3. То же, что хлопчатобумажная ткань. Платье из хлопка. * Хлопок-сырец - семена хлопка вместе с покрывающими их волокнами. II прил. хлопковый, -ая, -ое (к 1 и 2 знач.) и хлопчатый, -ая, -ое (к 3 знач.). Хлопковое масло (из семян хлопка). Хлопчатая ткань.

ХЛОПОК, -пка,л". 1. Отрывистый хлопающий звук. Хлопки выстрелов. 2. Удар в ладоши. Одобрительные хлопки.

ХЛОПОТАТЬ, -очу, -бчешь; несов. 1. Заниматься чем-н. усердно, находясь в движении, переходя от одного к другому. X. по хозяйству. X. с обедом. 2. о чём или с союзом "адпобы". Добиваться чего-н. X. о пособии. 3. о ком и за кого. Стараться помочь кому-н. в чём-н., ходатайствуя перед кем-н. X. о приятеле. X. за друга. II сое. похлопотать, -очу, -бчешь (ко 2 и 3 знач.).

ХЛОПОТЛИВЫЙ, -ая, -ое; -ив. 1. Связанный с хлопотами, затруднительный. Хлопотливое дело. 2. Суетливый, погруженный в хлопоты. Хлопотливая хозяйка. II сущ. хлопотливость, -и, ас.

ХЛОПОТНЫЙ, -ая, -ое; -ген, -тна (разг.). То же, что хлопотливый (в 1 знач.). Хлопотное занятие. II сущ. хлопотность, -и, ас.

ХЛОПОТНЯ, -и, ас. (разг.). Суетливые хлопоты (в 1 знач.). Домашняя х.

ХЛОПОТУН, -а, м. (разг.). Хлопотливый человек. II ж, хлопотунья, -и,роЭ. мн. -ний.

ХЛОПОТЫ, хлопот, хлопотам. 1. Длитель- ные занятия, связанные с многочисленными заботами. Весь день прошел в хлопотах. Избавить кого-н. от хлопот. Хлопот полонрот (очень много; разг.). 2. Действия, связанные с ходатайствами за кого-что-н., с просьбами. X. о делах.

ХЛОПУШКА, -и, ж. I. Предмет, к-рым хлопают по чему-н. X. для мух. 2. Ёлочная игрушка - трубочка, к-рая хлопает, когда её раскрывают. 3. Приспособление, используемое во время киносъёмки для синхронизации кадров при последующем монтаже фильма. 4. Сорная трава сем. гвоздичных.

ХЛОПЧАТКА, -и, ж. (разг.). Хлопчатобумажная ткань.

ХЛОПЧАТНИК, -а, м. Растение сем. мальвовых, семена к-рого покрыты пушистыми волосками, дающими хлопок (во 2 знач.). Посевы хлопчатника. II прил. хлопчатниковый, -ая,-ое.

ХЛОПЧАТОБУМАЖНЫЙ, ая, -ое. 1. Относящийся к переработке хлопка для получения ткани, л. комбинат. 2. Сделанный из хлопковой пряжи. Хлопчатобумажная ткань.

ХЛОПЧАТЫЙ, -ая, -ое. 1. см. хлопок. 2. хлопчатая бумага (устар.) - то же, что вата.

ХЛОПЬЯ, -ьев. 1. Клочья, пушистые комья чего-н. Снег идёт хлопьями. X. ваты. 2. Раздробленные, размягчённые зёрна как пищевой продукт. Овсяные х. Кукурузные х.

ХЛОР, -а, м. Химический элемент, газ желто-зелёного цвета с резким запахом. И прил. хлористый, -ая, •ое и хлорный, •ая, -ое. Хлористый кальций. Хлористый аммоний. Хлорная известь (зернистый белый порошок, употр. в технике и санитарии).

ХЛОРЕЛЛА [рэ], -ы, ас. (спец.). Богатая белками и жирами одноклеточная зелёная водоросль, культивируемая в искусственных условиях. II прил. хлорелловый, -ая -ое.

ХЛОРИРОВАТЬ, -рую, -руешь; -анный сое. и несов., что (спец.). I. Обеззаразит! (-аживать) с помощью хлора. X. воду. 2 Обработать (-батывать) хлором. II сущ хлорирование, -я, ср.

ХЛОРКА, -и, ас. (разг.). То же, что хлорная известь.

ХЛОРОФИЛЛ, -а,л". (спец.). Зелёный пигмент растений. II прил. хлорофилловый, -ая, -ое.

ХЛОРОФОРМ, -а, м. Бесцветная, содержащая хлор летучая жидкость со сладковатым запахом, наркотическое средство. II прил. хлороформный, -ая, -ое.

ХЛЫНУТЬ, -нет; сое. 1. (1 и 2 л. не употр.). Начать литься с силой, потоком. Хлынул дождь. В окно хлынул запах цветущих яблонь (перен.). Хлынули воспоминания (перен.). 2. (1 и 2 л. ед. не употр.). То же, что устремиться (в 1 знач.). Люди хлынули на улицы. В прорыв хлынули танки.

ХЛЫСТ1, -а, м. 1. Тонкий и гибкий прут или упругая плётка. Стегать хлыстом. 2. Срубленное дерево вместе с вершиной, очищенное от сучьев (спец.). Доставка леса в хлыстах. II уАекьш. хлыстик, -а, л. (к 1 знач.). II прил. хлыстовый, •ая, -ое (ко 2 знач.).

ХЛЫСТ2, -а, м. Последователь хлыстовства. II ас. хлыстовка, -и. II прил. хлыстовский, -ая, ое.

ХЛЫСТОВСТВО, -а, ср. Возникшая в России в конце 17 - начале 18 в. одна из сект духовных христиан (хлысты), отвергающая обряды православной церкви и требующая самобичевания. II прил. хлыстовский, -ая, •ое. Хлыстовское вероучение.

ХЛЫЩ, -а, м. (разг.). Франтоватый и пустой молодой человек, фат.

ХЛЮПАТЬ, -аю, -аешь; кесов. (разг.). 1. Издавать всасывающие, чмокающие звуки. Хлюпает грязь под ногами. 2. Идти по чему-н. жидкому, нетвёрдому, издавая такие звуки. X. по болоту, по грязи. 3. Плача, всхлипывать. Обиженно х. 4. Делать втягивающие движения носом при насморке, плаче. X. носом. П однокр. хлюпяуть, -ну, -ноль (к 1, 3 и 4 знач.). II сущ. хлюпанье, -я, ср.

ХЛЮПИК, -а, л*, (прост.). Ничтожный, слабый и безвольный человек. Жалкий х.

ХЛЮПНУТЬСЯ, -нусь, -нешься; сое. (прост.). Упасть, свалиться во что-н. жидкое, вязкое. X. в грязь. II несов. хлюпаться, -аюсь, -аешься.

ХЛЮСТ, -а, м. (прост.). Нахальный, пронырливый человек.

ХЛЯБАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; несов. (прост.). Шататься, качаться при неплотном соприкосновении с чем-н. Гайка хлябает. ХЛЯБЬ, -и, л<к.(в одном знач. с ед.) хляби, -ей, ас. (стар.). Бездна, глубина. Хляби мор-стсие. * Разверзлись хляби небесные (обычно ирон.) - о сильном дожде, ливне [По библейскому сказанию о Всемирном потопе, к-рый сопровождался ливнями сорок дней и ночей].

ХЛЯСТИК, -а, м. Полоска ткани на спинке одежды, прилегающая к талии или лежащая свободно.

ХМ, межд. Выражает сомнение, недоверие заминку и другие подобные чувства.

ХМЕЛЕВОД, -а, м. Специалист по хмеле водству.

ХМЕЛЕВОДСТВО, -а, ср. Разведение хмеля как отрасль растениеводства. II прил. хмелеводческий, -ая, ое.

ХМЕЛЕТЬ, -ею, -еешь; несов. То же, что пьянеть. X. от вина. X. от счастья. И сое. захмелеть, -ею, -еешь и охмелеть, -ею, -еешь. Захмелеть от вина. Охмелеть от счастья.

ХМЕЛЁК: под хмельком (разг.) - немного пьян, захмелел.

ХМЕЛЬ1, -я (-ю), м. Вьющееся растение сем. тутовых с длинным тонким стеблем, а также семена нек-рых культурных видов этого растения, употр. в пивоварении, в кондитерском производстве, в промышленности. Плантация хмеля. II прил. хмелевой, -ая, •ое. Хмелевое масло (из хмеля). ХМЕЛЬ2, -я, о хмеле, во хмелю, м. Состояние опьянения. Буен во хмелю. X. соскочил с кого-к. (сразу отрезвел; разг.).

ХМЕЛЬНОЙ, -ая, -ое; -лён, -льна. 1. То же, что пьяный. Хмельные речи. Хмельной (сущ.) не больной: проспится (поел.) Хмелён от радости. 2. паяя. ф. Алкогольный, пьянящий. Хмельные напитки. Выпить хмельного (сущ,).

ХМУРИТЬ, -рю, -ришь; кесов., что. Угрюмо или задумчиво морщить (лицо, брови). X. лоб. II сое. нахмурить, -рю, -ришь; -ре-нный.

ХМУРИТЬСЯ, -рюсь, -ришься; несов. 1. Хмурить лицо, брови. Недовольно, сердито х 2. (1 и 2 л. не употр.), перен. Становиться пасмурным, сумрачным. Погода хмурится. Небо хмурится (собираются облака, тучи). II сое. нахмуриться, -рюсь, -ришься.

ХМУРЫЙ, -ая, •ое; хмур. 1. Угрюмый, насупившийся. X. старик. Хмуро (нареч.) смотреть. 2. Ненастный, сумрачный. X. денёк. 11 сущ. хмурость, -и, ас. (к 1 знач.).

ХМЫКАТЬ, -аю, -аешь; несов.-(разг.). Произносить "хм" в знак выражения недоумения, иронии, недоверия и других подобных чувств. Неодобрительно х. II однокр. хмыкнуть, -ну, -нешь. II сущ. хмыканье, -я, ср.

ХМЫРЬ, -я, м. (прост, груб.). Неприятный или странный человек.

ХНА, хны, ас. 1. Южное кустарниковое растение, дающее жёлто-красную краску. 2. Краска, полученная из листьев этого растения. Покрасить волосы хной.

ХНЫ: хоть бы хны (прост, неодобр.) - никакого внимания, никакого впечатления. Я ему говорю, а он хоть бы хны.

ХНЫКАТЬ, хнычу, хнычешь и -аю, -аешь;

несов. (разг.). 1. Издавать ноющие звуки, перемежаемые плачем. Ребёнок хнычем. 2. перен. Слезливо жаловаться, выражая свою беспомощность, слабость (неодобр.). X. по пустякам. II однокр. хмыкнуть, -ну, -нешь. П сущ хныканье, -я, ср.

ХОББИ, нескл., ср. Увлечение, любимое занятие для себя, на досуге. Его х. - собирание марок.

ХОБОТ, -а, м. 1. У нек-рых млекопитающих: подвижный носовой придаток, выполняющий обонятельную, осязательную (у слонов также и хватательную) функции. л. слона. 2. У нек-рых беспозвоночных: орган хватания и защиты в виде длинного придатка в передней части тела (спец.). X. пиявки. 3. Часть станины в виде горизонтально перемещающейся консольной балки (спец.). X. станка. 4. Упирающаяся в землю задняя часть орудийного лафета или задняя часть станка пулемёта (спец.). II прил. хоботнбй, -ая, -ое и хоботный, -ая, -ое. Хоботная часть станины.

ХОБОТНЫЕ, -ых, ед. -ое, -ого, ср. Отряд копытных млекопитающих со сросшимися в хобот губой и носом: слоны, мамонты и мастодонты.

ХОБОТОК, -тка, м. (спец.). 1. То же, что хобот (во 2 знач.). 2. У членистоногих: сосущий или колюще-сосущий орган в виде вытянутых в трубку ротовых придатков. X. бабочки. II прил. хоботковый, -ая, -ое.

ХОД, -а (-у), о ходе, в (на) ходе и ходу, мн. ходы, -ов, ходы, -бв к хода, -бв, м.1.см. ходить. 2. (в ходе, на ходу). Движение в ка-ком-н. направлении. Два часа ходу (т. е. ходьба займёт два часа). На всём ходу (также перен.: в самый разгар каких-н. действий). Полный х. (корабля, транспортного средства). Задний х. (также перен.: отступление, возвращение к прежнему). X. рыбы (движение рыбьего стада). Своим ходом идти (передвигаться своей тягой). Корабль потерял х. (остановился из-за отказа двигателей). Дать х. делу (перен.: направить куда-н. для рассмотрения, исполнения). 3. ед. (в, на ходе), перен. Развитие, развёртывание чего-н. л. событий. X. войны. По ходу дела <^ю обстоятельствам дела). 4. (в ходе, на ходе и на ходу). Работа, совершаемая механизмом. X. часов. На холостом ходу. 5. (в, на ходе, ходы, -ов и ходы, -ов). Перемещение движущейся части механизма от одного крайнего положения к другому, а также крайние точки этого перемещения. Два хода, поршня. X. поршня равен 50 см. 6. (в ходе, на ходе и на ходу, ходы, -бв и ходы, -ов). В шахматах, картах и других настольных играх: очередное выступление игрока. X. шашки (шашкой). Ваш х. (т. е. вам ходить). X. конем (также перен.: о смелом, решительном действии). 7. (в, на ходе, ходы и ходы, -бв), перен. Имеющее определённую цель, продуманное действие, поступок. Рискованный х. Дипломатический х. Ловкий, хитрый х. 8. (в, на ходе и ходу, ходы, -ов). Место, через к-рое входят ку-да-н., вход. Парадный х. X. со двора. С черного хода заходить (также перен.: действовать в обход законных путей). Знать все ходы и выходы (перен.: знать как действовать, добиваясь чего-н.). 9. (в ходе, на ходе и ходу, ходы и ходы, -ов). Место, по к-рому ходят, путь. X. сообщения (узкий ров с бруствером, отрываемый для связи между траншеями, отдельными позиционными сооружениями, а также для сообщения с тылом; спец.). 10. ед. Доступ к че-му-н., возможность достижения чего-н. (разг.). Давать х. молодым. Ходу не давать каму-н. 11. (в, на ходу, ходы и хода, -ов). Часть повозки, транспортного средства, на к-рой укрепляется кузов. Колёсный х. Гусеничный х. 12. (в, на ходу, ходы к хода, -ов). Рабочая часть машины, механизма (спец.). Цилиндрический х. 13. х6ду1 Побуждение двигаться быстрее (прост.). * В ходе чего, предлог с род. п. - во время чего-я., в процессе протекания чего-н. Разногласия в ходе переговоров. В ход пойти - начать употребляться, применяться для чего-н. В ход пошли новые товары. В ход пустить - 1) привести в движение (машину, механизм); 2) ввести в употребление. Пустить вход новое выражение. В ходу или в большом ходу - в употреблении. Модные вещи в болыасии дэоДу. На ходу - 1) во время движения. Спрыгнуть с подножки на ходу; 2) в движении, двигаясь. Поздороваться на ходу; 3) в действии, не в застое. Дело на ходу; 4)(также на самом ходу) (разг.) - там, где все ходят, где большое движение. Уселся на самом ходу. Прямым ходом (разг.) - прямо, никуда не заходя, не сворачивая. Приехал прямым ходом ко мне. С ходу - 1) не останавливаясь после движения, бега. С ходу взбежал на лестницу; 2) сразу, вдруг, без всякой подготовки. Отвечать с ходу. Ходу дать ( или прибавить, наддать) (разг.) - быстро пойти, побежать. II прш. ходовой, -ая, -ое (ко 2, 11 и 12 знач.; спец.). Ходовые качества судна. Два ходовых часа.

ХОДАТАЙ, -я, м. 1. Человек, к-рый ходатайствует за кого-н., защищает кого-н. (разг., часто ирон.). X. за провинившегося. 2. Поверенный, ведущий чьи-н. дела в суде (устар.). Частный х.

ХОДАТАЙСТВО, -а, ср. Официальная просьба. Подать, возбудить х. X. удовлетворено, отклонено.

ХОДАТАЙСТВОВАТЬ, -твую, -твуешь; несов. (прош. также сое.), о ком-чём и за кого-что. Выступить с ходатайством о ком-чём-н., просить за кого-н. II сое. походатайствовать, -твую, -твуешь (разг.).

ХОДИКИ, -ов. Небольшие стенные часы упрощённого устройства с гирями.

ХОДИТЬ, хожу, ходишь; несов. 1. То же, что идти (в 1. 2, 3, 10, 15 и, при знач. бы-тийности, также в 14 знач.), но обозначает движение, совершающееся не в одно время, не за один приём или не в одном направлении. X. по полю. X. по магазинам. X. под парусами. Часы ходят верно. X. с короля. X. пешкой. Поезда ходят по расписанию. X. в театр. Пила так и ходит. Ветер ходит (дует со всех сторон). Серебро и медь ходят как разменные монеты. Ходят слухи. 2. Одеваться во что-н., носить (во 2 знач.) что-н.; иметь какой-н. внешний вид. X. в полито. X. неряхой. X. в очках. X. с бородой, с шевелюрой. 3. Быть кем-н., исполнять какие-н. обязанности, находиться в каком-н. состоянии (разг.). Весь день хожу грустный. X. в старостах. X. в героях (ирон.). 4. за кем. Заботиться о ком-н., ухаживать (разг.). X. за бальным. X. за ребёнком. 5. (1 и 2 л. не употр.). О животных: использоваться в какой-н. упряжке, двигаться каким-н. образом. Лошадь ходит под седлом. 6. Шататься, колебаться, колыхаться (разг.). Мостки ходят под ногами. 7. Испражняться или мочиться (разг.). Ребёнок ходит на горшок. * На голове ходить (разг. иеодобр.) - безобразничать, своевольничать. Далеко не ходить за кем-чем (разг.) - о том, кто (что) рядом, совсем близко, под рукой. За примерами далеко не ходить. II сое. сходить, схожу, сходишь (к 7 знач.). II многокр. хаживать, наст. не упогр. (к 1 - по 1 и 3 знач. глаг. идти, ко 2, 3 и 5 знач.). 11 сущ. ход, -а, м. (по 1, 2, 10 и 12 знач. глаг. идти), хождение, -я, ср. (к 1 - по 1 и 3 знач. глаг. идти, ко 2, 3 и 4 знач.) и ходьба, -ы, ас. (к 1 знач., о передвижении на ногах). Ход поезда. Хождение по делам. Устать от ходьбы. Спортивная ходьба (вид спорта).

ХОДКА, -и, ас. (прост.). Хождение от одного пункта до другого. Перетащили тюки в пять ходок (пять раз ходя туда и обратно).

ХОДКИЙ, -ая, -ое; -док, -дка и -дка, -дко; ходче. 1. Быстроходный, скорый (прост.). X. ялик. X. конь. X. шаг. Ходко (нареч.) шагать. 2. Пользующийся большим спросом (разг.). X. товар. II сущ. ходкость, -и, ж.

ХОДОВОЙ, -ая, -ое. 1. см. ход. 2. Находящийся в большом ходу, в употреблении. X. товар (пользующийся спросом, ходкий). Ходовое выражение. 3. Ловкий, расторопный (устар. прост.). Парень х. 4. Не закреплённый в постоянном положении, подвижной (спец.). X. конец снасти. 5. То же, что рабочий2 (во 2 знач.) (спец.). Ходовое колесо. X. винт.

ХОДОК, -&,м. 1. Спортсмен, занимающийся спортивной ходьбой, а также вообще тот, кто ходит пешком. Хороший, плохой х. Он х. - быстро дойдёт (одобрительно о хорошем ходоке). 2. Человек, выбранный для того, чтобы идти куда-н. с ходатайством (устар.). Крестьянские ходоки. 3. перен. Ловкий в каких-н. делах человек (устар. прост.). * Не ходок кто кудс (разг.) - больше не пойдёт, не хочет ходить. В этот дом я больше не ходок. ХОДОМ, нареч. (прост.). О ходьбе, беге быстро. X. припустил.

ХОДУЛИ, -ей и -уль, ед. ходуля, -и, ас. Приспособление для передвижения большими шагами - пара высоких шестов с поперечными выступами для ног. Клоун на ходулях. Ходит как на ходулях (неестественно прямо, не сгибая ног). II прш. ходульный, -ая,-ое.

ХОДУЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. ок. ходули. 2. Лишённый естественности и избитый. Ходульное выражение. II сущ. ходульность, -и, ж. ХОДУНОМ: ходуном ходить (раэг.) -сильно трястись, сотрясаться. Ступеньки ходят ходуном.

ХОДЫНКА, -и, ас. (прост.). Давка в толпе, сопровождающаяся увечьями, жертвами [по названию Ходынского поля в Москве, где в 1896 г. в такой давке погибло множество людей, пришедших на празднование коронации Николая II].

ХОДЬБА, -ы, ж. 1. см. ходить. 2. спортивная ходьба - быстрая ходьба длинным шагом с выпрямлением опорной ноги, с согнутыми в локтях руками. Часовая х. (соревнования на преодоление большего расстояния в течение часа). Чемпионат по спортивной ходьбе.

ХОДЯ, -и, м. (устар. прост.). Прозвище китайца, китайцев.

ХОДЯЧИЙ, -ая, -ее. 1. Способный ходить, двигаться на своих ногах, а также вообще ходящий. X. больной (не лежачий). X. портной (переходящий из дома одного заказчика к другому; устар.). 2. Находящийся в ходу, употребительный. Ходячее выражение. Ходячая фраза. Ходячая истина (избитая). 3.0 человеке: олицетворяющий собой что-н., воплощающий в себе что-н. (ирон.). Этот человек - ходячая добродетель.

ХОЖДЕНИЕ, -я, ср. 1. см. ходить. 2. Странствие, путешествие (обычно пешком) (устар.). л. по Руси. 3. Жанр древнерусской литературы - описание путешествий {переспим.. хожение] (спец.). "л. за три моря" Афанасия Никитина. * Иметь хождение где, среди кого (книжн.) - быть в употреблении, в обращении. Имеют хождение новые монеты.

ХОЖЕНЫЙ, -ая, -ое; -ен. 1. Такой, по к-рому ходили. Хоженые тропы. Избегать хоженых дорог (перен.: быть оригинальным, идти своими путями). 2. хбжено, в знач. сказ. Приходилось ходить (разг.). Немало хожено по здешним лесам. По этим дорогам хожено-перехожено (хожено много раз).

ХОЗ.. Первая часть сложных слов со знач. хозяйственный, напр. хозаппарат, хоэдого-вор, хозорган, хоэотдел, хозсклад, хозуправ-ление.

ХОЗДОГОВОР, -а, м. Сокращение: хозяйственный договор - соглашение между организациями о тех или иных видах хозяйственной деятельности (поставках, подрядах, перевозках). II прш. хоздоговорный, -ая,-ое.

ХОЗРАСЧЁТ, -а, м. Сокращение: хозяйственный расчёт - ведение хозяйства како-го-н. предприятия, производства на основе хозяйственной самостоятельности, самофинансирования, самоокупаемости и рентабельности. Перевести предприятие на х. II прш. хозрасчётный, -ая, -ое.

ХОЗЯИН, -а, мм. -яева. -яев, м. 1. То же, что владелец. X. дачи. Без хозяина дом сирота (поел.). 2. перен. Полновластный распорядитель. Отец - х. в даме. X. своей судьбы. X. положения (о том, кто может независимо действовать в данной обстановке, распоряжаться, решать сам). 3. Человек, к-рый ведёт хозяйство, хозяйственные дела. Хороший, расчётливый х. 4. Лицо, пользующееся наёмным трудом, частный наниматель. X. и работник. 5. Глава дома, семьи, хозяйства. X. рад гостям. 6. Обращение к тому, кто распоряжается, ведает чем-н. (прост.). 7. Муж, супруг (прост.). 8. О начальнике по отношению к подчинённым (прост.). 9. Организм как среда обитания и источник питания паразитов (спец.). Растение-х. * Хозяин своего слова - человек, к-рый верен своему слову, держит его. Без хозяина решить (рассчитать) (неодобр.) - решить, сделать что-н. без ведома того, кто должен решать, делать (о том, кто просчитался в своих действиях, расчётах). II ж. хозяйка, -и (к 1, 2, 3, 4, 5, 6 и 8 знач.). Н прил. хозяйский, -ая, -ое (к 1, 2, 3, 4 и 5 знач.). Х. глаз. • Дело хозяйское (разг.) - говорится в знач. поступай как хочешь, тебе решать.

ХОЗЯЙКА, -и, ж. 1. ок. хозяин. 2. То же, что жена (в 1 знач.) (прост.). 3. О женщине, хорошо ведущей домашнее хозяйство (разг.). И на работе первая, и х. 4. То же,

ХОЛИТЬ, -лю, -лишь; -ленный; несов., кого-что. Заботливо ухаживать, нежить, лелеять. X. коня. X. своё тело. ХОЛКА, -и, ж. У лошади, быка и нек-рых других животных: часть шеи, смежная с хребтом, а также грива, растущая на этом месте. Лошадь набила холку. Набить (намылить, намять) холку кому-н. (перен.: устроить нагоняй, взбучку; прост.).

ХОЛЛ, -а,л". 1. Большое помещение, обычно в общественных зданиях (напр. гостиницах, театрах), предназначенное для отдыха, ожидания. X. отеля. 2. Род большой передней в квартире, в доме.

ХОЛМ, -а, м. 1. Округлая возвышенность с пологими склонами. Лесистый х. 2. Небольшая отлогая горка. Взбежать на х. Могильный х. (насыпанный на месте древнего погребения). II уменьш. холмик, -а, м.

ХОЛМИСТЫЙ, -ая, -ое; -ист. С холмами (в 1 знач.), изобилующий холмами. Холмистая местность. II сущ. холмистость, -и, ж.

ХОЛОД, -а (-у), мн. -а, -ов, м. 1. ед. Лишённое тепла, холодное состояние че-го-н. X. металла. X. нетопленого дома. Из-под двери тянет холодом. Дрожать от холода. могильный х. (также перен.: очень сильный). 2. ед. Холодное состояние воздуха, его температура ниже нуля. На улице х. Зимний х. Простудиться на холоде (на холоду). 3. Холодная погода, холодное время года. Оттепель сменилась холодом. Рано пришли холода. 4. ед. Холодное, ненагретое место, помещение. Вымести молоко на х. С холода пришёл кто-н. (о том, кто пришёл в дом с улицы в мороз). 5. ед. Ощущение озноби. Бросает то в жар, то в х. По всему телу пробежал х. б. ед., перен. Холодное, неприязненное или равнодушное отношение к кому-н. В глазах х. Сердечный х. Веет холодом от собеседника. Обдать холодам кого-н. II уменьш. холодок, -дка, ж. (к 1, 4, 5 и 6 знач.). Выехать по холодку (пока не жарко). С холодком относиться к кому-н. По спине от страха пробежал х. II увел. холодище, -а, л<. (к 1 и 2 знач.). II прил. хблодовый, -ая, -ое (к 1 знач.; спец.) и холодбвый, -ая, -ое (к 1 знач.; спец.). X. раздражитель.

ХОЛОДАТЬ, -аю, -аешь; несов. 1. (1 и 2 л не упогр.), обычно безл. Становиться холоднее (в 1 знач.) (о воздухе). Ночи холодают. К осени заметно холодает (безл.). 2. Страдать от холода (в 1 и 2 знач.) (прост.). Голодали и холодали. II сов. похолодать, -ает (к 1 знач.). II сущ. похолодание, -я, ср.

ХОЛОДЕТЬ, -ею, -ёешь; несов. Становиться холодным (в 1 знач.), холоднее. Руки холодеют. X. от ужаса (перен.). II сов. похолодеть, -ею, -ёешь.

ХОЛОДЕЦ, -дца, м. То же, что студень. II прил. холодцбвый, -ая, -ое.

ХОЛОДИЛЬНИК, -а, м. 1. Шкаф с холодильным устройством. Домашний х. 1. Сооружение, предприятие для хранения че-го-н. в холоде. Промышленный х. II прил. холодилышковыя, -ая, •ое.

ХОЛОДИЛЬНЫЙ, -ая, -ое. 1. Предназначенный для охлаждения чего-н. Холодильные установки. X. прилавок. Холодильная камера. 2. Относящийся к хранению чего-н. при искусственно пониженной температуре. Холодильная техника.

ХОЛОДИНА, -ы, ж. (разг.). Очень сильный холод.

ХОЛОДИТЬ, -ожу, -одйшь; -ожённый (-ён, •сна); несов. 1. что. Делать холодным (в 1 знач.), охлаждать (разг.). X. помещение. 2. (1 и 2 л. не употр.), кого-что. Производить ощущение холода. От мяты холодит (безл.) во рту. Ужас холодит сердце (перен.). II сов. нахолодить, -ожу, -одишь (к 1 знач.; прост.). II сущ. холожение, -я, ср. (к 1 знач.; спец.).

ХОЛОДНАЯ, -ой,ж. (устар. прост.). Помещение для арестованных. Посадить в холодную.

ХОЛОДНЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -ёет; обычно безл.; несов. То же, что холодать (в 1 знач.). К вечеру стало х. (безл.). II сое. похолоднеть (-ею, -ёешь, 1 и 2 л. не употр.), -ёет.

ХОЛОДНОКРОВНЫЕ, -ых, ед. -ое, -ого, ср. Животные (рыбы, амфибии и др.) с температурой тела, меняющейся в зависимости от температуры окружающей среды.

ХОЛОДНЫЙ, -ая, -ое; холоден, холодна, холодно, холодны и холодны. 1. Имеющий низкую температуру, не нагретый, не дающий или не содержащий тепла. X. ветер. Холодная зима. X. лоб. Сегодня холодно (в знач. сказ.). Холодные блюда (кушанья, подаваемые на стол холодными, закуски). 2. поля. ф. Не знающий тепла, северный (о климате, местности). Холодные страны. X. край. 3. поля. ф. Не имеющий отопления или плохо сохраняющий тепло, плохо отапливаемый. Холодная дача. Холодная комната. 4. Мало греющий, дающий мало тепла. Холодное зимнее солнце. Холодная одежда. Куртка для зимы холодна (недостаточно тёплая). 5. полн. ф. Близкий к цвету воды, льда, воздуха. Холодные краски. Холодные тона (синий, серый, голубой, фиолетовый). 6. перен. Равнодушный, бесстрастный. Холодное сердце. X. темперамент. 7. Строгий и недоброжелательный. X. взгляд. X. прием. Холодно (нареч.) ответить кому-н. 8. полн. ф. Производимый без помощи нагревания или при низких температурах. X. прокат стали. Холодная обра-боткаметаллов. Холодное копчение. Холодная завивка. 9. холодно, в знач. сказ. Об ощущении холода. Мне холодно. На земле лежать холодно. * Холодная война - политика, заключающаяся в нагнетании напряжённости, враждебности в отношениях между странами. Холодное оружие - ударное, рубящее, колющее. Холодный сапожник (устар.) - сапожник, работающий на улице упрощённым способом. II сущ. холодность, -и, ж. (к 1, 3, 4, 5 и устар. к 6 и 7 знач.) и холодность, -и, ж. (к 6 и 7 знач.).

ХОЛОДО... Первая часть сложных слов, то же, что хладо..., напр. холодоснабжение, хо-лодопромышленность, холодостойкий, холодоустойчивый.

ХОЛОДОК, -дка, м. I. см. холод. 2. Прохладное место в тени, тенёк. Отдохнуть в холодке под деревом. II уменьш. холодочек, -чка, м.

ХОЛОДРЫГА, -и, ж. (прост.). Сильный мороз, пронизывающий холод. Ну и хма улице!

ХОЛОП, -а, м. I. В Древней Руси: человек, находящийся в зависимости, близок к рабству; в крепостнической России: крепостной крестьянин, слуга. 2. перен. Человек, готовый на всё из раболепия, подхалимства, холуй (во 2 знач.) (презр.). II ж. холбп-ка, -и. II прил. холопий, -ья, -ье (к 1 знач.) и холопский, -ая, -ое. ХОЛОПСТВО, -а, ср. I. Состояние холопа (в I знач.). 2. Раболепие, подхалимство (презр.). ХОЛОПСТВОВАТЬ, -твую, -твуешь; несов. (презр.). Раболепствовать, вести себя подобно холопу (во 2 знач.).

что домашняя хозяйка (разг.). 4 Домашняя хозяйка - женщина, к-рая нигде не служит, а занимается только домашним хозяйством, семьей. II уменьш.-ласк. хозяюшка, -и, ас. (к 1, 2 и 3 знач.). ХОЗЯЙНИЧАТЬ, -аю, -аешь; несов. 1. Вести хозяйство (в 6 зная.). 2. Распоряжаться по своему усмотрению где-н. (неодобр.). X. в чужом даме. II сущ. хозяйничанье, -я, ср.

ХОЗЯЙСТВЕННИК, -а, м. Руководитель, лицо, ведущее хозяйственные дела учреждения, предприятия. Опытный х.

ХОЗЯЙСТВЕННЫЙ, -ая, -ое; -вен, -венна. 1. паян. ф. Относящийся к ведению хозяйства, к экономической, производственной стороне дела. Хозяйственная жизнь страны. Хозяйственные организации. X. механизм (методы хозяйствования). 2. паян. ф. Относящийся к принадлежностям хозяйства, нужный для ведения хозяйства. Х ин-вентарь. Хозяйственные товары. X. магазин (торгующий хозяйственными товарами). 3. Расчётливый, соблюдающий во всём экономию; заботящийся о своём хозяйстве. Хозяйственно (нареч.) вести деяа. II сущ. хозяйственность, -и, ж. (к 3 знач.).

ХОЗЯЙСТВО, -а, ср. 1. То же, что экономика (в 1 знач.). Натуральное, крепостническое х. Рыночное х. 2. Производство, экономика (во 2 знач.). Народное х. страны Мировое х. Сельское х. 3. Оборудование ка-кого-н. производства. Фабричное х. 4. Совокупность предметов, всего того, что необходимо в быту. Обзавестись хозяйством. 5. Производственная единица, преимущ. сельскохозяйственная. Крестьянское х. Фермерское х. Крупное х. Учебное х. сельхозтехникума. 6. Работы по дому, по устройству быта, домашней жизни семьи. Вести х Домашнее х. Хлопотать по хозяйству.

ХОЗЯЙСТВОВАТЬ, -твую, -твуешь; несов. 1. Заниматься хозяйственной (в 1 знач.) деятельностью. Умело х. 2. Вести хозяйство (в 6 знач.) (прост.). X. в доме. II сущ. хозяйствование, -я, ср. (к 1 знач.). Новые методы хозяйствования.

ХОЗЯЙЧИК, -а, л*, (разг. неодобр.). 1. Мелкий частный собственник, частный предприниматель. 2. Об администраторе с замашками частного предпринимателя, собственника. Вести себя хозяйчиком.

ХОККЕИСТ, -а, м. Спортсмен, занимающийся хоккеем, а также вообще игрок в хоккей. II ж. хоккеистка, -и. II прил. хок-кеястский, -ая, -ое.

ХОККЕЙ, -я, м. Командная игра на льду на коньках (или на травяном поле) в небольшой мяч или шайбу, загоняемые в ворота ударами клюшки, а также соответствующий вид спорта. X. на льду. X. на траве. Русский х. (хоккей с мячом). Мужской, женский х. II прил. хоккейный, -ая, •ое.

ХОЛЕНЫЙ, -ая, -ое и ХОЛЁНЫЙ, -ая, -ое. Содержащийся в холе, ухоженный. X. конь. Холеные руки.

ХОЛЕРА, -ы, ж. Острое инфекционное кишечное заболевание, сопровождающееся обезвоживанием организма, судорогами. Эпидемия холеры, н прил. холерный, -ая, -ое. ХОЛЕРИК, -а, м. Человек холерического темперамента.

ХОЛЕРИЧЕСКИЙ, -ая, -ое: холерический темперамент (спец.) - темперамент, характеризующийся быстротой действий, быстрей сменой и силой эмоций. лосная вокальная музыкальная пьеса (спец.). 3. (хоры). То же, что оркестр (устар.). X. трубачей. 4. ед., перен. О голосах, высказываниях множества людей. Хвалебный х. X. насмешек. 5. (хоры). То же, что сонм (стар.). Звёздные хоры. Хоры светил. II прил. хоровой, -ая, -бе (к 1 и 2 знач.). X. ансамбль. Хоровое пение (исполняемое хором).

ХОРАЛ, -а, м. Церковное хоровое песнопение, а также музыкальная пьеса в такой форме. Хоралы Баха. II прил. хоральный, -ая, -ое. Хоральное пение.

ХОРВАТСКИЙ. -ая, -ое. 1. см. хорваты. 2. Относящийся к хорватам, к их языку, национальному характеру, образу. жизни, культуре, а также к Хорватии, её территории, внутреннему устройству, истории; такой, как у хорватов, как в Хорватии. X. язык (южнославянской группы индоевропейской семьи языков). Хорватские земли. По-хорватски (нареч.).

ХОРВАТЫ, -ов, ед. -ат, -а,л". Народ, составляющий основное население Хорватии. II ж. хорватка, -и. II прш. хорватский, -ая, -ое.

ХОРДА1, -ы, ас. В математике: прямая, соединяющая две точки кривой, напр. дуги, окружности.

ХОРДА2, -ы, ас. (спец.). Спинная струна - первичная скелетная ось у высших животных и человека. II прш. хордовый, -ая, -ое. Тип хордовых (суш.; тип высших животных).

ХОРЕЙ1, -я,м. (спец.). Двухсложная стихотворная стопа с ударением на первом слоге. II прш. хореический, -ая -ое. ХОРЕЙ2, -я, м. Шест, которым управляют ездовыми оленями, собаками.

ХОРЕОГРАФ, -а, м. Специалист по хореографии.

ХОРЕОГРАФИЯ, -и, ас. Искусство танца, а также постановка балетных танцев, балетного спектакля. II прш. хореографический, -ая,-ое.

ХОРЁВЫЙ см. хорь.

ХОРЁК, -рька, м. Хищный зверёк сем. куньих с ценным мехом, а также мех его. II прил. хорьковый, -ая, -ое.

ХОРИСТ, -а, м. Артист хора, а также вообще тот, кто поёт в хоре. II ас. хористка, -и.

ХОРМЕЙСТЕР, -а, м. Хоровой дирижёр, руководитель хора. II прш. хормейстерский, -ая,-ое.

ХОРОВОД, -а, м. Народная игра - движение людей по кругу с пением и пляской, а также вообще кольцо взявшихся за руки людей - участников какой-н. игры, танца. Водить х. X. вокруг новогодней ёлки. II прш. хороводный, -ая, -ое. Хороводные песни.

ХОРОВОДИТЬСЯ, -бжусь, -бдишься; несов., с кем-чем (прост, неодобр.). То же, что возиться (в 3 знач.).

ХОРОМ, нареч. 1. Вместе, группой (о пении). Петь х. 2. перен. Все вместе, единодушно (о высказываниях, мнениях). X. утверждать что-н.

ХОРОМЫ, -ом. В старину на Руси: большой жилой дом богатого владельца [перво-нач. вообще жилой дом]. Выстроил себе целые х. (разг. ирон.). II прш. хоромный, -ая,-ое. ХОРОНИТЬ, -ото, -бнишь; -бненный; несов., кого-что. 1. Закапывать в землю, помещать в гробницу (тело умершего или его прах после кремации), обычно с соблюдением принятых обрядов. X. на кладбище. X. в море (умершего на корабле). 2. перен. Считая отжившим, ненужным, предавать забвению. X. старые обычаи. Ранох. кого-н. (о том, кто ещё может что-то делать, на что-н. способен). II сое. похоронить, -оню, -бнишь; -бненный, схоронить, -оню, -бнишь; -бненный (к 1 знач.; прост.) и захоронить, -оню, -онишь; -бненный (к 1 знач.; офиц.). II сущ. захоронение, -я, ср. (к 1 знач.; офиц.).

ХОРОНИТЬСЯ, -онюсь, -бнишься; несов. (прост.). Прятаться, скрываться от кого-н. II сое. схорониться, -онюсь, -бнишься.

ХОРОХОРИТЬСЯ, -рюсь, -ришься; несов. (разг.). Храбриться, задорно горячиться.

ХОРОШЕНЬКИЙ, -ая, -ое. 1. ом. хороший. 2. То же, что миловидный. Хорошенькая девушка. Хорошенькое личико. 3. То же, что хороший (в 6 знач.), употр. в реплике при повторяемом слове, согласуясь с этим словом или в форме ср. р. (разг.). Он ещё ребёнок. - X. (хорошенькое) ребёнок! Ты совсем здоров. - Хорошенькое здоров! * Хорошенькое дело! (разг.) - выражение неудовольствия, неодобрительного отношения к чему-н., весёленькое дело. Хорошенького понемножку (разг.) - говорится в знач.: в удовольствиях надо быть умеренным.

ХОРОШЕНЬКО, нареч. (разг.). Как следует, в достаточной степени. Проверь х. II уменьш. хорошенечко.

ХОРОШЕТЬ, -ею, -еешь; несов. 1. Становиться красивым, миловидным, красивее, миловиднее. Дочка растет и хорошеет. 2. Становиться лучше, привлекательнее (книжн.). Город хорошеет. II сое. похорошеть, -ею, -ёешь.

ХОРОШИЙ, -ая, -ое; -ош, -оша; в знач. сроем. и превосх. ст. употр. лучше, лучший. 1. Вполне положительный по своим качествам, такой, как следует. X. работник. X. голос. X. характер. Хорошо (нареч.) поёт. В лесу хорошо (в знач. сказ). Мне хорошо (в знач. сказ.). Хорошо (в знач. сказ.) будет, если он придёт. Всё хорошо, что хорошо кончается (поел.). Договориться по-хорошему (нареч.; мирно, спокойно). Это паль-томме хорошо (годится, впору). Что такое хорошо и что такое плохо (говорится при противопоставлении чего-н. положительного отрицательному, разг. шутл.). Лучшего помощника мне не найти. Лучшее - враг хорошего (поел.). 2. Вполне достойный, приличный. Хорошее общество. X. тон. 3. Исполненный дружеских чувств, близкий. X. приятель. В хороших отношениях с квм-н. 4. Вполне достаточный, большой, значительный, добрый (в 7 знач.) (разг.). Съел хорошую порцию. Отхватил х. куш. Дать хорошего тумака. 5. кратк. ф. Красив, миловиден. Она удивительно хороша. 6. обычно кратк. ф. Употр. в реплике, имеющей значение возражения, отрицания чего-н., а также вообще при выражении иронического отношения к кому-че-му-н. (разг.). Хорош учёный! Ты там отдохнёшь. - Хорош отдых! 7. хорошо, нескл., ср. Отметка (в 3 знач.), обозначающая сравнительно высокую оценку знаний (выше "удовлетворительно" и ниже "отлично"). Учиться на <хорошо". 8. хорошо, частица. Выражает согласие, да, ладно. Так я тебя жду? - Хорошо. 9. хорошо, вводн. ся. Итак, допустим, что так. Я сделаю по-твоему, хорошо, что же дальше? 10. хорошо, частица. Употр. как угроза в знач. постой же, погоди же (разг.). Хорошо, это тебе припомнится! Опять не слушаешься? Ну хорошо! 11. хорошо, с неопр., в знач. сказ. Легко, не трудно (разг. неодобр.). Хорошо тебе было обещать, а мне каково? Хорошо тебе смеяться. 12. хорошо, частица.

ХОЛОСТЁЖЬ, -и, ж., собир. (прост.). Холостые молодые люди.

ХОЛОСТИТЬ, -ощу, -остишь; -ощённый (-ён, -ена); несов., кого (что). То же, что кастрировать. II сое. выхолостить, -ощу, -о-стишь; •ощённый. II сущ. холощение, -я,

ХОЛОСТОЙ1, -ая, -бе; холост. 1. Неженатый (о женщине - незамужняя; прост.). X. мужчина. 2. полн. ф. Свойственный холостяку, холостякам. Холостая жизнь. Холостое положение. Холостая компания (компания холостяков). 3. полн. ф. О животных: не оплодотворённый (спец.). Холостые матки.

ХОЛОСТОЙ2, -ая, -бе. Не дающий полезной работы, не используемый для такой работы. На холостом ходу. X. патрон (не боевой). Холостая стрельба. X. прогон машин.

ХОЛОСТЯК, -а, м. Холостой мужчина (обычно о немолодом мужчине). 11 прш. холостяцкий, -ая, •ое. Холостяцкие привычки.

ХОЛОСТЯЧКА, -и, ж. (прост.). Незамужняя женщина (обычно о немолодой женщине). II прш. холостяцкий, -ая, -ое.

ХОЛОЩЁНЫЙ, -ая, -ое; -ен. Подвергнутый холощению, кастрированный. X. бык.

ХОЛСТ, -а, м. I. Льняная ткань из толстой пряжи (в прежнее время - кустарной выделки). Домотканый х. Белить холсты. 2. Картина, писанная масляными красками на такой ткани (спец.). Холсты Репина. К прш. холщовый, -ая, •ое (к 1 знач.).

ХОЛСТИНА, -ы, ж. То же, что холст (в 1 знач.). Мешок из холстины. II прш. холстинный, -ая, •ое.

ХОЛСТИНКА, -и, ас. Холст (в 1 знач.), а также вообще лёгкая полотняная или бумажная ткань особого переплетения. II прш. холстинковый, -ая, •ое.

ХОЛУЙ, -я, м. (презр.). 1. Слуга, лакей (устар.). 2. перен. То же, что лакей (во 2 знач.). II прш. холуйский, •ая, -ое.

ХОЛУЙСТВО, -а, ср. (презр.). Поведение холуя (во 2 знач.), подхалимство. ХОЛУЙСТВОВАТЬ, -твую, -твуешь; несов. (презр.). Подхалимствовать, вести себя подобно холую (во 2 знач.).

ХОЛЯ, -и, ас. (устар. и прост.). Ласковая забота, уход. Дитя растёт в холе. Жить в холе.

ХОМУТ, -а, м. 1. Часть упряжи - надеваемый на шею лошади округлый деревянный остов с мягким валиком на внутренней стороне. Надеть на себя или повесить себе на шею х. (перен.: о какой-н. обузе; разг.). Был бы х., а шея найдётся (поел.). 2. При-1 способление кольцевой формы для скрепления, соединения чего-н., скоба (спец.). II прил. хомутный, -ая, -ое (к 1 зиач.).

ХОМЯК, -а, м. Грызун, вредитель хлебных злаков и огородных растений. Неповоротлив, как х. (о нерасторопном, медлительном человеке; разг.). II прш. хомячий, -ья, -ье.

ХОП. 1. междом. То же, что гоп. 2. в знач. сказ. Прыгнул, а также схватил, дёрнул. .У. через забор. 3. межд. глагол, [интонационно четко обособлен}. Предваряет сообщение о возникновении такой (сменяющей другую) ситуации, к-рая в высшей степени неожиданна. Был богат, вдруг - хоп! -ни копейки.

ХОР, -а, мн. хоры, -ов и хоры, -ов, м. 1. (хоры). Ансамбль или группа певцов. Четырехголосный х. (из разных певческих голосов). Народный х. 2. (хоры). Многого В изложении употр. для указания на нек-рый итог и переход к дальнейшему (разг.). Вызывают меня к начальству. Хорошо. Являюсь. 13. хорош! Выражение удовлетворения по поводу того. что сделано дело, требовавшее усилий, напряжения (обычно физического) (прост.). Беритесь все вместе, двигайте, ещё немножко. Хорош! (т. е. так хорошо и достаточно). 4 Хорош собой - то же, что хороший (в 5 знач.). Умёл, хорош собой. Не по хорошу мил, а по милу хорош - поел.: человека любят не за то, что хорош, но, любя, видят его хорошим, прощают недостатки. Лучше некуда (лучше не надо) (разг.) - о ком-чём-н-очень хорошем. Жених лучше некуда. Товар лучше не надо. Хорошо бы, частица (разг.) - выражает желательность. Хорошо бы он нас не заметил. Хорошо бы нам премию дохи! Хорошо бы дождичек! Чайку хорошо бы! Хорошо же (разг.) - то же, что хорошо (в 10 знач.). Хорошо же, я тебе это припомню. II умению, хорошенький, -ая, -ое (к 1 и 4 знач.).

ХОРОШИСТ, -а, м. (разг.). Учащийся, получающий оценки "хорошо". II ж. хо-рошистка, -и.

ХОРУГВЬ, -и, ж. 1. В старину: войсковое знамя. 2. Принадлежность церковных шествий - укреплённое на древке полотнище с изображением Христа, святых.

ХОРУНЖИЙ, -его, м. 1. В царской армии: казачий офицерский чин, равный подпоручику, а также лицо, имеющее этот чин (ранее - войсковая должность в Запорожской Сечи, в казачьих общинах). 2. То же, что знаменосец (стар.). 3. В Войске Польском в разные годы: звание младшего офицера или военнослужащего, занимающего предофицерскую должность, а также лицо, имеющее это звание.

ХОРЫ, -ов. Открытая галерея, балкон в верхней части большого зала [первонач. дня помещения хора, оркестра]. На хорах.

ХОРЬ, -я, ж. То же, что хорёк. I) прил. хорёвый, -ая, •ое.

ХОТЕНИЕ, -я, ср. (разг.). То же. что желание (в 1 знач.). По моему хотению (так, как я хочу). На всякое хотенье есть (или должно иметь) терпенье (поел.).

ХОТЕТЬ, хочу, хочешь, хочет, хотим, хотите, хотят; пов. (разг.) хоти; несов. 1. кого-чего, кого-то (с конкретн. сущ., разг.), с неопр. или с союзом "чтобы". Иметь желание, намерение (делать что-н.), ощущать потребность в ком-чём-н. X. помощи (чтобы помогли). X. чаю. X. есть. Хочешь конфетку? Зови кого хочешь (кого угодно). Есть всё что хотите (всё что угодно). 2. кого-чего и с союзом <чтобы^. Стремиться к чему-н., добиваться осуществления, получения чего-н. X. мира. X. понимания от собеседника. Хочет, чтобы всё было в порядке. * Если хотите (хочешь), вводи, ел. - пожалуй, конечно. Он, вели хотите, прав. Как хотите (хочешь) - 1) как вам (тебе) угодно; 2) вводи, ел., при возражении: а всё-таки, несмотря ни на что. Яоклзо-тите, а я не согласен. Хочешь не хочешь (разг.) - поневоле приходится. Хочешь не хочешь, а едешь. Через не хочу (разг.) - преодолевая нежелание. Ешь (пей, бери и т.п. ) - не хочу (разг.) - в сочетании с формой пов. накл. обозначает неограниченную возможность делать что-н., свободу действий. Пряников там ешь - не хочу. Гуляй - не хочу.

ХОТЕТЬСЯ, хочется; беэя.; несов., кого-чего, что (с конкретн. сущ., разг.), с неопр. или с союзом <чтобыр. То же, что хотеть (в 1 знач.). Хочется чаю. Хочется хорошего друга. Хочется спать. Хочется, чтобы было тихо. * И хочется и колется (разг. шутл.) - о желании, сопряжённом с риском.

ХОТЬ. 1. союз. Выражает уступительные отношения, даже если, несмотря на то что. X. занят, всё равно придёт. 2. союз., с неопр. и пов. До такой степени что (о чём-н. крайнем в своём проявлении). Не понимает, х. сто раз объясняй. Ничего не понимаю, х. убей (разг.). X. выжми (о чём-н. очень мокром; разг.). X. брось (о чём-н. плохом, совершенно ненужном; разг.). X. умри (во что бы то ни стало, а также ни за что, ни в какую; разг.; X. умри, а сделай! Не соглашается, х. умри!) 3. союз повторяющийся. Или... или (при обозначении свободного выбора). Приди х. сейчас, х. завтра. 4. частица. Даже, по крайней мере. Приходите х. все. Дай х. рубль. 5. частица. К примеру, например (разг.). Вот х. Ваня: чем не жених? 6. С относит, мест. образует сочетание в знач. любой, в любое место, время (разг.). X. кто (любой). X. куда (в любое место). X. где (везде). 4- Хоть и, союз - то же. что хоть (в 1 знач.). Хоть и занят, всег-Эа поможет. Хоть (и)...а (но, да), союз- выражает уступительные отношения с подчёркнутым противопоставлением, при том что... всё-таки. Хоть и строг, но справедлив. Хоть видит око, да зуб неймёт (поел.). Хоть бы (и), союз - даже если бы. Хоть бы (и) захотел прийти, не успеет, Хоть бы (разг.) - 1) по меньшей мере. Нужно было хоть бы извиниться! 2) частица, выражает желательность (при отрицании - с оттенком опасения). Хоть бы кто-н. позвонил. Хоть бы не опоздать! Хоть бы и так - выражение неполного согласия, допущения. Хоть бы и так, все равно он не должен был этого делать. Хоть бы что (разг.) - ничего не действует на ко-го-н., всё безразлично. Его стыдят, а ему хоть бы что. Хоть куда (разг.) - всем хорош. Парень хоть куда. ХОТЯ, союз. То же, что хоть (в 1 знач.). Еду, х. очень занят. Учился хорошо, х. и поленивался. 4- Хотя я, союз - то же, что хоть (в 1 знач.). Хотя (и)... а (но, да), союз - то же, что хоть (и)... а (но, да). Хотя и не сердит, но недоволен. Хотя бы-то же. что хоть бы. Хотя бы позвонил! Приходи хотя бы завтра. Хотя бы дождя не было! Хотя бы (и), союз ~~ то же, что хоть бы (и).

ХОХЛАТКА, -и, ас. 1. Хохлатая птица. Утка-х. 2. То же, что курица (разг.). деревенские хохлатки.

ХОХЛАТЫЙ, -ая, -ое; -ат. С хохлом*, с хохлами. X. голубь. Хохлатая голова.

ХОХЛИТЬ, -лю, -лишь; несов., что. Поднимать, взъерошивать (перья). II сов. на-хохлить, -лю. -лишь; -ленный.

ХОХЛИТЬСЯ, -люсь, -литься; несов. 1. (1 и 2 л. не употр.). Ёжиться, взъерошивая перья. Птицы хохлятся под дождём. 2, перен. Насупившись, хмуриться, ёжиться (разг.). Недовольно х. И сов. нахохлиться -ЛЮСЬ. -ЛИШЬСЯ.

ХОХЛОМА, -ь1, ж. То же, что хохломска? роспись, а также (собир.) так расписанньк художественные изделия. Коллекциониро вать хохлому. II прил. хохломскбй, -ая, -ое Хохломские ложки.

ХОХЛОМСКОЙ. -ая. -ое. 1. см. хохлома. 2 хохломская роспись - вид народной де коративной росписи на деревянных изде лияг тонкие растительные узоры золотом чёрным и красным по золотистому фон [по названию села Хохлома Нижегорол ской области].

ХОХЛЫ, -6в, ед. хохол, -хла,л". (устар. и разг.). То же, что украинцы. II ж. хохлушка, -и. II прил. хохлацкий, -ая, -ое.

ХОХМА, -ы, ж. (прост.). Шутка, розыгрыш, что-н. смешное. Весёлая х. Очередная х.

ХОХМАЧ, -а, м. (прост.). Человек, к-рый любит смешить, шутить. II ж. хохмачка, -и.

ХОХМИТЪ, -млю, -мишь; несов. (прост.). Заниматься хохмами, шутить, балагурить.

ХО-ХО и ХО-ХО-ХО, межд. звукоподр. Воспроизведение смеха, хохота.

ХОХОЛ, хохла, м. Торчащий на голове клок волос, шерсти, перьев.)) уменью, хохолок, -лка, м.

ХОХОТ, -а, м. Громкий смех. Оглушительный х. И уменьш. хохоток, -тка, м.

ХОХОТАТЬ, -очу, -бчешь; несов. Громко смеяться- X. до слез, до упаду. X. над весёлым рассказом. II однокр. хохотнуть, -ну, -нёшь (разг.).

ХОХОТУН, -а, м. (разг.). Человек, к-рый много и громко смеется. 4- Хохотун напал на кого (разг.) - о неудержимом желании смеяться. II ж. хохотунья, -н,род.мн. -ний.

ХОХОТУШКА, -и, ж. (разг.). То же, что хохотунья.

ХРАБРЕЦ, -ею, -ёешь; несов. (разг.). Становиться храбрым, храбрее. II сов. похрабреть, -ею, -ёешь.

ХРАБРЕЦ, -а, м. Храбрый человек, смельчак.

ХРАБРИТЬСЯ, -рюсь, -ришься; несов. (разг.). Принимать бодрый вид, стремясь казаться уверенным в себе; стараться показать себя храбрым, на всё готовым.

ХРАБРОСТЬ, -и, ж. Мужество и решительность в поступках, отсутствие страха, смелость. Беззаветная х.

ХРАБРЫЙ, -ая, -ое; храбр, храбра, храбро, храбры и храбры. Отличающийся храбростью, смелый. X. воин. Храбро (нареч.) за-щищаться.

ХРАМ, -а, м. 1. Здание для богослужения, церковь. Древнерусские храмы. Буддийский х. 2. перен. Место служения науке, искусству, высоким помыслам (высок.). X. науки. * Дорога к храму (высок.) - путь к вере, к Богу. II прил. крайний, -ая, •ое (к 1 знач.) и храмовой, -ая, -ое (к 1 знач.). * Храмовой праздник - праздник в честь какого-н. события или святого, именем к-рого назван храм. Храмовая икона - икона с изображением лика святого, именем к-рого назван храм.

ХРАНИЛИЩЕ, -а, ср. Помещение для хранения чего-н. X. рукописей.

ХРАНИТЕЛЬ, -я, м. 1. Человек, к-рый хранит, оберегает кого-н., бережёт что-н. (книжн.). X. народных преданий. 2. Название нек-рых должностных лиц (в библиотеках, музеях, архивах). X. рукописей. Главный х. "Эрмитажа". X. органа (в соборе, в консерватории). II ж. хранительница, -ы.

ХРАНИТЬ, -ню, -нишь; -нённый; несов. 1. кого-что. Беречь, содержать где-н. в безопасности, в целости. X. старые письма. X. продукты в холоде. X. деньги в банке. X. в памяти (не забывать; книжн.). X. предания (помнить, передавая из поколения в поколение). X. в тайне (не разглашать). X. обычаи (соблюдать, поддерживать). 2. что. Оберегать, защищать. X. чьё-н. доброе имя. 3. что. Соблюдать, поддерживать, сохранять (то, что названо следующим далее существительным) (книжн.). X. гордый вид. X. печаль в сердце, на лице. X. молчание. II сущ. хранение, -я, ср. (к 1 знач.). II прил.

ХРИПНУТЬ, -ну, -нешь; хрипнул, хрипла; несов. Утрачивать чистоту голоса, начиная хрипеть, становиться хриплым. X. от крика. Голос хрипнет. 11 сов. охрипнуть, -ну, -нешь; охрип, -ла.

ХРИПОТА, -ы, ж. Хрип в голосе. Спорить до хрипоты.

ХРИПОТЦА, -ы, ж. (разг.). Небольшая хрипота. Говорить со старческой хрипотцой.

ХРИПУН, -а, м. (разг.). Человек, к-рый говорит хриплым голосом (в начале 19 в. в дворянской военной среде: о человеке, пытавшемся грассировать в подражание французской речи).

ХРИПУЧИЙ, -ая, -ое; -уч (разг.). То же, что хриплый.

ХРИСТАРАДНИЧАТЬ. -аю, -аешь (устар. и прост.). Просить милостыню, а также (неодобр.) вообще униженно просить о чём-н.

ХРИСТИАНИН, -а,мн. -ане, -ан,х. Последователь христианства. * Духовные христиане - возникшее на рубеже 17-18 вв. направление в сектантстве (духоборы, молокане, хлысты и нек-рые др.), противопоставляющее себя православной церкви и провозглашающее веру в то, что святой дух может воплотиться в каждом отдельном человеке. II ж. христианка, -и. II прил. христианский, -ая, -ое.

ХРИСТИАНСТВО, -а, ср. Одна из трёх мировых религий, основанная на культ" Сына Божия Иисуса Христа как Богочеловека и спасителя мира, возникшая в нач. 1 в. н. э. в Римской империи и существующая в трёх основных направлениях: православии, католицизме и протестантизме Исповедовать х. Принятие христианстве на Руси (988-989 гг.). II прил. христиан ский, -ая, •ое. * В христианский вид при вести кого-что (разг. шугл.) - привести ] надлежащий вид.

ХРИСТОС, род. п. Христа, дат. п. Христу, вин. п. Христа, те. п. Христом, предл. п. о Христе, м. Вошедшее в нек-рые выражения имя Иисуса Христа, культ к-рого лежит в основе христианства: Христа ради просить - просить милостыню, нищенствовать; Христа ради (разг.) - то же, что ради Бога; Христос с тобой (разг.) - то же, что Бог с тобой; как у Христа за пазухой (разг.) - спокойно и хорошо. Живёт как у Христа за пазухой кто-н.; вот тебе (те) Христос! (устар. прост.) ~ уверение в истинности, ей-богу; Христом-богом просить (устар. прост.) - молить, умолять.

ХРИСТОСИК, -а. м. (разг. неодобр.). То же, что исусик. Христосиком каким прикинулся!

ХРИСТОСОВАТЬСЯ, -суюсь, -суешься; несов. У православных: троекратно целоваться, поздравляя друг друга с праздником Пасхи, говоря при этом: "Христос вос-кресе! - Воистину воскресе!". II сов. похристосоваться, -суюсь, -суешься. II сущ. христосование, -я, ср.

ХРОМ1, -а, м. 1. Химический элемент, твёрдый светло-серый блестящий металл. 2. Род жёлтой краски (спец.). II прил. хромистый, -ая, -ое (к 1 значЛ и хромовый, •ая, ое. Хромистая сталь. Хромовая руда.

ХРОМ2, -а, м. Сорт мягкой тонкой кожи. II прил. хр6мотт,-йя,-ое. Хромовая обувь.

ХРОМАТЬ, -аю, -аешь; несов, 1. Ходить, ковыляя из-за укорочения или болезни ноги, ног. X. на левую ногу. 2. перен. Быть в неудовлетворительном состоянии; иметь недостатки (разг.). Знания хромают. Дело хромаем. * Хромать на обе ноги (разг.) - иметь много недочётов, пробелов. Дела хромает на обе ноги.

ХРОМЕТЬ, -ею, -ёешь; несов. Становиться хромым (в 1 и 2 знач.), хромее. II сое. охрометь, -ею, -еешь.

ХРОМЕЦ, -мца, м. (устар.). Хромой человек. X. на одну ногу.

ХРОМИРОВАТЬ, -рую, -руешь; -анный; сое. и несов., что (спец.). Покрыть (-ывать) хромом (в 1 знач.) для придания твёрдости, прочности или в декоративных целях. Хромированная сталь. II сущ. хромирование, -я, ср. и хромировка, -и, ж.

ХРОМКА, -и, ж. Род двухрядной гармоники.

ХРОМО... Первая часть сложных слов со знач:. 1) относящийся к хрому, напр. хро-мокалиевый, хромо/кремнистый, хромомагнезит, хромомедный, хромосодержащий; 2) относящийся к окраске, к цвету, напр. хромолитография (литографический способ печатания несколькими красками, а также отпечаток, сделанный таким способом), хромораститвльный, хромосфера (алый слой солнечной атмосферы), храморе-тушёр.

ХРОМОЙ, -ая, -ое; хром, хрома, хрбмо. 1. Имеющий укороченную или больную ногу, лапу, хромающий. Хром от рождения кто-н. Костыль для хромого (сущ.). 2. О ноге, лапе: та, к-рая хромает (разг.). 3. перен. О мебели: со сломанной или качающейся ножкой (разг.). X. стул.

ХРОМОНОГИЙ. -ая, -ое; -ог (разг.). То же, что хромой (в 1 и 3 знач.). X. старик. Хромоногая табуретка. II сущ. хромонбгость, -и. ж.

ХРОМОНОЖКА. -и, м. и ж. (разг.). Хромой человек.

ХРОМОСОМЫ, -ом, ед. хромосома, -ы, ж. (спец.). Постоянная составная часть ядра животных и растительных клеток, носители наследственной генетической информации. II прил. хромосомный, -ая, -ое. X. набор клетки. Хромосомная теория наследственности.

ХРОМОТА, -ы, ж. Хромающая походка, неправильное движение ног, вызванное укороченностью ноги или болезнью. Врождённая х. Страдать хромотой.

ХРОНИК, -а, м. Хронический больной.

ХРОНИКА, -и, ж. 1. Вид средневековой повествовательной литературы - запись исторических событий в хронологическом порядке. Средневековые хроники. 2. Литературное произведение, содержащее историю политических, общественных, семейных событий, а также вообще рассказ о таких событиях. X. семейной жизни. Мелкопоместная х. 3. Отдел сообщений в газете. Местная х. Международная х. А. Документальное сообщение в прессе, а также по радио, телевидению, в кино о текущих событиях. X. международной жизни. X. дня. X. симпозиума.Телевизионная х. II прил. хроникальный, -ая, -ое. X. жанр. Хроникальные заметки.

ХРОНИКЁР, -а, м. Сотрудник газеты, работающий в отделе хроники. Д прил. хроникёрский, -ая,-ое.

ХРОНИЧЕСКИЙ, -ая, ое. 1. О болезни: длящийся много времени, медленно развивающийся, затяжной. X. ревматизм. 2. Страдающий постоянной, затяжной болезнью. X. больной. 3. перен. Длительный, затяжной (о чём-н. плохом). Хроническое недосыпание. Хроническое безделье.

ХРОНО... Первая часть сложных слов со знач. относящийся ко времени, напр. хранительный, -ая, -ое (к 1 и 2 знач.; устар.).

ХРАНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; несов. 1. Находиться где-н. на хранении. Денът хранятся в банке. 2. Не уничтожаться, быть в сохранности. Рукописи хранятся много лет. В душе хранятся воспоминания (перен.).

ХРАП1, -а, м. Храпение, а также самый звук его. Раздался громкий х. Спать с храпом. Короткие храпы.

ХРАП2, -а, м. (спец.). У животных: нижняя и средняя часть переносья.

ХРАПАК, -а: дать (задать) храпака (прост.) - захрапеть, заснуть.

ХРАПЕТЬ, -шло, -пишь; несов. 1. Издавать во время сна хриплые, сопящие звуки- 2. (1 и 2 л. не употр-). О животных: издавать резкие, хриплые звуки. Кони храпят. II однокр. храпнуть, -ну, -нёшь (разг.). I) сущ. храпение, -я, ср.

ХРАПОВИЦКИЙ: задавать (задать) хра-повнцкого (разг. шутл.) - спать (заснуть) крепко, с храпом.

ХРАПУН, -а, м. (разг.). Человек, к-рый храпит во сне. II ж. храпунья, -и, род. мн. -ний.

ХРЕБЕТ, -бта. м. I. Позвоночник, а также (прост.) спина. Гнуть (ломать) х. (перен.: тяжело работать; прост.). 2. Горная цепь. Гребень, склон хребта. Уральский х. II прил. хребтовый, -ая, -ое.

ХРЕН, -а (-у), м. Растение сем. крестоцветных с корнем, содержащим едкое эфирное масло, а также корень этого растения, употр. как приправа к пище. * Старый хрен (прост, бран.) - о старом человеке. Хрен редьки не слаще - поел. о том, что одно плохое не лучше другого такого же. II уменьш. хренок, -нку (-нка), м. 1) прил. хреновый, -ая, -ое.

ХРЕНОВЫЙ, -ая, •ое, 1. см. хрен. 2. Плохой, негодный (прост, груб.). ХРЕСТОМАТИЙНЫЙ, -ая, -ое; -иен, -ийна. 1. см, хрестоматия. 2. перен. Простой и общеизвестный. Хрестоматийные истины. II сущ. хрестоматийность, -и, ж.

ХРЕСТОМАТИЯ, -и, ж. Учебное пособие - сборник каких-н. избранных произведений или отрывков из них. X. по русской литературе. II прил. хрестоматийный, -ая, •ое,

ХРИЗАНТЕМА [тэ], -ы, ж. Декоративное растение сем. сложноцветных с пышными махровыми цветками. II прил. хризантем-ный, -ая, •ое.

ХРИЗОЛИТ, -а, м. Прозрачный драгоценный камень золотисто-зелёного цвета. I) прил. хризолитовый, -ая, -ое.

ХРИП, -а, д. 1. Хрипение, хриплый звук. Предсмертный х. 2. мн. Шумы в дыхательных органах (спец.). Хрипы в лёгких. Сухие, влажные хрипы.

ХРИПАТЫЙ, -ая, -ое; -ат (прост.). То же, что хрипливый.

ХРИПЕТЬ, -плю, -пишь; несов. 1. Издавать сипящие, глуховатые звуки. Хрипящий кашель. Старая пластинка хрипит. 2. Говорить или петь хриплым голосом. X. от простуды. II сов. прохрипеть" -плю, -пишь. II сущ. хрипение, -я, ср.

ХРИПЛИВЫЙ, -ая, -ое; -ив (разг.). Немного хриплый, с хрипотой. X. голос. II сущ. хрипливость, -и, ж.

ХРИПЛЫЙ, -ая, -ое; хрипл, хрипла и хрипла, хрипло. 1. О звуке, голосе: не чистый по тону, глуховатый, сиплый. X. гудок. X. крик. Хрипло (нареч.) говорить. 2. Обладающий хриплым голосом, охрипший. X. крикун. X. пес. II сущ. хриплость, -и, ж. нобиология, хронометраж, хронометрист, хромофотография, хронофотограмма.

ХРОНОТРАФ1; -а, м. Памятник древней письменности, излагающий всеобщую историю по библейским легендам и византийским источникам. Византийские хронографы. 11 прил. хронографический, -ая, -ое.

ХРОНОТРАФ2, -а, м. Прибор для измерения коротких отрезков времени и для точной временной записи. II прил. хронографический, -ая, -ое.

ХРОНОЛОГИЯ. -и, ж. 1. Раздел исторической науки, изучающий историю лето-счисления. 2. Перечень событии в их временной последовательности. X. русской истории. 3. чего. Последовательность появления чего-н. во времени. X. событий. II прил. хронологический, -ая, -ое.

ХРОНОМЕТР, -а, м. Часы с очень точным ходом. Электронный х. Контактный х. (подающий временные сигналы на различные приборы). И прил. хронометрический, -ая, -ое-

ХРОНОМЕТРАЖ, -а, м. Точное измерение продолжительности каких-н. процессов. II прил. хронометражный, -ая, -ое.

ХРОНОМЕТРАЖИСТ, -а, м. Специалист, занимающийся хронометражем. II ж. хронометражистка, -и.

ХРОНОМЕТРИРОВАТЬ, -рую, -руешь; -ованный; сов. и несов., что. Произвести (-водить) хронометраж. X. рабочий день. п прил. хронометрический, -ая, -ое. Хронометрическая запись.

ХРОНОМЕТРИСТ, -а, м. Человек, к-рый хронометрирует что-н. II ж. хронометрис-тка, -и.

ХРОНОСКОП, -а, м. (спец.). Прибор для измерения чрезвычайно малых промежутков времени, а также для сравнения показании времени по разным приборам. II прил. хроноскопический, -ая, -ое.

ХРУПАТЬ, -аю, -аешь; несов., что (разг.). То же, что хрустеть. Под ногами хрупает валежник. Лошади хрупают сено. и сов. схрупать, -аю -аешь (по 2 знач. глаг. хрустеть). II однокр. хрупнуть, -ну, -нешь.

ХРУПКИЙ, -ая, -ое; -пок, -пка, -пко; хрупче. 1. Очень ломкий, легко раскалывающийся. Хрупкое стекло. X. лёд. X. металл. 2. перст. Слишком слабый, нежный. Хрупкое здоровье. X. ребёнок. II сущ. хрупкость, -и, ж.

ХРУПНУТЬ, -ну, -нешь; однокр. (разг.). 1. см. хрупать. 2. (1 и 2 л. не употр.). Треснуть, надломиться с треском. Лёд под санями хрупнул.

ХРУСТ, -а, м. Треск при разламывают чего-н. хрупкого; негромкий трещащий звук. X. разбитого стекла, льдинок. X. снега под ногами. Жевать с хрустом. Сжать палицы до хруста.

ХРУСТАЛИК, -а, м. Часть глаза в виде прозрачной двояковыпуклой эластичной линзы.

ХРУСТАЛЬ, -я, м. 1. Стекло высокого сорта с красивым блеском и игрой света. Ваза из хрусталя. 2. собир. Посуда и другие изделия из такого стекла. Коллекция хрусталя. Стол сервирован, хрусталём. 4- Торный хрусталь - бесцветный прозрачный минерал, разновидность кварца, употр. для оптических и ювелирных изделий. II прил хрустальный, -ая, •ое.

ХРУСТАЛЬНЫЙ, -ая. -ое; -лен. -льна. 1. сл<. хрусталь. 2. перен. Чистый, прозрачны" (о воде, воздухе, звуке). X. ручей. Хрустальная синева неба. X. звон. В сущ. хрустальность, -и, ж.

ХРУСГАЛЫЦИК. -а. м. Работник хрустального производства. К ж. хрустальщица, -ы.

ХРУСТЕТЬ, хрущу, хрустишь; несов. 1. Издавать хруст. Снег хрустит под ногами. Пыль хрустит на зубах. 2. Есть с хрустом. X. огурцом. II однокр. хрустнуть, -ну, -нешь.

ХРУСТКИЙ, -ая, -ое; -ток, -тка и -тка, -тко. 1. Издающий хрустящий звук. X. снег. 2. Хрупкий, ломающийся с хрустом. X. лёд. \\ сущ. хрусткость, -и, ж.

ХРУЩ, -а, м. Жук с пластинчатыми усиками (часто вредитель растений).

ХРУЩЁВКА, -и, ж. (разг). Стандартный пятиэтажный дом с малогабаритными квартирами [по имени Н. С. Хрущёва, при к-ром в городах велась массовая застройка такими домами].

ХРУЩОБЫ, -об, мм. (прост, шутл.). Городские кварталы, застроенные хрущевками.

ХРЫЧ, -а,л". (прост, бран.). Старый человек, старик. Старый х. II ж. хрычовка, -и.

ХРЮКАТЬ, -аю -аешь; несов. О свинье: издавать характерные отрывистые звуки, напоминающие <хрю-хрю>; также о нек-рых других животных: издавать подобные звуки. X. себе под нос (перен.: говорить гортанно и невнятно; разг. неодобр.). II однокр. хрюкнуть, -ну, -нешь. II сущ хрюканье, -я, ср.

ХРЮШКА, -и, ж. (разг.). То же, что свинья (в 1 знач.).

ХРЯК, -а, м. (спец. и обл.). 1. То же, что кабан (во 2 знач.). 2. То же. что боров*.

ХРУСТНУТЬ, -ну, -нешь; сое. (прост.). 1. (1 и 2 л. не употр.). Треснуть, лопнуть. Хрястнуло стекло. 2. кого-что. Сильно ударить. X. по спине.

ХРЯСТНУТЬСЯ, -нусь, -нешься; сов. (прост.). Сильно удариться или упасть. X. головой о косяк.

ХРЯЩ1, -а, м. У позвоночных животных и человека: разновидность соединительной ткани, отличающаяся плотностью и упругостью. II уменьш. хрящик, -а, м. II прил. хрящевой, -ая, -ое. Хрящевая ткань. Хрящевые рыбы (со скелетом из хряща).

ХРЯЩ2, -а. м. (устар. и обл.). Крупный песок, образовавшийся из обломочных горных пород, измельчившийся камень. II прил. хрящевой, -ая, -ое.

ХРЯЩЕВАТЫЙ1, -ая. -ое; -ат. Имеющий много хрящей1 ; с выступающими хрящами. Хрящеватое мясо. X. нос. II сущ хрящеватость, -и, ж.

ХРЯЩЕВАТЫЙ2, -ая, -ое (устар. и обл.). Содержащий в себе хрящ 2. X. песок.

ХУДЕТЬ, -ею, -еешь; несов. 1. Становиться худощавым, худощавее. 2. Сбрасывать свой лишний вес. Полным таодям надо х. II сое. похудеть, -ею, -еешь. II сущ похудение, -я, ср.

ХУДИТЬ, 1 л. не образ (хулишь, 2 л. не употр.), худйт; несов., кого-что (разг.). Создавать впечатление стройности, худобы. Эта юбка её худит.

ХУДО1, -а, ср. (устар. и разг.). Зло, неприятность. Худа не пожелает кто-н. каму-н. Нет худа без добра (поел. о том, что следствием плохого часто бывает что-н- хорошее).

ХУДО2 см. худой^.

ХУДОБА, -ы, ж. Сухость тела, худощавость. Болезненная х.

ХУДОЖЕСТВЕННЫЙ, -ая, -ое; -вен, -ве нна. 1. см. художество. 2. полн. ф. Относящийся к искусству, к деятельности в области искусства. Художественное училище. Х руководитель театра. Художественная гимнастика. Художественная самодеятельность. Художественное конструирование (дизайн). 3. полн. ф. Изображающий действительность в образах. Художественное произведение. Художественная литература. X. фильм. 4. Отвечающий требованиям искусства, эстетического вкуса; эстетический, красивый. Художественные изделия. Художественное выполнение чего-н. X. вкус. * Художественная часть - концерт после собрания, лекции. II сущ художественность, -и, ж. (к 4 знач.).

ХУДОЖЕСТВО, -а, ср. 1. То же, что искусство (в 1 знач.) Густар.). Науки и художества. 2. Изобразительное искусство (устар.). Академия художеств. 3. перен., обычно мн. Озорная, глупая выходка, плохой поступок (прост.). Возьмись за ум: брось свои художества. II прил. художественный, -ая, -ое (к 1 и 2 знач.). Художественная выставка. Художественные краски, кисти.

ХУДОЖНИК, -а, х 1. Человек, к-рый творчески работает в какой-н. области искусства. Гениальный х. X. слова, (о писателе или артисте). X. по свету, по костюмам (в театре). 2. То же, что живописец. Х.-бата-лист. 3. перен. Человек, к-рый выполняет что-н. с большим художественным вкусом, мастерством. X. своего дела. II ж. художница, -ы (ко 2 и 3 знач.). II прил. художнический, -ая, -ое. X. дар.

ХУДОЙ1, -ая, -ое; худ, худа, худо, худы и худы; худее. Не толстый, не упитанный. Худое тело, лиир. Худые руки. 11 уменьш. худенький, -ая, -ое.

ХУДОЙ2, -ая, -ое; худ, худа, худо, худы и худы; хуже; худший (устар. и разг.). То же, что плохой (в 1 энач.). Худые времена. X. мир лучше доброй ссоры (поел.). Худо (нареч.) слышит. Не говоря худого слова (о чём-н. плохом, нежелательном: ничего не сказав, без предупреждения, сразу. Не говоря худого слова, полез в драку). На х. конец (в худшем случае). Бальному худо (в знач. сказ.). Худого (сущ.) никому не сделал. * Не худо бы частица, обычно с неопр. - не мешало бы, не плохо бы. Не худо бы отдохнуть. Не худо бы чайку. Худо-бедно (разг.) - самое меньшее, никак не меньше. Для перевозки нужно, худо-бедно, десять вагонов. II сущ худость, -и, ж. (устар.).

ХУДОЙ3, -ая, -ое; худ, худа, худо (разг.). Дырявый, прохудившийся. Худые ботинки.

ХУДОРОДНЫЙ, -ая. -ое; -ден. -дна (устар.). 1. Бедного рода, незнатного происхождения (о дворянах). X. помещик. 2. То же, что неплодородный. Худородная земля. II сущ худородство, -а, ср. (к 1 знач.) и худорбдность, -и, ж. (ко 2 знач.).

ХУДОСОЧИЕ, -я. ср. Общее болезненное истощение организма.

ХУДОСОЧНЫЙ, -ая, -ое; -чен, -чна. Страдающий худосочием; очень худой. Худосочная фигура. Худосочные всходы (перен.: слабые, хилые). 11 сущ худосбчность, -и, ж.

ХУДОЩАВЫЙ. -ая, -ое; -ав. Не толстый, худой. X. юноша. II сущ. худощавость, -и, ж.

ХУДРУК, -а и -а, м. Сокращение: художественный руководитель. X. театральной студии. II прил. худруковский, -ая, •ое (разг.).

ХУДШИЙ, -ая, -ее. 1. ок. плохой и худой2. 2. Самого низкого качества, свойства. Худшие сорта винограда. 4- В худшем виде - о чём-н. очень плохом.

ХУДЫШКА. -и, м. и ж. (разг.). Худощавый человек (обычно о ребёнке).

ХУЖЕ. 1. см. плохой и худой2. 2. в знал. сказ., кому. Об ухудшении состояния бального. Больному сегодня х. * Хуже всего, вводи, ел. - выражает отрицательную оценку чего-н. Он болен и, хуже всего, одинок. И того хуже (ещё того хуже) (разг.) - совсем плохо, никуда не годится. Чем хуже, тем лучше - чем хуже обстоит дело, тем невозможнее продолжать, и, значит, тем скорее что-то изменится к лучшему.

ХУЛА, -ы, ж. (устар. и книжн.). Резкое осуждение, порочащие слова. Изрыгать хулу на кого-н.

ХУЛИГАН, -а, м. Человек, к-рый занимается хулиганством, грубо нарушает общественный порядок. II ж. хулиганка, -и. К прил. хулиганский, -ая, -ое.

ХУЛИГАНИТЬ, -ню, -нишь; несов. (разг.). Заниматься хулиганством, грубо нарушать общественный порядок, безобразничать. II сов. нахулиганить, -ню, -нишь.

ХУЛИГАННИЧАТЬ, -аю, -аешь; несов. (прост.). То же, что хулиганить. II сое. на-хулнганничать, -аю, -аешь.

ХУЛИГАНСТВО. -а, ср. Поведение, обнаруживающее явное неуважение к обществу, к достоинству человека, грубое нарушение общественного порядка, бесчинство. Осуждён за х. II прил. хулиганский, -ая, ое. ХУЛИГАНСТВУЮЩИЙ, -ая. -ее. Совершающий хулиганские поступки. Хулиганствующие молодчики. ХУЛИГАНЬЁ, -я, ср., собир. (разг.). Хулиганы.

ХУЛИТЕЛЬ, -я, м, (устар. и книжн.). Тот, кто хулит кого-что-н. II ж. хулительшща, -ы.

ХУЛИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (устар. и книжн.). Содержащий хулу. Хулительные речи.

ХУЛИТЬ, -лю. -лишь; -ленный (-ён, -ена); несов., кого-что (устар. и книжн.). Порочить, осуждать, бранить. X. своих критиков.

ХУНТА, -ы, ас. 1. В Испании и странах Латинской Америки: название различных объединений, группировок, союзов, государственных органов. 2. Военная реакционная террористическая группировка, захватившая власть и установившая террористическую диктатуру.

ХУРАЛ, -а, м. В Монголии: выборный орган верховной и местной власти.

ХУРМА, -ы, ж. Южное дерево сем. эбеновых с оранжево-красными сладкими плодами, а также сами плоды.

ХУТОР, -а. мн. -а, -ов, м. 1. Обособленный земельный участок с усадьбой владельца. Выселиться на х. 2. В южных областях: крестьянский посёлок, селение. II умелый. хуторок, -ока, м. (к 1 энач.). II прил. ху-торскбй, -ая, -ое.

ХУТОРЯНИН. -а. мн. -яне, -ян, м. Житель хутора, владелец хутора (в 1 знач.). II ж. хуторянка, -и. II прил. хугорянский, -ая, -ое. ХЫ, межд. Выражает недоверие, насмешку.


И, союз. 1. Одиночный или повторяющийся, соединяет однородные члены предложения, а также части сложносочинённого предложения. Теория и практика. Русский солдат и храбр, и вынослив. Появились надежды, и он вновь стал весел. 2. Открывает собою предложения эпического, повествовательного характера для указания на-связь с предшествующим, на смену событий. И настало утро. И грянул бой. 3. Внутренне связывает сообщение с предшествующей ситуацией, предопределяющей положительную или отрицательную оценку. Я вы ещё будете спорить?! (т. е. предшествующая ситуация предопределяет отрицательную оценку возможности вступления в спор). Ивы согласились?! (т. е. из-за того, что предшествовало, не нужно было соглашаться). И как умел он рассказывать! (т. е. в нём было ещё что-то хорошее). * И вот, союз - то же, что и в результате. Она ушла, и вот я один. И... да (а, но), союз - выражает уступительные отношения. И жаль друга, да (а, т) нечего делать. И... так, союз (разг.) -- выражает уступительные отношения при неодобрении того, о чём сообщается в придаточном предложении. И обманет, так не признается. И не пускали гулять, так нет - убежал. И2, частица. Выражает полноту и категоричность отрицания, выделяя в нём главное. И копейки не даст. Ты и не проси. W, межд. [произн. протяжно]. В начале предложения в реплике выражает увещевание или несогласие. И, полно!

ИБЕРИЙСКО-КАВКАЗСКИЙ, -ая, -ое: иберийско-кавказские (кавказские) языки - совокупность языков, объединяющих три группы: адыгскую, картвельскую и нахско-дагестанскую.

ИБИС, -а, м. Птица южных стран отряда голенастых с оголёнными местами на голове и горле. Священный и. (вид ибиса, в Древнем Египте считавшийся священным). II прил. ибисовый, -ая, -ое.

ИБО, союз (книжн.). Потому что, так как. Согласен, ибо факты бесспорны.

ИВА, -ы, ж. Кустарник или дерево с гибкими ветвями и узкими листьями. Плакучая и. II прил. ивовый, -ая, -ое. Ивовая корзина (из веток ивы). Семейство ивовых (сущ.).

ИВАН-ДА-МАРЬЯ, иван-да-марьи, ж. Травянистое растение с жёлтыми цветками и фиолетовыми листками.

ИВАНОВСКИЙ, -ая, -ое: во всю ивановскую (кричать, вопить, реветь) (разг.) - очень громко, изо всех сил.

ИВАН-ЧАЙ, иван-чая, м. Крупное травянистое растение сем. кипрейных с пурпурно-розовыми цветками.

ИВАСИ. 1. нескл., ж. Рыба сем. сельдевых. 2. неизм. О сельди: относящийся к такому семейству. Сельдь и. II прил. ивасёвый, -ая, -ое (к 1 знач.).

ИВНЯК, -а, м., собир. Заросль ивы. II прил. ивняковый, -ая, -ое.

ИВОЛГА, -и, род. мн. иволог и иволг, ж. Певчая птичка из отряда воробьиных. II прил. иволговый, -ая, -ое. Семейство иволговых (сущ.).

ИВРИТ, -а, м. Современная модификация древнееврейского языка, официальный язык Государства Израиль. II прил. нвритсхий, -ая, -ое. И. язык (иврит).

ИГЛА, -ы,мн. иглы, игл, иглам, ж. 1. Швей-ная принадлежность - заострённый металлический стержень с ушком для вдевания нити. Машинная, швейная, штопальная, вышивальная, сапожная и. Хирургическая и. Хранить иглы в иголънике. 2. Вообще предмет такой формы, заострённый с одного конца, колющий. Вязальная и. (спица). Граммофонная и. Гравировальная и. И. игольчатого подшипника. Сосновые иглы (листья сосны). Иглы у ежа, у дикобраза, у иглокожих (острые выросты). 3. Острый шпиль здания. Адмиралтейская u. I II прил. игольный, -ая, -ое (к 1 знач.). Игольное ушко.

ИГЛИСТЫЙ, -ая, -ое; -ист. Покрытый иглами (во 2 знач.), с острыми тонкими выростами. И. кактус. II сущ, иглистость, -и, ж.

ИГЛОВЫЕ, -ых (спец.).Сем. непромысловых рыб с тонким иглообразным телом. Семейство игловых.

ИГЛОДЕРЖАТЕЛЬ, -я, м. Приспособление для закрепления иглы. Патефонный u.

ИГЛОКОЖИЕ, -их, ед. -ее, -его, ср. Морские беспозвоночные животные с иглообразными выростами на известковом наружном скелете.

ИГЛООБРАЗНЫЙ, -ая, -ое; -зен, -зна. Похожий на иглу. II сущ. иглообразность, -и, ж.

ИГЛОТЕРАПИЯ, -и, ж. Лечение уколами специальных игл в определённые точки тела. II прил. иглотерапевтический, -ая, -ое.

ИГЛОУКАЛЫВАНИЕ, -я, ср. Лечение или обезболивание уколами специальных игл в определённые точки тела.

ИГНОРИРОВАТЬ, -рую, -руешь; -анный;

сов. и несов., кого-что. Умышленно не заметить (-ечать), не принять (-нимать) во внимание. И. факты.

ИГО, -а, ср. (высок.). Угнетающая, порабощающая сила. Я. рабства. Под игом колониализма.

ИГОЛКА, -и, род. мн. -лок, ж. То же, что игла (в 1 и в нек-рых сочетаниях во 2 знач.). Куда и., туда и тапка (посл.). Как на иголках (о крайне неспокойном, нервном состоянии; разг.). И. в стоге сена (о том, что невозможно найти). Не и. кто-что-н. (не пропадёт, найдётся; разг.). Иголки у ежа. Ёлочные иголки. II уменьш. иголочка, -и, род. мн. -чек, ж. * С иголочки одет кто - в только что сшитое, во всё новое и нарядное. С иголочки - о чём-н. совсем новом и нарядном, красивом (чаще об одежде). II прил. иголочный, -ая, -ое.

ИГОЛЬНИК, -а, м. Подушечка или футлярчик для хранения швейных игл.

ИГОЛЬНЫЙ см. игла.

ИГОЛЬЧАТЫЙ, -ая, -ое. Снабжённый иглами (во 2 знач.), состоящий из игл. И. подшипник. И. мех. Игольчатые кристаллы.

ИГРА, -ы, мн. игры, игр, играм, ж.1. см. играть. 2. Занятие, служащее для развлечения, отдыха, спортивного соревнования. Шахматная и. Спортивные игры. Азартные игры. Опасная и. (перен.: о рискованном предприятии). 3. Комплект предметов для такого занятия. Продажа детских настольных игр. Карточные игры. 4. мн. Спортивные соревнования. Олимпийские игры. 5. Создание типичных для профессии ситуаций и нахождение в них практических решений. Деловая и. (моделирование производственной ситуации в целях выработки наиболее эффективных решении). Управленческие игры. Военная и. (решение тактических задач на местности и по топографическим картам). * Игра природы - что-н. необычное, небывалое, феномен (во 2 знач.). Игра слов - шутка, основанная на одинаковом звучании разных слов, каламбур. Игра судьбы - непредвиденная случайность в жизни. Игра воображения - фантазия, плод фантазии, выдумки. Игра не стоит свеч - о деле, занятии, к-рое не оправдывает затраченных усилий [первонач. о малозначительной ночной карточной игре]. Теория игр (спец.) - математическая дисциплина, изучающая схемы наилучшего выбора решений участниками тех или иных ситуаций. II прил. иг* ровой, -ая, -ое, игорный, -ая, -ое и игральный, -ая, -ое (к 3 знач.). Игровой напев. Игровой инвентарь. Игровые автоматы. Игровой фильм (в противоположность документальному, хроникальному, научному). Игорный дом (заведение, в к-ром играют в азартные игры). Игральные карты.

ИГРАНЫЙ, -ая, -ое. Об игральных картах:

уже употреблявшийся в игре. Играная колода.

ИГРАТЬ, -аю, -аешь; игранный; несов. 1. Резвясь, развлекаться; забавляться чем-н. Дети играют в саду. Рыба играет в реке (перен.). И. с кем-н. как кошка с мышью (забавляясь, мучить). И. кистями платка (перебирать их). 2. во что и на чём. Проводить время в игре (во 2 знач.). И. в куклы. И. в солдатики. И. в прятки, в жмурки. И. в шахматы. И. в футбол. И. на бильярде. 3. что и на чём. Исполнять музыкальное произведение. И. вальс. И. на скрипке. И. первую скрипку (также перен.: занимать руководящее положение в каком-н. деле; разг.). И. на чьих-н. нервах (перен.: намеренно нервировать, раздражать кого-н.). 4. кого-что. Исполнять сценическую роль, пьесу на сцене. И. роль (также перен.: изображать кого-н. или действовать в качестве кого-н.). И. роль Гамлета. И. Хлестакова. И. комедию (также перен.: притворяться, действовать неискренне; неодобр.). 5. перен., кем-чем и с квм-чем. Обращаться с кем-чем-н. легкомысленно, как с игрушкой, забавой. И. своей жизнью (понапрасну рисковать). И. (шутить) с огнём (обращаться легкомысленно с чем-н. опасным). И. людьми (обращаться с ними по своей воле). И. чьими-н. чувствами. 6. (1 и 2 л. не употр.). О чувствах, состоянии: проявляться, обнаруживать себя каким-н. образом. В глазах играетрадость. На лице играет злорадство. 7. (1 и 2 л. не употр.). О музыке: быть, звучать (во 2 знач.). Играет музыка. На плацу играет марш (т. е. звучит марш). 8. (1 и 2 л. не употр.), перен. Существовать, проявляясь с силой, ярко, в движении. Играют волны. Солнце играет на поверхности воды. Играют звёзды. В бокале играет вино. На стене играют солнечные зайчики. Молодая кровь играет (о силе чувств). * Играть на бирже - заниматься биржевыми спекуляциями. Играть в великодушие - притворяться великодушным. Играть глазами - бросать игривые взгляды. Играть на чьем самолюбии - действовать так, чтобы затронуть чьё-н. самолюбие, Играть свадьбу (устар. и прост.) - справлять свадьбу. Играть песни (стар. и обл.) - петь песни. Играть тревогу - подавать сигнал тревоги. II сов. сыграть, -аю, -аешь; сыгранный (ко 2, 3 и 4 знач.). II многокр. игрывать, наст. не употр. (ко 2, 3 и 4 знач.). II сущ. игра, -ы, ж. Во время игры. И. на рояле. Выйти из игры (также перен.: перестать участвовать в чём-н.). Раскрыть чью-н. игру (обнаружить чьи-н. тайные намерения). Двойная и. (двуличное, двурушническое поведение). Правила игры (также перен.: неписаные правила поведения, ведения дел).

ИГРАЮЧИ, нареч. (разг.). Без всяких усилий, легко, как будто шутя. Я. решить задачу.

ИГРЕК, -а, м. В математике: обозначение (латинской буквой "у") неизвестной или переменной величины.

ИГРЕНЕВЫЙ, -ая, -ое. О масти лошадей: рыжий, со светлой гривой и хвостом.

ИГРЕЦ, -а, м. (устар.). Тот, кто играет, умеет играть на музыкальном инструменте. И. на жалейке. И швец, и жнец, и в дуду и. (погов. о том, кто всё умеет, всё делает).

ИГРИВЫЙ, -ая, -ое; -ив. Легкомысленно-весёлый, шаловливый. Игривое настроение. II сущ. игривость, -и, ж.

ИГРИСТЫЙ, -ая, -ое; -ист. Шипучий, пенящийся. И. напиток. II сущ. игристость, -и, ж. И. шампанского.

ИГРИЩЕ, -а, ср. (устар.). Праздничное собрание молодёжи с песнями и плясками. Пойти на и.

ИГРОК, -а, м. 1. Участник игры (во 2 знач.). Я. в футбол. И. в шахматы. Я. в карты. 2. Тот, кто играет на музыкальном инструменте (разг.). Хороший и. на балалайке. 3. Тот, кто играет в азартные игры, а также любитель играть в азартные игры. Завзятый и. II прил. игрецкий, -ая, -ое (ко 2 и 3 знач.; устар.). ИГРОТЕКА, -и, ж. 1. Собрание игр (в 3 знач.) для выдачи их во временное пользование. Школьная и. 2. Специальная комната с таким собранием. Клубная и. II прил. игротечный, -ая, -ое.

ИГРУН, -а, м. (разг.). Тот, кто любит играть и резвиться. Котёнок-и. II ж. игрунья, -и, pod. мн. -ний. Девачка-и.

ИГРУШЕЧНЫЙ, -ая, -ое. 1. см. игрушка. 2. перен. Очень маленький. Игрушечные ручки. 3. перен. Ненастоящий, наигранный. Игрушечные страсти.

ИГРУШКА, -и, ж. 1. Вещь, служащая для игры (см. играть в 1 знач.). Детские игрушки (также перен.: о чём-н. лёгком для выполнения; разг.). Как и. (о ком-чём-н. красивом, изящном). Магазин игрушек. Игрушку сделать из чего-н. (перен.: сделать что-н. очень красивым, хорошим). 2. перен. Тот, кто слепо действует по чужой воле, послушное орудие чужой воли, внешних сил. Быть игрушкой в чьих-н. руках. И. судьбы. * Ёлочные игрушки - украшения для новогодней ёлки. II уменью, игрушечка, -и, ж. (к 1 знач.). II прил. игрушечный -ая, -ое (к 1 знач.). Игрушечное ружьё.

ИГРЫВАТЬ см. играть.

ИГУМЕН, -а, м. Настоятель православного монастыря. II прил. игуменский, -ая, -ое.

ИГУМЕНЬЯ, -и, ж. Настоятельница православного монастыря.

ИДАЛЬГО, нескл., м. В средневековой Испании: рыцарь.

ИДЕАЛ, -а, м. 1. То, что составляет высшую цель деятельности, стремлений. Высокие гуманистические идеалы. 2. чего и чей. Совершенное воплощение чего-н. Я. доброты. Этот человек - мой и. 3. Наилучший вид, элитный образец чего-н. (спец.). Формы-идеалы (в растениеводстве). II прил. идеальный, -ая, -ое (к 3 знач.; спец.). Я. газ. И. кристалл.

ИДЕАЛИЗИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов; кого-что. Представить (-влять) лучше чем есть в действительности. Я. старину. II сущ. идеализация, -и, ж.

ИДЕАЛИЗМ, -а, м. 1. Философское направление, утверждающее, в противоположность материализму, первичность духа, сознания и вторичность материи, идеальность мира и зависимость его существования от сознания людей. 2. Идеализация действительности. 3. Приверженность к высоким нравственным идеалам. II прил. идеалистический, -ая, -ое. Идеалистические течения. Идеалистические теории.

ИДЕАЛИСТ, -а,м. 1. Последователь идеалистической философии. 2. Человек, к-рый идеализирует действительность, мечтатель (устар.). 3. Человек, к-рый в своём поведении, жизни руководствуется идеалистическими (см. идеализм в 3 знач.) принципами. II ж. идеалистка, -и (ко 2 и 3 знач.). Идеалистичный,-ая, -ое; -чен, -чна. Проникнутый идеализмом (во 2 знач.). II сущ- идеалистичность, -и, ж.

ИДЕАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. идеал. 2. Соответствующий идеалу (в 1 и 2 знач.), возвышенный. Идеальная любовь. 3. Очень хороший, отличный. И. работник. Идеальное исполнение пьесы. II сущ. идеальность, -и, ж.

ИДЕЙНЫЙ, -ая, -ое; -еен, -ейна. 1. см. идея. 2. полн. ф. Идеологический, связанный с определёнными идеями, идеологией. Идейная борьба. 3. Преданный какой-н. идее, убеждённый в ней. Я. писатель. Идейное искусство. II сущ. идейность, -и, ж.(к 3 знач.).

ИДЕНТИФИЦИРОВАТЬ [дэ], -рую, -руешь; -анный; сов. и несов., кого-что (книжн.). Установить (-навливать) совпадение, идентичность. II сущ идентификация, -и, ж. II прил. идентификационный, -ая, -ое.

ИДЕНТИЧНЫЙ [дэ], -ая, -ое; -чен, -чна (книжн-). Тождественный, полностью совпадающий. II сущ идентичность, -и, ж.

ИДЕОГРАММА, -ы, ж. Письменный знак - условное изображение или рисунок, выражающий целое понятие. ИДЕОГРАФИЯ, -и, ж. Письмо при помощи идеограмм. II прил. идеографический, -ая, -ое. Идеографическое письмо.

ИДЕОЛОГ, -а, м. Выразитель и защитник идеологии какого-н. общестаенного класса, общественно-политического строя, направления.

ИДЕОЛОГИЯ, -и, ж. Система взглядов, идей, характеризующих какую-н. социальную группу, класс, политическую партию, общество, II прил. идеологический, -ая, -ое. Идеологическая борьба.

ИДЕЯ, -и, ж. 1. Сложное понятие, представление, отражающее обобщение опыта и выражающее отношение к действительности. Передовые идеи. Политические идеи. 2. Основная, главная мысль, замысел, определяющий содержание чего-н. Я. романа. 3. чего. Мысленный образ чего-н., понятие о чём-н. (книжн.). Я. добра. 4. Мысль, намерение, план. В голову пришла счастли- вая и. Кто подал эту идею? 5. идея! Говорится в знач.: это хорошая мысль, хорошо придумано, мысль (в 5 знач.) (разг.). По-ехать за город? Это и.! * По идее - 1) по замыслу, как задумано. По идее строение должно заканчиваться шпилем; 2) как будто бы, предположительно (разг.). Он дома? - По идее должен быть дома. II уменьш.-унич.. идейка, -и, ж. (к 1 знач.).II прил. идейный, -ая, -ое (ко 2 знач.). Идей ноя концепция. И. замысел сочинения.

ИДИЛЛИЯ, -и, ж. 1. Поэтическое произ-ведение, изображающее добродетельную безмятежную жизнь на лоне природы. 2. перен. Мирное, счастливое существование (часто ирон.). II прил. идиллический, -ая, -ое.

ИДИОМА, -ы, ж. В языкознании: оборот речи, значение к-рого не определяется отдельными значениями входящих в него слов, напр. бить баклуши, точить лясы. II прил. идиоматический, -ая, -ое. Идиоматическое выражение.

ИДИОМАТИКА, -и, ж. В языкознании: учение об идиомах, а также совокупность идиом какого-н. языка. Русская и. II прил. идиоматический, -ая, -ое.

ИДИОСИНКРАЗИЯ, -и, ж. (спец.). Повышенная болезненная чувствительность организма к определённым веществам или воздействиям.

ИДИОТ, -а, м. 1. Человек, к-рый страдает врождённым слабоумием. 2. Глупый человек, тупица, дурак (разг. бран.). II уменьш. идиотик, -а, м. (к 1 знач.; обычно о ребёнке). II ж. идиотка, -и.

ИДИОТИЗМ, -а,м. 1. Обиходное название врождённого слабоумия. 2. Глупость, бессмыслица (разг.). II прил. идиотический, -ая, -ое.

ИДИОТСКИЙ, -ая, -ое. 1. Свойственный страдающему идиотизмом (в 1 знач.), идиоту. Идиотское выражение лица. 2. Глупый, бессмысленный, дурацкий (разг.). Идиотские распоряжения.

ИДИОТСТВО, -а, ср. (разг.). Идиотский (во 2 знач.) поступок, глупость.

ИДИШ, -а, м. Бытовой и литературный язык германских по происхождению евреев.

ИДОЛ, -а, м. 1. У первобытных народов: фигура человека или животного, к-рой поклоняются как божеству. Языческие идолы. 2. То же, что статуя (устар.). 3. перен. Кумир, предмет восхищения, преклонения (устар.). 4. Дурак, болван (разг. бран.). П прил. идольский, -ая, -ое (к 1 и 4 знач.).

ИДОЛОПОКЛОННИК, -а, м. Тот, кто поклоняется идолам. II ж. идолопоклонница, -ы.

ИДОЛОПОКЛОННИЧЕСТВО, -а и ИДОЛОПОКЛОНСТВО, -а, ср. Поклонение идолам ( обычное для многобожия) как религиозный культ. II прил. идолопоклоннический, -ая, -ое.

ИДТИ, иду, идёшь; шёл, шла; шедший; идя ы (устар.) идучи; несов. 1. Двигаться, переступая ногами. Я. пешком. И. домой. Лошадь идёт шагом. 2. Двигаться, перемещаться. Поезд идёт. Лёд идёт пореке. Идёт лавина. И. под парусами. Медленно идут облака. 3. Отправляться, направляться ку-да-н. Я. гулять. И. на войну. И. на врага. И. в бой. Поезд идёт через час. 4. Следовать, двигаться в каком-н. направлении для достижения чего-н. Я. к намеченной цели. Всегда и. вперёд. 5. на что. Поступать ка-ким-н. образом или быть готовым к ка-ким-н. действиям. Я. наперекор. И. против воли родителей. И. на предлагаемые условия, п. в кого (мн.) -что или с неопр. Всту-пать куда-н., приступать к каким-н. действиям. Я. в ученики. Решил и. учиться на инженера. Молодёжь идёт в науку. 7. за кем. Следовать кому-н. в чём-н. И. за своим учителем. 8. (1 и 2 л. не употр.). Перемещаться, быть в движении, будучи направленным куда-н., с какой-н. целью, доставляться откуда-н., куда-н. Письма идут быстро. Документы идут на подпись к директору. В комиссию идут предложения. Древесина идёт на фабрики. 9. (1 и 2 л. не употр.). Приближаться, появляться, наступать. Идёт гроза. Идёт весна. Сон не идёт, В голову ничего не идёт (невозможно или не хочется ни о чём думать, ни на чём сосредоточиться; разг.). 10. (1 и 2 л. не употр.). О механизме: быть в действии, действовать. Часы идут хорошо. 11. (1 и 2 л. не употр.). О дожде, снеге: падать, выпадать. Идёт дождь. Идёт снег. 12. (1 и 2 л. не употр.). Быть, происходить, протекать. Жизнь идёт. Время идёт быстро. Работа идёт хорошо. Идут вступительные экзамены, Переговоры идут к концу. Дело идёт к развязке. По городу идёт молва, идут раз-говоры, слухи. Ребёнку идёт пятый год (т. е. исполнилось четыре). О чем. идёт речь? (каков предмет разговора?). 13. (1 и 2 л. не употр.). Пролегать, быть расположенным где-н., каким-н. образом. Дорога идёт полем. Улица идёт через весь город. Горная гряда идёт с севера на юг. 14. (1 и 2 л. не употр.). Выделяться, исходить откуда-н., распространяться. Из трубы идёт дым. Из раны идёт кровь. Пар идёт изорта. 15. Делать ход в игре. И. королём (в шахматах, в картах). Я. с туза. 16. (1 и 2 л. не употр.), на что. Требоваться, быть нужным для употребления, расходоваться, употребляться. Тряпьё идёт на бумагу. На костюм идёт три метра ткани. Ягоды идут на варенье. 17. (1 и 2 л. не употр.). Находить сбыт, спрос, распродаваться (разг.). Товар хорошо идёт. Платья устарелых фасонов идут по сниженным иенам. 18. (1 и 2 л. не употр.). Причитаться, следовать кому-н. за что-н.; выплачиваться (прост.). Зарплату получает, а пенсия идёт само собой. За сверхурочную работу идёт надбавка.19.(1 и 2 л. не употр.), к чему. Соответствовать, быть подходящим, годным. Эти разговоры к делу не идут. 20. (1 и 2 л. не употр.), кому-чему и к чему. Быть к лицу, подходить. Шляпа тебе не идёт (не идёт к лицу). Ей не идёт кокетничать. 21. (1 и 2 л. не употр.), во что, на что. О чём-н. вбиваемом, надеваемом: входить, вдвигаться. Гвоздь легко идёт в доску. Новый сапог с трудом идёт на ногу. 22. (1 и 2 л. не употр.), во что. Расти, сосредоточивать свой рост в чём-н. Картофель идёт в ботву. И. в рост (быстро, усиленно расти). 23. (1 и 2 л. не употр.). О пьесе, спектакле, фильме: быть демонстрируемым, исполняться, ставиться. В театре идёт новая опера. Этот фильм больше нигде не идёт. 24. О животных: устремляться на приманку. Рыба идёт на червя. 25. С предлогами "в" и "на" и следующими далее существительными употр. в знач.: с предлогом "в" - подвергаться действию, названному существительным; с предлогом "на" - осуществлять соответствующее действие. И. в чистку (быть предназначенным для чистки). И. в (на) переработвку (перерабатываться). И. в лом (о металле: перерабатываться). И. в (на) продажу (продаваться). И. на убыль (убывать). И. на спад (спадать во 2 знач.). И. на риск (рисковать). И. на снижение (снижаться). 26. идёт, частица. Ладно, согласен (прост.). Закусим? - Идёт! * Идти пятнами - о лице, теле: неровно краснеть от волнения. Иди ты! (прост.) - убирайся, проваливай, иди ты куда подальше. Ни шло ни ехало (прост.) - ни с того ни с сего, неожиданно и некстати.

ИЕГОВИСТ, -а, м. 1. мн. Протестантская секта "Свидетели Иеговы", признающая Иисуса Христа порождением Иеговы и исполнителем его воли. 2. Член такой секты. II ж. иеговистка, -и (во 2 знач.). II прил. ие-говистский, -ая, -ое.

ИЕЗУИТ, -а, м. 1. Католический монах, член "Общества Иисуса" - одной из реакционных воинствующих организаций католической церкви. 2. перен. О хитром, двуличном, коварном человеке. II ж. ие-зуигка, -и (ко 2 знач.; разг.). II прил. иезуитский, -ая, -ое.

ИЕЗУИТСТВО, -а, ср. Лицемерие, коварное двуличие. Не ожидал от него такого иезуитства!

ИЕНА [ен], -ы, ж. Денежная единица в Японии. II прил. неновый, -ая, -ое. Иеновая зона.

ИЕРАРХ, -а, м. Лицо, относящееся к высшей церковной иерархии.

ИЕРАРХИЯ, -и, ж. (книжн.). Порядок подчинения низших (чинов, должностей) высшим; вообще расположение от низшего к высшему или от высшего к низшему. Служебная и. II прил. иерархический, -ая, -ое. Иерархическая лестница (ступени подчинения).

ИЕРЕЙ, -я, м. В православной церкви: священник. II прил. иерейский, -ая, -ое.

ИЕРИХОНСКИЙ, -ая: иерихонская труба (устар. шуга.) - об очень громком голосе.

ИЕРОГЛИФ, -а, м. Фигурный знак в идеографическом письме (в древнеегипетском, китайском и нек-рых других). II прил. иероглифический, -ая, -ое. Иероглифическое письмо.

ИЕРОМОНАХ, -а, м. Монах-священник. II прил. иеромонашеский, -ая, -ое.

ИЖДИВЕНЕЦ, -нца,м. Человек, к-рый состоит на чьём-н. иждивении. II ж. иж-дивенка, -и. II прил. иждивенческий, -ая, -ое.

ИЖДИВЕНИЕ, -я, ср. Обеспечение неработающего (как правило, неработоспособного: больного, престарелого, несовершеннолетнего) средствами, необходимыми для существования. Состоять на чьём-н. иждивении.

ИЖДИВЕНСТВО, -а, ср. (офиц.). Состояние на чьём-н. иждивении. Справка об иждивенстве. II прил. иждивенческий, -ая, -ое.

ИЖДИВЕНЧЕСТВО. -а, ср. (неодобр.). Стремление во всём рассчитывать не на свои силы, а на помощь других, вообще жить за чужой счёт. II прил. иждивенческий, -ая, -ое. Иждивенческие настроения.

ИЖЕ: иже с ним (с ними) (книжн. неодобр.) - те, к-рые с ним (с ними), единомышленники, присные. Фашиствующие молодчики и иже с ними.

ИЖИЦА, -ы, ж. Название последней буквы циерковнославянской и старой русской азбуки (V), обозначавшей звук "и". * Прописать ижицу кому (устар., теперь шутл.) - сделать выговор, а также высечь.

ИЖОРСКИЙ, -ая, -ое. 1. см. ижорцы. 2. Относящийся к ижорцам, к их языку, национальному характеру, образу жизни, культуре, а также к местам их проживания, их внутреннему устройству, истории; такой, как у ижорцев. И. язык (финно-угорской семьи языков). Ижорская возвышенность (в Ленинградской области). Ижорская земля (Ижора) - историческая территория (в 12-18 вв. по берегам Невы и при озере Ладога). По-ижорски (нареч.).

ИЖОРЦЫ, -цев, ед. -own, -рца, м. и ИЖОРА, -ы, собор., ж. Народ, живущий немногочисленными группами в Ленинградской области. II ж. ижорка, -и. II прил. ижорский, -ая, -ое.

ИЗ кого-чего, предлог с род. п. 1. Обозначает направление действия откуда-н., источник, место, откуда исходит что-н. Выйти из дому. Привезти из деревни. Выписка из конспекта. Стрельба из орудий. 2. Обозначает выделение части целого, вычленение из целого. Одно из двух. Лучший из всех. Происходить из рабочих. 3. чего. Употр. при обозначении того, посредством чего что-н. делается. Помогать из последних средств. 4. Обозначает признак чего-н. по составу, материалу. Дом из камня. 5. Обозначает изменение, превращение кого-чего-н. в кого-что-н. Из посёлка возник город. Из юноши выйдет музыкант. 6. чего. Указывает причину, основание чего-н. Сделать что-н. из зависти. 7. С количественным именным сочетанием обозначает численностью, в количестве. Комиссия из пяти человек. Обед из трёх блюд. ИЗ..., приставка. I. Образует глаголы со знач.: 1) движения откуда-н., из пределов чего-н., напр. изгнать; 2) исчерпанности, полноты проявления действия, напр. изобидеть, изрезать, изранить, измучиться, избегаться; 3) уничтожения действием, напр. исписать (бумагу), исстрелять (патроны), искурить; 4) отдельные глаголы со знач. совершения действия, напр. избрать, иссечь, изловчиться. П. Образует (вместе с суффиксом -j-) существительные со знач. места, напр. изголовье, изножье. III Образует наречия со знач. оттенка цветового признака, напр. иэжвлта-, иссиня-, иссера-, исчерна; а также отдельные наречия, напр. извне, исстари, издали. IV. Образует отдельные прилагательные, напр. изначальный.

ИЗБА, -ы, вин. избу, мн. избы, изб, избам, ж. Деревянный крестьянский дом. Не красна и. углами, а красна пирогами (посл.). И.-читальня (культурно-просветительный пункт в деревне до начала 70-х гг.). II уменъш. избушка, -и, ж. И. на курьих ножках (в сказках: домик бабы-яги). II унич. избёнка, -и, ж. II прил. избяиой, -ая, -ое.

ИЗБАВИТЕЛЬ, -я, м. Тот, кто избавляет, избавил кого-что-н. от кого-чего-н. II ж. избавительница, -ы. II прил. избавитель-ский, -ая, -ое.

ИЗБАВИТЬ, -влю, -вишь; -вленный; сов., кого (что) от кого-чего. Спасти, дать избегнуть чего-н. И. от смерти. И. от хлопот. Нет уж, избавьте (выражение отказа, несогласия). II несов. избавлять, -яю, -яешь. II сущ. избавление, -я, ср.

ИЗБАВИТЬСЯ, -влюсь, -вишься; сов., от кого-чего. Спастись, избегнуть; суметь освободиться от кого-чего-н. И. от смерти. И. от хлопот. И. от назойливого посетителя. II несов. избавляться, -яюсь, -яешься. II сущ. избавление, -я, ср.

ИЗБАЛОВАННЫЙ, -ая, -ое; -ан. Испорченный баловством, изнеженный. И. ребенок. II сущ. избалованность, -и, ж.

ИЗБАЛОВАТЬ см. баловать.

ИЗБАЛОВАТЬСЯ, -луюсь, -луешься; сов. (разг.). Стать избалованным. П несов. избаловываться, -аюсь, -аешься.

ИЗБАЧ, -а, м. Работник избы-читальни. II прил. избаческий, -ая, -ое.

ИЗБЕГАТЬ, -аю, -аешь; сов., что (разг.). Бегая, побывать во многих местах. И. весь город.

ИЗБЕГАТЬ, -аю, -аешь;несов. 1. см, избежать и избегнуть. 2. кого-чего и с неопр. Сторониться, уклоняться от чего-н. И. знакомых. И. встречаться с кем-н.

ИЗБЕГАТЬСЯ, -аюсь, -аешься; сов. (разг.). Устать от беготни.

ИЗБЕЖАНИЕ: во избежание чего, предлог с род. п. (книжн.) - уклоняясь от чего-н., в целях неосуществления чего-н. (неприятного). Во избежание недоразумений. Промолчать во избежание ссоры. ИЗБЕЖАТЬ, -егу, -ежишь, -егут; -еги и ИЗБЕГНУТЬ, -ну, -нешь; -ег и -егнул, -егла; -егнувший и -егпшй; -егнув; сов; чего. Избавиться, спастись от чего-н. И. неприятностей. II несов. избегать, -аю, -аешь.

ИЗБИЕНИЕ, -я, ср. 1. см. избить. 2. Массовое убийство. * Избиение младенцев (шутл.) - о чрезвычайных строгостях по отношению к кому-н.

ИЗБИРАТЕЛЬ, -я,м. Тот, кто участвует в выборах или имеет на это право. Встреча депутата с избирателями. II ж. избирательница, -ы. II прил. избирательский, -ая, -ое.

ИЗБИРАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. избирать. 2. Основанный на свойстве производить отбор (книжн.). Избирательное действие лекарств. Действовать избирательно (нареч.). II сущ. избирательность, -и, ж.

ИЗБИРАТЬ, -аю, -аешь; несов., кого-что. 1. см. избрать. 2. Участвовать в выборах. Право и. И. депутатов. II сущ. избирание, -я, ср. II прил. избирательный, -ая, -ое. Избирательная система. Избирательная кампания. И. округ. И. участок, бюллетень.

ИЗБИТЫЙ, -ая, -ое; -ит. Слишком обычный, опошленный частым повторением. Избитые истины. Избитое выражение. II сущ. избитость, -и, ж.

ИЗБИТЬ, изобью, изобьёшь; избей; избитый; сов. 1. кого (что). Ударами причинить боль, нанести увечья кому-н. И. до полусмерти. 2. что. Ударами (толчками, ходьбой) привести в негодное состояние (разг.). Я. дорогу колёсами. Все сапоги избил. II несов. избивать, -аю, -аешь (к 1 знач.). II сущ. избиение, -я, ср. (к 1 знач.).

ИЗБОЛЕТЬСЯ (-люсь -лишься, 1 и 2 л. не употр.), -лится; сов. (прост.). Измучиться, изнемочь. Душа изболелась. Всё сердце изболелось, на тебя глядя. II несов. избали-ваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ИЗБОРНИК, -а, м. (стар.). Древнерусский рукописный сборник статей, отрывков из разных книг, рукописная антология. Изборник 1073 г.

ИЗБОРОЗДИТЬ, -зжу, -злишь; -ождённый (-ён, -ена); сов; что. 1. Покрыть многими бороздами, бороздками. Плуги избороздили землю. Корабли избороздили моря (перен.). 2. первн. О линиях, полосках, подобных бороздам, бороздкам: пересечь во многих, разных направлениях. Морщины избороздили лицо. 3. перен. Изъездить, исходить в разных направлениях. И. всю страну.

ИЗБОЧЕНИТЬСЯ, -нюсь, -нишься; сов. (разг.). Подбочениться с вызывающим или гордым видом. II несов. избочениваться, -аюсь, -аешься.

ИЗБРАННИК, -а, м. (высок.). Тот, кто избран кем-н. Поэт - и. божий. И. судьбы (счастливец). Найти своего избранника (о будущем муже). Народные избранники (о депутатах). II ж. избранница, -ы. II прил. избраннический, -ая, -ое.

ИЗБРАННЫЙ, -ая, -ое; -ан. 1. полн. ф. О произведениях литературы, искусства: отобранный из их полного состава. Томик избранных стихотворений Пушкина, 2. Лучший, выделяющийся чем-н. среди других, привилегированный. И. круг людей. Для избранных (сущ.). II сущ. избранность, -и, ж. (ко 2 знач.).

ИЗБРАТЬ, -беру, -берёшь; -ал, -ала, -ало; избранный; сов., кого-что. То же, что выбрать (во 2 и 3 знач.). И. профессию. И. депутата. II несов. избирать, -аю, -аешь. II сущ. избрание, -я, ср.

ИЗБЫТОК, -тка, м. 1. То же, что излишек. Избытки запасов. И. тепла. 2. Обилие, полнота (в 1 знач.). От избытка чувств. * В избытке кого-чего (разг.) - много. Хлеба в избытке. С избытком кого-чего (разг.) - то же, что в избытке. II прил. избыточный, -ая, -ое (к 1 знач.).

ИЗБЫТОЧНЫЙ, -ая, -ое; -чен, -чна. 1. см. избыток. 2. Излишний, выходящий за пределы необходимого. Избыточная информация. II сущ. избыточность, -и, ж.

ИЗБЫТЬ, -буду, -будешь; -ыл, -ыла, -ыло; -будь; сов., что (устар.). Избавиться от чего-н. И. беду. Не и. горя. II несов. избывать, -аю, -аешь.

ИЗБЯНОЙ см. изба.

ИЗВАЛЯТЬ, -яю, -яешь; -алянный; сов., кого-что (разг.). Валяя в чём-н., выпачкать. И. в грязи. II несов. изваливать, -аю, -аешь. II возвр. изваляться, -яюсь, -яешься; несов. изваливаться, -аюсь, -аешься.

ИЗВАЯНИЕ, -я, ср. Скульптурное изображение, статуя. Каменное и. Стоит как и. (неподвижно).

ИЗВАЯТЬ см. ваять.

ИЗВЕДАТЬ, -аю, -аешь; -анный; сов., что (высок.). Узнать на опыте. Я. горе, беду. Многое изведал на своём веку. II несов. изведывать, -аю, -аешь.

ИЗВЕРГ, -а, м. Жестокий человек, мучитель. * Изверг рода человеческого (разг., обычно бран.) - то же, что изверг.

ИЗВЕРГАТЬСЯ, -аюсь, -аешься; несов. 1. см. извергнуться. 2. (1 и 2 л. не употр.). О вулкане: выбрасывать лаву, пепел, горячие газы, пары воды и обломки горных пород. II сущ. извержение, -я, ср.

ИЗВЕРГНУТЬ, -ну, -нешь; -ерг и -ергнул, -ергла; -ергший и -ергнувшии; -ергнутый; -ерппи и -ёргнув; сов., кого-чтo (книжн.). Выбросить из себя, удалить. Вулкан изверг лаву. И. предателя из своей среды (перен.; высок.). II несов. извергать, -аю, -аешь. II сущ. извержение, -я, ср. ИЗВЕРГНУТЬСЯ, -нусь, -нешься; -ергся и -ергнулся, -ерглась; -ергшийся и -ергнувш-иися; -ергшись; сов. (книжн.). Выброситься, выйти изнутри чего-н. Лава изверглась из вулкана. II несов. извергаться, -аюсь, -аешься. II сущ. извержение, -я, ср. ИЗВЕРЖЕНИЕ, -я, ср. 1. см. извергнуть, -ся. 2. Стихийный выброс лавы, пепла, огня из кратера вулкана. Началось и. И. проснувшегося вулкана.

ИЗВЕРЖЕННЫЙ, -ая, -ое (спец.). Образовавшийся в результате действия вулканических сил. Изверженные горные породы.

ИЗВЕРИТЬСЯ, -рюсь, -ришься; сов., в ком-чём. Потерять веру, доверие. И. в друзьях, в дружбе, II несов. извериваться, -аюсь, -аешься.

ИЗВЕРНУТЬСЯ, -нусь, -нешься; сов. (разг.). 1. Ловко повернуться, стремясь сделать что-н. или освободиться от чего-н. Извернувшись, положить противника на обе лопатки. 2. перен. То же, что изловчиться (во 2 знач.). Этот хитрец всегда сумеет и. II несов. извёртываться, -аюсь, -аешься и изворачиваться, -аюсь, -аешься.

ИЗВЕСТИ, -еду, -едёшь; -ёл, -ела; -едший; -едённый (-ён, -ена); -едя; сов. 1. что. То же, что истратить (разг.). И. все продукты. И. много денег. 2. кого-что. То же, что истребить (прост.). И. тараканов. 3. кого (что.). То же, что измучить (разг.). Горе извело кого-н. И. насмешками. II несов. изводить, -ожу, -одишь. II сущ. извод, -а, м. (к 1 и 3 знач.). Пустой и. денег. С этим бездельником один и. (одно мучение).

ИЗВЕСТИЕ, -я, ср. 1. Сообщение о чём-н. Неприятное и. Последние известия по радио. 2. мн. Название нек-рых повременных изданий. Известия Академии наук. Газета "Известия".

ИЗВЕСТИСЬ, -едусь, -едёшься; -елся, -елась; -едшийся; -едясь; сов. (разг.). То же, что измучиться. И. от горя. II несов. изводиться, -ожусь, -одишься. ИЗВЕСТИТЬ, -ещу, -естишь; -ещённый (-ён, -ена); сов., кого (что) о чём. Сообщить кому-н., довести что-н. до чьего-н. сведения. И. о приезде. II несов. извещать, -аю, -аешь. II сущ. извещение, -я, ср.

ИЗВЕСТКОВАТЬ, -кую, -куешь; -ова-нный; сов. и несов., что (спец.). Насытить (-ыщать) известью. И. подзолистые почвы (внести, вносить известковые удобрения). И сущ. известкование, -я, ср.

ИЗВЕСТНЫЙ, -ая, -ое. -тен, -тна. 1. Такой, о к-ром знают, имеют сведения. Известное всем событие. Стало известно (в знач. сказ.) о чём-н. Известное дело (конечно, разумеется; разг.). 2. Такой, о деятельности к-рого все хорошо знают, пользующийся популярностью. И. писатель. 3. полн. ф. Общепризнанный (в сочетании с существительными оценочного, характеризующего значения) (разг.). И. обжора. И. плутишка. 4. полн. ф. Установленный, определённый, такой, к-рый признаётся необходимым. Соблюдать и. режим. При известных условиях. 5. Некоторый, подразумеваемый (но в данном случае прямо не называемый). Девицы известного поведения, * Как известно, вводн, сл. - о том, что знают все. II сущ. известность, -и, ж. (к 1 и 2 знач.). Привести в и, (узнать, определить). Поставить в и. (уведомить). Пользоваться известностью (быть известным во 2 знач.).

ИЗВЕСТНЯК, -а, м. Осадочная горная порода, состоящая преимущ. из известкового шпата. II прил. известняковый, -ая, -ое.

ИЗВЕСТЬ, -и, ж. Оксид кальция, белое вещество, продукт обжига известняка. Гашеная и. II прил. известковый, -ая, -ое. И. раствор.

ИЗВЕТШАЛЫЙ, -ая, -ое; -ал (устар.). Пришедший в полную ветхость. Изветшалая одежда. II сущ. изветшалость, -и, ж.

ИЗВЕТШАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; сов. Стать совсем ветхим. Страницы книги изветшали.

ИЗВЕЧНЫЙ, -ая, -ое; -чен, -чна (книжн.). С давних времён существующий. Извечные проблемы. И. спор. II сущ. извечность, -и, ж.

ИЗВЕЩЕНИЕ, -я, ср. 1. см. известить. 2. Сообщение, уведомление. И. о собрании.

ИЗВЁСТКА, -и, ж. 1. Раствор извести (для побелки, штукатурки). 2. То же, что известь (разг.). II прил. извёсточный, -ая, -ое.

ИЗВИВ, -а, м. То же, что извилина (в 1 знач.). Извивы реки.

ИЗВИВИСТЫЙ, -ая, -ое; -ист. То же, что извилистый. Извивистая тропинка. II сущ извивистость, -и, ж.

ИЗВИЛИНА, -ы, ж. 1. Волнистое искривление, изгиб. Извилины дороги. Все извилины души, сердца (перен.). 2. То же, что извилина мозга (разг.). Пошевелить извилинами (то же, что пошевелить мозгами; шутл.). У него есего две извилины (очень глуп; шутл.). * Извилины головного мозга (спец.) - разделённые углублениями выпуклости (изгибы), составляющие кору головного мозга.

ИЗВИЛИСТЫЙ, -ая, -ое; -ист. С извилинами, извивами. Извилистая дорога. II сущ. извилистость, -и, ж.

ИЗВИНЕНИЕ, -я, ср. 1. см. извинить и извиниться. 2. Основание для оправдания. Такому поступку нет извинения. * Принести свои извинения (книжн.) - попросить прощения, извиниться. Тысяча извинений (разг.) - просьба извинить, простить.

ИЗВИНИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. извинить. 2. Заслуживающий извинения, оправдания. Такая ошибка извинительна. 3. полн. ф. Просящий извинения, выражающий извинение. И. тон. II сущ. извинительность, -и, ж. (ко 2 знач.).

ИЗВИНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов. 1. кого (что) и кого за что . То же, что простить (в 1 знач.). И. шалуна. И. за ошибку. 2. кого-что. Оправдать чем-н. И. поступок молодостью. 3. извини(те). Выражение сожаления по поводу причиняемого беспокойства, неудобства, а также форма вежливости при обращении, вопросе. Извини(те), я тебя (вас) нечаянно толкнул. Извини(те), дай(те) пройти. Извините, вы не скажете, который час? 4. из-вини(те). Выражение протеста, несогласия (разг.). Гулять под дождём? Нет уж, извините. * Извини подвинься (прост.) - нет уж, этого не будет, и не жди. II несов. извинять, -яю, -яешь. II сущ. извинение, -я, ф. (к 1 и 2 знач.). II прил. извинительный, -ая, -ое (к 1 и 2 знач.). Извинительная записка. Извинительное письмо.

ИЗВИНИТЬСЯ, -нюсь, -нишься, сов. 1. Попросить прощения. И. за опоздание. 2. чем. Привести что-н. в своё оправдание (устар.). И. болезнью, неосведомлённостью. н несов. извиняться, -яюсь, -яешься. II сущ. извинение, -я, ср. Принести извинения ко-му-н. (извиниться).

ИЗВИНЯТЬСЯ, -яюсь, -яешься; несов. 1. ом. извиниться. 2. извиняюсь. То же, что извини(те) (см. извинить в 3 знач.) (разг.). Вы заняли моё место. - Извиняюсь. Вы, извиняюсь, давно здесь живёте? 3. извиняюсь. То же, что извини(те) (см. извинить в 4 знач.) (разг.). Мне унижаться перед этим нахалом? - Извиняюсь!

ИЗВИТЬ, изовью, изовьёшь; -ил, -ила, -ило; -вей; -итый (-ит, -ита и -ита, -ито); сов., что. Изогнуть волнистой линией, спиралью. Змея извила хвост кольцам. II несов. извивать, -аю, -аешь. II возвр. извиться, изовьюсь, изовьёшься; -ился, -илась; несов. извиваться, -аюсь, -аешься.

ИЗВЛЕЧЕНИЕ, -я, ср. 1. см. извлечь. 2. Выдержка, выписка из какого-н. текста (книжн.). И. из рукописи. Переписка публикуется в извлечениях.

ИЗВЛЕЧЬ, -еку, -ечёшь, -екут; -ёк, -екла; -ёкший; -ечённый (-ён, -ена); -ёкши; сов. 1. кого-что. Вынуть, достать, добыть; вывести. И. осколок. И. сок из растения. И. пользу для себя (перен.: получить). 2. перен., что. Заставить появиться (книжн.). И. звук из струны. И. слезу из чьих-н. глаз. * Извлечь корень - в математике: произвести действие, обратное возведению в степень. II несов. извлекать, -аю, -аешь. II сущ. извлечение, -я, ср.

ИЗВНЕ, нареч. (книжн.). Снаружи, со стороны. Звук проник и. Ждать помощи и.

ИЗВОД, -а, м. В филологии: разновидность текста рукописного памятника, устанавливаемая на основании особенностей языка. Старославянская рукопись русского извода.

ИЗВОД2 см. извести.

ИЗВОДИТЬ, -СЯ см. извести, -сь.

ИЗВО3, -а, м. 1. До революции: крестьянский отхожий промысел - перевозка грузов на лошадях. Держать и. Уйти в и. 2. Платные перевозки пассажиров владельцами автомобилей (разг.). Заниматься извозом. II прил. извозный, -ая, -ое. И. промысел.

ИЗВОЗИТЬ, -ожу, -озишь; -оженный; сов., кого-что (прост.). Сильно испачкать, истрепать. И. подол в грязи. II возвр. извозиться, -ожусь, -озишься.

ИЗВОЗЧИК, -а, м. 1. Кучер наёмного экипажа, повозки. Ломовой и. Легковой и. 2. Наёмный экипаж с кучером. Ехать на извозчике. Взять (нанять) извозчика. 3. Крестьянин, промышляющий извозом (устар.). II прил. извозчицкий, -ая, -ое и извозчичий, -ья, -ье.

ИЗВОЛЕНИЕ, -я, ср. (стар.). Воля, желание. По чьему-н. изволению сделать что-н.

ИЗВОЛИТЬ, -лю, -лишь; несов. 1. чего или с неопр. Хотеть, желать (в сочетании с неопр. может просто подчёркивать ироническую оценку) (устар. и ирон.). Изволите чаю ? Не извольте беспокоиться. Куда изволите ехать? Барыня изволит гневаться. Где изволил пропадать? 2. изволь(те), с неопр. Обозначает строгое побуждение к действию. Изволь(те) делать то, что тебе (вам) говорят. Извольте выйти. 3. изволь(те). Выражение согласия, хорошо, пусть будет так (разг.). Вы настаиваете? - Извольте, я поеду. * Извольте радоваться, вводн, сл. (разг.) - выражает разочарование и недовольство по поводу че-го-н. неожиданного. Обещал сделать, и вдруг, извольте радоваться, - отказ! Чего изволите? (ирон.) - подобострастный вопрос, выражение готовности к безусловному подчинению, к исполнению воли начальства.

ИЗВОРАЧИВАТЬСЯ см. извернуться.

ИЗВОРОТ, -а, м. Поворот, извилина, изгиб. Извороты реки. Извороты в споре (перен.: уловки, увёртки).

ИЗВОРОТЛИВЫЙ, -ая, -ое; -ив. Находчивый, ловкий. И. спорщик. И. ум. II сущ. изворотливость, -и, ж.

ИЗВРАТИТЬ, -ащу, -атишь; -ащённый (-ён, -ена); сов., кого-что. Ложно истолковать, исказить (в 1 знач.). И. истину. И. факты. II несов. извращать, -аю, -аешь. Н сущ. извращение, -я, ср.

ИЗВРАЩЕНИЕ, -я, ср. 1. см. извратить. 2. Противоестественное поведение, ненормальность. Половое и.

ИЗВРАЩЁННЫЙ, -ая, -ое; -ён. Противоестественный, уродливый. И. вкус. и сущ. извращённость, -и, ж.

ИЗГАДИТЬ, -ажу, -адишь; -аженный; сов., что (прост.). Испачкать, загрязнить; испортить. И. всю работу. II несов. изгаживать, -аю, -аешь.

ИЗГАЛЯТЬСЯ, -яюсь, -яешься; несов., над кем-чем (прост.). Злобно издеваться, глумиться.

ИЗГИБ, -а, м. Дугообразное искривление. И. реки. Изгибы души (перен.).

ИЗГИБАТЬ, -СЯ см. изогнуть, -ся.

ИЗГЛАДИТЬ, -ажу, -адишь; -аженный; сов., что (книжн.). Стереть, уничтожить. Время изгладит следы. И. что-н. из памяти. II несов. изглаживать, -аю, -аешь.

ИЗГЛАДИТЬСЯ (-ажусь, -адишься, 1 и 2 л. не употр.), -адится; сов. (книжн.). О впечатлениях, воспоминаниях: постепенно забыться, стереться. Её образ изгладился из памяти. II несов. изглаживаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ИЗГНАНИЕ, -я, ср. 1. см. изгнать. 2. Вынужденное пребывание где-н. в качестве изгнанника (книжн.) Жить в изгнании. Годы изгнания.

ИЗГНАННИК, -а,м. (книжн.). Человек, к-рый изгнан откуда-н. Жалкий и. II ж. изгнанница, -ы. II прил. изгнаннический, -ая, -ое. ИЗГНАТЬ, -гоню, -гонишь; -ал,, -ала, -ало; изгнанный; сов., кого-что. Удалить насильственно откуда-н. И. из страны. И кого-н. из своей среды. И. вульгаризмы из употребления (перен.). II несов. изгонять, -яю, -яешь. II сущ. изгнание, -я, ср.

ИЗГОЙ, -я,м. 1. В Древней Руси: человек, вышедший из своего прежнего социального состояния, напр., вышедший из общины крестьянин, вольноотпущенник, разорившийся купец. 2. перен. Человек, отвергнутый обществом. Влачить жизнь изгоя. II прил. изгойский, -ая, -ое (к 1 знач.).

ИЗГОЛОВЬЕ, -я, ср. Место на постели, куда ложатся головой. Положить в и. Склониться у изголовья больного.

ИЗГОЛОДАТЬСЯ, -аюсь, -аешься; сов. Натерпеться голода. И. в пути. И. по. хорошей книге (перен.).

ИЗГОНЯТЬ см. изгнать.

ИЗГОРОДЬ, -и, ж. Ограда из жердей, прутьев, штакетника. Живая и. (из одинаковой высоты кустов или невысоких деревьев).

ИЗГОТОВИТЬ, -влю, -вишь; -вленный; сов., что. Сделать, выработать; подготовить (в 1 знач.). И. макет. И. лекарство, препарат. II несов. изготовлять, -яю, -яешь и изготавливать, -аю, -аешь. II сущ. изготовление, -я, ср. и изготовка, -и, ж. (разг.).

ИЗГОТОВИТЬСЯ, -влюсь, -вишься; сов. (разг.). Привести себя в готовность. И. к бою. II несов. изготовляться, -яюсь, -яешься и изготавливаться, -аюсь, -аешься. II сущ. изготовка, -и, ж. (спец.). Взять ружьё на изготовку (придать ружью положение, нужное при стрельбе).

ИЗГРЫЗТЬ, -зу, -зёшь; -ыз, -ызла; -ызе-нный; сов., что. Грызя, испортить, а также сгрызть полностью. Мыши изгрызли мешок. И. все сухари. II несов. изгрызать, -аю, -аешь.

ИЗДАВАТЬ1-2 см. издать1-2.

ИЗДАВНА, нареч. С давних пор. Так ведётся и.

ИЗДАЛЕКАи ИЗДАЛЁКА, нареч. С далёкого расстояния, из отдалённого места. Город виден и. Начать разговор и. (перен.: не приступая сразу к сути дела).

ИЗДАЛИ, нареч. То же, что издалека.

ИЗДАНИЕ, -я, ср. 1. см. издать. 2. Изданное произведение печати. Список изданий. Периодическое и. Подарочное и. 3. Единовременный выпуск в свет (печатного произведения) в определённом количестве экземпляров. Словарь выдержал двадцать издании.

ИЗДАТЕЛЬ, -я, м. Специалист по изданию произведений печати, тот, кто их издаёт или руководит издательством. II ж. из-дательница, -ы. II прил. издательский, -ая, -ое.

ИЗДАТЕЛЬСТВО, -а, ср. Учреждение, издающее произведения печати. II прил. издательский, -ая, -ое. И. работник.

ИЗДАТЬ, -ам, -ашь, -аст, -адим, -адите, -адут; -ал, -ала, -ало; -ай; изданный (-ан, -ана и -ана, -ано); сов; что. 1. Напечатав, выпустить в свет. Я. сборник стихов. 2. Опубликовать, обнародовать. И. постановление, приказ. II несов. издавать, -даю, -даёшь. II сущ. издание, -я, ср. ИЗДАТЬ2, -ам, -ашь, -аст, -адим, -адbте, -адуn, -ал, -ала, -ало; -ай; изданный (-ан, -ана и -ана, -ано); сов., что. Произвести (звук, запах). Не издал ни звука кто-н. п несов. издавать, -даю, -даёшь. Цветок издаёт слабый аромат.

ИЗДЕВАТЕЛЬ, -я, м. (разг.). Тот, кому доставляет удовольствие издеваться над кем-н. II ж. издевательница, -ы. II прил. издевательский, -ая, -ое.

ИЗДЕВАТЕЛЬСТВО, -а, ср. 1. см. издеваться. 2. Злая насмешка, оскорбление, а также оскорбительный поступок, поведение по отношению к кому-чему-н. II прил. издевательский, -ая, -ое. И. тон.

ИЗДЕВАТЬСЯ, -аюсь, -аешься; несов., над кем-чем. Зло и оскорбительно высмеивать кого-что-н. II сущ. издевательство, -а, ср.

ИЗДЕЛИЕ, -я, ср. 1. Выделка, производство. Товар кустарного изделия. 2. Вещь, товар. Ремонт металлических изделий,

ИЗДЕРЖАТЬ, -ержу, -ержишь; -ержа-нный; сов., что. Истратить, израсходовать. И. все деньги. II несов. издерживать, -аю, -аешь. . ИЗДЕРЖАТЬСЯ, -ержусь, -ержишься;

сов. (разг.). Истратиться, израсходовать свои деньги. И. в дороге. II несов. издерживаться, -аюсь, -аешься.

ИЗДЕРЖКИ, -жек. Израсходованная на что-н. сумма, затраты. Большие и. на ремонт. И. производства (затраты на изготовление продукта; спец.). Судебные и. (затраты на судопроизводство).

ИЗДЁВКА, -и, ж. (разг.). То же, что издевательство (во 2 знач.). Говорить с издёвкой.

ИЗДЁРГАННЫЙ, -ая, -ое; -ан. Болезненно раздражительный от усталости, нервозный. И. человек. II сущ. издёрганность, -и, ж.

ИЗДЁРГАТЬ, -аю, -аешь; -анный; сов., кого (что) (разг.). Привести в болезненно paз-дражённое, нервное состояние; измучить. И. придирками. II несов. издёргивать, -аю, -аешь.

ИЗДЁРГАТЬСЯ, -аюсь, -аешься; сов. (разг.). Прийти в болезненно раздражённое, нервное состояние; измучиться. Нервы издёргались. II несов, издёргиваться, -аюсь, -аешься.

ИЗДОЛЬЩИК, -а, м. Земледелец, платящий за аренду земли долей урожая. II ж. издбльщица, -ы.

ИЗДОЛЬЩИНА, -ы, ж. Аренда земли издольщиком.

ИЗДОХНУТЬ см. дохнуть.

ИЗДРЕВЛЕ, нареч. (книжн.). С древних времён, издавна. И. укоренившиеся обряды.

ИЗДЫХАНИЕ, -я, ср.: 1) до последнего издыхания (книжн.) - до конца, до смерти; 2) при последнем издыхании (книжн.) - при смерти. ИЗДЫХАТЬ, -аю, -аешь; несов. То же, что умирать (о животных; о человеке грубо прост.). И. как собака.

ИЗЖАРИТЬ, -СЯ см. жарить, -ся. ИЗЖЕЛТА-... Первая часть сложных слов со знач. с жёлтым оттенком, напр. изжелта-красный, изжелта-зелёный.

ИЗЖИТЬ, -иву, -ивёшь; -ил, -ила, -ило; -итый (-йт, -ита, -ито); сов., что. 1. Избавиться от чего-н., искоренить в себе что-н. И. недостатки. И. в себе равнодушие. 2. Привыкнув, перестать ощущать, перетерпеть (устар.). И. горе. II несов. изживать, -аю, -аешь. II сущ. изживание, -я, ср. и изжитие, -я, ср. (к 1 знач.).

ИЗЖОГА, -и, ж. Ощущение жжения в пищеводе.

ИЗ-ЗА кого-чего, предлог с род. п. 1. Обозначает направление, движение откуда-н., из места, закрытого чем-н., с противоположной стороны чего-н. Смотреть из-за угла, Приехать из-за моря. Встать из-за стола (о сидящем за столом: подняться). 2. По причине чего-н., по вине кого-чего-н. Из-за дождя опоздал. Из-за тебя все неприятности. * Из-за того что, союз - по той причине что. Не приехал, из-за того что не шли поезда. Из-за того чтобы, союз - ради того чтобы, с той целью чтобы. Не стоило идти, из-за того чтобы услышать отказ.

ИЗЗЕЛЕНА-... Первая часть сложных слов со знач. с зелёным оттенком, напр. изэеле-на-синий, иззелена-бурый.

ИЗЗЯБНУТЬ, -ну, -нешь; -зяб, -зябла; иззябший и иззябнувпшй; иззябши; сов. (разг.). Сильно озябнуть. Я. в дороге.

ИЗЛАГАТЬ см. изложить.

ИЗЛАЗИТЬ, -ажу, -азишь; сов., что (разг.). Лазя, побывать повсюду. Я. все углы.

ИЗЛАМЫВАТЬ, -СЯ см. изломать, -ся.

ИЗЛАЯТЬ, -аю, -аешь; сов., кого (что) (прост.). Сильно изругать, облаять.

ИЗЛЕНИТЬСЯ, -снюсь, -енишься; сов. (разг.). Долго предаваясь лени, окончательно облениться. II несов. излениваться, -аюсь, -аешься.

ИЗЛЕЧЕНИЕ, -я, ср. I. То же, что лечение (офиц.). Находиться на излечении в госпитале. 2. То же, что выздоровление. Полное и.

ИЗЛЕЧИВАТЬСЯ, -аюсь, -аешься; несов. 1. см. излечиться. 2, (1 и 2 л. не употр.). Поддаваться лечению, излечению. Не все болезни излечиваются.

ИЗЛЕЧИМЫЙ, -ая, -ое; -им. Поддающийся излечению. Излечимая болезнь. II сущ. излечимость, -и, ж.

ИЗЛЕЧИТЬ, -ечу, -ечишь; сов., кого-что (книжн.). Сделать здоровым, вылечить. Я. от недуга. Я. кого-н. от вредной привычки (перен ). II несов. излечивать, -аю, -аешь.

ИЗЛЕЧИТЬСЯ, -ечусь, -ечишься; сов., от чего (книжн.). Стать здоровым, вылечиться. Я. от туберкулёза. И. от пороков (перен.: избавиться). II несов. излечиваться, -аюсь, -аешься.

ИЗЛЁТ, -а, м. Конечный момент полёта летящего тела перед падением. Пули на излёте.

ИЗЛИТЬ, изолью, изольёшь; -ил, -ила, -ило; излей; излитый (-ит, -ита, -ито); сов., что (книжн.). 1. То же, что источить (см. источать) (устар.). Я. потоки слез. Я. аромат. 2. перен. б сильных, глубоких чувствах: выразить, высказать. Я. тоску. И. гнев на кого-н. И. душу кому-н. (высказать откровенно самое заветное). II несов. изливать, -аю, -аешь. II сущ. излияние, -я, ср. ИЗЛИТЬСЯ, изольюсь, изольёшься; -идея, -илась, -илось и -илось; излейся; сов. 1. (1 и 2 л. не употр.). То же, что вылиться (в 1 знач.) (книжн.). Излившаяся лава. 2. перен. Выразить, высказать свои чувства. II несов. изливаться, -аюсь, -аешься. Я. е благодарностях. II сущ. излияние, -я, ср.

ИЗЛИШЕК, -шка, м. 1. То, что остаётся лишним, сверх нужного, остаток. Остаются излишки. 2. Излишнее количество чего-н. Я. влаги в почве.

ИЗЛИШЕСТВО, -а, ср. Употребление чего-н. сверх меры, потребности. Я. е еде.

ИЗЛИШЕСТВОВАТЬ, -твую, -твуешь; несов. (книжн.). Предаваться излишествам.

ИЗЛИШНИЙ, -яя, -ее; -шен, -шня. Лишний, не вызываемый необходимостью. Из-лишняя осторожность. Излишне (нареч.) доверчив.

ИЗЛИЯНИЕ, -я, ср. 1. см. излить, -ся. 2. лот. Откровенное и многословное признание, выражение чувств (обычно ирон.). Дружеские, любовные излияния. Пуститься в излияния своих чувств.

ИЗЛОВИТЬ, -овлю, -овишь; -овленный; сов., кого (что) (разг.). Ловя, поймать. Я. вора. II несов. излавливать, -аю, -аешь.

ИЗЛОВЧИТЬСЯ, -чусь, -чйшься; сов. 1. Ловко приноровиться, приспособиться, чтобы сделать что-н. Изловчился и повалил противника. 2. Умело, ловко устроить что-н. Изловчился найти выход из положения. II несов. изловчаться, -аюсь, -аешься

ИЗЛОЖЕНИЕ, -я, ср. 1. см. изложить. 2. То, что изложено, высказано или написано. Чёткое, последовательное и. 3. Письменное упражнение (обычно школьное) - перелагающее содержание прочитанного или услышанного. Письменное и. Писать и. Оценка за и.

ИЗЛОЖИТЬ, -ожу, -ожишь; -оженный; сов., что. 1. Описать, передать устно или письменно. Я. просьбу. 2. Кратко пересказать содержание чего-н. Я. рассказ, повесть. II несов. излагать, -аю, -аешь. II сущ, изложение, -я, ср.

ИЗЛОЖНИЦА, -ы, ж. (спец.). Форма, заполняемая расплавленным металлом для получения слитка (в 1 знач.).

ИЗЛОМ, -а, м. 1. Место разлома, перелома. Смола на изломе ветхи. 2. Место поворота, изгиба. Я. реки. Странный и. бровей.

ИЗЛОМАТЬ, -аю, -аешь; -оманный; сов. 1. что. Сломать совсем или во многих местах. Я. игрушку. 2. перен., кого-что. Испортить неудачно сложившимися условиями жизни, неправильным воспитанием (разг.). Я. характер. Изломанная жизнь. И несов. изламывать, -аю, -аешь.

ИЗЛОМАТЬСЯ, -аюсь, -аешься; сов. 1. Сломаться совсем или во многих местах. Все стулья изломались. 2. Постоянно ломаясь, манерничая, потерять естественность в поведении (разг.). Эта девица совсем изломалась. II несов. изламываться, -аюсь, -аешься.

ИЗЛУЧАТЬ, -аю, -аешь; несов., что. Испускать лучи, выделять лучистую энергию. Я. свет И. тепло. Глаза излучают нежность (перен.). II сущ. излучение, -я, ср. Солнечное и. Тепловое и. Радиоактивное и. Лазерное и.

ИЗЛУЧАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов. О лучах, свете, тепле: исходить, распространяться откуда-н..II сов. излучиться (-чусь, -чишься, 1 и 2 л. не употр.), -чится. II сущ. излучение, -я, ср.

ИЗЛУЧИНА, -ы, ж. Крутой поворот, изгиб реки.

ИЗЛЮБЛЕННЫЙ, -ая, -ое; -ен. Самый любимый (во 2 знач.). Излюбленное-занятие. II сущ. излюбленность, -и, ж.

ИЗМАЗАТЬ, -СЯ см. мазать, -ся.

ИЗМАРАТЬ, -СЯ см. марать, -ся.

ИЗМАТЫВАТЬ, -СЯ см. измотать, -ся.

ИЗМАЯТЬ, -аю, -аешь; сов., кого (что) (прост.). Измучить, истомить.

ИЗМАЯТЬСЯ, -аюсь, -аешься; сов. (прост.). Измучиться, истомиться.

ИЗМЕЛЬЧАТЬ см. мельчать.

ИЗМЕЛЬЧИТЬ см. мельчить.

ИЗМЕЛЬЧИТЬСЯ (-чусь, -чишься, 1 и 2 л. не употр.), -чится; сов. Стать совсем мелким, искрошиться. И. в порошок. II несов. измельчаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ИЗМЕНА, -ы, ж. 1. Предательство интересов родины, переход на сторону врага. И. родине. Государственная и. Обвинение в измене. 2. Нарушение верности кому-чему-н. И. другу. И. долгу. Супружеская и.

ИЗМЕНЕНИЕ, -я, ср. 1. см. изменить, -ся. 2. Поправка, перемена, изменяющая что-н. прежнее. Внести изменения в закон. Коренные изменения в жизни общества.

ИЗМЕНИТЬ, -еню, -енишь; -енённый (-ён, -ена); сов., кого-что. Сделать иным. И. покрой платья. И. свою жизнь. II несов. изменять, -яю, -яешь. II сущ. изменение, -я, ср.

ИЗМЕНИТЬ, -еню, -енишь; сов. 1. кому-чвму. Совершить предательство, измену (в I знач.). И. родине. 2. кому-чему. Нарушить верность. И. другу. И. себе (поступить вопреки своим взглядам, привычкам). И. жене, мужу (нарушить супружескую верность). 3. (1 и 2 л. не употр.), перен., кому. Перестать служить; ослабеть (о силах, способностях, чувственных восприятиях). Память ему изменила. Изменил слух. Силы изменили кому-н. II несов. изменять, -яю, -яешь.

ИЗМЕНИТЬСЯ, -енюсь, -снишься; сов. Стать иным. Я. к лучшему. И. в лице (о резкой перемене в выражении лица). II несов. изменяться, -яюсь, -яешься. II сущ. изменение, -я, ср.

ИЗМЕННИК, -а, м. Тот, кто совершил измену, предательство. II ж. изменница, -ы. II прил. изменнический, -ая, -ое.

ИЗМЕНЧИВЫЙ, -ая, -ое; -ив. Легко изменяющийся, непостоянный. Изменчивая no-года. Изменчивое поведение. II сущ. изменчивость, -и, ж.

ИЗМЕНЯЕМЫЙ, -ая, -ое; -ем. Способный изменяться, подвергаться изменениям. Изменяемые слова (в грамматике: имеющие парадигмы). II сущ. изменяемость, -и, ж.

ИЗМЕРЕНИЕ, -я, ср. 1. см. измерить. 2. Протяжённость измеряемой величины в каком-н. направлении (спец.). Три измерения тела, два измерения фигуры, одно и. линии. Одно и. времени.

ИЗМЕРИТЕЛЬ, -я, м. Прибор, инструмент для измерения чего-н.

ИЗМЕНИТЬ, -рю, -ришь; -ренный; сов., кого-что. Определить какой-н. мерой величину чего-н. И. длину. И. температуру. Я. взглядом (перен.: высокомерно оглядеть кого-н.). II несов. измерять, -яю, -яешь. II сущ. измерение, -я, ср. II прил. измерительный, -ая, -ое. Измерительные приборы. Измерительная техника,

ИЗМЕРЯТЬСЯ (-яюсь, -яешься, 1 и 2 л. не употр.), -яется; несов. Определяться какой-н. мерой. Запасы измеряются сотнями тонн.

ИЗМОЖДЕНИЕ, -я, ср. Состояние крайнего истощения, изнурения.

ИЗМОЖДЁННЫЙ, -ая, -ое; -ён. Крайне изнурённый, истомлённый. И. старик. И. вид. п сущ. измождённость, -и, ж.

ИЗМОКНУТЬ, -ну, -нешь; -ок, -окла; сов. (разг.). Стать совершенно мокрым. И. Под

ИЗМОР: 1) взять измором кого-что - взять, захватить, доведя до полного истощения сил. Взять осаждённый город измором; 2) взять на измор кого-что (разг.) добиться чего-н. от кого-н., медленно и надоедливо воздействуя. ИЗМОРИТЬ, -рю, -ришь; -ренный (-ён, -ена); сов., кого-чтo (разг.). Изнурить, лишить силы. II возвр. измориться, -рюсь, -ришься.

ИЗМОРОЗЬ, -и, ж. Род инея - рыхлый снежный покров, образующийся из оседающих частиц влаги при морозе, тумане. Серебристая и. II прил. изморозевый, -ая, -ое.

ИЗМОРОСЬ, -и, ж. Очень мелкий, моросящий дождь. Осенняя и.

ИЗМОТАТЬ, -аю, -аешь; -отанный; сов., кого-что (разг.). Крайне утомить, изнурить. И. врага в боях. II несов. изматывать, -аю, аешь.

ИЗМОТАТЬСЯ, -аюсь, -аешься; сов. (разг.). Крайне утомиться, выбиться из сил. Измотался за день. II несов. изматываться, -аюсь, -аешься.

ИЗМОЧАЛИТЬ, -лю, -лишь; -ленный; сов. (разг.). 1. что. Истрепать, превратить в спутанные волокна. И. кнут. 2. перен., кого-что. Измучить, лишить сил. Поездка его измочалила. И. нервы кому-н. \\ несов. измочаливать, -аю, -аешь.

ИЗМОЧАЛИТЬСЯ, -люсь, -лишься; сов. (разг.). 1. (1 и 2 л. не употр.). Истрепаться, превратившись в спутанные волокна. Верёвка измочалилась. 2. перен. Измучиться, выбиться из сил. Совсем измочалился за последнее время. II несов. измочаливаться, -аюсь, -аешься.

ИЗМУЧИТЬ, -СЯ см. мучить, -ся.

ИЗМЫ, -ов. Общее ироническое название ультрасовременных модных направлений в искусстве. Поклонники всяческих измов.

ИЗМЫВАТЕЛЬСТВО, -а, ср. (разг.). Издевательство" глумление. II прил. измывательский, -ая, -ое. Измывательское отношение.

ИЗМЫВАТЬСЯ, -аюсь, -аешься; несов., над кем-чем (разг.). Издеваться, глумиться.

ИЗМЫЗГАТЬ, -аю, -аешь; -анный; сов., что (прост.). Сильно загрязнить, испачкать. П несов. измызгивать, -аю, -аешь. II возвр. измызгаться, -аюсь, -аешься; несов. измызгиваться, -аюсь, -аешься.

ИЗМЫСЛИТЬ, -лю, -лишь; -ышленный; сов., что. Выдумать, придумать; И. небылицы. II несов. измышлять, -яю, -яешь. II сущ. измышление, -я, ср.

ИЗМЫТАРИТЬ, -рю, -ришь; -ренный; сов., кого (что) (прост.). Измучить, утомить чем-н. неприятным, мытарствами. II несов. измытаривать, -аю, -аешь.

ИЗМЫТАРИТЬСЯ, -рюсь, -ришься; сов. (прост.). Измучиться, устать от неприятностей, мытарств. II несов. измытаривать-ся, -аюсь, -аешься.

ИЗМЫШЛЕНИЕ, -я, cp.1.см. измыслить. 2. Вымысел, выдумка. Обидные измышления.

ИЗМЯТЬ, -СЯ см. мять, -ся.

ИЗНАНКА, -и, ж. 1. Внутренняя сторона ткани, одежды. Вывернуть изнанкой вверх. 2. перен. Скрытая сторона чего-н. (разг.). И. событий.II прил. изнаночный,-ая, -ое Ос 1 знач.).

ИЗНАСИЛОВАТЬ см. насиловать.

ИЗНАЧАЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Существующий с самого начала, первоначальный. И. смысл чего-н. II сущ. изначальность, -и, ж.

ИЗНАШИВАЕМОСТЬ, -и, ж. (спец). Подверженность износу. И. механизмов.

ИЗНАШИВАТЬ, -СЯ см. износить, -ся.

ИЗНЕЖЕННЫЙ, -ая, -ое; -ен. Привыкший к неге, довольству, чувствительный к лишениям. И. ребёнок. II сущ. изнеженность, -и, ж.

ИЗНЕЖИТЬ, -жу, -жишь; -женный; сов., кого (что). Избаловать, сделать крайне чувствительным к лишениям. И. себя. II несов, изнеживать, -аю, -аешь.

ИЗНЕЖИТЬСЯ, -жусь, -жишься; сов. Стать изнеженным. II несов. изнеживаться, -аюсь, -аешься.

ИЗНЕМОЖЕНИЕ, -я, ср. Состояние полной усталости, бессилия. Набегаться до изнеможения.

ИЗНЕМОЖЁННЫЙ, -ая, -ое; -ён. Совершенно обессиленный; выражающий изнеможение. И. путник. И. вид. II сущ. няне-можённость, -и, ж.

ИЗНЕМОЧЬ, -огу, -ожешь, -огут; -oг, -огла; -огший; -огши; сов. Потерять силы, ослабеть. И. от постоянных лишений. IIнесов. изнемогать, -аю, -аешь.

ИЗНЕРВНИЧАТЬСЯ, -аюсь, -аешься; сов. (разг.). Стать очень нервным; пережить беспокойство, волнение, переволноваться.

ИЗНИЧТОЖИТЬ, -жу, -жишь; -женный;

сов., кого-что (прост.). Истребить, уничтожить полностью. II несов. изничтожать, -аю, -аешь.

ИЗНОСИТЬ, -ошу, -осишь; -ошенный; сов., что. Продолжительной ноской сделать негодным. Я. платье. И. до дыр. II несов. изнашивать, -аю, -аешь. II сущ. изнашивание, -я, ср. и износ, -а, м.

ИЗНОСИТЬСЯ (-ошусь, -осишься, 1 и 2 л. не употр.), -осится; сов. Стать негодным от продолжительной носки, длительного употребления. Сапоги износились. Мотор, механизм износился. II несов. изнашиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. изнашивание, -я, ср. и износ, -а, м. Износ механизмов. Нет износу чему-н. или не знает износа (долго не изнашивается; разг.). Работать на износ (перен.: без отдыха, в постоянном напряжении). Изнашивание организма (перен.). II прил. наносный, -ая, -ое (спец.). Износные испытания аппаратуры.

ИЗНОШЕННЫЙ, -ая, -ое; -ен. Негодный от длительного употребления. Изношенная одежда. Изношенное оборудование. И. организм (перен.: ослабленный от переутомления, болезни). II сущ. изношенность, -и, ж.

ИЗНУРЁННЫЙ, -ая, -ое; -ён. Крайне утомлённый; выражающий крайнее утомление, истощение. Изнурённое лицо. II сущ. изнурённость, -и, ж.

ИЗНУРИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Истощающий силы. Я. переход. Изнурительная болезнь. II сущ изнурительность, -и, ж. ИЗНУРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов., кого (что). Довести до крайнего утомления, истощения. Болезнь его изнурила. II несов. изнурять, -яю, -яешь. II сущ. изнурение, -я, ср.

ИЗНУРИТЬСЯ, -рюсь, -ришься; сов. Дойти до крайнего утомления, истощения. II несов. изнуряться, -яюсь, -яешься. II сущ. изнурение, -я, ср. Довести до изнурения.

ИЗНУТРИ. 1. нареч. С внутренней стороны, из внутренней части чего-н. Дверь заперта и. Крики доносятся и. 2. чего, предлог с род. п. Из чего-н., из внутренней части чего-н. Пробоина и. трюма.

ИЗНЫВАТЬ, -аю, -аешь; несов. То же, что томиться. Я. от жажды. И. от скуки, безделья. II сов. изныть, -ною, -ноешь (устар.).

ИЗО, предлог срод. п. То же, что "из", употр. перед нек-рыми сочетаниями согласных, напр. изо всех, изо рта, изо льна, изо льда, изо дня в день.

ИЗО...1, приставка. То же, что из...; употр. вместо "из" перед "й" (j) и перед нек-рыми сочетаниями согласных, напр. изойти, изодрать, изолгаться, изобью, изогну, изорву, а также изошёл, изошедший, изошедши,

ИЗО...2 Первая часть сложных слов со знай.: 1) изобразительный, напр. изоискусство; 2) относящийся к художественному изображению, к рисунку, живописи, напр. изоле-топись, изостудия, изошутка.

ИЗО...3Первая часть сложных слов со знай. равенства, подобия, напр. изолинии, изопо-верхности.

ИЗОБАРА, -ы, ж. (спец.). Линия на графике, соединяющая места одинакового атмосферного давления. II прил. изобарный, -ая, -ое.

ИЗОБИДЕТЬ, -ижу, -идишь; -иженный; сов., кого (что) (прост.). Сильно обидеть. Вконец и.

ИЗОБИЛИЕ, -я, ср. Полное обилие. И. плодов. Путь к изобилию.

ИЗОБИЛОВАТЬ (-лую, -луешь, 1 и 2 л. не употр.), -лует; несов., кем-чем (книжн.). Иметь в изобилии. Озеро изобилует рыбой.

ИЗОБИЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Имеющийся в изобилии. Изобильная растительность.

ИЗОБЛИЧАТЬ, -аю, -аешь; несов. (книжн.). 1. см. изобличить. 2. кого-что в ком-чём. Обнаруживать, показывать, выявлять. Произношение изобличало в нем иностранца.

ИЗОБЛИЧИТЕЛЬ, -я, м. (книжн.). Тот, кто изобличил, изобличает кого-что-н., уличил, уличает кого-н. в чём-н. И. лжи. И. пороков. II ж. изобличительница, -ы. II прил. изобличительский, -ая, -ое.

ИЗОБЛИЧИТЬ, -чу, -чишь; -чённый (-ён, -ена); сов; кого (что) (книжн.). Обнаружить в ком-н. что-н. предосудительное, уличить в чём-н. И. взяточника. И. во лжи. II несов. изобличать, -аю, -аешь. II сущ. изобличение, -я, ср. II прил. изобличительный, -ая, -ое.

ИЗОБРАЖЕНИЕ, -я, ср. 1. см, изобразить. 2. Предмет, рисунок, изображающий кого-что-н.; зрительное воспроизведение чего-н. Каменное и. Увидеть своё и. в зеркале.

ИЗОБРАЗИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Наглядный, хорошо изображающий. И. прием. * Изобразительные искусства - общее название искусств, воплощающих художественные образы на плоскости и в пространстве (живопись, графика, скульптура, а также архитектура). II сущ. изобразительность, -и, ж.

ИЗОБРАЗИТЬ, -ажу, -азишь; -ажённый (-ён, -ена); сов. 1. кого-что. Воспроизвести в художественном образе, а также вообще показать, представить. И. пейзаж на полотне. И. на сцене скупца. Изобразил на бумаге что-то непонятное. И. (из себя) чудака. 2. что. Выразить, обнаружить. И. на своём лице сочувствие. Лицо изобразило ужас. II несов. изображать, -аю, -аешь. II сущ. изображение, -я, ср. (к 1 знач.).

ИЗОБРАЗИТЬСЯ (-ажусь, -азишься, 1 и 2 л. не употр.), -азится; сов. Выразиться, обнаружиться. На лице изобразилось удивление. II несов. изображаться (-аюсь, -ае-шься, 1 и 2 л. не употр.), -ается.

ИЗОБРЕСТИ, -рету, -ретёшь; -ёл, -ела; -ретший; -ретённый (-ён, -ена); -ретя; сов., что. 1. Творчески мысля, работая, создать что-н. новое, неизвестное прежде. И. новую машину. И. приспособление к механизму. 2. Придумать, выдумать, солгать (разг.). II несов. изобретать, -аю, -аешь. II сущ. изобретение, -я, ср.

ИЗОБРЕТАТЕЛЬ, -я, м. Тот, кто изобрёл, изобретает что-н. И. радио. Рабочий-и. II ж. изобретательница, -ы. II прил. изобретательский, -ая, -ое.

ИЗОБРЕТАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Способный изобретать, находчивый. И. ум. II сущ. изобретательность, -и, ж.

ИЗОБРЕТАТЕЛЬСТВО, -а, ср. Деятельность изобретателя, изобретателей. И. русских умельцев. И. талантливого самоучки.

ИЗОБРЕТЕНИЕ, -я, ср. 1. см. изобрести. 2. То, что изобретено, создано изобретателем. Полезное и. Патент на и.

ИЗОВРАТЬСЯ, -русь, -рёшься; -ался, -алась, -алось и -алось; сов. (прост.). То же, что изолгаться.

ИЗОГНУТЬ, -ну, -нёшь; изогнутый; сов., кого-что. Согнуть дугой. Я. спину. II несов. изгибать, -аю, -аешь.

ИЗОГНУТЬСЯ, -нусь, -нёшься; сов. Согнуться дугой. II несов. изгибаться, -аюсь, -аешься. ИЗОДРАТЬ, издеру, издерёшь; -ал, -ала, -ало; изодранный; сов., что (разг.). То же, что изорвать.

ИЗОДРАТЬСЯ (издерусь, издерешься, 1 и 2 л. не употр.), издерётся; -ался, -алась, -алось и -алось; сов. (разг.). То же, что изорваться.

ИЗОЙТИ, -иду, -идёшь; -ошёл, -ошла; -ошедший; -йдя и (устар.) -ошедши; сов., чем. Изнемочь от потери чего-н, обессилеть (преимущ. в выражениях: и. слезами, и. кровью). II несов. исходить, -ожу, -одишь.

ИЗОЛГАТЬСЯ, -лгусь, -лжёшься, -лгутся; -алея, -алась, -алось и -алось; сов. Постоянно обманывая, стать лгуном.

ИЗОЛИРОВАННЫЙ, -ая, -ое; -ан. 1. Отдельный, не соединённый с другими. Изолированная комната. И. участок. 2. Единичный, нечастый. Изолированные факты, явления. II сущ изолированность, -и, ж.

ИЗОЛИРОВАТЬ, -рую, -руешь; -анный; сов. и несов. 1. что. Лишить (-шать) соприкосновения с чем-н., отделить (-лять) от чего-н. другого. Я. электрический провод (от других проводников). Я. помещение, вход. И. больничную палату. 2. кого (что). Отдалить (-лять) от других, лишая общения с кем-н., ограждая от чего-н. Я. подростка от уличной компании. И. от политики, от жизни. 3. кого (что). Лишить (-ать) свободы (офиц.). Я. подследственного. II сущ изоляция, -и, ж. II прил. изоляционный, -ая, -ое (к 1 и 2 знач.). И. бпок. И. период (время изоляции).

ИЗОЛИРОВАТЬСЯ, -руюсь, -руешься; сов. и несов. Отделиться (-ляться) от окружающей среды, от других. II сущ. изоляция, -и, ж.

ИЗОЛЯТОР, -а, м. 1. То же, что диэлектрик, а также вещество, плохо проводящее тепло (спец.). 2. Электротехническое устройство для изоляции частей электрооборудования. Подвесной и. Аппаратный и. 3. Особое помещение для больных или других лиц, нуждающихся в изоляции. Больной помещён в и.

ИЗОЛЯЦИОНИЗМ, -а, м. Политика государственной замкнутости, отказа от участия в разрешении международных конфликтов. II прил. изоляционистский, -ая, -ое. Изоляционистская политика.

ИЗОЛЯЦИЯ. -и, ж.1.см. изолировать, -ся. 2. Приспособление, материал, к-рым изолируют электрические провода и другие проводники энергии (спец.). Электрическая и. Резиновая и. на проводе. II прил. изоляционный, -ая, -ое. Изоляционная лента.

ИЗОМОРФИЗМ, -а, м. (спец.). 1. Сходство свойств элементов или их совокупнос-тей, определяющее их способность замещать друг друга в каких-и. соединениях; соответствие объектов, тождественных по своей структуре. 2. Сходство в чертах строения, организации чего-н. Я. между строением слова и лексического класса.

ИЗОРВАТЬ, -ву, -вёшь; -ал, -ала, -ало; изорванный; сов., что. Порвать совсем, во многих местах. Я. письмо. Я. одежду. И. в клочья, в клочки.

ИЗОРВАТЬСЯ (-вусь, -вёшься, 1 и 2 л. не употр.), -вётся; -ался, -алась, -алось и -алось; сов. Стать рваным, износиться до дыр. Одежда изорвалась.

ИЗОТЕРМА [тэ], -ы, ж. (спец.). Линия на графике, соединяющая места с одинаковой температурой. II прил. изотермный, -ая, -ое.

ИЗОТЕРМИЯ [тэ], -и, ж. (спец.). Постоянство температуры. II прил. изотермический, -ая, -ое. Я. вагон для перевозки фруктов.

ИЗОТОП, -а, м. Атом химического элемента, отличающийся от другого атома того же элемента своей массой. Изотопы урана. II прил. изотопный, -ая, -ое.

ИЗОЩРЁННЫЙ, -ая, -ое; -ён. То же, что утончённый. Я. ум. И. слух. И. вкус. Изощрённо (нареч.) издеваться (до мучительства). II сущ. изощрённость, -и, ж.

ИЗОЩРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов; что. Сделать более восприимчивым, острым, тонким. Я. слух. Я. свой ум. II несов. изощрять, -яю, -яешь. II сущ. изощрение, -я, ср.

ИЗОЩРИТЬСЯ, -рюсь, -ришься; сов. 1. (1 и 2 л. не употр.). Стать более восприимчивым, острым, тонким. Вкус изощрился. 2. Достигнуть успеха, дойти до совершенства, тонкости в исполнении чего-н. Я. в мастерстве. II несов. изощряться, -яюсь, -яе-шься.

ИЗ-ПОД кого-чего, предлог с род. п. 1. Обозначает направленность действия, движения из какого-н. места, находящегося под чем-н. Вылезти из-под стола. 2. чего. Обозначает направленность действия, появление из какого-н. места, находящегося около чего-н. Приехал из-под Тулы. 3. Указывает на освобождение от какого-н. положения, состояния. Вывести из-под удара, из-под пуль. Освободить из-под стра-жи.Выйти из-под чьего-н. влияния. 4. чего. Указывает на бывшее назначение предмета как вместилища чего-н. Банка из-под варенья.

ИЗРАЗЕЦ, -зца, м. Плитка из обожжённой глины для облицовки стен, печей, обычно покрытая с лицевой стороны глазурью, кафель. II прил. изразцовый, -ая, -ое. Изразцовая печь (облицованная изразцами).

ИЗРАИЛЬТЯНЕ, -ян, ед. -янин, -а, м. Население Израиля. II ж. израильтянка, -и. II прил. израильтянский, -ая, -ое.

ИЗРАИЛЬТЯНСКИЙ, -ая, -ое и ИЗРАИЛЬСКИЙ, -ая, -ое. 1. см. израильтяне. 2. Относящийся к израильтянам, к их языку (ивриту), национальному характеру, образу жизни, культуре, а также к Израилю, его территории, внутреннему устройству, истории; такой, как у израильтян, как в Израиле. Израильские государственные языки (иврит, арабский). Израильская лира. И. фунт (денежная единица).

ИЗРАНИТЬ, -ню, -нишь; -ненный; сов., кого-что. Нанести кому-н. много ран. Израненный боец.

ИЗРАСХОДОВАТЬ, -СЯ см. расходовать, -ся.

ИЗРЕДКА, нареч. Иногда, не часто. Встречаться и.

ИЗРЕЖЁННЫЙ, -ая, -ое; -ён. С недостаточной густотой, слишком редкий. И. лес. Иэрежённые всходы. II сущ. изрежённость, -и, ж.

ИЗРЕЗАТЬ, -ежу, -ежешь; -анный; сов. 1. кого-что. Разрезать на много частей; сделать на чём-н. много порезов. И. материю. И. стол ножом. 2. (1 и 2 л. не употр.), перен., что. Расчленить пересечёнными, изломанными линиями. Местность, изрезанная каналами. Бухты изрезали берег. II несов. изрезать, -аю, -аешь и изрезывать, -аю, -аешь.

ИЗРЕЧЕНИЕ, -я, ср. Кратко изложенная мысль, афоризм. Изречения великих людей.

ИЗРЕЧЬ, -еку, -ечёшь, -екут; -ек, -екла; -екпшй; -ечённый (-ён, -ена); -екши; сов., что (устар. и ирон.). Произнести, сказать. Я. истину. И. что-н. с важным видом. Мысль изречённая есть ложь (афоризм). II несов. изрекать, -аю, -аешь.

ИЗРЕШЕТИТЬ, -шечу, -шетишь; -шечённый (-ён, -ена) и -шеченный; сов., кого-что. Покрыть сплошь дырками, сделать похожим на решето. Моль изрешетила одежду. Осколки изрешетили стены. Изрешечён пулями кто-н. (перен.). II несов. изрешечивать, -аю, -аешь.

ИЗРУБИТЬ, -ублю, -убишь; -убленный; сов. 1. кого-что. Рубя, разделить на мелкие части. И. мясо. 2. кого (что). Рубя, убить, уничтожить. И. саблей кого-н. п несов. изрубать, -аю, -аешь.

ИЗРУГАТЬ, -аю, -аешь; -уганный; сов., кого-что. Разругать, разбранить.

ИЗРЫГАТЬ, -аю, -аешь; несов., что. 1. Извергать, выбрасывать из себя. Вулкан изрыгает огонь, лаву. 2. перен. Произносить (бранные, оскорбительные слова). И. проклятия. И. хулу.

ИЗРЫТЬ, -рою, -роешь; -рытый; сов., что. Ископать, перерыть (во 2 знач.). И. всё поле. Земля изрыта снарядами (перен.). Лицо изрыто оспой (перен.: покрыто оспинами).

ИЗРЯДНЫЙ, -ая, -ое; -ден, -дна. 1. То же, что отличный (во 2 знач.) (устар.). Обед и. 2. Значительный по количеству, большой (разг.). Изрядная сумма денег. Холод и.!

ИЗУВЕР, -а, м. Человек, доходящий до крайней, дикой жестокости [первонач. из религиозной нетерпимости]. П ж. изуверка, -и. II прил. изуверский, -ая, -ое-

ИЗУВЕРСТВО, -а, ср. 1. см. изуверствовать. 2. Изуверский поступок, жестокость.

ИЗУВЕРСТВОВАТЬ, -твую, -твуешь; несов. Действовать, как изувер. II сущ. изуверство, -а, ср.

ИЗУВЕЧИТЬ, -чу, -чишь; -ченный; сов., кого-что. Нанести увечья. Изувеченное тело. II несов. изувечивать, -аю, -аешь.

ИЗУВЕЧИТЬСЯ, -чусь, -чишься; сов. Получить увечья, изувечить себя. II несов. изувечиваться, -аюсь, -аешься.

ИЗУКРАСИТЬ, -ашу, -асишь; -ашенный; сов., кого-что (разг.). Украсить со всех сторон. И. флажками, гирляндами. II несов. изукрашивать, -аю, -аешь. II возвр. изукраситься, -ашусь, -асишься; несов. изукрашиваться, -аюсь, -аешься.

ИЗУМИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Необыкновенный, восхитительный, приводящий в изумление. И. талант. Изумительно (нареч.) поёт. II сущ. изумитель-ность, -и, ж.

ИЗУМИТЬ, -млю, -мишь; -млённый (-ён, -ена); сов., кого (что). Привести в изумление. И. всех своим поступком. II несов. изумлять, -яю, -яешь. ИЗУМИТЬСЯ, -млюсь, -мишься; сов. Прийти в изумление. II несов. изумляться, -яюсь, -яешься.

ИЗУМЛЕНИЕ, -я, ср. Крайнее удивление. Прийти в и. Смотреть с изумлением на что-н. Повергнуть в и. кого-н.

ИЗУМРУД, -а, м. Прозрачный драгоценный камень густого зелёного цвета. II прил. изумрудный, -ая, -ое. И. перстень (с изумрудом).

ИЗУМРУДНЫЙ, -ая, -ое; -ден, -дна. 1. см. изумруд. 2. Прозрачно зелёный, цвета изумруда. Изумрудная вода.

ИЗУРОДОВАТЬ, -СЯ см. уродовать, -ся.

ИЗУСТНЫЙ, -ая, -ое (устар.). Передающийся из уст в уста, не записанный. Изустное предание.

ИЗУЧИТЬ, -учу, -учишь; -ученный; сов., кого-что. 1. Постичь учением, усвоить в процессе обучения. И. ремесло. И. иностранный язык. 2. Научно исследовать, познать. И. древнюю рукопись. 3. Внимательно наблюдая, ознакомиться, понять. Я. обстановку. И. чей-н. характер. II несов. изучать, -аю, -аешь. II сущ. изучение, -я, ср.

ИЗЪ..., приставка. То же, что из...; пишется вместо "из" перед е, я (потенциально также перед е, ю ), напр. изъездить, изъявить.

ИЗЪЕЗДИТЬ, -езжу, -ездишь; -езженный; сов., что. 1. Ездя, побывать во многих местах. И. всю страну. 2. Испортить, повредить ездой. Поле изъезжено машинами.

ИЗЪЕСТЬ (-ем, -едим, -ешь, -едите, 1 и 2 л. не употр.), -ест, -едят; -ел, -ела; -евший; -еденный; -евши; сов., что. 1. Испортить, грызя или подтачивая. Моль изъела мех. 2. О едких веществах: испортить, разъесть. Кислота изъела ткань. II несов. изъедать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ИЗЪЯВИТЕЛЬНЫЙ, -ое: изъявительное наклонение - в грамматике: совокупность личных форм глагола, указывающих на совершение действия в настоящем, прошедшем или будущем времени.

ИЗЪЯВИТЬ, -явлю, -явишь; -явленный; сов., что (офиц.). Высказать, выразить. И. своё желание. И. согласив. II несов. изъявлять, -яю, -яешь.

ИЗЪЯЗВИТЬ, -влю, -вишь; -влённый (-ён, -ена); сов., кого-что. Покрыть язвами. II несов. изъязвлять, -яю, -яешь.

ИЗЪЯН, -а, м 1. Повреждение, недостаток. Говор с изъяном. В изделии много изъянов. 2. Убыток, ущерб (устар.). Входить, ввести в и. II уменью, изъянец, -нца, м. (к 1 знач.).

ИЗЪЯСНИТЬ, -ню, -нишь; -ненный (-ён, -ена); сов., что (устар. и книжн.). Объяснить, понятно изложить. И. свою просьбу. II несов. изъяснять, -яю, -яешь. II сущ. изъяснение, -я, ср. II прил. изъяснительный, -ая, -ое. * Изъяснительное предложение - в грамматике: придаточное предложение с общим пояснительным значением, относящееся в главном к словам со значением речи, информации, мысли, познания, памяти, суждения, мнения, восприятия, эмоциональных состояний и их реакций, волеизъявления, веры, убеждения, сомнения, бытия (при регулярном грамматическом и смысловом распределении союзов по отдельным словам и группам слов).

ИЗЪЯСНИТЬСЯ, -нюсь, -нишься; сов. (устар. и книжн.). Изложить свою мысль ясно, понятно. Изъяснитесь понятнее. II несов. изъясняться, -яюсь, -яешься.

ИЗЪЯТИЕ, -я, ср. (книжн.). 1. см. изъять. 2. Исключение из чего-н., отступление от чего-н. Допустить и. из общего правила. Всё без изъятия.

ИЗЪЯТЬ, изыму, изымешь; изъятый; сов., кого-что. Исключить, устранить (офиц.), а также вообще удалить, вынуть (книжн.). Я. банкноты из обращения. И. из продажи. И. осколок из раны. II несов. изымать, -аю, -аешь. II сущ. изъятие, -я, ср.

ИЗЫСК, -а,м. (книжн.). В искусстве: чисто внешнее, претенциозное новшество.

ИЗЫСКАНИЕ, -я, ср. 1. см, изыскать. 2. Предварительное исследование, разыскание для создания каких-н. проектов, разработок. Геологические изыскания.

ИЗЫСКАННЫЙ, -ая, -ое; -ан, -анна. Утончённый, изящный. Я. наряд. Изысканные манеры. II сущ. изысканность, -и, ж.

ИЗЫСКАТЕЛЬ, -я, м. Специалист, занимающийся изысканиями (во 2 знач.) в ка-кой-н. области. Инженер-и. II прил. изыскательский, -ая, -ое. Изыскательская партия.

ИЗЫСКАТЬ, -ыщу, -ыщешь; -ысканный; сов., что (книжн.). Приложив старание, найти, отыскать. Я. средства, возможности. II несов. изыскивать, -аю, -аешь. II сущ. изыскание,-я,ср.

ИЗЮБР, -а и ИЗЮБРЬ, -я, м. Крупный восточносибирский олень. II прил. изю-бровый, -ая, -ое и изюбревый, -ая, -ое.

ИЗЮМ, -а (-у), м. Сушёные ягоды винограда. .Кекс с изюмом. -* Не фунт изюму (разг. шута.) - не пустяк, не шутка. На такую высоту подняться - не фунт изюму! II прил. изюмный, -ая, -ое.

ИЗЮМИНА, -ы, ж. Одна ягода изюма. II умвньш. изюминка, -и, ж.

ИЗЮМИНКА, -и, ж. 1. см. изюмина. 2. перен. Своеобразная прелесть, острота. В этом самая и. рассказа. С изюминкой (или без изюминки) (о человеке: со своеобразной живостью и остротой в характере или без этих черт).

ИЗЯЩЕСТВО, -а, ср. Тонкая и строгая художественная соразмерность и красота.

ИЗЯЩНЫЙ, -ая, -ое; -щен, -щна. Отличающийся изяществом. Я. почерк. Изящное платье. Изящная девушка. Изящное решение задачи (перен.: короткое и нетривиальное). * Изящная словесность или литература (устар.) - то же, что художественная литература. II сущ. изящность, -и, ж.

ИКАТЬ, -аю, -аешь; несов. Издавать отрывистые непроизвольные звуки, вызванные судорожным сокращением диафрагмы. II однокр. икнуть, -ну, -нёшь. II сущ. икание, -я, ср.

ИКАТЬСЯ, -ается; безл.; несов., кому (разг.). О состоянии икоты. Ему, наверное, сейчас икается (о том, кого вспоминают или заочно бранят; шутл.). II однокр. икнуться, -нётся.

ИКОНА, -ы, ж. У православных и католиков: предмет поклонения - живописное изображение Бога, святого или святых, образ2. II прил. иконный, -ая, -ое.

ИКОНОГРАФИЯ, -и, ж. (спец.). 1. Описание и изучение изображений каких-н. лиц в произведениях живописи, скульптуры, а также описание сюжетов. Я. Пушкина. 2. собир. Совокупность таких изображений. 3. Правила, к-рых должен придерживаться художник при изображении определённых, обычно религиозных или мифологических сюжетов и лиц. II прил. иконографический, -ая, -ое.

ИКОНОПИСЕЦ, -сца, м. Художник, пишущий иконы.

ИКОНОПИСНЫЙ, -ая, -ое; -сен, -сна. 1. см. иконопись. 2.0 внешнем облике: отличающийся суровой и строгой красотой. Иконописное лицо. II сущ. иконописность,-и,ж.

ИКОНОПИСЬ, -и, ж. Вид религиозной живописи - писание икон. Древнерусская и. II прил. иконописный, -ая, -ое.

ИКОНОСТАС, -а, м. Покрытая иконами стена, отделяющая алтарь в православном храме. II прил. иконостасный, -ая, -ое.

ИКОТА, -ы, ж. Отрывистые непроизвольные звуки, издаваемые при икании. И. напала на -кого-н.

ИКРА1, -ы, ж. 1. Масса из яичек самок рыб, моллюсков, иглокожих, нек-рых других водных животных и земноводных. Метать икру. 2. Масса неоплодотворенных яичек рыбы, обработанная как пищевой продукт. Красная и. Чёрная и. Зернистая и. 3. Кушанье из мелко изрубленных овощей, грибов. Баклажанная и. Грибная и. II уметай, икорка, -и, ж. (ко 2 и 3 знач.). II прил. икряной, -ая, -ое (к 1 знач.) и икорный, -ая, -ое (ко 2 знач.). Икорный завод. Икряная селёдка (с икрой).

ИКРА2 см. икры.

ИКРИНКА, -и, ж. Одно зёрнышко икры(в 1 и 2 знач.).

ИКРИСТЫЙ, -ая, -ое; -ист. О рыбе: содержащий много икры. Икристая щука.

ИКРОМЕТАНИЕ, -я, ср. и ИКРОМЁТ, -а, м. Метание икры(в 1 знач.). Рыба идёт на и.

ИКРЫ, икр, икрам, ед. икра, -ы, ж. Округлые мышцы на голени человека. Сильные, толстые и.

ИКРЯНОЙ, -ая, -ое. 1. см. икра.2. Содержащий икру(в 1 знач.). Икряная рыба.

ИКС, -а,м. 1. В математике: обозначение (латинской буквой "х") неизвестной или переменной величины. 2. Условное обозначение неизвестного или неназываемого лица. Мистер и.

ИЛ, -а, м. Вязкий осадок из минеральных или органических веществ на дне водоёма. II прил. иловый, -ая, -ое. Иловая площадка (очистное сооружение).

ИЛИ. 1. союз одиночный или повторяющийся. Соединяет два или несколько предложений, а также однородные члены предложения, находящиеся в отношениях взаимоисключения. Он или я. Или он уйдёт, или я. Завтра или послезавтра. В понедельник, вторник или в среду. Или в понедельник, или в среду. 2. союз одиночный или повторяющийся. Употр. при присоединении последнего члена перечисления, при дополнении предшествующего. Поищи на столе, на полках или в шкафу. 3. союз одиночный или. повторяющийся. Употр. при противопоставлении: иначе, в противном случае. Уйди, или мы поссоримся. 4. союз. Употр. для соединения разных названий одного и того же понятия, для пояснения, в знач. иными словами, то есть. Аэроплан, или самолёт. S. частица. Употр. в начале предложения в знач. разве (в 1 знач.), неужели (в 1 знач.) с оттенком противопоставления чему-н. другому, возможному (разг.). Или ты не знаешь об этом? Или ты решил остаться? * Или - или - (разг.) выражение необходимого выбора чего-н. одного, одно из двух. Остаёшься или едешь? Решай: или-или.

ИЛИСТЫЙ, -ая, -ое; -ист. Покрытый илом, содержащий много ила. Илистое дно. II сущ. илистость, -и, ж.

ИЛЛЮЗИОНИСТ, -а,м. Эстрадно-цирковой артист, показывающий сложные фокусы, часто с применением специальной аппаратуры. II ж. иллюзионистка, -и. II прил. иллюзионистский, -ая, -ое.

ИЛЛЮЗИЯ, -и, ж. 1. Обман чувств, нечто кажущееся; болезненное состояние - ошибочное восприятие предметов, явлений (спец.). Оптическая и. Слуховые иллюзии. Аффективные иллюзии (под влиянием аффекта). 2. перен. Нечто несбыточное, мечта. Предаваться иллюзиям. Строить себе иллюзии. 3. Программный номер иллюзиониста (спец.). II прил. иллюзорный, -ая, -ое (к 1 знач.) и иллюзионный, -ая, -ое (к 3 знач.). Иллюзорный обман чувств. Иллюзионная программа.

ИЛЛЮЗОРНЫЙ, -ая, -ое; -рен, -рна. 1. см. иллюзия. 2. Порождённый иллюзией, несбыточный (книжн.). Иллюзорные надежды. \\ сущ. иллюзорность,-и, ж.

ИЛЛЮМИНАТОР, -а, м. Герметически закрывающееся окно (на корабле, глубоководном или летательном аппарате). Судовой и. II прил. иллюминаторный, -ая, -ое.

ИЛЛЮМИНАЦИЯ, -и, ж. Декоративное освещение зданий, улиц, парков по случаю какого-н. торжества. Праздничная и.II прил. иллюминационный, -ая, -ое.

ИЛЛЮМИНИРОВАТЬ, -рую,-руешь; -а-нный и ИЛЛЮМИНОВАТЬ, -ную, -нуешь; -ованный; сов. и несов., что. Украсить (-шать) иллюминацией. Улицы иллюминированы.

ИЛЛЮСТРАТОР, -а, м. Художник, иллюстрирующий книги. II прил. иллюстраторский, -ая, -ое.

ИЛЛЮСТРАЦИЯ, -и, ж. 1. см. иллюстрировать. 2. Рисунок, иллюстрирующий текст. Книга с иллюстрациями. 3. Поясняющий пример. Убедительные иллюстрации лектора. II прил. иллюстрационный, -ая, -ое и иллюстративный, -ая, -ое.

ИЛЛЮСТРИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что. 1. Снабдить (-бжать) (текст) поясняющими рисунками. И. рассказ. И. книгу. 2. перен. Пояснить (-нять) чем-н. наглядным, конкретным. И. свою мысль примером. II сов. также проиллюстрировать, -рую, -руешь; -анный.II сущ. иллюстрирование, -я, ср. и иллюстрация, -и, ж.

ИЛОВАТЫЙ, -ая, -ое; -ат. Несколько илистый. Иловатое дно. II сущ. иловатость, -и, ж.

ИЛЬ, союз и частица (устар. и разг.). То же, что или (в 1, 2, 3 и 5 знач.).

ИЛЬМ, -а, м. Лиственное дерево с прочной древесиной, род вяза. II прил. ильмовый, -ая, -ое. Семейство ильмовых (сущ.).

ИМАЖИНИЗМ, -а, м. Направление в русской литературе начала 20 в., первонач. опиравшееся на поэтику раннего футуризма и утверждавшее, что цель творчества состоит в создании самоценных словесных образов. II прил. имажинистский, -ая, ое.

ИМАЖИНИСТ, -а, м. Последователь имажинизма. II ж. имажинистка, -и. II прил. имажинистский, -ая, -ое.

ИМАМ, -а, м. Глава мусульманской общины. II прил. имамский, -ая, -ое.

ИМБИРЬ, -я, м. Пряность из корневища тропического травянистого растения, а также само это растение, богатое эфирными маслами. II прил. имбирный, -ая, -ое. Имбирное пиво. Семейство имбирных (сущ.),

ИМЕНИЕ, -я, ср. 1. Поместье, земельное владение. Помещичье и. Государственное и. (в царской России). 2. Имущество, собственность (устар.). Движимое и, II уменьш. именьице, -а, ср. (к 1 знач.).

ИМЕНИННИК, -а,.м. Человека день своих именин. Сидит именинником кто-н. (перен.: с радостным, довольным видом; разг. шутл.) [неправильно употр. вместо "новорождённый"]. II ж. именинница, -ы.

ИМЕНИНЫ, -ин. У православных и католиков: чей-н. личный праздник в день, когда церковь отмечает память одноимённого святого или ангела. Справлять м. (праздновать этот день). Пригласить на и. [неправильно употр. вместо "день рождения"]. * Именины сердца (шутл.) - радость, приятное событие. Приезд гостя - именины сердца. II прил. именинный, -ая, -ое. И. пирог. Именинное настроение (перен.: радостное, приподнятое).

ИМЕНИТЕЛЬНЫЙ: именительный падеж - падеж, отвечающий на вопрос: кто-что?

ИМЕНИТЫЙ, -ая, -ое; -ит. Почтенный и знаменитый. И. гость. И. писатель. II сущ. именитость, -и, ж.

ИМЕННО. 1. частица. Выражает идентификацию: это и ничего другое (этот и никто другой). Я. его жду. И. эту книгу ищу. 2. частица. Выражает уверенное подтверждение, истинность. Он верный друг. - И. (и так). 3. союз. Открывает полное перечисление. Явились все, и.: Петров, Иванов и Сидоров. * А именно, союз - то же, что именно (в 3 знач.). Вот именно - то же, что именно (в 1 и 2 знач.). Вот именно тебя-то мне и надо. Он виноват. - Вот именно.

ИМЕННОЙ, -ая, -ое. 1. см. имя. 2. Помеченный именем владельца, выданный на чьё-н. имя. Именное оружие (наградное). И. экземпляр книги. И. пропуск. 3. Носящий чьё-н. имя, имени кого-н. Именная пограничная застава. * Именной список -список, содержащий перечень лиц по фамилиям и именам.

ИМЕНОВАТЬ, -ную, -нуешь; -ованный;

несов., кого-что квм-чем или им., или (при вопросе) как (книжн.). Называть, давать кому-чему-н. имя, наименование. Его именовали Петром (Петр). Как его именуют?* Именованное число - число с наименованием составляющих его единиц меры, напр. 5 м, 2 кг; противоп. отвлечённое число. II сов. наименовать, -ную, -нуешь; -ованный, ИМЕНОВАТЬСЯ, -нуюсь, -нуешься;

несов., кем-чем или им., или (при вопросе) как (книжн.). Называться, иметь название, имя. И. Петром. Хутор именуется Холмиками (Холмики). II сов. наименоваться, -нуюсь, -нуешься.

ИМЕТЬ, -ею, -еешь; несов. 1. кого-что. Обладать, располагать, владеть кем-чем-н. Я. деньги. Я. право. И. детей. И. кого-н. помощником. Комната имеет одно окно. 2. что. В сочетании с существительным обозначает действие в соответствии со знач. данного существительного. Я. применение (применяться). Я. значение (значить). Я. дело с кем-чем-н. (состоять в каких-н. отношениях, связях). Я. место (быть налицо, наличествовать; книжн.). Я. задачу, цель или задачей, целью (стремиться к чему-н., к ка-кой-н. цели). Я. мужество, смелость (оказаться достаточно мужественным, смелым для какого-н. поступка). 3. В сочетании с неопр. обозначает буд. вр. (в соответствии со знач. глагола в неопр.) (книжн.). Имеет произойти нечто важное. Имеет быть (произойдет, будет иметь место; неправ. употреблять в сочетании "имеет место быть"). заседание. * Иметь что против кого-чего - относиться отрицательно, неприязненно. Что ты имеешь против этой кандидатуры? Ничего не имею против - согласен, не возражаю. II сов. заиметь, -ею, -еешь (к 1 знач.; прост.). Решил з. мотоцикл.

ИМЕТЬСЯ (-еюсь, -еешься, 1 и 2 л. не употр.), -естся; несов. (книжн.). 1. Находиться, быть в наличии, иметь место. Препятствий не имеется. Имеются новые сведения. Имеются недостатки. 2. Находиться в качестве чьей-н. собственности, принадлежности. У хозяина имеются запасы. Денег на покупку не имеется.

ИМИДЖ, -а, м. (книжн.). Представление о чьём-н. внутреннем облике, образе. Сло-живишйся и. руководителя.

ИМИТАТОР, -а, м. Человек, к-рый умеет имитировать кого-что-н. II прил. имитаторский, -ая, -ое. Я. талант.

ИМИТАЦИЯ, -и, ж. 1. см. имитировать. 2. Подделка подо чго-н. Я. жемчуга. И. красного дерева. И. под старину. 3. Точное или с видоизменением повторение музыкального мотива другим голосом (или голосами) (спец.). II прил. имитационный, -ая, -ое.

ИМИТИРОВАТЬ, -рую, -руешь; -анный; нвсов., кого-что. Воспроизводить с возможной точностью, подражать кому-че-му-н. Я. голоса животных. II сов. сымити-ровать, -рую, -руешь; -анный. II сущ. имитация, -и, ж.

ИММАНЕНТНЫЙ, -ая, -ое; -тен, -тна (книжн.) Присущий природе самого предмета, внутренний. Имманентное развитие. II сущ. имманентность, -и, ж.

ИММИГРАНТ, -а, м. Человек, к-рый иммигрировал куда-н. II ж. иммигрантка, -и. II прил. иммигрантский, -ая, -ое.

ИММИГРИРОВАТЬ, -рую, -руешь; сов. и несов. Вселиться (-ляться) в чужую страну на постоянное жительство или на длительное время. II сущ. иммиграция, -и, ж. II прил. иммиграционный, -ая, -ое.

ИММОРТЕЛЬ [тэ], -и, ж. То же, что бессмертник. II прил. иммортельный, -ая, -ое.

ИММУНИЗИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., кого-что (спец.). Сделать (делать) невосприимчивым к инфекционному заболеванию. Я. организм. II сущ. иммунизация, -и, ж. II прил. иммунизационный, -ая, -ое.

ИММУНИТЕТ, -а,м, (спец.). 1. Невосприимчивость к какому-н. инфекционному заболеванию. Я. к кори. Выработать и. к че-му-н. или против чего-н. (также перен.: об устойчивой реакции против чего-н.). 2. Предоставленное кому-н. исключительное право не подчиняться нек-рым общим законам. Дипломатический и. (неприкосновенность личности, служебных помещений, жилища и собственности дипломатов). Депутатский и. II прил. иммунный, -ая, -ое (к 1 знач.) и иммунитетный, -ая, -ое. Иммунная реакция организма.

ИММУНО... Первая часть сложных слов со знач.: 1) относящийся к иммунитету (в 1 знач.), напр. иммуноаллергический, иммунодефицит, иммунопатология, иммунорв-активность, иммуносывороточный, иммунотерапия; 2) относящийся к иммунологии, напр. иммунобиология, иммуноморфо-логия, иммуноэмбриология.

ИММУНОЛОГ, -а, м. Врач - специалист по иммунологии.

ИММУНОЛОГИЯ, -и, ж. (спец.) Раздел медицины - наука о невосприимчивости организма к инфекционным заболеваниям, о его защитных реакциях. II прил. им-мунологический, -ая, -ое.

ИМПЕРАТИВ, -а,м. 1. Повеление, безусловное требование (книжн.). Нравственный и. 2. В грамматике: то же, что повелительное наклонение. II прил. императивный, -ая, -ое. Я. тон (требовательный и категорический). Императивное предложение (в грамматике: побудительное).

ИМПЕРАТОР, -а,м. Титул нек-рых монархов, а также лицо, носящее этот титул [пер-вонач. в Древнем Риме почётный титул полководцев]. II ж. императрица, -ы. II прил. императорский, -ая, -ое.

ИМПЕРИАЛ1, -а, м. В царской России с 1755 г.: золотая монета достоинством в 10 руб., а после 1897 г. - в 15 руб.

ИМПЕРИАЛ2, -а,м (устар.). Верхняя часть конки или омнибуса с местами для пассажиров. Ехать на империале.

ИМПЕРИАЛИЗМ, -а. м. Высшая стадия капитализма, характеризующаяся господством крупных монополий во всех сферах жизни, борьбой между капиталистическими странами за источники сырья и рынки сбыта, за чужие территории. II прил. империалистический, -ая,-ое.

ИМПЕРИАЛИСТ, -а, м. Крупный капиталист или буржуазный политический деятель эпохи империализма. II прил. империалистический, -ая, -ое.

ИМПЕРИЯ, -и, ж. 1. Монархическое государство во главе с императором; вообще государство, состоящее из территорий, лишённых экономической и политической самостоятельности и управляемых из единого центра. Римская и. Британская и. (название Англии с колониями; устар.). Падение империи. 2. перен. Крупная монополия, осуществляющая контроль над целой отраслью промышленности, над какой-н. деятельностью. Газетная и. Опиумная и. II прил. имперский, -ая, ое (к 1 знач.).

ИМПЕРСКИЙ, -ая, -ое. 1. си. империя. 2. перен. То же, что великодержавный. Имперские замашки, амбиции.

ИМПИЧМЕНТ, -а, м. (спец.). Процедура лишения полномочий высших должностных лиц, допустивших грубое нарушение закона. Парламентское право импичмвнта.

ИМПЛАНТИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что (спец.). Провести (-водить) хирургическую операцию вжив-ления в ткани чуждых организму материалов (пластмасс, биологически неактивных металлов и др.) или пересадки органа, ткани, а также операция внедрения зародыша в матку. Я. искусственный клапан сердца, кардиостимулятор. И. зуб, хрусталик, кость, хрящ. II сущ. имплантация, -и, ж. II прил. имплантационный, -ая, -ое.

ИМПОЗАНТНЫЙ, -ая, -ое; -ген, -тна (книжн.). Способный импонировать; представительный (в 3 знач.). Импозантная внешность. II сущ. импозантность, -и, ж.

ИМПОНИРОВАТЬ, -рую, -руешь; несов., кому (чему) (книжн.). Производить положительное впечатление, внушать уважение; нравиться. Я. своим слушателям.

ИМПОРТ, -а, м. 1. Ввоз товаров, капиталов, технологии из-за границы; противоп. экспорт. Я. машин. И. зерна. 2. собир. Ввозимые из-за границы товары, изделия (разг.). II прил. импортный, -ая, -ое.

ИМПОРТЁР, -а, м. (спец.). Лицо или организация, импортирующие что-н. Страны - импортёры сырья.

ИМПОРТИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., кого-что. Ввезти (ввозить) из-за границы.

ИМПОТЕНТ, -a, м. Человек, к-рый страдает импотенцией. II прил. импотентский, -ая,-ое.

ИМПОТЕНТНЫЙ, -ая, -ое; -ген, -тна. Страдающий импотенцией.

ИМПОТЕНЦИЯ, -и, ж. Половое бессилие.

ИМПРЕСАРИО, нескл., м. Предприниматель-антрепренёр или агент - устроитель концертов, зрелищ.

ИМПРЕССИОНИЗМ, -а, м. Направление в искусстве конца 19 - начала 20 в., стремящееся к непосредственному воспроизведению переживаний, настроений и впечатлений художника. II прил. импрессионистский, -ая, -ое и импрессионистический, -ая, -ое.

ИМПРЕССИОНИСТ, -а,м. Последователь импрессионизма. II ж. импрессионистка, -и. II прил. импрессионистский, -ая, -ое.

ИМПРОВИЗАТОР, -а,м. Человек, способный импровизировать. II ж. импровиза-торша, -и (разг.). II прил. импровизаторский, -ая, -ое. Я. талант.

ИМПРОВИЗАЦИЯ, -и, ж. 1. см. импровизировать. 2. Импровизированное произведение. Блестящая и. II прил. импровизационный, -ая, -ое.

ИМПРОВИЗИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что. Исполнить (-нять) художественное произведение, создавая его в момент исполнения. Я. стихи. И. на рояле. II сов. также сымпровизировать, -рую, -руешь; -анный. II сущ. импровизация, -и, ж. II прил. импровизационный, -ая, -ое.

ИМПУЛЬС, -а, м. I. Побудительный момент, толчок, вызывающий какое-н. действие (спец.). Электрический и. Нервный и. (распространяющийся по нервному волокну). 2. Внутреннее побуждение к чему-н., интеллектуальный или эмоциональный толчок, стимул (книжн.). Волевой и. И. к творчеству. \\ прил. импульсный, -ая, -ое (к 1 знач.) и импульсионный, -ая, -ое. Импульсное излучение.

ИМПУЛЬСИВНЫЙ, -ая, -ое; -вен, -вна (книжн.). 1. Непроизвольный, вызываемый импульсом (во 2 знач.). Импульсивные движения. 2. Порывистый, действующий под влиянием случайных импульсов (во 2 знач.). Импульсивная натура. II сущ. импульсивность, -и, ж.

ИМУТ [3 л. мн. ч. от старого глагола имата): мёртвые сраму не имут (высок.) - погибшие в борьбе не знают позора.

ИМУЩЕСТВО, -а, ср. То, что находится в чьей-н. собственности, принадлежит кому-чему-н. Личное и. Движимое и. Недвижимое и. II прил. имущественный, -ая, -ое. Имущественное право. Имущественное налогообложение.

ИМУЩИЙ, -ая, -ее (книжн.). Богатый, состоятельный. Имущие классы. Имущие сословия. * Власть имущие (книжн.) - о тех, кто стоит у власти.

ИМЯ, имени, мн. имена, имён, именам, ср. 1. Личное название человека, даваемое при рождении, часто вообще личное название живого существа. Собственное и. Его и. - Иван. И. и отчество. Звать по имени кого-н. Имена античных богов. Как Ваше и.? Дать и. коню, кошке, щенку. Обезьянка по имени Яшка. 2. Фамилия, семейное название. На стене - имена погибших героев. 3. Личная известность; репутация. Учёный с мировым именем. Приобрести и. Порочить чьё-н. честное и. Доброе и. 4. Известный, знаменитый человек. Крупные имена. 5. Название предмета, явления. Растение алоэ известно под именем -"столетник". Называть вещи своими именами (перен.: говорить прямо, не скрывая истины). 6. В грамматике: разряд склоняемых слов. И. суще-ствительное.,И. прилагательное. И. числительное. 7. имени кого-чего, в знан. предлога с род. п. В память, в честь кого-чего-н. Театр имени Вахтангова. Музей имени Пушкина. Канал имени Москвы. 8. именем кого-чего, в знан. предлога с род. п. На основании власти, полномочий, предоставленных кому-н. (офиц.). Действовать именем республики. Требовать именем закона.* Во имя кого-чего, предлог с род. п. (высок.) - ради кого-чего-н., в интересах кого-чего-н. Сражаться во имя славы Родины. Действовать во имя дружбы. На имя кого-чего, в знан. предлога с род. п. - предназначая, адресуя кому-н. Заявление на имя директора. Ордер на имя главы семьи. От имени кого-чего, в знач. предлога с род. п. - по поручению, ссылаясь, опираясь на кого-что-н. Говорить от имени общественности, II прил. именной, -ая, -ое (к 6 знач.).-Именное склонение.

ИМЯ-ОТЧЕСТВО, имени-отчества, ср. (разг.). Личное имя вместе с отчеством. Как ваше имя-отчество? Звать по имени-отчеству.

ИМЯРЕК, -а, л. (устар.). Слово, заменяющее чьё-н. конкретное имя, фамилию, в знач. такой-то, тот-то.

ИН (устар. и прост.). 1. союз. То же, что ан (в 1 знач.). 2. частица. Употр. в начале речи для выражения согласия, принятия. Ин будь по-твоему.

ИНАКО... Первая часть сложных слов со знач. иначе, по-иному, напр. инакочувст-вующий, инакодействующий, инаковерую-щий.

ИНАКОМЫСЛИЕ, -я, ср. (книжн.). Мировосприятие инакомыслящих.

ИНАКОМЫСЛЯЩИЙ, -ая, -ее. Несогласный с господствующей идеологией, взглядами, а также (устар.) вообще имеющий несходный с чьим-н. образ мыслей. Принадлежать к числу инакомыслящих (сущ.). Преследование инакомыслящих (сущ.).

ИНАЧЕ и ИНАЧЕ. 1. мест. нареч. Иным способом, по-другому. И. поступить нельзя. Ведёт себя м., чем другие. 2. союз. Выражает противительные отношения, в противном случае, а то (разг.). Беги, и. опоздаешь. * А иначе, союз - иначе (во 2 знач.), а не то. Поспешим, а иначе опоздаем. Иначе говоря (иначе сказать), вводн. сл.-то же, что иными словами. Не иначе как - 1) именно и только так. Поезд не иначе как опаздывает. Читает не иначе как лежа; 2) выражение уверенности, несомненности. Так или иначе - во всяком случае, как бы ни сложились обстоятельства. Так или иначе, я приду.

ИНВАЛИД, -а, м. Человек, к-рый полностью или частично лишён трудоспособности вследствие какой-н. аномалии, ранения, увечья, болезни. И. войны. И. с детства. II ж. инвалидка, -и (прост.). II прил. ин-валидский, -ая, -ое.

ИНВАЛИДНОСТЬ, -и, ж. Состояние, положение инвалида, нетрудоспособность. Пособие по инвалидности.

ИНВАЛИДНЫЙ, -ая, -ое. Относящийся к инвалидности, к состоянию инвалида. Инвалидная коляска. И. дом (приют для инвалидов).

ИНВАЛЮТА, -ы, ж. Сокращение: иностранная валюта. II прил. инвалютный, -ая, -ое.

ИНВАРИАНТ, -а, м. 1. Величина, остающаяся неизменяемой при тех или иных преобразованиях (спец.). 2. В языкознании: единица, заключающая в себе все основные признаки своих конкретных реализации. Семантический и. II прил. инвариантный, -ая, -ое.

ИНВЕНТАРИЗОВАТЬ, -зую, -зуешь; -ованный; сов. и несов., что. Составить (-влять) опись инвентаря. И. имущество. II сущ. инвентаризация, -и, ж. В учреждении проходит и. II прил. инвентаризационный, -ая,-ое.

ИНВЕНТАРЬ, -я, м. 1. Вещи, предметы, входящие в состав имущества предприятия, учреждения, а также предназначенные для какой-н. определенной цели, работ. Заводской и. Садовый и, 2. Подробная опись таких предметов. Составить и. Занести в и. * Живой инвентарь - рабочий скот. Мёртвый инвентарь - предметы хозяйственного оборудования. II прил. инвентарный, -ая, -ое. Инвентарная книга.

ИНВЕРСИЯ, -и, ж. (спец.). 1. Изменение нормального положения компонентов, расположение их в обратном порядке. И. геомагнитного поля Земли. И. температуры (повышение температуры в одном из слоев атмосферы вместо нормального понижения). 2. В синтаксисе: изменение нормального (стилистически нормального) порядка слов в предложении, сопровождаемое перемещением его интонационного центра. II прил. инверсионный, -ая, -ое.

ИНВЕСТИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что (спец.). Вложить (вкладывать) (капитал) в какое-н. предприятие, дело. II сущ. инвестиция, -и, ж. II прил. инвестиционный, -ая, -ое. И. банк.

ИНВЕСТИЦИЯ, -и, ж. 1. см. инвестировать. 2. обычно мн. Долгосрочные вложения капитала в отдельные отрасли экономики внутри страны и за рубежом (спец.). II прил. инвестиционный, -ая, -ое. И. фонд.

ИHBECTOP, -a, м. Вкладчик (физическое или юридическое лицо), осуществляемый инвестиции. II прил. инвесторский, -ая, -ое.

ИНГАЛЯТОР, -а,м. Аппарат для ингаляции. II прил. ингаляторный, -ая, -ое.

ИНГАЛЯЦИЯ, -и, ж. Лечение вдыханием распылённых лекарственных веществ, паров, насыщенных такими веществами. II прил. ингаляционный, -ая, -ое.

ИНГРЕДИЕНТ, -а,м. (книжн.). Составная часть чего-н. (вещества, смеси). II прил. ин-гредиентный, -ая, -ое.

ИНГУШИ, -ей, ед. ингуш, -а, м. Народ, составляющий основное коренное население Ингушетии. II ж. ингушка, -и. II прил. ингушский, -ая, -ое.

ИНГУШСКИЙ, -ая, -ое. 1. см. ингуши. 2. Относящийся к ингушам, к их языку, национальному характеру, образу жизни, культуре, а также к Ингушетии, её территории, внутреннему устройству, истории; такой, как у ингушей, как в Ингушетии. И. язык (один из иберийско-кавказских языков). По-ингушски (нареч.).

ИНД... Первая часть сложных слов со знач. индивидуальный, напр. индзакаэ, индпо-шив.

ИНДЕВЕТЬ, -ею, -еешь; несов. Покрываться инеем, тонким слоем льда, снега. На морозе индевеют усы и борода. II сов. заиндеветь, -ею, -еешь. Ветки заиндевели,

ИНДЕЙКА, -и, ж. Крупная домашняя птица сем. куриных, т Судьба-индейка (разг. шутл.) - о незадачливой доле, трудной судьбе.

ИНДЕЙСКИЙ, -ая, -ое. 1. см. индейцы. 2. Относящийся к индейцам, к их языкам, национальному характеру, -образу жизни, культуре, а также к местам их проживания, внутреннему устройству, истории; такой, как у индейцев. Индейские языки (языки коренного населения Америки за исключением эскимосско-алеугской семьи языков). Индейские племена. Индейские резервации в Америке.

ИНДЕЙЦЫ, -ев, ед. -еец, -ейца, м. Общее название коренных племён и народностей древнего происхождения (за исключением эскимосов и алеутов), населявших до появления европейцев Южную и Северную Америку и сохранившихся там лишь в нек-рых районах. II ж. индианка, -и. II прил. индейский, -ая, -ое.

ИНДЕКС [дэ], -а,м. (спец.). 1. Список, указатель. И. выходящих книг. 2. Цифровой (или буквенный) показатель чего-н. И. иен. И. промышленного производства. 3. Условное обозначение в системе какой-н. классификации. Почтовый и. II прил. индексный, -ая, -ое.

ИНДЕКСАЦИЯ [дэ], -и, ж.1.см. индексировать. 2. В период инфляции: уравнивание величин средств, платежей в соответствии с новыми, возрастающими величинами. И. вкладов, пенсий, II прил. нндекса-ционный, -ая, -ое.

ИНДЕКСИРОВАТЬ [дэ], -рую, -руешь; -а-нный; сов. и несов. (офиц.). Произвести (-одить) перерасчёт каких-н. выплат пропорционально изменениям индекса цен. II сущ. индексация, -и, ж.

ИНДЕТЕРМИНИЗМ [дзтэ], -а, м. Противоположная детерминизму концепция, отвергающая всеобщую закономерность и причинную зависимость и обусловленность в природе и обществе. II прил. индетерминистический, -ая,-ое.

ИНДИАНКА см. индейцы и индийцы.

ИНДИВИД, -а, м. (книжн.). То же, что индивидуум.

ИНДИВИДУАЛИЗИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., кого-что. Сделать (делать) индивидуальным (в 1 знач.); установить (-навливать) что-н. применительно к отдельному случаю, лицу. И. занятия с учащимися. II сущ. индивидуализация, -и, ж.

ИНДИВИДУАЛИЗМ, -а,м. 1. Нравственный принцип, ставящий интересы отдельной личности выше интересов общества. 2. Стремление к выражению своей личности, своей индивидуальности. II прил. индивидуалистический, -ая,-ое.

ИНДИВИДУАЛИСТ, -а, м. Человек, к-рый проявляет индивидуализм (во 2 знач.) в образе мыслей и поступках. II ж. индивидуалистка, -и. II прил. индивидуалистский, -ая, -ое.

ИНДИВИДУАЛЬНОСТЬ, -и, ж. 1. см. индивидуальный. 2. Особенности характера и психического склада, отличающие одного индивидуума от другого. Сохранить свою и. 3. Отдельная личность, индивидуум (книжн.). Яркая и.

ИНДИВИДУАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Личный, свойственный данному индивидууму, отличающийся характерными признаками от других. Индивидуальные особенности. 2. Единоличный, производимый одним лицом, не коллективом. И. труд. Индивидуальное, хозяйство. 3. Относящийся в отдельности к каждому. Индивидуальное обслуживание. И. подход. В индивидуальном порядке. Подходить индивидуально (нареч.). 4. Отдельный, единичный. И. случай. Индивидуальное явление. II сущ. индивидуальность -и, ж. (к 1 и 4 знач.).

ИНДИВИДУУМ, -а, м. (книжн.). Человек как отдельная личность, а также (спец.) вообще отдельный живой организм, особь.

ИНДИГО. 1. нескл., ср. Тёмно-синее красящее вещество, получаемое из сока нек-рых тропических (индигоносных) растений или синтетически. 2. неизм. Тёмно-синий. Цвет и. II прил. индиговый, -ая, -ое (к 1 знач.). Я. цвет.

ИНДИЙСКИЙ, -ая, -ое. 1. см. индийцы. 2. Относящийся к индийцам, к их языкам, национальному характеру, образу жизни, культуре, а также к Индии, её территории, внутреннему устройству, истории; такой, как у индийцев, как в Индии. Индийские языки (хинди, бенгали, цыганский и другие индоевропейской семьи языков). Индийское письмо (общее название слоговых письменностей Юго-Восточной Азии, связанных генетической общностью). Индийские штаты. И. чай (сорт). И. слон (вид). Индийская рупия (денежная единица). По-индийски (нареч.).

ИНДИЙЦЫ, -ев, вд. -иец, -ийца, м. Общее название коренного населения Индии. II ж. индианка, -и. II прил. индийский, -ая, -ое.

ИНДИКАТОР, -а, м. (спец.). 1. Прибор (устройство, элемент), отражающий ка-кой-н. процесс, состояние наблюдаемого объекта. Визуальный и. Акустический и. 2. Вещество, являющееся химическим реактивом. Химический и. II прил. индикаторный, -ая,-ое.

ИНДИФФЕРЕНТИЗМ, -а, м. (книжн.). Индифферентное отношение к чему-н.

ИНДИФФЕРЕНТНЫЙ, -ая, -ое; -тен, -тна (книжн.). Безразличный, безучастный, равнодушный. И. тон. Индифферентно (нареч.) относиться к чему-н. И сущ. индифферентность, -и,ж.

ИНДОЕВРОПЕЙСКИЙ, -ая, -oe.i.cM. индоевропейцы. 2. Относящийся к индоевропейцам, к их происхождению, языкам, национальному характеру, образу жизни, культуре, а также к территориям и местам их проживания, их внутреннему устройству, истории; такой, как у индоевропейцев. И. праязык. Индоевропейская семья языков (общая для многих народов Европы, Западной Азии и Индостана, включающая группы балтийскую, германскую, греческую, индийскую, иранскую, кельтскую, романскую, славянскую и др.).

ИНДОЕВРОПЕЙЦЫ, -ов, ед. -еец, -ейца, м. Общее название племён - предков современных народов, говорящих на языках индоевропейской семьи. II прил. индоевропейский, -ая,-ое.

ИНДОЛОГ, -а, м. Специалист по индологии.

ИНДОЛОГИЯ, -и, ж. Совокупность наук о культуре Индии. II прил. индологический, -ая,-ое.

ИНДОНЕЗИЙСКИЙ, -ая, -ое. 1. см. индонезийцы. 2. Относящийся к индонезийцам, к их языкам, национальному характеру, образу жизни, культуре, а также к Индонезии, её внутреннему устройству, истории; такой, как у индонезийцев, как в Индонезии. И. язык (официальный язык Индонезии, один из австронезийских языков). Индонезийские языки (одна из ветвей австронезийской семьи языков: малайский, индонезийский и др.). Индонезийские провинции. Индонезийская рупия (денежная единица).

ИНДОНЕЗИЙЦЫ, -ев, ед. -иец, -ийца, м. Общее название народностей и племён, составляющих основное население Индонезии. II ж. индонезийка, -и. II прил. индонезийский, -ая, -ое.

ИНДУИЗМ, -а, м. Распространившаяся в Индии с конца 1 тыс. н. э. одна из крупных религий мира, основанная на вере в перевоплощение душ как воздаяние за добродетели или пороки. Течения индуизма (два основных направления, связанные с культом верховных богов Вишну и Шивы). II прил. индуистский, -ая, -ое. И. храм. Индуистская мифология.

ИНДУКТОР, -а, м. (спец.). Электромагнитное устройство, предназначенное для индукционного нагрева, а также небольшая электромагнитная машина, применяемая в телефонной аппаратуре. II прил. индукторный, -ая,-ое.

ИНДУКЦИЯ, -и, ж. 1. Способ рассуждения от частных фактов, положений к общим выводам; противоп. дедукция (книжн.). 2. Возбуждение электрического тока в каком-н. проводнике при движении его в магнитном поле или изменении вокруг него магнитного поля (спец.). II прил. индуктивный, -ая, -ое и индукционный, -ая, -ое (ко 2 знач.). Индуктивный метод. Индукционный ускоритель.

ИНДУЛЬГЕНЦИЯ, -и, ж. У католиков: отпущение грехов, а также грамота о таком отпущении, выдаваемая за особую плату церковью от имени папы римского. Выдать, дать индульгенцию кому-н. (также перен.: дать разрешение на какие-н. действия, поступки; книжн.). Получить индульгенцию (также перен.: получить разрешение на какие-н. действия, поступки; книжн.).

ИНДУС, -а, м. Индиец - последователь индуизма. II ж. индуска, -и. II прил. индусский, -ая, -ое.

ИНДУСТРИАЛИЗИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что. Перевести (-водить) на машинную, индустриальную технику; внедрить (-рять) такую технику. II сущ. индустриализация, -и, ж.

ИНДУСТРИАЛЬНЫЙ, -ая, -ое. 1. см. индустрия. 2. То же, что промышленный. И. рабочий. Индустриальные страны.

ИНДУСТРИЯ, -и и (устар.) ИНДУСТРИЯ, -и, ж. То же, что промышленность. Тяжёлая и. Лёгкая и. II прил. индустриальный, -ая, -ое.

ИНДЮК, -а, м. Самец индейки, индейский петух. Надулся, как и. кто-н. (о том, кто имеет гордый и глупый вид). О прил. индюшачий,-ья,-ье.

ИНДЮШКА, -и, ж. (разг.). То же, что индейка. II прил. индюшечий, -ья, -ье.

ИНДЮШОНОК, -нка, мм. -шата, -шат, м. Птенец индюшки.

ИНЕЙ, -я, м. Тонкий слой ледяных кристаллов, образующийся благодаря испарениям на охлаждающейся поверхности. Деревья покрылись инеем. II прил. инеевый, -ая, -ое и инейный, -ая, -ое. Инеевый узор. Инейная белизна.

ИНЕРТНЫЙ [нэ], -ая, -ое; -ген, -тна. 1. полн. ф. Обладающий инерцией (в 1 знач.) (спец.). 2. Бездеятельный, безынициативный. И. человек. Относиться к чему-н. инертно (нареч.). * Инертные газы (спец.) - благородные газы (аргон, гелий, неон, радон и нек-рые другие), в обычных условиях не вступающие в химические реакции. II сущ. инертность, -и, ж. (ко 2 знач.).

ИНЕРЦИЯ [мэ], -и, ж. 1. Свойство тел сохранять состояние покоя или равномерного прямолинейного движения, пока кака-я-н. внешняя сила не изменит этого состояния. Закон инерции. Двигаться по инерции (также перен.). Делать что-н. по инерции (перен.: по привычке, без сознательных усилий). 2. перен. Бездеятельность, отсутствие инициативы, инертность (устар.). II прил. инерционный, -ая, -ое (к 1 знач.) и инерциальный, -ая, -ое (к 1 знач.).

ИНЖЕНЕР, -а, мн. -ы, -ов, м. Специалист с высшим техническим образованием. И. путей сообщения. Военный и. Горный и. II ж. инженерша, -и (прост.). II прил. инженерский, -ая,-ое.

ИНЖЕНЕРИЯ, -и, ж. 1. Инженерное дело, творческая техническая деятельность. 2. В нек-рых сочетаниях: конструирование новых, не существующих в природе органических единиц (спец.). Клеточная и. (конструирование клеток нового типа). Генная и. (конструирование новых сочетаний генов).

ИНЖЕНЕРНЫЙ, -ая, -ое. Технический; связанный с технической деятельностью. Инженерная геология. Инженерные войска (сапёрные, дорожные, понтонно-мостовые, переправочно-десантные и другие технические воинские части и подразделения). Инженерная находка (новое удачное техническое решение).

ИНЖИР, -а,м. Южное дерево сем. тутовых с сочными сладкими плодами, смоковница, а также самый плод его (винная ягода). II прил. инжирный, -ая, -ое.

ИНИСТЫЙ, -ая, -ое; -ист. Покрытый густым инеем. Инистые ветви.

ИНИЦИАЛЫ, -ов, ед. -ал, -а, м. Первые буквы имени и отчества или имени и фамилии. II прил. инициальный, -ая, -ое.

ИНИЦИАТИВА, -ы, ж. 1. Почин, внутреннее побуждение к новым формам деятельности, предприимчивость. Творческая и. Проявить инициативу. По собственной инициативе. 2. Руководящая роль в ка-ких-н. действиях. Взять инициативу в свои руки. 3. обычно мн. Предложение, выдвинутое для обсуждения (офиц.). Мирные инициативы. Выступить с важными инициативами.

ИНИЦИАТИВНЫЙ, -ая, -ое; -вен, -вна. 1. полн. ф. Проявляющий инициативу в каком-н. деле. Инициативная группа. 2. То же, что предприимчивый. И. человек. II сущ. инициативность, -и, ж. (ко 2 знач.).

ИНИЦИАТОР, -а,м. Тот, кто действует, проявляя инициативу в чём-н., зачинатель. И. реформ. II прил. инициаторский, -ая, -ое.

ИНКАССАТОР, -а, м. Должностное лицо, принимающее деньги от организаций для сдачи их в банк. II прил, инкассаторский, -ая,-ое.

ИНКВИЗИТОР, -а, м. 1. Судья инквизиции (в 1 знач.). 2. перен. Человек, обращающийся с кем-н. с холодной жестокостью, мучитель. II ж. инквизиторша, -и (ко 2 знач.; разг.). II прил. инквизиторский, -ая, -ое. И. взгляд (угрожающе жестокий). ИНКВИЗИЦИЯ, -и, ж. 1. В 13-19 вв.:

следственный и карательный орган католической церкви, с крайней жестокостью преследовавший её противников. Судья инквизиции. Средневековая испанская и. 2. перен. Издевательство, мучение, пытка (книжн.). II прил. инквизиционный, -ая, -ое (к 1 знач.).

ИНКИ, -ов, ед. инк, -а, м. Древнее высококультурное индейское племя, жившее в Южной Америке в бассейне реки Амазонки. Культура инков. II прил. инкский, -ая, -ое.

ИНКОГНИТО. 1. нареч. Под вымышленным именем, не открывая своего подлинного. Путешествовать и. 2. нескл., ср. Пребывание под вымышленным именем. Раскрыть своё и. 3. нескл., м. и ж. Лицо, скрывающее своё имя. Опять явился (явилась) вчерашний, (вчерашняя ) и.

ИНКРИМИНИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов; что кому (книжн.). Вменить (-нять) в вину, предъявить (-влять) кому-н. обвинение в чём-н. И. соучастие в преступлении.

ИНКРУСТАТОР, -а, м. Художник, занимающийся инкрустацией. II прил. ин-крустаторский, -ая, -ое.

ИНКРУСТАЦИЯ, -и, ж. 1. см. инкрустировать. 2. Украшение, выполненное способом инкрустирования. И. из дерева. Шкатулка с перламутровой инкрустацией.

ИНКРУСТИРОВАТЬ, -рую, -руешь; -а-нный; сов. и лесов., что. Украсить (-ашать), врезывая узоры, рисунки в изделия из иного материала (обычно на одном уровне с поверхностью изделия). И. мебель, II сущ. инкрустирование, -я, ср. и инкрустация, -и, ж. И. металлом по дереву. II прил. ин-крустационный, -ая, -ое.

ИНКСКИЙ, -ая, -ое. 1. см. инки. 2. Относящийся к инкам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживании, внутреннему устройству, истории; такой, как у инков. Инкская цивилизация (одна из древнейших в бассейне реки Амазонки).

ИНКУБАТОР, -а, м. Специальное устрой- ство для искусственного выведения птен-цов домашних птиц, молоди рыб, гусениц шелкопряда. II прил. инкубаторный, -ая, -ое и инкубаторский, -ая, -ое (разг.). И. цыплёнок.

ИНКУБАТОРИЙ, -я, м. (спец.). Помещение, в к-ром размещены инкубаторы.

ИНКУБАЦИЯ, -и, ж. (спец.). 1. Скрытый период болезни от заражения до появления первых ее признаков. 2. Искусственное выведение молодых особей в инкубаторе. II прил. инкубационный, -ая, -ое. И. период.

ИНО... Первая часть сложных слов со знач.: 1) иной, другой, напр. инобытие, иномыслие; 2) с чем-н. иным, другим, напр. ино-формвнный, иноязычный; 3) относящийся к чему-н. иному, другому, напр. иногородний, инонациональный, инопланетянин; 4) по-иному, напр. иносказательный, иноходец.

ИНОВЕРЕЦ, -рца, м. (устар.). Человек другой веры, иной религии. II ж. иноверка, -и. II прил. иноверческий, -ая, -ое.

ИНОГДА, нареч. Время от времени, в нек-рых случаях; иной раз. И. весел, и. грустит.

ИНОГОРОДНИЙ, -яя, -ее. 1. Живущий в другом городе, прибывший или получаемый из другого города. И. житель. Иногородняя почта. 2. О крестьянах казачьих областей до 1917 г.: не принадлежащий к казачьему сословию. Казаки и иногородние (сущ.).

ИНОЗЕМЕЦ, -мца, м. (устар.). Иностранец, чужестранец. II ж. иноземка, -и.

ИНОЗЕМНЫЙ, -ая, -ое. То же, что иностранный (в 1 знач.). И. обычай. Иноземные захватчики.

ИНОЙ, -ая, -ое. 1. прил. Другой, отличающийся от этого. Иная форма. Никто и. этого не сделает. 2. мест. неопр. Некоторый, какой-н., какой-то. Иному (сущ.) это может не понравиться. * Иной раз (разг.) - то же, что иногда. Иными словами - употр. для пояснения, то есть, другими словами. Ты промолчал, иными словами, согласился. Не что иное, как..., не кто иной, как... - именно это, этот. Это не что иное, как ложь. Не кто иной, как ты.

ИНОК, -а, м. Православный монах. II ж. инокиня, -и, род. мн. -инь. II прил. иноческий, -ая, -ое. И. сан.

ИНОМАРКА, -и, ж. (разг.). Легковой автомобиль зарубежного производства.

ИНОПЛАНЕТНЫЙ, -ая, -ое. Относящийся к иным планетам, не к Земле. Инопланетные цивилизации (внеземные). И. корабль.

ИНОПЛАНЕТЯНИН, -а, мн. -яне, -ян, м. Житель иной планеты, не Земли. Пришествие инопланетян.

ИНОПЛЕМЕННИК, -а, м. (устар.). Человек иного племени, народа, иноземец. II ж. иноплеменница, -ы. II прил. иноплеменни-ческий, -ая, -ое.

ИНОПЛЕМЕННЫЙ, -ая, -ое (устар.). Принадлежащий к иному племени, народу.

ИНОРОДЕЦ, -дца, м. В царской России:

уроженец окраины страны, по преимуществу восточной, принадлежащий к одному из национальных меньшинств. II ж. инородка, -и. II прил. инородческий, -ая, -ое.

ИНОРОДНЫЙ, -ая, -ое; -ден, -дна. Обладающий совсем иными свойствами, посторонний, чуждый. Инородное тело (предмет, попавший в организм извне; также перен.: о том, кто попал в чуждую ему среду, обстановку).

ИНОСКАЗАНИЕ, -я, ср. Выражение, содержащее иной, скрытый смысл, аллегория. Говорить иносказаниями.

ИНОСКАЗАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Заключающий в себе иносказание. Выражаться иносказательно (нареч.). II сущ. иносказательность, -и, ж.

ИНОСТРАНЕЦ, -нца, м. Гражданин какой-н. страны по отношению к другой стране. Ч ж. иностранка, -и.

ИНОСТРАННЫЙ, -ая, -ое. 1. Относящийся к другой стране. И. язык. И. туризм. Иностранные товары. 2. Относящийся к внешней политике. Министерство иностранных дел.

ИНОХОДЕЦ, -дца, м. Лошадь, к-рая бегает иноходью.

ИНОХОДЬ, -и, ж. Способ бега лошади (или другого животного), при к-ром одновременно выносятся вперёд или обе правые ноги, или обе левые.

ИНОЧЕСТВО, -а, ср. В православии: монашество (в 1 знач.).

ИНОЯЗЫЧНЫЙ, -ая, -ое. Относящийся к иному языку. Иноязычное население. Иноязычное слово (заимствованное).

ИНСИНУАЦИЯ, -и, ж. (книжн.). Клеветническое, порочащее кого-н. измышление. II прил. инсинуационный, -ая, -ое.

ИНСОЛЯЦИЯ, -и, ж. (спец.). Освещение солнечными лучами. Степень инсоляции помещений. II прил. инсоляционный, -ая, -ое.

ИНСПЕКТИРОВАТЬ, -рую, -руешь; -а-нный;несов., кого-что. Проверять правильность чьих-н. действий в порядке надзора и инструктирования. И. учреждение. II сов. проинспектировать, -рую, -руешь; -анный. II сущ, инспектирование, -я, ср. и инспекция, -и, ж. II прил. инспекционный, -ая,-ое.

ИНСПЕКТОР, -а, мн. -ы, -ов и -а, -ов, м. Должностное лицо, занятое инспектированием чего-н. Финансовый и. II ж. инспекторша, -и (прост.). II прил. инспекторский, -ая,-ое.

ИНСПЕКЦИЯ, -и, ж. 1. см. инспектировать. 2. Организация, осуществляющая инспектирование чего-н. Государственная автомобильная и. Торговая и. Санитарная и. II прил. инспекционный, -ая, -ое.

ИНСПИРАТОР, -а, м. (книжн.). Тот, кто инспирирует что-н. II прил. инспиратор-ский, -ая, -ое.

ИНСПИРИРОВАТЬ, -рую, -руешь; -а-нный; сов. инесов. (книжн.). 1. кого-что. Внушить (-шать) кому-н. какой-н. образ действий, мыслей. И. общественное мнение. 2. что. Вызвать (-зывать) что-н. внушением, подстрекательством. Я. беспорядки. II сущ. инспирация, -и, ж. и инспирирование, -я, ср.

ИНСТАНЦИЯ, -и, ж. Одна из ступеней в системе подчинённых друг другу органов (в 3 знач.), учреждений (напр. в суде). Высшая, низшая и. Дело пошло по инстанциям,II прил. инстанционный, -ая, -ое.

ИНСТИНКТ, -а, м. 1. Врождённая способность совершать целесообразные действия по непосредственному, безотчётному побуждению. И. самосохранения. 2. Подсознательное, безотчётное чувство, внутреннее чутьё. Понять что-н. инстинктом любящего человека. Материнский и.

ИНСТИНКТИВНЫЙ, -ая, -ое; -вен, -вна. Обусловленный инстинктом, непроизвольный. Инстинктивное движение, II сущ, инстинктивность, -и, ж.

ИНСТИТУТ, -а, м. 1. Высшее учебное заведение. Педагогический и. Медицинский и. Технологический и. 2. Научно-исследовательское учреждение. Институты Академии наук. 3. Женское, обычно закрытое, среднее учебное заведение. И. благородных девиц. 4. Совокупность норм права в какой-н. области общественных отношений. та или иная форма общественного устройства (книжн.). И. частной собственности. И. семьи, брака. И. власти. И. президентства (npeзидентское правление). II прил. институтский, -ая, -ое (к 1, 2 и 3 знач.).

ИНСТИТУТКА, -и, ж. (устар.). Воспитанница, ученица института (в 3 знач.).

ИНСТРУКТИВНЫЙ, -ая, -ое; -вен, -вна. Содержащий в себе инструкции, руководящие указания. И. доклад. II сущ ин-струкгивность, -и, ж.

ИНСТРУКТИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., кого (что). Дать (давать) кому-н. инструкции, руководящие указания. И. дежурных. II сов. также проинструктировать, -рую, -руешь; -анный. II сущ. инструктаж, -а, м. и инструктирование, -я, ср.

ИНСТРУКТОР, -а, мн. -ы, -ов и -а, -ов, м. Должностное лицо, инструктирующее кого-н. И. по туризму. II ж. инструкторша, -и (разг.). II прил. инструкторский, -ая, -ое.

ИНСТРУКЦИЯ, -и, ж. 1. Свод правил, устанавливающих порядок и способ осуществления, выполнения чего-н. И. министерства. 2. Вообще указания. Давать, получать инструкции. II прил. инструкционный, -ая, -ое.

ИНСТРУМЕНТ, -а, м. 1. Орудие для производства каких-н. работ. Ручной и. Станочный и. Контрольно-измерительный и. Хирургический и. 2. собир. То же, что инструментарий. 3. То же, что музыкальный инструмент. Струнные инструменты. Ударный и. 4. перен. Средство, способ, применяемый для достижения чего-н. (книжн.). И. познания. * Музыкальный инструмент - специальное устройство для исполнения музыки, извлечения музыкальных звуков. Народные музыкальные инструменты. Духовые, струнные, ударные музыкальные инструменты. II прил. инструментальный, -ая, -ое (к 1, 2 и 3 знач.). Инструментальная мастерская. Инструментальная музыка (исполняемая на инструментах в отличие от вокальной).

ИНСТРУМЕНТАЛИСТ, -а, м. (спец.). Музыкант-исполнитель (но не применительно к пианисту) в противопоставлении певцу. II ж. инструменталистка, -и. II прил. инструменталистский, -ая, -ое.

ИНСТРУМЕНТАЛЬЩИК, -а,м. Рабочий, специалист по изготовлению инструментов (в 1 знач.). Слесарь-и. II ж. инструментальщица, -ы.

ИНСТРУМЕНТАРИЙ, -я, м. (спец.). Совокупность инструментов (в 1 знач.), употр. в какой-н. специальной области. Хирургический и.

ИНСТРУМЕНТОВАТЬ, -тую, -туешь; -ованный; сов. и несов., что (спец.). Произвести (-водить) инструментовку (в 1 знач.) музыкального произведения. Я. симфонию.

ИНСТРУМЕНТОВКА, -и, ж. (спец.). 1. Изложение музыкального произведения для исполнения оркестром, камерным ансамблем, а также хором. 2. Раздел теории музыки, посвящённый принципам такого изложения и изучающий свойства инструментов. 3. Фоническая организация стиха.

ИНСУЛИН, -а, м. (спец.). Белковый гормон, вырабатываемый поджелудочной железой, а также препарат этого гормона, используемый как лечебное средство. II прил. инсулиновый, -ая, -ое.

ИНСУЛЬТ, -а, м. Острое нарушение мозгового кровообращения, сопровождающееся расстройством сознания, параличами. П прил. инсультный, -ая, -ое.

ИНСЦЕНИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что. 1. Приспособить (-соблять) для постановки на сцене театра или в кино, на телевидении. И. повесть.2. перен. Притворно изобразить (-ажать) что-н. (книжн.). И. обморок. II сущ. инсценировка, -и, ж. II прил. инсценировочный, -ая, -ое.

ИНСЦЕНИРОВКА, -и, ж. 1. см. инсценировать. 2. Инсценированное произведение, представление. Удачная и. романа.

ИНСЦЕНИРОВЩИК, -а, м. Тот, кто осуществляет инсценировку (в 1 знач.).

ИНТЕГРАЛ [стэ], -а,м. В математике: величина, получающаяся в результате действия, обратного дифференцированию. II прил. интегральный, -ая, -ое. Интегральное исчисление.

ИНТЕГРИРОВАТЬ [стэ], -рую, -руешь; -а-нный; сов. и несов., что. 1. Объединить (-нять) в одно целое (спец.). 2. В математике: найти (находить) интеграл данной функции. II сущ. интегрирование, -я, ср. и интеграция, -и, ж. (к 1 знач.). Экономическая интеграция (форма интернационализации хозяйственной жизни). Интеграция языков (объединение диалектов в единый язык).

ИНТЕЛЛЕКТ, -а, м. Ум (в 1 знач.), мыслительная способность, умственное начало у человека. Высокий и. II прил. интеллектуальный, -ая, -ое. Интеллектуальные способности. Интеллектуальная собственность (охраняемый законом продукт чье-го-н. умственного труда).

ИНТЕЛЛЕКТУАЛ, -а, м. Интеллектуальный человек. II ж. иителлектуалка, -и (разг.).

ИНТЕЛЛЕКТУАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. интеллект. 2. Умственный, духовный; с высоко развитым интеллектом. Интеллектуальные запросы. II сущ. интеллектуальность, -и, ж.

ИНТЕЛЛИГЕНТ, -а, м. Лицо, принадлежащее к интеллигенции; интеллигентный человек. II ж. интеллигентка, -и (разг.).II прил. интеллигентский, -ая, -ое.

ИНТЕЛЛИГЕНТНЫЙ, -ая, -ое; -тен, -тна. 1. Принадлежащий к интеллигенции, а также вообще обладающий большой внутренней культурой. И. человек. Интеллигентное поведение. 2. Свойственный интеллигенту. И, вид. II сущ. интеллигентность, -и, ж.

ИНТЕЛЛИГЕНЦИЯ, -и, ж., собир. Люди умственного труда, обладающие образованием и специальными знаниями в различных областях науки, техники и культуры; общественный слой людей, занимающихся таким трудом. Российская и. Сельская и.

ИНТЕНДАНТ, -а, м. Военнослужащий, ведающий делами хозяйственного снабжения и войскового хозяйства. II прил. интендантский, -ая, -ое. Интендантская служба,

ИНТЕНДАНТСТВО, -а, ср. Военная организация, ведающая хозяйственным снабжением и войсковым хозяйством. II прил. интендантский, -ая, -ое.

ИНТЕНСИВНЫЙ [тэ], -ая, -ое; -вен, -вна. 1. Напряжённый, усиленный. И. труд. 2. пат. ф. Дающий высокую производительность. Интенсивная система сельского хозяйства, II сущ. интенсивность, -и, ж. (к 1 знач.).

ИНТЕНСИФИЦИРОВАТЬ [тэ], -рую, -руешь; -анный; сов. и неcoв., что (книжн.). Сделать (делать) интенсивным (во 2 знач.), более интенсивным. И. труд. II сущ. интенсификация, -и, ж.

ИНТЕР1... [стэ], приставка. Образует суще-ствительные и прилагательные с тем же знач., что меж, между, напр. интергранула, интерлингвистика, интерплантация, интерпозиция, интерсекс, интерфаза; интервокальный, интерконсонантный, интернациональный, интерпериодический.

ИНТЕР2... [тэ]. Первая часть сложных слов со знач. интернациональный, напр. интерклуб, интерспутник.

ИНТЕРВАЛ [стэ], -а, м. 1. Промежуток, расстояние между чем-н.; перерыв. И. между строчками (в наборе машинописи). С интервалом в 5 минут. 2. В акустике, музыке: соотношение двух звуков по высоте (спец.). II прил. интервальный, -ая, -ое.

ИНТЕРВЕНТ [стэ], -а, м. Участник интервенции. II прил. интервентский, -ая, -ое.

ИНТЕРВЕНЦИЯ [тэ], -и, ж. Агрессивное вмешательство одного или нескольких государств, преимущ. вооружённое, во внутренние дела какой-н. страны. Военная и. п прил. интервенционный, -ая, -ое и интервенционистский, -ая, -ое. Интервенционные войска. Интервенционистские планы.

ИНТЕРВИДЕНИЕ [стэ], -я, ср. (И прописное). Международная телевизионная организация для обмена передачами между странами-участницами, совместной подготовки программ, а также передачи, идущие по её каналам.

ИНТЕРВЬЮ[стэ], нескл., ср. Предназначенная для печати (или передачи по радио, телевидению) беседа с каким-н. лицом. Взять и. у кого-н. Дать и. Получить и.

ИНТЕРВЬЮЕР [стэ], -а, м. (книжн.) Тот, кто берёт интервью.

ИНТЕРВЬЮИРОВАТЬ [тэ], -рую, -руешь; -анный; сов. и несов., кого (что) (книжн.). Взять (брать) интервью у кого-н. И. писателя. II сов. также проинтервьюировать, -рую, -руешь; -анный.

ИНТЕРЕС, -а, м. 1. Особое внимание к че-му-н., желание вникнуть в суть, узнать, понять. Проявлять и. к делу. Утратить и. к собеседнику. Обострённый и. ко всему новому. 2. Занимательность, значительность. И. рассказа в его сюжете. Дело имеет общественный и. 3. мн. Нужды, потребности. Групповые интересы. Защищать свои интересы. Духовные интересы. Это не в наших интересах. 4. Выгода, корысть (разг.). Унего здесь свой и. Играть на и. (на деньги; устар.). * В интересах кого-чего, в знач. предлога с род. п. - для пользы кого-чего-н., удовлетворяя потребность кого-че-го-н. в чём-н. Действовать в интересах дела.

ИНТЕРЕСНЫЙ, -ая, -ое; -сен, -сна. 1. Возбуждающий интерес (в 1 знач.), занимательный, любопытный. И. спектакль. Интересно (нареч.) рассказывать. 2. Красивый, привлекательный. Интересная внешность. II сущ. интересность, -и, ж.

ИНТЕРЕСОВАТЬ, -сую, -суешь; несов., кого (что). Возбуждать в ком-н. интерес (в 1 знач.). Его интересует техника,

ИНТЕРЕСОВАТЬСЯ, -суюсь, -суешься;

несов. 1. кем-чем. Проявлять интерес (в 1 знач.) к кому-чему-н. И. театром. 2. Заинтересованно осведомляться (разг.). Интересуется, как идут дела. II сов. поинтересоваться, -суюсь, -суешься (ко 2 знач.).

ИНТЕРМЕДИЯ [стэ], -и, ж. Комическая пьеска, исполняемая между актами драматического представления.

ИНТЕРМЕЦЦО [стэ], нескл., ср. (спец.). Небольшая музыкальная пьеса свободной формы, исполняемая оркестром между отдельными номерами оперы, а также самостоятельная музыкальная пьеса.

ИНТЕРН [тэ], -а, м. Врач, проходящий интернатуру.

ИНТЕРНАТ [стэ], -а, м. 1. Школа, в к-рой учащиеся живут и находятся на частичном государственном обеспечении. Учиться в интернате. 2. Общежитие для учащихся при учебном заведении. И. сельской школы. 3. Стационарное учреждение - дом для инвалидов или престарелых. II прил. интернатский, -ая,-ое.

ИНТЕРНАТУРА [стэ], -ы, ж. Форма после-дипломной специализации молодого врача - его практическая (обычно годичная) работа в клиниках, больницах, дающая ему звание специалиста. Проходить интернатуру.

ИНТЕРНАЦИОНАЛ [тэ], -а, м. 1. Крупное международное объединение. Первый И. (первая массовая международная организация пролетариата, основанная К. Марксом и Ф. Энгельсом и существовавшая с 1864 по 1876 г.). Коммунистический И. (Коминтерн, Третий И. - международная организация, объединявшая коммунистические партии всего мира с 1919 по 1943 г.). Социалистический И. (Социн-терн - возникшая в 1951 г. международная организация, объединяющая социалистические, социал-демократические, а также нек-рые другие партии многих стран). 2. (И прописное). Гимн коммунистических и рабочих партий.

ИНТЕРНАЦИОНАЛИЗИРОВАТЬ [тэ], -рую, -руешь; -анный; сов. и несов., что (спец.). Сделать (делать) интернациональным, международным. И. пути сообщения. II сущ. интернационализация, -и, ж. Я. производства.

ИНТЕРНАЦИОНАЛИЗМ [тэ], -а, м. Идеология и политика равенства и солидарности всех народов независимо от национальной принадлежности. II прил. интернационалистический, -ая,-ое.

ИНТЕРНАЦИОНАЛИСТ [тпэ], -а, м. Сторонник интернационализма. II ж. интернационалистка, -и. II прил. интернационалистский, -ая,-ое.

ИНТЕРНАЦИОНАЛЬНЫЙ [тэ], -ая, -ое; -лен, -льна. То же, что международный (во 2 знач.). Интернациональные связи. II сущ. интернациональность, -и, ж. ИНТЕРНИРОВАТЬ [тэ], -рую, -руешь; -а-нный; сов. и несов. (спец.). 1. кого-что. В международном праве: лишить (-шать) свободы передвижения и выхода из пределов страны (иностранцев, граждан или суда воюющей страны впредь до окончания войны), а также принудительно задержать (-живать) войска, вступившие на территорию нейтрального государства. 2. кого (что). Подвергнуть (-гать) временному аресту, изоляции. II сущ. интернирование, -я, ср.

ИНТЕРПОЛ, -а, м. (И прописное). Сокращение: интернациональная полиция - международная организация уголовной полиции. II прил. интерполовский, -ая, -ое (разг.).

ИНТЕРПРЕТАТОР [тэ], -а, м. (книжн.). Человек, интерпретирующий что-н. II прил. иитерпретаторский, -ая, -ое.

ИНТЕРПРЕТИРОВАТЬ [тпэ], -рую, -руешь; -анный; сов. и несов; что (книжн.). Истолковать (-вывать), раскрыть (-ывать) смысл, содержание чего-н. II сущ. интерпретация, -и, ж.

ИНТЕРСЕКС [тэ\, -й,м. (спец.). Организм, в к-ром отсутствуют чётко выраженные признаки мужского или женского пола.

ИНТЕРЬЕР [тпэ], -а, м. (спец.). Внутреннее пространство здания, помещения, а также его устройство, убранство. Оформление интерьера. II прил. интерьерный, -ая, -ое.

ИНТИМНИЧАТЬ, -аю, -аешь; несов. (разг.). Обращаться с кем-н. чересчур доверительно, вести интимные разговоры.

ИНТИМНЫЙ, -ая, -ое; -мен, -мна. Сокровенный, задушевный; глубоко личный. И. друг. И. разговор. Интимные подробности чего-н. Интимные отношения (близкие отношения, связь между мужчиной и женщиной). II сущ. интимность, -и, ж.

ИНТОКСИКАЦИЯ, -и, ж. (спец.). Отравление организма токсинами. II прил. интоксикационный, -ая,-ое.

ИНТОНАЦИЯ, -и, ж. 1. Звуковые средства языка, оформляющие высказывание: тон, тембр, интенсивность и длительность звучания. Вопросительная и. Повествовательная и. 2. Манера произношения, отражающая какие-н. чувства говорящего, тон. Угрожающая и. Насмешливая, недовольная и. а. Точность звучания музыкального инструмента при игре или голоса при пении. Чистая, верная и. Фальшивая и. (также перен.). II прил. интонационный, -ая, -ое.

ИНТОНИРОВАТЬ, -рую, -руешь; сов. и несов. (книжн.). Произнести (-носить), исполнить (-нять) с какой-н. интонацией (в 1 и 3 знач.).

ИНТРИГА, -и, ж. 1. Скрытные действия, обычно неблаговидные, для достижения чего-н., происки. Вести против кого-н. интригу. Плести интриги. Политические интриги. 2. Способ построения сложной фабулы в романе, драме (книжн.). Сложная, запутанная и. 3. Любовная связь (устар.). II уменьш. интрижка, -и, ж. (к 1 и Ззнач.). ИНТРИГАН, -а, м. (неодобр.). Человек, к-рый занимается интригами (в 1 знач.). II ж. интриганка, -и. II прил. интриганский, -ая, -ое.

ИНТРИГОВАТЬ, -гую, -гуешь; несов. 1. против кого (чего). Вести интригу, интриги (в 1 знач.). 2. кого (что). Возбуждать интерес, любопытство чем-н. загадочным, неясным. Интригующие подробности.

ИНТРОДУКЦИЯ, -и, ж. (спец.). Короткое вступление в нек-рых музыкальных произведениях. II прил. интродукционный, -ая, -ое.

ИНТУИЦИЯ, -и, ж. 1. Чутьё, тонкое понимание, проникновение в самую суть чего-н. Богатая и. Человек большой интуиции. 2. Непосредственное, без обоснования доказательствами постижение истины (спец.). II прил. интуитивный, -ая, -ое.

ИНТУРИСТ, -а, м. Сокращение: иностранный турист. Гостиница для интуристов. II прил. интуристский, -ая, -ое.

ИНФАНТИЛИЗМ, -а, м. 1. Отсталость развития, характеризующаяся сохранением у взрослого физических или психических черт детского возраста (спец.). 2. Поведение взрослого, сходное с поведением ребёнка (книжн.). Я. в поведении.

ИНФАНТИЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Детски недоразвитый, страдающий инфантилизмом (в 1 знач.) (спец.). Я. ум. 2. Сходный с манерами, поведением, мировосприятием ребёнка (книжн.). Я. тон. II сущ. инфантильность, -и, ж.

ИНФАРКТ, -а, м. Прекращение тока крови при спазме артерий, их закупорке, а также возникающий при этом очаг омертвения. Я. миокарда (сердечной мышцы). Я. почки. Обширный и. II прил. инфарктный, -ая, -ое.

ИНФЕКЦИОННЫЙ, -ая, -ое. 1. см. инфекция. 2. Предназначенный для заразных больных. Инфекционная больница.

ИНФЕКЦИЯ, -и, ж. Заражение организма болезнетворными микробами. Возбудитель инфекции. II прил. инфекционный, -ая,-ое.

ИНФИНИТИВ, -а, м. В грамматике: то же, что неопределённое наклонение глагола. II прил. инфинитивный, -ая, -ое. Инфинитивное предложение (со структурной основой - инфинитивом).

ИНФИЦИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., кого-что (спец.). Внести (вносить) инфекцию, возбудителей инфекционных болезней. Организм инфицирован. Инфицирован вирусом. II сущ. инфициро-вание, -я, ср.

ИНФЛЯЦИЯ, -и, ж. (книжн.). Чрезмерное (по отношению к государственному золотому запасу) увеличение количества обращающихся в стране бумажных денег, вызывающее их обесценивание. II прил. инфляционный, -ая,-ое.

ИНФОРМАТИВНЫЙ, -ая, -ое; -вен, -вна. Насыщенный информацией, хорошо информирующий. II сущ. информативность, -и, ж.

ИНФОРМАТИКА, -и, ж. Наука об общих свойствах и структуре научной информации, закономерностях её создания, преобразования, накопления, передачи и использования.

ИНФОРМАТОР, -а, м. Тот, кто информирует. II прил. информаторский, -ая, -ое.

ИНФОРМАЦИЯ, -и, ж. 1. Сведения об окружающем мире и протекающих в нём процессах, воспринимаемые человеком или специальным устройством (спец.). Пере-дача информации. Теория информации (раздел кибернетики, изучающий способы измерения и передачи информации). 2. Сообщения, осведомляющие о положении дел, о состоянии чего-н. Научно-техническая и. Газетная и. Средства массовой информации (печать, радио, телевидение, кино). * Генетическая информация (спец.) - совокупность наследственных признаков, передаваемых от клетки к клетке, от организма к организму. II прил. информационный, -ая, -ое. Информационное бюро. И. бюллетень.

ИНФОРМБЮРО, нескл., ср. Сокращение:

информационное бюро. Сводки и.

ИНФОРМИРОВАННЫЙ, -ая, -ое. Хорошо осведомлённый о чём-н. Я. специалист. II сущ. информированность, -и, ж.

ИНФОРМИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., кого (что). Дать (давать) информацию. Я. о положении дел. II сов. также проинформировать, -рую, -руешь; -анный.

ИНФРАКРАСНЫЙ, -ая, -ое: инфракрасное излучение (спец.) - невидимое глазом электромагнитное излучение.

ИНФРАСТРУКТУРА, -ы, ж. (спец.). Отрасли экономики, научно-технических знаний, социальной жизни, к-рые непосредственно обеспечивают производственные процессы и условия жизнедеятельности общества. Я общества. И. города. II прил. инфраструктурный, -ая, -ое.

ИНФУЗОРИЯ, -и, ж. (спец.). Микроскопическое одноклеточное животное с более сложным строением клетки, чем у других простейших. II прил. инфузорный, -ая, -ое.

ИНЦИДЕНТ, -а, м. Неприятный случай, недоразумение, столкновение. Погранич-ный и.

ИНЪЕКЦИЯ, -и, ж. (спец.). 1. Введение лекарственного раствора непосредственно под кожу, в мышцу, в вену. 2. Введение раствора в специально подготовленный канал. Я. раствора в шурф. II прил. инъекционный, -ая,-ое.

ИНЯ3 [ин-яз], -а, м. (разг.). Сокращение: институт иностранных языков, а также факультет со специализацией по иностранному языку. Учиться в инязе. Студент иняэа. II прил. инязовский, -ая, -ое.

ИОН [ио и ё], -а, м. (спец.). Электрически заряженная частица (атом, группа атомов). II прил. ионный, -ая, -ое.

ИOHИЗAЦИЯ, -и, ж. (спец.). Образование ионов в какой-н. среде. Я. газов, II прил. ионизационный, -ая, -ое.

ИОНИЗИРОВАТЬ (-рую, -руешь, 1 и 2 л. не употр.), -рует; -анный и ИОНИЗОВАТЬ (-зую, -зуешь, 1 и 2 л. не употр.), -зует; -ованный; сов. и несов., что (спец.). Вызвать (вызывать) ионизацию. Ионизирующее излучение.

ИОНОСФЕРА, -ы, ж. (спец.). Верхний слой земной атмосферы, содержащий большое число ионов и свободных электронов. II прил. ионосферный, -ая, ое.

ИОРДАН, -и, ж. Место на реке, где производится освящение воды, отмечаются нек-рые церковные праздники [по названию реки Иордана, в к-рой по евангельскому сказанию крестился Иисус Христос]. Зимняя и. (прорубь и место на льду, приспособленное для освящения воды, для крещения верующих). II прил. иорданный, -ая, -ое.

ИОРДАНСКИЙ, -ая, -ое. 1. см. иорданцы. 2. Относящийся к иорданцам, к их языку (арабскому), национальному характеру, образу жизни, культуре, а также к Иордании, её территории, внутреннему устройству, истории; такой, как у иорданцев, как в Иордании. Иорданское Хашимитское Королевство (Иордания). И. динар (денежная единица).

ИОРДАНЦЫ, -ев, ед. -анец, -нца, м. Арабский народ, составляющий основное население Иордании. II ж. иорданка, -и. II прил. иорданский, -ая, -ое.

ИПОСТАСЬ, -и, ж. 1. Один из ликов триединого божества Троицы (книжн.). 2. В нек-рых сочетаниях: проявление чьей-н. сущности, а также (обычно ирон.) чья-н. роль, качество. Странная, неожиданная и. кого-н. В своей обычной ипостаси кто-н. Фашизм в любой его ипостаси. * В испо-стаси кого, в зная. предлога с род. n. - в качестве, в роли. Журналист в ипостаси адвоката.

ИПОТЕКА, -и, ж. (спец.). Залог недвижимого имущества; ссуда, выдаваемая под такой залог, а также соответствующий документ. II прил. ипотечный, -ая, -ое. И. банк. И. кредит.

ИПОХОНДРИК, -а, м. Человек, страдающий ипохондрией.

ИПОХОИДРИЯ, -и, ж. Болезненно-угнетенное состояние, болезненная мнительность. II прил. ипохондрический, -ая, -ое.

ИППОДРОМ, -а, м. Специально оборудованный участок для конных скачек и бегов, а также относящийся к нему комплекс специальных сооружений. II прил. ипподром-ный, -ая, -ое и ипподромовский, -ая, -ое (разг.). Ипподромная дорожка. Ипподромовский рысак.

ИПРИТ, -а, м. Отравляющее вещество кожно-нарывного действия. II прил. ипри-товый, -ая, -ое.

ИР... приставка. Образует прилагательные и существительные со знач. отсутствия (признака, явления), напр. иррациональный, ирреальный, иррегулярный, иррационализм.

ИРАКСКИЙ, -ая, -ое. 1. см. иракцы. 2. Относящийся к иракцам, к их языкам (арабскому, курдскому), национальному характеру, образу жизни, культуре, а также к Ираку, его территории, внутреннему устройству, истории; такой, как у иракцев, как в Ираке. Иракские арабы (иракцы). Я. диалект арабского языка. И. динар (денежная единица). По-иракски (нареч.).

ИРАКЦЫ, -ев, ед. -кец, -кца, м. Арабский народ, составляющий основное население Ирака. II прил. иракский, -ая, -ое.

ИРАНИСТИКА, -и, ж. Совокупность наук, изучающих историю, языки, литературу и культуру ираноязычных народов.

ИРАНСКИЙ, -ая, -ое. 1. см. иранцы. 2. Относящийся к иранцам, к их языкам (азербайджанскому, фарси, курдскому и др.), национальному характеру, образу жизни, культуре, а также к Ирану, его территории, внутреннему устройству, истории; такой, как у иранцев, как в Иране. Иранские языки (индоиранской ветви индоевропейской семьи языков). Иранское нагорье (основная часть территории Ирана). И. риал (денежная единица). По-ирански (нареч.).

ИРАНЦЫ, -ев, ед. -нец, -нца, м. Общее название народов, населяющих Иран. II ж. иранка, -и. II прил. иранский, -ая, -ое.

ИРБИС, -а, м. Крупное млекопитающее сем. кошачьих, снежный барс.

ИРИС, -а, м. 1. Многолетнее травянистое растение с крупными яркими цветками. 2. ед. Крученые нитки для вышивания, вязания. II прил. ирисовый, -ая, -ое (к 1 знач.). Семейство ирисовых (сущ.).

ИРИС, -а, м. Сорт конфет в виде вязких кубиков обычно шоколадного цвета.

ИРИСКА, -и, ж. (разг.). Одна конфета ириса.

ИРЛАНДСКИЙ [нс], -ая, -ое. 1. см. ирландцы. 2. Относящийся к ирландцам, к их языку, национальному характеру, образу жизни, культуре, а также к Ирландии, её территории, внутреннему устройству, истории; такой, как у ирландцев, как в Ирландии. И. язык (кельтской группы индоевропейской семьи языков). Ирландские графства. Ирландские саги. И. фунт (денежная единица). По-ирландски (нареч.).

ИРЛАНДЦЫ [ни], -ев, ед. -дец, -дца, м. Народ, составляющий основное население Ирландии. II ж. ирландка [нк], -и. II прил. ирландский [нс], -ая, -ое.

ИРОД, -а, м. (прост, презр.). Изверг, мучитель [по имени жестокого древнеиудейско-го царя].

ИРОНИЗИРОВАТЬ, -рую, -руешь; несов. Говорить о ком-чём-н. с иронией, насмешливо. И. над собеседником.

ИРОНИЧНЫЙ, -ая, -ое; -чен, -чна. С иронией, исполненный иронии. И. тон. II сущ. ироничность, -и, ж.

ИРОНИЯ, -и, ж. Тонкая, скрытая насмешка. Я. судьбы, (перен.: странная случайность). * По алой иронии - как будто в насмешку. II прил. иронический, -ая, -ое.

ИРРАДИАЦИЯ, -и, ж. (спец.). Распространение, расширение (о волнах, очагах возбуждения, болевых ощущениях). II прил. иррадиационный, -ая, -ое.

ИРРАЦИОНАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Противостоящий рациональному познанию или противоречащий ему (книжн.). 2. иррациональное число - в математике: число, записываемое в виде бесконечной десятичной непериодической дроби; противоп. рациональное число. II сущ. иррациональность, -и, ж. (к 1 знач.).

ИРРЕГУЛЯРНЫЙ, -ая, -ое (устар. и книжн.). Не регулярный, не подчинённый общим правилам, порядкам. Иррегулярные войска (не входящие в состав регулярной армии). II сущ. иррегулярность, -и, ж.

ИРРИГАТОР, -а, м. Специалист по ирригации.

ИРРИГАЦИЯ, -и, ж. Искусственное орошение земель. II прил. ирригационный, -ая, -ое.

ИС..., приставка. То же, что из...; пишется вместо "из" перед глухими согласными, напр. испить.

ИСК, -а, м. Заявление в суд или арбитраж о разрешении какого-н. гражданского спора. Предъявить и. Отозвать и. Денежный и. Встречный и. II прил. исковой, -ая, -ое. Исковое заявление.

ИСКАЖЕНИЕ, -я, ср. 1. см. исказить, -ся. 2. Неправильность, ошибка. Грубые искажения в тексте.

ИСКАЗИТЬ, -ажу, -азишь; -ажённый (-ён, -ена); сов., что. 1. Представить в ложном, неправильном виде; резко ухудшить. Я. смысл чъих-н. слов. Искажённое представление о чём-н. 2. (1 и 2 л. не употр.). Резко изменить (лицо, внешность - от какого-н. тяжёлого переживания, сильного чувства). Боль исказила лицо. II несов. искажать, -аю, -аешь. II сущ. искажение, -я, ср.

ИСКАЗИТЬСЯ (-ажусь, -азишъся, 1 и 2 л. не употр.), -ится; сов. 1. Предстать в ложном, неправильном виде; резко ухудшиться. Фраза при переводе исказилась. Изображение исказилось. 2. О выражении лица, голосе: резко и неприятно или страшно измениться. Лицо исказилось от боли, страха. Голос исказился от гнева. II несов. искажаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. искажение, -я, ср.

ИСКАЛЕЧИТЬ, -СЯ см. калечить.

ИСКАЛЫВАТЬ, -СЯ см. исколоть, -ся.

ИСКАНИЕ, -я, ср. 1. см. искать. 2. мн. Стремление к новому, поиски новых путей (в науке, искусстве). Творческие искания. Искания художника,

ИСКАПЫВАТЬ см. ископать.

ИСКАТЕЛЬ, -я, м. 1. Тот, кто занят поисками, добыванием чего-н. Я. жемчуга, И. женьшеня. И. приключений (о человеке с авантюристическими склонностями). 2. Тот, кто стремится к новому, увлечён исканиями (во 2 знач.). Я. новых путей. 3. Приспособление в различных приборах, осуществляющее нахождение наблюдаемого предмета, какого-н. объекта (спец.). Я. в телефонии, телеграфии (устройство, осуществляющее автоматическое соединение). Я. повреждений. II ж. искательница, -ы (к 1 и 2 знач.). II прил. искательский, -ая, -ое (ко 2 знач.).

ИСКАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Заискивающий, ищущий чьей-н. благосклонности. Я. тон, взгляд. II сущ. искательность, -и, ж.

ИСКАТЬ, ищу, ищешь; несов. 1. кого-что. Стараться найти, обнаружить. Я. нужную книгу. И. иголку в стоге сена (перен.: о невозможности найти кого-что-н. в массе людей, предметов). Я. глазами кого-н. (стараться увидеть). 2. кого-что и чего. Стараться получить. Я. защиту (защиты). И. работу. И. помощника. 3. Стремиться к че-му-н. новому (в науке, творчестве). Ищущий художник. 4. что с кого и (устар.) на ком. Предъявлять иск кому-н. (спец.). Я. долг с соседа. * Ищи-свищи (разг. ирон.) - не найдёшь, пропал, исчез. II сущ. искание, -я, ср. (ко 2 и 3 знач.).

ИСКЛЕВАТЬ, -люю, -люёшь; -лёванный; сов. 1. кого-что. Ударами клюва изранить или повредить, пробить во многих местах. Петухи исклевали друг друга. 2. что. То же, что склевать. Я. всё зерно. II несов. исклёвывать, -аю, -аешь.

ИСКЛЮЧАЯ кого-что, предлог с вин п. Не включая, не считая; кроме, за исключением кого-чего-н. Все, и. одного. Работали всю неделю, и. праздники. * Не исключая кого-чего и кого-что, предлог с род. п. и вин. п. - то же, что включая. Работали всю неделю не исключая праздников. ИСКЛЮЧЕНИЕ, -я, ср. 1. см. исключить. 2. То, что не подходит под общее правило, отступление от него. Нет правила без исключения. * За исключением кого-чего, предлог с род. п. - кроме, помимо, исключая кого-что-н. Пойдут все, за исключением больных.

ИСКЛЮЧИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. полн. ф. Являющийся исключением, не распространяющийся одинаково на всех (книжн.). Исключительное право. 2. Небывалый, необыкновенный. Я. случай. 3. полн. ф. Выделяющийся среди других по своим положительным или отрицательным качествам (разг.). Изделия исключительного качества (очень хорошие). Я. невежда (полнейший). 4. исключительно, частица. Лишь, только, единственно. Занят исключительно собой. 5. исключительно, нареч. Особенно, необыкновенно. Исключительно одарённый человек. 6. исключительно, нареч. Кроме последнего упоминаемого, предмета (книжн.). От буквы А до К исключительно. II сущ. исключительность, -и, ж. (ко 2 знач.). ИСКЛЮЧИТЬ, -чу, -чишь; -чённый (-ен, -ена); сов. 1. кого (что). Удалить из состава чего-н. И. из списков. И. из института. 2. что. Не допустить, устранить. И. возможность ошибки. 3. исключён, -а, -б. Невозможен, немыслим. Такой выход исключён. Мысль о его недобросовестности исключена. Он опоздает? - Исключено! (т. е. этого не может быть). II несов. исключать, -аю, -аешь (к 1 и 2 знач.). II сущ. исключение, -я, ср. (к 1 и 2 знач.).

ИСКОВЕРКАТЬ см. коверкать.

ИСКОЛЕСИТЬ, -ешу, -есишь; -ешённый (-ён, -ена); сов., что (разг.). Изъездить, а также исходить. И. всю округу.

ИСКОЛОТИТЬ, -очу, -отишь; -оченный;

сов. (разг.). 1. кого (что). Сильно избить. И. до полусмерти. 2. что. Вколотив большое количество чего-н., испортить этим каку-ю-н. поверхность. И. стену гвоздями. II несов. исколачивать, -аю, -аешь.

ИСКОЛОТЬ, -олю, -олешь; -олотый; сов., кого-что. Уколами поранить, испещрить во многих местах. И. пальцы иглой. II несов. искалывать, -аю, -аешь.

ИСКОЛОТЬСЯ, -олюсь, -олешься; сов. Исколоть себе тело во многих местах. И. колючками. И. о шиповник. II несов. искалываться, -аюсь, -аешься.

ИСКОМКАТЬ см. комкать.

ИСКОМЫЙ, -ая, -ое (книжн.). Подлежащий отысканию, установлению. Искомая величина. Найти искомое (сущ.).

ИСКОНИ, нареч. (высок.). Издавна, с незапамятных времён. Так ведётся и.

ИСКОННЫЙ, -ая, -ое; -онен, -онна (книжн.). Существующий искони, коренной. Исконные жители. Исконные права. II сущ. исконность, -и, ж.

ИСКОПАЕМЫЙ, -ая, -ое. 1. Добываемый из недр земли. Ископаемое топливо. Полезные ископаемые (сущ.). 2. Существовавший в древнейшие геологические эпохи и находимый в отложениях земной коры. Ископаемые животные. Ископаемые растения. Остатки ископаемых (сущ.).

ИСКОПАТЬ, -аю, -аешь; -опанный; сов., что. Вскопать во многих местах, повсюду. И. весь сад. II несов. искапывать, -аю, -аешь.

ИСКОРЕНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., что. Окончательно уничтожить, истребить. И. зло. И. недостатки. II несов. искоренять, -яю, -яешь. II сущ. искоренение, -я, ср.

ИСКОРЕНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; сов. Окончательно уничтожиться. Искоренились старые предрассудки. II несов. искореняться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. II сущ. искоренение, -я, ср.

ИСКОРЁЖИТЬ, -СЯ см. корёжить, -ся. ИСКОСА, нареч. Не прямо, скосив глаза. И. поглядывать (также перен.: недоброжелательно, с подозрительностью). ИСКРА, -ы, ж. 1. Мельчайшая частичка горящего или раскалённого вещества. Искры от костра. Электрическая и. (то же, что искровой разряд). Заронить искру (перен.: пробудить какое-н. чувство, дать начало чему-н.). 2. Светящаяся, сверкающая частица, отблеск. Искры снега. 3. Мелкая светлая крапинка. Синее сукно с искрой. 4. перен.., чего. Признак, зачаток, проявление какого-н. чувства, способности. И. таланта. И. надежды. И. божья (талант, одарённость). * Искры из глаз посыпались (разг.) - о ряби в глазах от сильного удара. II уменьш. искорка, -и, ж. II прил. искровой, -ая, -ое (к 1 знач.; спец.). И. разряд (электрический разряд в газе). Искровая пайка.

ИСКРЕННИЙ, -яя, -ее; -енен, -енна, -енне и -енно, -енни и -енны. Выражающий подлинные чувства; правдивый, откровенный. Искреннее признание. Говорю искренне (нареч.). Искренне (нареч.) ваш (вежливая формула окончания письма, предшествующая подписи). II сущ. искренность, -и, ж.

ИСКРИВИТЬ, -влю, -вишь; -влённый (-ён, -сна); сов., что. Сделать кривым, изогнуть. И. гвоздь. II несов. искривлять, -яю, -яешь. II сущ. искривление, -я, ср.

ИСКРИВИТЬСЯ, -влюсь, -вишься; сов. Стать кривым, изогнуться. Гвоздь искривился. II несов. искривляться, -яюсь, -яешься. II сущ. искривление, -я, ср. И. позвоночника.

ИСКРИВЛЕНИЕ, -я, ср. 1. см. искривить, -ся. 2. Искривлённое место, искривлённая часть чего-н. Искривления на стволе дерева. 3. перен. Уклонение, отступление от правильного направления в деятельности, в поведении.

ИСКРИВЛЁННЫЙ, -ая, -ое; -ён. Кривой, изогнутый. Искривлённая линия. II сущ. искривлённость, -и, ж.

ИСКРИСТЫЙ, -ая, -ое; -ист и ИСКРИС-ТЫЙ, -ая, -ое; -ист. Искрящийся, сверкающий искрами, игристый. Искристое стекло. Искристое вино. II сущ. искристость, -и, ж. и искристость, -и, ж.

ИСКРИТЬ (-рю, -ришь, 1 и 2 л. не употр.), -риг; несов. Давать искры при недостаточно плотном электрическом контакте. II сущ. искрение, -я, ср.

ИСКРИТЬСЯ, -рюсь, -ришься и ИСКРИТЬСЯ, -рюсь, -ришься; несов. Сверкать блестками, искрами. Вино искрится. Искрящийся талант (перен.). Спектакль искрится весельем (перен.).

ИСКРОВЕНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., кого-что (прост.). Изранить, избить до крови. И. лицо. II несов. ис-кровенять, -яю, -яешь.

ИСКРОМЁТНЫЙ, -ая, -ое; -тен, -тна (книжн.). 1. Мечущий искры (устар.). Искромётное пламя. И. удар (перен.: мгновенный и мощный). 2. перен. Жгучий, сверкающий; искрящийся. И. взгляд. Искромётные струи. II сущ. искромётность, -и, ж.

ИСКРОМСАТЬ см. кромсать.

ИСКРОШИТЬ, -СЯ см. крошить, -ся.

ИСКУПАТЬ1 см. искупить.

ИСКУПАТЬ2, -СЯ см. купать.

ИСКУПИТЕЛЬНЫЙ, -ая. -ое (высок.). Приносящий искупление, избавление от бедствий, несчастий. Искупительная жертва.

ИСКУПИТЬ, -уплю, -упишь; -упленный; сов., что. 1. Заслужить прощение. И. свою вину чем-н. 2. Возместить чем-н. (книжн.). И. усидчивостью недостаток способностей. II несов. искупать, -аю, -аешь. II сущ. искупление, -я, ср. (к 1 знач.).

ИСКУС, -а и ИСКУС, -а, м. (устар.). Строгое, суровое испытание кого-н. Тяжёлый и. Выдержать и.

ИСКУСАТЬ, -аю, -аешь; -усанный, сов., кого-что. Укусить во многих местах. Комары искусали ребёнка. II несов. искусывать, -аю, -аешь.

ИСКУСИТЕЛЬ, -я, м. (книжн). Тот, кто искушает, искусил кого-н., соблазнитель. II ж. искусительница, -ы. II прил. искуси-тельский, -ая, -ое.

ИСКУСИТЬ см. искушать.

ИСКУСИТЬСЯ, -ушусь, -усишься; сов., в чём (устар.). Стать искусным в чём-н. И. в ведении спора.

ИСКУСНИК, -а, м. (разг.). Человек, искусный в каком-н. деле. II ж. искусница, -ы.

ИСКУСНЫЙ, -ая, -ое; -сен, -сна. 1. Умелый, хорошо знающий своё дело. И. портной. 2. Умело, хорошо сделанный. Искусная работа. II сущ. искусность, -и, ж.

ИСКУССТВЕННИК, -а, м. Младенец, вскармливаемый искусственно (не грудью). II ж. искусственница, -ы.

ИСКУССТВЕННЫЙ, -ая, -ое; -вен, -венна. 1. полн. ф. Не природный, сделанный наподобие подлинного. И. жемчуг. Искусственное орошение. И. спутник Земли. Искусственное дыхание (система приёмов, восстанавливающих дыхание у больного, пострадавшего). И. интеллект (раздел информатики, разрабатывающий методы моделирования отдельных функций творческой деятельности человека). И. отбор (отбор человеком форм растений и животных с нужными признаками и свойствами; один из методов селекции). 2. Притворный, неискренний. И. смех. II сущ. искусственность, -и, ж. (ко 2 знач.).

ИСКУССТВО, -а, ср. 1. Творческое отражение, воспроизведение действительности в художественных образах. И. музыки. И. кино. Изобразительные искусства. Декоративно-прикладное и. 2. Умение, мастерство, знание дела. Владеть искусством шитья. 3. Самое дело, требующее такого умения, мастерства. Военное и. * Из любви к искусству (разг. шутл.) - из любви к самому процессу дела, не с корыстной целью.

ИСКУССТВОВЕД, -а, м. Специалист по искусствоведению.

ИСКУССТВОВЕДЕНИЕ, -я. ср. Теория искусств. II прил. искусствоведческий, -ая, -ое. Искусствоведческие науки, (науки об отдельных видах искусств).

ИСКУШАТЬ, -аю, -аешь; несов., кого-чтo. Соблазнять, прельщать. И. заманчивыми обещаниями. * Искушать судьбу - делать что-н. сопряжённое с излишним риском. II сов. искусить, -ушу, -усишь; -ушённый (-ён, -ена) (устар.). II сущ. искушение, -я, ср.

ИСКУШЕНИЕ, -я, ср. 1. см. искушать. 2. Соблазн, желание чего-н. запретного. Вводить кого-н. в и.

ИСКУШЁННЫЙ, -ая. -ое; -ён; е чём. Хорошо знающий что-н., опытный в чём-н. Искушён в политике. II сущ. искушённость, -и, ж.

ИСЛАМ, -а, м. Распространившаяся во многих странах Востока одна из трёх мировых религий, возникшая в Аравии в 7 в. н. э. на основе почитания Аллаха как единого Бога. Вероучение ислама. Шиитское направление ислама (признающее право быть имамом только за потомком Мухаммеда). Суннитское направление ислама (признающее право быть имамом не только за потомком Мухаммеда). II прил. исламский, -ая, -ое.

ИСЛАМОВЕДЕНИЕ, -я. ср. Совокупность наук, изучающих ислам.

ИСЛАНДСКИЙ [нс], -ая, -ое. 1. см. исландцы. 2. Относящийся к исландцам, к их языку, национальному характеру, образу жизни, культуре, а также к Исландии, её территории, внутреннему устройству, истории; такой, как у исландцев, как в Исландии. И. язык (германской группы индоевропейской семьи языков). Исландские саги. И. шпат (разновидность кальцита). Исландская крона (денежная единица). По-исландски (нареч.).

ИСЛАНДЦЫ [нц]. -ев, ед. -дец, -дца, м. Народ, составляющий основное население Исландии. II ж. исландка [we], -и. II прил. исландский [нс], -ая, -ое.

ИСПАКОСТИТЬ см. пакостить.

ИСПАНИСТИКА, -и, ж. Совокупность наук, изучающих язык, литературу и культуру испанцев.

ИСПАНКА1, -и, ж. Название тяжёлой разновидности гриппа во время пандемии 1918-1919 гг.

ИСПАНКА2 см. испанцы.

ИСПАНСКИЙ, -ая, -ое. 1. см. испанцы. 2. Относящийся к испанцам, к их языку, национальному характеру, образу жизни, культуре, а также к Испании, её территории, внутреннему устройству, истории; такой, как у испанцев, как в Испании. Я. язык (романской группы индоевропейской семьи языков). Испанская коррида. Испанская песета (денежная единица). По-испански (нареч.).

ИСПАНЦЫ, -ев, ед. -нец, -нца, м. Народ, составляющий основное население Испании. II ж. испанка, -и. II прил. испанский, -ая,-ое.

ИСПАРЕНИЕ, -я, ср. 1. см. испарить, -ся. 2. мн. Испаряющееся вещество. Вредные испарения. Болотные испарения.

ИСПАРИНА. -ы, ж. Обильный пот (обычно у больного после жара). Покрыться испариной. На лбу выступила и.

ИСПАРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов; что. Обратить в пар. И. жидкость. II несов. испарять, -яю, -яешь. II сущ. испарение,-я,ср.

ИСПАРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится; сов. 1. Обратиться в пар. Вода испарилась. 2. перен. Исчезнуть, пропасть; уйти (разг. шутл.). Деньги куда-то испарились. Посетитель незаметно испарился. II несов. испаряться (-яюсь, -яешься, I и 2 л. не употр.), -яется. II сущ. испарение, -я, ср. (к 1 знач.). ИСПАЧКАТЬ, -СЯ см. пачкать, -ся ИСПЕПЕЛИТЬ, -лю, -лишь; -лённый (-ён, -ена); сов., кого-что (высок.). Обратить в пепел, сжечь дотла. Испепелённые города, II несов. испепелять, -яю, -яешь. Испепеляющий взгляд (перен.). II сущ. испепеление, -я, ср.

ИСПЕПЕЛИТЬСЯ (-люсь, -лишься, 1 и 2 л. не употр.), -лится; сов. (высок.). Обратиться в пепел, сгореть дотла. II несов. Испепеляться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. II сущ. испепеление, -я, ср.

ИСПЕСТРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов., что. Сделать очень пёстрым, разноцветным. И. стены картинками. и несов. испестрять, -яю, -яешь.

ИСПЕЧЬ, -СЯ см. печь1, -ся1.

ИСПЕЩРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов., что. Усеять, покрыть чем-н. (мелкими пятнами, надписями). И. рукопись поправками. Дорожка испещрена следами. II несов. испещрять, -яю, -яешь.

ИСПИСАТЬ, -ишу, -ищешь; -исанный; сов., что. 1. Заполнить написанным. И. всю тетрадь. 2. Израсходовать писанием. И. много бумаги. И. весь карандаш. II несов. исписывать, -аю, -аешь.

ИСПИСАТЬСЯ, -ишусь, -ишешься; сов. 1. (1 и 2 л. не употр.). Израсходоваться или прийти в негодность от писания. Исписалась вся бумага. Карандаш исписался. 2. перен. Утратить свежесть литературного таланта, перестать писать интересно, оригинально, выдохнуться (во 2 знач.) (разг.). Писатель исписался. II несов. исписываться, -аюсь, -аешься.

ИСПИТОЙ, -ая, -ое (разг.). Изнурённый, худосочный. Испитое лицо. И. вид.

ИСПИТЬ, изопью, изопьёшь; -ил, -ила, -ило; испей; -итый (-ит, -ига, -ито); сов. 1. чего. Выпить, отпить немного (прост.). И. квасу. 2. перен., что. Испытать что-н. тяжёлое (высок.). И. горе до дна. * Испить горькую чашу (чашу страданий) (высок.) - пережить много страданий. Испить свою чашу (высок.) - то же, что испить горькую чашу. Испить смертную чашу (высок.) - умереть.

ИСПОВЕДАЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). О речи, тоне: интимный и откровенный. Исповедальные интонации поэмы. II сущ. исповедальность, -и, ж.

ИСПОВЕДАЛЬНЯ, -и, род. мн. -лен, ж. Помещение для исповеди в католическом храме.

ИСПОВЕДАНИЕ, -я, ср. (книжн.). Религия, вероисповедание. Христианские исповедания. II прил. исповедный, -ая, -ое.

ИСПОВЕДАТЬ, -аю, -аешь; -анный.; сов., кого-что. То же, что исповедовать (во 2 и 3 знач.).

ИСПОВЕДАТЬСЯ, -аюсь, -аешься; сов. То же, что исповедоваться.

ИСПОВЕДНИК, -а, м. 1. Священник, принимающий исповедь. 2. Тот, кто пришёл на исповедь. II ж. исповедница, -ы (ко 2 знач.). II прил. исповеднический, -ая, -ое.

ИСПОВЕДОВАТЬ, -дую, -дуешь. 1. неcoв., что. Следовать какой-н. религии, а также какому-н. учению, убеждению (книжн.). И. ислам. И. строгие нравственные правила. 2. сов. и несов., кого. У христиан: принять (-нимать) исповедь (в 1 знач.). 3. перен., сов. и несов., что кому. Откровенно сообщить (-щать) (устар.). И. другу свои задушевные мысли.

ИСПОВЕДОВАТЬСЯ, -дуюсь, -дуешься; сов. и несов. 1. кому или у кого. Признаться (-аваться) в своих грехах на исповеди (в 1 знач.). И. своему духовному отцу. И. у священника. 2. перен., кому или перед кем. Признаться (-аваться) в чём-н. (устар.). И. другу (перед другом) в своих сомнениях.

ИСПОВЕДЬ, -и, ж. 1. У христиан: признание в своих грехах перед священником, отпускающим грехи от имени церкви и Бога, церковное покаяние. Быть на исповеди. 2. перен. Откровенное признание в чём-н., рассказ о своих сокровенных мыслях, взглядах (книжн.). Авторская и. II прил. исповедный, -ая, -ое.

ИСПОДВОЛЬ, нареч. (разг.). Постепенно, понемногу. И. готовиться к чему-н.

ИСПОДЛИЧАТЬСЯ, -аюсь, -аешься; сов. (разг.). Подличая, превратиться в окончательного подлеца.

ИСПОДЛОБЬЯ, нареч. Из-под насупленных бровей. Глядеть и. (также перен.: недоверчиво, недружелюбно).

ИСПОДНИЗУ, нареч. (разг.). Снизу, из-под чего-н. Светлая и. шляпка гриба,

ИСПОДНИЙ, -яя, -ее (прост.). 1. Нижний, находящийся под чем-н. другим. Исподняя рубашка. 2. исподнее, -его, ср. Нательное белье. Выбежал в исподнем. 3. исподние, -их, мн. То же, что подштанники.

ИСПОДТИШКА, нареч. (разг.). Скрытно, втихомолку. Действовать и.

ИСПОДТИШНИЧАТЬ, -аю, -аешь; несов. (прост.). Вести себя неискренне, делать что-н. исподтишка. Ябедничает и испод-тишничает.

ИСПОКОН: испокон веку, испокон веков (разг.) - издавна, с давних времен. Испокон веку (веков) известно.

ИСПОЛАТЬ, частица (cтap.). Хвала, слава (в восклицательном обращении). Я. тебе, добрый молодец!

ИСПОЛЗАТЬ, -аю, -аешъ; -анный; сов., что (разг.). Ползая, побывать везде. И. всю лужайку.

ИСПОЛИН, -а, м. Великан, богатырь (во 2 знач.). И. науки (перен.; высок.). Дуб-и.

ИСПОЛИНСКИЙ, -ая, -ое. 1. Необычайно большой. Исполинская сила. И. рост. 2. Необычайный по своему значению, размаху, гигантский (высок.). Исполинские замыслы.

ИСПОЛКОМ, -а,м. Сокращение: исполнительный комитет. И. профсоюза, II прил. исполкомовский, -ая, -ое (разг.).

ИСПОЛНИМЫЙ, -ая, -ое; -им. Возможный для исполнения, осуществимый. Ис-полнимая просьба. II сущ. исполнимость, -и, ж.

ИСПОЛНИТЕЛЬ, -я, м. 1. Тот, кто исполняет1 (в 1 знач.) что-н. И. чужой воли. Судебный и. (должностное лицо, осуществляющее принудительное исполнение судебных решений, определений). 2. Артист, исполняющий художественное произведение перед публикой, в кино, на телевидении. И. музыкальных произведений. И. роли Фамусова, II ж. исполнительница, -ы. И. романсов. II прил, исполнительский, -ая, -ое. Исполнительское мастерство. ИСПОЛНИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. исполнить1. 2. Старательный, хорошо исполняющий поручения. И. работник. II сущ. исполнительность, -и, ж.

ИСПОЛНИТЕЛЬСТВО, -а, ср. Деятельность музыкантов, певцов-исполнителей. Хоровое и.

ИСПОЛНИТЬ1. -ню, -нишь; -ненный; сов., что. 1. То же, что выполнить. И. приказ. И. своё обещание. И. свой долг. И. желание. Хорошо исполненный чертёж. 2. Воспроизвести перед слушателями, зрителями (ка-кое-н. произведение искусства). И. романс. И. танец. II несов. исполнять, -яю, -яешь. II сущ. исполнение, -я, ср. Привести в и. Проверка исполнения. Изделие в экспортном исполнении (для экспорта). II прил. исполнительный, -ая, -ое. Исполнительная власть. И. комитет. И. механизм (в автоматическом регулировании и управлении; спец.). И. лист (документ на право взыскания по суду).

ИСПОЛНИТЬ2, -ню, -нишь; -ненный; сов., кого-что чем или чего (устар. и книжн.). Наполнить каким-н. чувством. И. радостью. И. сердце надеждой. Исполненный энергии. II несов. исполнять, -яю, -яешь.

ИСПОЛНИТЬСЯ1 (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; сов. 1. Осуществиться, претвориться в дело, воплотиться в жизнь. Желание исполнилось. 2. кому-чему. О возрасте, сроке: достигнуть определённого предела. Ребёнку исполнился год. Исполнилось сорок лет. II несов. исполняться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется.

ИСПОЛНИТЬСЯ2, -нюсь, -нишься; сов., чего или чем (устар. и книжн.). Проникнуться, наполниться каким-н. чувством. И. решимости. II несов, исполняться, -яюсь, -тешься.

ИСПОЛОСОВАТЬ см. полосовать.

ИСПОЛУ, нареч. 1. Отдавая половину урожая собственнику обрабатываемой земли. Работать и. 2. На половинных началах, пополам с другим (устар.). Взять подряд и. II прил. испольный, -ая, -ое (к 1 знач.). Испольное хозяйство.

ИСПОЛЬЗОВАТЬ, -зую, -зуешь; -анный; сов. и несов., кого-что. Воспользоваться (пользоваться) кем-чем-н., употребить (-реблять) с пользой. И. специалиста. И. материал. И. случай. И. опыт мастеров. II сущ. использование, -я, ср.

ИСПОЛЬЩИК, -а, м. Человек, к-рый работает исполу. II прил. испольщицкий, -ая, -ое.

ИСПОЛЬЩИНА,;-ы, ж. Аренда земли исполу. II прил. испольный, -ая, -ое.

ИСПОРТИТЬ, -СЯ см. портить, -ся.

ИСПОХАБИТЬ, -олю, -бишь; -бленный; сов., кого-что (прост.). Окончательно испортить. И. работу.

ИСПОШЛИТЬ, -лю, -лишь; -ленный; сов., что (разг.). Лишить интереса и глубины, огрубить, сделать пошлым. И. чью-н. мысль, замысел.

ИСПРАВИМЫЙ, -ая, -ое; -им. Поддающийся исправлению. Беда исправима. II сущ. исправимость, -и, ж.

ИСПРАВИТЕЛЬНО-ТРУДОВОЙ, -ая, -ое. Относящийся к исправлению трудом, в процессе труда. Исправительно-трудо-вая колония.

ИСПРАВИТЬ, -влю, -вишь; -вленный; сов. 1. что. Устранить в чём-н. неисправность, повреждение, недостатки. И. прибор. И. ошибку. 2. кого-что. Сделать лучше, освободив от каких-н. недостатков, пороков. И. характер. И. трудного подростка. II несов. исправлять, -яю, -яешь. II сущ. исправление, -я, ср. II прил. исправительный, -ая, -ое (ко 2 знач.). Исправительные меры.

ИСПРАВИТЬСЯ, -влюсь, -вишься; сов. Освободиться от каких-н. недостатков, не-, исправностей; измениться к лучшему. Стараться и. Характер исправился. II нвсов. исправляться, -яюсь, -яешься. II сущ исправление, -я, ср.

ИСПРАВЛЕНИЕ, -я, ср. 1. см. исправить, -ся. 2. Улучшение, изменение, исправляющее что-н., поправка. Внести исправления в корректуру.

ИСПРАВЛЯТЬ, -яю, -яешь; несов. 1. см. исправить. 2. что. Исполнять какую-н. должность, обязанность (устар,). И, обязанности письмоводителя.

ИСПРАВНИК, -а, м. В царской России: начальник уездной полиции. II прил. исправнический, -ая, -ое и исправничий, -ья, -ье.

ИСПРАВНЫЙ, -ая, -ое; -вен, -вна. 1. Не имеющий повреждений, вполне годный. И. механизм. 2. Исполнительный, старательный. Я. работник. II сущ. исправность, -и, ж. (к 1 знач.). В полной исправности.

ИСПРАЖНЕНИЕ, -я, ср. 1 см. испражняться. 2. мн. То же, что кал.

ИСПРАЖНЯТЬСЯ, -яюсь, -яешься; несов. Освобождать свой кишечник. II сов. испражниться, -нюсь, -нишься. II сущ. испражнение, -я, ср.

ИСПРОБОВАТЬ см. пробовать.

ИСПРОСИТЬ, -ошу, -осишь; -ошенный; сов., что (книжн.). Добиться чего-н. просьбой, ходатайством. И. разрешение. II несов. испрашивать, -аю, -аешь.

ИСПУГ, -а (-у), м. Внезапное чувство страха, состояние испугавшегося. В испуге, с испугу сделать что-н. Отделаться лёгким испугом (также перен.: избежать наказания;

разг. шутл.). * На испуг взять кого (прост.) - заставить действовать под угрозой или испугав кого-н.

ИСПУГАННЫЙ, -ая, -ое; -ан. 1. Охваченный испугом, испугавшийся. Испуганное стадо. 2. Выражающий испуг. И. взгляд. И. вид. Смотреть испуганно (нареч.).

ИСПУГАТЬ, -СЯ см. пугать, -ся.

ИСПУСТИТЬ, -ущу, -устишь; -ущенный; сов., что (книжн.). Издать2 ; произвести, выделить. И. крик, стон, вопль. И. струю. И. аромат. И. дух (умереть; устар.). II несов. испускать, -аю, -аешь.

ИСПЫТАНИЕ, -я, ср. 1. см. испытать. 2. Проверочный опрос или экзамен. Приёмные испытания. 3. Тягостное переживание, несчастье. Тяжёлое и. Суровые испытания войны.

ИСПЫТАННЫЙ, -ая, -ое; -ан. Проверенный на деле, оправдавший себя. И. друг. И. приём. II сущ. испытанность, -и, ж.

ИСПЫТАТЕЛЬ, -я, м. Специалист, производящий проверку, испытание какого-н. устройства, механизма. Летчик-и. Пара-шютист-и. II ж. испытательница, -ы. II прил. испытательский, -ая, -ое.

ИСПЫТАТЬ, -аю, -аешь; -ытанный; сов. 1. кого-что. Проверить в работе. Я. самолет. И. нового работника. 2. что. Изведать на опыте, пережить. Я. нужду, горе. И. радость, удовлетворение. II несов. испытывать, -аю, -аешь. II сущ. испытание, -я, ср. (к 1 знач.). II прил. испытательный, -ая, -ое (к 1 знач.). Я. полёт. И. срок.

ИСПЫТУЮЩИЙ, -ая, -ее. О взгляде: проницательный, очень внимательный. Испытующе (нареч.) смотреть.

ИССЕРА"... Первая часть сложных слов со знач. с серым оттенком, напр. иссера-голу-бой, иссера-бежевый.

ИССЕЧЬ, -еку, -ечёшь, -екут; -ек и (устар.) -ек, -екла, -екло и (устар.) -екла, -ёкло; -ёкший и -ёкший; -ечённыи (-ён, -ена) и -еченный; -екши и -ёкши; сов., кого-чтo. Избить (кнутом, розгами). ИССЕЧЬ2, -еку, -ечёшь, -екут; -ёк и (устар.) -ек, -екла, -екло и (устар.) -екла, -екло; -екший и -ёкший; -ечённый (-ён, -ена) и -ёченный; -ёкши и -ёкши; сов., кого-что. 1. То же, что высечь* (в 1 знач.) (высок.). Я. статую из мрамора, 2. Изрубить, рассечь чем-н. во многих местах. Я. саблей. II несов. иссекать, -аю, -аешь. II сущ иссечение, -я, ср.

ИССИНЯ-... Первая часть сложных слов со знач. с синим оттенком, напр. иссиня-чёрный.

ИССЛЕДИТЬ, -ежу, -едишь; -ёженный; сов., что (разг.). Загрязнить, покрыть следами. Я. паркет. II несов. исслеживать, -аю, -аешь.

ИССЛЕДОВАНИЕ, -я, ср. 1. см. исследовать. 2. Научный труд. Я. по русской истории.

ИССЛЕДОВАТЕЛЬ, -я, м. Человек, занимающийся научными исследованиями. Пытливый и. II ж. исследовательница, -ы. II прил. исследовательский, -ая, -ое. Я. ум.

ИССЛЕДОВАТЕЛЬСКИЙ, -ая, -ое. 1. см. исследователь. 2. Относящийся к научным исследованиям. Я. институт. И. метод.

ИССЛЕДОВАТЬ, -дую, -дуешь; -анный; сов. и несов., кого-что. 1. Подвергнуть (-гать) научному изучению. Я. законы природы. 2. Осмотреть (осматривать) для выяснения, изучения чего-н. Я. больного. II сущ. исследование, -я, ср.

ИССОХНУТЬ, -ну, -нешь; -оx, -охла; сов. 1. Лишиться влаги, пересохнуть, стать безводным. Реки иссохли. 2. Исхудать, стать истощённым (разг.). Я. от горя. II несов. иссыхать, -аю, -аешь (к 1 знач.).

ИССТАРИ, нареч. То же, что издавна. Так и. ведётся.

ИССТЕГАТЬ, -аю, -аешь; -тёганный; сов. (разг.). 1. кого (что). Избить, стегая. Я. кнутом. 2. что. Стегая, привести в негодность. Я. кнут. II несов. исстёгивать, -аю, -аешь.

ИССТРАДАТЬСЯ, -аюсь, -аешься; сов. Страдая, дойти до изнурения, до крайности. Я. е одиночестве.

ИССТРЕЛЯТЬ, -яю, -яешь; -елянный, сов., что (разг.). 1. Израсходовать стрельбой. Я. есе патроны. 2. Покрыть следами от выстрелов. Я. всю мишень. II несов. исстреливать, -аю, -аешь.

ИССТУПЛЕНИЕ, -я, ср. Крайняя степень возбуждения, страсти. Прийти в и. Дойти до исступления.

ИССТУПЛЁННЫЙ, -ая, -ое; -ён. В состоянии исступления, крайне возбуждённый. Я. взгляд. Исступлённо (нареч.) кричать. II сущ. исступлённость, -и, ж.

ИССУШИТЬ, -ушу, -ушишь; -ушенный; сов., кого-что. 1. Лишить влаги, сделать совсем сухим, безводным. Жара иссушила болота. 2. Измучить, изнурить. Горе её иссушило. II несов. иссушать, -аю, -аешь.

ИССЫХАТЬ см. иссохнуть.

ИССЯКНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; -як, -якла; сов. 1. О влаге, источнике влаги: высохнуть, истощиться. Вода в источнике иссякла. Ручей иссяк, 2. перен. Прийти к концу, исчезнуть. Терпение иссякло. Силы иссякли. Запасы иссякни. II несов. иссякать (-аю, -аешь, 1 и 2 л. не упогр.), -ает. II сущ. иссякание, -я, ср.

ИСТАПЛИВАТЬ1-2 см. истопить1-2.

ИСТАПЛИВАТЬСЯ см. истопиться2.

ИСТАПТЫВАТЬ см. истоптать.

ИСТАСКАННЫЙ, -ая, -ое; -ан (разг). Изнурённый от невоздержанной жизни. Я. вид. Истасканное лицо. II сущ. истасканность, -и, ж.

ИСТАСКАТЬ, -аю, -аешь; -асканный; сов., что (разг.). Износить, истрепать в носке. Я. сапоги, II несов. истаскивать, -аю, -аешь.

ИСТАСКАТЬСЯ, -аюсь, -аешься; сов. (разг.). 1. (1 и 2 л. не употр.). Износиться, истрепаться в носке. Пиджак истаскался. 2. перен. Стать изнурённым от невоздержанной жизни. II несов. истаскиваться, -аюсь, -аешься.

ИСТАЧИВАТЬ см. источить.

ИСТАЯТЬ, -аю, -аешь, сов. Постепенно тая, исчезнуть. Снег на проталинах истаял. Деньги истаяли (перен.: постепенно истратились; разг.). Я. от тоски, (перен.: исхудать). II несов. истаивать, -аю, -аешь.

ИСТЕБЛИШМЕНТ [тэ], -а, м. (книжн.). Правящие круги общества, а также сама система их власти. Политический и. Промышленный и.

ИСТЕКАТЬ см. истечь.

ИСТЕКШИЙ, -ая, -ее (офиц.). О периоде времени: прошедший, окончившийся. Я. год.

ИСТЕРЕТЬ, изотру, изотрёшь; истёрла; истёрший; истёртый; истерев и истёрши; сов., что. 1. Растереть до конца или всё. Я. сыр на тёрке. 2. Истратить или испортить трением. Я. резинку. И. обивку кресел. Истёртая одежда (сильно потёртая). II несов. истирать, -аю, -аешь. ИСТЕРЕТЬСЯ (изотрусь, изотрёшься, 1 и 2 л. не употр.), изотрется; истёрся, -лась; истёршийся; истёршись; сов. 1. Растереться до конца, полностью. Весь сыр истёрся. 2. Израсходоваться или прийти в негодность от трения. Резинка истерлась. Подо-шва истерлась. II несов. истираться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. истирание, -я, ср. (спец.). И. дорожных покрытий.

ИСТЕРЗАННЫЙ, -ая, -ое; -ан. 1. Измученный, исстрадавшийся. Истерзанная душа. 2. Растрёпанный, в полном беспорядке. И. вид. П сущ. истерзанность, -и, ж. (к 1 знач.).

ИСТЕРЗАТЬ, -аю, -аешь; -ерзанный; сов., кого (что). 1. Терзая, разорвать на части. Зверь истерзал свою жертву. 2. перен. Измучить нравственно. И. упрёками. Горе истерзало его. II несов. истерзывать, -аю, -аешь.

ИСТЕРЗАТЬСЯ, -аюсь, -аешься; сов. Измучиться нравственно. И. в ожидании. II несов. истерзываться, -аюсь, -аешься.

ИСТЕРИК, -а, м. Человек, страдающий истерией, склонный к истерикам. II ж. истеричка, -и.

ИСТЕРИКА, -и, ж. Приступ истерии, а также вообще громкие рыдания с криками, воплями. Биться в истерике. Впасть в истерику. Закатить, устроить истерику.

ИСТЕРИЧЕСКИЙ, -ая, -ое. 1. см. истерия. 2. Страдающий истерией, склонный к истерикам. Истерическая женщина. 3. Обнаруживающий крайне возбуждённое состояние, свойственный истерикам. И. смех.

ИСТЕРИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что истерический (во 2 и 3 знач.). И. характер. Истерично (нареч.) смеяться. II сущ. истеричность, -и, ж.

ИСТЕРИЯ, -и, ж. 1. Психическое заболевание, выражающееся в судорожных припадках, в слезах, смехе, криках. Приступ истерии. 2. перен. Безудержная и лживая пропаганда, стремящаяся запугать, нагнетая страх. Шовинистическая и. Пропагандистская и. Военная и. II прил. истерический, -ая, -ое. И. припадок.

ИСТЕЦ, -тца, м. Человек или организация, предъявляющие иск; противоп. ответчик. II ж. истица, -ы. II прил. истцовый, -ая, -ое (спец.).

ИСТЕЧЬ (-теку, -течёшь, 1 и 2 л. не употр.), -течёт, -екуг; -ёк, -екла; -ёкший; -ёкши; сов. 1. То же, что вытечь (стар.). Из скалы истёк поток. 2. О времени, сроке: окончиться, прийти к концу. Срок договора истёк. * Истечь кровью - 1) умереть от потери крови; 2) понести большие потери в боях (высок.). II несов. истекать (-аю, -аешь, 1 и 2 л. не употр.), -ает. II сущ. истечение, -я, ср. * За истечением (срока, времени) (офиц.) - потому что истёк срок, время. За истечением срока заказ аннулирован. По истечении чего, в знай. предлога с род. п. (книжн.) - после того, как миновало како-е-н. время, по прошествии времени. Заказ аннулирован по истечении месяца.

ИСТЁРХАННЫЙ, -ая, -ое; -ан (прост.). Истрёпанный и грязный. Истёрханные брюки.

ИСТИНА, -ы, ж. 1. В философии: адекватное отображение в сознании воспринимающего того, что существует объективно. Объективная и. Стремление к истине. 2. То же, что правда (в 1 знач.). Его слова близки к истине. 3. Утверждение, суждение, проверенное практикой, опытом. Старые истины. Избитые истины (опошленные частым повторением). * На путь истины направить (наставить) кого - на правильный путь, к правильным действиям. Святая истина (книжн.) - непререкаемое положение, утверждение.

ИСТИННЫЙ, -ая, -ое; -инен, -инна. 1. Соответствующий истине, содержащий истину (во 2 знач.). Суждение истинно. Истинная правда (несомненная; разг.). 2. Точный, устанавливаемый научно. И. горизонт (спец.). Истинное солнечное время (спец.). 3. Действительный, настоящий, несомненный. Истинное происшествие. Истинное раскаяние. И. друг. Истинно (нареч.) великий человек. II сущ. истинность, -и, ж. И. суждения.

ИСТИРАТЬ, -СЯ см. истереть, -ся.

ИСТЛЕТЬ, -ею, -еешь; сов. 1. Тлея, сгнить до конца. Останки истлели. 2. Тлея, сгореть до конца. Угли истлели. II несов. истлевать, -аю, -аешь.

ИСТОВЫЙ, -ая, -ое; -ов (устар.). Очень усердный, ревностный. И. поклон. Истово (нареч.) молиться. II сущ. истовость, -и, ж.

ИСТОК, -а,м. 1. Место, где начинается водный источник (река, ручей). От истока до устья. 2. обычно мн., перен., чего. Начало, первоисточник чего-н. Истоки, древней культуры.

ИСТОЛКОВАТЕЛЬ, -я, м. (книжн.). Тот, кто истолковывает, истолковал что-н. II ж. истолковательница, -ы.

ИСТОЛКОВАТЬ, -кую, -куешь; -ованный; сов., что. Разъяснить, дав толкование. И. смысл выражения. II несов. истолковывать, -аю, -аешь. II сущ. истолкование, -я, ср.

ИСТОЛОЧЬ см. толочь.

ИСТОМА, -ы, ж. Чувство приятной расслабленности. В сладкой истоме. И прил. истомный, -ая, -ое.

ИСТОМИТЬ, -СЯ см. томить, -ся.

ИСТОМНЫЙ, -ая, -ое. 1. см. истома. 2. То же, что томительный. Истомная скука.

ИСТОНЧИТЬ, -чу, -чишь; -чённый (-ён, -ена); сов., что. Сделать совсем тонким. И. нить. II несов. истончать, -аю, -аешь. ИСТОПИТЬ*, -оплю, -опишь; -опленный; сов., что. 1. То же, что вытопить. И. печь. 2. Израсходовать на топку (разг.). И. целый кубометр дров. II несов. истапливать, -аю, -аешь. ИСТОПИТЬ2, -оплю, -опишь; -опленный; сов., что. (разг.). Нагревая, расплавить до конца. И. весь воск. II несов. истапливать, -аю, -аешь.

ИСТОПИТЬСЯ1 (-топлюсь, -топишься, 1 и 2 л. не употр.), -топится; сов. Нагреться топкой, кончить топиться(в 1 знач.). Печь истопилась.

ИСТОПИТЬСЯ2 (-топлюсь, -топишься, 1 и 2 л. не употр.), -топится; сов. (разг.). Нагреваясь, расплавиться до конца. Воск истопился. п несов. истапливаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ИСТОПНИК, -а, м. Работник, занимающийся топкой печей, отопительных котлов. II ж. истопница, -ы. II прил. истопниц-кии, -ая, -ое.

ИСТОПТАТЬ, -опчу, -опчешь; -оптанный; сов., что. 1. Измять, топча. И. траву. 2. Испачкать следами ног. И. пол. 3. Износить до негодности (обувь) (разг.). Я. сапоги. II несов. истаптывать, -аю, -аешь.

ИСТОРГНУТЬ, -ну, -нешь; -оpг и -оргнул, -оргла; сов. 1. кого (что). То же, что выбросить (в 1 знач.} (высок.). И. лаву. И. предателя из своей среды (перен.: изгнать). 2. что. Вынуть, извлечь (устар.). И. Кинжал из ножен. И. крик, слезы у кого-н. (перен.). II несов. исторгать, -аю, -аешь. Н сущ. исторжение, -я, ср. (к 1 знач.).

ИСТОРИЗМ, -а, м. Рассмотрение явлений, событий в их историческом развитии, с исторической точки зрения.

ИСТОРИК, -а, м. Специалист по истории (во 2 знач.).

ИСТОРИОГРАФ, -з,м. Специалист по историографии (в 1 знач.).

ИСТОРИОГРАФИЯ, -и, ж. 1. Наука о развитии исторических знаний и о методах исторических исследований. 2. Совокупность исторических исследований, относящихся к какому-н. периоду, проблеме. И. России. II прил. историографический, -ая, -ое.

ИСТОРИЧЕСКИЙ, -ая, -ое. 1. см. история. 2. Относящийся к периоду, от к-рого сохранились вещественные памятники быта, письма, культуры. Историческая эпоха. 3. Существовавший в действительности, не вымышленный. И. факт. Исторические лица. 4. Знаменательный, исключительно важный, вошедший в историю. Исторические решения.

ИСТОРИЧНЫЙ, -ая, -ое; -чен, -чна. Отвечающий духу историзма. II сущ. историчность, -и, ж.

ИСТОРИЯ, -и, ж. 1. Действительность в ее развитии, движении. Законы истории. 2. Совокупность наук, изучающих прошлое человеческого общества. Всемирная (всеобщая) и. И. средних веков. 3. чего или какая. Наука о развитии какой-н. области природы, знания. Естественная и. (устар.). И. театра. 4. чего. Ход развития, движения чего-н. И. нашей дружбы. И. болезни (карта, в к-рой регистрируются изменения в состоянии больного). 5. Прошлое, сохраняющееся в памяти человечества. События, вошедшие в историю. И. умалчивает об этом (об этом не говорится, не рассказывается; шутл.). 6. Рассказ, повествование (разг.). Рассказывать разные смешные истории. 7. Происшествие, событие, пре-имущ. неприятное (разг.). Попасть в историю. Целая и. произошла с кем-н. * Вот какая история! (разг.) - вот оно что, вот в чём дело, вот как обстоит дело. Вот так история! (разг.) - выражение удивления по поводу какого-н. события, происшествия. Вечная история! (разг., неодобр.) - о чём-н. постоянно повторяющемся, одном и том же. Опять нужно его ждать! Вечная история! II уменъш. историйка, -и, ж. (к 6 и 7 знач.; шутл.). II прил. исторический, -ая, -ое (к 1, 2 и 3 знач.).

ИСТОСКОВАТЬСЯ, -куюсь, -куешься; сов., по кому-чему. Тоскуя, истомиться. И. по родине.

ИСТОЧАТЬ, -аю, -аешь; несов., что. 1. Выливать, изливать, а также давать вылиться, вытечь (устар. высок.). И. влагу. Глаза источают слезы. 2. Издавать, распространять, выделять из себя (книжн.). Цветок источает аромат. Луна источает свет. И. из себя гнев, злобу. II сов. источить, -чу, -чишь.

ИСТОЧИТЬ1, -очу, -очишь; -оченный; сов., что. 1. Повредить, истереть продолжительной точкой (см. точить в 1 знач.). И. нож. И. брусок. 2. То же, что изъесть (в 1 знач.). Жучок источил дерево. II несов. истачивать, -аю, -аешь.

ИСТОЧИТЬ2 см. источать.

ИСТОЧНИК, -а, м. 1. Водная струя, выходящая на поверхность из-под земли. Целебный и. Горячий и. И. минеральной воды. 2. То, что даёт начало чему-н., откуда исходит что-н. И. света. И. всех зол. Сведения из верного источника. 3. Письменный памятник, документ, на основе к-рого строится научное исследование. Источники для истории края. Использовать все доступные источники.

ИСТОЧНИКОВЕДЕНИЕ, -я, ср. Раздел исторической науки, занимающийся методами изучения и использования исторических источников. II прил. источниковедческий, -ая, -ое.

ИСТОШНЫЙ, -ая, -ое; -шен, -шна (разг.). Громкий и отчаянный. И. крик. II сущ. ис-тошность, -и, ж.

ИСТОЩЕНИЕ, -я, ср. 1. Крайняя слабость, изнурённость вследствие нарушения нормального питания или нормальных функций организма. Дойти до полного истощения. И. нервной системы. 2. Уменьшение, исчезновение в результате расходования (книжн.). И. средств.

ИСТОЩЁННЫЙ, -ая, -ое; -ён. Дошедший до полного истощения (в 1 знач.), свидетельствующий об истощении. И. старик. И. вид. II сущ- истощённость, -и, ж.

ИСТОЩИТЬ, -щу, -щишь; -щённый (-ён, -ена); сов. 1. кого-что. Крайне ослабить, обессилить. Болезнь истощила организм. И. почву (сделать неплодородной). 2. что. Истратить, израсходовать полностью, до конца. И. все ресурсы. И. терпение. II несов. истощать, -аю, -аешь.

ИСТОЩИТЬСЯ, -щусь, -щишься; сов. 1. Дойти до истощения. Силы истощились. Почва истощилась (стала неплодородной). 2. (1 и 2 л. не употр.), перен. Израсходоваться, исчезнуть. Запасы истощились. Терпение истощилось. II несов. истощаться, -аюсь, -аешься.

ИСТРАТИТЬ, -СЯ см. тратить, -ся.

ИСТРЕБИТЕЛЬ, -я, м. 1. кого-чего. Тот, кто истребляет кого-что-н. Я. грызунов. 2. Боевой самолёт для истребления авиации и беспилотных средств противника. И.-бомбардировщик. И.-перехватчик. 3. Летчик истребительной авиации.

ИСТРЕБИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Производящий уничтожение, приносящий разрушение. Истребительная война. И. огонь. 2. Предназначенный для истребления кого-чего-н. И. отряд. Истребительная авиация (военная авиация, предназначенная для уничтожения самолётов и беспилотных средств противника). II сущ. истребительность, -и, ж. (к 1 знач.).

ИСТРЕБИТЬ, -блю, -бйшь; -блённый (-ён, -ена); сов., кого-что. Уничтожить, погубить. И. крыс. Град истребил посевы. I) несов. истреблять, -яю, -яешь. II сущ. истребление, -я, ср.

ИСТРЕПАТЬ, -СЯ см. трепать, -ся.

ИСТРЕСКАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; сов. Покрыться трещинами во многих местах. Штукатурка истрескалась. II несов. истрескиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. ИСТРУХЛЯВЕТЬ см. трухляветь. ИСТУКАН, -а, м. Языческий божок, статуя, идол. Стоять истуканом (неподвижно, ничего не понимая; разг.). Молчит как и.

ИСТУПИТЬ, -СЯ см. тупить, -ся. ИСТЫЙ, -ая, -ое. Такой, какой должен быть, настоящий (в 4 знач.). И. охотник. И. джентльмен.

ИСТЫКАТЬ, -аю, -аешь; -анный; сов., кого-что (разг.). Тыкая, покрыть (уколами, дырками). И. стену гвоздями. II несов. истыкивать, -аю, -аешь.

ИСТЯЗАТЕЛЬ, -я,м. (книжн.). Тот, кто истязает кого-н., мучитель. II ж. истязательница, -ы. II прил. истязательский, -ая, -ое.

ИСТЯЗАТЬ, -аю, -аешь; несов., кого (что). Жестоко мучить (физически или нравственно). II сущ. истязание, -я, ср. Подвергнуться истязаниям.

ИСУС, -а, м.: потянуть к исусу кого (что) (прост.) - потребовать к ответу.

ИСУСИК, -а, м. (разг. неодобр.). О притворно скромном, кротком и тихом человеке. Ходить исусикам. Изображать из себя исусика.

ИСХЛЕСТАТЬ, -ещу, -ещешь; -ёстанный; сов. (разг.). 1. кого (что). Избить, хлеща. И. кнутом. 2. что. Хлеща, привести в негодность. И. верёвку, плеть. II несов. исхлёстывать, -аю, -аешь.

ИСХЛОПОТАТЬ, -очу, -очешь; -отанный; сов., что (разг.). То же, что выхлопотать. И. дотацию. II несов. исхлопатывать, -аю, -аешь.

ИСХОД, -а, м. 1. Выход откуда-н. (устар.). Из бездны нет исхода. 2. Завершение, конец. Счастливый и. дела. В исходе (на ис- ходе) дня (вечером). Летальный м. (смерть; спец.). Ладейныйи. (в шахматах). 3. Начало, исходный момент, исток. Логический u. будущего построения. * Дать исход чему - дать возможность проявиться. Дать исход возмущению, горю, слезам. На исходе- о том, что кончается, чего почти не осталось. Горючее на исходе. Силы на исходе.

ИСХОДАТАЙСТВОВАТЬ, -твую, -твуешь; -анный; сов., что (офиц.). Получить что-н. путём ходатайства. И. пособие.

ИСХОДИТЬ1, -ожу, -одишь; -оженный; сов., что. Ходя, побывать во многих местах. И. все окрестные леса.

ИСХОДИТЬ2, -ожу, -бдишь; несов. 1. (1 и 2 л. не употр.), из чего или от кого-чего. Происходить, иметь источником. Сведения исходят из верных источников. Слух исходит от соседей. 2. из чего. Основываться на чём-н. И. из верного предположения. * Исходя из чего, в знач. предлога с род. п. - основываясь на чём-н., опираясь на что-н. Утверждать что-н. исходя из фактов. Планировать исходя из реальных возможностей. Исходя от чего, в знач. предлога с род. п. - то же, что исходя из чего.

ИСХОДИТЬ3 см. изойти.

ИСХОДНЫЙ, -ая, -ое. Начальный, отправной. Исходное положение. И. рубеж. И. пункт (точка отправления, начальный момент рассуждения).

ИСХОДЯЩИЙ, -ая, -ее (офиц.). О корреспонденции: отправляемый из учреждения;

противоп. входящий. Исходящая почта. И. номер (регистрирующий исходящее отправление).

ИСХУДАЛЫЙ, -ая, -ое; -ал. Сильно похудевший. Исхудалое тело, лицо. II сущ. исхудалость, -и, ж.

ИСХУДАНИЕ, -я, ср. (книжн.). Болезненная худоба.

ИСХУДАТЬ, -аю, -аешь; сов. Сильно похудеть.

HCЦAPAПATЬ, -аю, -аешь; -анный; сов., кого-что. Покрыть царапинами. И. руки. II несов. исцарапывать, -аю, -аешь. II возвр. исцарапаться, -аюсь, -аешься; несов. исцарапываться, -аюсь, -аешься.

ИСЦЕЛИТЕЛЬ, -я, м. (книжн.). Тот, кто исцелил, исцеляет кого-что-н. И. недугов. И. душевных ран (перен.). II ж. исцели-тельшща, -ы. II прил. исцелительский, -ая,

ИСЦЕЛИТЬ, -лю, -лишь; -лённый (-ён, -ена); сов., кого (что) (книжн.). То же, что вылечить. И. больного. Время исцелит душевные рамы (перен.). II несов. исцелять, -яю, -яешь. II сущ. исцеление, -я, ср.

ИСЦЕЛИТЬСЯ, -люсь, -лишься; сов. (книжн.). То же, что вылечиться. Я. ото не-дуга. И. от любви (перен.). II несов. исцеляться, -яюсь, -яешься. И сущ. исцеление, -я, ср.

ИСЧАДИЕ, -я, ср.: исчадие ада - о ком-н., кто внушает отвращение, ужас своим видом, действиями [букв. порождение ада].

ИСЧАХНУТЬ, -ну, -нешь; -ах, -ахла; сов. Сделаться чахлым, хилым. Я. от горя.

ИСЧЕЗНУТЬ, -ну, -нешь; -ез, -езла; сов. 1. (1 и 2 л. не употр.). Прекратить существовать окончательно, не оставив следа. Ис-чезли последние сомнения. Исчез страх. Исчезли мечты, иллюзии. Исчезнувшие сокровища. 2. Сразу или незаметно перестать быть видимым. Корабль исчез в тумане. Самолёт исчез в облаках. 3. Удалиться, уйти быстро, сразу или незаметно. Незнакомец исчез так же странно, как и появился. Исчезни с глаз моих или исчезни (требование уйти; шутл. разг.). II несов. исчезать, -аю, -аешь. II сущ. исчезновение, -я, ср.

ИСЧЕРКАТЬ, -аю, -аешь; -чёрканный и ИСЧЕРКАТЬ, -аю, -аешь; -анный; сов., что. 1. Загрязнить, зачёркивая и перечёркивая написанное. Я. рукопись. 2. Исписать беспорядочными штрихами. Я. всю бумагу. II несов. исчёркивать, -аю, -аешь.

ИСЧЕРНА-... Первая часть сложных слов со знач. с чёрным оттенком, напр. исчерна-лиловый, исчерна-синий.

ИСЧЕРПАТЬ, -аю, -аешь; -анный; сов., что. 1. Израсходовать полностью, до конца. Я. есе средства. И. чьё-н. терпение (перен.: совершенно вывести из терпения). 2. Уладив, решив, положить конец чему-н. (книжн.). Инцидент исчерпан. II несов. исчерпывать, -аю, -аешь (к 1 знач.).

ИСЧЕРПЫВАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов., чем (книжн.). Иметь в чём-н. свой конец, предел. Этим дело не исчерпывается. II сов. исчерпаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ИСЧЕРПЫВАЮЩИЙ, -ая, -ее. Всесторонний, полный, законченный. Я. ответ, Исчерпывающе (нареч.) изучить вопрос.

ИСЧЕРТИТЬ, -ерчу, -ертишь; -ерченный; сов., что. 1. Чертя, заполнить, исписать, покрыть чертами, штрихами, исчеркать. Я. лист бумаги. 2. Чертя, израсходовать (разг.). Я. весь мел. II несов. исчерчивать, -аю, -аешь.

ИСЧИРКАТЬ, -аю, -аешь; -анный; сов., что (разг.). Истратить, чиркая. Я. коробок спичек. II несов. исчиркивать, -аю, -аешь.

ИСЧИСЛИТЬ, -лю, -лишь; -ленный; сов., что (книжн.). Высчитать, вычислить. Я. стоимость ремонта. II несов, исчислять, -яю, -яешь. II сущ, исчисление, -я, ср. Дифференциальное и. (спец.). Интегральное u.

ИСЧИСЛЯТЬСЯ (-яюсь, -яешься, 1 и 2 л. не употр.), -яется; несов. (книжн.). Выражаться в каком-н. числе, количестве. Дохо-ды исчисляются миллионами рублей.

ИСШАРКАТЬ, -аю, -аешь; -анный; сов., что (разг.). Загрязнить или испортить шарканьем. Я. пол. И. тапочки. IIнесов. исшаркивать, -аю, -аешь.

ИТАК, е начале предложения в знач. союза. Следовательно, таким образом. Я, вопрос решён.

ИТАЛО... и ИТАЛО-... Первая часть сложных слов со знай. итальянский, напр. италоязычный, итало-греческий.

ИТАЛЬЯНСКИЙ, -ая, -ое. 1. си. итальянцы. 2. Относящийся к итальянцам, к их языку, национальному характеру, образу жизни, культуре, а также к Италии, её территории, внутреннему устройству, истории; такой, как у итальянцев, как в Италии. И. язык (романской группы индоевропейской семьи языков). Итальянская опера. Итальянские карбонарии. Итальянские спагетти. Итальянская саранча (один из наиболее опасных видов). Итальянская лира (денежная единица). По-итальянски (нареч.).

ИТАЛЬЯНЦЫ, -ев, ед. -нец, -нца,м. Народ, составляющий основное население Италии. II ж. итальянка, -и. II прил. итальянский, -ая, -ое.

ИТЕЛЬМЕНСКИЙ [тэ], -ая, -ое. 1. см. ительмены. 2. Относящийся к ительменам, к их языку, национальному характеру, образу жизни, культуре, а также к их территории, её внутреннему устройству, истории; такой, как у ительменов. И. язык (чу-котско-камчатской семьи языков).

ИТЕЛЬМЕНЫ [тэ], -ов, ед. -мен, -а, м. Небольшой северный народ, живущий на Камчатке. II ж. ительменка, -и. II прил. ительменский, -ая, ое.

ИТОГ, -а, м. 1. Вывод, результат. Итоги переговоров. 2. Общая сумма. Подвести и. В итоге - 100 рублей. * В итоге - в результате, в конце концов. В итоге мы. поссорились. В конечном итоге - то же, что в итоге. II прил. итоговый, -ая, -ое. Итоговая сумма.

ИТОГО, нареч. В общей сумме, в итоге (после подсчёта, перечисления каких-н. величин).

ИТОЖИТЬ, -жу, -жишь; -женный; несов., что. Подводить итог, итоги чему-н. II сов. подытожить, -жу, -жишь; -женный.

ИТЭЭРОВСКИЙ, -ая, -ое (разг.). Относящийся к инженерно-техническим работникам (ИТР).

ИУДА, -ы,м, (прост, презр.). Предатель, изменник [по имени апостола Иуды Искариота, предавшего, согласно евангельскому сказанию, Иисуса Христа первосвященникам]. Презренный и.

ИУДАИЗМ, -а, м. Возникшая в 1 тысячелетии до н. э. в Палестине и распространившаяся среди евреев религия, в основе к-рой лежит культ бога Яхве (Иеговы). Религиозно-мифологические представления иудаизма. II прил. иудаистский, -ая, -ое и иудаистический, -ая, -ое. Иудаистическая мифология.

ИУДЕИ, -еев, ед. иудей, -я, м. (устар.). То же, что евреи. II ж. иудейка, -и. II прил. иудейский, -ая, -ое.

ИУДЕЙСКИЙ, -ая, -ое. 1. см. иудеи. 2. То же, что еврейский. 2. Относящийся к древним иудеям, к их языку, образу жизни, культуре, а также к Иудейскому царству, его территории, внутреннему устройству, истории; такой, как у древних иудеев, как в Иудейском царстве. Иудейское вероисповедание (иудаизм). И. -канон (ветхозаветная часть Библии).

ИУДУШКА, -и, м. Лицемер и ханжа [по прозвищу героя романа Салтыкова-Щедрина "Господа Головлёвы"].

ИХ. 1 см. он. 2. род. п. мест. они в знан. при-тяж. Принадлежащий им, относящийся к ним. Их семья. * По их (разг.) - 1) по их воле, желанию; 2) так, как делают они. С их (разг.) - столько, так много, сколько они (сделали, прожили, узнали и т. п.).

ИХНИЙ, -яя, -ее, мест. притяж. (прост.). То же, что их (во 2 знач.). * По-ихнему (прост.) - 1) нареч., по их воле, желанию. Упрямые, все будь по-ихнему; 2) нареч., так, как делают они. Не буду поступать по-их-нему; 3) вводи, ел., по их мнению. Я, по-их-нему, бездельник.

ИХТИО... Первая часть сложных слов со знач. относящийся к рыбам, напр. ихтиофауна, ихтиотоксихоз (пищевое отравление рыбными продуктами).

ИХТИОЗАВР, -а, м. Вымершее крупное морское пресмыкающееся с рыбообразным телом. II прил. ихтиозавровый, -ая, -ое.

ИХТИОЛ, -а, м. Используемый в медицине маслообразный продукт перегонки смолистых горных пород, содержащих остатки ископаемых рыб. II прил. ихтиоловый, -ая, -ое. Ихтиоловая мазь.

ИХТИОЛОГ, -а, м. Специалист по ихтиологии.

ИХТИОЛОГИЯ, -и, ж. Раздел зоологии, изучающий рыб. II прил. ихтиологический, -ая,-ое.

ИШАК, -а, м. 1. Осёл и (обл.) лошак или мул. 2. перен. Человек, безропотно выполняющий самую тяжёлую работу (прост.). Сделали из парня ишака. * Что я ишак? (прост, неодобр.) - выражение протеста против трудной работы. II прил. ишачий, -ья, -ье.

ИШАЧИТЬ, -чу, -чишь; несов. (прост, неодобр.). Выполнять тяжёлую работу. Не стану я на других и.

ИШЕМИЯ, -и, ж. (спец.). Местное обескровливание ткани в результате сужения просвета питающей её артерии. II прил. ишемический, -ая, -ое. Ишемическая болезнь сердца (одна из форм ишемии).

ИШИАС, -а, м. Воспаление седалищного нерва. II прил. ишиатический, -ая, -ое (спец.).

ИШЬ, частица (разг.). То же, что вишь (в 1 и 2 знач.). И. что выдумал! И. как нарядилась. Не проси его, и. какой гордый стал! - Ишь ты! (разг.) - выражение удивления, вишь ты. Ишь ты подишь ты! (разг. шутл.) - то же, что ишь ты.

ИЩЕЙКА, -и, ж. Служебная собака с тонким чутьём, используемая для поисков кого-чего-н. Полицейская и. (также перен.: о сыщиках, полицейских шпионах; презр.).

ИВУЛЬ, -я, м. Седьмой месяц календарного года. II прил. июльский, -ая, -ое.

ИЮНЬ, -я, м. Шестой месяц календарного года. II прил. июньский, -ая, -ое.


ЙЕМЕНСКИЙ [ем], -ая, -ое. 1. см. йеменцы. 2. Относящийся к йеменцам, к их языку (арабскому), национальному характеру, образу жизни, культуре, а также к Йемену, его территории, внутреннему устройству, истории; такой, как у йеменцев, как в Йемене. И. диалект арабского языка. Йеменские арабы (йеменцы). Й. риал, й. динар (денежные единицы). По-йеменски (нареч.).

ЙЕМЕНЦЫ [ем], -ев, ед. -нец, -нца, м. Основное население Йемена. II ж. йеменка, -и. II прил. йеменский, -ая, -ое.

ЙОГ [ёг], -а, м. Последователь йога. Гимнастика по системе йогов. II прил. йоговский, -ая, -ое (разг.).

ЙОГА [ёга], -и, ж. 1. В Индии: религиозно-философское учение, разработавшее особую систему приёмов и методов самопознания, позволяющего человеку управлять психическими и физиологическими функциями своего организма. 2. Система физических упражнений, выработанная последователями этого учения. Заниматься йогой.

ЙОГУРТ [ёг], -а, м. Заквашенное молоко с различными добавками. Фруктовый, сливочный, шоколадный й.

ЙОД [ёд], -а, м. 1. Химический элемент черно-серого цвета. Кристаллы йода. 2. Раствор этого вещества в спирте, употр. в медицине. II прил. йодный, -ая, -ое и йодистый, -ая, -ое. Йодный раствор. Йодистый препарат.

ЙОДОФОРМ [ёд], -а, м. Обеззараживающее средство - жёлтые кристаллы с резким запахом.

ЙОРКШИРЫ [ёрк], -ов, ед. йоркшир, -а, м. Высокопродуктивная порода свиней. II прил. йоркширский, -ая, -ое.

ЙОТ [ёт], -а, м. В языкознании: согласный звук, изображаемый в латинском алфавите буквой j, в русском - буквой "й" в конце слога (напр., бой, бойкот), а также открывающий собой слог, к-рый начинается буквами "е", "ё", "ю>, "я" (напр., ель, боец, ёлка, маёвка, юг, союз, яма, сиять).

ЙОТА [ёта]: ни на йоту - ни в малой степени, ни насколько. Не поумнел ни на йоту.


Ж, союз и частица. То же, что "же" (после слов, оканчивающихся на гласный). Куда ж ты?

ЖАБА, -ы, ж. Сходное с лягушкой бесхвостое земноводное с бородавчатой кожей. II прил. жабий, -ья, -ье. ЖАБА2, -ы, ж.: грудная жаба - обиходное название стенокардии.

ЖАБО, нескл., ср. Пышная отделка у воротника из кружев или лёгкой ткани.

ЖАБРЫ, жабр, жабрам, ед. жабра, -ы, ж. Органы дыхания рыб и нек-рых других водных животных. Взять за ж. кого-н. (перен.: силой принудить к чему-н.; прост.). II прил. жабровый, -ая, -ое и жаберный, -ая, -ое. Жабровые ракообразные. Жаберное дыхание.

ЖАВЕЛЬ, -я, м. Едкий хлористый раствор зеленовато-желтого цвета, употр. при белении тканей. II прил. жавелевый, •ая, •ое. Жавелевая вода (то же, что жавель).

ЖАВОРОНОК, -нка, м. 1. Певчая птичка отряда воробьиных. 2. перен. Человек, чувствующий себя утром, в первую половину дня бодрее, чем вечером. 3. Сдобная булочка в виде птички (устар.). II прил. жаворо-ночный, -ая, -ое (к 1 знач.) и жаворонко-вый, -ая, -ое (к 1 знач.). Семейство жаво-ронковых (сущ.)

ЖАДИНА, -ы, м. и ж. (разг. презр.). Жадный человек.

ЖАДНИЧАТЬ, -аю, -аешь; несов. (разг.). Проявлять жадность, скупиться. II сов. пожадничать, -аю, -аешь.

ЖАДНОСТЬ, -и, ж. 1. см. жадный. 2. Скупость, корыстолюбие. 3. Чрезмерное стремление удовлетворить свое желание. Есть с жадностью. Ж. к развлечениям.

ЖАДНЫЙ, -ая, -ое; -ден, -дна, -дно, -дны и -дны. 1. Стремящийся к наживе, скупой. Ж. человек. 2. Настойчивый в стремлении удовлетворить свое желание, выражающий это стремление; слишком падкий на что-н. Ж. к деньгам (на деньги). Ж. на еду (к еде, до еды). Ж. на работу (перен.: любящий много работать). 3.перен. Исполненный желанием понять, познать что-н. Жадное любопытство. Жадно (нареч.) слушать, II сущ. жадность, -и, ж.

ЖАДЮГА, -и, м. и ж. (прост, презр.). То же, что жадина.

ЖАЖДА, -ы, ж. 1. Потребность, желание пить. Сильная ж. Утолить жажду. 2. перен., чего и с неопр. Сильное, страстное желание чего-н. (высок.). Ж. счастья. Ж. знаний. Ж. учиться.

ЖАЖДАТЬ, -ду, -дешь; несов. 1. Хотеть пить, испытывать жажду (устар.). Ж. от зноя. 2. перен., чего или с неопр. Сильно желать (высок.). Ж. славы.

ЖАКАН, -а, м. Пуля для стрельбы из гладкоствольного охотничьего ружья. II прил. жаканный, -ая, -ое.

ЖАКЕТ, -а, м. и (разг.) ЖАКЕТКА, -и, ж. Короткая верхняя одежда. Ж. в талию. Вязаный мужской ж. II прил. жакетный, -ая, -ое.

ЖАЛЕЙКА, -и, ж. Народный духовой язычковый музыкальный инструмент - деревянная трубка с раструбом из коровьего рога или бересты. Играть на жалейке. II прил. жалейковый, -ая, -ое.

ЖАЛЕТЬ, -ею, -еешь; несов. 1. кого (что). Чувствовать жалость, сострадание к ко-му-н. Ж. больного. 2. о ком-чём, чего или с союзом "что". Печалиться, сокрушаться. Ж. о прошедшей молодости. Ж. потраченного времени. Ж., что знакомство не состоялось. 3. кого-что и чего. Беречь, щадить, неохотно расходовать. Ж. деньги (денег). Трудиться, не жалея сил. II сов. пожалеть, -ею, -еешь.

ЖАЛИТЬ, -лю, -лишь; несов., кого-что. О насекомых, змее: ранить жалом, кусать. Пчёлы жалят. II сов. ужалить, -лю, -лишь; -ленный. Ужалила змея.

ЖАЛКИЙ, -ая, -ое; -лок, -лка, -лко; жальче. 1. Возбуждающий жалость, несчастный; беспомощный. Ж. вид. Жалкая фигура. Жалко (нареч.) улыбнуться. Он мне жалок. 2. Жалобный, трогательный. Говорить жалкие слова. 3. Плохой, невзрачный. Одежда в жалком состоянии. 4. Ничтожный, негодный, презренный. Ж. трус. Жал-кие потуги на остроумие. Играть жалкую роль. II сущ. жалкость, -и, ж.

ЖАЛКО, в знач. сказ. и вводн. сл., кого-что, чего или с неопр. То же, что жаль. Ж. старика. Ж. времени (время). Ж. уезжать. Ж" что он не придет. Купил бы, да, ж., денег нет.

ЖАЛО, -а, ср. Колющая часть органа защиты и нападения у пчёл, ос, скорпионов, а также обиходное название раздвоенного длинного языка у ядовитых змей. Пчелиное ж. Змеиное ж. Ж. сатиры (перен.). II прил. жальный, -ая, -ое.

ЖАЛОБА, -ы, ж. 1. Выражение неудовольствия по поводу чего-н. неприятного, страдания, боли. Горькая ж. Жалобы на одиночество. 2. Официальное заявление с просьбой об устранении какого-н. непорядка, несправедливости. Подать жалобу на кого-н. Кассационная ж. Книга жалоб. \\ прил. жалобный, -ая, -ое (ко 2 знач.). Жалобная книга.

ЖАЛОБНЫЙ, -ая, -ое; -бен, -бна. 1. см, жалоба. 2. Выражающий жалобу (в 1 знач.), скорбь, тоску. Ж писк. Жалобно (нареч.) просить. II сущ. жалобность, -и, ж.

ЖАЛОБЩИК, -а, м. Тот, кто подает жалобу (во 2 знач.), а также вообще тот, кто жалуется. II ж. жалобщица, -ы.

ЖАЛОВАННЫЙ, -ая, -ое (стар.). Полученный в виде награды от властей, от господина, подаренный. Жалованная вотчина. Жалованная шуба. Жалованная грамота (акт о предоставленных кому-н. льготах, преимуществах).

ЖАЛОВАНЬЕ, -я, ср. Денежное вознаграждение за службу, работу. Повышение жалованья.

ЖАЛОВАТЬ, -лую, -луешь; несов. 1. кого (что) чем или кому что. То же, что награждать (в 1 знач.) (устар.). Ж. имением, землями. 2. кого-что, обычно с отриц. Оказывать внимание, уважать (разг.) Начальник его не очень-то жалует. Прошу любила" и ж. (говорится тем, кто представляет кого-н. другим, другому). 3. к кому. Посещать кого-н. (устар.). Давно к нам не жалует. II сов. пожаловать, -лую, -луешь (к 1 и 3 знач.).

ЖАЛОВАТЬСЯ, -луюсь, -луешься; несов. 1. на кого-что или с союзом "чтo". Высказывать жалобы (в 1 знач.). Ж. на нездоровье. Жалуется, что нездоров. 2. на кого-что. Подавать жалобу (во 2 знач.). Ж в суд. 3. на кого (что). Наушничать, ябедничать. Ж. учителю на одноклассника. II сов. пожаловаться, -луюсь, -луешься.

ЖАЛОСТЛИВЫЙ, -ая, -ое; -ив (разг.). Склонный к жалости, сострадательный. Ж. человек. Ж. взгляд. II сущ. жалостливость, "и, ж.

ЖАЛОСТНЫЙ, -ая, -ое; -тен, -тна (разг.). 1. Жалостливый, соболезнующий. Ж. взгляд. 2. То же, что жалобный (во 2 знач.). Ж. голос. II сущ. жалостность, -и, ж.

ЖАЛОСТЬ, -и, ж. 1. Сострадание, соболезнование. Сделать что-н. из жалости. Ж. к больному. 2. Печаль, сожаление. С жалостью смотреть на что-н. Какая ж.! (как жаль!).

ЖАЛЬ, 1. в знач. сказ., кого-что, чего или с неопр. О чувстве жалости, сострадания к кому-чему-н. Ж. брата. Ж. смотреть на него. 2. в знач. сказ., кого-чего или с неопр. О сожалении, досаде при утрате чего-н." возможности лишиться чего-н. Ж. потраченного времени (тратить время). 3. в знач. сказ., с союзами "что", "если". Приходится пожалеть. Ж, что он не придёт (если он не придёт). 4. вводн, сл. К сожалению. Зайти бы, да ж., времени нет!

ЖАЛЮЗИ, нескл., ср. и мн. Шторы или ставни из жёстких поперечных параллельных пластинок. Поднять, опустить ж. II прил. жалюзийный, -ая, -ое.

ЖАНДАРМ, -а, м. Человек, служащий в жандармерии. Корпус жандармов. Ж. в юбке (об очень строгой, привыкшей всеми командовать женщине; разг. шутл.). II прил. жандармский, -ая, -ое. Ж. чин.

ЖАНДАРМЕРИЯ, -и, ж. 1. В нек-рых странах: особые полицейские войска для политической охраны и сыска. 2. собир. Жандармы.

ЖАНР, -а, м. 1. Вид художественных произведений, характеризующийся теми или иными сюжетными и стилистическими признаками. Лирический, эпический ж. Вокальные, хоровые жанры. Ж. пейзажа, портрета. 2. Живопись на бытовые сюжеты (спец.). Пейзаж и ж. 3. перен. Манера, стиль. В новом жанре. II прил. жанровый, -ая, -ое (к 1 и 2 знач.).

ЖАНРИСТ, -а, м. Художник, специалист по жанру (во 2 знач.).

ЖАР, -а (-у), о жаре, в жару, м. 1. Горячий, сильно нагретый воздух, зной. Обдало жаром. 2. Место, где очень жарко. Сидеть на самом жару (на солнцепёке). На жару (на самом горячем месте, на огне). 3. Горячие угли без пламени. Загрести ж. в печи. Чужими руками ж. загребать (не трудясь самому, пользоваться тем, что делают другие). Как ж. гореть (ярко сверкать). 4. Высокая температура тела. У ребёнка ж. Больной в жару. 5. Разгорячённое, лихорадочное состояние, а также румянец от него. Бросает в ж. и в холод. 6. Рвение, страстность, горячность. Ж души. Работать с жаром. * Задать (дать) жару кому (разг.) -1) замучить множеством дел, поручений, загонять (в 3 знач.); 2) дать нагоняй, сделать строгий выговор. II уменьш. жарок, -рка, м. (к 4 знач.). II прил. жаровой, -ая, -ое (к 1 и 3 знач.). Ж. удар (то же самое, что тепловой удар; устар.). Ж. самовар (нагреваемый горячими углями).

ЖАРА, -ы, ж. Жаркая погода- жар (в 1 знач.). Всё лето стоит ж. В бане ж. II увел. жарища, -и, ж.

ЖАРГОН, -а, м. Речь какой-н. социальной или иной объединённой общими интересами группы, содержащая много слов и выражений, отличных от общего языка, в том числе искусственных, иногда условных. Ж. торговцев. Воровской ж. II прил. жаргонный, -ая,-ое.

ЖАРГОНИЗМ, -а, м. Жаргонное слово или выражение.

ЖАРДИНЬЕРКА, -и, ж. Подставка, ящик или корзинка для комнатных цветов. Ж. с кактусами. II прил. жардиньерочный, -ая, -ое.

ЖАРЕНЫЙ, -ая, -ое. Приготовленный жареньем. Жареное мясо. Есть жареное (сущ). Жареные каштаны. Пахнет жареным (сущ.; также перен.: о чём-н. выгодном, заманчивом, пикантном; разг. неодобр.).

ЖАРИТЬ, -рю, -ришь; -ренный; несов. 1. кого-что. Приготовлять (пищу), держать на сильном жару без воды, в масле, жире. Ж котлеты. 2. что. Подвергать действию сильного жара, прокаливать (зёрна, семена). Ж. семечки. Ж. кофе. 3. (1 и 2 л. не употр.). О солнце: обжигать лучами, палить (разг.). Ну и жарит (безл.) сегодня! 4. Употр. вместо любого глагола для обозначения быстрого, энергичного действия (прост.). Ж. на гармошке. Жарь во всю по улице (беги). II сов. зажарить, -рю, -ришь (к 1 знач.) и изжарить, -рю, -ришь (к 1 знач.). II сущ. жаренье, -я, ср. (к 1 и 2 знач.) и жарка, -и, ж. (к 1 и 2 знач.). II прил. жарочный, -ая, -ое (к 1 и 2 знач.). Ж. шкаф (духовка).

ЖАРИТЬСЯ, -рюсь, -ришься; несов. 1. (1 и 2 л. не употр.).. Подвергаться жарению. Мясо жарится. 2. Находиться на жаре, в жарком месте (разг.). Ж. на солнцепёке, на пляже. Ж. у плиты. II сов. зажариться, -рюсь, -ришься и изжариться, -ится (к 1 знач.).

ЖАРКИЙ, -ая, -ое; -рок, -рка, -рко; жарче. 1. Дающий сильный жар, знойный, горячий. Жаркие лучи. Ж. день. Сегодня жарко (в знач. сказ.). Ни жарко ни холодно кому-н. (в знач. сказ.; всё равно, безразлично; разг.). Небу жарко (в знач. сказ.; о чьих-н. энергичных, активных действиях). 2. перен. Пылкий, страстный; напряжённый. Ж. поцелуй. Жарко (нареч.) спорить. Ж. бой. 3. полн. ф. Южный, тропический.Жаркие страны.

ЖАРКОЕ, -ото, ср. Жареное мясное кушанье. Гарнир к жаркому.

ЖАРО... Первая часть сложных слов со знач.: 1) относящийся к сильному нагреву, к жару (в 1 знач.), напр. жаровыносливый, жаропрочный, жаротрубный, жаростай-кии, жароупорный, жароустойчивый; 2) относящийся к жару (в 4 знач.), к высокой температуре тела, напр. жаропонижающий.

ЖАРОВНЯ, -и, род. мн. -вен, ж. Сосуд для горячего древесного угля, жара (в 3 знач.), а также железная печка, нагреваемая углём. Жарить на жаровне. II прил. жаро-венный, -ая, -ое.

ЖАРОК1, -рка, м. (обл.). Травянистое растение сем. лютиковых с яркими жёлтыми цветками.

ЖАРОК2 см. жар.

ЖАРОПОНИЖАЮЩИЙ, -ая, -ее. Понижающий жар OB 4 знач.). Жаропонижающие средства. Принять жаропонижающее (сущ.).

ЖАРОПРОЧНЫЙ, -ая, -ое; -чен, -чна (спец.). Выдерживающий большие механические нагрузки при высоких температурах. Ж. сплав. II сущ. жаропрочность, -и, ж.

ЖАР-ПТИЦА, -ы, ж. В русских сказках: птица необыкновенной красоты с ярко светящимися перьями. Найти (достать) перо жар-птицы (перен.: о счастье, удаче).

ЖАРЫНЬ, -и, ж, (прост.). Очень жаркая погода. В самую ж. (в самый зной).

ЖАСМИН, -а, м. Садовый кустарник сем. маслиновых с белыми душистыми цветками. II прил. жасминный, -ая, -ое и жасминовый, -ая, -ое. Жасминовое масло.

ЖАТВА, -ы, ж. 1. см. жать2.2. Уборка зерновых. Готовиться к жатве. 3. Время такой уборки. Наступает ж. 4. Собранный во время такой уборки урожай. Обильная ж.

ЖАТКА, -и, ж. Жатвенная машина.

ЖАТЫ, жму, жмёшь; жатый; несов. 1. кого-что. Давить, стискивать; прижимать. Ж. руку. Ж. противника к реке (перен.: теснить). 2. (1 и 2 л. не употр.), что. О платье, обуви: быть тесным. Сапог жмёт ногу. В плечах жмёт (безл.). 3. что. Давить для выделения жидкости, для получения сока, масла. Ж. виноград. Ж. сок из лимона. 4. (1 и 2 л. не употр.), кого-что. То же, что поджимать (в 3 знач.) (разг.). Сроки жмут. 5. Употр. для обозначения быстрого, энергичного действия (прост.). Стараемся закончить работу к сроку: жмём! Ж. на всю катушку (стараться изо всех сил).

ЖАТЫ, жну, жнёшь; жатый; несов., что. Срезать под корень (стебли зерновых). Ж. хлеб машинами. Ж. серпом. II сов. сжать, сожну, сожнёшь; сжатый. II сущ- жатва, -ы, ж. II прил. жатвенный, -ая, -ое.

ЖАТЬСЯ, жмусь, жмёшься; несов. 1. Съёживаться, стараясь занять меньше места. Ж. в углу. Ж. от холода. 2. Придвигаться близко к кому-чему-н. Ребёнок жмётся к матери. Ж. к стене. 3. перен. Быть в нерешительности, мяться2 (разг.). Жмётся, не зная, что ответить. 4. Скупиться, экономить (в 1 знач.) (разг.). Ж. из-за каждой копейки.

ЖАХНУТЬ, -ну, -нешь; сов., кого (что) (прост.). Сильно ударить. Ж. по спине.

ЖБАН, -а, м. Род кувшина с крышкой. II прил. жбанный, -ая, -ое.

ЖВАЛА и ЖВАЛЫ, жвал, ед. жвало, -а, ср. (спец.). Верхние передние челюсти у насекомых и ракообразных животных. II прил. жвальный, -ая, -ое.

ЖВАЧКА, -и, ж. 1. У жвачных парнокопытных животных: пережевывание возвращающейся из желудка пищи, а также сама эта пища. Жевать жвачку. 2. Жевательная резинка (разг.). 3. перен. Нудное повторение одного и того же (разг. пре-небр.). Пережевывание надоевшей жвачки.

ЖВАЧНЫЙ, -ая, -ое. О нек-рых парнокопытных животных (полорогих, оленях, жирафах и др.): пережёвывающий жвачку. Жвачные животные. Подотряд жвачных (сущ.).

ЖГУТ, -а, м. 1. Туго, подобно верёвке, закрученная полоса какого-н. мягкого материала. Соломенный ж. Закрутить ткань жгутом (в жгут). 2. Медицинская повязка, перетягивающая конечность. Наложить ж. Резиновый ж. II уменьш. жгутик, -а, м. (к 1 знач.). II прил. жгутовый, -ая, -ое и жгутовый, -ая, -ое.

ЖГУТИК, -а, м. 1. см. жгут. 2. У низших организмов: орган передвижения в виде нитевидного выроста (спец.). II прил. жгутиковый, -ая, -ое. Класс жгутиковых (сущ.).

ЖГУЧИЙ, -ая, -ее; жгуч. 1. Такой, к-рый жжёт, вызывает ощущение жжения. Жгучие лучи солнца. Ж. мороз. Жгучая боль (также вообще о сильной боли). 2. перен. Сильно переживаемый, острый. Ж. стыд. Жгучее любопытство. Ж. вопрос (очень злободневный). * Жгучий брюнет - человек с совершенно чёрными волосами. II сущ. жгучесть, -и, ж.

ЖДАТЬ, жду, ждёшь; ждал, ждала, ждало; жданный; несов. 1. кого-что или кого-чего. Быть где-н., в каком-н. состоянии, рассчитывая на появление кого-чего-н. Ж. друзей. Ж. поезда, Ж. писем. Давно жданный гость. Не заставил себя долго ж. (скоро пришел). Жду не дождусь (жду с нетерпением; разг.). 2. с чем. Не спешить с выполнением че-го-н., медлить. Ж. с решением. Время (или дело) не ждёт (нельзя медлить, мешкать). 3. чего. Надеяться на что-н., стремиться получить что-н. Ж. награды. Не ж. пощады. 4. чего и с союзом "что". Предполагать, что что-н. произойдёт, случится, а также вообще предполагать, считать. Ж. бури. Ждали, что он будет, хорошим специалистом. 5. (1 и 2 л. не употр.), кого (что). О том, что должно произойти, случиться. Предателя ждёт кара. Победителей конкурса ждут награды. Что ждёт меня? (что будет со мной?). 6. жди(те)! Выражение уверенности в том, что что-н. не произойдёт, не нужно и ждать (разг.). Поможет он, жди(те)! (т. е. конечно не поможет). * Того и жди (разг.) - то же, что того и гляди.

ЖЕ. 1. союз. Употр. при противопоставлении двух предложений в знач. союза "а" (в 1 знач.). Я уезжаю, товарищ же остаётся. 2. союз. Употр. для присоединения вставного предложения. Когда мы приехали (приехали же мы летом), стояла солнечная погода. 3. частица. Подчеркивает сказанное с нек-рым оттенком раздражения, недовольства по поводу того, что приходится говорить об известном, очевидном, повторять сказанное, напоминать или требовать снова. Ты же знаешь, что этого нельзя двлать. Я же не спорю, не нужно сердиться. Дождь же, надень плащ. 4. частица. Выражает полное совпадение, идентификацию. Всё те же лица. Остался там же, где был. Погода такая же, как вчера.

ЖЕВАТЬ, жую, жуёшь; жёванный; несов., кого-то. Растирать зубами и движениями языка, разминать во рту. Ж. пишу. Ж. жвачку (также перен.: повторять одно и то же; разг. пренебр.). Ж. губами, (в нерешительности или раздумывая, сжимать и разжимать губы; разг.). II прил. жевательный, -ая, -ое. Жевательные движения. Жева-тельная резинка (для жевания).

ЖЕВАЧКА, -и, ж. В детской речи: жевательная резинка, жвачка (во 2 знач.).

ЖЕЗЛ, -а и -а, м. 1. Трость, короткая пажа, обычно украшенная, служащая символом власти, почётного положения. Фельдмаршальский ж. 2. (-а). Стержень, вручаемый машинисту на железных дорогах как раз-решение продолжать путь (спец.). 3. (-а). Короткая палка, к-рой регулировщик движения даёт указания транспорту, пешехо-дам (спец.). II прил. жезловой, -ая, -оe (ко 2 знач.). Жезловая система регулирования движения.

ЖЕЛАЕМЫЙ, -ая, -ое. Такой, к-рый желателен, нужен (см. нужный в 4 знач.). Выдавать желаемое (сущ.) за действительное. II сущ. желаемость, -и, ж.

ЖЕЛАНИЕ, -я, ср. 1. Влечение, стремление к осуществлению чего-н., обладанию чем-н. Ж. учиться. Заветное ж. Гореть желанием. Исполнение желаний. Ж. успеха. При всём желании (хотя и очень хочется). 2. Просьба, пожелание. Исполни моё последнее ж.

ЖЕЛАННЫЙ, -ая, -ое; -анен, -анна. 1. Такой, к-рого желают, ожидаемый. Ж. гость. Желанная весть. Ж. успех. 2. полн. ф. Милый, любимый (чаще в обращении) (устар.). Ж. друг! II сущ. желанность, -и, ж. (к 1 знач.).

ЖЕЛАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Нужный, соответствующий желаниям, интересам. Желательное решение. 2. желательно, в знач. сказ., с неопр. и с союзом "чтобы". Целесообразно, необходимо (книжн.). Желательно получить ответ. Желательно, чтобы всё уладилось. Мне желательно знать, что произошло. II сущ. желательность, -и, ж. (к 1 знач.).

ЖЕЛАТИН, -а, м. и ЖЕЛАТИНА, -ы, ж. Прозрачное вещество, образующее студенистую массу (обычно в тонких пластинках или гранулах), употр. в кулинарии, фотографии и других областях. II прил. желатиновый, -ая, -ое и желатинный, -ая, -ое.

ЖЕЛАТЬ, -аю, -аешь; несов. I. чего, кого-что (с конкретными сущ., разг.), с неопр. или с союзом "чтобы". Испытывать желание, хотеть. Ж. признания. Желаю знать. Желаю, чтобы он вернулся. Желаете кофе или чаю? Ж. невыполнимого. Много желающих (сущ.) попасть на выставку. Оставляет ж. лучшего или многого (о чём-н., что в настоящем своём виде недостаточно хорошо). 2. кому кого-чего или с неопр. Высказывать какие-н. пожелания. Ж. счастья. Желаю вам хорошо отдохнуть. II сов. по-желать, -аю, -аешь.

ЖЕЛВАК, -а, м. Твёрдая шишка (во 2 знач.); вздутие, выпуклость на теле. II прил. желвачный, -ая, -ое.

ЖЕЛЕ, нескл., ср. 1. Сладкое студенистое кушанье из фруктовых соков, сливок, сметаны, приготовляемое с желатином. 2. Студенистое кушанье из сгустившегося мясного или рыбного навара. Язык в ж. И прил. желейный, -ая, -ое (спец.). Ж. мармелад. Желейные сорта конфет.

ЖЕЛЕЗА, -ы, мн. железы, желёз, железам, ж. Орган, вырабатывающий и выделяющий гормоны или другие вещества, обеспе-чивающие жизнедеятельность организма. Железы внутренней секреции. Грудная ж. Слюнная ж. II умелый, желёзка, -и, ж. II прил. железистый, •ая, -ое (спец.). Ж. эпителий.

ЖЕЛЕЗИСТЫЙ1, -ая, -ое (спец.). Содержащий железо (в 1 знач.). Ж. источник.

ЖЕЛЕЗИСТЫЙ2 см. железа.

ЖЕЛЕЗКА, -и, ж. (разг.). Кусок железа, железный предмет. * На всю железку (прост.) - изо всех сил или очень сильно, громко, быстро. Жми на всю железку!

ЖЕЛЕЗНОДОРОЖНИК, -а, м. Работник железнодорожного транспорта. II ж. железнодорожница, -ы.

ЖЕЛЕЗНОДОРОЖНЫЙ, -ая, -ое. Относящийся к железной дороге. Ж. транспорт. Ж. путь. Железнодорожные службы.

ЖЕЛЕЗНЫЙ, -ая, -ое. 1. см. железо. 2. перен. Сильный, крепкий. Железное здоровье, Железные мускулы. 3. перен. Твёрдый, непреклонный, неотразимый. Железная воля. Железная дисциплина. Железная логика. Железные доводы. 4. железно, нареч. Твердо, с полной уверенностью (прост.). Обещать железно. 5. железно, частица. Непременно, обязательно (прост.). Сказал, значит сделаю. Железно! * Железная дорога - 1) рельсовый путь для движения поездов. Магистральная железная дорога. Городская железная дорога; 2) транспортное предприятие для перевозок пассажиров и грузов по таким путям. Служить на железной дороге.

ЖЕЛЕЗНЯК, -а, м. Железная руда (только в сочетании с прил.). Магнитный ж. Красный ж. Бурый ж.

ЖЕЛЕ30, -а, ср. 1. Химический элемент, серебристо-белый металл, главная составная часть чугуна и стали. 2. Изделия из такого металла. Кровельное ж. 3. Лекарство, содержащее препараты такого химического элемента. Принимать ж. II прил. железный, -ая, -ое (к 1 и 2 знач.). Железная руда. Ж. гвоздь. Ж. век (период древней культуры, характеризующийся производством орудий труда и оружия из железа).

ЖЕЛЕЗОБЕТОН, -а, м. 1. Монолитное соединение бетона и стальной арматуры, применяемое в строительстве. 2. собир. Конструкции, изделия из такого материала. Сборный ж. II прил. железобетонный, -ая, -ое (к 1 знач.).

ЖЕЛЕЗОБЕТОННЫЙ, -ая, •ое. 1. см. железобетон. 2. перен. Негибкий, жёсткий и прямолинейный (разг.). Железобетонная логика.

ЖЕЛЕЗЯКА, -и, ж. (прост.). То же, что железка. Валяется какая-то ж.

ЖЕЛНА, -ы, ж. Крупная птица сем. дроздовых, чёрный дятел.

ЖЕЛОБЧАТЫЙ, -ая, -ое. Имеющий форму желоба. Желобчатая черепица.

ЖЕЛОНКА, -и, ж. (спец.). Цилиндрический инструмент для подъёма из скважин жидкости, песка и буровой грязи. II прил. желоночный, -ая, -ое.

ЖЕЛТЕТЬ, -ею, -еешь; несов. 1. Становиться жёлтым, желтее. Листья желтеют. 2. (1 и 2 л. не употр.). О чём-н. жёлтом: виднеться. Вдали желтеет рожь. II сов. пожелтеть, -ею, -еешь (к 1 знач.).

ЖЕЛТЕТЬСЯ (-еюсь, -еешься, 1 и 2 л. не употр.), -еется; несов. То же, что желтеть (во 2 знач.).

ЖЕЛТИЗНА, -ы, ж. Жёлтый цвет, оттенок. Отливать желтизной.

ЖЕЛТИНКА, -и, ж. (разг.). Желтоватый оттенок, жёлтое пятнышко. Цвет белый с желтинкой.

ЖЕЛТИТЬ, -лчу, -лтишь; несов., что. Делать жёлтым, красить или пачкать в жёлтый цвет. II сов. выжелтить, -лчу, -лтишь; -лченный и зажелтить, -лчу, -лтишь; -лчённый (-ён, -ена). ЖЕЛТОК, -тка, м. Окружённое белком густое жёлтое вещество птичьего яйца. II прил. желтковый, -ая, -ое и желточный, -ая,-ое.

ЖЕЛТОКОЖИЙ, -ая. -ее; -ож. С жёлтой кожей.

ЖЕЛТОЛИЦЫЙ, -ая, -ее; -иц. С жёлтым лицом.

ЖЕЛТОРОТЫЙ, -ая, -ое; -от. 1.0 птенцах: с желтизной около клюва. Ж. воробей. 2. перен. Ещё совсем не опытный, наивный. Ж. юнец, II сущ. желторотость, -и, ж. (ко 2 знач.).

ЖЕЛТОЧНЫЙ, -ая, -ое. 1. см. желток. 2. Густо-жёлтый, цвета яичного желтка.

ЖЕЛТУХА, -и, ж. 1. Пожелтение кожи и слизистых оболочек при болезнях печени и желчных путей. 2. То же, что вирусный гепатит. II прил. желтушный, -ая, -ое.

ЖЕЛТЯК, -а, м. (прост.). Перезрелый жёлтый огурец.

ЖЕЛУДОК, -дка, м. Орган пищеварения - расширенный отдел пищеварительного канала, следующий за пищеводом. Действие желудка. Несварение, расстройство желудка. II уменъш. желудочек, -чка, м. II прил. желудочный, -ая, -ое. Ж. сок (пищеварительный сок, выделяемый слизистой оболочкой желудка).

ЖЕЛУДОЧЕК, -чка, м. 1. см. желудок. 2. Отдел сердца, регулирующий движение крови по кровеносной системе. Правый, левый ж. 3. Полость, в головном (а также спинном) мозге, заполненная спинномозговой жидкостью. II прил. желудочковый, -ая, -ое (спец.).

ЖЕМАНИТЬСЯ, -нюсь, -нишься и ЖЕМАННИЧАТЬ, -аю, -аешь; несов. (разг.). Вести себя жеманно.

ЖЕМАННИК, -а. м. (разг.). Человек, к-рый жеманничает. II ж. жеманница, -ы. И прил. жеманнический, -ая, -ое.

ЖЕМАННЫЙ, -ая, -ое; -нен, -нна. Лишённый простоты и естественности, манерный. Жеманная речь. Жеманное поведение. II сущ жеманность, -и, ж.

ЖЕМАНСТВО, -а, ср. Жеманное поведение.

ЖЕМЧУГ, -а, мн. -а, -ов, м. Твёрдое, состоящее преимущ. из перламутра образование в двустворчатых раковинах нек-рых моллюсков в виде зёрен, обычно перламутрового (реже чёрного) цвета, употр. как драгоценное украшение. Морской, речной ж. Искусственный ж. Ж. или жемчуга на шее (нитка жемчужин). Ж. зубов (перен.: о белизне и яркости зубов). II прил. жемчужный, -ая, -ое. Жемчужная раковина.

ЖЕМЧУЖИНА, -ы, ж. 1. Одно зерно жемчуга. 2. перен., чего. Сокровище, лучшее украшение (высок.). Ж. русской поэзии. Архитектурная ж.

ЖЕМЧУЖНИЦА, -ы, ж. Двустворчатый моллюск, в раковине к-рого образуется жемчуг.

ЖЕМЧУЖНО-... Первая часть сложных слов со знал.. жемчужный (во 2 знач.), с блестяще-белым оттенком, напр. жемчуж-но-бвлый.

ЖЕМЧУЖНЫЙ, -ая, -ое. 1. см. жемчуг. 2. Чисто-белый с блеском, напоминающим жемчуг. Жемчужные зубы. Жемчужная пена. II сущ. жемчужность, -и, ж.

ЖЕНА, -ы, мн. жёны, жён, жёнами, ж. 1. Женщина по отношению к мужчине, с к-рым она состоит в официальном браке (к своему мужу). Брать в жёны (жениться; устар.). 2. То же, что женщина (в 1 знач.) (устар. высок.). Славные жёны отчизны. II уменьш.-ласк. жёнка, -и, ж. (к 1 знач.) и женушка, -и, ж. (к 1 знач.). II прил. женин, -а, -о (к 1 знач.).

ЖЕНАТИК, -а,м. (прост, шутл.). Женатый человек (обычно о молодожене).

ЖЕНАТЫЙ, -ая, -ое; -ат. О мужчине, а также (мн.) о муже и жене: состоящий в браке. Женатые люди. Женат на студентке.

ЖЕНИТЬ, женю, женишь; сов. и несов., кого на ком. Содействовать женитьбе, помочь (-огать) или заставить (-влять) жениться. Ж. сына. Без меня меня женили (о том, кем распорядились без его ведома; разг. шутл.).

ЖЕНИТЬСЯ, женюсь, женишься; сов. и несов. 1. на ком. О мужчине: вступить (-пать) в брак. Сын женится. 2. (ед. ч. не употр.). Вступить (-пать) в брак(разг.). Сосед с соседкой женятся. II сов. также пожениться, -женимся, -женитесь (ко 2 знач.). II сущ. женитьба, -ы, ж.

ЖЕНИХ, -а, м. Мужчина, вступающий в брак или намеревающийся жениться. Смотреть женихом (перен.: иметь счастливый вид; разг.). Сын уже ж. (достиг брачного возраста). II уменьш. -унич. женишок, -шка, м. II прил. жениховский, -ая, -ое (разг.). Ж. вид (счастливый, довольный).

ЖЕНИХАТЬСЯ, -аюсь, -аешься; несов. (прост, и обл.). Быть женихом, вести себя как жених.

ЖЕНОЛЮБ, -и,м. (устар.). Человек, к-рый любит ухаживать за женщинами.

ЖЕНОЛЮБИВЫЙ, -ая, -ое; -ив (устар.). Любящий женщин, любящий ухаживать за ними. II сущ. женолюбие, -я, ср.

ЖЕНОНЕНАВИСТНИК, -а, м. (книжн.). Человек, к-рый ненавидит женщин, избегает их. II прил. женоненавистнический, -ая, -ое.

ЖЕНОНЕНАВИСТНИЧЕСТВО, -а, ср. Образ мыслей, поведение женоненавистника. II прил. женоненавистнический, -ая, -ое.

ЖЕНОПОДОБНЫЙ, -ая, -ое; -бен, -бна. О мужчине, его внешности: подобный женщине, такой, как у женщины. Женоподобная фигура. Женоподобное лицо. II сущ. же-ноподобность, -и, ж.

ЖЕНОУБИЙСТВО, -а, ср. (книжн.). Убийство своей жены.

ЖЕНОУБИЙЦА, -ы, м. (книжн.). Убийца своей жены.

ЖЕНСКИЙ, -ая, -ое. 1. см. женщина. 2. Такой, как у женщины, характерный для женщины. Ж. характер. Женская ласка. * Женский род - грамматическая категория: 1) у имён (в 6 знач.): класс слов, характеризующийся своими особенностями склонения, согласования и (в части слов, называющих одушевлённые предметы) способностью обозначать отнесённость к женскому полу, напр. (добрая) жена, (сырая) земля, (тёмная) ночь; 2) у глаголов: формы ед. числа прош. времени и сослагательного накл., обозначающие отнесённость действия к имени (в 6 знач.) такого класса или к лицу женского пола, напр. зима наступила, дочь пришла (пришла бы). II сущ. женскость, -и, ж. (спец.).

ЖЕНСТВЕННЫЙ, -ая, -ое; -вен, -венна. С качествами, свойствами женщины, мягкий, нежный, изящный. Женственная натура. Женственная внешность. II сущ. женственность, -и, ж.

ЖЕНЩИНА, -ы, ж. 1. Лицо, противоположное мужчине по полу, та, к-рая рожает детей и кормит их грудью. Ж. равноправна с мужчиной. Ж.-мать. Ищите женщину! (говорится как намёк на то, что какое-н. неясное, запутанное дело не обошлось без женского участия; шутл.). 2. Лицо женского пола, вступившее в брачные отношения. Она стала женщиной. II прил. женский, -ая, -ое. Ж. пол. Женские болезни. Международный ж. день (8 Марта).

ЖЕНЬШЕНЬ, -я, м. Дальневосточное многолетнее травянистое растение, корень к-рого применяется в медицине как лечебное и тонизирующее средство. Ж. - корень жизни. II прил. женьшеневый, -ая, -ое. Женъшвневые плантации.

ЖЕРДИНА, -ы, ж. (разг.). То же, что жердь.

ЖЕРДЬ, -и, мн. -и, -ей, ж. Шест из длинного тонкого ствола дерева. Худой, длинный как ж. кто-н. (очень худой, очень высокий). II уменьш. жёрдочка, -и, ж. II прил. жердевой, -ая, -ое и жердяной, -ая, -ое.

ЖЕРЕБЕЦ, -бца, м. Самец лошади, достигший половой зрелости. Заводской ж. Вон ты ж. какой стал! (перен.: о рослом, сильном мужчине; прост.). II уменьш. жеребчик, -а, м. II прил. жеребцовый, -ая, -ое.

ЖЕРЕБЁНОК, -нка, мн. -бята, -бят, м. Детёныш лошади, а также нек-рых других копытных (ослицы, лосихи, верблюдицы). II прил. жеребячий, -ья, -ье. Жеребячья радость (перен.: непосредственно и живо выражаемая; разг.).

ЖЕРЕБИТЬСЯ (-блюсь, -бишься, 1 и 2 л. не употр.), -бится; несов. О кобыле и самках нек-рых других копытных (ослице, лосихе, верблюдице): рождать детёныша. II сов. ожеребиться (-блюсь, -бишься, 1 и 2 л. не употр.), -бится.

ЖЕРЕБОК, -бка, м. (спец.) Шкурка жеребёнка-недоноска, а также жеребёнка-сосунка. II прил. жеребковый, -ая, -ое.

ЖЕРЕБЬЁВКА, -и, ж. Решение какого-н. вопроса по жребию. Назначить жеребьёвку. II прил. жеребьёвочный, -ая, -ое.

ЖЕРЕХ, -а, м. Пресноводная хищная рыба сем. карповых с красноватыми нижними плавниками. II прил. жереховый, -ая, -ое.

ЖЕРЁБАЯ, -рёба. О кобыле и самках нек-рых других копытных (ослице, лосихе, верблюдице): беременная. II сущ. жерёбость, -и, ж.

ЖЕРЛИЦА, -ы и ЖЕРЛИЦА, -ы. ж. Рыболовная снасть для ловли щук и других хищных рыб. Ловить на жерлицу. II прил. жерличный, -ая, -ое.

ЖЕРЛО, -а, мн. жерла, жерл, жерлам, ср. 1. В артиллерийском орудии: дульное отверстие ствола. Ж. пушки. 2. Входное отверстие в печи. 3. Отверстие глубокого канала, идущего от очага вулкана к кратеру (спец.).

ЖЕРТВА, -ы, ж. 1. В древних религиях: приносимый в дар божеству предмет или живое существо (убиваемое), а также приношение этого дара (жертвоприношение). Ж. богам. 2. Добровольный отказ от кого-чего-н. в чью-н. пользу, самопожертвование (высок.). Принести себя в жертву семье. 3. кого-чего. О ком-н. страдающем от насилия, несчастья, неудачи. Жертвы кораблекрушения. Тигр набросился на свою жертву. Пожар с человеческими жертвами. Пасть жертвой в борьбе. 4. То же, что пожертвование (стар.). II прил. жертвенный, -ая, -ое (к 1 знач.). Жертвенная кровь.

ЖЕРТВЕННИК, -а. м. Место, на к-ром приносятся жертвы (в 1 знач.). Возложить на ж.

ЖЕРТВЕННЫЙ, -ая, -ое; -нен, -нна. 1. см. жертва. 2. Готовый на самопожертвование (высок.). Жертвенное отношение к искусству. II сущ, жертвенность, -и ж.

ЖЕРТВОВАТЕЛЬ, -я, м. (устар.). Тог, кто жертвует что-н. (в 1 знач.). II ж. жертвова-тельница, -ы.

ЖЕРТВОВАТЬ, -твую, -твуешь; несов. 1. что. Приносить в дар, безвозмездна делать вклад куда-н. Ж. деньги, ценности на что-н. 2. кем-чем. Подвергать опасности; поступаться кем-чем-н. ради кого-чего-н. Ж. собой. Ж. жизнью, здоровьем. Ж. пешку (в шахматной игре). II сов. пожертвовать, -твую, -твуешь. II суй. жертвование, -я, ср. (к 1 знач.) и пожертвование, -я, ср. (к 1 знач.).

ЖЕРТВОПРИНОШЕНИЕ, -я, ср. Обряд принесения жертвы божеству. Совершать ж.

ЖЕСТ, -а, м. 1. Движение рукой или другое телодвижение, что-н. выражающее или сопровождающее речь. Решительный, выразительный, энергичный ж. Язык жестов (линейный язык, передающий сообщение посредством жестов). Театр жестов (пантомима). 2. перен. Поступок, рассчитанный на внешний эффект. Его согласие - только благородный ж. II прил. жёстовый, -ая, -ое (к 1 знач.; спец.). Жестовая речь.

ЖЕСТИКУЛИРОВАТЬ, -рую, -руешь; несов. Делать жесты, движения руками. Оживленно ж.

ЖЕСТИКУЛЯЦИЯ, -и, ж. Манера жестикулировать; жесты. Энергичная ж. II прил. жестикуляционный, -ая, -ое и жестику-ляторный, -ая, -ое (спец.).

ЖЕСТКОКРЫЛЫЕ, -ых (спец.). То же, что жуки. Отряд жесткокрылых.

ЖЕСТОКИЙ, -ая, -ое; -ок; жесточе; жесточайший. 1. Крайне суровый, безжалостный, беспощадный. Ж. враг. Жестокие нравы. Ж. человек. 2. перен. Очень сильный, превосходящий обычное. Ж. мороз. Жестокая засуха. Жестокая борьба. Жестокая необходимость (тягостная и непреодолимая). II сущ. жестокость, -и, ж.

ЖЕСТОКОСЕРДНЫЙ, -ая, -ое; -ден, -дна (высок.) и (устар.) ЖЕСТОКОСЕРДЫЙ, -ая, -ое; -ерд. Жестокий, бессердечный, лишённый чувства жалости. II сущ. жестокосердие, -я, ср.

ЖЕСТОКОСТЬ, -и, ж. 1. см. жестокий. 2. Жестокий поступок, обращение. Допустить ж. Жестокости не прощаются.

ЖЕСТЬ, -и, ж. Очень тонкая листовая сталь. II прил. жестяной, -ая, -ое. Жестяное ведро.

ЖЕСТЯНКА, -и, род. мн. -нок, ж. 1. Жестяная коробка, банка, вообще предмет обихода из жести. Ж. из-под консервов. Черпать воду жестянкой. Старая, ржавая ж. 2. Кусочек жести (разг.). II прил. жестяночный, -ая, -ое (к I знач.).

ЖЕСТЯНЩИК, -а и ЖЕСТЯНИК, -а, м. Мастер, изготовляющий изделия из жести.

ЖЕТОН, -а, м. Металлический кружок, значок, выдаваемый в память о каком-н. событии, служащий условным (иногда также платёжным) знаком, призом. Ж. метро. II прил. жетонный, -ая, -ое. ЖЕЧЬ, жгу, жжёшь, жгут; жёг, жгла; жги; жёгший; жжённый (-ён, -ена); жёгши; несов. 1. кого-что. Уничтожать огнём. Ж. письма. Ж. деревни (поджигать). 2. что. Заставлять гореть (для отопления, освещения). Ж. дрова. Ж. электричество. Ж. уголь (обращать дерево в уголь под действием жара). 3. (1 и 2 л. не употр.), кого-что. Дей-ствием чего-н. горячего, едкого или очень холодного производить ожог, ощущение ожога. Солнце так и жжёт. Горчичник жжёт. Мороз жжёт щеки. II сов. сжечь, сожгу, сожжёшь; сжёг, сожгла; сжёгший; сожжённый (-ён, -ена); сжёгши (к 1 и 3 знач.). II сущ. сожжение, -я, ср. (к 1 знач.) и жжение, -я, ср. (к 1 и 3 знач.). Сожжение на костре (старинная казнь). ЖЕЧЬСЯ, жгусь, жжёшься, жгутся; жёгся, жглась; жёгшийся; несов. 1. (1 и 2 л. не употр.). Вызывать ожог или ощущение жжения. Утюг жжётся. Крапива жжётся. 2. Получать ожоги (разг.). Ж. у плиты. Ж. об утюг. II сов. обжечься, обожгусь, обожжёшься; обжёгся, обожглась (ко 2 знач.). Обжёгшись на молоке, дует (и) на воду (поел. о запоздалых предосторожностях).

ЖЁВАНЫЙ, -ая, -ое. 1. Измельчённый зу- - бами. Ж. хлеб. 2. перен. Сильно измятый (разг.). Жёваные брюки.

ЖЕЛОБ, -а, мн, -а, -ов, м. 1. Длинное полукруглое или прямоугольное углубление для стока, ссыпки чего-н. Выдолбить ж. Деревянный, железный, каменный ж. 2. Углубление, впадина (спец.). Глубоководные океанические желоба. II уменьш. желобок, -бка, м. II прил. желобовой, -ая, -ое и жёлобвый, -ая, -ое.

ЖЁЛТО-... Первая часть сложных слов со знач.: 1) жёлтый (в 1 знач.), с жёлтым оттенком, напр. жёлто-бурый, жёлто-золо-тистый, желто-коричневый, жёлто-розовый; 2) жёлтый (в 1 знач.), в сочетании с другим отдельным цветом, напр. жёлто-серый, жёлто-синий, жёлто-красный.

ЖЁЛТЫЙ, -ая, -ое; жёлт, желта, жёлто и желто. 1. Цвета яичного желтка. Жёлтые листья (осенние). Жёлтая лихорадка (острое вирусное заболевание тропических стран). 2. О людях: с жёлтой кожей (как признак расы). Жёлтая раса (монголоид-ная; устар.).

ЖЁЛУДЬ, -я, мн. -и, -ей, м. Плод дуба. 11 прил. желудёвый, -ая, -ое. Ж. кофе (суррогат кофе).

ЖЁЛЧНЫЙ, -ая, -ое; -чен, -чна и ЖЕЛЧ-НЫЙ, -ая, -ое; -чен, -чна. 1. см. желчь. 2. перен. Раздражительный, злой. Ж. тон. Ж. характер. Разговаривать желчно (нареч.). II сущ. жёлчность, -и, ж. и желчность, -и,ж.

ЖЁЛЧЬ, -и и ЖЕЛЧЬ, -и, ж. 1. Желто-зелёная горькая жидкость - секрет3, вырабатываемый железистыми клетками печени. Разлитие желчи. Ж. душит кого-н; поднялась в ком-н. (перен.: о сильном раздражении, злости). 2. перен. Раздражённое состояние, раздражение. Говорить с желчью. II прил. жёлчный, -ая, -ое (к 1 знач.) и жёлчный, -ая, -ое (к 1 знач.). Ж. пузырь.

ЖЁРДОЧКА, -и, Ж.1.см. жердь. 2. Перекладина в птичьей клетке, а также насест. Сидеть на жёрдочке.

ЖЁРНОВ, -а, мн. жернова, -ов и (устар.) жёрновы, -ов, м. Мельничный каменный круг для перетирания, размола зёрен муку. Молоть на жерновах. II прил. жерновой, -ая, -ое. Ж. постав.

ЖЁСТКИЙ, -ая, -ое; жёсток, жестка, жёстко, жёстки и (разг.) жестки; жёстче. 1. Твёрдый, плотный на ощупь; не упругий. Жёсткие стулья. Жёсткое мясо. Жёсткие волосы. 2. полн. ф. О транспортных средствах: с твердыми сидениями, полками. Ж. вагон. 3. Суровый, грубоватый, резкий. Ж. характер. Жёсткие черты лица. 4. Не допускающий отклонений, безоговорочный. Ж. срок. Жёсткие условия. 5. О воде: насыщенный солями кальция и магния, не мягкий (в 7 знач.). II сущ. жёсткость, -и, ж.

ЖЖЕНИЕ, -я, ср. 1. см. жечь. 2. Раздражающее ощущение жара в теле, на коже.

ЖЖЁНКА, -и, ж. Напиток, приготовляемый из рома или коньяка, пережигаемого с сахаром. II прил. жжёночный, -ая, -ое.

ЖЖЁНЫЙ, -ая, -ое. Подвергшийся жжению, обожжённый. Жжёная пробка. Ж. кофе, Ж. сахар.

ЖИВАТЬ см. жить.

ЖИВЕЦ, -вца, м. Маленькая живая рыбка, насаживаемая на крючок для ловли крупной рыбы. Ловить на живца. II прил. живцовый, -ая, -ое.

ЖИВИНКА, -и, ж. (разг.). Живое, творческое начало в чём-н. Ж. в деле.

ЖИВИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Укрепляющий силы, оживляющий. Ж. воздух. Живительные родники. Живительная влага. II сущ. живительность, -и, ж.

ЖИВИТЬ, -влю, -вишь; несов., кого-что (книжн.). Оживлять, бодрить. Лесной воздух живит.

ЖИВИЦА, -ы, ж. Смолистое вещество, выделяющееся при надрезе, повреждении из стволов хвойных деревьев. Лиственничная ж. II прил. живичный, -ая, -ое. Ж. скипидар.

ЖИВМЯ: живмя жить (устар. прост.) - жить, пребывать где-н. постоянно, никуда не отлучаясь.

ЖИВНОСТЬ, -и, ж., собир. (разг.). Всякие мелкие живые существа, а также мелкий домашний скот и птица. Домашняя ж.

ЖИВОГЛОТ, -а, м. (прост, презр.). Беспощадный и жестокий, своекорыстный человек. II ж. живоглотка, -и. II прил. жи-воглотский, -ая, -ое.

ЖИВОДЁР, -а, м. (прост, презр.). Жестокий человек [первонач. тот, кто сдирает кожу с убитых животных]. II ж. живодёрка, -и. II прил. живодёрский, -ая, -ое.

ЖИВОДЁРНЯ, -и,род.мн. -рен,ж. (устар.). Место, где убивают животных и снимают с них шкуры. Отдать на живодёрню.

ЖИВОЙ, -ая, -ое; жив, жива, живо. 1. Такой, к-рый живёт, обладает жизнью. Живое существо. Старик ещё жив. Живые цветы (не искусственные). Живая природа. Живая изгородь (из растений). Жива память о прошлом (перен.). Не до жиру, быть бы живу (посл.). 2. полн. ф. Подлинный, самый настоящий. Изобразить живых людей. Ж. пример героизма. 3. Деятельный, полный жизненной энергии. Ж. темперамент. Ж. ребёнок. Ж. ум. Живое участие в чём-н. Живо (нареч.) отозваться на чью-н. просьбу. 4. Лёгкий и занимательный, выразительный. Живое изложение. Живо (нареч.) описать чтю-н. 5. полн.ф. Отвечающий реальным потребностям, жизненный. Живое дело. Живое начинание. 6. Остро переживаемый. Живая обида. Живое воспоминание. 7. кратк, ф., квм-чем. Такой, к-рый существует благодаря кому-чему-н., черпает силу в ком-чём-н. Жив надеждой. Жива только детьми. Чем только он жив? (откуда берёт силы жить?).* Жив-здоров (разг.) - вполне здоров и благополучен. Живая очередь - без предварительной записи. Живая рана - ещё не зажившая. Живая сила (спец.) - люди, животные (в отличие от механизмов, техники). Живое о живом думает - говорится в знач.: хотя умер кто-то близкий, но жизнь продолжается. Живая душа (разг.) - человек, тот, кто живёт. Живой инвентарь (спец.) - рабочий скот. Живой вес (спец.) - вес живого животного. Живого места нет или не осталось (разг.) - 1) у кого, о том, у кого много болезней или (также на ком) кто весь избит, изранен; 2) у чего, на чём, в чём, о том, что много раз переделывалось, исправлялось, менялось. В рукописи живого места нет. По живому резать (разг.) - действовать жёстко, жестоко, не считаясь с последствиями для других. За живое задеть (затронуть) и (разг.) забрать (зацепить) кого -1) обидеть, уязвить; 2) взволновать, коснувшись чего-н. важного. В живых - среди живых, живущих. Остаться в живых. В живых нет кого-н. (умер). На живую нитку (разг.) --наскоро, непрочно, небрежно. Сшить на живую нитку. Ни жив ни мёртв кто (разг.) - о том, кто очень испуган или подавлен, оцепенел от страха, потрясения. Притаилась за дверью ни жива ни мертва. Живая вода - в сказках: оживляющая. Живое предание - устное, незаписанное. Живой портрет чей - о том, кто очень похож на кого-н. Живой язык - существующий, употребляющийся, в противоп. мёртвому, исчезнувшему. Живой рукой (прост.) - быстро, живо. Живой рукой сделать что-н. II сущ. живость, -и, ж. (к 3,4 и б знач.). Ж. ума. Ж. рассказа.

ЖИВОПИСАТЬ, -сую, -суешь; сов. инесов., что (устар.). Описать (-сывать) живо, картинно. Ж. события. II сущ. живописание, -я, ср.

ЖИВОПИСЕЦ, -сца, м. Художник, занимающийся живописью.

ЖИВОПИСНЫЙ, -ая, -ое; -сен, -сна. 1. см. живопись. 2. Красивый, достойный кисти художника. Ж. вид. Живописная природа. 3. Яркий, образный, выразительный. Ж. рассказ. Живописное сравнение. II сущ. живописность, -и, ж.

ЖИВОПИСЬ, -и, ж. 1. Изобразительное искусство - создание художественных образов с помощью красок. Уроки живописи. Школа живописи. 2. собцр. Произведения этого искусства. Стенная ж. Станковая ж. II прил. живописный, -ая, -ое. Живописная мастерская. Живописное искусство.

ЖИВОРОДЯЩИЙ, -ая, -ее (спец.). 1. О животных: рождающий детёнышей, свободных от яйцевых оболочек. 2. О растениях: такой, семена к-рого способны прорастать на материнской особи.

ЖИВОРЫБНЫЙ, -ая, -ое. Предназначенный для содержания или перевозки живой рыбы. Ж. садок. Живорыбное судно.

ЖИВОСТЬ см. живой.

ЖИВОТ1, -а, м. 1. Часть тела, прилегающая к тазу,в к-рой расположены органы пищеварения. Боль в животе. Ж. растёт у кого-н. (толстеет кто-н.; разг.). Острый ж. (условное название остро протекающих заболеваний каких-н. органов брюшной полости; спец.). 2. Желудок, кишечник (разг.). Ж. болит. Животом мучиться (страдать от болей в желудке, кишечнике; прост.). II уменьш. животик, -а, м. * Животики надорвёшь (разг. шутл.) - о чём-н. очень смешном. В цирке были - животики надорвали.

ЖИВОТ1, -а,м, (стар.). То же, что жизнь (во 2 знач.). Не щадя (не жалея) живота своего. Не на ж., а на. смерть (не жалея жизни).

ЖИВОТВОРИТЬ, -рю, -ришь; несов., кого-что (устар.). Оживлять, бодрить. Солнце животворит природу. II сов. оживотворить, -рю, -ришь; -рённый (-ён, -ена).

ЖИВОТВОРНЫЙ, -ая, -ое; -рен, -рна (высок.). Оживляющий, укрепляющий силы, энергию. Животворное действие сна. Животворная сила любви. II сущ. животворность, -и, ж.

ЖИВОТИНА, -ы, ж. (прост.). То же, что животное (во 2 знач.) (обычно о домашнем животном). Бессловесная ж.

ЖИВОТНОВОД, -а,м. Специалист по животноводству.

ЖИВОТНОВОДСТВО, -а, ср. Отрасль сельского хозяйства - разведение сельскохозяйственных животных, ценных пушных зверей, рыб, пчёл и др. Продуктивное ж. II прил. животноводческий, -ая, -ое. Ж. комплекс. Животноводческая ферма.

ЖИВОТНОЕ, -ого, ср. 1. Живой организм, существо, обладающее способностью двигаться и питающееся, в отличие от растений, готовыми органическими соединениями. Типы и виды животных. Позвоночные, беспозвоночные животные. В мире животных. Царство животных (одна из четырёх высших сфер органического мира; спец.). 2. Такое живое существо, в проти-воп. человеку. Домашние, сельскохозяйственные, промысловые, дикие животные. Хищные животные. 3. перен. О грубом, неразвитом и неумном человеке (разг. презр.).

ЖИВОТНЫЙ, -ая, -ое. 1. Относящийся к живым существам, к животным. Ж. мир. Ж. эпос (о животных). Ж. орнамент (с изображением животных). Ж. волос (волос животных, идущий в производство). 2. перен. Чисто физиологический, грубо чувственный, лишённый духовных интересов. Ж страх. Животная жизнь. Животные инстинкты.

ЖИВОТРЕПЕЩУЩИЙ, -ая, -ее; -ущ. Злободневный, важный в настоящий момент. Ж. вопрос.

ЖИВУЧИЙ, -ая, -ее; -уч. 1. Жизнеспособный, выносливый. Живучее растение. Ж. организм. 2. Прочно сохраняющийся, устойчивый. Ж. обычай. II сущ. живучесть, -и, ж.

ЖИВЧИК, -а, м. 1. Живой, подвижной человек (разг.). 2. Мужская половая клетка, сперматозоид (спец.). 3. Заметное для глаза биение артерии (разг.). Ж на виске.

ЖИВЬЁМ, нареч. (разг.). В живом состоянии. Брать зверя ж.

ЖИДКИЙ, -ая, -ое; -док, -дка, -дко; жиже. 1. полн. ф. Имеющий свойство течь. Жидкие тела (в отличие от твёрдых и газообразных). 2. С большим количеством воды, водянистый; не крепкий, не насыщенный. Ж. клей. Ж. суп. Ж. чай. 3. Редкий, не часто расположенный. Ж. лес. Жидкие волосы. 4. перен. Недостаточный, неполноценный по величине, силе, жизненности, выразительности. Жидкие мускулы. Ж голос. Жидкое деревцо. Жидкие аргументы. II сущ. жвдкость, -и, ж.

ЖИДКО... Первая часть сложных слов со знач.: 1) находящийся в жидком (в 1 знач.) состоянии, напр. жидководородный, жид-когазовый, жидкокристаллический, жидко-металлический, жидкомолочный; 2) жидкий (во 2 знач.), напр. жидкотёртый; 3) с жидким (в 3 знач.), редкий, не частый, напр. жидковолосый; 4) жидкий (в 4 знач.), слабый, напр. жидкокостный, жидконогий, жидкотелый; 5) относящийся к жидкости, жидкостный, напр. жидкоподвижность, жидкоподвижный.

ЖИДКОСТЬ, -и, ж. 1. см. жидкий. 2. Вещество, обладающее свойством течь и принимать форму сосуда, в к-рый оно выливается. О прил. жидкостный, -ая, -ое (спец.). Ж. двигатель (на жидком топливе).

ЖИДЫ, -ов, ед. жид, -а, м. (устар. и прост.). То же, что евреи. * Вечный жид (книжн.) - вечный скиталец [по средневековой легенде об Агасфере, обречённом на вечные скитания в наказание за то, что он поглумился над Иисусом Христом, когда тот нёс свой крест на Голгофу]. II ж. жидовка, -и. II прил, жидовский, -ая, -ое.

ЖИЖА, -и, ж. 1. Вязкая густоватая жидкость. Глинистая ж. на дороге. 2. Жидкая, без гущи, часть супа, похлёбки, компота (разг.). II уменьш. жижица, -ы, ж.

ЖИЗНЕ... Первая часть сложных слов со зная.: 1) относящийся к жизни (в 1 знач.), напр. жизнеподобный; 2) относящийся к жизни (во 2 знач.), к существованию, напр. жизнедеятельность, жизнелюбие, жизнео-пасный, жизнестойкий; 3) относящийся к жизни (в 3 знач.), к жизненному пути, напр. жизнеописание; 4) относящийся к жизни (в 4 знач.), напр. жизнеутверждающий; 5) относящийся к жизни (в 5 знач.), к действительности, напр. жизнепонимание, жизнетворчество, жизнеустройство.

ЖИЗНЕДЕЯТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Способный к жизненным отправлениям (спец.). Ж. орган. 2. Живой, деятельный, энергичный (книжн.). Ж. ум. II сущ. жизнедеятельность, -и, ж.

ЖИЗНЕННЫЙ, -ая, -ое; -знен, -зненна. 1. см. жизнь. 2. Близкий к жизни, к действительности, реальный (во 2 знач.). Ж. образ. 3. Важный для жизни, общественно необходимый. Жизненно (нареч.) важный вопрос. II сущ. жизненность, -и, ж.

ЖИЗНЕОБЕСПЕЧЕНИЕ, -я, ср. (спец.). Обеспечение сохранения и нормального протекания жизни. Система жизнеобеспечения в космическом корабле. Ж. в условиях Севера.

ЖИЗНЕОПИСАНИЕ, -я, ср. Описание чьей-н. жизни, биография. Краткое ж.

ЖИЗНЕОЩУЩЕНИЕ, -я, ср. (книжн.). Восприятие окружающей действительности. Радостное ж.

ЖИЗНЕПОНИМАНИЕ, -я, ср. (книжн.). Взгляды, в к-рых выражается отношение к жизни, к окружающему.

ЖИЗНЕРАДОСТНЫЙ, -ая, -ое; -тен, -тна. Не знающий уныния, радостный, бодрый. Жизнерадостная молодёжь. Ж. характер. II сущ жизнерадостность, -и, ж.

ЖИЗНЕСПОСОБНЫЙ, -ая, -ое; -бен, -бна. Способный существовать и развиваться, приспособленный к жизни. Ж. организм. II сущ. жизнеспособность, -и, ж. ЖИЗНЕУТВЕРЖДАЮЩИЙ, -ая, -ее: -ющ (высок.). Проникнутый бодростью, оптимистическим отношением к жизни. Жизнеутверждающее искусство. ЖИЗНЬ, -и, ж. 1. Совокупность явлений, происходящих в организмах, особая форма существования материи. Возникновение жизни на Земле. Ж. Вселенной. Законы жизни. 2. Физиологическое существование человека, животного, всего живого. Дать ж. кому-н. (родить; высок.; также перен.). Ж. растения. Даровать ж. кому-н. (помиловать осуждённого; высок.). Рисковать жизнью. Спасти кому-н. ж. Вопрос жизни и смерти (наиважнейший). Между жизнью и смертью (в очень опасном для жизни положении). Отдать ж. за кого-что-н. (пожертвовать собой). Положить (класть) ж. за кого-что-н. (умереть, умирать за кого-что-н.). 3. Время такого существования от его возникновения до конца, а также в какой-н. его период. Короткая, долгая ж. В начале, в конце жизни. Под конец жизни (в её конце). Прервалась чья-н. ж. Ж. прожить - не поле перейти (посл.). Моя ж. в деревне. 4. Деятельность общества и человека в тех или иных её проявлениях. Общественная ж. Семейная ж. Духовная ж. Кипучая ж. 5. Реальная действительность. Провести решение в ж. Войти в ж. (осуществиться). 6. Оживление, проявление деятельности, энергии. Улицы полны жизни. Больше жизни! (призыв действовать энергичнее, живее; разг.). * Не на жизнь, а на смерть (бороться, биться) (разг.) - до последней возможности, не жалея жизни. Как жизнь? (разг.) - как поживаете? Ни в жизнь (прост.) - никогда, на за что. Не от хорошей жизни (разг.) - поневоле, вынужденно, под давлением обстоятельств. Дать жизни кому (прост.) - устроить что-н. неприятное. Весёлую жизнь устроить кому (разг. шутл.) - причинить неприятности. II прил, жизненный, -ая, -ое (к 1, 2, 3 и 4 знач.).

ЖИЛА1, -ы, ж. 1. Обиходное название кровеносных сосудов, сухожилий. Жилы на лбу надулись. Рвать жилы (много и напряжённо работать; прост,). 2. Геологическое тело (в 4 знач.), образовавшееся в результате заполнения трещины горной породой, а также сама горная порода в такой трещине. Золотоносная ж. Напасть на золотую жилу (также перен.: о большой и неожиданной удаче). * Тянуть жилы из кого (разг.) - мучить, изводить кого-н. непосильными занятиями, чем-н. нудным, томительным. II уменъш. жилка, -и, ж. II прил. жильный, -ая, -ое (спец.). Жильная струна (из жилы). Жильные горные породы. Жильное золото.

ЖИЛА2, -ы, м. и ж. (прост, презр.). Скупой, прижимистый человек, скряга.

ЖИЛЕТ, -а,м. 1. Короткая мужская одежда без воротника и рукавов, поверх к-рой надевается пиджак, сюртук, фрак, а также женская одежда такого фасона. 2. Специальный широкий пояс, надеваемый для удержания тела на воде. Спасательный ж. Пробковый ж. II прил. жилетный, -ая, -ое.

ЖИЛЕТКА, -и, ж. (разг.). То же, что жилет (в 1 знач.). Плакать (и плакаться) в жилетку кому-н. (перен: жаловаться на неудачи, несчастья, стараясь вызвать сочувствие; шутл.). II прил. жилеточный, -ая, -ое.

ЖИЛЕЦ, -льца,м. Тот, кто занимает жилое помещение по найму. Жильцы дома. Собрание жильцов. Пустить жильца (сдать своё помещение внаём). * Не жилец (разг.) - о человеке, к-рый долго не проживёт. II ж. жилица, -ы и жиличка, -и (разг.). II прил. жильцовский, -ая, -ое.

ЖИЛИСТЫЙ, -ая, -ое; -ист. 1. Обильный жилами, сухожилиями. Жилистое мясо. 2. Сухощавый и с выступающими жилами. Ж. старик. Жилистые руки. II сущ. жилистость, -и, ж.

ЖИЛИЩЕ, -а, ср. Помещение, в к-ром живут, можно жить. Благоустройство жилищ Право на ж. II прил. жилищный, -ая, -ое. Жилищные условия. ЖИЛКА, -и, ж. 1. см. жила*. 2. Тонкая вет-веобразная прослойка в горной породе, дереве. Мрамор с жилками. 3. Сосудик, утолщение в виде нити на листьях, на крыльях насекомых. 4. Способность, склонность к какой-н. деятельности (разг.). Артистическая ж. II уменьш. жилочка, -и, ж. II прил. жилочный, -ая, -ое (ко 2 и 3 знач.).

ЖИЛОЙ, -ая, -ое. 1. Предназначенный для жилья. Жилое здание. Жилая площадь (в квартире, доме: помещение, непосредственно используемое для жилья). 2. Обитаемый, занятый под жильё. Жилое помещение. Жилая комната.

ЖИЛПЛОЩАДЬ, -и, ж. Сокращение: жилая площадь.

ЖИЛЬЁ, -я, ср. 1. Обитаемое место, где живут люди. Вдали от человеческого жилья. 2. То же, что жилище (разг.). Тесное ж. Отделать чердак под ж. Строить ж. (жилые дома).

ЖИМ, -а, м. В тяжёлой атлетике: поднятие штанги на грудь, а затем над головой до полного выпрямления рук.

ЖИМОЛОСТЬ, -и, ж. Кустарниковое, иногда вьющееся, растение с душистыми цветками. II прил. жимолостный, -ая, -ое. Семейство жимолостных (сущ.).

ЖИР, -а (-у), предл. о жире, в жиру, мн. -ы, -ов, м. Органическое соединение, нерастворяющееся в воде маслянистое вещество, один из основных компонентов клеток и тканей живых организмов. Животные, растительные жиры. Рыбий ж. (жидкий жир из печени тресковых рыб). Гусиный ж. От жиру (или с жиру) лопаться (быть очень тучным, жирным; прост, неодобр.). Жиром оброс кто-н. (также перен.: обленился от спокойной, сытой жизни; прост. неодобр.). С жиру бесится кто-н. (перен.: привередничает от сытой, обеспеченной жизни; разг.). II уменьш. жирок, -рка, м. II прил. жировой, -ая, -ое. Жировая ткань.

ЖИРАФ, -а, м. и ЖИРАФА, -ы, ж. Африканское парнокопытное жвачное животное с очень длинной шеей и длинными ногами. Семейство жирафов. II прил. жирафовый, -ая, -ое.

ЖИРЕТЬ, -ею, -ёешь; несов. Становиться жирным, жирнее, толстеть. II сов. ожиреть, -ею, -ёешь и разжиреть, -ею, -ёешь. II сущ. ожирение, -я, ср.

ЖИТНЫЙ, -ая, -ое; -рен, -рна, -рно, -рны и -рны; жирнее. 1. Обильный жирами, с большим количеством жира. Ж. суп. Жирное мясо. 2. Толстый, тучный, ожиревший. Ж. кот, 3. Грязный от жира. Жирные руки. 4. полн, ф. Со следами жира. Жирное пятно. 5. Насыщенный полезными веществами. Ж чернозём. Ж. уголь. 6. С толстыми линиями букв, знаков. Ж. шрифт. * Жирно будет (прост, неодобр.) - этого слишком много, чересчур. II сущ. жирность, -и, ж. (к 1 и 5 знач.; спец.).

ЖИРОВАТЬ, -рую, -руешь; несов. (спец.). 1. что. Насыщать жировыми веществами. Ж. шкуру, кожу. 2. О диких животных: нагуливать жир, кормиться или отдыхать в сытом состоянии. Кабаны жируют в болотах. 3. О растениях, побегах: разрастаться в ущерб развитию плодов.

ЖИРОВИК, -а, м. Жировая подкожная опухоль. Удалить, вырезать ж.

ЖИРОВКА, -и, ж. (разг.). Документ, по к-рому производится оплата, расчёт за пользование чем-н. II прил. жировочный, -ая, -ое.

ЖИРОТОПНЫЙ, -ая, -ое (спец.). Относящийся к вытапливанию жира. Ж. котёл.

ЖИТЕЙСКИЙ, -ая, -ое. Обыденный, свойственный повседневной жизни. Житейская мудрость. Дело житейское! (это обычно, нечему удивляться; разг.). Житейское море (жизнь с её заботами; устар.).

ЖИТЕЛЬ, -я, м. Человек, к-рый живёт, проживает где-н., обитатель. Городской, сельский ж. II ж. жительница, -ы. II прил. жительский, -ая, -ое.

ЖИТЕЛЬСТВО, -а, ср. (офиц.). Проживание в каком-н. месте. Иметь ж. где-п. Место постоянного жительства.

ЖИТЕЛЬСТВОВАТЬ, -твую, -твуешь; несов. (устар.). Жить, проживать в каком-н. месте.

ЖИТИЕ, -я, мн. -я, -ий, ср. 1. То же, что жизнь (во 2 и 3 знач.) (стар.). Мирное ж. 2. В старину: повествовательный жанр - описание жизни (лиц, канонизированных церковью). Жития святых. II прил. житий-ный, -ая, -ое (ко 2 знач.). Житийная лите-ратура.

ЖИТНИЦА, -ы, ж. 1. Амбар, помещение для хлеба, зерна (устар.). 2. перен. О хлебородной, богатой урожаями области, снабжающей другие местности (высок.). Зерновая ж. страны.

ЖИТНЯК, -а, м. Кустовой злак, родственный пырею.

ЖИТО, -а, ср. Всякий хлеб в зерне или на корню. II прил. житный, -ая, -ое.

ЖИТУХА, -и, ж. (прост.). Хорошая, привольная жизнь.

ЖИТЬ, живу, живёшь; жил, жила, жило; с отрицанием: не жил и не жил, не жила, не жило и не жило, не жили и не жили; несов. 1. Существовать, находиться в процессе жизни, бытия. Жил сорок лет. Цветок не может ж. без солнца. Ж-поживать (жить, не горюя ни о чём; разг.). 2. перен. О мыслях, чувствах: иметься, быть. В народе живёт уверенность в победе. 3. Проводить жизнь в каком-н. месте, среди кого-н., обитать. Ж. в Москве. Ж. с семьёй. 4. чем и на что. Поддерживать своё существование чем-н. Ж. своим трудом. Ж. на литературный заработок. 5. перен., кем-чем. Быть целиком занятым, поглощённым, увлечённым кем-чем-н. Ж. детьми. Ж. надеждой. Ж. наукой. 6. кем и с карст. Вести какой-н. образ жизни. Ж. отшельником. Ж. весело. Умеет ж. кто-н. (умеет хорошо устраиваться в любых условиях; разг.). 7. с кем. Быть в каких-н. отношениях с кем-н. Ж, дружно с соседями. 8. в ком и кем. Работать, проживая в доме нанимателя (устар.). Ж. в дворниках. Ж. гувернёром. 9. с кем. Находиться в любовной связи с кем-н. (разг.). Ж. с чужой женой. 10. живёт. То же, что бывает (в 1 знач;) (стар., в пословицах). Живёт такой год, что на день семь погод (посл.). Похвала живёт человеку пагуба (посл.). II многокр. живать, наст. не употр. (к 3, 4 и 8 знач.; разг.).

ЖИТЬЁ, -я, ср. (разг.). 1. То же, что жизнь (в 3 знач.). Привольное ж. Не ж. тебе здесь! (не сможешь, не будешь жить). 2. кому. Хорошая, приятная жизнь. Ж. нам будет в деревне! 3. Нахождение, пребывание где-н., проживание. Место, удобное для житья.* Житьё-бытьё (разг.) - жизнь, существование. Житья нет кому от кого-чего - не даёт спокойно жить, мучает кто-что-н. Житья нет от шуму, от скандальных соседей. II унич. житьишко, -а, ср. (к 1 знач.).

ЖИТЬСЯ, живётся; безл.; несов., кому (разг.). 1. с нареч. О наличии тех или иных условий жизни. Как вам живётся? Живи как живётся, а не как хочется (стар. посл.). 2. кому, с отриц. Не хочется или не нравится где-н. жить. Ему не живётся на одном месте.

ЖЛОБ, -а и -а, м. (прост, презр.). Скряга, скупец. II прил. жлобский, -ая, -ое.

ЖМОТ, -а,м. (прост.). Скряга, скупой человек. II ж. жмотка, -и. II прил. жмотский, -ая,-ое.

ЖМУРИТЬ, -рю, -ришь; несов., что. Сильно сжимая веки, щурить (глаза). II сов. зажмурить, -рю, -ришь; -ренный.

ЖМУРИТЬСЯ, -рюсь, -ришься; несов. 1. Жмурить глаза. Ж. на солнце. 2. (1 и 2 л. не употр.). О глазах: закрываться сильно сжатыми веками. II сов. зажмуриться, -рюсь, -ришься.

ЖМУРКИ, -рок. Детская игра, в к-рой один из участников с завязанными глазами ловит других. Играть в ж. (также перен.: обманывать друг друга, прикидываясь искренними).

ЖМЫХ, -а и -а, лот. жмыхи, -ов и жмыхи, -ов, м. Остатки семян масличных растений после выжимания из них масла. Льняные, кукурузные жмыхи. Ж. арахиса, рапса. II прил. жмыховый, -ая, -ое и жмыховый, -ая,-ое.

ЖНЕЙКА, -и, ж. То же, что жатка.

ЖНЕЦ, -а, м. Тот, кто жнёт (см. жать2). II ж. жница, -ы. II прил. жнецовский, -ая, -ое.

ЖНЕЯ, -и, ж. (устар. и обл.). То же, что жница.

ЖНИВЬЁ, -я, мн. жнивья, -ев, ср. 1. Поле, где сжаты злаки. 2. Срезанные стебли злаков, оставшиеся на корню после жатвы.

ЖНИЦА см. жнец.

ЖОКЕЙ, -я, м. Профессиональный наездник на скачках; специалист по подготовке и испытаниям верховых лошадей. II прил. жокейский, -ая, -ое.

ЖОМ, -а, м. (спец.). 1. Пресс для выжимания, отжимания. 2. То же, что выжимки. Свекловичный ж. Облепиховый ж. II прил. жомный, -ая, -ое.

ЖОНГЛЁР, -а, м. Цирковой артист, занимающийся жонглированием. II ж. жонглёрша, -и (разг.). II прил. жонглёрский, -ая, -ое.

ЖОНГЛИРОВАТЬ, -рую, -руешь; несов., чем. 1. Подбрасывать и ловить на лету одновременно несколько предметов. Ж. тарелками. 2. перен. Ловко, но произвольно обращаться (с фактами, словами). Ж. цитатами, цифрами. II сущ. жонглирование, -я, ср. и (спец.) жонгляж, -а, м.

ЖОПА, -ы, ж. (прост, груб.). То же, что ягодицы. II уменьш. жопка, -и, ж. и жопочка, -И, Ж.

ЖОР, -а, м. Сильный клёв рыбы. ЖОХ, -а, м. (прост.) Ловкий в делах, прижимистый человек, пройдоха. Ты, видно, парень-ж.

ЖРАТВА, -ы, ж. (прост.). Пища, еда.

ЖРАТЬ, жру, жрёшь; жрал, жрала, жрало; несов., что. Жадно есть(о животных; о человеке - также то же, что есть; прост.).* Не жрамши кто (прост.) - не ел, голоден. С утра не жрамши. и сов. сожрать, -ру, -рёшь; -ал, -ала, -ало.

ЖРЕБИЙ, -я, м. 1. Решение спора, вопроса о праве или очерёдности путём вынимания наугад условного предмета из числа других подобных [первонач. сам такой предмет]. Тянуть ж. Вытянуть ж. Бросать, метать ж. Достаться по жребию. Ж. брошен (перен.: конец колебаниям, решено). 2. перен. Судьба, участь (устар.). Жалкий ж. Выпал трудный ж. кому-н.

ЖРЕЦ; -a, м.1.B древних религиях: служитель божества, совершающий жертвоприношения и другие обряды. 2. перен., чего. Тот, кто посвятил себя служению чему-н. (искусству, науке; устар. высок., теперь ирон.). Жрецы искусства. II ж. жрица, -ы. II прил. жреческий, -ая, -ое (к 1 знач.).

ЖУЖЕЛИЦА, -ы, ж. Хищный жук. Хлебная ж. (вредитель озимых). II прил. жуже-личный, -ая, -ое.

ЖУЖЖАТЬ, -жжу, -жжишь; несов. Производить однообразно дребезжащий звук, свистящий шум. Жужжит в паутине муха. Пули жужжат над головой.

ЖУИР, -а, м. Человек, к-рый жуирует. II прил. жуирский, -ая, -ое.

ЖУИРОВАТЬ, -рую, -руешь; шсов. Развлекаясь, ища удовольствий, вести праздную жизнь.

ЖУК, -а, м. 1. Насекомое с жёсткими надкрыльями. Отряд жуков (жесткокрылые). Майский ж. (хрущ, вредитель древесных пород). Колорадский ж. (опасный вредитель картофеля). 2. перен. Ловкий человек, плут (прост, неодобр.). II уменьш. жучок, -чка, м.

ЖУЛИК, -а, м. Вор, мелкий мошенник. II собир. жульё, -я, ср. (разг.).

ЖУЛИКОВАТЫЙ, -ая, -ое; -ат (разг.). 1. Склонный к жульничеству, мошенничеству. Ж. человек. 2. Свойственный жулику, подозрительный. Ж. вид. II сущ. жуликоватость, -и, ж.

ЖУЛИТЬ, -лю, -лишь; несов. (прост.). То же, что жульничать. II сов. сжулить, -лю, -лишь.

ЖУЛЬНИЧАТЬ, -аю, -аешь; несов. (разг.). Применять недобросовестные, мошеннические приёмы, плутовать. Ж. в игре. II сов. сжульничать, -аю, -аешь.

ЖУЛЬНИЧЕСТВО, -а, ср. Плутовство, недобросовестный, мошеннический поступок. II прил. жульнический, -ая, •ое.

ЖУПАН, -а, м. Старинный польский или украинский суконный полукафтан. II прил. жупанный, -ая, -ое.

ЖУПЕЛ, -а, м. Нечто, внушающее страх, отвращение; то, чем пугают. Быть жупелом для кого-н.

ЖУРАВЛЁНОК, -нка, мн. -лята, -лят, м. Птенец журавля.

ЖУРАВЛЬ, -я, м. 1. Большая болотная птица с длинными ногами и длинной шеей. Серый, белый ж. Семейство журавлей. Ж. в небе (также перен.: о чём-н. желаемом, но маловероятном). 2. Приспособление для подъёма воды из колодца - длинный шест, служащий рычагом. Колодезный ж. II уменьш. журавлик, -а, м. (к 1 знач.) и журавушка, -и, м. (к 1 знач.). Бумажный журавлих, (в Японии: самодельная птичка как символ памяти о погибших во время атомных бомбардировок). II прил журавлиный, -ая, -ое (к 1 знач.). Журавлиная походка, поступь (также перен: размеренная и важная). Ж. шаг (также перен.: при маршировке: с выбрасыванием вперёд несогнутой ноги). Журавлиные ноги, шея (перен.: длинные).

ЖУРИТЬ, -рю, -ришь; несов., кого (что) (разг.). Делать лёгкий выговор, слегка бранить. Ж шалуна.

ЖУРНАЛ, -а, м. 1. Периодическое издание в виде книжки, содержащей статьи, произведения разных авторов, а также отдельная книжка такого издания. Ежемесячный ж. Литературный ж. Модный ж. (журнал мод). Печататься в журналах. 2. Книга или тетрадь для периодической записи наблюдений, событий, решений, операций. Вахтенный ж. Путевой ж. Ж заседаний. 3. В кино, на радио и телевидении: периодическая информация - подборка сообщений о текущих событиях или на определённую тему. Кинематографический ж. (киножурнал). Телевизионный ж. (тележурнал). Устный ж. II прил. журнальный, -ая, -ое. Журнальная хроника.

ЖУРНАЛИСТ, -а, м. Литературный работник, занимающийся журналистикой. II ж. журналистка, -и. II прил. журналистский, -ая, -ое.

ЖУРНАЛИСТИКА, -и, ж. 1. Литературно-публицистическая деятельность в журналах, газетах. Заниматься журналистикой. 2. собир. Периодические издания. Спортивная ж.

ЖУРЧАТЬ, -чу, -чишь; несов. 1.О воде: те- чением производить лёгкий монотонный шум. Ручей журчит. 2. перен. Тихо звучать. Журчащая речь.

ЖУТКИЙ, -ая, -ое; жуток, -тка, -тко; жутче. 1. Тягостный, вызывающий чувство ужаса. Жуткое зрелище. Жуткие мысли. 2. Очень плохой, ужасный (разг.). Жуткая погода. Жуткое самочувствие. 3. Крайний в своём проявлении, чрезвычайный (разг.). Ж. холод. Жутко (нареч.) много народу. Жутко (нареч.) устал. Ж. забияка. 4. жутко, в знач. сказ., с неопр. Очень страшно (в 3 знач.). В лесу ночью жутко. Жутко и подумать о том, что будет. 5. жутко, в знач. сказ. Очень много (разг.). Народу - жутко! * Жуткое дело - то же, что жуть (в 3 знач.). II сущ. жуткость, -и, ж.

ЖУТЬ, -и, ж. (разг.). 1. Чувство тоскливого беспокойства, страха. Ж. берёт. Ж. охватывает. 2. О чём-н. страшном, приводящем в ужас. Вспомнить о вчерашнем - прямо (или. одна) ж.1 Какая ж.! Идти лесом - ж.!3. жуть, в знач. сказ. То же, что ужас (в 5 знач.). Грибов там - ж.1 (ж. как много). Скука - ж.1 Смеялись мы - ж.1 Ж. сколько дел! * Жуть как (какой) (разг.). - то же, что ужас как (какой). Жуть как устал. Жуть какой умный. ЖУХЛЫЙ, -ая, -ое. Утративший свежесть, яркость, гладкость. Жухлая трава. Жухлая кожа. Ж. лёд. II сущ. жухлость, -и, ж. ЖУХНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; жух и жухнул, жухла; несов. Становиться сухим и жёстким; тускнеть. Листья и трава жухнут. Краска жухнет. Овчина жухнет. II сов. зажухнуть (-ну, -нешь, 1 и 2 л. не употр.), -нет; -жух и -жухнул, -жухла и пожухнуть (-ну, -нешь, 1 и 2 л. не употр.), -нет; -жух и -жухнул, -жухла.

ЖУЧИТЬ, -чу, -чишь; несов., кого (что) (прост.). Донимать выговорами, строгостью.

ЖУЧКА, -и, ж. (разг.). Дворовая собака [по распространённой кличке].

ЖУЧОК, -чка, м. 1. cм. жук. 2. Подслушивающее или другое тайное устройство (разг.). Ж. в телефоне.

ЖЭК, -а, м. Сокращение: жилищно-эксплу-атационная контора. II прил. жэковский, -ая, -ое (разг.).

ЖЮРИ, нескл., ср. Группа экспертов, определяющая призовые места, присуждающая премии, награды на выставках, конкурсах, состязаниях. Ж. музыкального конкурса. Судейское ж. (на спортивных соревнованиях).


К, предлог с дат п. Обозначает направление в сторону кого-чего-н., включение во что-н., добавление (в пространственном, временном отношениях) как в прямом, так и в переносном значении. Подъехать к станции. Зима подходит к концу. Готовность к работе. Любовь кпорядку. Позвать к телефону. К оружию! (призыв взяться за оружие). Это к счастью. К славянским языкам относятся русский, украинский, польский, чешский, болгарский и др. Варенье к чаю. К..., приставка. Образует наречия со знач. направления, напр. кверху, книзу.

КА, частица (разг.). 1. при пов. накл., при частице "ну". Употр. для смягчения просьбы, приказания. Спой-ка. Ну-ка, покажи. 2. при форме 1 л. буд, вр. глагола. Выражает решение, намерение. Напишу-ка я письмо. Сходим-ка в кино.

KAБAK, -a, м. В старину: питейное заведение (сейчас вообще о ресторанах, увеселительных заведениях, с вином, едой). Что за к. здесь устроили? (перен.: о беспорядке, неразберихе, шуме; разг. неодобр.). II уменьш. кабачок, -чка, м. II прил. кабацкий, -ая, -ое. Гиль кабацкая (стар.). Кабацкие нравы (также перен.: грубые; разг.).

КАБАЛА, -ы, ж. 1. В Древней и средневековой Руси: договор или долговое обязательство, ставящее должника в личную или имущественную зависимость от заимодавца, а также сама такая зависимость. 2. перен. Полная, почти рабская зависимость. В кабале у кого-н. быть. II прил. кабальный, -ая, -ое. Кабальная запись. К. холоп.

КАБАЛИСТИКА, -и и КАББАЛИСТИ-КА, -и, ж. 1. Средневековое мистическое течение в иудаизме, применявшее магические ритуалы и гадания. 2. перен. Нечто непонятное, запутанное, полное загадочной силы (книжн. ирон.). II прил. кабалистический, -ая, -ое и каббалистический, -ая, -ое.

КАБАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. кабала. 2. перен. Тяжкий, закабаляющий. Кабальныеусловия. II сущ. кабальность, -и,ж.

KAБAH, -а, м. 1. Дикая свинья, а также самец дикой свиньи. 2. Самец домашней свиньи. Откормить, зарезать кабана. II умекьш. кабанчик,-а, .м. II прил. кабаний, -ья, -ье.

КАБАНИХА, -и, ж. Самка дикой свиньи.

КАБАНЧИК, -а,м. 1. см. кабан. 2. Молодой домашний кабан. Зарезать кабанчика.

КАБАРГА, -и, род. мн. -рог, ж. Сибирское и азиатское безрогое горное парнокопытное животное, сходное с косулей. Семейство кабарог. II уменьш. кабарожка, -и, ж. II прил. кабарговый, -ая, -ое, кабаржиный, -ая, -ое и кабарожий, -ья, -ье.

КАБАРДИНСКИЙ, -ая, -ое. 1. см. кабардинцы. 2. Относящийся к кабардинцам, к их языку, национальному характеру, образу жизни, культуре, а также к Кабарде, её территории, внутреннему устройству, истории; такой как у кабардинцев, как в Кабарде. К. язык (кабардино-черкесский; аб-хазско-адыгейской группы кавказских языков). Кабардинская лошадь (порода). К. танец (кабардинка).

КАБАРДИНЦЫ, -ев, ед. -нец, -нца, м. Народ, составляющий основное коренное население Кабарды. II ж. кабардинка, -и. II прил. кабардинский, -ая, -ое.

КАБАРЕ" [рэ], нескл; ср. Небольшой ресторан с эстрадой, а также небольшой эстрадный театр в ресторане, кафе.

КАБАТЧИК, -а, м. (устар.). Содержатель кабака. II ж. кабатчица, -ы. II прил. кабат-чицкий, -ая, -ое,

КАБАЧОК1, -чка, м. Огородное растение сем. тыквенных с овальным продолговатым плодом, а также самый плод. II прил. кабачковый, -ая, -ое.

КАБАЧОК2 -чка, м. 1. см. кабак. 2. Небольшой ресторанчик, кабаре.

КАБЕЛЬ, -я, м. Один или несколько герметически изолированных проводов, употр. для передачи на расстояние электрической энергии или электрических сигналов. К. связи. Телефонный к. II прил. кабельный, -ая, -ое. Кабельное телевидение.

КАБЕЛЬ-... Первая часть сложных слов со знай. относящийся к кабелю, являющийся кабелем, напр. кабель-трос, кабель-мамта, кабель-канат.

КАБЕЛЬТОВ, -а, мн. -ы, -ых, м. (спец.). Морская мера длины, равная 185,2 м. II прил. кабельтовый, -ая, -ое.

КАБИНА, -ы, ж. Небольшое помещение специального назначения. К. лётчика. К. для тайного голосования. II уменьш. кабинка, -и, ж. Кабинки на пляже. II прил. кабин-ный, -ая, -ое.

КАБИНЕТ, -а, м. 1. Комната для занятий, работы. К. учёного. К. директора. 2. Комплект мебели для такой комнаты. К. карельской берёзы. 3. Помещение, оборудованное для каких-н. специальных занятий. Физический к. Зубоврачебный к. Отдельный к. (отдельная комната в ресторане). 4. В нек-рых странах: состав министров, входящих в правительство. Сформировать к. Отставка кабинета. II прил. кабинетный, -ая, -ое (к 1,2 и 3 знач.) и кабинетский, -ая, -ое (к 4 знач.). Кабинетный учёный (перен.; не связанный с практикой, с коллективным научным трудом).

КАБИНЕТЧИК, -а, м. (прост, неодобр.). Руководитель, оторвавшийся от живого дела, от решения практических задач.

КАБЛОГРАММА, -ы, ж. (спец.). Телеграмма, передаваемая по подводному кабелю.

КАБЛУК, -а, м. Твёрдая часть обувной подошвы, набиваемая под пяткой. Высокий, низкий к. Широкий к. Обувь на каблуке, без каблука. * Под каблуком кто у кого (разг. неодобр.) - в полном подчинении. Муж под каблуком у жены, II уменьш. каблучок, -чка, м. Стучат каблучки (о звуках быстрых и лёгких шагов). II прил. каблучный, -ая, -ое.

КАБОТАЖ, -а,м, (спец.). Судоходство между портами одного государства. Малый к. (в пределах одного или двух смежных морей). Большой к. (между портами разных морей). II прил. каботажный, -ая, -ое.

КАБРИОЛЕТ, -а, м. 1. Лёгкий двухколёсный экипаж без козел. 2. Автомобильный кузов с мягким откидным верхом (спец.). II прил. кабриолетный, -ая, -ое.

КАБЫ [без удар.], союз и частица (прост.). То же, что если бы. К. знала, не пошла бы. К. дождик пошёл!

КАВАЛЕР1, -а, м. Человек, награждённый орденом, орденоносец. К. ордена Отечественной войны. Георгиевский к. (награждённый Георгиевским крестом).

КАВАЛЕР2, -а, м. Мужчина, танцующий в паре с дамой, а также (устар.) занимающий её в обществе, на прогулке, ухаживающий за ней. Кавалеры приглашают дам. II прил. кавалерский, -ая, -ое.,

КАВАЛЕРГАРД, -а, м. В царской армии: военнослужащий одного из полков гвардейской тяжёлой кавалерии. II прил. кавалергардский, -ая,-ое.

КАВАЛЕРИСТ, -а, м. Военнослужащий кавалерии. II прил. кавалерийский, -ая, -ое.

КАВАЛЕРИЯ, -и, ж. Конное войско, конница. Лёгкая к. (без тяжёлого вооружения; также перен.: в 20-30-е гг. - мобильный молодёжный отряд для проверки, контроля чего-н.). Тяжёлая к. (на крупных лошадях, с тяжеловесным вооружением). II прил. кавалерийский, -ая, -ое.

КАВАЛЬКАДА, -ы, ж. Группа всадников, всадниц. На прогулку выехали весёлой кавалькадой. Цирковая к. II прил. кавалькад-ный, -ая, -ое.

КАВАРДАК, -а, м. (разг.). Неразбериха, беспорядок. В комнате к. Устроить к.

КАВАТИНА, -ы, ж. Небольшая оперная ария, обычно лирического характера, а также напевная инструментальная пьеса.

КАВЕРЗА, -ы, ж. (разг.). Интрига, злая проделка. Подстроить каверзу кому-н.

КАВЕРЗИТЬ, 1 л. не употр., -зишь и КАВЕРЗНИЧАТЬ, -аю, -аешь; несов, (разг.). Устраивать каверзы кому-н. II сов. накаверзить, -зишь и накаверзничать, -аю, -аешь.

КАВЕРЗНИК, -а, м. (разг.). Человек, к-рый каверзничает. II ж. каверзница, -ы. II прил. каверзнический, -ая, ое. КАВЕРЗНЫЙ, -ая, -ое; -зен, -зна (разг.). 1. полн. ф. Строящий каверзы, склонный к ним. К. человек. 2. Чреватый осложнениями, трудно разрешимый, запутанный. Каверзная болезнь. К. вопрос. II сущ. каверзность, -и, ж.

KABEPHA, -ы, ж. (спец.). То же, что по- лость(во 2 знач.). К. в лёгком (образовав- шаяся в результате разрушения ткани). Подземные каверны (пустоты в горных породах). II прил. кавернозный, -ая, -ое.

КАВКАЗОВЕДЕНИЕ, -я, ср. Совокупность наук, изучающих историю, языки, фольклор и культуру народов, говорящих на кавказских (иберийско-кавказских) языках. II прил. кавказоведческий,-ая,-ое.

КАВКАЗСКИЙ, -ая, -ое. 1. см. кавказцы. 2. Относящийся к кавказцам, народам Кавказа, к их языкам, образу жизни, культуре, а также к Кавказу, его странам и государствам, их внутреннему устройству, истории; такой, как у кавказцев, как на Кавказе. Кавказские горцы. Кавказские языки (аб-хазско-адыгеиские, картвельские и нек-рые другие). Кавказские горы. По-кавказски (нареч.).

КАВКАЗЦЫ, -ев, ед. кавказец, -зца, м. Уроженец Кавказа, принадлежащий к одному из его основных народов. II ж. кавказка, -и. II прил. кавказский, -ая, -ое.

КАВЫЧКИ, -чек, ед. -чка, -и, ж. Знаки (" " или " >) для выделения прямой речи, цитат, заглавий, а также слов, употреблённых в условном или ироническом смысле. Взять цитату в к. Учёный в кавыч-ках (не заслуживающий данного звания, так называемый; ирон.). II прил. кавычеч-ный, -ая, -ое.

KAГOP, -а (-у), м. Красное десертное вино. II прил. кагбрный, -ая, -ое.

КАДЕТ1 -а, род. мн. кадет (при собир. знач.) и кадетов (при обознач. отдельных лиц), м. В дореволюционной России: воспитанник кадетского корпуса (см. корпус в 6 знач.). II прил. кадетский, -ая, -ое.

КАДЕТ2, -а, род. мн. -ов, м. Член партии конституционных демократов, существовавшей в России в 1905-1917 гг., и партии, основанной под тем же названием в 1991 г. II ж. кадетка, -и (разг.). II прил. кадетский, -ая, -ое.

КАДИЛО, -а, ср. Металлический сосуд на цепочке для курения ладаном при богослужении. Раздуть к. (также перен.: развернуть какую-н. деятельность, развернуться; прост.). II прил. кадильный, -ая, -ое.

КАДИТЬ, кажу, кадишь; несов. 1. В церковном обряде: курить ладаном, миром, размахивая кадилом. 2. перен., кому. Льстить, заискивать (разг.). II сущ. каждение, -я, ср. (к I знач.).

КАДКА, -и, ж. Цилиндрической формы вместилище со стенками из деревянных клёпок, обтянутое обручами. Дубовая к, II прил. кадочный, -ая, -ое. Кадочное садоводство (выращивание растений в кадках).

КАДМИЙ, -я, м. 1. Химический элемент, серебристо-белый мягкий металл. 2. Жёлтая краска, получаемая на основе этого элемента или синтетически. II прил. кадмиевый, -ая, -ое.

КАДР, -а,м. 1. Отдельное ограниченное определёнными размерами изображение на фото- или киноплёнке, на теле- или киноэкране, отдельный фотографический снимок. Удачный, неудачный к. Оказаться в кадре, за кадром. 2. Отдельный эпизод, > сцена в кинофильме. Мультипликационные кадры. Захватывающие кадры вестерна. * За кадром - о том, что осталось вне поля внимания или оказалось неизвестным, скрытым. II прил. кадровый, -ая, -ое (к 1 знач.). Кадровое окно кинокамеры. КАДР2, -а,м, (разг. шутл.). Об отдельном человеке как работнике. Ценный к.

КАДРИЛЬ, -и, ж. Танец из шести фигур, исполняемый чётным количеством пар, а также музыка к этому танцу. II прил. кадрнльный, -ая, -ое.

КАДРОВИК -а, м. (разг.). 1. Кадровый работник. Офицер-к. 2. Работник отдела кадров.

КАДРЫ, -ов. 1. Постоянный состав войсковых частей регулярной армии. 2. Состав работников той или иной отрасли деятельности, производства. Инженерные, технические, научные кадры. Отдел кадров (отдел предприятия, учреждения, ведающий личным составом). II прил. кадровый, -ая, -ое. К. состав войск. К. офицер. К. рабочий,

КАДУШКА, -и, ж. Небольшая кадка.II прил. кадушечный, -ая, -ое.

КАДЫК, -а, м. Небольшой выступ впереди на шее у мужчин, утолщение щитовидного хряща гортани, адамово яблоко. II прил. кадычный, -ая, -ое.

КАДЫКАСТЫЙ, -ая, -ое; -аст (разг.). С большим кадыком. Кадыкастая шея.

КАДЬ, -и, ж. (устар.). 1. Большая кадка. 2. Старая русская мера сыпучих тел (обычно в четыре пуда).

КАЁМКА, -и, ж. То же, что кайма. II уменьш. каёмочка, -и, ж. Чашка с золотой каёмочкой. II прил. каёмочный, -ая, -ое.

КАЁМЧАТЫЙ, -ая, -ое. С каймой. Каёмчатая шаль.

КАЖДО... Первая часть сложных слов со знач. последовательно повторяющийся через те промежутки времени, к-рые названы во второй части сложения, напр. каждогодний, каждонеделъный, каждовечерний.

КАЖДОДНЕВНЫЙ, -ая, -ое. То же, что ежедневный.

КАЖДЫЙ, -ая, -ое (мн. ч. употр.: 1) при сочетаниях количественных числительных с существительными; 2) при существительных, не имеющих ед. ч.), мест. определит. Всякий, любой из себе подобных. Каждые пять дней. Каждые сутки. К. третий - отличник. На к. день (для повседневного употребления). Слушать каждого (сущ.). Всех и каждого, всем и каждому (сущ.; всех, всем без исключения).

КАЖИСЬ, вводн, сл. (прост, и обл.). Кажется, как будто. К, светает.

КАЖУЩИЙСЯ, -аяся, -ееся. Такой, к-рый только представляется в воображении, нереальный (в 1 знач.). К. успех. Кажущееся благополучие.

КАЗАК, -а, мм. -и, -ов и -и, -ов,м. 1. В старину на Украине и в России: член военно-земледельческой общины вольных поселенцев на окраинах государства. Запорожский к. Донской к. 2. На Дону, на Кубани, Тереке, Амуре и в других войсковых областях: крестьянин, потомок таких поселенцев, а также (до 1920 г. и в годы Великой Отечественной войны) боец кавалерийской воинской части, состоящей из этих крестьян; сейчас - потомок таких крестьян, бойцов. Кубанские, уральские, сибирские казаки. Станичные казаки. * Вольный казак - 1) то же, что казак (в 1 знач.); 2) свободный, ни от кого не зависящий человек. II уменьш. казачок, -чка, м. II прил. казачий, -ья, -ье и казацкий, -ая, -ое. Казачье войско. Казацкая сабля.

КАЗАКИН, -а, м. Полукафтан на крючках со стоячим воротником и со сборками сзади. II прил. казакинный, -ая, -ое.

КАЗАКИ-РАЗБОЙНИКИ, казаков-разбойников. Детская игра, в к-рой одна группа преследует и ловит другую. Играть в казаки-разбойники.

КАЗАН, -а, м. (обл.). Котёл для приготовления пищи. II уменьш. казанок, -нка, м. II прил. казанный, -ая, -ое.

КАЗАРКА, -и, ж. Северная птица сем. утиных.

КАЗАРМА, -ы, ж. 1. Специальное здание для размещения воинских частей. 2. В дореволюционной России: общежитие для рабочих. II прил. казарменный, -ая, -ое. Казарменное положение (в военное время, в период мобилизации, тревоги: обязательное постоянное пребывание вне дома - в воинской части, на заводе, в учреждении).

КАЗАТЬ, кажу, кажешь; несов., кого-что (прост.). То же, что показывать (в 1 знач.). К. обновы. * Не казать глаз (носу) (разг.) - не показываться, не появляться.

КАЗАТЬСЯ, кажусь, кажешься; казался, казалась; кажись; кажущийся; несов. 1. кем-чем. Иметь тот или иной вид, производить то или иное впечатление. К. умным. К. старше своих лет. 2. безл. То же, что представляться (в 3 знач.). Мне казалось, что он прав. 3. кажется, вводн, сл. - 1) как будто, по-видимому. Он, кажется, согласен; 2) употр. для усиления, подчёркивания с оттенком раздражения. Оставьте меня в покое: я вас не трогаю, кажется. Перестань! Ведь, кажется, русским языкам сказано! 4. кажется, частица. Выражает неуверенное подтверждение. Он придёт? - Кажется. * На глаза не кажется кто (прост.) - не появляется, не бывает где-н. II сов. показаться, -ажусь, -ажешься (к 1 и 2 знач.).

КАЗАХИ, -ов, ед. -ах, -а, м. Народ, составляющий основное коренное население Казахстана. II ж. казашка, -и. II прил. казахский, -ая, -ое.

КАЗАХСКИЙ, -ая, -ое. 1. см. казахи. 2. Относящийся к казахам, к их языку, национальному характеру, образу жизни, культуре, а также к Казахстану, его территории, внутреннему устройству, истории; такой, как у казахов, как в Казахстане. К. язык (тюркской семьи языков). Казахское ханство (15-18 вв.). К. ковёр (войлочный). По-казахски (нареч.).

КАЗАЧЕСТВО, -а, ср., собир. Казаки.

КАЗАЧКА, -и, ж. Жена или дочь казака.

КАЗАЧОК1, -чка, м. 1. см. казак. 2. В старинном дворянском быту: мальчик-слуга.

КАЗАЧОК2, -чка, м. Народный танец ускоряющегося ритма, а также музыка в ритме этого танца [первонач. у казаков]. Плясать казачка.

КАЗЕИН, -а, м. Белковое вещество, образующееся при створаживании молока. II прил. казеиновый, -ая, -ое. К. клей.

КАЗЕМАТ, -а,м. 1. Защищённое от огневых средств противника помещение в оборонительных сооружениях, ранее - закрытое помещение на военных судах для орудий, пулемётов и личного состава (спец.). 2. В старых тюрьмах [первонач. в крепостях, замках]: одиночная камера для заключённых. Томиться в каземате. II прил. казематный, -ая, -ое.

КАЗЁННОКОШТНЫЙ, -ая, -ое (устар.). Об учащихся: содержащийся и обучаемый на казённый кошт; противоп. своекоштный. К. студент.

КАЗЁННЫЙ, -ая, -ое; -нен, -нна. 1. см. казна. 2. перен. Бюрократический, формальный (неодобр.). Казённое отношение. Казённо (нареч.) подойти к делу. - Казённая часть (спец.) - задняя часть огнестрельного оружия, орудия. II сущ. казённость, -и, ж.

КАЗЁНЩИНА, -ы, ж. (разг. неодобр.). Формализм, рутина, казённый дух в чём-н.

КАЗИНО, нвскл., ср. То же, что игорный дом (см. игра).

КАЗНА, -ы, ж. (устар.). 1. Деньги, имущество, принадлежащие государству или общине (в 3 знач.), организации. Государственная к. Войсковая к. Монастырская к. 2. Государство как владелец этих средств. Продать лес в казну. 3. Денежные средства, ценности. Наградить золотой казной. II прил. казённый, -ая, -ое (к 1 и 2 знач.). На к. счёт. Казённое имущество. Казённая палата (в царской России: губернское учреждение, ведающее государственной казной).

КАЗНАЧЕЙ, -я, м. 1. Кассир, хранитель денег и ценностей учреждения, общественной организации.Бухгалтер-к.К. профкома. 2. Управляющий казначейством. II прил. казначейский, -ая, -ое.

КАЗНАЧЕЙСТВО, -а, ср. Государственный финансовый орган, ведающий хранением и использованием денежных средств, исполнением бюджета. Федеральное к. Губернское к. (в царской России). II прил. казначейский, -ая, -ое. К. билет (бумажный денежный знак, банковский билет).

КАЗНИТЬ, -ню, -нишь; -нённый (-ён, -сна); сов. и несов., кого (что). 1. Подвергнуть (-гать) смертной казни. К. преступника. 2. перен., чем.. Подвергнуть (-гать) нравственным страданиям, наказать (-зывать) (книжн.). К. презрением.

КАЗНИТЬСЯ, -нюсь, -нишься; несов. (разг.). Терзаться, мучиться, сознавая свою вину, ошибку.

КАЗНОКРАД, -а, м. (устар.). Человек, к-рый занимается казнокрадством. II прил. казнокрадский, -ая, -ое.

КАЗНОКРАДСТВО, -а, ср. (устар.). Обкрадывание казны, государства.

КАЗНЬ, -и, ж. Лишение жизни как высшая карающая мера. Смертная к. Осудить на к. Приговорить к казни.

КАЗУИСТ, -а, м. (книжн.). Человек, опытный в казуистике (во 2 знач.), действующий казуистически. II ж. казуистка, -и. II прил. казуистский, -ая, -ое.

КАЗУИСТИКА, -и, ж. (книжн.). 1. Подведение частных случаев под общую догму как приём средневековой схоластики и богословия. 2. перен. Изворотливость в защите ложных, сомнительных положений (неодобр.). II прил. казуистический, -ая, -ое.

КАЗУС, -а, м. Сложный, запутанный случай. II прил. казусный, -ая, -ое.

КАИН, -а, м. (стар.). Изверг, преступник [по имени Каина - братоубийцы, согласно библейскому сказанию, проклятого Богом]. II прил. каннский, -ая, -ое и каинов, -а, -о. Каинова печать на ком-н. (о всеми отвергнутом предателе; книжн.).

КАЙЛО, -а, ср. и КАЙЛА, -ы, ж., мн. кайлы, кайл и кайла, кайл. То же, что кирка. II прил. кайловый, -ая, -ое.

КАЙМА, -ы, мн. каймы, каём, каймам, ж. Отличающаяся по цвету или рисунку полоса по краю ткани, изделия. Платок с голубой каймой. II прил. каймовый, -ая, -ое.

КАЙНОЗОЙСКИЙ, -ая, -ое: кайнозойская эра (спец.) - эра геологической истории Земли, соотносимая с существованием самой молодой группы отложений горных пород.

КАЙФ, -а и КЕЙФ, -а, м. (разг. шутл.). Приятный отдых [первонач. отдых после обеда с курением].

КАЙФОВАТЬ, -фую, -фуешь и КЕЙФОВАТЬ, -фую, -фуешь; несов. (разг. шутл.). Предаваться кайфу.

КАК. 1. мест. нареч. и союзн, сл. То же, что каким образом (см. образ1). К. вы поживаете? К. это случилось? Забыл, к. это делается. Вот к. надо делать. Видел, к. ты бежал. 2. мест. нареч. и союзн. сл. В какой степени, насколько. К. недавно это было? К. далеко нужно ехать? 3. мест. нареч. и союзм. ел. До какой степени, до чего. Удивительно, к. красиво. К. хороню здесь. К. я рад! 4. частица. Употр. для выражения; удивления и оценки. К.! Ты опять здесь! 5. частица. При глаг. сов. вида означает внезапность действия в прошлом (разг.). Он к. закричит! 6. союз. Выражает сравнение, подобно кому-чему-н. Белый к. снег. Такой же, к. прежде. 7. союз. Употр. при отождествлении: в качестве кого-чего-н., будучи кем-чем-н. Советую к. друг. 8. союз. Употр. в составе вводных сочетаний и предложений. К. говорят, К например. 9. союз. Выражает временные отношения. К. вспомнишь, страшно становится (всякий раз, когда). Прошёл год, к. мы виделись (с того времени, когда). 10. союз. После отрицательных или вопросительных слов и выражений означает ограничение, кроме, только. Больше некому, к. тебе. Кто, к. не мы?* Как будто, как будто бы, союз и частица-то же, что будто, будто бы (в 1, 2, 3 и 4 знач.). Затих, как будто (бы) спит. Уверяет, как будто (бы) его задержали. Этого человека я как будто (бы) встречал. Как будто я его не знаю! (т. е. хорошо знаю). Как бы - (разг.) - 1) частица, выражает приблизительное подобие, сходство. Отвечает как бы нехотя; 2) союз, выражает сравнение. Зашуршало в траве, как бы прополз кто-то. Как бы то ни было - при всех условиях, несмотря ни на что. Как бы то ни было приходится подчиниться. Как бы не, союз - употр. при выражении опасения, боязни чего-н. Боюсь, как бы не стал он браниться. Как бы не так1 (прост.) - выражение несогласия, отрицания, ни в каком случае, ничего подобного. Буду я слушаться, как бы не так! Как (тут) быть? (разг.) - как поступить, что предпринять? Положение безвыходное, как (тут) быть? Как быть! - выражение необходимости принять, признать неизбежным. Неужели всё кончено? - Как быть! Как вдруг, союз - выражает осуществление сразу и неожиданно вслед за чем-н. Был тихий вечер, как вдруг налетела буря. Как есть (прост.) - совсем, совершенно, именно так (обычно при лексическом повторе или ответной реплике). Глупыш. - Как есть глупыш. Как и, союз - вводит сравнение, подобно кому-чему-н. Грибники, как и рыболовы, не любят шума. Как и что (разг.) - как обстоит дело. Расскажи, как и что. Как ни, союз - хотя и, несмотря на то, что. Как ни прошу, не соглашается. Как (или что) ни говори(те) (разг.) - всё-таки, несмотря ни на что. Как ни говори, он прав. Как один человек - дружно, все вместе. Как же (разг.) - 1) конечно, разумеется. Как же, я обязательно пойду туда; 2) выражение несогласия, отказа, насмешливого отрицания. Пойду я туда, как же! (т. е., конечно, не пойду). Как можно или как нельзя - служит для усиления сравнительной степени. Пиши как можно чаще. Как нельзя лучше. Как раз - 1) именно, точно (о том, что совпадает с чем-н.). Он нужен и как раз звонит. Не хотел его видеть, а он как раз и идёт; 2) впору, хорош (разг.). Костюм мне как раз; Как сказать - употр. при затруднении точно выразить мысль в знач. как бы это лучше объяснить. Зачем ты мне это говоришь? - Как сказать, зачем? Чтобы ты был в курсе дела. Как сказать (разг.) - употр. при выражении несогласия в знач. вряд ли. Ты дашь ему денег? - Ну, это ещё как сказать. Как... так, союз - выражает одновременность. Как зима, так я болен. Как приходит домой, так начинается ссора. Как скоро, союз (устар.) - выражает временные отношения, когда, как только. Как скоро было получено известие, мы отправились в путь. Как только, союз - непосредственно вслед за чем-н., непосредственно после чего-н. Как только приеду, напишу. Как так? (разг.) - употр. при переспросе как выражение непонимания, недоумения и несогласия. Он не придёт. - Как так не придёт? Как...так и, союз - выражает перечисление. Собрались как взрослые, так и дети.

КАКАДУ, нескл., м. Попугай с хохлом на голове.

КАКАО. 1. нескл., ср. Тропическое дерево (шоколадное дерево), из семян к-рого вырабатывается масло, шоколад и порошок для приготовления питательного напитка.; 2. нескл., ср. Порошок из этих семян, употр. для приготовления напитка, а также самый напиток. К. высшего сорта. Стакан к. 3. неизм. Относящийся к шоколадному дереву, а также к продуктам, получаемым из его семян. К.-бобы. К. -порошок. К-масло. К.-продукт. К-паста. II прил. какаовый, -ая, -ое (к 1 знач.). Какаовые плантации. KAKATЬ, -аю, -аешь; несов. (разг.). То же, что испражняться. II сов. покакать, -аю, -аешь.

KAK-ЛИБО, мест. нареч. То же, что как-нибудь (в 1 знач.).

KAK-НИБУДЬ и КАК-НИБУДЬ, мест. нареч. 1. Каким-нибудь неопределённым способом, так или иначе. Надо как-нибудь помочь ему. 2. (как-нибудь). Кое-как, небрежно (разг.). Он всё делает как-нибудь, 3. Когда-нибудь в недалёком будущем (разг.). Загляните ко мне как-нибудь на той неделе.

KAK-НИКАК, нареч. (разг.). Всё-таки, в конце концов, несмотря ни на что. Как-никак, а работа удалась.

KAKOB, -а, -о, мест. вопросит, и союзн. сл., только в им. п. Обозначает вопрос о качестве, указывает на характерное качество, свойство. К. он собой? А весна-то какова! К. хитрец! (оказался большим хитрецом). Спросил, к. больной (т. е. как себя чувствует).

КАКОВО, 1. мест. нареч. и союзн. ел. (разг.). Обозначает вопрос о качественном состоянии. К. ему живётся? К. мне это слышать! (трудно, тяжело это слышать). 2. Выражение удивления и иронической оценки). Всех сумел обскакать. К.!

КАКОВОЙ, -ая, -ое, мест. вопросит, и союзн. ел. (устар. и офиц.). Который, какой.

КАКОЙ, -ая, -бе; мест. 1. вопросит, и союзн. сл. Обозначает вопрос о качестве, свойстве, признаке. Какая сегодня погода? Забыл, к. сегодня день. 2. определит. Обозначает оценку качества, восхищение, удивление, негодование, возмущение и другие чувства. Какое счастье! Какая беда! К. негодяй! 3. определит. При риторическом вопросе или в ответной реплике обозначает отрицание, никакой, совсем не. К. он знаток! (т. е. совсем не знаток). У тебя деньги есть? - Какие у меня деньги! 4. неопр. То же, что какой-нибудь (в 1 знач,) (прост.). Нет ли каких поручений? 5. какое!, частица. Выражает уверенное отрицание, совсем нет, как раз наоборот (разг.). Он богат? - Какое! (т. е. нисколько не богат). * Какое там! (разг.) - то же, что какой (в 5 знач.). Ты отдохнул? -Какое там! Какой есть или какой ни на есть (прост.) - какой угодно, любой, такой, к-рый имеется, если другого нет. Какой такой (разг.) - какой (в 1 знач.) с оттенком раздражения или пренебрежения (о ком-чём-н. совершенно неизвестном). Пришёл Иванов. -Какой такой Иванов? Ни в какую (прост.) - ни за что, ни в каком случае. Ни в какую не соглашается.

КАКОЙ-ЛИБО, мест. неопр. То же, что какой-нибудь (в 1 знач.).

КАКОЙ-НИБУДЬ, мест. неопр. I. Тог или иной. Найти какое-нибудь решение. 2. О небольшом количестве: не больше чего-н.; всего лишь, всего-навсего (разг.). Остался какой-нибудь километр пути. Каких-нибудь полчаса подождать.

КАКОЙ-НИКАКОЙ, какая-никакая, какое-никакое, мест. неопр. (прост.). Хоть какой-нибудь, пусть незначительный, Не очень хороший. Какой-никакой, а всё-таки. выход из положения.

КАКОЙ-TO, мест. неопр. 1. Неизвестно какой. Какой-то приезжий тебя ждёт. 2. До нек-рой степени сходный, несколько напоминающий кого-что-н. Он какой-то чудак. 3. То же, что какой-нибудь (разг.). Какое-то решение должно быть принято. Опоздал на каких-то пять минут. 4. Не заслуживающий внимания, уважения (разг. неодобр.). Какой-то молокосос берётся всех учить.

КАКОФОНИЯ, -и, ж. (книжн.). Лишённое всякого благозвучия, сумбурное сочетание звуков (в музыке, стихах). II прил. какофонический, -ая, -ое.

KAK-TO. 1.мест. нареч. Каким-то образом, неизвестно как. Он как-то сумел уладить дело. 2. мест. нареч. В нек-рой степени, несколько. Говорит как-то непонятно. Здесь как-то неуютно. 3. мест. нареч. Однажды, когда-то (разг.). Зашёл как-то вечерком. 4. союз. То же, что а именно. Все предприятия, как-то: строительные, текстильные, полиграфические - работают нормально. * Как-то раз (разг.) - то же, что как-то (в 3 знач.). Как-то раз случилось мне быть на охоте.

КАКТУС, -а, м. Южное растение с толстыми сочными стеблями, покрытыми колючками, волосками. II прил. кактусовый, -ая, -ое. Семейство кактусовых (сущ.).

КАЛ, -а, м. Содержимое кишечника, выделяемое при испражнении. II прил, каловый, -ая, -ое (спец.).

КАЛАМБУР, -а, м. Шутка, основанная на комическом использовании сходно звучащих, но разных по значению слов, игра слов. II прил. каламбурный, -ая, -ое.

КАЛАМБУРИСТ, -а, м. Человек, к-рый любит и умеет каламбурить.

КАЛАМБУРИТЬ, -рю, -ришь; несов. Говорить каламбуры. II сов. скаламбурить, -рю, -ришь.

КАЛАМЯНКА, -и, ж. То же, что коломенок. II прил. каламянковый, -ая, -ое.

КАЛАН, -а, м. Морское ластоногое млекопитающее сем. куньих, морская выдра. II прил. каланий, -ья, -ье.

КАЛАНЧА, -и, род. мл. -ей, ж. Наблюдательная вышка над зданием пожарной части. Ну и к.! (перен.: об очень высоком человеке; разг. шутл. ).

КАЛАЧ, -а, м. Пшеничный хлеб, по форме напоминающий замок с дужкой. Калачом не заманишь кого-н. куда-н. (не заманишь никаким способом; разг.). * Тёртый калач (разг.) - об опытном, видавшем виды человеке. II уменьш. калачик, -а, м. * Лечь (свернуться) калачиком (разг.) - лечь, согнувшись, в комок, комочком. II прил. калачный, -ая, -ое. Калачное тесто. Калачный [шн] ряд (хлебные торговые прилавки; устар.). С суконным рылом в калачный ряд (погов. о том, кто пытается занять неподобающее ему место).

КАЛЕЙДОСКОП, -а, м. 1. Оптический прибор - трубка с зеркальными пластинками и цветными стёклышками, при поворачивании складывающимися в разнообразные узоры. Детский к. (игрушка). 2. перен., чего. Быстрая смена разнообразных явлений (книжн.). К. событий. II прил. калейдоскопический, -ая, -ое. К. узор. Калейдоскопическая смена впечатлении.

КАЛЕЙДОСКОПИЧНЫЙ, -ая, -ое; -чен, -чна. Калейдоскопический, меняющийся, как в калейдоскопе. II сущ. калейдо-скопичность, -и, ж.

КАЛЕКА, -и, м. и ж. Человек, имеющий увечье, увечья. * Полгоры калеки (разг. шутл.) - о нескольких, немногих старых, немощных людях. Помощников-то у него полторы калеки.

КАЛЕНДАРЬ, -я, м. 1. Способ счисления дней в году. Солнечный к. (в к-ром согласуются движение Солнца и смены лунных фаз). Юлианский к. (старого стиля). Григорианский к. (нового стиля). 2. Таблица или книжка с перечнем всех дней в году (с различными справочными сведениями). Отрывной к. Настольный к. 3. Распределение по времени (дням, месяцам) отдельных видов деятельности. К. занятий. К. футбольных игр. II прил. календарный, -ая, -ое. К. год (от 1 января по 31 декабря). К. план.

КАЛЕНДУЛА, -ы, ж. 1. Травянистое растение сем. сложноцветных с жёлтыми цветками, ноготки. 2. Лекарственный препарат из этого растения. Мазь к. Раствор календулы.

КАЛЕНИЕ, -я, cp.1.cм. калить. 2. Степень нагрева, накаливания тела, устанавливаемая по окраске излучения (спец.). Красное к. Жёлтое к. Белое к. * До белого каления дойти (довести) кого (разг.) - дойти (до-1 вести кого-н.) до крайнего раздражения, гнева.

КАЛЕЧИТЬ, -чу, -чишь; несов. 1. кого (что). Делать калекой. 2. перен., кого-что. Портить, уродовать. К. чей-н. характер. К. машину. II сов. искалечить, -чу, -чишь; -че-нный и покалечить, -чу, -чишь; -ченный (разг.). II воэвр. калечиться, -чусь, -чишься (к 1 знач.); сов. искалечиться, -чусь, -чишься и покалечиться, -чусь, -чишься (разг.).

КАЛЁНЫЙ, -ая, -ое. 1. Очень сильно нагретый, раскалённый; обработанный калением. Калёная стрела. Калёным железом жечь, выжигать (перен.: уничтожать что-н. беспощадно, до конца). 2. Прожаренный без воды и масла. Калёные орехи.

КАЛИБР, -а, м. 1. Определенный размер какого-н. изделия, предмета. 2. Диаметр канала ствола огнестрельного оружия. 3. Измерительный инструмент для проверки размера, формы и взаимного расположения частей изделия (спец.). 4. перен, О форме, размере, качестве кого-чего-н. (разг.). Люди самого разного калибра.II прил. калибровый, -ая, -ое ( к 1, 2 и 3 знач.).

КАЛИБРОВАТЬ, -рую, -руешь; -ованный; несов., что (спец.). 1. Проверять, уточнять или устанавливать калибр (в 1 знач.), форму, расположение частей изделия. 2. Проверять деления какого-н. измерительного прибора. II сущ. калибровка, -и, ж. К. гирь. К. плодов. К семян.

КАЛИЙ, -я, м. Химический элемент, мягкий металл серебристо-белого цвета. II прил. калиевый, -ая, -ое и калийный, -ая, -ое. Калиевые соли. Калийные удобрения.

КАЛИКА, -и, м.: калики перехожие - в русском народном эпосе: бродячие, обычно слепые, певцы.

КАЛИНА, -ы, ж. Кустарник сем. жимолостных с белыми цветками и красными горькими ягодами, а также его ягоды. II умелый, калинка, -и, ж. II прил. калиновый, -ая, -ое.

КАЛИНКА, -и, ж. 1. см. калина: 2. (К прописное). Русская народная песня, а также музыка в ритме этой песни.

КАЛИННИК, -а, м., собир. Заросль калины.

КАЛИТКА, -и, ж. Дверца в заборе, в воротах. Садовая к. II прил. калиточный, -ая, -ое.

КАЛИТЬ, -лю, -лишь; несов., что. 1. Сильно нагревать на огне, на жару. К. железо. 2. То же, что жарить (во 2 знач.). К. орехи, семечки. II сущ. каление, -я, ср. II прил. калильный, -ая, -ое (к 1 знач.; спец.).

КАЛИФ, -а, м.: калиф на час (книжн.) - человек, пользующийся властью очень недолго.

КАЛЛИГРАФ, -а, м. Человек, искусный в каллиграфии.

КАЛЛИГРАФИЯ, -и, ж. Искусство четкого и красивого письма. II прил. каллиграфический, -ая, -ое. К. почерк.

КАЛМЫКИ, -ов и КАЛМЫКИ, -ов, ед. -ык, -а и -а, м. Народ, составляющий коренное население Калмыкии. II ж. калмычка, -и. II прил. калмыцкий, -ая, -ое.

КАЛМЫЦКИЙ, -ая, -ое. 1. см. калмыки. 2. Относящийся к калмыкам, к их языку, на-циональному характеру, образу жизни, культуре, а также к Калмыкии, её террито-рии, внутреннему устройству, истории; такой, как у калмыков, как в Калмыкии. К. язык (монгольской группы языков). Калмыцкое ханство (17-18 вв.). Калмыцкие степи. По-калмыцки (нареч.).

КАЛОРИЙНОСТЬ, -и, ж. 1. Энергетическая ценность пищевых продуктов или рационов питания. К. пищи. 2. Количество теплоты, выделяющейся при полном сгорании топлива.

КАЛОРИЙНЫЙ, -ая, -ое; -иен, -ийна. Обладающий большой калорийностью (в 1 знач.). Калорийная пища,

КАЛОРИМЕТР, -а, м. Прибор для измерения количества теплоты.

КАЛОРИФЕР, -а, м. Прибор для нагревания воздуха - система гладких или пластинчатых труб, по к-рым идёт горячая вода. пар или нагретый воздух. II прил. калориферный, -ая,-ое.

КАЛОРИЯ, -и, ж. Единица теплоты.

КАЛОШИ, -ош, ед. -оша, -и, ж. То же, что галоши. * Посадить в калошу кого (разг.) - поставить в неловкое, смешное положение. Сесть в калошу (разг.) - потерпев неудачу, оказаться в смешном, неловком положении. II прил. калошный, -ая, -ое.

КАЛУГА, -и, ж. Крупная рыба сем. осетровых. II прил. калужий, -ья, -ье.

КАЛЫМ, -а, м. 1. У нек-рых восточных народов: выкуп за невесту. 2. перен. Доход, получаемый от занятия, помимо законного заработка (прост.). II прил. калымный, -ая, -ое.

КАЛЫМИТЬ, -млю, -мишь; лесов, (прост. неодобр.). Заниматься чем-н. с целью получения калыма (во 2 знач.).

КАЛЫМЩИК, -а, м. (прост, неодобр.). Тот, кто работает ради получения калыма (во 2 знач.).

КАЛЬКА, -и, род. мн. калек, ж. 1. Прозрачная бумага или ткань для снятия копий с чертежей и рисунков. 2. Копия чертежа, рисунка на такой бумаге. Новый район еще в кальке (только планируется, в чертежах). 3. В языкознании: слово или выражение, образованное путём буквального перевода иноязычного слова или выражения.

КАЛЬКИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что (спец.). 1. Снять (снимать) на кальку (в 1 знач.). К. чертёж. 2. Переводя иноязычное слово, создать (-давать) кальку (в 3 знач.). К. французское выражение. II сов. также скалькировать, -рую, -руешь; -анный.

КАЛЬКУЛИРОВАТЬ, -рую, -руешь; -а-нный; несов., что (спец.). Вычислять (стоимость товара, величину издержек). II сов. скалькулировать, -рую, -руешь; -анный. II сущ. калькуляция, -и, ж.

КАЛЬКУЛЯТОР, -а, м. 1. Специалист, производящий калькуляцию. 2. Прибор для автоматических вычислений. II прил. калькуляторский, -ая, -ое (к 1 знач.) и калькуляторный, -ая, -ое (ко 2 знач.).

КАЛЬМАР, -а, м. Съедобный морской моллюск класса головоногих. Мясо кальмара. II прил. кальмаровый, -ая, -ое.

КАЛЬСОНЫ, -он. Мужское белье - нижние штаны. II прил. кальсонный, -ая, -ое.

КАЛЬЦИЙ, -я, м. Химический элемент, мягкий серебристо-белый металл. II прил. кальциевый, -ая, -ое. Кальциевые соли.

КАЛЬЯН, -а, м. Восточный курительный прибор, в к-ром табачный дым охлаждается и очищается, проходя через воду. Курить к. II прил. кальянный, -ая, -ое.

КАЛЯКАТЬ, -аю, -аешь; несов. (прост.). Разговаривать, беседовать. К. о том о сём. II сущ каляканье, -я, ср.

КАЛЯНЫЙ, -ая, -ое (разг.). Об одежде, ткани: ставший жёстким, несгибаемым от холода, влаги. К. плащ.

КАМАРИЛЬЯ, -и, ж. (книжн.). Клика, заправляющая государственными делами в своих личных интересах.

КАМАРИНСКАЯ, -ой, ж. Русская народная плясовая песня, а также пляска в ритме этой песни.

КАМБАЛА, -ы, ж. Морская промысловая рыба с плоским телом и асимметричным строением черепа. II прил. камбаловый, -ая, -ое. Семейство камбаловых (сущ.).

КАМБОДЖИЙСКИЙ, -ая, -ое. 1. см. камбоджийцы. 2. Относящийся к камбоджийцам, к их языкам, национальному характеру, образу жизни, культуре, а также к Камбодже, её территории, внутреннему устройству, истории; такой, как у камбоджийцев, как в Камбодже. Камбоджийские провинции. К. риель (денежная единица).

КАМБОДЖИЙЦЫ, -ев, ед. -иец, -ийца, м. Население Камбоджи. II ж. камбоджийка, -и. II прил. камбоджийский, -ая, -ое.

КАМБУЗ, -а, м. (спец.). Кухня на судне. II прил. камбузный, -ая, -ое.

КАМВОЛЬНЫЙ, -ая, -ое. Относящийся к сортам чесаной (при гребенном прядении) шерсти и изделиям из неё. Камвольное прядение. Камвольные ткани. К. комбинат.

КАМЕДЬ, -и, ж. (спец.). Застывший клейкий сок нек-рых растений, используемый в промышленности и медицине. II прил. камедный, -ая, -ое.

КАМЕЛЁК, -лька, м. Небольшой камин или очаг для обогревания. II прил. камельковый, -ая,-ое.

КАМЕЛИЯ, -и, ж. Декоративное растение сем. чайных с вечнозелёными листьями и крупными красивыми цветками, а также цветок этого растения.

КАМЕНЕТЬ, -ею, -еешь; несов. 1. Становиться твёрдым как камень. Глина каменеет. 2. перен. Становиться каменным (во 2 и 3 знач.). К. от ужаса. Сердце каменеет. II сов. окаменеть, -ею, -ёешь.

КАМЕНИСТЫЙ, -ая, -ое; -ист. 1. Обильный камнем (в 1 знач.). Каменистая почва. 2. Подобный камню (в 1 знач.), представляющий собой камень (в 3 знач.). Каменистая часть кости. Образование каменистой структуры. II сущ. каменистость, -и, ж.

KAMEHKA, -и, ж. В деревенской бане: печь из камня, без трубы, а также низкая печь с наложенными сверху камнями, на к-рые льют воду, чтобы получить пар. Плеснуть воды на каменку.

КАМЕННОУГОЛЬНЫЙ, -ая, -ое и КАМЕННОУГОЛЬНЫЙ, -ая, -ое. Относящийся к каменному углю. К. бассейн.

КАМЕННЫЙ, -ая, -ое; -енен, -енна. 1. см. камень. 2. перен. Безжизненный, застывший. Каменное выражение лица. 3. перен. Безжалостный, жестокий. Каменное сердце. 4. поля. ф. Употр. в названиях нек-рых растений, минералов (спец.). Каменная соль. К. уголь. Каменная берёза. II сущ. каменность, -и, ж. (ко 2 и 3 знач.).

КАМЕНОЛОМНЫЙ, -ая, -ое. Относящийся к добыче камня и его обработке. Каменоломные работы.

КАМЕНОЛОМНЯ, -и, род. мн. -мен, ж. Место, где производится добыча и обработка камня. II прил. каменоломный, -ая, -ое.

КАМЕНОТЁС, -а, м. Рабочий, занимающийся обтёской камня.

КАМЕНЩИК, -а, м. Рабочий, специалист по кирпичной, каменной кладке. * Вольный (свободный) каменщик (устар.) - член масонской ложи. II прил. каменщиц-кий, -ая, -ое и каменщичий, -ья, -ье.

KAMEHЬ, -мня, мн. -мни, -мней и (устар. и прост.) -менья, -меньев, м. 1. Твёрдая горная порода кусками или сплошной массой, а также кусок, обломок такой породы. Бросаться камнями. На сердце к. (перен.: о тяжёлом душевном состоянии). К. с души свалился (перен.: наступило душевное облегчение). Бросать камнем в кого-н. (также перен.: безоговорочно осуждать, обвинять кого-н.; неодобр.). К. за пазухой держать (перен.: таить злобу против кого-н.; разг.). Камня на камне не оставить от чего-н. (перен.: разрушить до основания). 2. В сочетаниях: драгоценный камень, полудрагоценный камень - красиво окрашенный или бесцветный прозрачный минерал, используемый для ювелирных украшений; поделочный камень - красиво окрашенный минерал или горная порода, используемые для изготовления украшений, предметов искусства. 3. чаще мн. Плотное образование из солей и органических соединений во внутренних органах, протоках. Камни в печени. Камни в почках. * Кто первый бросит камень? (книжн.) - кто, считая, что сам он безгрешен, первым решится осудить виноватого [по евангельскому сказанию об Иисусе Христе, сказавшему людям о грешнице: "Кто из вас без греха, первый брось в неё камень"]. Камень преткновения (книжн.) - помеха, затруднение. II уменъш. камешек, -шка, м. (к 1 и 2 знач.) и камушек, -шка, м. (к 1 и 2 знач.). К. бросить в чей-н. огород (недоброжелательно намекнуть на кого-что-и.;разг.). Ляг камушком, встань горошком (совет быстро заснуть и бодро, сразу встать; разг.). II прил. каменный, -ая, -ое (к I и 3 знач.). К. мешок (перен.: тюрьма). К. век (период первобытной культуры, характеризующийся производством орудий труда и оружия из камня и кости).

KAMEPA, -ы, ж. 1. Отдельная комната, помещение особого назначения. Дезинфекци-онная к. К. хранения ручного багажа. Тюремная к. 2. Закрытое пространство внутри какого-н. аппарата, сооружения, машины, а также закрытая полость внутри какого-н. органа. К. шлюза. К. сгорания в двигателе. К. в печи. К. сердца. К. глаза. 3. Фотографический, киносъёмочный или телевизионный съёмочный аппарат. Скрытой камерой снимать (незаметно для того, кого снимают). 4. Накачиваемая воздухом резиновая оболочка (под покрышкой шины, мяча). II прил. камерный, -ая, -ое (ко 2 и 4 знач.; спец.).

КАМЕРАЛЬНЫЙ, -ая, -ое (спец.). Относящийся к лабораторной обработке материалов, полученных в экспедициях. Камеральные работы геологов.

КАМЕРГЕР, -а, м. В нек-рых монархических государствах: придворный чин старшего ранга, а также лицо, имеющее этот чин. II прил. камергерский, -ая, -ое.

КАМЕРДИНЕР, -а, м. Слуга при господине в богатом дворянском доме. II прил. камердинерский, -ая, -ое.

КАМЕРИСТКА, -и, ж. Служанка при госпоже в богатом дворянском доме.

КАМЕРНЫЙ, -ая, -ое. 1. см. камера. 2. О музыкальном произведении: исполняемый в небольшом концертном зале несколькими голосами или на нескольких инструментах. Камерная музыка. К. оркестр. 3. Предназначенный для небольшого, узкого круга слушателей, зрителей. Камерное ис-кусство. К. голос. II сущ. камерность, -и, ж. (к 3 знач.).

KAMEPTOH, -а, м. Металлический ин- струмент, издающий при ударе звук, к-рый является эталоном высоты при настраива-нии инструментов, в хоровом пении. II прил. камертонный, -ая, -ое.

KAMEP-ЮНКЕР, -а, м. В нек-рых монархических государствах: младший придворный чин, а также лицо, имеющее этот чин. II прил. камер-юнкерский, -ая, -ое.

КАМЕЯ, -и, ж. Украшение с выпуклой резьбой из слоистого разноцветного камня или раковины. Брошъ-к. Перстень с камеей.

КАМЗОЛ, -а, м. Старинная мужская верхняя одежда, обычно без рукавов. II прил. камзольный, -ая, -ое.

КАМИКАДЗЕ [дзэ], нескл., м. Лётчик, в боевой операции идущий на гибель вместе со своим самолётом, а также боевик, идущий на гибель для совершения террористического акта.

КАМИЛАВКА, -и, ж. 1. Высокий цилиндрический с расширением кверху головной убор - почётная награда православных священников. 2. Монашеский головной убор.

КАМИН, -а, м. 1. Сложенная у стены комнатная печь с широкой открытой топкой. Затопить к. 2. Электрический обогревательный прибор, по форме напоминающий такую печь. 3. Углубление в скале (спец.). II прил. каминный, -ая, -ое.

КАМКА, -и, ж. Старинная шёлковая узорчатая ткань. II прил. камковый, -ая, -ое.

КАМЛОТ, -а, м. Плотная тёмная шерстяная или хлопчатобумажная ткань. II прил. камлотовый, -ая, -ое.

КАМНЕ... Первая часть сложных слов со знач.: 1) относящийся к камню (в 1 знач.), напр. камнеобработка, камнедробилка, камнеуборочный, камнеобделочный, кам-нвшлифовальный, камнелитой (относящийся к каменному литью); 2) содержащий камень (в 1 знач.), напр. камнебетон; 3) похожий на камень (в 1 знач.), напр. камневидный, камнеподобный; 4) относящийся к камню, камням (в 3 знач.), напр. камнеобраэование, камневыделительный.

КАМНЕПАД, -а, м. Обвал камней в горах. II прил. камнепадиый, -ая, -ое.

KAMOPKA, -и, ж. (разг.). Маленькая комната, чулан. II прил. каморочный, -ая, -ое.

КАМПАНИЯ, -и, ж. 1. Совокупность военных операций, объединённых общим стратегическим замыслом и осуществляемых на определённом этапе войны на одном театре военных действий. Зимняя к. 2. Период плавания или военных операций флота (устар.). 3. Совокупность мероприятий для осуществления очередной важной общественно-политической или хозяйственной задачи. Избирательная к. Посевная к.

КАМПУЧИЙЦЫ, -ев, ед. -иен, -ийца, м. Прежнее название камбоджийцев (по старому названию Камбоджи - Кампучия). II ж. кампучийка, -и. II прил. кампучийский, -ая, -ое.

КАМСА, -ы, ж. То же, что хамса.

КАМУФЛЕТ, -а, м. 1. Подземный взрыв мины для разрушения подземных сооружений противника, а также разрыв артиллерийского снаряда (бомбы, мины) под землёй без выкидывания земли и осколков (спец.). 2. Неожиданная неприятность, неудача (устар. шутл.). Вот какой к. вышел! II прил. камуфлетный, -ая, -ое (к 1 знач.).

КАМУФЛИРОВАТЬ, -рую, -руешь; -а-нный; несов; что. Маскировать средствами камуфляжа. II сов. закамуфлировать, -рую, -руешь; -анный.

КАМУФЛЯЖ, -а, м. 1. Маскировка предметов путём окраски полосами, пятнами, искажающими их очертания (спец.). 2. Од-жеда из такой маскировочной ткани. Бойцы в камуфляже. 3. перен. Обманные действия, маскировка какой-н. деятельности, поступков. Для камуфляжа сделать что-н. II прил. камуфляжный, -ая, -ое (к 1 и 2 знач.).

КАМФАРА, -ы и КАМФОРА, -ы, ж. Кристаллическое, сильно пахнущее вещество, употр. в технике и медицине. II прил. камфарный, -ая, -ое и камфорный, -ая, -ое. Камфарное масло. Камфорное дерево (южное вечнозелёное дерево сем. лавровых).

КАМЧАДАЛЫ, -ов, ед. -ал, -а, м. Название смешанного по своему происхождению коренного населения Камчатки, говорящего по-русски. II ж. камчадалка, -и. и прил. камчадальский, -ая, -ое.

КАМЧАДАЛЬСКИЙ, -ая, -ое. 1. см. камчадалы. 2. Относящийся к камчадалам (коренному населению Камчатки), к их языкам, национальному характеру, образу жизни, культуре, а также к территории их проживания, внутреннему устройству, истории; такой, как у камчадалов.

КАМЧАТЫЙ, -ая, -ое и КАМЧАТНЫЙ, -ая, -ое. О ткани: с узором, похожим на камку. Камчатная скатерть.

КАМЫШ, -а, м. 1. Высокое водное или болотное растение сем. осоковых. Озёрный к. 2. мн. Заросль этого растения. Скрыться в камышах. II прил. камышовый, -ая, -ое. Ка- мышовая кровля (из камыша).

КАМЫШЕВКА, -и и КАМЫШОВКА, -и, ж. Певчая птица сем. славковых, живущая в камышовых, тростниковых зарослях,

КАМЫШИТ, -а, м. Лёгкий строительный материал в виде щитов из спрессованных стеблей камыша или тростника. II прил. камышитовый, -ая, -ое.

KAHABA, -ы, ж. Неглубокий и неширокий ров. Сточная к. II уменьш. канавка, -и, ж. а прил. канавный, -ая, -ое.

КАНАВОКОПАТЕЛЬ, -я,м. Машина для прокладки неглубоких каналов, траншей, кюветов.

КАНАДСКИЙ, -ая, -ое. 1. см. канадцы. 2. Относящийся к канадцам, к их языкам, национальному характеру, образу жизни, культуре, а также к Канаде, её территории, внутреннему устройству, истории; такой, как у канадцев, как в Канаде. Канадские варианты английского и французского языков. Канадские национальные меньшинства. К. хоккей. К. доллар (денежная единица).

КАНАДЦЫ, -ев, ед. -дец, -дца, м. Население Канады. II ж. канадка, -и. II прил. канадский, -ая, -ое.

KAHAJI, -а, м. 1. Искусственное русло, наполненное водой. Судоходный, оросительный, обводнительный, осушительный к. 2. Узкое длинное полое пространство внутри чего-н. (спец.). К. ствола артиллерийского орудия. Маслопроводящий к. 3. Линия связи, коммуникации; устройство для передачи информации, л. электросвязи. Каналы радиостанции для ведения прямых передач. 4. обычно мн., перен. Путь, средство для достижения чего-н. (книжн.). По дипломатическим каналам. II сущ. канадец, -льца, м. (ко 2 знач.). II прил. канальный, -ая, -ое (к 1, 2 и 3 знач.).

КАНАЛИЗАЦИЯ, -и, ж. Комплекс сооружений для приёма, отвода и очистки сточных вод. Городская к. Ливневая к. (для удаления дождевых вод). II прил. канализационный, -ая, -ое.

КАНАЛЬСТВО, -а, ср. (устар. разг.). 1. Поведение канальи, плутовство, жульничество. 2. канальство! Выражение раздражённого удивления и оценки. Опять мы все в дураках! Канальство!

КАНАЛЬЯ, -и, род. мн. -лий,м, и ж. (разг. бран.). Плут, мошенник. II прил. канальский, -ая, -ое.

КАНАРЕЕЧНЫЙ, -ая, -ое. 1. см. канарейка. 2. Светло-жёлтый, цвета перьев канарейки.

КАНАРЕЙКА, -и, ж. Маленькая южная птичка сем. вьюрковых с ярким, обычно жёлтым оперением. Домашние (комнатные) канарейки. II прил. канареечный, -ая, -ое.

КАНАТ, -а, м. Гибкое длинное кручёное (или витое, плетёное) изделие, трос [пер-вонач. толстая верёвка]. Пеньковый, джутовый, капроновый, проволочный к. Перетягивание каната (спортивное состязание). II прил. канатный, -ая, -ое. Канатная дорога (подвесная).

КАНАТОХОДЕЦ, -дца, м. Цирковой артист, выполняющий номера на высоко натянутом канате.

KAHAУC, -a, м. Плотная шёлковая ткань. II прил. канаусовый, -ая, -ое.

КАНВА, -ы, ж. 1. Редкая сетчатая, накрахмаленная или проклеенная ткань для вышивания по клеткам. Вышивка крестом по канве. 2. перен. Основа чего-н. К событий. Хронологическая к. (перечень последовательно сменявших друг друга фактов, событий). II прил. канвовый, -ая, -ое (к 1 знач.).

КАНДАЛЫ, -ов. В царской России и других странах: железные кольца с цепями, надеваемые на руки и ноги узнику. Заковать в к. Каторжник в кандалах. II прил. кандальный, -ая, -ое.

КАНДЕЛЯБР, -а, м. Подсвечник для нескольких свечей, а также подставка-светильник с несколькими лампами в форме свечей. Бронзовый к. II прил. кавделябро-вый, -ая, -ое.

КАНДИДАТ, -а, м. 1. Лицо, к-рое предполагается к избранию, назначению или к приёму куда-н. л. в депутаты. К. на должность. 2. чего. Младшая учёная степень, а также лицо, имеющее эту степень. К. медицинских наук. II ж. кандидатка, -и (к 1 знач.; разг.). II прил. кандидатский, -ая, -ое.

КАНДИДАТУРА, -ы, ж. 1. То же, что кандидат (в 1 знач.) (разг.). Неприемлемая к. 2. чья или кого. Предполагаемая, открывающаяся для кого-н. возможность стать кандидатом (в 1 знач.). Выставить, снять чью-н. кандидатуру (назвать или отвести кого-н. как возможного кандидата).

КАНДИЛЬ, -я, м. Сорт сочных яблок удлинённой формы.

КАНИКУЛЫ, -ул. Перерыв в занятиях (в учебных заведениях; в нек-рых странах - также в работе парламента) на праздничное или летнее время. Учащиеся распущены на к. Парламентские к. II прил. каникулярный, -ая, -ое. Каникулярное время.

КАНИСТРА, -ы, ж. Плотно закрывающийся бак для горючего, смазочных масел. II прил. канистровый, -ая, -ое.

КАНИТЕЛИТЬ, -лю, -лишь; несов. (прост.). Действовать по отношению к кому-чему-н. бестолково и медлительно, задерживать дело. К. с решением, с ответом.

КАНИТЕЛИТЬСЯ, -люсь, -лишься; несов. (разг.). Бестолково и медлительно делать что-н., заниматься канительным делом, копаться (в 3 знач.). К. с ремонтом.

КАНИТЕЛЬ, -и, ж. 1. Очень тонкая металлическая нить для вышивания. Тянуть к. (изготовлять ее). Золотая к. 2. перен. Нудное, с проволочками тянущееся дело (разг.). К. тянуть, разводить. Довольно канители! II прил. канительный, -ая, -ое (к 1 знач.). Канительное производство.

КАНИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. канитель. 2. Нудный, сопровождающийся канителью (во 2 знач.) (разг.). Канительное дело. 3. Медлительный, любящий канителиться (разг.). К. человек. II сущ. канительность, -и, ж.

КАНИТЕЛЬЩИК, -а, м. (разг.). Человек, к-рый канителится или канителит. Ты у нас известный к. II ж. канительщица, -ы. II прил. канительщицкий, -ая, -ое.

КАНИФАС, -а, м. Лёгкая плотная хлопчатобумажная ткань с рельефным тканым рисунком, в старину - полосатая. II прил. канифасовый, -ая, -ое и канифасный, -ая, -ое.

КАНИФОЛИТЬ, -лю, -лишь; несов., что. Натирать канифолью. К. смычок. II сов. наканифолить, -лю, -лишь; -ленный.

КАНИФОЛЬ, -и, ж. Желтовато-красное хрупкое смолистое вещество, употр. в резиновом, лаковом, .бумажном и нек-рых других производствах, а также для натирания смычков. II прил. канифольный, -ая, -ое.

KAHKAH, -a, м. Эстрадный танец быстрого темпа с высоким выкидыванием ног. II прил. капканный, -ая, -ое.

КАННИБАЛ, -а, м. 1. Животное, поедающее особей своего вида (спец.). 2. Людоед-дикарь. 3. перен. Варварски жестокий человек. II прил. каннибальский, -ая, -ое. Каннибальские нравы (жестокие).

КАНОИСТ, -a, м. Спортсмен, занимающийся греблей на каноэ.

KAHOH, -а, м. 1. Правило, непреложное положение какого-н. направления, учения (книжн.). Эстетические каноны классицизма. 2. Церковное установление, правило (книжн.). Религиозные каноны, 3. Церковное хоровое песнопение в честь святого или праздника (спец.). Пасхальный к. II прил. канонический, -ая, -ое.

КАНОНАДА, -ы, ж. Продолжительная сильная частая стрельба из многих орудий. Грохот канонады. II прил. канонадный, -ая, -ое.

КАНОНЕРКА, -и, ж. Канонерская лодка. Дипломатия канонерок (о политике открытого насилия).

КАНОНЕРСКИЙ, -ая, -ое: канонерская лодка - небольшой военный корабль с несколькими орудиями для действия вблизи берегов.

КАНОНИЗОВАТЬ, -зую, -зуешь; -ова-нный и КАНОНИЗИРОВАТЬ, -рую, -руешь; -анный; сов. и несов. 1. что. Признать (-авать) каноном (в 1 знач.), таким, к-рый должен быть каноном (книжн.). К. положения какого-н. учения. 2. кого (что). В религии: причислить (-пять) к лику святых, признать (-авать) церковно узаконенным. л. великого праведника. К. в святые. II сущ. канонизация, -и, ж.

КАНОНИР, -а, м. В царской и нек-рых других армиях: рядовой артиллерии. II прил. канонирский, -ая, -ое.

КАНОНИЧЕСКИЙ, -ая, -ое. 1. см. канон. 2. В текстологии: принятый за истинный, твёрдо установленный. Канонические тексты.

КАНОНИЧНЫЙ, -ая, -ое; -чен, -чна (книжн.). То же, что канонический (во 2 знач.). II сущ. каноничность, -и, ж.

КАНОЭ, нескл., ср. Гребная спортивная одновёсельная лодка без уключин с заострённым носом и высоко поднятой кормой. К. -одиночка. К-двойка.

КАНТ, -а, м. 1. Вшитый цветной шнурок, узкая полоска ткани по краю или шву одежды. 2. Полоска, к-рой оклеен по краям в виде рамки эстамп, рисунок, таблица. II уменьш. кантик, -а, м. II прил. кантовый, -ая,-ое.

КАНТАТА, -ы, ж. 1. Крупное, близкое оратории, вокально-инструментальное произведение, обычно для солистов, хора и оркестра. 2. Состоящее из нескольких частей стихотворение к торжественному случаю или на мифологическую тему (спец.). II прил. кантатный, -ая, -ое (к 1 знач.).

КАНТОВАТЬ, -тую, -туешь; -ованный; несов., что. Окаймлять кантом (во 2 знач.). К. портрет. II сов. окантовать, -тую, -туешь, -ованный, II сущ. кантовка, -и, ж. и окантовка, -и, ж. II прил. кантовочкый, -ая, -ое и окантовочный, -ая, -ое. KAHTOBATЬ2, -тую, -туешь; -ованный; шсов., что (спец.). Переворачивать, повёртывать на бок, на другую сторону (груз или изделие) при переноске, перевозке. II сущ, кантовка, -и, ж.

KAHTOH, -а, м. В Швейцарии, Бельгии и нек-рых других странах: административно-территориальная единица, а также (во Франции) избирательный округ. II прил. кантональный, -ая, -ое.

KAHTOP, -a, м. В синагоге: певец, поющий псалмы (в католической церкви: певчий; в протестантской церкви: учитель и дирижёр хора, органист). II прил. кантор-ский, -ая, -ое.

КАНУН, -а, м; чего. 1. День перед праздником, накануне праздника. К. Нового года. 2, перен. Время, предшествующее какому-н. событию. К. важных событий. К. встречи. * В канун чего, в знач. предлога с род. п. - непосредственно перед чем-н. Дебаты в канун выборов, II прил. канунный, -ая, -ое (устар.).

КАНУТЬ, -ну, -нешь; сов. 1. (1 и 2 л. не употр.). Капнуть, упасть каплей (устар.). Канула слеза. 2. Бесследно пропасть, исчезнуть. К. в вечность или в прошлое (исчезнуть навсегда; книжн.). К. в Лету (бесследно исчезнуть из памяти людей; высок.; в греческой мифологии Лета - река забвения). * Как в воду канул кто - бесследно исчез.

КАНЦЕЛЯРИСТ, -а, м. (устар.). Служащий канцелярии. II ж. канцеляристка, -и. II прил. канцеляристский, -ая, -ое.

КАНЦЕЛЯРИЯ, -и, ж. Отдел учреждения, ведающий служебной перепиской, оформлением текущей документации. * Небесная канцелярия (разг. шутл.) - о силах, будто бы управляющих погодой. Когда же дождь кончится? - Спроси в небесной канцелярии! II прил. канцелярский, -ая, -ое. К. слог. (перен.: невыразительный и тяжёлый).

КАНЦЕЛЯРЩИНА, -ы, ж. (разг. неодобр.). Неоправданный, излишний формализм в ведении дел.

КАНЦЕР, -а, м. (спец.). То же, что рак2. II прил. канцерный, -ая, -ое.

КАНЦЕРОГЕН, -а, м. (спец.). Химическое вещество, способствующее возникновению злокачественных опухолей. II прил. канцерогенный, -ая, -ое. Канцерогенные вещества.

КАНЦЛЕР, -а, .м. 1. В нек-рых странах: премьер-министр. Федеральный к. 2. В царской России и в нек-рых других странах: высший гражданский чин, а также лицо, имеющее этот чин. Лорд-к. (в Англии: председатель палаты лордов). II прил. канцлерский, -ая, -ое.

KAHЬOH [ньё], -а, м. Глубокая узкая долина с очень крутыми склонами, размытая текущей по её дну рекой. II прил. каньон-иый, -ая, -ое.

КАНЮК, -а, м. Хищная птица сем. ястребиных, крик к-рой напоминает плач, мяуканье, сарыч.

КАНЮЧИТЬ, -чу, -чишь; несов. (прост, неодобр.). Надоедливо просить о чём-н., жалуясь на что-н.

КАОЛИН, -а, м. Белая глина высокого качества. II прил. каолиновый, -ая, -ое.

КАП, -а, м. Шишковатый нарост на стволе, ветвях или корне дерева. Ореховый, берёзовый к. II прил. каповый, -ая, -ое.

КАП... Первая часть сложных слов со знач.: 1) капиталистический, напр. Капстраны (разг.); 2) капитальный, напр. капремонт, капстроитеяъство.

КАПАТЬ, -аю, -аешь и (устар.) -плю, -плешь; несов. 1. (1 и 2 л. не употр.). Падать каплями. Капают слезы. Дождь каплет. Над нами не каплет (перен.: незачем, нет оснований торопиться; разг.). 2. что. Наливать или проливать каплями. К. лекарство в рюмку. Не капай на пол. 3. (-аю, -аешь), на кого. Доносить, клепать, оговаривать (прост.). К. на соседа. II сов. накапать, -аю, -аешь; -аниый (ко 2 и 3 знач.). II однокр. капнуть, -ну, -нешь.

КАПЕЛЛА [пэ], -ы, ж. Большая музыкальная группа исполнителей - хор в сочетании с оркестром. Государственная академическая к. * А капелла (спец.) - о пении: без музыкального сопровождения. КАПЕЛЛА2 [пэ], -ы, ж. В католической и англиканской архитектуре: домашняя церковь или часовня.

КАПЕЛЛАН, -а, м. 1. У католиков: помощник приходского священника. 2. У протестантов: священник при домашней церкви [первонач. священнослужитель в капелле]. 3. В нек-рых западных странах: военный священник. II прил. капелланский, -ая, -ое.

КАПЕЛЬ, -и, ж. Падание с крыш, с деревьев тающего снега каплями, а также сами эти капли. Зазвенела весенняя к. II прил. капельный, -ая, -ое.

КАПЕЛЬДИНЕР, -а,м. Работник театра или концертного зала, проверяющий входные билеты, следящий за порядком. II ж. капельдинерша, -и (разг.). II прил. капельдинерский, -ая, -ое.

КАПЕЛЬКА, -и, ж. (разг.). 1. см. капля. 2. ед., перен., чего. Самое малое количество чего-н. Хоть бы к. табаку (совсем нет). 3. Малютка, крошка1 (часто в обращении). Ты моя к. 4. капельку, нареч. Совсем мало, чуточку. Капельку устал. * Ни капельки нет чего - то же, что ни капли нет. Ни капельки - то же, что ни капли. Ни капельки не страшно. II умелый, капелюшечка, -и, ж.

КАПЕЛЬМЕЙСТЕР, -а, м. Дирижёр военного оркестра (ранее - вообще дирижёр). II прил. капельмейстерский, -ая, -ое.

КАПЕЛЬНИЦА, -ы, ж. 1. Прибор, устройство, подающее жидкость каплями, л. с кровезаменителем (крепящаяся у постели больного и подающая раствор в вену). До-дача воды к корням растении через капельницы. 2. Желобок в горлышке пузырька для наливания капель (во 2 знач.), а также сам пузырек с таким желобком. 3. То же, что пипетка.

КАПЕЛЬНЫЙ, -ая, -ое. 1. см. капля. 2. Совсем маленький, крошечный (разг.). К. кусочек.

КАПЕРС, -а,м. 1. Южное полукустарниковое стелющееся растение. 2. мм. почки этого растения, в маринованном виде употр. как приправа к кушанью. II прил. каперсовый, -ая, -ое. Семейство каперсовых (сущ.).

КАПИЛЛЯР, -а, м. (спец.). 1. Трубочка с очень узким каналом. 2. Самый мелкий кровеносный сосуд. II прил. капиллярный, -ая, -ое. К. сосуд. Капиллярное давление.

КАПИЛЛЯРНОСТЬ, -и, ж. (спец.). Свойство жидкостей, всасываясь, подниматься или опускаться по капиллярам.

КАПИТАЛ, -а (-у), м. 1. (-а). Стоимость, к-рая в результате использования наёмной рабочей силы приносит прибавочную стоимость (самовозрастает). Промышленный к. Финансовый к. Переменный к. Страны капитала (капиталистические). 2. Обычно мн. Деньги, большая сумма денег (разг.). Купил бы, да капиталов не хватает. Нажить, потерять политический к. (перен.: об авторитете, влиянии в политических делах, обычно применительно к политическим дельцам).

КАПИТАЛИЗИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что (спец.). Превратить (-ащать) прибавочную стоимость в капитал (в 1 знач.). II сущ. капитализация, -я, ж.

КАПИТАЛИЗМ, -а, м. Сменившая собой феодализм общественно-экономическая формация, при к-рой основные средства производства являются частной собственностью класса капиталистов. Эпоха капитализма. II прил. капиталистический, -ая, -ое. К. строй. Капиталистические страны. КАПИТАЛИСТ, -а, м. 1. В капиталистическом обществе: собственник капитала, средств производства, пользующийся трудом наёмных работников. Крупный к. К.-миллиардер. 2.Богатый, разбогатевший человек (разг. шутл.). II ж. капиталистка, -и (ко 2 знач.). II прил. капиталистический, -ая, -ое (к 1 знач).

КАПИТАЛОВЛОЖЕНИЕ, -я, ср. (спец). Затраты на создание новых, реконструкцию и расширение действующих основных фондов.

КАПИТАЛЬНЫЙ, -ая, -ое; -лен, -льна. Основной, коренной, очень важный. К. вопрос. К. труд. * Капитальная стена - стена, служащая опорой кровли, не перегородка. Капитальный ремонт - полный ремонт, с разборкой, с заменой всех изношенных частей. Капитальное строительство - возведение новых предприятий и сооружений, жилых зданий. Капитальные вложения (спец.) - то же, что капиталовложения. II сущ. капитальность, -и, ж.

КАПИТАН, -а, м. 1. Офицерское звание или чин, а также лицо, имеющее это звание или носящее этот чин. К. медицинской службы. К. первого ранга. К-лейтенант (звание младшего офицера в военно-морском флоте, а также лицо, имеющее это звание). 2. Командир судна. К. дальнего плавания. К-наставник. K.-директор плавучего рыбозавода. 3. Глава спортивной команды. * Капитан порта - начальник порта. II прил. капитанский, -ая, -ое. Капитанское звание. К мостик (на корабле).

КАПИТЕЛЬ [тэ], -и, ж. (спец.). Венчающая часть колонны, столба или пилястры. II прил. капительный, -ая, -ое.

КАПИТУЛИРОВАТЬ, -рую, -руешь; сов. и несов. Сдаться (сдаваться), согласившись на капитуляцию, отказавшись от борьбы. К. перед трудностями (перен.: не устояв, отступить от намеченной цели).

КАПИТУЛЯНТ, -а, м. Тот, кто капитулирует. II прил. капитулянтский, -ая, -ое.

КАПИТУЛЯЦИЯ, -и, ж. 1. Прекращение военных действий и сдача победителю на продиктованных им условиях. Принудить к капитуляции. Безоговорочная к. 2. перен. Отказ от продолжения борьбы, от принципиальной защиты своих взглядов.

КАПИЩЕ, -а, ср. Языческое культовое сооружение.

КАПКАН, -а, м. Ловушка для поимки зверя. Железный к. Поставить к. Попасть в к. (также перен.: в ловушку, в западню во 2 знач.). II прил. капканный, -ая, -ое.

КАПЛУН, -а, м. Кастрированный петух, откармливаемый на мясо. II прил. каплун-ный, -ая, -ое.

КАПЛЮШКА, -и, м. и ж. (разг.). То же, что капелька (в 3 знач.).

КАПЛЯ, -и, род. мн. -пель, ж. 1. Маленькая округлая частица жидкости. К. за каплей (также перен.: постепенно, понемногу). лак две капли воды похожи (о полном сходстве). Как в капле воды отражается что-н. в ком-чём-н. (ясно видно, с очевидностью выступает). До последней капли крови биться, сражаться (перен.: до последней возможности, до конца; высок.). Выпить всё до капли (без остатка). К. в море (перен.: ничтожное количество чего-н. в сравнении с чем-н. большим). Капли в рот не берёт (совсем не пьёт спиртного; разг.). 2. мн. Жидкое лекарство, дозируемое в каплях (в 1 знач.). Сердечные капли. Капли в нос. 3. ед., перен., чего. Самое малое количество чего-н. (разг.). Хоть бы к. благоразумия. * Ни капли нет чего (разг.) - совсем нет. Нет ни капли терпения у кого-н. Ни капли (разг.) - нисколько, вовсе (с отрицанием). Устала? - Ни капли. Ни капли не думает о других. II уменьш. капелька, -и, ж. Капельки росы. Выпить всё до капельки (без остатка). II прил. капельный, -ая, -ое (к 1 и 2 знач.; спец.). К. полив. Капельное орошение (при к-ром вода через отверстия в шлангах непосредственно подаётся к корням растений).

КАПОР, -а, м. Детский, а также женский головной убор с лентами, завязывающимися под подбородком. Вязаный к. II прил. напорный, -ая, -ое.

KAПОT1, -а, м. (спец.). Откидная крышка в различных механизмах. К. автомобиля. II прил. капотный, -ая, ое.

КАПОТ2, -а, м. (устар.). Женская домашняя одежда свободного покроя, род халата.

КАПРАЛ, -а, м. В русской армии до начала 19 в. и в армиях нек-рых других стран: младшее командирское звание, а также лицо, имеющее это звание. II прил. капральский, -ая, -ое.

КАПРИ3, -а,м. Прихоть, причуда. Детские капризы. К. моды (перен.)

КАПРИЗНИК, -а, м, (разг.). Капризный человек, ребёнок. II ж. капризница, -ы.

КАПРИЗНИЧАТЬ, -аю, -аешь; несов. 1. Вести себя капризно, быть капризным. Ребёнок болен, капризничает. К. в еде, с едой (т. е. есть с разбором, выбирая только то, что нравится). 2. перен. Действовать неровно, с перебоями. Мотор карпизнича-ет. Погода капризничает: то мороз, то оттепель. II сов. покапризничать, -аю, -аешь.

КАПРИЗНЫЙ, -ая, -ое; -зен, -зна. С капризами, с причудами. К. ребёнок. К. характер. Капризная погода (перен.: неустойчивая). К. стиль рисунка (перен.: затейливый). II сущ. капризность, -и, ж.

КАПРИЗУЛЯ, -и, м, и ж. (разг.). Капризный ребёнок.

КАПРИС, -а, м. (спец.). То же, что каприччио, каприччо.

КАПРИЧЧИО и КАПРИЧЧ0, нескл., ср. (спец.). Виртуозное музыкальное произведение, изобилующее сменой настроений, неожиданными эффектами.

КАПРОН, -а (-у), м. Род искусственного волокна, а также ткань, нити, изделие из такого волокна. Чулки из капрона. Ходить в капроне. II прил. капроновый, -ая, -ое.

КАПСУЛА, -ы, ж. 1. Герметически закрытое вместилище. К. космического летательного аппарата. В фундамент здания заложена к. с запиской. 2. Желатиновая, крахмальная или иная лёгкая оболочка для нек-рых лекарств, облатка. Лекарство в капсулах. 3. Название соединительной оболочки у различных органов или их частей (спец.). II прил. капсульный, -ая, -ое.

КАПСЮЛЬ, -я, м. В патронах, снарядах: колпачок с воспламеняющимся от удара взрывчатым веществом. II прил. капсюльный, -ая, -ое.

КАПТЕНАРМУС, -a,м. Должностное лицо в воинской части (в Советской Армии - до 1959 г.), ведающее хранением и выдачей снаряжения, имущества, продовольствия.

КАПТЁР, -а, м. (разг.). То же, что каптенармус. II прил. каптёрский, -ая, -ое.

КАПТЁРКА, -и, ж. (разг.). Склад имущества в воинской части, а также в цехе, гараже, на стройке. Цеховая к.

КАПУСТА, -ы, ж. Огородное растение сем. крестоцветных, растущее обычно кочаном. Кочан капусты. Цветная к. (с белой головкой, образованной плотно прилегающими друг к другу зачатками соцветий). К. кольраби. *Морская капуста - род морских водорослей, используемых как пищевой продукт и лечебное средство. II прил. капустный, -ая, -ое.

КАПУСТНИК, -а, м. Самодеятельное комическое представление - сценки на местные злободневные темы. Студенческий к. [от названия весёлых актёрских встреч вокруг капустного пирога].

КАПУСТНИЦА, -ы, ж. Белая бабочка, гусеница к-рой поедает капусту.

КАПУТ, нескл., м. и в знач. сказ; кому (разг.). Конец (в 5 знач.), каюк. К. пришёл кому-н. Теперь нам всем к.

КАПУЦИН, -а,м. 1. Монах нищенствующего католического ордена. 2. Род американских широконосых и длиннохвостых обезьян с волосами, растущими на голове наподобие капюшона [по названию монахов-капуцинов, носящих плащ с капюшоном]. II ж. капуцинка, -и (к 1 знач.). II прил. капуцинский, -ая, -ое (к 1 знач.).

КАПЮШОН, -а, м. 1. Откидной головной убор, пришитый или пристёгиваемый к вороту верхней одежды. Плащ с капюшоном. 2. У кобры: верхняя часть туловища, при опасности раздуваемая ею в виде диска (спец.). II прил. капюшонный, -ая, -ое (к 1 знач.).

KAPA, -ы, ж. (высок.). Наказание, возмездие. Предателя ждёт к.

КАРАБИН, -а,м. 1. Облегчённая коротко-ствольная винтовка. 2. Механическая зацепка, зажим. К. поводка. К. на конце лесы. II прил. карабииный, -ая, -ое.

КАРАБИНЕР, -а, м. 1. В царской армии до середины 19 в. и в армиях нек-рых других стран: солдат-стрелок из полков, вооружённых карабинами. 2. В Италии и В жандарм. , -ое. Относящийся к воинским частям, состоящим из карабинеров. К. полк. Карабинерная рота.

КАРАБКАТЬСЯ, -аюсь, -аешься; несов. Подниматься, цепляясь ногами и руками. К. на гору. II сов. вскарабкаться, -аюсь, -аешься.

КАРАВАЙ, -я, м. Большой круглый хлеб. На чужой к. рот не разевай (посл.). II прил. каравайный, -ая, -ое.

KAPABAH, -а, м, 1. Группа вьючных животных, перевозящих грузы, людей (в пустыне, в степи). К. верблюдов. 2. Группа следующих друг за другом транспортных судов. 3. Штабель торфа, кирпича (спец.). Самовозгорание торфа в караванах. II прил. караванный, -ая, -ое.

КАРАГАЧ, -а и -а, м. Южное дерево сем. ильмовых. II прил. карагачевый, -ая, -ое. КАРАИМСКИЙ, -ая, -ое. 1. см. караимы. 2. Относящийся к караимам, к их языку, на циональному характеру, образу жизни, культуре, а также к территории их проживания. её внутреннему устройству, истории; такой, как у караимов. К. язык (тюркской семьи языков). По-караимски (нареч.).

КАРАИМЫ, -ов, ед. -им, -а, м. Народ, живущий немногочисленными группами в основном в Крыму, а также в Литве. II ж. караимка, -и. 1l прил. караимский, -ая, -ое.

КАРАКАЛПАЧКИ, -ов, ед. -ак, -а, м. Народ, составляющий основное коренное население Каракалпакии. II ж. каракалпачка, -и. II прил. каракалпакский, -ая, -ое.

КАРАКАЛПАКСКИЙ, -ая, -ое. 1. см. каракалпаки. 2. Относящийся к каракалпакам, к их языку, национальному характеру, образу жизни, культуре, а также к Каракалпакии, её территории, внутреннему устройству, истории; такой, как у каракалпаков, как в Каракалпакии. К. язык (тюркской семьи языков). По каракалпакски (нареч.).

КАРАКАТИЦА, -ы. 1. ж. Головоногий морской моллюск, выделяющий коричневое красящее вещество - сепию. 2. перен., м.и.ж..0 коротконогом, неуклюжем человеке (разг.).

КАРАКОВЫЙ, -ая, -ое. О масти лошадей:

тёмно-гнедой с подпалинами.

КАРАКУЛЕВОД, -а, м. Специалист по каракулеводству.

КАРАКУЛЕВОДСТВО, -а, ср. Разведение каракульских овец как отрасль животноводства. II прил. каракулеводческий, -ая, -ое. Каракулеводческое хозяйство.

КАРАКУЛИ, -ей, ед. -я, -и, ж. (разг.). Неразборчивые, неумело или небрежно написанные буквы. Писать каракулями.

КАРАКУЛЬ, -я, м. Ценные шкурки новорождённых каракульских ягнят. II прил. каракулевый, -ая, -ое. К. воротник.

КАРАКУЛЬСКИЙ, -ая, -ое: каракульская овца - порода овец, обычно с чёрной в крутых завитках шерстью, разводимая гл. обр. в Средней Азии, в Крыму, на Украине.

КАРАКУЛЬЧА, -и, ж. Мех из шкурок недоношенных ягнят каракульских овец. Пальто из каракульчи. \\ прил. каракульчовый, -ая, -ое.

КАРАМБОЛЬ, -я,м. В бильярде: рикошетный удар в шар шаром, к-рыи отскочил от другого шара. Сделать к. II прил. карамбольный, -ая, -ое.

КАРАМЕЛЬ, -и, ж. 1. собир. Жёсткие конфеты, приготовляемые из сахарного и паточного сиропа, обычно с начинкой. Фруктовая, леденцовая к. 2. Жжёный сахар для подкрашивания кондитерских изделий (спец.). 3. Поджаренный солод для подкрашивания пива (спец.). II прил. карамельный, -ая, -ое.

КАРАМЕЛЬКА, -и, ж. (разг.). Конфета карамели.

КАРАНДАШ, -а,м. 1. Письменная принадлежность - деревянная палочка со стержнем из смеси глинистой массы с графитом. Цветные карандаши (с добавлением красителя). Чертёжный к. Автоматический к. (с выдвигающимся стержнем). На к. взять (взять на заметку что-н.; разг.). Чертёж в карандаше (сделанный карандашом). 2. Предмет такой формы для рисования, раскрашивания, для косметических целей. Пастельные карандаши. Гримировальный к. К. для век, для бровей. II прил. карандашный, -ая, -ое.

КАРАНТИН, -а, м. 1. Временная изоляция заразных больных, а также лиц, соприкасавшихся с такими больными. 2. Пункт санитарного осмотра прибывших из местности, поражённой эпидемией. 3. карантин растений - специальная служба, контролирующая провоз через границу растений, плодов, семян. II прил. карантинный, -ая, -ое. К. пункт. К. врач. К. пограничный досмотр.

КАРАПУЗ, -а, м. (разг. шута.). Толстый, пухлый малыш. II уменьш.-ласк. карапузик, -а, м.

KAPACЬ, -я, м. Пресноводная рыба сем. карповых с красноватыми плавниками. II прил. карасий, -ья, -ье и карасёвый, -ая, -ое.

КАРАТ, -а, род. мн. каратов и при счёте пре-имущ. карат,м. Мера массы алмазов и других драгоценных камней, равная 0,2 г [пер-вонан. название одного семени рожкового дерева, применявшегося для взвешивания драгоценных камней]. II прил. каратный, -ая,-ое.

КАРАТЕЛЬ, -я, м. Участник карательного отряда. Зверства карателей. II прил. карательский, -ая, -ое.

КАРАТЕЛЬНЫЙ, -ая, -ое. 1. см. карать. 2. Имеющий целью жестоко наказать, произвести расправу. Карательные меры. К. отряд (военно-полицейский отряд для расправы над кем-н., уничтожения кого-н.).

КАРАТЬ, -аю, -аешь; несов., кого-что (устар. и высок.). Подвергать каре, наказывать. А. преступников. II сов. покарать, -аю, -аешь; -аранный. II прил. карательный, -ая, -ое (устар.). К. приговор.

КАРАТЭ, нескл., ср. Спортивная борьба, использующая эффективные приёмы японской системы самозащиты без оружия и основанная на ударах руками и ногами по наиболее уязвимым точкам тела соперника.

КАРАТЭИСТ, -а и КАРАТИСТ, -а, м. Спортсмен, занимающийся каратэ, II ж. каратэистка, -и ыкаратистка, -и. II прил. каратэистский, -ая, -ое и каратистский, -ая,-ое.

КАРАУЛ, -а, м. 1. Воинское подразделение, несущее охрану кого-чего-н. Гарнизонный к. Выставить к. Сменить к. Почётный к. (назначаемый для отдания воинских почестей; также о почётной охране у гроба). 2. Охрана, обязанности по такой охране. Нести к. Стоять в карауле. Взять кого-н. под к. 3. межд. Крик о помощи при опасности (разг.). Хоть к. кричи (о безвыходном, очень трудном положении). * Взять на караул - отдать честь ружейным приёмом. II прил. караульный, -ая, -ое (к 1 и 2 знач.). Караульное помещение. Смена караульных (сущ.).

КАРАУЛИТЬ, -лю, -лишь; несов., кого-что. 1. Охранять, сторожить. К. сад. 2. Поджидать, подстерегать (разг.). Кошка караулит мышь. 3. (1 и 2 л. не употр.), перен.. О чём-н. неожиданном и плохом: предстоять, ожидать. Караулит беда кого-н.

КАРАУЛЬЩИК, -а, м. (разг.). Человек, к-рый караулит, сторож. II ж. караульщица, -ы.

КАРАЧАЕВСКИЙ, -ая, -ое. 1. см. карачаевцы. 2. Относящийся к карачаевцам, к их языку (кабардино-балкарскому), национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у карачаевцев.

КАРАЧАЕВЦЫ, -ев, ед. -вец, -вца, м. Народ, относящийся к коренному населению Карачаево-Черкесии. II ж. карачаевка, -и. II прил. карачаевский, -ая, -ое.

КАРАЧКИ: на карачках, на карачки (прост.) - на четвереньках, на четвереньки. Ползать на карачках. Встать на карачки.

КАРАЧУН; карачун пришёл кому (прост.) - смерть, погибель пришла.

KAPБAC, -а и KAPБAC, -а, м. На Севере: небольшое парусное судно для рыбного промысла, перевозки грузов. Деревянный к. II прил. карбасный, -ая, -ое и карбасный, -ая, -ое.

КАРБИД, -а, м. Химическое соединение углерода с металлами и нек-рыми неметаллами. II прил. карбидный, -ая, -ое.

КАРБОЛКА, -и, ж. (разг.). Дезинфицирующая жидкость - раствор карболовой кислоты. Промыть полы карболкой. II прил. карболочный, -ая, -ое.

КАРБОЛОВЫЙ, -ая, -ое: карболовая кислота - органическое соединение, бесцветные кристаллы, в растворе образующие дезинфицирующую жидкость.

КАРБОНАД, -а, м. Запечённое свиное филе особого приготовления. II прил. кар-бонадный, -ая, -ое.

КАРБОНАРИЙ, -я, м. В Италии в нач. 19 в.: член тайной революционной организации.

КАРБУНКУЛ, -а,м. 1. Гнойное воспаление кожи и подкожной клетчатки, исходящее из волосяных мешочков и сальных желез. 2. Драгоценный камень густого красного цвета. II прил. карбункулёзный, -ая, -ое (к 1 знач.).

КАРБЮРАТОР, -а, м. (спец.). Прибор, в к-ром происходит карбюрация. II прил. карбюраторный, -ая, -ое.

КАРБЮРАЦИЯ, -и, ж. (спец.). Образование в двигателях внутреннего сгорания горючей смеси из жидкого топлива и воздуха. II прил. карбюрационный, -ая, -ое.

КАРГА, -и, мн. карги, карг, каргам, ж. (разг. пренебр.). Злая и безобразная старуха. Старая к.

КАРДАМОН, -а, м. Тропическое растение сем. имбирных, а также семена его, употр. как пряность. II прил. кардамонный, -ая, -ое.

КАРДАН, -а, м. То же, что карданный механизм или карданный вал.

КАРДАННЫЙ, -ая, -ое (спец.). 1. карданный механизм - механизм, служащий для передачи вращения между валами, расположенными под углом друг к другу. 2. карданный вал - вал в таком механизме.

КАРДИНАЛ1, -а, м. 1. У католиков: высший (после папы) духовный сан, а также лицо, имеющее этот сан. 2. неизм. То же, что пунцовый (по цвету кардинальской мантии). * Серый кардинал - лицо, обладающее большой властью, но не занимающее соответствующего высокого положения и остающееся в тени [по называнию монаха - отца Жозефа, доверенного лица, вдохновителя и участника интриг кардинала Ришелье (сер. 17 в.)]. II прил. кардинальский, -ая, -ое (к 1 знач.).

КАРДИНАЛ2, -а, м. Небольшая певчая птица сем. овсянковых с ярко-красным оперением у самцов, обитающая в Америке.

КАРДИНАЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Самый важный, существенный, основной. К. вопрос. II сущ. кардинальность, -и, ж.

КАРДИО... Первая часть сложных слов со знач.: 1) относящийся к сердцу, напр. кардиосклероз, кардиоспазм, кардиография, кардиостимулятор, кардиохирургия; 2) от носящийся к кардиологии, напр. кардио-центр, кардионеврологический.

КАРДИОГРАММА, -ы, ж. Графическое изображение работы сердца. Снять кардиограмму. II прил. кардиограммный, -ая, -ое.

КАРДИОЛОГ, -а, м. Врач - специалист по кардиологии.

КАРДИОЛОГИЯ, -и, ж. Раздел медицины, занимающийся болезнями сердечнососудистой системы и их лечением. II прил. кардиологический, -ая, -ое. К. центр.

КАРЕ[рэ]. 1. нескл., ср. Существовавшее до конца 19 в. боевое построение пехоты четырёхугольником для отражения атаки со всех сторон. Построиться в к. 2. нескл., ср. Квадратный вырез ворота на платье. 3. неизм. В форме четырёхугольника. Построение к. Ворот к.

КАРЕГЛАЗЫЙ, -ая, -ое; -аз. С карими глазами.

КАРЕЛЫ, -ов, ед. -ел, -а, м. Народ, составляющий основное коренное население Карелии. II ж. карелка, -и. II прил. карельский, -ая,-ое.

КАРЕЛЬСКИЙ, -ая, -ое. 1. CM. карелы. 2.0тносящийся к карелам, их языку, национальному характеру, образу жизни, куль-туре, а также к Карелии, её территории, внутреннему устройству, истории; такой, как у карелов, как в Карелии. К. язык (финно-угорской семьи языков). По-карельски (нареч.). 3. карельская берёза - берёза с древесиной, имеющей в разрезе красивый волнистый рисунок.

КАРЕТА, -ы, яс. Большой закрытый четырехколёсный конный экипаж на рессорах. Ехать в карете. К. истории (перен.: ход исторических событий). В карете прошлого далеко не уедешь (перен.: предупреждение против боязни нового, передового). * Карета скорой помощи - специальная автомашина, высылаемая для оказания неотложной медицинской помощи. II уменьш. каретка, -и, ж. II прил. каретный, -ая, -ое.

КАРЕТКА, -и, ж. 1. см. карета. 2. Подвижная, скользящая часть нек-рых машин, механизмов (спец.). К. пишущей машинки. II прил. кареточный, -ая, -ое.

КАРЕТНИК, -а, м. (устар.). 1. Сарай для карет и других экипажей. 2. Экипажный мастер. II прил. каретнический, -ая, -ое (ко 2 знач.).

КАРИАТИДА, -ы, ж. (спец.). Колонна, опора в здании в виде женской фигуры.

КАРИЕС, -а, м. (спец.). Разрушение ткани кости зуба. II прил. кариозный, -ая, -ое.

КАРИЙ, -яя, -ее. О цвете глаз и масти лошадей: тёмно-коричневый.

КАРИКАТУРА, -ы, ж. 1. Рисунок, комически или сатирически изображающий кого-что-н. Злая к. К. на бюрократов. 2. перен. Смешное, жалкое подобие чего-н. Эта картина -к. на искусство. II прил. карикатурный, -ая, -ое.

КАРИКАТУРИСТ, -а, м. Художник, рисующий карикатуры. II ж. карикатуристка, -и. II прил. карикатуристский, -ая, -ое.

КАРИКАТУРНЫЙ, -ая, -ое; -рен, -рна. 1. см, карикатура. 2. перен. Смешной, подходящий для карикатуры. Карикатурная фигура. II сущ. карикатурность, -и, ж.

KAPKAC, -a, м. Остов какого-н. сооружения, изделия. К. здания. К. абажура. II прил. каркасный, -ая, -ое.

KAPKATЬ, -аю, -аешь; несов. 1. О вороне: кричать, издавать звуки, похожие на "кар". 2. перен. Говорить, предвещая что-н. неприятное (разг. неодобр.). Довольно тебе к.1 II однокр. каркнуть, -ну, -нешь (к 1 знач.). II сущ. карканье, -я, ср.

КАРЛИК, -а,м. 1. Животное или растение неестественно маленького размера. Орёл-к. Сосна-к. 2. Человек неестественно маленького роста. Злой к. (в сказках). 3. Слабо светящаяся небольшая звезда (Спец.). Белый к. (очень плотная звезда малых размеров). II ж. карлица, -ы (ко 2 знач.).

КАРЛИКОВОСТЬ, -и, ж. 1. см. карликовый. 2. Вызываемая поражением желез внутренней секреции болезнь, выражающаяся в ненормально маленьком росте! (спец.).

КАРЛИКОВЫЙ, -ая, -ое. Крайне малого роста или размера. Карликовые племена (малорослые племена Средней Африки). л. лес. К. дуб. Карликовая антилопа. К кит. Карликовое предприятие (маломощное). II сущ. карликовость, -и, ж.

KAPMAH, -а, м. 1. Вшитая или нашивная деталь в одежде - небольшое обычно четырёхугольное вместилище для платка, для мелких нужных под рукой вещиц. Вшивной, накладной к. Боковой, нагрудный к. К с отворотом, с клапаном. Положить, убрать, запихнуть в к. что-н. Торчит из кармана что-н. Платок, кошелёк, билет, очешник в кармане. Залезть в чей-н. к. (также перен.: украсть или ввести в расход, заставить потратиться). Спрятать в к. что-н. (также перен.: скрыть, не показывать виду. Спрятать самолюбие в к.). Широкий к. у кого-н. (также перен.: о том, у кого много денег). Пустой к. у кого-н. (также перен.: нет денег; разг.). Набить к. (также перен.: разбогатеть; разг. неодобр.). 2. Вделанное во что-н. особое отделение, л. рюкзака, сумки. 3. Углубление, выемка (спец.). л. в горной породе. К. раны. * Бить по карману (разг.) - вводить в расход, причинять убыток. Пены бьют по карману. Не по карману что коми (разг.) - слишком дорого для кого-н. Вещь дорогая, мм не по карману. В чужой карман смотреть (разг. неодобр.) - считать чужие деньги, чужое богатство. Тугой карман у кого (разг.) - о том, кто богат, обычно о скупом. В карман за словом не лезет кто (разг.) - о том, кто боек на язык, находчив в споре. Держи карман шире! (разг. ирон.) - возглас: напрасно ждёшь, ничего не получишь. II уменьш. карманчик, -а, м. и кармашек, -шка, м. II прил. карманный, -ая, -ое. Карманные часы (для ношения в кармане). Карманные расходы (мелкие повседневные расходы). К. вор (ворующий из карманов). Книжка карманного формата (помещающаяся в кармане).

КАРМАННИК, -а и КАРМАНЩИК, -а, м. (прост.). Карманный вор.

КАРМАННЫЙ, -ая, -ое. 1. см. карман. 2. перен. Готовый приспособиться, подчиниться, целиком выполнять чью-н. волю. Карманное министерство. К. президент.

КАРМАНЬОЛА, -ы, ж. Французская народная революционная песня 18 в., а также танец в ритме этой песни.

KAPMAIIIEK, -шка, м. 1. см. карман. 2. Небольшой карман, свободно прикрепленный к одежде или висящий на ленте, шнурке. Детский к. для платка.

КАРМИН, -а, м. Яркая красная краска, получаемая из тела самок кошенили. II прил. карминный, -ая, -ое.

КАРМИННЫЙ, -ая, -ое и КАРМИНОВЫЙ, -ая, -ое. 1. см. кармин. 2. Ярко-красный, цвета кармина.

KAPHABAJI, -a, м. Народное празднество с шествиями, уличным маскарадом [первонач. весенние праздники в Италии]. II прил. карнавальный, -ая, -ое. Карнавальное шествие.

КАРНИ3, -а,м. 1. Продольный выступ над окном, дверью вдоль верхней части стены. Лепные карнизы. 2. Перекладина, на к-рую вешают шторы (над окном, дверью). 3. Нависшая часть кручи, лавины (спец.). II прил. карнизный, -ая, -ое.

КАРОТЕЛЬ, -и, ж. Сорт моркови с округлым сладким корнем.

КАРОТИН, -а, м. (спец.). Оранжево-жёлтый растительный пигмент, обеспечивающий образование в организме витамина А.

КАРП, -а, м. Пресноводная рыба, одомашненная разновидность сазана, разводимая в прудах. Зеркальный к. II прил. карповый, -ая, -ое. Семейство карповых (сущ).

КАРСТ, -а, м. (спец.). Состояние земной поверхности в областях, почва к-рых образована из растворимых природными водами осадочных крупнозернистых пород. II лрилУкарстовый, -ая, -ое. Карстовые явления (образование подземных пещер, воронок, котловин, провалов, рек и озёр). Карстовая пещера.

КАРТ, -а, м. Гоночный микролитражный автомобиль без кузова.

KAPTA, -ы, ж. 1. Чертёж поверхности Земли, небесного тела или звёздного неба. Масштаб карты. Политическая к. Европы. Этнографическая к. мира. К. Луны. Астрономическая к. 2. Один из плотных листков колоды2, различающихся по мастям (во 2 знач.), а также по фигурам или очкам. Игральные карты. Колода карт. Сдавать карты. Ваша к. бита (также перен.: то же, что ваша ставка бита). Раскрыть свои-карты (также перен.: обнаружить свой замысел). Ставить на карту что-н. (также перен.: рисковать чем-н. в надежде на успех, выгоду). Ему и карты вруки (перен.:то же, что ему и книга в руки; разг.). Смешать, спутать чьи-н. карты (также перен.:расстроить чьи-н. планы). 3. мн. Игра при помощи колоды таких листков. Играть в карты. Карты - азартная игра. 4. Бланк для заполнения какими-н. сведениями. Са-наторно-курортная к. 5. Плотный листок бумаги, картона с каким-н. текстом, изображением. л. меню. К. лото. II уменьш. картишки, -шек (к 3 знач.). II прил. картёжный, -ая, -ое (к 3 знач.) и карточный, -ая, -ое (ко 2 и 3 знач.). Картёжный дом (игорный дом, в к-ром играют в карты; устар.). Карточный домик (из игральных карт; также перен.: о чём-н. очень непрочном, ненадёжном).

КАРТАВИТЬ, -влю, -вишь; несов. Говорить картаво.

КАРТАВЫЙ, -ая, -ое; -ав. С нечистым произношением нек-рых звуков (напр. "р", "л"). К. ребёнок. Картавая речь. II сущ. картавость, -и, ж.

KAPT-БЛАНШ, -а, м. (род. п. разг., другие падежи не употр.) (книжн.). Предоставляемые кому-н. неограниченные полномочия, полная свобода действий. Дать карт-бланш кому-н. Получить карт-бланш,

КАРТВЕЛЫ, -вёл, ед. -ел, -а,м. Самоназвание грузин. II ж. картвелка, и. II прил. картвельский, -ая, -ое.

КАРТВЕЛЬСКИЙ, -ая, -ое 1. см. картвелы. 2. картвельские языки - южная группа кавказских языков, включающая грузинский, менгрельский, сванский и нек-рые другие языки.

КАРТЕЛЬ, -я, м. 1. Одна из форм монополий - объединение крупных предприятий какой-н. отрасли промышленности, сохраняющих коммерческую и производственную самостоятельность, организованное в целях регулирования производства, обеспечения господства на рынке, контроля над ценами и извлечения монопольной прибыли. Нефтяной к. 2. [тэ]. Письмо с вызовом на дуэль (устар.). II прил. картельный, -ая, -ое (к 1 знач.).

КАРТЕЧЬ, -я, ж. 1. Начинённый круглыми пулями артиллерийский снаряд для массового поражения живых целей на близком расстоянии (в 19 в. сменившийся шрапнелью). 2. Крупная дробь для охотничьего ружья. II прил. картечный, -ая, -ое.

КАРТЁЖНИК, -а, м. (разг.). Заядлый игрок в карты. II ж. картёжница, -ы. II прил. картёжнический, -ая, -ое.

КАРТИНА, -ы, ж. 1. Произведение живописи. Картинырусских художников. Развесить картины. 2. То же, что фильм (во 2 знач.) (разг.). 3. Изображение чего-н. в художественном произведении. К. быта. 4. То, что можно видеть, обозревать или представлять себе в конкретных образах. л. природы. Картины детства. 5. Вид, состояние, положение чего-н. (книжн.). К. запустения. К. ясная - нужно действовать. 6. Подразделение акта в драме. Пьеса в трёх действиях, семи картинах. 7. картина, в знач. сказ. То же, что картинка (в 3 знач.). * Живые картины (устар.) - мимические сцены без слов. II прил. картинный, -ая, -ое (к 1 знач.). Картинная галерея.

КАРТИНГ, -а, м. Спортивные гонки на картах.

КАРТИНГИСТ, -а, м. Спортсмен - участник картинга.

КАРТИНКА, -и, ж. 1. Иллюстрация, рисунок в книге или отдельный рисунок. Книжка с картинками. Лубочная к. Сводная (или переводная) к. (нанесённая на бумагу особым составом и при смачивании переносимая на другую поверхность). Как к. кто-н. (очень хорош, красив, наряден; разг.). 2. Вообще об изображении. Снимок дал картинку хорошего качества. Чёткая к. 3. картинка, в знач. сказ. О ком-чём-н. очень привлекательном, красивом, нарядном, загляденье (разг.). Домик-к.! II прил. картиночный,ая, -ое (к 1 знач.).

КАРТИННЫЙ, -ая, -ое; -нен, -нна. 1. см. картина. 2. Производящий впечатление своей внешней красотой, красивостью. Картинная поза. II сущ, картинность, -и, ж.

КАРТОГРАФ, -а, м. Специалист по картографии.

КАРТОГРАФИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что. Нанести (-носить) на карту (в 1 знач.).

КАРТОГРАФИЯ, -и, ж. Наука о составлении карт (в 1 знач.), а также их составление. II прил. картографический, -ая, -ое.

KAPTOH, -а, м. 1. Толстая, очень твёрдая бумага. Однослойный, многослойный к. 2. Подсобный рисунок, набросок на такой бумаге (спец.). II прил. картонный, -ая, -ое (к 1 знач.).

КАРТОНАЖ, -а,м., собир. Изделия из картона. II прил. картонажный, -ая, -ое. Картонажная мастерская.

KAPTOHKA, -и, ж. 1. Коробка из картона. К. для шляпы. 2. Кусок картона.

КАРТОТЕКА, -и, ж. Систематизированное собрание карточек с какими-н. сведениями, материалами. Библиотечная к. II прил. картотечный, -ая, -ое. л. шкаф.

КАРТОФЕЛЕ... Первая часть сложных слов со знач. относящийся к картофелю, напр. картофелекопатель, картофелесажалка, картофелесортировка (машина), картофелехранилище, картофелепосадочный, картофелвсортировальный.

КАРТОФЕЛЕВОД, -а, м. Специалист по картофелеводству.

КАРТОФЕЛЕВОДСТВО, -а, ср. Разведение картофеля как отрасль растениеводства. II прил. картофелеводческий, -ая, -ое. К. район.

КАРТОФЕЛЕУБОРОЧНЫЙ, -ая, -ое. Относящийся к уборке картофеля. К. комбайн.

КАРТОФЕЛИНА, -ы, ж. (разг.). Один клубень картофеля.

КАРТОФЕЛЬ, -я (-ю),м. Клубнеплод сем. паслёновых с клубнями, богатыми крахмалом, а также (собир.) сами клубни. II прил. картофельный, -ая, -ое. Картофельная мука (крахмал из картофеля).

KAPTOXA, -и, ж. (прост.). То же, что картошка.

КАРТОЧКА, -и, ж. 1. Небольшой прямоугольный кусок бумаги, картона. Каталожная к. Выписка на карточках. 2. Листок с напечатанным на нём текстом в свидетельство чего-н., с талонами на получение чего-н. Продовольственная к. Визитная к. 3. Фотографический портрет (разг.). К. для паспорта. 4. То же, что карта (в 4 знач.) (разг.). Заполнить карточку в регистратуре. II прил. карточный, -ая, -ое (к 1 и 2 знач.). Карточная система (выдача продовольствия по карточкам).

КАРТОШКА, -и, ж. (разг.). Картофель, картофелина. Нос картошкой (широкий и толстый). Любовь не к. (не пустяк, не безделица; прост, шутл.). На картошке кто-н. (на уборке картофеля, обычно о горожанах).

КАРТУЗ, -а, м. 1. Мужской головной убор с жёстким козырьком, неформенная фуражка. 2. Бумажный мешок для чего-н. сыпучего (устар.). 3. Мешочек из особой ткани для пороховых зарядов (устар.), II прил. картузный, -ая, -ое.

КАРУСЕЛЬ, -и, ж. 1. Вращающееся устройство для катанья по кругу, с сиденьями, сделанными в виде кресел, лошадей, лодок. Кататься на карусели. 2. перен. Канитель, неразбериха (разг.). Бумажная, бюрократическая к. II прил. карусельный, -ая, -ое (к 1 знач.). * Карусельный станок (спец.) - металлорежущий станок с вертикальным валом.

КАРЦЕР, -а, м. Помещение для временного одиночного заключения в наказание за что-н. (напр. в тюрьмах, в России до революции - в учебных заведениях). Посадить в к. II прил. карцерный, -ая, -ое.

KAPЬEP1, -а,м. Самый быстрый конский бег, ускоренный галоп. Пустить лошадь в к. или карьером. С места в к. (перен.: сразу, без всяких приготовлений; разг.). II прил. карьерный, -ая, -ое.

KAPЬEP2, -а, м. 1. Место открытой разработки неглубоко залегающих полезных ископаемых, камней, песка, глины. 2. Горное предприятие, добывающее полезные ископаемые в открытых выработках. II прил. карьерный, -ая, -ое.

КАРЬЕРА, -ы, ж. 1. Род занятий, деятельности. Артистическая к. 2. Путь к успехам, видному положению в обществе, на служебном поприще, а также само достижение такого положения. Блестящая к. Сделать карьеру. К. не удалась. II прил. карьерный, -ая,-ое.

КАРЬЕРИЗМ, -а, м. (неодобр.). Погоня за карьерой (во 2 знач.), стремление к личному благополучию, продвижению по службе в личных интересах. II прил. карьеристский, -ая, -ое.

КАРЬЕРИСТ, -а, м. (неодобр.). Человек, проникнутый карьеризмом. II ж. карьеристка, -и. II прил. карьеристский, -ая, -ое.

КАСАТЕЛЬНО кого-чего, предлог с род. п. (устар.). Насчёт, относительно кого-чего-н. Осведомиться к. принятого решения.

КАСАТЕЛЬНЫЙ, -ая, -ое. 1. см. касаться. 2. касательная, -ой, ж. В математике: прямая, имеющая общую точку с кривой и не пересекающая её вблизи этой точки, а также плоскость, обладающая аналогичным свойством по отношению к поверхности. Касательная к кругу.

КАСАТЕЛЬСТВО, -а, ср. (книжн. и офиц.). Причастность к чему-н., отношение к кому-чему-н. Иметь к. к делу.

КАСАТИК, -а, м. (обл. и прост.). Ласковое обращение к кому-н. II ж. касатка, -и.

КАСАТКА, -и, ж. Вид ласточки, а также (обл.) ласточка вообще. КАСАТКА2 см. касатик.

КАСАТЬСЯ, -аюсь, -аешься; несов., кого-чего и (устар.) Эо кого-чего. 1. Дотрагиваться до кого-чего-н. К. рукой. 2. перен. Затрагивать какой-н. вопрос в изложении. К. важной темы. 3. (1 и 2 л. не употр.). Иметь отношение к кому-чему-н. Это тебя не касается. * Что касается кого-чего, то... - употр. для подчёркивания предмета речи, если говорить о ком-чём-н., то... Что касается меня, то я не согласен. Что касается до кого-чего, то... (устар.) - то же, что что касается кого-чего, то... II сов. коснуться, -нусь, -нёшься. II сущ. касание, -я, ср. (к 1 знач.). Точка касания (в математике: точка, в к-рой касательная соприкасается с кривой). II прил. касательный, -ая, -ое (к 1 знач.; спец.).

KACKA, -и, род. мн. -сок, ж. Защитный головной убор (металлический, пластмассовый, пробковый) в виде шлема. Пожарная к. * Голубые каски - военнослужащие миротворческих сил [от элемента униформы вооружённых сил ООН]. II прил. касочный, -ая -ое.

КАСКАД, -а, м. 1. Естественный или искусственный поток, низвергающийся уступами. Пруды расположены каскадом. 2. перен. Стремительная смена каких-н. действий, явлений. К. звуков. 3. Группа связанных между собой гидроэлектростанций, расположенных последовательно друг за другом (спец.). Плотинный к. (на равнинных реках). Деривационный к. (на горных реках). 4. Имитация падения с лошади как цирковой приём, а также вообще сложный зрелищный трюк (спец.). 5. В оперетте: быстрый танец, сопровождаемый пением. II прил. каскадный, -ая, -ое (к 1, 3, 4 и 5 знач.).

КАСКАДЁР, -а, м. Артист - специалист по каскадам (в 4 знач.). II ирил. каскадёрский, -ая, -ое. К. трюк.

КАСКЕТКА, -и, ж. Род лёгкой фуражки. KACCA, -ы, ж. 1. Ящик, шкаф для хранения денег и ценных бумаг. Несгораемая к. 2. Помещение, учреждение, в к-рых производятся денежные операции. Сберегательная к. (прежнее название сберегательного банка). Железнодорожная к. (по продаже железнодорожных билетов). Театральная к. (по продаже театральных билетов). 3. Денежная наличность организации, учреждения. Проверить кассу. К. взаимопомощи (общественная кредитная организация). Фильм делает кассу (обеспечивает полный сбор; разг.). 4. Аппарат, на к-ром отпечатываются талоны с указанием полученной суммы, а также кабинка, место, где находится этот аппарат и кассир (во 2 знач.). Выбить чек в кассе. Уплатить в кассу. 5. Ящик с типографскими литерами для ручного набора (спец.). Наборная к. II прил. кассовый, -ая, -ое.

КАССАЦИЯ, -и, ж. (спец.). Пересмотр или отмена не вступившего в законную силу судебного решения вышестоящей судеб-ной инстанции по жалобе сторон или протесту прокурора. К. приговора. Подать на кассацию. * Кассация выборов - отмена выборов в случае нарушения избирательного закона. II прил. кассационный, -ая, -ое. Кассационная жалоба. Кассационная инстанция.

КАССЕТА, -ы, ж. 1. Стандартное по форме устройство, в к-рое вмещаются какие-н. детали, предметы, материалы. Бомбовая к. 2. Плоская закрытая коробка, в к-рую вмещается магнитная лента. Магнитофонная к. Записи в кассетах. 3. Светонепроницаемый футляр для предохранения светочувствительной плёнки, пластинок. II прил. кассетный, -ая, -ое. К. магнитофон,

КАССИР, -а, м. 1. Работник кассы (во 2 знач.), занимающийся выдачей и приёмом денег, ценных бумаг и продажей билетов. 2. Работник, обслуживающий кассу (в 4 знач.). II ж. кассирша, -и (ко 2 знач.; разг.).II прил. кассирский, -ая, -ое.

КАССИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что (спец.). Произвести (-водить) кассацию, л. приговор.

KACTA, -ы, ж. 1. В странах Востока: обособленная общественная группа, связанная происхождением, правовым положением своих членов, иногда также и религиозной общностью. К. брахманов. 2. Узкая общественная группа, к-рая отстаивает свои привилегии и интересы и доступ в к-рую для посторонних затруднён или невозможен (неодобр.). Замкнутая к. II прил. кастовый, -ая, -ое.

КАСТАНЬЕТЫ, -ет, ед. -а, -ы, ж. Ударный музыкальный инструмент - надеваемые на пальцы и скреплённые попарно деревянные пластинки, к-рыми производят резкие щелкающие звуки. Народные к. (в Испании, Италии, латиноамериканских странах). Оркестровые к. II прил. кас-таньетный, -ая, -ое-

КАСТЕЛЯНША, -и, ж. Работница бельевой (в лечебном учреждении, доме отдыха, гостинице), ведающая хранением и выдачей белья.

КАСТЕТ, -а, м. Холодное оружие в виде стальной пластинки или спаянных колец, надеваемых на пальцы и зажимаемых в кулак. Ударить кастетом. II прил. кастет-ный, -ая, -ое.

KACTOBOCTЬ, -и, ж. Кастовая замкнутость, обособленность. Сектовая к. Сословная к.

KACTOP, -a, м. Плотное сукно с густым ворсом. II прил. касторовый, -ая, -ое.

KACTOPKA, -и, ж. (разг.) Касторовое I масло.

КАСТОРОВЫЙ, -ая, -ое: касторовое масло - масло из семян клещевины, употр. в медицине, парфюмерии и как смазочное средство. КАСТОРОВЫЙ2 см. кастор.

КАСТРАТ, -а, м. Кастрированный человек, скопец.

КАСТРИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., кого (что). Произвести (-водить) кому-и. операцию удаления половых желез, оскопить (-плять). Кастрированный кабан (боров). II сущ. кастрация, -и, ж.

КАСТРЮЛЬКА, -и, ж. То же, что кастрюля. II уметай, кастрюлечка, -и, ж. II прил. кастрюлечный, -ая, -ое. -

КАСТРКУЛЯ, -и, ж. Металлическая посуда для варки пищи. Алюминиевая, эмалированная к. II прил. кастрюльный, -ая, -ое.

КАТ, -а, м. (устар. обл.). То же, что палач. II увел.-пренебр. катюга, -и, м.

КАТАВАСИЯ, -и, ж. (разг. шутл.). Беспорядок, суматоха. Из-за тебя подучилась вся эта. к.

КАТАКЛИЗМ, -а, м. (книжн.). Резкий перелом (в природе, обществе), разрушительный переворот, катастрофа.

КАТАКОМБЫ, -омб, вд. -а, -ы, ж. Подземные галереи, коридоры [первонач. те, в к-рых спасались христиане от преследований в Древнем Риме]. II прил. катакомб-ный, -ая, -ое. Катакомбная церковь.

КАТАЛАЖКА, -и, ж. (устар. шутл. и прост.). Помещение для арестантов. Упрятать в каталажку.

КАТАЛИЗАТОР, -а, м. (спец.). Вещество, изменяющее скорость химической реакции. II прил. катализаторный, -ая, -ое.

КАТАЛОГ, -а, м. 1. Составленный в определённом порядке перечень каких-н. однородных предметов (книг, экспонатов, товаров). Библиотечный к. Издательский план-к. 2. Вообще перечень, список, исчисляющий какие-н. предметы, явления. К. ледников. К. тайфунов. Звёздный к. Строительные детали унифицированного каталога. II прил. каталожный, -ая, -ое (к 1 знач.).

КАТАЛОГИЗИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что. Составить (-влять) каталог чего-н. II сущ. каталогизация, -и,ж.

КАТАЛОНСКИЙ, -ая, -ое. 1. см. каталонцы. 2. Относящийся к каталонцам, к их языку, национальному характеру, образу жизни, культуре, а также к Каталонии, её территории, внутреннему устройству, истории; такой, как у каталонцев, как в Каталонии. К. язык (романской группы индоевропейской семьи языков). Каталонская школа живописи (ветвь испанской художественной культуры 14-15 вв.). По-каталонски (нареч.).

КАТАЛОНЦЫ, -ев, ед. -онец, -нца, м. Народ, составляющий основное население Каталонии - исторической области на северо-востоке Испании. II ж. каталонка, -и. II прил. каталонский, -ая, -ое.

КАТАЛЬ, -я, м. (устар.). Рабочий, занимающийся подвозкой грузов на тачке.

KATAMAPAH, -a, м. Судно с двумя соединенными вверху корпусами. II прил. ката-маранный, -ая, -ое.

КАТАНЬЕ, -я, ср.: не мытьём, так катаньем (разг. неодобр.),- не тем, так другим способом, не так, так иначе (добиться чего-н.) Доймёт не мытьём, так катаньем кто-н. кого-н.

КАТАПУЛЬТА, -ы, ж. 1. В древности: приспособление для метания камней, бочек с горящей смолой, применявшееся при осаде крепостей. 2. Устройство для ускорения старта летательного аппарата с палубы корабля или другой небольшой взлётной площадки (спец.). 3. Тренировочное устройство для отработки катапультирования лётчиков, космонавтов (спец.). II прил. катапультный, -ая, -ое.

КАТАПУЛЬТИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., кого-что (спец.). Выбросить (-расывать) из летательного аппарата с помощью специальных устройств. Катапультируемое кресло. II возвр. катапультироваться, -руюсь, -руешъся. Лётчик катапультировался. II сущ. катапультирование, -я, ср.

КАТАПУЛЬТИРОВАТЬСЯ, -руюсь, -руе-шься; сов. и несов. 1. см. катапультировать. 2. О летательных аппаратах: взлететь (-тать) при помощи катапульты (во 2 знач.). К. с авианосца.

KATAP, -а, м. Воспаление слизистой оболочки какого-н. органа. К. верхних дыхательных путей. К. желудка (прежнее название гастрита). II прил. катаральный, -ая,-ое.

KATAPAKTA, -ы, ж. Помутнение хрусталика. II прил. катарактный, -ая, -ое.

КАТАСТРОФА, -ы, ж. 1. Событие с трагическими последствиями. Железнодорожная к. Семейная к. 2. Неожиданное и грандиозное событие в истории планеты, влияющее на её дальнейшее существование (спец.). Теория катастроф. II прил. ка-тастрофный, -ая, -ое (ко 2 знач.; спец.).

КАТАСТРОФИЧЕСКИЙ, -ая, -ое. Являющийся катастрофой (в 1 знач.), трагический по своим последствиям.

КАТАСТРОФИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что катастрофический. II сущ. катастрофичность, -и, ж.

КАТАТЬ, -аю, -аешь; катанный; несов. 1. кого-что. То же, что катить (в 1 знач.), но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении. К. шары (на бильярде). 2. кого (что). Возить для прогулки, забавы. К. в коляске. К. на санках. 3. что. Разминая и двигая по поверхности, делать что-н. круглое. К. шарики из теста. 4. что. Разглаживать вращательными движениями при помощи катка (в 3 знач.), валька и скалки. К. бельё. 5. что. Обрабатывать путём прокатки (спец.). К. металл. 6. что. То же, что валять (в 3 знач.). К войлок. К. валенки. 7. Ездить (много или без затруднений) (разг.). Каждый год катают на юг. 8. Употр. для обозначения быстрого, энергичного действия (прост.). Пошёл к. карандашом! (начал быстро писать). II сов. скатать, -аю, -аешь; -атанный (к 3, 6 и 7 знач.) и выкатать, -аю, -аешь; -анный (к 4 знач.). II однокр. катнуть, -ну, -нёшь (к 1 и 7 знач.). II сущ. катание,.-я, ср. (к 1,2,3,4, 5, 6 и 7 знач.). II прил. катальный, -ая, -ое (к 4, 5 и 6 знач.).

КАТАТЬСЯ, -аюсь, -аешься; несов. 1. То же, что катиться (в 1 знач., но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении). Мяч катается по площадке. 2. Совершать прогулку или упражняться, передвигаясь на чём-н. К. на велосипеде. К. на коньках. К. с горы на санках. 3. Переваливаться с боку на бок (разг.). К. по земле. К. от боли. II сущ. катание, -я, ср. (к 1 и 2 знач.). II прил. катальный, -ая, -ое (ко 2 знач. в нек-рых сочетаниях). Катальная гора (для катания на санках).

КАТАФАЛК, -а, м. 1. Высокая подставка для гроба. 2. Погребальная колесница.II прил. катафалковый, -ая, -ое.

КАТЕГОРИЧЕСКИЙ, -ая, -ое. 1. Ясный, безусловный, не допускающий иных толкований. К. ответ. Категорическое суждение. 2. Решительный, не допускающий возражений. К. приказ. Категорически (нареч.) отказаться.

КАТЕГОРИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что категорический (во 2 знач.). К. тон. II сущ. категоричность, -и, ж.

КАТЕГОРИЯ, -и, ж. 1. В философии: общее понятие, отражающее наиболее существенные связи и отношения реальной действительности и познания. К. качества. К. количества. К. формы. К. содержания. 2. Крупный, обычно строго не очерченный класс в его сравнении с другими такими же классами. К. населения, избирателей, покупателей. К. заведений, учреждений. К. явлений, фактов. II прил. категориальный, -ая, -ое (к 1 знач.).

КАТЕР, -а, мн. -а, -ов, м. 1. Небольшое гребное или моторное судно. Пассажирский к. 2. Малый военный корабль специального или вспомогательного назначения. Торпедный к. Сторожевой к. II прил. катерный, -ая,-ое.

КАТЕТ, -а, м. В математике: сторона прямоугольного треугольника, примыкающая к его прямому углу.

КАТЕТЕР [тэ], -тра, м. Медицинский инструмент - трубка, вводимая в каналы и полости тела с диагностической или лечебной целью.

КАТЕХИЗИС, -а, м. Краткое изложение христианского вероучения в форме вопросов и ответов. II прил. катехизический, -ая, -ое.

КАТИТЬ, качу, катишь; несов. 1. кого-что. Двигать, вращая или заставляя скользить по какой-н. поверхности, а также двигать предмет, имеющий колёса. К. колесо. К. коляску. К. санки. Река катит свои воды (о передвижении силой течения). 2. Быстро ехать (разг.). К. в автомобиле.

КАТИТЬСЯ, качусь, катишься; несов. 1. Двигаться, вращаясь или скользя по какой-н. поверхности, а также передвигаться на колёсах. Мяч катится по площадке. Катятся волны, валы. Автомобиль катится по дороге. 2. (1 и 2 л. не употр.), перен. О раскатистых звуках: раздаваться. Катятся громовые раскаты. 3. парен. Течь, струиться. Слезы катятся из глаз. 4. катись, катитесь. То же, что убирайся, убирайтесь (см. убраться в 3 знач.) (прост.) Катись отсюда!

КАТОД, -а, м. (спец.). Отрицательный электрод; противоп. анод. II прил. катодный, -ая,-ое.

KATOK, -тка, м. 1. Ледяная площадка для катания на коньках. 2. Машина со стальными валками для уплотнения и выравнивания грунта, дорожных покрытии. Дорожный к. 3. Приспособление для глаже-ния тканей, белья посредством катания (спец.). 4. Сельскохозяйственное орудие для разбивки комьев, выравнивания и ука-тывания поверхности поля. Полевой к. Прицепной, навесной к.

КАТОЛИК, -а, м. Последователь католицизма. II ж. католичка, -и.

КАТОЛИЦИЗМ, -а, м. и КАТОЛИЧЕСТВО, -а, ср. Одно из основных направлений христианства с церковной организацией, возглавляемой римским папой. II прил. католический, -ая, -ое. К. храм.

КАТОРГА, -и, ж. 1. Самые тяжёлые [пер-вонач. на галерах] принудительные работы для заключённых в тюрьмах или других местах с особо суровым режимом. Отбывать каторгу. Сослать на каторгу. 2. перен. Невыносимо тяжёлый труд, мучительная жизнь (разг.). Домашняя к. II прил. каторжный, -а я, -ое (к 1 знач.). Каторжные работы. Работает как каторжный (сущ.).

КАТОРЖАНИН, -а, мн. -ане, -ан, м. Человек, отбывающий каторгу (в 1 знач.) или бывший на каторге (чаще об осуждённых за политическую деятельность). II ж. каторжанка, -и. II прил. каторжанский, -ая, -ое.

КАТОРЖНИК, -а, м. Человек, к-рый отбывает каторгу (в 1 знач.) (чаще об уголовных преступниках). II ж. каторжница, -ы. II прил. каторжницкий, -ая, -ое.

КАТОРЖНЫЙ, -ая, -ое; -жен, -жна. 1. см. каторга. 2. перен. Невыносимо тяжёлый, мучительный (разг.). Каторжная жизнь. II сущ. каторжность, -и, ж.

КАТУШКА, -и, ж. Цилиндр, стержень, на к-рый наматывается что-н. К. тапок. К. проволоки, провода. * На всю ( или на полную) катушку (прост.) - используя все имеющиеся возможности, в полную силу. Жми "а всю катушку! II прил. катушечный, -ая, -ое.

КАТЫШ, -а, м. (прост.). Маленький круглый комок, скатанный из чего-н. мягкого. К. из хлебной мякоти. II умвньш. катышек, -шка,м.

КАТЮША, -и, ж. В годы Великой Отечественной войны: народное название реак- - тивного бесствольного орудия особой системы.

КАУЗАЛЬНОСТЬ, -и, ж. (спец.). 1. см. каузальный. 2. В философии: то же, что причинность.

КАУЗАЛЬНЫЙ, -ая, -ое; -лен, -льна (спец.). Относящийся к причинно-следственным отношениям, к выражению этих отношений. Каузальная связь явлений. II сущ. каузальность, -и, ж.

КАУРКА, -и, род. мн. -рок, м, и ж. (разг.). Каурая лошадка [по распространенной кличке]. Вещий (вещая) каурка (в сказках).

КАУРЫЙ, -ая, -ое. О масти лошадей: светло-каштановый, рыжеватый.

КАУСТИК, -а, м. (спец.). Технический едкий натр. II прил. каустический, -ая, -ое. Каустическая сода (то же, что каустик).

КАУЧУК, -а, м. Упругое вещество из млечного сока нек-рых южных растений (каучуконосов), употр. как сырьё для выработки резины. Натуральный к. Синтетический к. II прил. каучуковый, -ая, -ое. Каучуковое дерево (название различных каучуконосных деревьев).

КАУЧУКОНОС, -а, м. Растение, из к-рого добывается каучук. II прил. каучуконосный, -ая, -ое.

КАФЕ[фэ], нескл., ср. Небольшой ресторан с подачей кофе. Летнее к. (со столиками на открытом воздухе).

КАФЕ-БАР [фэ], -а,м. Кафе с продажей вина у стойки.

КАФЕДРА, -ы, ж. 1. Возвышение для оратора, лектора. Говорить с кафедры. Подняться на кафедру. 2. В высшей школе:

объединение специалистов, ведущих одновременно педагогическую и научно-исследовательскую работу в какой-н. отрасли науки. К. химии. Заведовать кафедрой. Заседание кафедры. II прил. кафедральный, -ая, -ое(ко 2 знач.; спец.). * Кафедральный собор - главный собор города, в к-ром совершает богослужение епископ.

КАФЕ-КЛУБ [фэ], -а, м. Кафе, в к-ром собираются люди, объединённые общими интересами.

КАФЕ-КОНДИТЕРСКАЯ [фэ], -ой, ж. Кафе с продажей сладостей.

КАФЕЛЬ, -я (-ю), м" обычно собир. То же, что изразец. Выложить стену кафелем. II прил. кафельный, -ая, -ое. Кафельная печь. Кафельные плитки.

КАФЕ-МОРОЖЕНОЕ [фэ], -ого, м. Кафе с продажей мороженого.

КАФЕТЕРИЙ [тэ], -я, м. Род кафе, обычно с самообслуживанием.

КАФЕШАНТАН [фэ], -а, м. Кафе с эстрадой, с исполнением различных увеселительных номеров, музыки, танцев. II прил. кафешантанный, -ая, -ое. Кафешантанная певица.

КАФТАН, -а, м. Старинная мужская долгополая верхняя одежда. * Тришкин кафтан (разг. неодобр.) - о частичных и внешних исправлениях, только вредящих делу, не приносящих пользы [по одноименной басне И. А. Крылова]. II уменьш.-унин. кафтанишко, -а, мн. -шки, -шек, -шкам, м. II прил. кафтанный, -ая, -ое.

КАХЕТИНСКИЙ, -ая, -ое. 1. см. кахетинцы. 2. Относящийся к кахетинцам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у кахетинцев. К. диалект грузинского языка. К. хребет (в Грузии). По-кахетински (нареч.).

КАХЕТИНЦЫ, -ев, ед. -нец, -нца, м. Этническая группа грузин, составляющая коренное население Кахетии - исторической области Восточной Грузии. II ж. кахетинка, -и. II прил. кахетинский, -ая, -ое.

КАЦАВЕЙКА, -и, ж. (прост.). Верхняя распашная короткая кофта.

КАЧАЛКА, -и, ж. Кресло на качающейся подставке. Кресло-к.

КАЧАТЬ, -аю, -аешь; несов. 1. кого-что. Приводить в колебательное движение. К. колыбель. К. ребёнка на качелях. Его качает (безл.) от усталости (пошатывается из стороны в сторону). 2. кого (что). Подбрасывать на руках вверх в знак восхищения, радости (разг.). Спортсмены качают своего капитана. 3. чем. Производить колебательное движение. К. головой (из стороны в сторону: в знак отрицания, сомнения, неодобрения). 4. что. Вытягивать, нагнетать насосом. К. воду. К. мёд (вытягивать из сот). * Качать права (прост, неодобр.) - настойчиво доказывать свое право на что-н., законность своих требований. II однокр. качнуть, -ну, -нёшь (к 1 и 3 знач.).

КАЧАТЬСЯ, -аюсь, -аешься; несов. 1. Двигаться из стороны в сторону или колебаться, то поднимаясь, то опускаясь. Лодка качается на волнах. К. на качелях. 2. Шататься при ходьбе. Идти, качаясь. II однокр. качнуться, -нусь, -нёшься. II сущ. качание, -я, ср.

КАЧЕЛИ, -ей. Устройство для качания - сиденье, подвешенное к столбам или перекладине. Качаться на качелях. Детские к. II прил. качельный, -ая, -ое.

КАЧЕСТВЕННЫЙ, -ая, -ое; -вен, -венна. 1. см. качество. 2. Очень хороший, высокий по качеству. Качественные стали. Ремонт произведён качественно (нареч.). II сущ. качественность, -и, ж.

КАЧЕСТВО, -а, ср. 1. Совокупность существенных признаков, свойств, особенностей, отличающих предмет или явление от других и придающих ему определённость (спец.). Категории качества и количества. Переход в новое к. 2. То или иное свойство, признак, определяющий достоинство чего-н. К. работы. К. изделий. Высокие душевные качества. * В качестве кого-чего, предлог с род. п. - как кто-что-н., в виде чего-н., в роли кого-чего-н. Явился в качестве посредника. II прил. качественный, -ая, -ое (к 1 знач.). Качественные различия. Качественные изменения. * Качественные прилагательные - в грамматике: прилагательные, обозначающие качество, свойство и образующие краткие формы и степени сравнения.

КАЧКА, -и, ж. Колебание, качание при движении (экипажа, судна, вагона, летательного аппарата). Морская к. Килевая, бортовая к.

КАЧКИЙ, -ая, -ое (прост.). Качающийся, неустойчивый. Качкая лодка,

КАЧНУТЬ, -СЯ см. качать, -ся.

КАША, -и, ж. 1. Кушанье из сваренной или запаренной крупы. Крутая, густая, жидкая к. Гречневая, пшённая, рисовая, манная к. Заварить кашу кипятком. Маслом каши не испортишь (посл.). Мало каши ел (перен.: молод, неопытен или недостаточно силён; разг. ирон.). 2. перен. То же, что месиво (в 1 знач.) (разг.). К. из песка и снега. 3. Нечто беспорядочное, путаница (разг.). К. в голове у кого-н. К. в изложении.* Каши не сваришь с кем (разг. неодобр.) - не сговоришься, не сделаешь дела с кем-н. Каши просят (ботинки, сапоги) (разг. шутл.) - износились до дыр. Каша во рту у кого (разг.) - о том, кто говорит неясно, нечётко. Заварить кашу (разг. неодобр.) - затеять хлопотливое дело. Расхлебать кашу (разг. неодобр.) - распутать хлопотливое дело. Заварили кашу, а я расхлебывай. II умвньш. кашка, -и, ж. (к 1 знач.).

КАШАЛОТ, -а, м. Морское млекопитающее подотряда зубатых китов. II прил. ка-шалотовый, -ая, -ое.

КАШЕВАР, -а, м. Повар в походной группе, отряде, а также (устар.) в рабочей артели. II ж. кашеварка, -и (разг.).

КАШЕВАРИТЬ, -рю, -ришь; несов. (разг.). Быть кашеваром. К. у костра.

КАШЕЛЬ, -шля, м. Сильные, толчками, хриплые выдыхательные движения. Простудный к. Сухой, влажный к. Лающий к. (громкий, сухой и отрывистый).

КАШЕМИР, -а (-у), м. Тонкая шерстяная или полушерстяная ткань. II прил. кашемировый, -ая, -ое. Кашемировая шаль.

КАШИЦА, -ы, ж. (разг.). Жидкая каша (в 1 и 2 знач.). Овсяная к. Снежная к. под ногами.

КАШКА1, -и, ж. (разг.). Клевер, а также его шаровидное соцветие (головка). Белая, розовая, красная к.

КАШКА2 см. каша.

КАШЛЯТЬ, -яю, -яешь; несов. Издавать кашель, а также страдать кашлем. Больной кашляет. Мотор кашляет (перен.: неисправен, издаёт отрывистые хрипящие звуки; разг. шутл.). II однокр. кашлянуть, -ну, -нешь. Многозначительно к. (покашливанием дать знать о чём-н., предупредить, намекнуть).

КАШНЕ[нэ], нескл., ср. Узкий шейный шарф, надеваемый под пальто. Мужское к.

КАШПО, нескл., ср. Декоративная ваза для цветочного горшка.

КАШТАН, -а, м. Дерево сем. буковых с коричневыми плодами (орехами), а также самый плод. Жареные каштаны. Таскать каштаны из огня для кого-н. (перен.: делать трудное, неприятное дело, результатами к-рого будет пользоваться другой). II прил. каштановый, -ая, -ое.

КАШТАНОВЫЙ, -ая, -ое. 1. см. каштан. 2. Коричневый, цвета спелого каштана. Каштановые волосы.

КАЮК, нескл., м. и в знач. сказ., кому (прост.). Конец (в 5 знач.), капут, крышка (во 2 знач.). К. пришёл кому-н. КАЮР, -а, м. (обл.). Погонщик собак или оленей, запряжённых в нарты. II прил.

каюрский, -ая, -ое. КАЮТА, -ы, ж. Отдельное помещение на судне (пассажирское, для членов экипажа - жилое). К. первого класса. Капитанская к. II прил. каютный, -ая, -ое.

КАЮТ-КОМПАНИЯ, -и, ж. Общее для командного состава помещение на судне - место отдыха, собраний и столовая.

КАЯТЬСЯ, каюсь, каешься; несов. 1. На церковной исповеди признаваться в своём грехе (грехах) (обычно о тяжёлом грехе, требующем искупления). К. в грехах. Кающийся грешник (перен.: о том, кто, глубоко раскаиваясь в чём-н., открыто порицает себя; книжн.). 2. в чём. Сожалея, признавать свою ошибку, вину (разг.). Каюсь, виноват перед тобой. II сов. покаяться, -аюсь, -аешься.

КВАДРАТ, -а, м. 1. Равносторонний прямоугольник, а также предмет или участок такой формы. Квадраты, на шахматной доске. Взлётный к. для вертолётов. 2. В математике: произведение числа на самого себя. Четыре - это к. двух. 3. В математике: показатель степени, равный двум. Возвести три в к. 4. Название офицерского знака различия в форме равностороннего прямоугольника на петлицах в Красной Армии (с 1919 по 1943 г.). * В квадрате (разг.) - вдвойне. Глупость в квадрате. н прил. квадратный, -ая, -ое (ко 2 знач.). Квадратное уравнение.

КВАДРАТНО-ГНЕЗДОВОЙ, -ая, -ое: квадратно-гнездовой способ посева, посадки (пропашных культур) - способ, при к-ром группы семян помещаются по углам земельных квадратов.

КВАДРАТНЫЙ, -ая, -ое; -тен, -тна. 1. см. квадрат. 2. пот. ф. Имеющий форму квадрата; похожий на квадрат. К. стол. Квадратные скобки ( [ ] ). 3. По форме напоминающий квадрат. К. подбородок. Квадратные плечи. Квадратная фигура (широкая и приземистая). * Квадратные глаза делать (разг.) - то же, что делать большие (круглые) глаза. II сущ. квадратность, -и, ж. (к 3 знач.).

КВАДРАТУРА, -ы, ж. В математике: вычисление площади или поверхности фигуры. * Квадратура круга - неразрешимая задача построения при помощи циркуля и линейки квадрата, равного по площади данному кругу; вообще неразрешимая задача.

КВАДРИГА, -и, ж. В античном мире: двухколёсная колесница, запряжённая в ряд четвёркой коней. Скульптурная к. на фронтоне театра.

КВАДРИЛЛИОН [илио; ильё], -а, м. Название числа, изображаемого единицей с пятнадцатью или (в нек-рых странах) с двадцатью четырьмя нулями. II прил. квадриллионный, -ая, -ое.

КВАЗИ... (книжн.). Первая часть сложных слов - то же, что лже... (в 1, 2 и 4 знач.), напр. квазиактивный, квазиистинный, квазиклассический, квазимагнитный, квазинаучный, квазиполюс; квазизвезда, квазиимпульс, квазичастицы.

KBAKATЬ, -аю, -аешь; несов. О лягушке: издавать характерные отрывистые звуки, похожие на "ква-ква". II сов. проквакать, -аю, -аешь. II однокр. квакнуть, -ну, -нешь. II сущ. кваканье, -я, ср.

KBAKEP, -а, м. 1. мн. В Англии, США и нек-рых других странах: протестантская секта, отвергающая церковные обряды. 2. Член такой секты. II прил. квакерский, -ая, -ое

КВАКУША, -и и КВАКУШКА, -и, ж. (разг.). То же, что лягушка. Лягушка-квакушка.

КВАКША, -и, ж. Древесная лягушка.

КВАЛИТАТИВНЫЙ, -ая, -ое (спец.). То же, что качественный (см. качество в 1 знач.). II сущ. квалитативность, -и, ж.

КВАЛИФИКАЦИЯ, -и, ж. 1. см. квалифицировать. 2. Степень годности к какому-н. виду труда, уровень подготовленности. Повышение квалификации. Высшая к. 3. Профессия, специальность. Приобрести квалификацию токаря. II прил. квалификационный, -ая, -ое. Квалификационная комиссия.

КВАЛИФИЦИРОВАННЫЙ, -ая, -ое; -ан, -анна. 1. Имеющий высокую квалификацию, опытный. К. работник. 2. полн. ф. Требующий специальных знаний. К. труд. II сущ. квалифицированность, -и, ж. (к 1 знач.).

КВАЛИФИЦИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов. 1. кого (чтo). Установить (-навливать) степень чьеи-н. подготовки, годности к какому-н. виду труда, деятельности. К. специалиста, спортсмена. 2. кого-что. Оценить (-ивать), определить (-лять) каким-н. образом (книжн.). Как к. таков поведение? II сущ. квалификация, -и, ж.

КВАНТ, -а, м. В физике: наименьшее количество энергии, отдаваемое или поглощаемое физической величиной в её нестационарном состоянии. К. энергии. К. света. II прил. квантовый, -ая, -ое. Квантовая теория. Квантовая электроника. К. генератор.

КВАНТИТАТИВНЫЙ, -ая, -ое (спец.). То же, что количественный. II сущ, кванти-тативность, -и, ж.

KBAPTA, -ы, ж. 1. В музыке: четвёртая ступень гаммы, а также интервал (во 2 знач.), охватывающий четыре ступени звукоряда. 2. Мера вместимости, объёма жидких и сыпучих веществ в разных странах, обычно немного больше литра. II прил. квартовый, -ая, -ое (ко 2 знач.).

КВАРТАЛ, -а, м. 1. Часть города, ограниченная пересекающимися улицами. Жить на углу квартала. 2. Четвёртая часть отчётного года. Отчёт за к. 3. В лесном хозяйстве: участок леса, ограниченный просеками, дорогами. 4. В царской России: низшая городская административно-полицейская единица, входящая в полицейский участок. II прил. квартальный, -ая, -ое. К. отчёт. К. надзиратель (начальник квартала в 4 знач.; устар.). Служить квартальным (сущ.).

КВАРТЕТ, -а, м. 1. Музыкальное произведение для четырёх исполнителей с партиями для каждого. Играть к. 2. Ансамбль из четырёх исполнителей. К. гитаристов. II прил. квартетный, -ая, -ое.

КВАРТИРА, -ы, ж. 1. Жилое помещение в доме, имеющее отдельный вход, обычно с кухней, передней. Благоустроенная к. К. из трёх комнат. Однокомнатная к. 2. Помещение, снимаемое у кого-н. для жилья. Найти временную квартиру. Жить на квартире. Съехать с квартиры. 3. мн. Место временного расположения войск, а также вообще временного расположения членов какого-н. отряда, рабочей группы. На зимних квартирах. * Главная квартира (устар.) - в действующей армии: штаб главнокомандующего или командующего, а также орган управления войсками.II уменьш. квартирка, -и, ж. (к 1 и 2 знач.), II прил. квартирный, -ая, -ое. Квартирная плата. Квартирное расположение войск (не в казарменных помещениях; устар.). КВАРТИРАНТ, -а, м. Человек, к-рый снимает квартиру (во 2 знач.) у кого-н. Пустить квартиранта. II ж. квартирантка, -и. II прил. квартирантский, -ая, -ое. КВАРТИРМЕЙСТЕР, -а, м. В царской армии и в армиях нек-рых стран: офицер, ведающий снабжением и расквартированием части. II прил. квартирмейстерский,-ая,-ое.

КВАРТИРОВАТЬ, -рую, -руешь; несов. 1. Проживать у кого-н. на квартире (во 2 знач.) (разг.). 2. Располагаться на квартирах (в 3 знач.) (устар.).

КВАРТИРОНАНИМАТЕЛЬ, -я, м. (офиц.). То же, что квартиросъёмщик. II ж. квартиронанимательница, -ы.

КВАРТИРОСЪЁМЩИК, -а, м. Съёмщик квартиры (в 1 знач.). II ж. квартиросъёмщица, -ы.

КВАРТИРОХОЗЯИН, -а,м. (устар.). Владелец, хозяин квартиры, сдающий комнаты жильцам. II ж. квартирохозяйка, -и.

КВАРТИРЬЕР, -а, м. Военнослужащий, а также член военизированной организации, стройотряда, высылаемый вперёд для подготовки мест расположения. II прил. квартирьерский, -ая,-ое.

КВАРТПЛАТА, -ы, ж. Сокращение: квартирная плата. Внести квартплату.

КВАРЦ, -а, м. 1. Широко распространённый минерал, двуокись кремния. 2. Облучение кварцевой лампой (разг.). Назначить больному к. II прил. кварцевый, -ая, -ое. Кварцевая лампа (электрическая лампа из кварцевого стекла, дающая ультрафиолетовое излучение).

КВАРЦЕВАТЬ, -цую, -цуешь; -цованный; несов. Облучать кварцевой лампой. К. инструменты (в целях стерилизации). II сущ кварцевание, -я, ср.

КВАРЦЕВЫЙ, -ая, -ое. 1. см. кварц. 2. кварцевое стекло - стекло, получаемое плавлением горного хрусталя, кварца и нек-рых других веществ.

КВАС, -а (-у),мн. -ы, -ов,м. Кисловатый напиток, настаиваемый с дрожжами на солоде, а также на ржаном хлебе, сухарях. Сухарный, хлебный к. Ягодный, фруктовый к. (на ягодах, фруктах). С хлеба на к. перебиваться (жить бедно, в нужде; разг.). Часом с квасом, часом так (поел. о небогатой еде). II уменьш. квасок, -ска (-ску), м. II прил. квасной, -ая, -ое. Квасная бочка. * Квасной патриотизм - преклонение перед отсталыми формами жизни и быта своей страны, ложно понимаемое как любовь к отечеству.

КВАСИТЬ, -ашу, -асишь; -ашенный; несов., что. Подвергая брожению, вызывать заки-сание, делать кислым(во 2 знач.). К. капусту. К. молоко. II сов. сквасить, -ашу, -асишь; -ашенный и заквасить, -ашу, -асишь; -ашенный. II сущ. квашение, -я, ср., сквашивание, -я, ср. и закваска, -и, ж. II прил. квасильный, -ая, -ое и заквасоч-ный, -ая, -ое.

KBACOK, -ска (-ску), м. 1. см. квас. 2. Кисловатый привкус (разг.). Яблоко с кваском.

КВАСЦЫ, -ов. Двойная сернокислая соль алюминия, хрома или железа и какого-н. щелочного металла или аммония в форме кристаллов, употр. в технике и как дезинфицирующее средство. II прил. квасцовый, -ая, -ое. К. раствор.

КВАШЕНИНА, -ы, ж. (спец.). Корм для скота - заквашенная ботва, остатки овощей. II прил. квашенинный, -ая, -ое.

КВАШЕНЫЙ, -ая, -ое. Подвергаутый квашению, кислый1 (во 2 знач.). Квашеная капуста. Квашеное молоко.

КВАШНЯ, -и, род. мн. -ей. 1. ж. Деревянная кадка, кадушка для теста. 2. перен., м. и ж. О вялом и толстом, неповоротливом человеке (разг. пренебр.).

КВЕРХУ, нареч. То же, что вверх (в 1 и 2 знач.). Поднять глаза к. Перевернуться колёсами к. * Кверху от кого-чего, предлог с род. п. (разг.) - то же, что вверх от кого-чего-н. Дорожка кверху от реки.

КВЁЛЫЙ, -ая, -ое; квёл (прост.). Слабый, хилый, вялый. II сущ. квёлость, -и, ж.

КВИНТА, -ы, ж. 1. В музыке: пятая ступень гаммы, а также интервал (во 2 знач.), охватывающий пять ступеней звукоряда. 2. Самая высокая по тону струна нек-рых струнных инструментов. * Нос на квиту повесть (разг. шутл.) - приуныть.

КВИНТЕТ, -а, м. (спец.). 1. Музыкальное произведение для пяти исполнителей с самостоятельными партиями для каждого. - Играть к. 2. Ансамбль из пяти исполнителей. К. скрипачей. II прил. квинтетный, -ая, -ое.

КВИНТЭССЕНЦИЯ, -и, ж. (книжн.). Основа, самая сущность чего-н. К. рассказа. К. события.

КВИТ, мн. квиты, в знач. сказ. (разг.). В расчёте, вполне рассчитался (-лись). Мы с ним квиты.

КВИТАНЦИЯ, -и, ж. Официальная расписка в принятии денег или вещей, ценностей. Багажная к. Выписать, выдать квитанцию. II прил. квитанционный, -ая, -ое. Квитанционная книжка.

КВИТОК, -тка, м. (прост.). Талон, квитанция.

КВОРУМ, -а,м. (офиц.). Число участников собрания, заседания, достаточное для признания его правомочности. Полный к. Нет кворума.

КВОТА, -ы, ж. (спец.). Доля, норма чего-н. допускаемого в системе налогов, производства, сбыта, въезда в страну. Иммиграционная к. Импортная к. на что-н. II прил. квотный, -ая, -ое.

КВОХТАТЬ, -хчу, -охчешь; несов. (обл.). То же, что клохтать. II сущ. квохтанье, -я, ср.

КЕГЛИ, -ей, ед. -я, -и, ж. Точёные столбики, к-рые ставятся в ряд и с известного расстояния сбиваются катящимся шаром, а также (мн.) сама такая игра с этими столбиками. II прил. кегельный, -ая, -ое-

КЕДР, -а, м. Вечнозелёное хвойное дерево сем. сосновых. Ливанский к. Сибирский к. (сибирская сосна). II прил. кедровый, -ая, -ое- Кедровая сосна (вид хвойного дерева, дающего в шишках съедобные семена - орехи). Кедровые орехи (семена такого дерева). Кедровое масло (из таких орехов).

КЕДРАЧ, -а, м. (обл.). То же, что кедровник (во 2 знач.).

КЕДРОВКА, -и, ж. Лесная птица сем. вороновых.

КЕДРОВНИК, -а, м. 1. Кустарник или небольшое дерево сем. сосновых. 2. собир. Лес из кедровых деревьев.

КЕДЫ, кедов и кед, ед. кед, -а, м. и кеда, -ы,ж. Спортивные матерчатые ботинки на ребристой резиновой подошве. II прил. кедовый, -ая, -ое.

КЕКС, -а, м. Сдобное сладкое мучное изделие в виде хлеба, хлебца. К. с изюмом. II прил. кассовый, -ая, -ое.

КЕЛЕЙНЫЙ, -ая, -ое; -еен, -ейна. 1. см. келья. 2. перен. Тайный, секретный, совершаемый узким кругом лиц. Келейное обсуждение. Решить дело келейно (нареч.). II сущ. келейность, -и, ж.

КЕЛЬНЕР, -а, м. В нек-рых странах: официант, слуга в отеле. II ж. кельнерша, -и (разг.). II прил. кельнерский, -ая, -ое.

КЕЛЬТСКИЙ, -ая, -ое. 1. см. кельты. 2. Относящийся к кельтам, к их языкам, образу жизни, культуре, а также к местам их проживания, их внутреннему устройству, истории; такой, как у кельтов. Кельтские языки (индоевропейской семьи языков). Кельтская (альпийская) раса (входящая в состав индоевропейской расы).

КЕЛЬТЫ, -ов, ед. кельт, -а, м. Группа древних племён, обитавших в Западной Европе. II прил. кельтский, -ая, -ое.

КЕЛЬЯ, -и, род. мн. -лий, ж. 1. Отдельная комната монаха, монахини в монастыре. Монашеская к. 2. перен. Уединённое и скромное жилище, комната (устар.). II умелый, келейка, -и, ж. II прил. келейный, -ая, -ое (к 1 знач.).

КЕМПИНГ, -а,м. Специально оборудованный летний лагерь для автотуристов. II прил. кемпинговый, -ая, -ое.

KEHAPKA, -и, ж. (разг.). Самка канарейки.

KEHAPЬ, -я и КЕНАР, -а, м. Самец канарейки.

КЕНАФ, -а, м. Однолетнее травянистое растение сем. мальвовых, лубяное волокно к-рого употр. для изготовления текстильного сырья. II прил. кенафный, -ая, -ое.

КЕНГУРЁНОК, -нка, мн. -рята, -рят, м. Детёныш кенгуру.

КЕНГУРУ, нескл.,м. Австралийское сумчатое млекопитающее с удлинёнными задними ногами. II прил. кенгуровый, -ая, -ое и кенгуриный, -ая, -ое. Кенгуровый мех. Кен-гуриные прыжки.

KEHTABP, -а, м. В древнегреческой мифологии: получеловек-полуконь - существо с туловищем коня, головой и грудью человека.

КЕПИ, нескл., ср. 1. Во Франции и в России в 19 в.: высокая сужающаяся кверху форменная фуражка с маленьким донышком и прямым козырьком. Студенческое к. 2. То же, что кепка.

КЕПКА, -и, ж. Мужской мягкий головной убор с козырьком. -*- Метр с кепкой кто (разг. шутл.) - о мужчине маленького роста. II прил. кепочный, -ая, -ое.

КЕРАМИКА, -и, ж. 1. собир. Изделия из обожжённой глины, глиняных смесей. Художественная к. 2. Гончарное искусство. Заниматься керамикой. II прил. керамический, -ая,-ое.

КЕРОГА3, -а, м. Керосиновый нагревательный прибор, род бесшумного примуса. Готовить на керогазе. II прил. керогазо-вый, -ая, -ое.

КЕРОСИН, -а (-у), м. Горючая жидкость, продукт перегонки нефти. * Дело пахнет керосином (прост, шутл.) - дела плохи. II прил. керосиновый, -ая, -ое и керосин-ный, -ая, -ое. Керосиновая лампа. Керосин-ный запах.

КЕРОСИНКА, -и, ж. Керосиновый нагревательный прибор с фитилями. Двухфитильная, трёхфитильная к.

KECAPЬ, -я, м. (стар.). Монарх, владыка.* Кесарю - кесарево! (книжн.) - пусть тот, кому принадлежит право властвовать, распоряжаться, пользуется этим правом [по евангельскому сказанию об ответе Иисуса Христа фарисеям, пришедшим к нему с вопросом, следует ли платить подать кесарю: "Отдавайте кесарево кесарю, а Божие Богу"]. II прил. кесарев, -а, -о. Кесарево сечение (спец.) - операция извлечения плода через разрез брюшной стенки и матки.

KECCOH, -а, м. (спец.). Водонепроницаемая камера, применяемая для производства подводных строительных работ. II прил. кессонный, -ая, -ое. Кессонные работы. Кессонная болезнь (болезнь, возникающая при быстром переходе из среды с повышенным давлением в среду с более низким давлением).

КЕТА, -ы и КЕТА, -ы, ж. Дальневосточная рыба сем. лососевых. II прил. кетовый^ -ая, -ое и кетовый, -ая, -ое. Кетовая икра.

КЕТГУТ, -а и КЕТГУТ, -а, м. (спец.). Нить из кишок мелкого рогатого скота, употр. для наложения внутренних швов при операциях. II прил. кетгутный, -ая, -ое и кетгутный, -ая, -ое.

KETMEHЬ, -я, м. В Средней Азии: род мотыги для окучивания посевов, для рытья арыков. II прил. кетменный, -ая, -ое.

КЕФАЛЬ, -и, ж. Морская промысловая рыба с удлинённым и сжатым с боков телом. II прил. кефалий, -ья, -ье и кефалевый, -ая, -ое. Кефалья икра. Семейство кефалевых (сущ.).

КЕФИР, -а (-у), м. Густой питательный напиток из перебродившего коровьего молока, заквашенного на специальных грибках. II прил. кефирный,-ая,-ое. Кефирные грибки.

КЗАДИ, нареч. (прост.). В задней части чего-н., сзади. Избушка покосилась к.* Кзади от кого-чего, предлог с род. п. - позади чего-н., сзади от чего-н. Амбар кзади от сарая.

КИБЕРНЕТИК [нэ], -а, м. Специалист по кибернетике.

КИБЕРНЕТИКА [нэ], -и, ж. Наука об общих закономерностях процессов управления и передачи информации в машинах, живых организмах и обществе. II прил. кибернетический, -ая,-ое.

КИБИТКА, -и, ж. 1. Крытый экипаж, повозка. Дорожная к. 2. У кочевых народов:

переносное жилище. Войлочная к. II прил. кибиточный, -ая, -ое.

КИВАТЬ, -аю, -аешь; несов. 1. чем. Покачивать головой, слегка наклоняя её вперед. К. кому-н. (в знак приветствия). 2. на кого-что. Указывать на кого-что-н. движением головы. 3. перен., на кого-что. Оправдываясь, ссылаться на кого-что-н. (разг. неодобр.). Иван кивает на Петра (погов. о тех, кто перекладывает вину, ответственность друг на друга). II однокр. кивнуть, -ну, -нёшь (к 1 и 2 знач.). II сущ. кивание, -я, ср.

КИВЕР, -а, мн. -а, -ов, м. В нек-рых старых армиях: высокий головной убор из жесткой кожи с козырьком. II прил. киверный, -ая, -ое.

КИВОК, -вка, м. Однократное движение головы при кивании.

КИДАТЬ, -аю, -аешь; несов. То же, что бросать (см. бросить в 1, 2, 3, 4 и 5 знач.). К. мяч. К. взгляды на кого-что-н. К. друзей. II сов. кинуть, -ну, -нешь. Кинуло (безл.) в дрожь кого-н. * Как (куда) ни кинь (разг.) - как ни прикидывай, как ни думай, как ни старайся (о безвыходном, трудном положении).

КИДАТЬСЯ, -аюсь, -аешься; несов. То же, что бросаться. К. на помощь. К. в объятия кому-н. К. снежками. К. деньгами. К. из стороны в сторону. II сов. кинуться, -нусь, -не-шься.

КИЗИЛ, -а (-у) и КИЗИЛЬ, -я (-ю), м. Кустарник или деревце с сочными кисло-сладкими красными ягодами, а также его ягоды. II прил. кизиловый, -ая, -ое, кизилевый, -ая, -ое и кизильный, -ая, -ое. Семейство кизиловых (сущ.). Кизильная наливка.

КИЗЯК, -а (-у), м. Прессованный, с примесью соломы навоз, употр. в степных и южных районах как топливо и для сельских построек. II прил. кизяковый, -ая, -ое и кизячный, -ая, -ое. Кизяковый домик. Ки-зячный костёр.

КИЙ, кия и кия, мн. кии, киёв, м. Длинная, сужающаяся к концу палка для игры на бильярде. II уменьш. киёк, кийка, м.

КИКБОКСИНГ, -а, м. Вид спорта - бокс, в к-ром разрешены удары ногами.

КИКИМОРА, -ы. 1. ж. В восточнославянской мифологии: маленькая невидимка, живущая за печкой, в лесу, в болоте. К. болотная, лесная. 2. перен., м. и ж. О человеке, имеющем смешной, нелепый вид (разг. шутл.).

КИЛА, -ы, ж. (прост.). То же, что грыжа.

КИЛЕВОЙ см. киль.

КИЛЛЕР, -а, м. Профессиональный наёмный убийца. II прил. киллерский,-ая, -ое.

КИЛО, нескл., ср. (разг.). То же, что килограмм.

КИЛО... Первая часть сложных слов со знач. единицы, равной одной тысяче тех единиц, к-рые названы во второй части сложения, напр. килотонна, киловольт, килокалория.

КИЛОВАТТ, -а, род. мн. -ваттов и при счёте преимущ. -ватт, м. Единица мощности, равная 1000 ватт.

КИЛОГРАММ, -а, род. мн. -грамм и -граммов, м. Основная единица массы в Международной системе единиц, равная 1000 г. II прил. килограммовый, -ая, -ое и килограммовый, -ая, -ое.

КИЛОМЕТР, -а, м. Мера длины, равная 1000 метров. Пять километров. II прил. километровый, -ая, -ое.

КИЛОМЕТРАЖ -а, м. Протяженность че-го-н. в километрах. II прил. километражный, -ая, -ое.

КИЛЬ, -я, м. Продольный брус, проходящий по всей длине судна в середине его днища. Семь футов под килем! (во флоте:

пожелание благополучного плавания). II прил. килевой, -ая, -ое. Килевая качка.

КИЛЬВАТЕР [тэ], -а, м. (спец.). Волновая струя, остающаяся позади идущего судна. Идти, следовать в к. или в кильватере (о судах: следуя друг за другом). II прил. кильватерный, -ая, -ое. Кильватерная колонна (колонна судов, идущих одно за другим).

КИЛЬКА, -и, ж. Небольшая промысловая рыба сем. сельдевых. II прил. килечный, -ая, -ое.

КИМБЕРЛИТ, -а, м. Магматическая горная порода, нередко содержащая алмазы. II прил. кимберлитовый, -ая, -ое. Кимбер-литовая трубка.

КИМВАЛ, -а, м. Древний ударный музыкальный инструмент в виде двух медных тарелок или чаш. Бить, ударять в к. К. бря-цающий (перен.: пустые, напыщенные речи; устар. ирон.). П прил. кимвальный, -ая, -ое. К. звон (также перен.: то же, что кимвал бряцающий; устар. ирон.).

КИМОНО. 1. нескл., ср. Японская национальная одежда свободного покроя с цельнокроеными рукавами и широким поясом. Шёлковое к. 2. неизм. Об одежде: такого покроя. Платье к. Рукав к.

КИНГСТОН, -а, м. (спец.). Клапан, закрывающий отверстие в подводной части судна. II прил. кингстонный, -ая, -ое.

КИНЕМАТИКА, -и, ж. Раздел механики, изучающий движение тел без учёта их массы и действующих на них сил. II прил. кинематический, -ая, -ое.

КИНЕМАТОГРАФ, -а,м. 1. То же, что кинематография. Черно-белый, цветной, шu-рокоформатмый, стереоскопический к. 2. То же, что кинотеатр. Открылся новый к. прил. кинематографический, -ая, -ое (к 1 знач.).

КИНЕМАТОГРАФИСТ, -а, м. Специалист по кинематографии, работник кино. II ж. кинематографистка, -и. II прил. кине-матографистский, -ая, -ое.

КИНЕМАТОГРАФИЯ, -и, ж. Искусство воспроизведения на экране заснятых на светочувствительную плёнку движущихся изображений, создающих впечатление живой действительности, а также отрасли деятельности, связанные с производством кинофильмов. II прил. кинематографический, -ая, -ое.

КИНЕСКОП, -а, м. (спец.). Приёмная электронно-лучевая трубка телевизора, воспроизводящая изображение. II прил. кинескопный, -ая, -ое.

КИНЕТИКА [нэ], -и, ж. Раздел механики, объединяющий в себе статику и динамику. II прил. кинетический, -ая, -ое.

КИНЖАЛ, -а, м. Обоюдоострое колющее оружие с коротким клинком. II прил. кинжальный, -ая, -ое.

КИНЖАЛЬНЫЙ, -ая, -ое. 1. см. кинжал. 2. перен. Действующий, производимый на очень близком расстоянии (спец.). Орудие кинжального действия. К. огонь. Кинжальные проходы форвардов.

КИНО, нескл., ср. 1. То же, что кинематография. Звуковое к. Документальное к. 2. То же, что фильм (во 2 знач.) (прост.). Показывают к. 3. То же, что кинотеатр (разг.). Построено новое к. Сходить в к. 4. перен. Смешное событие, комическая ситуация, сценка, цирк (в 3 знач.) (прост.). С этим делом у нас целое к. получилось. * Интересное кино! (прост.) - возглас, выражающий удивление, оценку. II прил. киношный, -ая, -ое (ко 2 и 3 знач.; прост.).

КИНО... Первая часть сложных слов со знач. относящийся к кинематографии, к кино, напр. киногородок, киножурнал, кинозал, кинозвезда, кинозритель, киноискусство, кинокамера, кинокомедия, кинооператор, кинопанорама, киноплёнка, кинопромышленность, кинорежиссёр, киносеть, киносценарий, киносъёмка, киносюжет, кинофестиваль, кинохроника, киноэкран.

КИНОАКТЁР, -а, м. Актёр кино. II ж. киноактриса, -ы. II прил. киноактёрский, -ая, -ое.

КИНОАППАРАТ, -а, м. Аппарат для киносъёмок или для показа кинофильмов.

КИНОАРТИСТ, -а, м. То же, что киноактёр. II ж. киноартистка, -и.

КИНОВАРЬ, -и, ж. Минерал красного цвета (сернистая ртуть), сырьё для получения ртути, а также краска из этого минерала. II прил. киноварный, -ая, -ое.

КИНОВЕД, -а, м. Специалист по киноведению.

КИНОВЕДЕНИЕ, -я, ср. Наука о кинематографическом искусстве. II прил. киноведческий, -ая, -ое. К. факультет.

КИНОКАМЕРА, -ы, ж. Камера для киносъёмок.

КИНОКАРТИНА, -ы, ж. Художественный фильм.

КИНОЛЕНТА, -ы, ж. Кинематографическая лента. Черно-белая, цветная к.

КИНОЛОГ, -а, м. Специалист по кинологии.

КИНОЛОГИЯ, -и, ж. Наука о собаках.II прил. кинологический, -ая, -ое.

КИНОЛЮБИТЕЛЬ, -я, м. Человек занимающийся киносъёмками как любитель, непрофессионал. II прил. кинолюбительский, -ая, -ое. К. фильм.

КИНОМЕХАНИК, -а,м. Специалист по демонстрации кинофильмов.

КИНОПЕРЕДВИЖКА, -и, ж. Передвижная установка для показа кинофильмов.

КИНОПРОКАТ, -а, м. Демонстрирование кинофильмов на экранах кинотеатров, клубов. II прил. кинопрокатный, -ая, -ое.

КИНОРЫНОК, -нка, м. Купля и продажа фильмов различными странами. К. стран

- участниц кинофестиваля.

КИНОТЕАТР, -а, м. Зрелищное предприятие, помещение, в к-ром демонстрируются кинофильмы.

КИНОФИЛЬМ, -а, м. То же, что фильм (во 2 знач.). Черно-белый, цветной к.

КИНОФИЦИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что. Обеспечить (-ивать) где-н. постоянный показ кинофильмов. К. деревню. II сущ. кинофикация, -и, ж.

КИНОШКА, -и, ж. (прост, шутл.). То же, что кинотеатр. Пойдём в киношку!

КИНОШНИК, -а, м. (прост.). 1. Работник кинематографии. 2. Любитель ходить в кино. II ж. киношница, -ы.

КИНОШНЫЙ см. кино.

КИНУТЬ, -СЯ см. кидать, -ся.

КИОСК, -а, м. Павильон, палатка для мелкой торговли. Газетный к. Цветочный к.

КИОСКЁР, -а, м. Продавец в киоске. II ж. киоскёрша, -и (разг.).

КИОТ, -а, м. Остеклённая рама или шкафчик для икон. II прил. киотный, -ая, -ое.

КИПА, -ы, ж. 1. Пачка или связка предметов, лежащих один на другом. К. бумаг. 2. Крупная упаковочная мера (спец.). Хлопок в кипах.

КИПАРИС, -а, м. Южное вечнозелёное хвойное дерево, преимущ. с пирамидальной кроной. II прил. кипарисовый, -ая, -ое и кипарисный, -ая, -ое. Семейство кипарисовых (сущ.).

КИПЕННЫЙ, -ая, -ое (устар. и прост.). Белый как кипень. Кипенно (нареч.) белеют облака.

КИПЕНЬ, -и, ж. (устар.). Белая пена, появляющаяся при кипении. К. цветущей черемухи (перен.).

КИПЕТЬ, -плю, -пишь; несов. 1. (1 и 2 л. не употр.). О жидкости: бурлить, клокотать, испаряясь от сильного нагрева. Вода кипит. Самовар кипит (кипит вода в нём). Водопад кипит (перен.: бурлит, клокочет). Кровь кипит в ком-н. (перен.: о сильном волнении). 2. (1 и 2 л. не употр.), перен. Осуществляться с большой силой. Работа кипит. Жизнь кипит. Страсти кипят. Злоба кипит в сердце. 3. перен., чем. Проявлять (какое-н. чувство, волнение) с силой, бурно. К. негодованием, злобой, возмущением. II сов. вскипеть, -плю, -пишь (к I и 3 знач.). П сущ. кипение, -я, ср.

КИПКА, -и, род. мн. -пок, ж. То же, что кипа (в 1 знач.). II уменъш. кипочка, -и, род. мн. -чек, ж.

КИПРЕЙ, -я, м. Высокое многолетнее травянистое растение с крупными соцветиями. и прил. кипрейный, -ая, ое. Семейство кипреиных (сущ.).

КИПРИОТСКИЙ, -ая, -ое. 1. см. киприоты. 2. Относящийся к киприотам, к их языкам (греческому и турецкому), образу жизни, культуре, а также к Кипру, его территории, внутреннему устройству, истории; такой, как у киприотов, как на Кипре.

КИПРИОТЫ, -ов, ед. от, -а, м. Общее название жителей Республики Кипр (острова Кипр). Греки-киприоты. Турки-киприо-шы. II ж. киприотка, -и. II прил. киприот-ский, -ая, -ое.

КИПУЧИЙ, -ая, -ее; -уч. 1. Бурлящий, пенящийся. К. поток. 2. перен. Напряженный, бурный. Кипучая деятельность. II сущ. кипучесть, -и, ж. (ко 2 знач.).

КИПЯТИЛЬНИК, -а,м. Прибор для кипячения воды. Электрический к.

КИПЯТИТЬ, -ячу. -ятишь; -ячённый (-ён, -ена); несов., что. 1. Нагревая, доводить до кипения. К. молоко, воду. 2. Держать в ки- пящей воде, жидкости, варя или обрабатывая кипением. К. овоща. К. бельё. II сов. вскипятить, -ячу, -ятишь; -ячённый (-ён, -ена). II сущ. кипячение, -я, ср. II прил. кипятильный, -ая, -ое. К. бак. КИПЯТИТЬСЯ, -ячусь, -ятишься; несов. 1. (1 и 2 л. не употр.). Нагреваться до кипения. 2. (1 и 2л. не употр.). Находиться или вариться в кипящей воде, жидкости. Овощи кипятятся. Бельё кипятится. 3. перен. Горячиться, приходить в возбуждение (разг.). К. из-за пустяков. II сов. вскипятиться,-ячусь,-ятишься и раскипятиться, -ячусь, -ятишься (к 3 знач.).

КИПЯТОК, -тка(-тку), м. 1. Кипящая или только что вскипевшая вода. Обдать яйца кипятком. Налить кипятку. 2. перен. О вспыльчивом, горячем человеке (разг. шутя.). Парень (девчонка) -к.1

КИПЯЧЁНЫЙ, -ая, -ое. Подвергшийся кипячению, прокипевший. Кипячёная вода. Кипяченое молоко.

КИРАСА, -ы, ж. Латы, металлический панцирь на спину и грудь, а также (до начала 20 в.) предмет парадного гвардейского снаряжения такой формы.

КИРАСИР, -а, род. мн. кирасир (при собир. знач.) и кирасиров (при обознач. отдельных лиц), м. В старой русской и нек-рых западноевропейских армиях: военнослужащий частей тяжёлой кавалерии, носивший кирасу. Полк кирасир. Двое кирасиров. II прил. кирасирский, -ая, -ое.

КИРГИЗСКИЙ, -ая, -ое. 1. см. киргизы. 2. Относящийся к киргизам, к их языку, национальному характеру, образу жизни, культуре, а также к Киргизии (Кыргызста-ну), её территории, внутреннему устройству, истории; такой, как у киргизов, как в Киргизии (Кыргызстане). К. язык (тюркской семьи языков). По-киргизски (нареч.).

КИРГИЗЫ, -ов, ед. киргиз, -а, л^ Народ, составляющий основное коренное население Киргизии (Кыргызстана). II ж. киргизка, -и. II прил. киргизский, -ая, -ое.

КИРЗА, -ы и КИРЗА, -ы, ж. Заменитель кожи - плотная многослойная ткань, пропитанная особым составом, предохраняющим от влаги. II прил. кирзовый, -ая, -ое и кнрзовый, -ая, -ое. Кирзовые сапоги,

КИРЗАЧИ, -ей, ед. кирзач, -а, м. (прост.). Кирзовые сапоги.

КИРИЛЛИЦА, -ы, ж. Одна из двух древних славянских азбук, лёгшая в основу русского и нек-рых других славянских алфавитов. К. и глаголица. II прил. кирилли-ческий, -ая, -ое и кирилловский, -ая, -ое., Кириллическое письмо.

КИРКА, -и и КИРХА, -и, ж. Лютеранский храм.

КИРКА, -и, мн. кирки, -рок, -ркам и кирки, -рок, -ркам, ж. Род молотка, употр. при земляных и горных работах - заострённый с одного или двух концов или оканчивающийся острой лопастью металлический стержень на рукоятке. II прил. кирковый, -ая, -ое. КИРПИЧ, -а, м. 1. Искусственный камень - брусок из обожжённой глины (также из смесей нек-рых осадочных пород, извести, песка), употр. для построек. Огнеупорный к. Красный к. Кладка в два кирпича. Кирпича просит (об отвратительном, грубом лице; прост.). 2. Изделие в форме такого бруска. Торф в кирпичах. 3. Дорожный знак в виде лежащего бруска, запрещающий въезд (разг.). К. висит над воротами. II уменью, кирпичик, -a, м. (к 1 и 2 знач.). Еще один к. в исследовании (перен.: составной элемент, небольшая, но существенная часть; разг.). По кирпичику строить, создавать что-н. (перен.: постепенно, шаг за шагом). II прил. кирпичный, -ая, -ое (к 1 и 2 знач.). К. завод. К. дом. К. чай (прессованный).

КИРПИЧИНА, -ы, ж. (разг.). Одна штука кирпича.

КИРПИЧНО-... Первая часть сложных слов со знач.: 1) относящийся к производству кирпича, сделанный из кирпича, напр. кирпично-блочный, кирпично-бетонный; 2) с красновато-коричневым оттенком, напр. кирпично-бурьш, кирпично-красный.

КИРПИЧНЫЙ, -ая, -ое. 1. см. кирпич: 2. Красновато-коричневый, цвета обожжённой глины, красного кирпича. К. загар. II сущ. кирпичность, -и, ж.

КИСА, -ы, ж. (разг. ласк.). То же, что кошка, киска. II уменъш.-ласк. кисонька, -и, ж.

КИСЕЛЬ, -я (-ю), м. Студенистое жидкое кушанье. Молочный, клюквенный, овсяный к. * Седьмая вода на киселе (разг. шутл.) - об отдалённом родственнике. За семь вёрст киселя хлебать (разг. неодобр.) - без особой нужды отправляться в дальнюю дорогу. II уменью, киселёк, -лыса (-льку), м. II прил. кисельный, -ая, -ое. Молочные реки, кисельные берега (о сказочном изобилии; обычно ирон.).

КИСЕТ, -а, м. Маленький мешочек для табака (во 2. знач.), затягиваемый шнурком. К. с махоркой. II прил. кисетный, -ая, -ое.

КИСЕЯ, -и, ж. Прозрачная тонкая ткань. II уменью, кисейка, -и, ж. II прил. кисейный, -ая, -ое. * Кисейная барышня (разг.) - жеманная девушка с мещанским кругозором.

КИСКА, -и, ж. (разг. ласк.). 1. То же, что кошка. Прикинулась ласковой киской (перен.: о женщине). 2. Ласковое обращение к девочке, женщине. II уменью, кисочка, -и, ж.

КИС-КИС, межд. Возглас, к-рым подзывают кошку.

КИСЛИНКА, -и, ж. (разг.). Слабый привкус кислоты. К. в квасе. Яблоко с кислинкой.

КИСЛИТЬ (-лю, -лишь, 1 и 2 л. не употр.), -лит, несов. (разг.). Иметь кисловатый вкус, привкус. Вино кислит.

КИСЛОМОЛОЧНЫЙ, -ая, -ое. О продуктах: приготовленный из молока (сливок, сыворотки) путём сквашивания. К. сыр.

КИСЛОРОД, -а (-у), м. Химический элемент, бесцветный газ, входящий в состав воздуха, необходимый для дыхания и горения. II прил. кислородный, -ая, -ое. Кислородное голодание, кислородная недостаточность (пониженное содержание кислорода в организме; спец.).

КИСЛО-СЛАДКИЙ, -ая, -ое; -док, -дка. 1. Сладкий с кисловатым привкусом. Кисло-сладкое яблоко. Кисло-сладкие сливы. 2. перен., полн. ф. О тоне, выражении: плохо скрывающий недовольство, отрицательное отношение (разг.). Кисло-сладкая улыбка.

КИСЛОТА, -ы, мн. -dm, -dr, ж. Химическое соединение, содержащее водород, дающее при реакции с основаниями (в 8 знач.) соли и окрашивающее лакмусовую бумагу в красный цвет. Азотная, уксусная к. II прил. кислотный, -ая, -ое. К краситель. К. дождь (с выпадающими вместе с.водой кислотами). КИСЛОТА2 см. кислый1.

КИСЛОТНОСТЬ, -и, ж. Степень содержания кислоты1 в чём-н. Повышенная к.

КИСЛЫЙ, -ая, -ое; -сел, -сла, -сло, -слы и -слы. 1. Обладающий своеобразным острым вкусом (напр. вкусом лимона, клюквы). К. крыжовник, барбарис. Кислое зелёное яблоко. 2. полн. ф. Закисший вследствие брожения. Кислое молоко. Кислая капуста (квашеная). Кислое тесто (на закваске). 3. перен. Уныло-тоскливый, выражающий неудовольствие, без всякого подъёма, воодушевления (разг.). Кислое настроение. Кислое выражение лица. Кисло (нареч.) улыбнуться, п сущ кислота, -ы, ж. ( к 1 знач.) и кислость, -и, ж. (к 3 знач.). КИСЛЫЙ2, -ая, -ое (спец.). Относящийся к кислоте1 . К. раствор. Кислые породы.

КИСЛЯЙ, -я, м, (разг. пренебр.). То же, что кислятина (во 2 знач.).

КИСЛЯТИНА, -ы (разг.). 1. ж. Нечто очень кислое на вкус. 2.м, и ж., перен. Нудный, скучный и вялый человек (пренебр.).

КИСНУТЬ, -ну, -нешь; киснул и кис, кисла; месов. 1. (1 и 2 л. не употр.). Делаться кислым вследствие брожения. Молоко киснет в тепле. 2. Быть вялым, унылым, чувствовать недомогание (разг.). Вечно киснет кто-н. II сов. прокиснуть, -нет; -кис, -ла; -кисший (к 1 знач.).

КИСОНЬКА см. киса.

КИСОЧКА см. киска.

КИСТА, -ы, ж. Патологическое полое образование в организме, обычно наполненное жидкостью. II прил. кистозиый, -ая -ое (спец.).

КИСТЕНЬ, -я, м. Старинное оружие в виде короткой палки с подвешенным на раме или цепочке металлическим шаром, тяжестью. Разбойник с кистенём.

КИСТЬ1, -и, мн. -и, -ей, ж. 1. Укреплённый в рукоятке пучок ровных щетинок, волосков для нанесения на поверхность краски, клея, лака. Кисти для акварели, для масла. Малярная к. Картина кисти Репина ^написанная Репиным). Владеть кистью (уметь писать картины). 2. Украшение в виде стянутого вверху и расходящегося книзу пучка ниток, шнурков. Скатерть, кушак с кистями. 3. Разветвлённое соцветие (при созревании его - плоды) на удлинённом стебле. Виноградная к. II уменьш. кисточка, -и, ж. Усы кисточками (тонкие сужающиеся к концам). * Наше вам с кисточкой (прост, шутл.) - выражение приветствия. II прил. кистевой, -ая, -оe (спец.). Кистевая декоративная живопись.

КИСТЬ2, -и, мн. -и, -ей, ж. Часть руки (у животных - передней конечности) от запястья до конца пальцев. Узкая в кисти рука. II прил. кистевой, -ая, -ое (спец.). Кистевое ранение (в кисть).

КИТ, -а,м. 1. Крупное морское млекопитающее с рыбообразным телом. Зубатые киты. Беззубые киты. 2. чаще мн., перен. Человек, на к-ром держится всё дело. Киты науки. * Три кита (устар. и книжн.) - тройственная основа, сильная опора че-го-н.[по старинному представлению о том, что Земля покоится на трёх китах]. Дер-жаться на трех китах, II прил. китовый, -ая, -ое (к 1 знач.).

КИТАЕВЕДЕНИЕ, -я, ср. То же, что китаистика. II прил. китаеведческий, -ая, -ое.

КИТАИСТ, -а, м. Специалист по китаистике.

КИТАИСТИКА, -и, ж. Совокупность наук о китайской культуре, истории, литературе, языке.

КИТАЙСКИЙ, -ая, -ое. 1. ок. китайцы. 2. Относящийся к китайцам, к их языку, национальному характеру, образу жизни, культуре, а также к Китаю, его территории, внутреннему устройству, истории; такой, как у китайцев, как в Китае. К. язык (ки-тайско-тибетской семьи языков). Китайские провинции. Китайское письмо (иероглифическое). Китайские фонарики (разноцветные бумажные фонарики). К. шёлк. Китайская вышивка, л. чай (сорт). К. фарфор (костяной фарфор). К. болванчик (сидячая фарфоровая фигурка с качающимся туловищем). Китайская стена (древняя многокилометровая стена, отделявшая Китай от Монголии; также перен.: о полной изоляции от внешнего мира). К. юань (денежная единица). По-китайски (нареч.). * Китайская грамота (разг.) - о чём-н. совершенно непонятном. Китайские церемонии (ирон.) - об излишних проявлениях вежливости, почтительности.

КИТАЙЦЫ, -ев, ед. -аец, -айца, м. Народ, составляющий основное население Китая. II ж. китаянка, -и. II прил. китайский, -ая, -ое.

КИТЕЛЬ, -я, мн. -я, -ей и -и, -ей,м. Форменная куртка. Морской к. II прил. кительный, -ая,-ое.

КИТОБОЕЦ, -ойца, м. Судно для китобойного промысла.

КИТОБОЙ, -я, м. Моряк, занимающийся промыслом китов.

КИТОБОЙНЫЙ, -ая, -ое и КИТОЛОВНЫЙ, -ая, -ое. Относящийся к добыче китов. Китоловный промысел. Китобойная флотилия.

КИТОВЫЙ см. кит.

КИФАРА, -ы, ж. Древнегреческий струнный щипковый музыкальный инструмент, родственный лире (в 1 знач.). II прил. кифарный, -ая, -ое.

КИЧИТЬСЯ, -чусь, -чишься; несов. Хвастаться, горделиво превозноситься. К. своими успехами.

КИЧКА, -и, ж. Старинный праздничный головной убор замужней женщины.

КИЧЛИВЫЙ, -ая, -ое; -ив. Заносчивый, высокомерный. Кичливые речи. Говорить кичливо (нареч.). II сущ. кичливость, -и, ж.

КИШЕТЬ (кишу, кишишь, 1 и 2 л. не употр.), кишит; несов. 1. О множестве: шевелиться, копошиться. Муравьи кишат в муравейнике. 2. кем-чем. Быть наполненным множеством шевелящихся, копошащихся, передвигающихся существ. Базарная площадь кишит народом. Озеро кишит рыбой.

КИШЕЧНИК, -а, м. Отдел пищеварительной системы, состоящий из кишок и следующий за желудком. Расстройство кишечника (то же, что расстройство в 6 знач.).

КИШКА, -и, мн. -шки, -шок, -шкам, ж. 1. Эластичная трубка - часть пищеварительного аппарата человека и животного. Тонкая к. Толстая к. Прямая к. 2. Эластичная труба для подачи воды (разг.). Резиновая, брезентовая к. Пожарная к. * Кишка тонка или слаба у кого, кишка не выдер-жит у кого (прост.!- не хватает (не хватит) сил, способностей на что-нибудь. II прил. кишечный, -ая, -ое (к 1 знач.).

КИШЛАК, -а, м. В Средней Азии: селение оседлых жителей. (I прил. кишлачный, -ая, -ое.

КИШМИШ, -а и -а, м. Сорт мелкого винограда без косточек, а также изюм из такого винограда. II прил. кишмишный, -ая, -ое.

КИШМЯ: кишмя кишеть (разг.) - о сплошной массе: кишеть. Народ так кишмя и кишит.

КЛАВЕСИН, -а, м. Старинный щипково-клавишный музыкальный инструмент. Играть на клавесине. II прил. клавесинный, -ая,-ое.

КЛАВИАТУРА, -ы, ж. Система клавиш. К. рояля. К. пишущей машинки. II прил. клавиатурный, -ая,-ое.

КЛАВИКОРДЫ, -ов. Старинный ударный клавишный музыкальный инструмент. Играть на клавикордах. II прил. клавикорд-ный, -ая, -ое.

КЛАВИША, -и, род. мн. -виш, ж. и КЛАВИШ, -а, род. мн. -шей, м. Пластинка, удар по к-рой приводит в движение рычаги механизма (рояля, пишущей машинки, компьютера, телеграфа и др.). II прил. клавишный, -ая, -ое. Клавишные инструменты, К. пульт.

КЛАД, -а, м. 1. Зарытые, спрятанные где-н. ценности. Найти к. 2. перен. Нечто очень ценное, содержащее в себе много достоинств (разг.). Эта книга для меня - к. Не работник, а к. * Рудный клад (спец.) - залежи руды.

КЛАДБИЩЕ, -а, ср. 1. Место погребения умерших. Сельское, городское к. 2. Место массового залегания останков животных (спец.). К. мамонтов. II прил. кладбищенский, -ая, -ое (к 1 знач.).

КЛАДЕЗЬ, -я, м. 1. То же, что колодец (в 1 знач.) (стар.). 2. перен. В нек-рых сочетаниях: средоточие, сокровищница (во 2 знач.). Собрание икон - подлинный к. для искусствоведа. * Кладезь премудрости (шутл.) - о человеке с большими знаниями [кладезь - церк-слав. колодец].

КЛАДКА, -и, ж. 1. см. класть. 2. Место, где положены яйца самками птиц, насекомых, пресмыкающихся. 3. Часть сооружения - то, что сложено из кирпича, камней.

КЛАДОВАЯ, -ой, ж. 1. Помещение для хранения товаров, припасов, материалов, экспонатов. К. в даме. Особая к. Эрмитажа. 2. перен., чаще мн. Место, где сосредоточены какие-н. природные ценности. Лесные кладовые (о местах произрастания грибов, орехов, ягод). Кладовые морских глубин. Подземные кладовые (о средоточиях полезных ископаемых).

КЛАДОВКА, -и, ж. (разг.). Небольшая кладовая, чулан.

КЛАДОВЩИК, -а, м. Работник склада, кладовой (в 1 знач.). II ж. кладовщица, -ы. II прил. кладовщицкий, -ая, -ое.

КЛАДЬ, -и, ж. Груз, поклажа, багаж (в 1 знач.). Тяжёлая к. Ручная к.

КЛАКА, -и, ж. Люди, нанятые для аплоди-рования артистам, ораторам или освистывания их, чтобы создать впечатление успеха или провала выступления.

КЛАКЁР, -а, м. Человек, нанятый для участия в клаке. II прил. клакёрский, -ая, -ое.

КЛАКСОН, -а и КЛАКСОН, -а, м. Прежнее название устройства для звуковой сигнализации в автомобиле, мотоцикле, а также самый сигнал. Нажать на к. II прил. клаксонный, -ая, -ое.

КЛАН, -а, м. 1. Род, родовая община [пер-вонач. у кельтских народов] (спец.). 2. перен. Замкнутая группировка людей, считающих себя избранными, лучшими в ка-ком-н. отношении (книжн.). II прил. плановый, -ая, -ое.

КЛАНЯТЬСЯ, -яюсь, -яешься; несов. 1. кому. Делать поклон. Артист выходит к. зрителям. 2. с кем. Приветствовать при встрече наклоном головы, снятием шляпы. К. со встречными знакомыми. Я с ним не кланяюсь (в ссоре и потому не здороваюсь). Честь имею к. (приветствие при прощании; устар.), 3. кому. Посылать или передавать привет. Кланяйся от меня друзьям. 4. кому чем. Приносить в дар (стар.). К. кому-м. хлебом-солью. 5. перен., кому и перед кем. Обращаться с просьбой, униженно просить о чём-н. (разг.). К. перед начальством. * Низко кланяюсь - вежливое завершение письма (перед подписью). II сов. поклониться, -онюсь, -онишься (к 1, 3, 4 и 5 знач.).

КЛАПАН, -а, м. 1. Деталь или устройство, род регулирующего затвора в механизме, инструментах. Регулировочный, предохранительный, всасывающий к. К. трубопровода. К. музыкального инструмента. 2. Нашивка из куска материи, прикрывающая отверстие кармана на одежде, сшитом изделии. 3. Часть полого органа, образованная складкой (складками) его внутренней оболочки и заслоняющая какой-н. проход, отверстие (спец.). Сердечный к. К. вены. К. аорты. Лимфатический к. II прил. клапанный, -ая, -ое.

КЛАРНЕТ, -а, м. Деревянный духовой музыкальный инструмент в виде трубки с клапанами и небольшим раструбом. II прил. кларнетный, -ая, -ое.

КЛАРНЕТИХТ, -а, м. Музыкант, играющий на кларнете.

КЛАСС, -а, м. Большая группа людей с определённым положением в исторически сложившейся системе общественного производства и с определённой ролью в общественной организации труда, объединённая одинаковым, обычно законодательно закреплённым, отношением к средствам производства, к распределению общественного богатства и общностью интересов. Общественные классы. II прил. классовый, -ая, -ое. Классовые противоречия. Классовое общество (разделённое на классы). КЛАСС2, -а,м. 1. Относительно целостное множество каких-н. единиц, существующее в составе сложного единства, расчленяемого на такие множества. Классы слов. К. негативных явлений. К. млекопитающих. К. птиц. К земноводных. К. насекомых. 2. Разряд чего-н., выделяемый по качеству. К каюты. Ресторан первого, второго класса. Классы морских судов. 3. Группа учеников, учащихся одного и того же года обучения или (в нек-рых специальных учебных заведениях) проходящая один и тот же предмет. Начальные, старшие классы. Ученик первого класса. К фортепьяно, рояля (в консерватории: факультет или одно из подразделений факультета). Окотить консерваторию по классу вокала. 4.Школь-ная комната для занятий. Просторные классы. Уборка класса. 5. Степень, уровень чего-н., ранг (в 1 знач.). Специалист высшего класса. Международный к. Игра высокого класса. Показать к. в игре (хорошую игру; разг.). 6. В математике: то же, что множество (во 2 знач.). II прил. классный, -ая, -ое (к 1,2,3,4 и 5 знач.). Классное расписание. Классная комната.

КЛАССИК, -а, м. 1. Художник (в 1 знач.) или деятель науки, произведения, труды к-рого имеют непреходящую ценность. Классики русской литературы. 2. Сторонник классицизма. 3. Специалист по классической филологии, а также человек с классическим (в 4 знач.) образованием.

КЛАССИКА, -и, ж., собир. Произведения классиков (в 1 знач.). Издание классики. Русская оперная к.

КЛАССИКИ см. классы.

КЛАССИФИКАЦИЯ, -и, ж. 1. см. классифицировать. 2. Система, по к-рой что-н. .классифицировано. К. наук. Библиотечная к. II прил. классификационный, -ая, -ое.

КЛАССИФИЦИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., кого-чтo. Распределить (-лять) по группам, разрядам, классам2 (в 1 знач.). I) сов. также расклассифицировать, -рую, -руешь; -анный. II сущ. классификация, -и, ж. КЛАССИЦИЗМ, -а, м. Направление в искусстве 17 - начала 19 в., основанное на подражании античным образцам. Каноны классицизма. II прил. классический, -ая, -ое. Классическая живопись. Русский к. балет.

КЛАССИЧЕСКИЙ, -ая, -ое. 1. см. классицизм. 2. Являющийся классиком (в 1 знач.); созданный классиком, классиками. Русские, классические писатели. Классичес- кая литература. 3. Античный, относящийся к древней греко-римской культуре. Классические языки. 4. Относящийся к изучению античных языков и литератур. Классическая филология. Классическое образование. 5. Следующий методам классицизма. Классическая живопись. 6. Типичный, характерный (разг.). К. пример эгоизма. К. образец,

КЛАССНЫЙ, -ая, -ое; -сен, -сна. 1. см. класс. 2. Принадлежащий к высшему классу2 (в 4 знач.), высокого качества (разг.). К. игрок. II сущ. классность, -и, ж.

КЛАССОВЫЙ, -ая. -ое. 1. см. класс. 2. Свойственный, соответствующий идеологии какого-н. общественного класса. Классовые интересы. Классовое самосознание. I) сущ классовость, -и, ж.

КЛАССЫ, -ов. Детская игра - прыжки по расчерченным на земле клеткам. Играть в к. II уменью, классики, -ов.

КЛАСТЬ, кладу, кладёшь; клал, клала; клади; клавший; кладя; несов. 1. кого-что. Помещать в лежачем положении, а также вообще помещать куда-н., располагать где-н. К. ребёнка в коляску. К. платок в карман. К. личинки, яйца (о насекомых, самках птиц, пресмыкающихся: откладывать; см. отложить в 3 знач.). К. деньги на книжку (вносить вклад). К. бального в госпиталь (для лечения). 2. что. Помещать, накладывать на поверхность чего-н. К. краски на холст. К. повязку на руку. К. резолюцию (надписывать; устар.). 3. что. Помещать, прибавлять внутрь чего-н., куда-н. К. приправу в кушанье. 4. что на что. Употреблять, назначать для какой-н. цели (разг.). К. все силы на что-н. К. на поездку неделю. 5. что. Строить из камня, кирпича. К. фундамент. К. печь. 6. что. Совершать что-н. (что обозначено существительным). К. начало чему-н. (начинать). К. конец чему-н. (прекращать). К. основание (основывать). - Класть на музыку что - перелагать на музыку. Класть жизнь (голову) за кого-что - отдавать жизнь за кого-что-н., жертвовать собой. Класть поклоны - кланяться во время молитвы. Класть шар в лузу - в бильярде: ударом кия посылать шар в лузу. II сов. положить, -ожу, -ожишь; -оже-нный (к 1, 2, 3, 4 и 6 знач.) и сложить, -ожу, -ожишь; -оженный (к 5 знач.). II сущ. кладка, -и, ж. (к 5 знач.; к 1 знач. - об откладывании личинок, яиц).

КЛАЦАТЬ, -аю, -аешь; несов. (разг.). О зубах: постукивать, лязгать. К. зубами (зубы клацают) от холода, от страха. II однокр. клацнуть, -ну, -нешь.

КЛЕВАТЬ, клюю, клюёшь; клюй; несов. 1. кого-что. О птицах: есть, хватая клювом, или ударять, щипать клювом. К. зёрна. Ястреб клюёт свою жертву. 2. перен., кого (что). Бранить, нападать на кого-н. (разг.). 3. О рыбах: хватая насадку, попадаться на удочку. Рыба хорошо клюёт. * Клевать носом (разг.) - сидя и погружаясь в дремоту, то засыпать, то просыпаться. Клевать носом над учебникам. II однокр. клюнуть, -ну, -нешь (к 1 и 3 знач.). К. на приманку (также перен.: то же, что попасться на удочку; разг.). II сущ клевок, -вка , м . (к 1 и 3 знач.) и клёв, -а, м. (к 3

знач.).

КЛЕВАТЬСЯ, клююсь, клюёшься; несов. 1. О птицах: иметь повадку клевать кого-н. Гуси клюются. 2. Клевать друг друга. Во дворе клюются петухи.

КЛЕВЕР, -а (-у), мн. -а, -ов, м. Кормовая трава сем. бобовых с соцветиями в виде шаровидной головки. II прил. клеверный, -ая, -ое. Клеверное пале.

КЛЕВЕТА, -ы, ж. Порочащая кого-что-н. ложь. Возводить клевету на кого-н.

КЛЕВЕТАТЬ, -ещу, -ещешь; несов., на кого-что. Распространять клевету о ком-чём-н. II сов. наклеветать, -ещу, -ещешь.

КЛЕВЕТНИК, -а, м. Тот, кто клевещет на кого-что-н. II ж. клеветница, -ы. II прил. клеветнический, -ая, -ое.

КЛЕВЕТНИЧЕСКИЙ, -ая, -ое. 1. см. клеветник. 2. Содержащий клевету. Клеветническое обвинение.

КЛЕВРЕТ, -а,м, (книжн.). Приспешник, приверженец.

КЛЕЕВОЙ см. клей.

КЛЕЁНКА, -и, ж. Ткань, покрытая или пропитанная водонепроницаемым составом. II прил. клеёночный, -ая, -ое.

КЛЕЁНЧАТЫЙ, -ая, -ое. Сделанный из клеёнки или обитый клеёнкой. К. плащ, К. диван.

КЛЕЁНЫЙ, -ая, -ое. 1. Пропитанный или смазанный клеем. Клеёная бумага. 2. Соединённый при помощи клея. Клеёная фанера.

КЛЕИТЬ, клею, клеишь; клеенный; несов., что. 1. Изготовлять, скрепляя клеем. К. коробки, пакеты. 2. Прикреплять клеем, наклеивать (в 1 знач.). К. афиши. II сов. склеить, -ею, -еишь; -еенныи (к 1 знач.). II сущ, клейка, -и, ж. II прил. клеильный, -ая, -ое (к 1 знач.; спец.). л. пресс.

КЛЕИТЬСЯ (клеюсь, клеишься, 1 и 2 л. не употр.), клеится; несов. 1. Поддаваться склеиванию. Бумага хорошо клеится. 2. Успешно развиваться, удаваться (разг.). Дело не клеится.

КЛЕЙ, -я (-ю), о клее, на клее и на клею, в клее и в клею, м. Липкий затвердевающий состав для плотного соединения, скрепления частей чего-н. Канцелярский к. Столярный к. Весь в клею (испачкан клеем). Обувь на клею. II прил. клеевой, -ая, -ое. Клеевая краска (приготовленная на клею).

КЛЕЙКИЙ, -ая, -ое; клеек, клейка. Липкий, покрытый клеем, чем-н. липким. К. состав. Клейкая бумага. II сущ. клейкость, -и, ж.

КЛЕЙКОВИНА, -ы, ж. Белковое вещество, содержащееся в зерне пшеницы. II прил. клейковинный, -ая, -ое.

КЛЕЙМЁНЫЙ, -ая, -ое. Имеющий на себе клеймо (в 1 знач.). К. скот,

КЛЕЙМИТЬ, -млю, -мишь; -мённый (-ён, -ена); несов; кого-что. 1. Ставить на кого-что-н. клеймо. К. скот. 2. перен. Сурово осуждать, объявляя позорным (высок.). К. пороки. К. презрением труса. К. позором. II сов. заклеймить, -млю, -мишь; -мённый (-ён, -ена). II сущ клеймение, -я, ср. (к 1 знач.).

КЛЕЙМО, -а, мн. клейма, клейм, клеймам, ср. 1. Печать, знак, к-рый ставят, выжигают, вытравляют на ком-чём-н. Фабричное к. К. на лошади. Личное к. (клеймо высококвалифицированного мастера, выпускающего продукцию без контроллёра).2 Орудие, к-рым ставят такой знак. 3. перен. Неизгладимый след (чего-н. плохого, позорящего). К. позора. К. на чьём-н. имени. КЛЕЙСТЕР, -а (-у), м. Клей из крахмала, муки. Заварить к. II прил. клейстерный, -ая, -ое.

КЛЕКОТАТЬ (-очу, -очешь, 1 и 2 л. не употр.), -очет; несов. Об орле и нек-рых других птицах: издавать прерывистые горловые звуки. II сущ. клёкот, -а,м.

КЛЕПАЛЬЩИК, -а, м. Рабочий, занимающийся клёпкой.

КЛЕПАТЬ, -аю, -аешь; клёпанный; несов., что (спец.). Соединять части чего-н. с помощью заклёпок. II сущ. клепание, -я, ср. и клёпка, -и, ж. II прил. клепальный, -ая, -ое и клёпочный, -ая, -ое. Клепальный молоток. Клёпочный станок. КЛЕПАТЬ2, клеплю, клеплешь; несов., на кого (что) (прост.). То же, что клеветать. II сов. наклепать, -клеплю, -клеплешь.

КЛЕПТОМАН, -а, м. (спец.). Человек, страдающий клептоманией. Я ж. клептоманка, -и.

КЛЕПТОМАНИЯ, -и, ж. (спец.). Непреодолимое болезненное стремление к воровству.

КЛЕРИКАЛ, -а, м. Приверженец клерикализма; член клерикальной партии.

КЛЕРИКАЛИЗМ, -а, м. Идеологическое и политическое течение, стремящееся к укреплению и усилению влияния церкви в политической и общественной жизни. Католический к. II прил. клерикальный, -ая, -ое.

КЛЕРК, -а, м. В нек-рых странах: конторский служащий.

КЛЕТКА, -и, ж. 1. Помещение со стенками из поставленных с промежутками прутьев. К. для птиц, для зверей. 2. Отдельный квадрат разграфлённого пространства. Клетки шахматной доски. Ткань в крупную клетку.* Грудная клетка - часть туловища, ограниченная грудными позвонками, рёбрами и грудиной; костная основа этой части туловища. Лестничная клетка - пространство, в к-ром расположены лестничные марши. I) уменьш. клеточка, -и, ж. Тетрадь. в клеточку. II прил. клеточный, -ая, -ое (к I знач.). Клеточные несушки. Клеточное звероводство.

КЛЕТКА2, -и, ж. Элементарная живая система, основа строения и жизнедеятельности всех животных и растений. Нервная к. Мышечная к. II уменьш. клеточка, -и, ж.

II прил. клеточный, -ая, -ое. Клеточная оболочка. Клеточное строение ткани.

КЛЕТОЧКА1-2 см. клетка1-2.

КЛЕТУШКА, -и, ж. 1. см. клеть. 2. перен. Маленькое тесное помещение (разг.). К. под лестницей. II прил. клетушечный, -ая, -ое.

КЛЕТЧАТКА, -и, ж. 1. Главная составная часть оболочки растительной клетки, целлюлоза. 2. Волокнистая соединительная ткань в организме человека и животного. Подкожная к. II прил. клетчаточный, -ая, -ое.

КЛЕТЧАТЫЙ, -ая, -ое. С рисунком в клетку(во 2 знач.), разделённый на клетки. К платок. Клетчатая поверхность.

КЛЕТЬ, -и, в клети и в клети, мн. -и, -ей, ж. 1. Кладовая при избе или в отдельной постройке (обл.). 2. Подъёмное устройство в шахте. Шахтная к. 3. Основная часть прокатного стана (спец.). II уметай, клетушка, -и, ж. (к 1 знач.). II прил. клетьевой, -ая, -ое (ко 2 знач.).

КЛЕШНЯ, -и, род. мн. -ей, ж. Нижняя захватывающая часть конечности у ракообразных животных. II прил. клешнёвый, -ая, -ое.

КЛЕЩ, -а, м. Мелкое членистоногое животное отряда паукообразных. II прил. клещевой, -ая,-de.

КЛЕЩЕВИДНА, -ы, ж. Масличное растение сем. молочайных. II прил. клещевинный, -ая, -ое.

КЛЕШИ, -ей и КЛЕЩИ, -ей. 1. Металлические щипцы, инструмент для захвата, зажима. Кузнечные к. Механические к. Слова клещами не вытянешь из кого-н. (перен.: не добьёшься; разг. неодобр.). 2. перен. Военная операция - охват противника с двух сторон. Зажать в к. Взять в к.

КЛЁН, -а, м. Дерево с широкими, у большинства видов резными листьями. II прил. кленовый, -ая, -ое и кленовый, -ая, -ое. Кленовый лист. Семейство кленовых (сущ.).

КЛЕПАНЫЙ, -ая, -ое. Изготовленный клепанием. Клёпаные конструкции.

КЛЕЙКА, -и, ж. 1. см. клепать* . 2. также собир. Дощечка для боковых стенок бочки, кадки, для паркета. Дубовая к. Паркетная к. II прил. клёпочный, -ая, -ое.

КЛЁСТ, -а, м. Небольшая лесная птица сем. вьюрковых с перекрещивающимися концами клюва. II прил. клестовый, -ая, -ое.

КЛЁЦКИ, -цек, ед. -цка, -и, ж. Кусочки теста (из манной крупы, пшеничной муки), сваренные в бульоне, молоке. Суп с клёцками.

КЛЁШ. 1. -а, м. Расширение, широкий раструб внизу (на юбке, брюках, пальто). Широкий к. 2. неизм. О покрое одежды: с таким раструбом. Брюки к. Юбка к.

КЛИЕНТ, -а, м. 1. Лицо, пользующееся ус-лугами адвоката, нотариуса, банка. 2. Тот, кого обслуживают (в 1 знач.); посетитель, заказчик. К. ателье, парикмахерской, мастерской. II ж. клиентка, -и. II прил. клиентский, -ая,-ое.

КЛИЕНТУРА, -ы, ж., собир. Клиенты. Постоянная к. II прил. клиентурный, -ая, -ое.

КЛИЗМА, -ы, ж. 1. Медицинская процедура - введение жидкости в кишечник через задний проход в лечебных или диагностических целях. Поставить клизму. 2. Прибор для такого вливания. Резиновая к. II прил. клизменный, -ая, -ое.

КЛИК, -а, м. (высок.). Возглас, зов. Победные клики.

КЛИКА, -и, ж. (презр.). Группа сообщников, объединившихся для достижения своих целей. Преступная к. Придворная к.

КЛИКАТЬ, кличу, кличешь; несов. 1. кого (что). Громко звать (в 1 знач.), призывать (прост.). К. соседей. К. гусей. 2. кого (что) кем или им., или (при вопросе) как. Называть, именовать, звать (в 3 знач.) (устар. и прост.). Собаку кличут Жучкой (Жучка). Как её клинут? 3. (1 и 2 л. не употр.). О нек-рых птицах: громко кричать (спец.). Лебеди кличут. II однокр. кликнуть, -ну, -нешь (к 1 и Ззнач.). * Кликнуть клич (высок.) - обратиться с призывом (ко многим).

КЛИКУША, -и, ж. Женщина, страдающая кликушеством.

КЛИКУШЕСТВО, -а, ср. Проявление женской истерии - судорожные припадки, причитания, взвизгивания. II прил. кликушеский, -ая, -ое.

КЛИКУШЕСТВОВАТЬ, -твую, -твуешь; несов. 1. Страдать кликушеством. 2. перен. Крикливо и демагогически осуждать что-н., выражать своё недовольство по поводу чего-н. (презр.).

КЛИМАКС, -а и КЛИМАКТЕРИЙ, -я, м. (спец.). Период угасания функций половой системы с приближением старости. II прил. климактерический, -ая, -ое. л. период.

КЛИМАТ, -а, м. 1. Многолетний режим погоды какой-н. местности, одна из её основных географических характеристик. Тёплый к. 2. перен. То же, что обстановка (во 2 знач.). Международный политический к. К. в семье. II прил. климатический, -ая, -ое (к 1 знач.).

КЛИН, -а, мн. -нья, -ньев и -ы, -ов, м. 1. (мн. -нья, -ньев). Сужающийся к своему заострённому концу кусок дерева, металла; простейшее орудие такой формы. Вбить, загнать к. 2. (мн. -нья, -ньев). Вообще фигура, изображение такой формы. Борода клином (сужающаяся книзу). 3. (мн. -нья, -ньев), перен. Военная операция - удар на узком участке, раскалывающий фронт противника. 4. (мн. -нья, -ньев). Кусок ткани, материала в виде треугольника. Вшить к. 5. Участок поля, луга. Озимый к.* Клин клином вышибать (выгонять) (разг.) - избавляться от чего-н. (плохого, тяжёлого), действуя так, будто этого нет, или прибегая именно к тому, чем это было вызвано. Простужен, но иду на мороз: клин клином вышибаю. Вбить клин между кем - разъединить, поссорить кого-н. Свет не клином сошёлся на ком-чём (разг.) - этот предмет (человек, место) не единственный, есть возможность выбора. Как (куда) ни кинь, всё клин - посл. о безвыходности создавшегося положения. II уменьш. клинышек, -шка, м. (к 1, 2, 4 и 5 знач.). II прил. клиновой, -ая, -ое (к 1 знач.; спец.). Клиновое соединение.

КЛИНИКА, -и, ж. Стационарное лечебное учреждение, при к-ром ведётся научная и учебная работа. II прил. клинический, -ая, -ое.

КЛИНИЦИСТ, -а, м. Врач, работающий в клинике.

КЛИНИЧЕСКИЙ, -ая, -ое. 1.см. клиника. 2. Относящийся к лечебному воздействию, требующий или поддающийся лечению (спец.). К. случай.

КЛИНКЕР, -а, мн. -ы, -ов и -а, -ов, м. (спец.). Прочный огнеупорный и водонепроницаемый искусственный камень, а также обожжённое до спекания цементное сырьё. II прил. клинкерный, -ая, -ое.

КЛИНОВИДНЫЙ, -ая, -ое; -ден, -дна. Имеющий форму клина (во 2 знач.). Клиновидная бородка. Клиновидные письмена (клинопись). II сущ. клиновидность, -и, ж.

КЛИНОК, -нка, м. Режущая и колющая часть холодного оружия. Скрестить клинки (начать поединок; также перен.: вступить в открытый спор; книжн.). II прил. клинковый, -ая, -ое.

КЛИНОПИСЬ, -и, ж. (спец.). Письмена из соединяющихся в виде клиньев чёрточек, употреблявшиеся ассиро-вавилонянами, древними персами и нек-рыми другими древними народами. II прил. клинописный, -ая,-ое.

КЛИП, -а, м. То же, что видеоклип.

КЛИПЕР, -а, мн. -ы, -ов и -а, -ов, м. Быстроходное морское парусное (или парусно-па-ровое) судно. II прил. клиперный, -ая, -ое.

КЛИПСЫ, -ов, ед. клипс, -а, м. и клипса, -ы, ж. Род серёг, прикрепляемых к мочке уха зажимом. II прил. клипсовый, -ая, -ое.

КЛИР, -а, м. В христианской церкви: служители, причт одного храма.

КЛИРОС, -а, м. В церкви: место для певчих на возвышении по обеим сторонам перед алтарём. II прил. клиросный, -ая, -ое.

КЛИЧ, -а, м. (высок.). Возглас, призыв. Кликнуть к. (обратиться с призывом ко многим). Победный к.

КЛИЧКА, -и, ж. 1. Имя домашнего животного. Собака по кличке Шарик. 2. Конспиративное или шутливое, насмешливое прозвище. Дать кличку кому-н. Обидная к.

КЛИШЕ, нескл., ср. 1. Рельефное изображение на металле, дереве, пластмассе или линолеуме для полиграфического воспроизведения иллюстраций, чертежей (спец.). Изготовить к. Штриховое к. 2. перен. Шаблонная фраза, ходячее выражение, речевой штамп.

КЛИШИРОВАТЬ, -рую, -руешь; -анный;

сов. и несов., что (спец.). Изготовить

(влять) клише (в 1 знач.). К. снимок. сущ, клиширование, -я, ср. и клишировка, -и, ж.

КЛОАКА, -и, ж. 1. Подземный канал для стока нечистот. 2. перен, О чём-н. крайне отвратительном (о грязном месте, о морально низкой среде) (книжн. презр.). 3, Задний отдел пищеварительного канала у ряда позвоночных животных, соединённый с мочевыми и половыми протоками (спец.). II прил. клоакальный, -ая, -ое (к 3 знач.; спец.) и клоачный, -ая, -ое (к 1 и 3 знач.). Отряд клоачных (сущ.; отряд наиболее примитивных яйцекладущих млекопитающих, к к-рым относятся ехидны и утконосы).

КЛОБ, -а, м. (устар.). То же, что клуб2 (в 1 знач.).

КЛОБУК, -а, м. Высокий монашеский головной убор с покрывалом, а также вообще монашеский головной убор, камилавка (во 2 знач.).

КЛОК, -а, мн. клочья, -ьев и клоки, -ов, м. 1. Пучок, торчащая прядь. К. сена. К. волос. С паршивой овцы (собаки) хоть шерсти к.(посл.). 2. Обрывок, лоскут, оторвавшийся кусок чего-н. Изорвать рубаху в клочья. Клочья тумана (перен.).

КЛОКОТАТЬ, -очу, -очешь; несов. 1. (1 и 2 л. не употр.). Бурлить, издавать рокочущие звуки. Клокочет водопад. 2. перен. То же, что кипеть (во 2 знач.). Клокочет гнев в ком-н. II сущ. клокот, -а, м. (к 1 знач.) и клокотание, -я, ср.

КЛОНИТЬ, клоню, клонишь; несов. 1. кого-что. Пригибать книзу, склонять. Лодку клонит (безл.) на бок. К. голову, шею, спину (также перен., перед кем: послушно склоняться, покорствовать). 2. (1 и 2 л. не употр.), обычно безл., кого (что) к чему. Влечь, тянуть (в 8 знач.). Дремота клонит. Ребёнка клонит (безл.) ко сну. 3. что к чему и куда. Обиняком, намеками или постепенно направлять речь, дело к чему-н. (разг.). Куда он клонит? (что хочет сказать, на что намекает?). К. дело к ссоре.

КЛОНИТЬСЯ, клонюсь, клонишься; несов. 1. Пригибаться книзу, опускаться. Ветки клонятся к земле. 2. (1 и 2 л. не употр.), к чему. Иметь какое-н. направление, идти, близиться к чему-н. День клонится к вечеру. Дело клонится к развязке.

КЛОП, -а, м. 1. Насекомое с колющим хоботком, питающееся кровью людей, животных или соком растений. 2. Малыш, кнопка (в 4 знач.) (разг, шутл.). Совсем ещё к., а уже рассуждает. II уменъш. клопик, -а, м. II прил. клопиный, -ая, -ое (к 1 знач.) и клоповый, -ая, -ое (к 1 знач.).

КЛОПОВНИК, -а,м. 1. Место в жилом помещении, где расплодились клопы, а также само такое помещение (разг.). Не квартира, а к. 2. Род трав сем. крестоцветных, нек-рые виды употр. как средство от клопов.

КЛОУН, -а, м. Цирковой артист, использующий приёмы гротеска и буффонады. К-ковёрный. K.-комик. Строить из себя клоуна (перен.: вести себя шутовски, паясничать; разг. неодобр.). II ж. клоунесса [нэ], -ы. II прил. клоунский, -ая, -ое.

КЛОУНАДА, -ы, ж. 1. Жанр циркового искусства, основанный на буффонаде и гротеске. 2. Часть циркового представления - клоунская сценка. Весёлая к. II прил. клоунадный, -ая, -ое.

КЛОХТАТЬ (клохчу, клочешь, 1 и 2 л. не употр.), клохчет; несов. О курах и самках нек-рых других птиц: кудахтать, издавать короткие, повторяющиеся звуки. II сущ. клохтанье, -я, ср.

КЛОЧКОВАТЫЙ, -ая, -ое; -ат. 1. полн. ф. Состоящий из клочков, с клочками. Клочковатая шерсть. 2. перен. О стиле, речи: неровный, негладкий. Клочковатое изложение. II сущ. клочковатость, -и, ж. (ко 2 знач.).

КЛОЧОК, -чка, м. То же, что клок. К. пакли. Изорвать в клочки.

КЛУБ, -а, мн. -ы, -ов и -ы, -ов, м. Шарообразная летучая дымчатая масса. Клубы КЛУБ*, -а, мн. -ы, -ов, м. 1. Общественная организация, объединяющая людей на основе общности, сходства, близости интересов занятий. Спортивный к. Шахматный к. К книголюбов. К деловых встреч. К. юмористов. Дамский, мужской к. Артистический к. 2. Культурно-просветительное учреждение, в к-ром собираются люди для отдыха, развлечении, здание, помещение такого учреждения. Заводской к. Танцы, дискотека в клубе. Кружок самодеятельности при клубе. Построен новый к. 3. Учреждение или общественная организация (обычно международная), занимающаяся финансовой или коммерческой деятель ностью. Европейский к. стран-кредиторов. Инвестиционный к. К. взаимного страхования (судовладельческий). Парижский к. (межправительственный институт стран-кредиторов, ведающих внешними займами). * Ночной клуб - ночной ресторан с развлекательной программой. II прил. клубный, -ая, -ое. К. устав. Клубные встречи. Клубная сцена. Клубная программа.

КЛУБЕНЬ, -бня, м. Мясистое утолщение корня или стебля растения. Подземный к. Надземный к. Картофельные клубни. II прил. клубневой, -ая, -ое. Клубневые растения.

КЛУБИТЬ (-блю, -бишь, 1 и 2 л. не употр.), -бит; несов., что. Вздымать (летучее), поднимать клубами. Ветер клубит пыль.

КЛУБИТЬСЯ (-блюсь, -биться, 1 и 2 л. не употр.), -бится; несов. Вздыматься (о летучем), подниматься, располагаться клубами. Пыль клубится под копытами. Дым клубится. Клубятся облака.

КЛУБНЕПЛОД, -а, м. Растение, образующее на подземных стеблях богатые углеводами клубни, идущие в пищу, на корм или в техническую обработку. II прил. клуб-неплодаый, -ая, -ое.

КЛУБНИКА, -и, ж. 1. Многолетнее травянистое растение сем. розоцветных со сладкими ароматными розово-красными ягодами, а также его ягоды. Лесная к. 2. Обиходное название крупной садовой земляники. II уменьш. клубничка, -и, ж. II прил. клубничный, -ая, -ое.

КЛУБНИЧКА, -к, ж. 1. см. клубника. 2. О чём-н. скабрёзном, эротическом (устар. и разг.). Любители клубнички. Попользоваться насчёт клубнички (заняться любовными похождениями).

КЛУБНИЧНЫЙ, -ая, -ое. 1. см. клубника. 2. Густо-розовый, розово-красный, цвета клубники.

КЛУБОК, -бка, м. I. Смотанные шариком нитки, а также вообще комок чего-н. мягкого, спутанного. К. пряжи, шерсти. К. кудели. Размотать к. Распутать к. (также перен.: разобраться в сложном, запутанном деле). 2. перен. Запутанное сцепление, сочетание чего-н. К. мыслей. К. противоречий, 3. перен. Ощущение спазма в горле при волнении, плаче. К. подступил к горлу. * Лечь (свернуться) клубком (в клубок, клубочком, в клубочек) (разг.) - прижав подогнутые конечности к телу, свернувшись в комок, калачиком. II уменьш. клубочек, -чка,м, (к 1 и 3 знач.). II прил. клубковый, -ая, -ое и клубочный, -ая, -ое.

КЛУМБА, -ы, ж. Приподнятый над газоном, дорожками садовый цветник в виде замкнутой фигуры. Круглая к. Разбить клумбу (устроить). II прил. клумбовый, -ая, -ое.

КЛУША, -и, ж. 1. Курица-наседка (обл.). 2. перен. Медлительная, нерасторопная женщина (разг. неодобр.).

КЛЫК, -а, м. 1. Зуб, расположенный непосредственно за резцом (во 2 знач.). 2. У нек-рых животных: выступающее из пасти длинное и острое костное образование - орган нападения и защиты. Клыки моржа, кабана.

КЛЫКАСТЫЙ, -ая, -ое; -аст (разг.). С клыками (во 2 знач.), с большими клыками. II сущ. клыкастость, -и, ж.

КЛЮВ, -а, м. У птиц: роговое образование из двух удлинившихся смыкающихся челюстей. Орлиный к. Клевать, долбить клювом. II уменьш. клювик, -а, м.

КЛЮКА, -и, ж. Палка с кривым верхним концом для опоры при ходьбе.

КЛЮКВА, -ы, ж. Стелющийся болотный кустарничек сем. брусничных с красными кислыми ягодами, а также его ягоды. К. подснежная. * Вот так клюква! (прост.) - восклицание удивления при неприятной неожиданности. Развесистая клюква (ирон.) - о чём-н. совершенно неправдоподобном и обнаруживающем полное незнакомство с предметом. II прил. клюквенный, -ая, -ое.

КЛЮКВЕННИК, -а, м. Место на болоте, где растёт клюква.

КЛЮКВЕННЫЙ, -ая, -ое. 1. см. клюква. 2. Тёмно-красный, цвета клюквы.

КЛЮНУТЬ см. клевать.

КЛЮЧ1, -а, м, I. Металлический стержень с особой комбинацией вырезов для отпирания и запирания замка. Запереть на к. Подобрать ключи (найти подходящие ключи; перен., к кому: найти нужный подход к кому-н.; разг.). 2. Приспособление для отвинчивают или завинчивания, откупоривания, приведения в действие механизма. К. для часов. Гаечный к. Телеграфный к. (для передачи по азбуке Морзе). 3. перен. То, что служит для разгадки, понимания чего-н., овладения чем-н. К. к разгадке тайны. К. к шифру. К. местности (господствующая позиция; спец.). 4. Знак в начале нотной строки, определяющий высоту нот (спец.). Музыкальный к. Скрипичный к. Басовый к. Поэма написана в оптимистическом ключе (перен.: звучит оптимистически). 5. Верхний камень, замыкающий свод сооружения (спец.). 6. В царской России: отличительный знак камергера в виде золотого ключа, носимого на фалде мундирного фрака или на талии фрака либо мундира. Камергерский к. т- Под ключ (строить, сдать здание, строение) - в полной готовности. Сдать дом под ключ. II уменъш. ключик, -а, м. (к 1 и 2 знач.). II прил. ключевой, -ая, -ое.

КЛЮЧ2, -а, м. Вытекающий из земли источник, родник. В овраге бьют ключи. Бить ключом (вытекать стремительной струёй). Жизнь бьёт ключом (перен.: кипит во 2 знач.). II прил. ключевой, -ая, -ое. Ключевая вода.

КЛЮЧАРЬ, -я, м. Духовное лицо, заведующее ризницею и церковной утварью. К. храма. II прил. ключарский, -ая, -ое.

КЛЮЧЕВОЙ, -ая, -ое. 1. см. ключ1-2. 2. перен. Открывающий возможности овладения, управления чем-н. Ключевые позиции.

КЛЮЧИЦА, -ы, ж. У позвоночных животных и человека: парная кость плечевого пояса. II прил. ключичный, -ая, -ое.

КЛЮЧНИК, -а, м. В старину: слуга, ведающий продовольственными запасами имения. дома, хранитель ключей. II ж. ключница, -ы.

КЛЮШКА, -и, ж. 1. То же, что клюка. 2. Спортивный снаряд в виде палки с загнутым концом для игры в хоккей, гольф. II прил. клюшечный, -ая, -ое (ко 2 знач.).

КЛЯКСА, -ы, ж. Пятно от капнувших с пера чернил, чернильная капля на бумаге. Посадить кляксу.

КЛЯНЧИТЬ, -чу, -чишь; несов., что (разг.). Надоедливо выпрашивать. К. деньги у кого-н. II сов. выклянчить, -чу, -чишь; -че-нный.

КЛЯП, -а, м. Кусок дерева или тряпка, насильно засовываемая в рот для предупреждения крика, укусов. Вбить, воткнуть к. кому-н.

КЛЯССЕР, -а, м. Альбом для марок. II прил. кляссерный, -ая, -ое.

КЛЯСТЬ, кляну, клянёшь; клял, -а, -о; клявший; клятый; кляня; несов., кого-что (разг.). То же, что проклинать (во 2 зная.)

КЛЯСТЬСЯ, клянусь, клянёшься; клялся, -лась; клявшийся; клянясь; несов., в чём, с неопр. или с союзом "что". Клятвенно уверять, давать клятву. К. в дружбе. К. исполнить обещание, II сов. поклясться, -янусь, -янёшься.

КЛЯТВА, -ы, ж. Торжественное обещание, уверение. К. верности или в верности. Дать, нарушить клятву. К. Гиппократа (у начинающих врачей: торжественная клятва в верности медицинскому долгу). II прил. клятвенный, -ая, -ое. К. обет.

КЛЯТВОПРЕСТУПЛЕНИЕ, -я, ср. (книжн.). Нарушение клятвы.

КЛЯУЗА, -ы, ж. 1. Мелочная ссора, мелкая интрига, сплетни, дрязги (разг.). Заниматься кляузами. Сочинить кляузу (мелочный донос). 2. Судебное дело такого характера (устар.).

КЛЯУЗНИК, -а, м. (разг. презр.). Человек, к-рый занимается кляузами (в 1 знач.), кляузничает. II ж. кляузница, -ы. II прил. кляузнический, -ая, -ое.

КЛЯУЗНИЧАТЬ, -аю, -аешь; несов. (разг. презр.). Заниматься кляузами, передавать кляузы, сплетни. II сов. накляузничать, -аю, -аешь.

КЛЯУЗНЫЙ, -ая, -ое; -зен, -зна (разг.). 1. Мелочный (в 1 знач.) и придирчивый; склонный к кляузам (в 1 знач.). К. характер. 2. Чреватый мелкими неприятностями; сутяжный (во 2 знач.). Кляузное дело. II сущ. кляуаность, -и, ж.

КЛЯЧА, -и, ж. (разг. пренебр.). Плохая (обычно старая) лошадь. Заморённая к. Кок загнанная к. кто-н. (устал от постоянных трудов, забот). II унич. клячонка, -и, ж.

КНАРУЖИ, нареч, (устар. и прост.). К наружной стороне чего-н. *Кнаружи от чего, предлог срод. п. - по направлению изнутри наружу.

КНЕХТ, -а, м. (спец.). Тумба на палубе судна или на пристани для закрепления троса, каната.

КНИТА, -и, ж. 1. Произведение печати (в старину также рукописное) в виде переплетённых листов с каким-н. текстом. Интересная к. Писатель выпустил в свет новую книгу. К. стихов. Сидеть за книгой (читать), над книгами (много читать). Сесть за книги (начать заниматься). К. жизни (перен.: вся жизнь, жизненный путь; высок.). 2. Сшитые в один переплёт листы бумаги, заполняемые документальными официальными учётными данными. Бухгалтерские книги. Амбарная к. К. отзывов. К. почётных посетителей (для оставляемых ими записей). К. почёта (на предприятии, в учреждении, на военных кораблях: для занесения имён тех, кто отличился в труде, в службе). 3. Крупное подразделение литературного произведения, состоящее из многих глав. Роман, в трёх книгах. - И книги в руки кому (разг.) - о знатоке, авторитете в каком-н. деле. Книга за семью печатями - о чём-н. совершенно недоступном пониманию, разумению [по библейскому "Откровению Иоанна Богослова", повествующему о никому не доступных, запечатанных семью печатями божественных свитках, один за другим открывающих весь ход жизни на Земле, конец света и второе пришествие Иисуса Христа]. Книга рекордов - книга, фиксирующая уникальные достижения в разных областях деятельности, в соревнованиях. Книгарекордов Гиннеса (в Англии). II прил. книжный, -ая, -ое (к 1 и 2 знач.). К. магазин. К. рынок (сфера книжного обращения, книгооборота). Книжное дело (издательское). К. голод (недостаток книг в продаже). Книжная лавка (название нек-рых книжных магазинов). Книжная палата (главное библиографическое учреждение). К. знак (экслибрис). Книжная полка.

КНИГО... Первая часть сложных слов со знач.: 1) относящийся к книгам (в 1 знач.), напр. книговыдача, книгоиздатель, книгоиздательство, книгопродавец (устар.), книготорговля; 2) относящийся к книгам (во 2 знач.), напр. книговедение (в бухгалтерии).

КНИГОВЕДЕНИЕ, -я, ср. Комплексная наука о книгах, произведениях печати как явлении культуры, предмете производства и распространения. II прил. книговедческий, -ая, -ое.

КНИГОЛЮБ, -а, м. Любитель книг, чтения. II прил. книголюбский, -ая, -ое (разг.).

КНИГОНОША, -и, м. и ж. Продавец книг вразнос или библиотечный работник, доставляющий книги на дом.

КНИГООБМЕН, -а, м. (офиц.). Обмен книжной продукцией, книгами (между библиотеками, учреждениями, отдельными лицами). Международный к. Получать литературу в порядке книгообмвна. II прил. книгообменный, -ая, -ое.

КНИГОПЕЧАТАНИЕ, -я, ср. Печатание и издание книг. II прил. книгопечатный, -ая, -ое. Книгопечатное дело.

КНИГОПРОДАВЕЦ, -вца, м. (устар.). Торговец книгами. II прил. книгопродав-ческий, -ая, -ое. Книгопродавческое дело (продажа книг, торговля книгами).

КНИГОХРАНИЛИЩЕ, -а, ср. 1. Помещение для хранения книг в библиотеке, книжном магазине. 2. Крупная общественная библиотека. II прил. книгохранилищ-ный, -ая, -ое.

КНИГОЧЕЙ, -я, м. Человек, любящий читать, увлекающийся чтением. II ж. книгочея, -и (устар.).

КНИЖКА, -и, ж. 1. То же, что книга (в 1 знач., но не о рукописном произведении). 2. Название нек-рых документов в виде небольшой тетрадки с текстом и местом для записей. Членская к. Сберегательная к. Чековая к. 3. Отдельный номер толстого журнала. Мартовская к. "Нового мира". 4. То же, что сберегательная книжка (разг.). Положить деньги на книжку. Снять деньги с книжки. II уменьш. книжечка, -и, ж. (к 1 знач.) и книжица, -ы, ж. (к 1 знач.). II унич. книжонка, -и, ж. (к 1 знач.).

КНИЖНИК, -а, м. 1. Любитель и знаток книг. Страстный к. 2. Работник книжной торговли (разг.). II ж. книжшща, -ы (к 1 знач.).

КНИЖНЫЙ, -ая, -ое. 1. см, книга. 2. Основанный только на изучении книг, оторванный от практики. Книжные знания. 3. Характерный для письменного изложения, несвойственный живой устной речи. К. стиль. Выражаться книжно (нареч.). II сущ. книжность, -и, ж.

КНИЗУ, нареч. То же, что вниз (в 1 и 3 знач.). Нора расширяется к. Плыть к. (вниз по течению). * Книзу от кого-чего, предлог с род. п. (разг.) - то же, что вниз от кого-чего-н. Тропинка книзу от холма.

КНИКСЕН [сэ], -а, м. Почтительное приседание перед старшим. Сделать к.

КНОПКА, -и, ж. 1. Тонкий короткий гвоздик с широкой плоской шляпкой для закрепления бумаги, ткани. Канцелярские кнопки. 2. Подвижная пуговка (во 2 знач.) для замыкания и размыкания, в цепи тока. К. управления. К. электрического звонка. Нажать на все кнопки (также перен.: использовать все возможности для достижения чего-н.; разг.). 3. Застёжка из двух металлических или пластмассовых частей, входящих одна в другую. Перчатки на кнопках, 4. Маленький человек или ребёнок (разг. шутл.). II уменьш. кнопочка, -и, ж. II прил. кнопочный, -ая, -ое (к 1, 2 и 3 знач.).

КНУТ, -а, м. Большая плеть (в 1 знач.). Верёвочный к. Пастуший к. * Политика кнута и пряника (книжн.) - линия поведения, политика, основанная на смене поощрений и наказаний.

КНУТОВИЩЕ, -а, ср. Рукоятка кнута.

КНЯГИНЯ, -и, ж. Жена князя.

КНЯ ЖЕСКИЙ см. князь.

КНЯЖЕСТВО, -а, ср. 1. Феодальное государство во главе с князем. Великое к. Владимирское. 2. Название нек-рых современных государств. К. Лихтенштейн.

КНЯЖИТЬ, -жу, -жишь; несов. (стар.). Править княжеством (в 1 знач.). II сущ. княжение, -я, ср.

КНЯЖНА, -ы, род. мн. -жон, ж. Незамужняя дочь князя.

КНЯЗЬ, -я,мн. -зья, -зей,м. 1. В феодальной Руси: предводитель войска и правитель области. Киевские князья. Удельный к. 2. Наследственный титул потомков таких лиц или лиц, получавших его при царизме в награду, а также лицо, имеющее этот титул. Из князей кто-н. * Князь тьмы (книжн.) - сатана, дьявол. Из грязи в князи (презр.) - погов. о том, кто возвысился не по заслугам. II унич. князёк, -зька, м. Ведёт себя эдаким князькам (перен.: превышая свою власть, ни с кем не считаясь; разг. неодобр.). II прил. княжеский, -ая, -ое, княжий, -ья, -ье (устар.) и княжой, -ая, -ое (стар.). Княжеская дружина. Княжий гнев. Княжой двор,

КО, предлог. Употр. вместо "к" перед словами, начинающимися с нек-рых групп согласных, напр. ко мне, ко рту, ко всем, не ко двору.

КОАЛИЦИЯ, -и, ж. (книжн). Объединение, союз (государств, партий) для достижения общей цели. II прил. коалиционный, -ая, -ое. Коалиционное правительство.

КОБАЛЬТ, -а, м. Химический элемент, твёрдый серебристо-белый металл с красноватым отливом. II прил. кобальтовый, -ая, -ое. К. сплав.

КОБЕДНИШНИЙ, -яя, -ее (прост.). Об одежде: парадный, для праздников. Кобвд-нишняя кофта.

КОБЕЛЬ, -я, м. Самец собаки. Чёрного кобеля не отмоешь добела (посл.). II прил. кобелиный, -ая, -ое.

КОБЕНИТЬСЯ, -нюсь, -нишься; несов. (прост.). Упрямо не соглашаться на просьбы, уговоры, ломаться.

КОБЗА, -ы и КОБЗА, -ы, ж. Старинный украинский струнный щипковый музыкальный инструмент.

КОБЗАРЬ, -я, м. Украинский народный певец, играющий на кобзе. II прил. кобзарский, -ая,-ое.

КОБРА, -ы, ж. Ядовитая змея жарких стран сем. аспидов, с пятнами ниже головы.

КОБУРА, -ы, ж. 1. Жёсткий чехол для револьвера, пистолета. 2. Кожаная сумка у кавалерийского седла.

КОБЧИК, -а, м. Небольшая хищная птица рода соколов с длинными крыльями.

КОБЫЛА, -ы, ж. 1. Самка лошади. Жеребая к. Пожалел волк кобылу: оставил хвост да гриву (посл.). 2. перен. О рослой, нескладной женщине (прост, пренебр.). Экая ты к.! 3. В старину: скамья, к к-рой привязывали подвергаемого телесному наказанию. * Пришей (не пришей) кобыле хвост (прост.) - о ком-чём-н. совершенно ненужном, не имеющем отношения к делу. Этот парень в пашей компании, пришей кобыле хвост. II уменьш. кобылка, -и, ж. (к 1 и 2 знач.). II прил. кобылий, -ья, -ье (к 1 и 2 знач.).

КОБЫЛИЦА, -ы, ж. То же, что кобыла (в 1 знач.).

КОБЫЛКА1, -и, ж" также собир. Саранчовое насекомое.

КОБЫЛКА2, -и, ж. 1. см. кобыла. 2. перен. Безответный и трудолюбивый работник, -трудяга (прост.). Всю жизнь был серой кобылкой.

КОВАНЫЙ, -ая, -ое; -ан. 1. полн.ф. Изготовленный ковкой. Кованые изделия. 2. поля. ф. С подковами, подкованный. Кованая лошадь. 3. полн. ф. Обитый железом. К. сундук. 4. перен. Чёткий, выразительный (высок.). К. стих. II сущ. кованость, -и, ж. (к 4 знач.).

КОВАРНЫЙ, -ая, -ое; -рен, -рна. Отличающийся коварством, склонный к нему. К. поступок. К. враг. II сущ. коварность, -и, ж.

KOBAPCTBO, -а, ср. Злонамеренность, прикрытая показным доброжелательством.

КОВАТЬ, кую, куёшь; куй; кованный; несов. 1. что. Ударами молота придавать заготовке (в 3 знач.) какую-н. форму; изготовлять при помощи ковки. Куй железо, пока горячо (посл.). 2. перен., что. Деятельно участвовать в создании чего-н. (высок.). К. победу. 3. кого (что). Набивать подковы. К. коня. II сов. сковать, скую, скуёшь; скованный (к 1 знач.) и подковать, -кую, -куёшь; -ованный (к 3 знач.). II сущ. ковка, -и, ж. (к 1 и 3 знач.). II прил. ковочный, -ая, -ое (к 1 знач.; спец.). К. инструмент. Ковоч-ная машина.

КОВБОЙ, -я, м. На североамериканском западе: пастух, объезжающий стада верхом. II прил. ковбойский, -ая, -ое. К. фильм (приключенческий фильм из жизни ковбоев).

КОВБОЙКА, -и, ж. Плотная клетчатая рубашка простого покроя с отложным воротом.

КОВЕРКАТЬ, -аю, -аешь; -анный; несов. 1. кого-что. Портить, уродовать. К. работу. К. чей-н. характер, ум, душу. 2. что. Неправильно, искажённо излагать, произносить. К. мысль. К. язык. II сов. исковеркать, -аю, -аешь; -анный. II сущ. коверканье, -я, ср.

КОВЕРКАТЬСЯ, -аюсь, -аешься; несов. (разг.). 1. (1 и 2 л. не употр,). Портиться, уродоваться, искажаться. Под пером плохого переводчика коверкается текст. 2. Кривляться, ломаться.

КОВЕРКОТ, -а (-у), м. Плотная ткань в наклонный рубчик. II прил. коверкотовый, -ая, -ое. К. костюм.

КОВЁР, -вра, м. Изделие (обычно многоцветное, узорчатое) из шерстяной, шёлковой пряжи, часто с ворсом, употр. для покрытия пола, украшения стен. К. ручной работы. Расстелить, свернуть к. У ковра выступать (в цирке: быть ковёрным). Зелёный к. луга (перен.). К. зимы (перен.: снег). Вызвать, поставить на к. кого-н. (перен.: строго призвать к ответу, потребовать объяснений; разг.). II уменьш. коврик, -а, м. Домотканый к. (половичок). II прил. ковровый, -ая, -ое. Ковровая фабрика. Ковровая дорожка. Ковровые растения (низкорослые стелющиеся травянистые растения).

КОВЁРНЫЙ, -ого, м. Клоун-комик, выступающий в перерыве между номерами (обычно пока убирают или расстилают ковёр на цирковой арене, готовят реквизит). Клоун-к.

КОВКИЙ, -ая, -ое; -вок, -вка и -вка, -вко. Хорошо поддающийся ковке. К. металл. II сущ. ковкость, -и, ж.

КОВРИГА, -и, ж. То же, что каравай. II прил. коврижный, -ая, -ое.

КОВРИЖКА, -и, ж. Род пряника (обычно на меду). Ни за какие коврижки (ни за что, ни в каком случае; разг.). II прил. коври-жечный, -ая, -ое.

KOBPOBЩИK, -a, м. Специалист по изготовлению, тканью ковров. II ж. ковровщица, -ы.

КОВЧЕГ, -а, м. 1. Ветхое или странное на вид судно, корабль, а также старая повозка, рыдван (обл. и прост, ирон.). 2. В старинном и церковном обиходе: ларец или сосуд для хранения ценных предметов (в церкви - также предметов, относящихся к обряду причастия). * Ноев ковчег - 1) по библейскому сказанию: судно, в к-ром праведный человек Ной во время всемирного потопа взял парами людей и животных, семена растений для продолжения жизни на Земле; 2) разнородная группа людей, животных, оказавшихся в тесном соседстве (книжн.). II уменьш. ковчежец, -жца, м. (ко 2 знач.). II прил. ковчежный, -ая, -ое (ко 2 знач.).

КОВШ, -а, м. 1. Округлый сосуд с ручкой для зачерпывания жидкости, сыпучего [в старину - сосуд для питья вина]. 2. Большой металлический сосуд или захватывающее устройство в разных механизмах, производствах (спец.). Литейный к. Ковши экскаватора. II прил. ковшовый, -ая, -ое. К. элеватор (машина для подъёма сыпучих грузов в ковшах).

КОВШИК, -а, м. То же, что ковш (в 1 знач.).

КОВЫ, ков (стар.). Коварные умыслы, козни. Строить к. кому-н.

КОВЫЛЬ, -я, м. Степной дикорастущий злак с узкими листьями. Вдали золотится к. II прил. ковыльный, -ая, -ое.

КОВЫЛЯТЬ, -яю, -яешь; несов, (разг.). Идти, хромая или с трудом, медленно.

КОВЫРЯТЬ, -яю, -яешь; несов., что. Проникать внутрь чего-н., разворачивая, извлекая кусочки, частицы. К. землю мотыгой. К. в зубах. II однокр. ковырнуть, -ну, -нёшь.

КОВЫРЯТЬСЯ, -яюсь, -яешься; несов, (разг.). 1. в чём. Рыться, копаться в чём-н., извлекая чго-н. К. в земле. 2. перен. То же, что копаться (во 2 и 3 знач.) (неодобр.).

КОГДА. 1. мест. нареч. и союзн. сл. В какое время. К. он придёт? Я не знаю, к. он придёт. В день, к. пришла весть о Победе. 2. мест. нареч. При противопоставлении употр. в знач. иногда (прост.). К. езжу, к. пешком хожу. 3. мест. нареч. То же, что когда-нибудь (прост.). Ты жил к. на Севере? * Когда ещё (разг.) - очень давно или не очень скоро. Когда ещё это было-то! Когда ещё он вернётся! Когда так (когда так, то), союз (разг.) - то же, что если так, то. Когда так, (то) согласен с тобой. Когда... то (так) значит, союз (разг.) - то же, что если... то (так) значит. Когда велят, то (так) значит нужно слушаться. Коща бы, союз (разг.) - то же, что если бы (в 1 знач.). Когда бы знал, не пошёл бы. Когда как (разг.) - в разное время по-разному, бывает и так, и так. Вы с ним не ссоритесь? - Когда как.

КОГДА-ЛИБО, мест. нареч. То же, что когда-нибудь (обычно о настоящем и прошедшем).

КОГДА-НИБУДЬ, мест. нареч. В какое-н. неопределённое время - настоящее, прошедшее или будущее.

КОГДА-ТО, мест. нареч. В какое-то время в прошлом. Когда-то читал эту книгу [не смешивать с наречием "когда" со свободно присоединяемой и отчленяемой частицей "-то", напр. в случае: Когда-то (когда) ещё он придёт!, т. е. очень нескоро].

КОГОРТА, -ы, ж. 1. В Древнем Риме: отряд войска, десятая часть легиона. 2. перен. Крепко сплочённая группа соратников (высок.). Непобедимая к. борцов. Славная к. российских полководцев.

КОТОТЬ, -гтя, мн. -гги, -ггей, м. Острое роговое образование на конце пальца зверя или птицы. Выпустить когти. Показать когти (также перен.: предупредить угрожающе; неодобр.). В когтях врага (перен.). * Когти рвать (прост.) - убегать, спасаться бегством. II уменьш. коготок, -тка, м. К. увяз - всей птичке пропасть (посл.). II прил. коготковый, -ая, -ое. II прил. ког-тевой, -ая, -ое.

КОГТИСТЫЙ, -ая, -ое; -ист. С острыми когтями. Когтистая лапа. К. зверь, II сущ. когтистость, -и, ж.

КОГТИТЬ, -гчу, -ггишь; несов., кого-что (устар.). Захватывать и разрывать когтями. Орёл когтит свою жертву.

КОД, -а, м. Система условных обозначений, сигналов, передающих информацию. Телеграфный к. Цифровой к. * Генетический код (спец.) - последовательность расположения материальных носителей наследственности (генов), передающаяся от поколения к поколению. II прил. кодовый, -ая,-ое.

КОДЕКС [дэ], -а, м. 1. Свод законов. Уголовный к. К. законов о труде. К. о недрах. Водный к. (акт, регулирующий охрану и использование вод). 2. перен. Совокупность правил, убеждений (книжн.). К. чести. 3. Старинная рукопись в переплете (спец.). Пергаментный к.

КОДИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что (спец.). 1. Зашифровать (-вы-вать) при помощи кода. К. секретное доне-сение. 2. Перевести (-водить) информацию из одной кодовой системы в другую. 3. Осуществить (-влять) медицинское воздействие или лечебный гипноз с целью предупреждения заболевания или избавления от вредных привычек. К. от ожирения, от алкоголизма, от наркомании, от табакокурения. II сов. также закодировать, -рую, -руешь; -анный. II сущ. кодирование, -я, ср. и кодировка, -и, ж. (к 1 знач.).

КОДИФИЦИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что (спец.). Классифицируя, свести (сводить) в кодекс (в 1 знач.). К. законы. II сущ. кодификация, -и, ж. II прил. кодификационный, -ая, -ое.

KOE... и (разг.) КОЙ-..., приставка. Образует местоименные слова со знач.: 1) неопределённости, напр. кое-кто, кое-какой, кое-где, кое-откуда; 2) низкой оценки качества, напр. кое-как.

KOE-ГДЕи (разг.) КОЙ-ГДЕ, мест. нареч. В нек-рых, немногих местах. Кое-где встречаются бобры.

KOE-KAK и КОЙ-КАК мест. нареч. (разг.). 1. С большим трудом, еле-еле. Кое-как добрались домой. 2. Плохо, небрежно, как-нибудь (во 2 знач.). Уроки приготовлены кое-как. KOE-КАКОЙ, -ая, -de и КОЙ-КАКОЙ, -ая, -оe, мест. неопр. (разг.) (между "кое-" и "какой" может стоять предлог). То же, что некоторый (во 2 знач.). Кое-какие покупки. Побывал кое в каких местах.

KOE-КОГДАи (разг.) КОЙ-КОГДА, мест. нареч. Иногда, изредка. Кое-когда навещает.

KOE-KTO, кое-кого и (разг.) КОЙ-КТО, кой-кого, мест. неопр. (между "кое-" и "кто" может стоять предлог). Некоторые или немногие люди. Кое-кто остался. Поговорил кое с кем. Надо кое к кому сходить.

KOE-КУДА и (разг.) КОЙ-КУДА, мест. нареч. В некоторое, в какое-то место. Съездили кой-куда.

КОЕЧНИК, -а, м. (разг.). Временный жилец, снимающий у кого-н. койку (во 2 знач.). II ж. коечница, -ы.

КОЕЧНЫЙ см. койка.

KOE-ЧТО, кое-чего и (разг.) КОЙ-ЧТО, кой-чего, мест. неопр. (между "кое-" и "что" может стоять предлог). Некоторые или немногие вещи, явления. Кое-что купил. Поговорить кое о чём.

КОЖ... Первая часть сложных слов со знач.: 1) относящийся к коже (во 2 знач.), напр. кожзаменитель, кожсуррогат; 2) кожевенный, напр. кожсырьё, кожтовары.

КОЖА, -и, ж. 1. Наружный покров тела человека, животного. Цвет кожи. Гладкая, морщинистая, загрубелая к. 2. Выделанная шкура животного. Телячья к. Чемодан из свиной кожи. 3. Оболочка нек-рых плодов, кожура (разг.). Яблоко с толстой кожей. Счистить кожу. * Из кожи (вон) лезть <разг.) - очень стараться. Кожа да кости (разг.) - об исхудалом человеке. Ни кожи ни рожи (прост, пренебр.) - о худом некрасивом человеке. II прил. кожный, -ая, -ое (к 1 знач.), К. покров. Кожные болезни.

КОЖАН, -а, м. (устар. и разг.). Кожаное пальто, куртка.

КОЖАНКА, -и, ж. (разг.). Кожаная куртка или короткое кожаное пальто.

КОЖАНЫЙ, -ая, -ое. Сделанный из кожи (во 2 знач.). К. пиджак. Кожаная сумка.

КОЖЕВЕННЫЙ, -ая, -ое. Относящийся к выделке кож, к изделиям из кожи и торговле ими. Кожевенное производство. Кожевенные товары.

КОЖЕВНИК, -а и (устар.) КОЖЕВЕН-НИК, -а, м. Работник кожевенного производства. II ж. кожевница, -ы.

КОЖИСТЫЙ, -ая, -ое. Имеющий кожу или с поверхностью, похожей на кожу. Кожистые листья. Кожистая перепонка. Кожистая черепаха (крупная морская черепаха с телом, покрытым кожей).

КОЖИЦА, -ы, ж. 1. Тонкая кожа (в 1 и 2 знач.). 2. Наружный тонкий покров листьев, стеблей и нек-рых других органов растений.

КОЖНИК, -а, м. (разг.). То же, что дерматолог. II ж. кожница, -ы.

КОЖУРА, -ы, ж. Наружный покров, оболочка плодов, семян, л. подсолнухов.

КОЖУХ, -а,мн. -и, -ов,м. 1. Верхняя одежда из кожи; овчинный тулуп (обл.). 2. Чехол, футляр, внешняя обшивка механизмов, их частей (спец.). II прил. кожухо-вый, -ая, -ое.

КОЗА, -ы, вин. -у, мн. козы, коз, козам, ж. 1. мн. Одомашненный вид козлов (в 1 знач.). Домашние козы. Держать, разводить коз. 2. Самка козла. Дикая к. Доить козу. * Козу делать кому (разг.) - шутя пугать (обычно ребёнка), раздвинутыми пальцами подражая движениям бодающей козы. Драть как Сидорову козу (прост.) - бить, сечь беспощадно. На козе (ни на какой козе) не объедешь кого, не подъедешь к кому (разг. шутл.) - о том, кого невозможно убедить, уломать. Коза-дереза - в сказках: то же, что коза (во 2 знач.). II уменьш. козочка, -и, ж. II прил. козий, -ья, -ье. Козье молоко. К. сыр. * Козья ножка - 1) инструмент для удаления зубов; 2) самодельная папироса в виде туго скрученной воронки с загнутым кверху концом. Свернуть козью ножку.

КОЗЕРОГ, -а,м. Дикий горный козёл с большими рогами.

КОЗЁЛ, -зла, м. 1. Жвачное парнокопытное животное сем. полорогих с длинной шерстью. Дикий к. Горный к, Винторогий к. 2. Самец домашней козы. От него как от коала молока (нет никакой пользы, проку; разг. неодобр.). Пустить козла в огород (поел.: допустить кого-н. туда, где он может навредить или поживиться; разг.). К. в капусте (о том, кто допущен туда, где ему хорошо, но где он принесёт только вред; разг. шутл.). 3. Род игры в карты, в домино (разг.). Забивать козла (играть в такую игру). 4. Гимнастический снаряд - короткий брус на ножках, род коня (в 3 знач.). Прыгать через козла, * Козёл отпущения (разг.) - о человеке, на к-рого постоянно сваливают ответственность за всё плохое [по древнееврейскому обряду, когда в день отпущения грехов первосвященник, кладя руки на голову козла, тем самым возлагал на него грехи всего народа]. II уменьш. козлик, -a, м. (к 1 и 2 знач.). II прил. козлиный, -ая, -ое (к 1 и 2 знач.), козловый -ая, -ое (к 1 и 2 знач.) и козий, -ья, -ье (к 1 и 2 знач.). Козловые башмаки (из козьей кожи). Козлиная бородка (также перен.: узкая и длинная). К. мех. Козья шерсть.

КОЗЛЁНОК, -нка, мн. -ляга, -ляг, м. Детёныш козы. II уменьш.-ласк., мн. козлятки, -ток, -ткам.

КОЗЛИЩЕ, -а, ср.: отделить овец от козлищ (устар. книжн.) - отделить хорошее от плохого.

КОЗЛЫ, -зел, -злам. 1. Сиденье для кучера в передке экипажа. 2. Подставка в виде бруса на ножках, сбитых крестовиной. Пилить дрова на козлах. * В козлы (поставить), в коалах (стоять) - о ружьях, винтовках: крест-накрест, штыками вверх.

КОЗЛЯТИНА, -ы, ж. Козье мясо как пища.

КОЗНИ, -ей. Злые, коварные умыслы. Строить к. Вражьи к.

КОЗОВОД, -а, м. Специалист по козоводству.

КОЗОВОДСТВО, -а, ср. Разведение коз как отрасль животноводства. Шёрстное, пуховое, молочное к. II прил. козоводческий, -ая, -ое.

КОЗОДОЙ, -я, м. Ночная птица с широкой плоской головой. Отряд козодоев.

КОЗУ ЛЯ, -и, ж. То же, что косуля.

КОЗЫРЁК, -рька, м. 1. Твёрдая часть картуза, фуражки, выступающая надо лбом. Сделать (взять) под к. (отдать честь по-военному, приложив руку с вытянутыми пальцами к козырьку). 2. Небольшой навес; вообще небольшой выступ над чем-н. К. над воротами. Лестница под козырьком. К. в окопе. II прил. козырьковый, -ая,-ое.

КОЗЫРЬ, -я, мн. -и, -ей, м. 1. Карта масти, являющейся старшей в игре. 2. перен. Преимущество, к-рое используется в нужный момент в споре, борьбе. Последний к. Выбить у кого-н. к. из рук. * Ходить козырем (разг.) - ходить молодцевато, гордо. и прил. козырной, -ая, -оe. л. туз.

КОЗЫРЯТЬ, -яю, -яешь; несов. (разг.). 1. Ходить с козырной карты. 2. перен., чем. Выставлять что-н. на вид, хвастаться. К. своими знаниями. II однокр. козырнуть, -ну, -нёшь.

КОЗЫРЯТЬ2, -яю, -яешь; несов. (разг.). Брать под козырёк, отдавая честь по-военному. II сов. откозырять, -яю, -яешь. II однокр. козырнуть, -ну, -нёшь.

КОЗЯ"ВКА, -и, ж. (разг). То же, что букашка. Всякая к. будет меня учить! (перен.: о ребёнке или о маленьком, незначительном человеке; пренебр.).

КОЙ, коя, кое, мест. вопросит, и союзн. сл. (устар.). Какой, который, л. тебе годик? События, коим был я свидетель. Ни в коем случае (никогда, ни за что). Ни в коей мере (нисколько; книжн.). На к.1 или на к. черт! (зачем, к чему; прост, неодобр.).

КОЙКА, -и, род. мн. коек, ж. 1. Подвесная постель на судне. 2. Кровать в больнице, общежитии, казарме, а также (прост.) вообще кровать, место для спанья. Снять койку (поселиться в одной комнате с хозяином помещения, с другими жильцами). Сдавать койку. II прил. коечный, -ая, -ое.

КОЙКО-ДЕНЬ, койко-дня, м. (спец.). Единица учёта: одни сутки, проведённые одним человеком в больнице, общежитии, гостинице.

КОЙОТ, -а, м. Североамериканский луговой волк. II прил. койотовый, -ая, -ое.

КОК1, -а, м. Зачёсанный кверху вихор. Причёска скоком.

КОК*, -а, м. Повар на судне.

КОКАИН, -а (-у), м. Наркотик, получаемый из листьев кокаинового куста, употр. также как обезболивающее средство. II прил. кокаиновый, -ая, -ое. Семейство кокаиновых (сущ.).

КОКАИНИСТ, -а, м. Наркоман, пристрастный к кокаину. II ж. кокаинистка, -и. II прил. кокаинистский, -ая, -ое.

КОКАИНОВЫЙ, -ая, -ое. 1. см. кокаин. 2. кокаиновый куст - тропический кустарник сем. кокаиновых, культивируемый для получения кокаина.

KOKA-КОЛА, -ы, ж. Тонизирующий прохладительный напиток.

КОКАРДА, -ы, ж. Форменный знак на головном уборе (в советских вооружённых силах с f940 г. - для высшего командного состава, позднее - для офицеров и военнослужащих сверхсрочной службы). Фуражка с кокардой. II прил. кокардный, -ая, -ое и кокардовый, -ая, -ое. KOKATb, -аю, -аешь; несов, (прост.). 1. что. Ударяя обо что-н., разбивать, л. яйца. 2. перен., кого (что). Убивать, приканчивать. II сов. кокнуть, -ну, -нешь и укокать, -аю, -аешь (ко 2 знач.).

КОКЕТКА, -И, ж. Женщина (редко также о мужчине), стремящаяся заинтересовать собой, понравиться своим поведением, нарядом. КОКЕТКА2 ,-и, ж. Отрезная часть одежды, закрывающая верх груди и спины. Платье на кокетке.

КОКЕТЛИВЫЙ, -ая, -ое; -ив. Исполненный кокетства, выражающий кокетство. Кокетливая девушка, К. наряд. II сущ. кокетливость, -и, ж.

КОКЕТНИЧАТЬ, -аю, -аешь; несов. 1. Быть кокеткой1, вести себя кокетливо, л. с мужчинами. 2. перен., чем. Рисоваться, выставлять напоказ что-н. как своё особенное достоинство. К. своей наивностью. II сущ. кокетничанье, -я, ср. и кокетство, -а, ср.

КОККИ, -ов, ед. кокк, -а, м. (спец.). Шаровидные, обычно неподвижные бактерии. II прил. кокковый, -ая, -ое.

КОКЛЮШ, -а, м. Острая инфекционная, преимущ. детская болезнь, выражающаяся в приступах судорожного кашля. II прил. коклюшный, -ая, -ое.

КОКЛЮШКА, -и, род. мн., -тек, ж. Точёная палочка с утолщением и шариком на конце для плетения кружев. Плести узор ш коклюшках. II прил. коклюшечный, -ая,-ое.

КОКНУТЬ см. кокать.

KOKOH, -а, м. Защитная оболочка, в к-рой гусеница превращается в куколку. К. шелкопряда. II прил. коконный, -ая, ое.

KOKOC, -a, м. Орех кокосовой пальмы. II прил. кокосовый, -ая, -ое. Кокосовое молоко (сок недозрелых кокосов). Кокосовое масло (из кокосов). Кокосовые продукты (разнообразные пищевые и технические продукты, вырабатываемые из кокосов).

КОКОСОВЫЙ, -ая, -ое. 1. см. кокос. 2. ко-косовая пальма - пальма с кольчатым стволом и перистыми листьями, дающая крупные съедобные плоды - кокосы (кокосовые орехи).

KOKOTKA, -и, ж. Женщина лёгкого пове-дения, живущая на содержании своего любовника.

КОКОШНИК, -а,м. 1. В старое время, преимущ. в северных областях: нарядный женский головной убор с разукрашенной и I высоко поднятой надо лбом передней частью, с лентами сзади. 2. В русской архитек-туре 16-17 вв.: полукруглое или заострённое завершение фасада, свода (спец.).

КОКС, -а, м. Твёрдая масса, получаемая путём прокаливания каменного угля, торфа, нефти и других продуктов без доступа воздуха, употр. как топливо, а также в металлургическом и химическом произ-водстве. II прил. коксовый, -ая, -ое. К. газ (получаемый при коксовании каменного угля). Коксовая печь (для выработки кокса).

КОКСОВАТЬ, -сую, -суешь; -ованный; несов; что (спец.). Превращать в кокс. К. уголь. II сущ. коксование, -я, ср. II прил. коксовальный, -ая, -ое.

КОКСУЮЩИЙСЯ, -аяся, -ееся. Дающий ценный кокс. К. уголь.

КОКТЕЙЛЬ [тэ], -я, м. Напиток - смесь вина, сока с пряностями, сахаром; вообще смесь напитков с каким-н. добавками. Молочный к. (смесь фруктового сока с молоком). * Кислородный коктейль - лечебная смесь, насыщенная кислородом.

КОЛ, -а, мн. колья, -ьев и колы, -ов, м. 1. (мн. колья, -ьев). Толстая заострённая палка. Вбить, забить к. Осиновый к. Колом в горле стоит (о невкусной и жесткой пище; застревает в горле; прост.). Посадить на к. (старинная казнь). 2. (мн. колы, -ов). Низшая школьная отметка - единица (разг.). К. по математике. * Хоть кол на голове теши кому (прост, неодобр.) - невозможно втолковать что-н. кому-н. из-за его бестолковости или упрямства. Ни кола ни двора у кого (разг.) - о том, кто очень беден, совсем ничего не имеет [здесь кол - старое крестьянское название участка пахотной земли в ширину двухсаженного деревянного кола]. II уменьш. колышек, -шка, м. (к 1 знач.). Спервого колышка начать, забить первый к. (начать строить на пустом месте; также перен.; вообще приступить к делу с самого его начала).

КОЛБА, -ы, ж. Лабораторный стеклянный сосуд с широким основанием и длинным горлышком. II уменьш. колбочка, -и, ж. II прил. колбовый, -ая, -ое.

КОЛБАСА, -ы,мн. -асы, -ас, -асам, ж. 1. Пищевой продукт - особо приготовленный мясной фарш в округлой и удлинённой прозрачной оболочке из кишки или из искусственной плёнки. Варёная, копчёная к. Ливерная к. 2. перен. То, что имеет такую форму (разг.). К. аэростата, II уменьш. колбаска, -и, ж. Бакенбарды колбасками (плотные и округлые). *Катись колбаской! (прост, шутл.) - убирайся отсюда, катись (в 4 знач.). II прил. колбасный, -ая, -ое (к 1 знач.). Колбасные изделия.

КОЛБАСИТЬ, -сю и -шу (в употреблении избегается), -сишь; несов. (прост.). То же, что куролесить. К. спьяну.

КОЛБАСНИК, -а, м. Мастер, изготовляющий колбасы, а также (в старое время) торгующий ими. II ж. колбасница, -ы.

КОЛГОТА, -ы, ж. (прост, и обл.). Беспокойство, суета, затрудняющие обстоятельства.

КОЛГОТКИ, -ток. Трикотажное изделие, плотно облегающее всю нижнюю часть тела и ноги, трусы и чулки вместе. Детские, женские к. II прил. колготочный, -ая, -ое.

КОЛДОБИНА, -ы, ж. (прост.). Рытвина, ухаб; яма на дне водоёма.

КОЛДОВАТЬ, -дую, -дуешь; несов. 1. Заниматься колдовством. 2. перен., над чем. Углубившись в какое-н. дело, заниматься им со значительным видом и сосредоточенно (разг.). Весь день колдует над старым приёмником. Хозяйка колдует над кофе.

КОЛДОВСТВО, -а, ср. 1. Магические, таинственные приёмы, имеющие целью воздействовать на силы природы, на людей, исцелять их или наводить болезни, беды. Заниматься колдовством. 2. То же, что очарование. К. весеннего леса. II прил колдовской, -ая, -ое.

КОЛДУН, -а, м. Человек, занимающийся колдовством. II ж. колдунья, -и, род. мн.-ний.

КОЛЕБАТЬ, -леблю, -леблешь; -леблемый; лебля; несов., что. Заставлять колебаться .в 1 и 2 знач.). Ветер колеблет травы. Лодку колеблет (безл.) волной. К. старые устои. II сов. поколебать, -леблю, -леблешь; -лебленный.

КОЛЕБАТЬСЯ, -леблюсь, -леблешься; -леблясь; несов. 1. (1 и 2 л. не употр.). Раскачиваться от движения взад и вперёд или сверху вниз. Ветки колеблются от ветра. 2. (1 и 2 л. не употр.). Терять устойчивость, прочность или прежнее значение. Цены колеблются. Авторитет колеблется. 3. Находиться в состоянии нерешительности, сомнения. К. в оценке кого-чего-н. II сов. поколебаться, -лёблюсь, -леблешься. II сущ. колебание, -я, ср. Действовать без колебаний (решительно). II прил. колебательный, -ая, -ое (к 1 знач.; спец.). Колебательное движение.

КОЛОНКА, -и, ж. (разг.). То же, что колено (в 1 и 2 знач.). Стоять на коленках. Сидеть у кого-н. на коленках. Держать котенка на коленках.

КОЛЕНКОР, -а (-у), м. Сильно накрахмаленная или пропитанная специальным составом хлопчатобумажная ткань. * Это другой коленкор (прост.) - это совсем другое дело. II прил. коленкоровый, -ая, -ое. К. переплёт (обтянутый коленкором). КОЛЕНО, -а, мн. колени, -ей, колена, -ён и коленья, -ьев, ср. 1. (мн. колени, -ей и в нек-рых сочетаниях устар. колена, -ён). Сустав, соединяющий бедренную и берцовую кости; место сгиба на ноге, где выступает этот сустав. Стоять на коленях. Вода по колена. Платье до колен. Пьяному море по к. (поел.: всё нипочем, ничто не пугает). Преклонить колена (устар. и высок.). Поставить на колени кого-н, (также перен.: заставить сдаться, покориться; высок.). 2. (мк. колени, -ей и в нек-рых сочетаниях устар. колена, -ён). В сидячем положении: часть ноги от этого сгиба до таза. Посадить ребёнка к себе на колени. Сидеть у кого-н. на коленях. Снять ребёнка с коленей. 3. (мн. коленья, -ьев и колена, -ен). Отдельное сочленение, звено, отрезок в составе чего-н., являющегося соединением таких отрезков. Коленья бамбука. Колена (коленья) трубы. 4. (мн. колена, -ён). Изгиб чего-н., идущего ломаной линией, от одного поворота до другого. Колена реки. 5. (мн. колена, -ён). В пении, музыкальном произведении: пассаж, отдельное, выделяющееся чем-н. место, часть. Колена соловьиного пения. 6. (мн. колена, -ён). В танце: отдельный приём, фигура, отличающаяся своей эффектностью (разг.). Выделывать колена. Ловкое к. 7. (мн. колена, -ён), перен. Неожиданный, необычно странный поступок (прост, неодобр.). Выкинуть, отмочить, отколоть к. 8. (мн. колена, -ён). Разветвление рода, поколение в родословной (устар.). Родня в седьмом колене. II уменьш. коленце, -а, род. мн. -цев и -нец, ср. (к 3,4, 5,6 и 7 знач.; прост). II прил. коленный, -ая, -ое (к 1 знач.). К. сустав.

КОЛЕНОПРЕКЛОНЕНИЕ, -я, ср. (устар. высок.). Стояние на коленях как знак преклонения или мольбы.

КОЛЕНОПРЕКЛОНЁННЫЙ, -ая, -ое (устар. высок.). Стоящий на коленях в знак преклонения или мольбы.

КОЛЕНЧАТЫЙ, -ая, -ое. Состоящий из коленьев (в 3 знач.). К. вал (вращающееся звено кривошипного механизма).

КОЛЕР, -а, м. (спец.). Цвет, окраска; оттенок и густота краски. II прил. колерный, -ая,-ое.

КОЛЕСИТЬ, -ешу, -есишь; несов. (разг.). Много ездить, разъезжать по разным направлениям. К. по всей стране.

КОЛЕСНИЦА, -ы, ж. В старину: большой колёсный экипаж. Боевая к. (у древних греков и римлян). Погребальная к. II прил. колесничный, -ая, -ое.

КОЛЕСО, -а, мн. колёса, колёс, ср. 1. В различных механизмах: диск или обод, вращающийся на оси или укреплённый на валу и служащий для приведения механизма в движение; вообще устройство такой формы. Рулевое к. Гребное к. Мельничное к. Зубчатое к. Маховое к. (в поршневых двигателях, компрессорах, насосах и других машинах: тяжёлое, с массивным ободом колесо, устанавливаемое на валу машины для равномерного хода). Как немазаное (или несмазанное, недомазанное) к. скрипеть (о скрипучих, неприятных звуках, а также перен.: о медленном, затянувшемся деле). Вставлять палки в колёса кому-н. (перен.: сознательно мешать какому-н. делу; разг.). Пятое к. в телеге (о ком-чём-н. лишнем, ненужном; разг.). Жизнь на колёсах (в постоянных разъездах). Грудь колесом (очень выпуклая мужская грудь с сильной мускулатурой; разг.). Ноги колесом (кривые; разг.). 2. мн. То же, что автомобиль (прост.). Свои колёса у кого-н. Ты на колёсах? (т. е. с машиной, на машине?).* Колесо жизни - жизненный круговорот. Колесо фортуны (книжн.) - изменчивое, непостоянное счастье [по изображению древнегреческой богини судьбы Фортуны, стоящей с повязкой на глазах на колесе или шаре]. Колесо обозрения - аттракцион: большое колесо, к-рое, вращаясь, поднимает высоко вверх укреплённые на нём кабинки с людьми, обозревающими окрестность. Кружиться (вертеться) как белка в колесе (разг.) - суетиться, быть в постоянных хлопотах. Турусы на колёсах (прост.) - пустая болтовня, нелепость, вздор. С колёс (разг.) - сразу после транспортировки, доставки. Дома собираются с колёс. Продать товар с колёс. II уменьш. колесико, -а, ср. (к 1 знач.). II прил. колёсный, -ая, -ое (к 1 знач.). К. мастер. Колёсное судно (с гребными колёсами). К. экипаж (на колёсах). Колёсная пара (ось с двумя наглухо насаженными на неё колёсами).

КОЛЕСОВАТЬ, -сую, -суешь; -ованный; сов. и несов., кого (что). В старину: казнить на особо вращающемся колесе. N сущ. колесование, -я, ср.

КОЛЕЯ, -и, ж. 1. Канавка, углубление от колёс на дороге. По наезженной колее (также перен.; то же, что по проторённой дороге). 2. Железнодорожный путь из двух параллельных рельсов. Широкая, узкая к. 3. перен. Привычный ход дел, жизни. Войти в свою колею. Выбить из колеи кого-н. Выбиться из колеи.

КОЛИ и КОЛЬ, союз (устар. и прост,). То же, что если. Смейся, к. тебе весело. * Коль скоро, союз (устар.) - если, поскольку. Коль скоро он просит, я согласен. Коли... то (так), союз - то же, что если... то (так) (в

I знач.). Коли так (коли так, то), союз - то же, что если бы (в 1 и 2 знач.). :

КОЛИБРИ, нескл., м. и ж. Очень маленькая птичка отряда длиннокрылых с пестрыми перьями, живущая в Центральной и Южной Америке.

КОЛИКИ, -ик, ед. -а, -и, ж. Колотьё, резь в боку, в животе. Смеяться до колик. Почечная, кишечная колика.

КОЛИТ, -а, м. Воспаление толстой кишки. II прил. колитный, -ая, -ое.

КОЛИЧЕСТВО, -а,м. 1. Степень выраженности измеряемых свойств предметов, явлений, их мерные характеристики (спец.). Категории количества и качества. К. времени. К. звука. 2. кого-чего. Величина, число (в 3 знач.). Большое к. людей. II прил. количественный, -ая, -ое. Переход количественных изменений в качественные. Количественные числительные (обозначающие количество как число, напр. два, пять, десять).

КОЛКИЙ, -ая, -ое; колок, колка и колка, колко. Легко колющийся, удобный для колки. Колкие дрова. II сущ. колкость, -и,ж. КОЛКИЙ2, -ая, -ое; колок, колка и колка, колко. 1. Причиняющий уколы. Колкая хвоя. 2. перен. Насмешливый, язвительный. Колкое замечание. II сущ. колкость, -и, ж. (ко 2 знач.).

КОЛКОСТЬ, -и, ж. 1. см. колкий1-2.2. Колкая насмешка, язвительное замечание. Говорить колкости.

КОЛЛАБОРАЦИОНИСТ, -а,м. (книжн.). Предатель, сотрудничающий с врагами своей родины, своего народа. Коллаборационисты времён второй мировой войны. II прил. коллаборационистский, -ая, -ое.

КОЛЛАЖ, -а,м. В изобразительном искусстве: наклеивание на какую-н. основу материалов другой фактуры, другого цвета; произведение, выполненное таким образом.

КОЛЛЕГА, -и, м. и ж. Товарищ по учению или работе (о работниках умственного труда, о квалифицированных специалистах) [неправильно употр. коллега по че-му-н., напр. коллега по работе].

КОЛЛЕГИАЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Не единоличный, осуществляемый группой лиц. Коллегиальное решение. Коллегиальное руководство. II сущ, коллегиальность, -и, ж.

КОЛЛЕГИЯ, -и, ж. 1. В нек-рых профессиях, связанных, с умственным трудом и частной клиентурой: объединение, корпорация. К. адвокатов. 2. Группа должностных лиц, образующих административный, совещательный или распорядительный орган. К. министерства. 3. В России в 18 - начале 19 в.: название центральных правительственных учреждений. Военная к. 4. Название нек-рых учебных заведений (устар.). II прил. коллежский, -ая, -ое (к 3 знач.).

КОЛЛЕДЖ, -а и КОЛЛЕДЖ, -а, м. Высшее или среднее учебное заведение.

КОЛЛЕДЖ, -а, м. Во Франции, Бельгии, 1 Швейцарии и нек-рых других странах: среднее учебное заведение.

КОЛЛЕЖСКИЙ, -ая, -ое. 1. см. коллегия. 2. Первая часть названий нек-рых граж-данских чинов в царской России. К. регистратор. К. советник. К. секретарь.

КОЛЛЕКТИВ, -а, м. Группа лиц, объединённых общей работой, учёбой, общими интересами. Трудовой к. Научный, студенческий к. К. завода.

КОЛЛЕКТИВИЗАЦИЯ, -и, ж. Объединение мелких единоличных крестьянских хозяйств в крупные коллективные хозяйства. К. сельского хозяйства.

КОЛЛЕКТИВИЗИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что. Произвести (-водить) коллективизацию.

КОЛЛЕКТИВИЗМ, -а, м. Принцип общности, коллективное начало в общественной жизни, в труде, в какой-н. деятельности.Дух коллективизма. II прил. коллективистский, -ая, -ое.

КОЛЛЕКТИВИСТ, -а, м. Человек, проникнутый духом коллективизма. II ж. коллективистка, -и (разг.). II прил. коллективист-ский, -ая, -ое. Коллективистские принципы.

КОЛЛЕКТИВНЫЙ, -ая, -ое; -вен, -вна. 1. Свойственный коллективу, основанный на общности труда, интересов. К. дух. Коллективные начала. 2. полн. ф. Общий, совместный, производимый коллективом. Коллективное хозяйство. К. договор (соглашение, заключаемое между профсоюзной организацией и администрацией предприятия, учреждения). 3. полн. ф. Существующий, предназначенный для коллектива. Коллективное снабжение. II сущ. коллективность, -и, ж. (к 1 знач.).

КОЛЛЕКТОР, -а,м. 1. Труба или канал для отвода жидкостей и газов (спец.). 2. Подземная галерея для укладки кабелей (спец.). Кабельный к. 3. Часть генератора постоянного тока, в к-ром переменный ток превращается в постоянный (спец.). 4. Учреждение, распределяющее что-н. по подведомственным ему организациям. Библиотечный к. 5. Работник, собирающий и хранящий образцы минералов, ископаемых, почв и др. К. геологической партии. II прил. коллекторный, -ая, -ое (к 1, 2, 3 и 4 знач.) и коллекторский, -ая, -ое (к 5 знач.).

КОЛЛЕКЦИОНЕР, -а, м. Человек, к-рый занимается коллекционированием. II ж. коллекционерка, -и (разг.). II прил. коллекционерский, -ая, -ое.

КОЛЛЕКЦИОНИРОВАТЬ, -рую, -руешь; несов., что. Собирать коллекцию каких-н. предметов. К. монеты, марки, значки. II сущ. коллекционерство, -а, ср. и коллекционирование, -я, ср.

КОЛЛЕКЦИЯ, -и, ж. 1. Систематизированное собрание каких-н. предметов. К. древних монет. К. минералов. К. картин. 2. Совокупность предметов, растений, животных, представляющая внутреннюю целостность. Ботаническая к. заповедника. К. моделей одежды. II прил. коллекционный, -ая, -ое. Коллекционные почтовые марки.

КОЛЛИ, нескл., м. и ж. Шотландская овчарка.

КОЛЛИЗИЯ, -и, ж. (книжн.). Столкновение каких-н. противоположных сил, интересов, стремлений. II прил. коллизионный, -ая,-ое.

КОЛЛОДИЙ, -я, м. (спец.). Густой клейкий раствор на смеси спирта и эфира, употр. в медицине, фотографии.

КОЛЛОИД, -а, м. (спец.). То же, что коллоидная система. II прил. коллоидный, -ая, -ое.

КОЛЛОИДНЫЙ, -ая, -ое (спец.). 1. см. коллоид. 2. коллоидная система - гетерогенная система, состоящая из множества мелких частиц какого-н. вещества, находящихся во взвешенном состоянии в однородной среде. 3. коллоидная химия - раздел физической химии, занимающийся изучением коллоидных систем и поверхностных явлений (то есть явлений, обусловленных особыми свойствами тонких слоев вещества на границе соприкосновения тел).

КОЛЛОКВИУМ, -а, м. 1. Беседа преподавателя со студентами с целью выяснения их знаний. К. по химии. 2. Научное собрание с обсуждением докладов на определённую тему. К. геологов.

КОЛОБОК, -бка, м. Небольшой круглый хлебец. Пшеничный к.

КОЛОБРОДИТЬ, -ожу, -одишь; несов. (прост.). 1. Бесцельно ходить, блуждать. К. по лесу. 2. Вести себя суетливо, шумно или беспутно, непорядочно. К. в семье. II сов. наколобродить, -ожу, -бдишь (ко 2 знач.).

КОЛОВОРОТ, -а, м. 1. Ручной столярный инструмент для сверления отверстий. 2. Круговорот, непрерывное вращение (книжн.). К. событии. II прил. коловорот-ный, -ая, ое (к 1 знач.).

КОЛОВРАТНЫЙ, -ая, -ое; -тен, -тна. 1. полн. ф. Вращающийся, с вращающимся устройством (спец.). К. насос. 2. перен. Изменчивый, непостоянный (устар.). Коловратная судьба. II сущ. коловратность, -и, ж. (ко 2 знач.).

КОЛОВРАЩЕНИЕ, -я, ср. (устар.). То же, что круговорот. К. мыслей, событий.

КОЛОДА, -ы, ж. I. Короткое толстое бревно. Дубовая к. 2. Род деревянного корыта - бревно с выдолбленной серединой. Водопойная к. 3. перен. О толстом, неповоротливом человеке (прост, неодобр.). * Через пень колоду (валить) (разг.) - делать что-н. кое-как, медленно и плохо. II прил. колодный, -ая, -ое (к 1 и 2 знач.). К. улей (выдолбленный в колоде). КОЛОДА2, -ы, ж. Комплект игральных карт. К. в 52 карты.

КОЛОДЕЦ, -дца, м. 1. Укреплённая срубом узкая и глубокая яма для получения воды из водоносного слоя. Брать воду из колодца. К. с журавлём. На дне колодца. Не плюй в к. - пригодится воды напиться(посл.). 2. Глубокая вертикальная скважина для разных технических надобностей (спец.). Шахтный к. Смотровой к. * Артезианский колодец - буровая скважина для получения воды под естественным напором, без насоса. II прил. колодезный, -ая, -ое (к 1 знач.) и колодцевый, -ая, -ое (ко 2 знач.).

КОЛОДКА, -и, ж. 1. Кусок дерева, служащий основой в нек-рых инструментах, приборах. К. рубанка. К. щётки.. 2. Кусок дерева в форме нижней части ноги до щиколотки, употр. при шитье обуви. На одну -колодку (перен.: уравнивая всё или всех; -разг. неодобр.). По чужой колодке мерить (перен.: на чужой лад; разг.). 3. мн. Деревянное приспособление, надевавшееся в старину на ноги арестантам для предупреждения побега. 4. Планка для ношения на груди орденов, медалей или орденских ленточек. Орденская к. II прил. колодочный, -ая, -ое (к 1, 2 и 3 знач.).

КОЛОДНИК, -а,м. В старину: арестант в колодках (в 3 знач.). II ж. колодница, -ы.

КОЛОК1, -лка, м. Деревянная заострённая палочка, укреплённая в чём-н. Скрипичные колки (стерженьки для натяжения струн).

КОЛОК2, -лка, м. Небольшой лес среди поля, пашни. Осиновый, берёзовый к.

КОЛОКОЛ, -а,мн. -а, -6в,м. 1. Отлитый из медного сплава полый конус с языком1 (в 3 знач.), издающий громкий звон. Бить, звонить в к. Удары колокола. Церковный к. Звонница с колоколами. Во все колокола ударять, звонить (также перен.: оповещать всех, предавать гласности). 2. Конусообразный предмет для разных технических надобностей. 3. мн. Ударный музыкальный инструмент - набор колоколов (в I знач.) разной величины. II прил. колокольный, -ая, -ое (к 1 и 3 знач.). К. звон. Колокольная музыка.

КОЛОКОЛЬНЯ, -и, род. мн. -лен, ж. Башня с колоколами на здании церкви или у церкви. Со своей колокольни смотреть на что-н. (перен.: со своей узкой, ограниченной точки зрения; разг.). II уменьш. колоколенка, -и, ж. II прил. колокольный, -ая,-ое.

КОЛОКОЛЬЧИК, -а, м. 1. Звонок в форме маленького колокола. Ручной к. Звонить в к. К. под дугой. 2. мн. Ударный музыкальный инструмент - набор металлических пластинок, звук из к-рых извлекается ударами деревянных молоточков или при помощи механического устройства. 3. Травянистое растение с лиловыми или тёмно-голубыми цветками, по форме похожими на маленькие колокола. Лесные, садовые колокольчики. II прил. колокольчиковый, -ая, -ое. Семейство колокольчиковых (сущ.).

КОЛОМЕНОК, -нка, м. и (устар.) КОЛОМЯНКА, -и, ж. Прочная и мягкая льняная ткань; II прил. коломёнковый, -ая, -ое и коломянковый, -ая, -ое (устар.).

КОЛОНИАЛИЗМ, -а,м. Политика захвата колоний (в 1 знач.), установления в них колониальных. режимов. II прил. колони-алнстский, .-ая, -ое.

КОЛОНИЗАТОР, -а, м. 1. Тот, кто осуществляет политику колониализма. 2. Человек, к-рый осуществляет освоение незаселённых, пустующих земель (устар.). II прил. колонизаторский, -ая, -ое.

КОЛОНИЗОВАТЬ, -зую, -зуешь; -ова-нный и КОЛОНИЗИРОВАТЬ, -рую, -руешь; -ованный; сов. и несов., что. 1. Захватив чужую страну, превратить (-ащать) её в колонию (в 1 знач.). 2. Заселить (-лять) переселенцами, колонистами (пустующие земли) (устар.). II сущ. колонизация, -и, ж. II прил. колонизационный, -ая, -ое.

КОЛОНИСТ, -а, м. Житель колонии (во 2 и 4 знач.). II ж. колонистка, -и. II прил. колонистский, -ая, -ое.

КОЛОНИЯ, -и, ж. 1. Страна, лишённая самостоятельности, находящаяся под властью иностранного государства (метрополии). 2. Поселение, состоящее из выходцев из другой страны, области. Иноземные колонии в царской России. 3. Сообщество, совокупность людей какой-н. страны, земляков, живущих в чужом городе, в чужой стране. 4. Общежитие лиц, поселённых или поселившихся для совместной жизни с той или иной целью. Детская трудовая к. К. -поселение (исправительно-трудовое учреждение с облегчённым режимом). 5. Группа организмов, а также временное совместное поселение птиц (спец.). К. микроорганизмов. К. кораллов. К. чаек. II прил. колониальный, -ая, -ое (к 1 и спец. к 5 знач.). К. режим. Распад колониальной системы. Колониальные товары (из колоний: чай, кофе, пряности и др.; устар.). Колониальные организмы (водные).

КОЛОНКА, -и, ж. 1. см. колонна. 2. Название разных технических устройств в форме цилиндра или вообще удлинённых. Газовая к. (для нагрева воды). Звуковая к. (устройство, заключающее в себе несколько громкоговорителей). 3. Установка для отпуска жидкого горючего автотранспорту. Бензиновая к. 4. Водопроводное устрой-ство с краном, установленное на улице. 5. То же, что столбец. Газетная к. К. цифр. II прил. колонковый, -ая, -ое (ко 2 и 3 знач.; спец.). Колонковое бурение.

КОЛОННА, -ы ж. 1. Сооружение в виде высокого столба, служащее опорой в здании или воздвигаемое в качестве монумента. Зал с колоннами. Триумфальная к. 2. О людях, предметах, расположенных или движущихся друг за другом вытянутой линией. К. демонстрантов. Танковая к. Тракторная к. * Пятая колонна - вражеская агентура внутри страны. II уменьш. колонка, -и, ж. (к 1 знач.). II прил. колонный, -ая, -ое (к 1 и спец. ко 2 знач.). К. зал (с колоннами).

КОЛОННАДА, -ы, ж. Ряд колонн (в 1 знач.), составляющих архитектурное целое. II прил. колоннадный, -ая, -ое.

КОЛОНОК, -нка, м. -Хищный пушной зверёк сем. куньих, а также его мех. II прил. колонковый, -ая, -ое. Колонковая кисть (художественная кисть из хвостовых волос колонка).

КОЛОРАТУРА, -ы, ж. (спец.). Быстрые, технически трудные пассажи2 в пении. II прил. колоратурный, -ая, -ое. Колоратурное сопрано.

КОЛОРИСТ, -а, м. 1. Живописец, воплощающий свой художественный замысел главным образом средствами колорита. 2. Специалист по расцветке тканей (спец.). II ж. колористка, -и (ко 2 знач.).

КОЛОРИТ, -а, м. 1. Соотношение красок в картине по тону, насыщенности цвета. Тёплый, холодный, яркий к. 2. перен. Отпечаток чего-н., совокупность особенностей (времени, местности, характера). К. эпохи в историческом романе. Местный к. II прил. колористический, -ая, -ое (к 1 знач.) и колоритный, -ая, -ое (к 1 знач.).

КОЛОРИТНЫЙ, -ая, -ое; -тен, -тна. 1. см. колорит. 2. С ярким колоритом (в 1 знач.). К. пейзаж. Колоритные мазки. 3. перен. Выразительный с ярко выраженными особенностями. К. язык писателя. Колоритная личность. II сущ. колоритность, -и, ж.

КОЛОС, -а,мн. колосья, -ев,м. 1. Соцветие, в к-ром сидячие цветки или колоски расположены вдоль конца стебля. Простой к. (с сидячими цветками). Сложный к. (с колосками). 2. Такое соцветие (сложный колос) хлебного злака. К. ржи, ячменя, пшеницы. Полновесный к. (зернистый, со многими зёрнами). II уменьш, колосок, -ска, м. Собирать колоски (т. е. колосья, оставшиеся на поле после жатвы). II прил. колосовой, -ая, -ое.

КОЛОСИСТЫЙ, -ая, -ое; -ист. С большим числом колосьев. К. стебель. II сущ. колосистость, -и, ж.

КОЛОСИТЬСЯ (-ошусь, -осишься, 1 и 2 л. не употр., -сится; несов. Вырастая, давать колос. Рожь колосится. II сов. выколоситься (-ошусь, -осишься, 1 и 2 л. не употр.), -ится. II сущ. колошение, -я, ср. К. хлебов. КОЛОСНИКИ, -6в, ед. колосник, -а, м. (спец.). 1. Чугунная решетка в печах для прохода воздуха под топливо и выхода золы из топки. 2. мн. Верхняя часть сцены с механизмами для укрепления декораций.II прил. колосниковый,-ая,-ое.

КОЛОСОВЫЕ, -ых. Злаковые зерновые растения. Уборка колосовых.

КОЛОСОК -ска, м. 1. CM. колос. 2. У нек-рых растений: небольшой простой колос (спец.). Колоски главного колоса (на его удлинённой главной оси). Одноцветный к. II прил. колосковый, -ая, -ое (ко 2 знач.). Колосковые чешуйки.

КОЛОСС, -а,м. (книжн.). Статуя, сооружение громадных размеров. * Колосс на глиняных ногах - о ком-чём-н. с виду огромном, но внутренне слабом [по библейскому сказанию о вавилонском царе Навуходоносоре, к-рый в пророческом сновидении о конце своего царства увидел истукана, стоящего на глиняных ногах и рухнувшего под ударами камней].

КОЛОССАЛЬНЫЙ, -ая, -ое; -лен, -льна. Очень большой, огромный. К. завод. К. успех. Колоссально! (возглас, выражающий восхищение, грандиозно!; прост.). II сущ. колоссальность, -и, ж.

КОЛОТИТЬ, -очу, -отишь; -оченный; несов. 1. по чему и во что. Сильно бить, ударять. К. в дверь. К. молотком по гвоздю. 2. кого (что). Бить, наносить побои (разг.). 3. что. Бить, разбивать (что-н. хрупкое) (прост.). К. посуду. 4. (1 и 2 л. не употр.), кого (что). Трясти, бросать в дрожь (разг.). Его колотит лихорадка. II сов. поколотить, -очу, -отишь; -оченный (ко 2 и 3 знач.).

КОЛОТИТЬСЯ, -очусь, -отишься; несов. (разг.). 1. Сильно стучаться. К. в ворота. 2. То же, что биться (в 1 знач.). К. головой о стену. 3. Сильно биться, дрожать. Сердце колотится. К. в лихорадке. 4. (1 и 2 л. не употр.). О чём-н. хрупком: биться, разбиваться. Стекло колотится при перевозке. II сов. поколотиться, -ютится (к 4 знач.).

КОЛОТУШКА, -и, ж. 1. Деревянный молоток. 2. В старое время у ночных сторожей: устройство из дощечек для постукивания во время обхода участка. Бить, стучать в колотушку. 3. Несильный удар кулаком (прост.). Тычки и колотушки. Надавать колотушек. II прил. колотушечный, -ая, -ое (к 1 и 2 знач.).

КОЛОТЫЙ, -ая, -ое. Расколотый на куски, в кусках. К. сахар. КОЛОТЫЙ2, -ая, -ое. Причинённый колющим оружием. Колотая рана.

КОЛОТЬ, колю, колешь; колотый; несов; что. Раздроблять, рассекать, делить на куски. К. дрова. К. сахар. К. орехи. II сов. расколоть, -олю, -олешь; -олотый. II сущ. колка, -и, ж., расколка, -и, ж. и раскалывание, -я, ср. КОЛОТЬ2, колю, колешь; колотый; несов. 1. кого-чтo. Касаться чем-н. острым, причиняя боль. К. булавкой. 2. кого (что). Делать инъекции (разг.). К. антибиотики. 3. кого (что). Ранить или убивать чем-н. острым. Колющее оружие. К. штыком. К. свиней. 4. безл. Об острой повторяющейся боли. Колет в боку. 5. перен., кого (что). Язвительно задевать, упрекать (разг.). К. насмешками. * Колоть глаза кому чем (разг.) - попрекать, стыдить кого-н. чем-н. Правда глаза колет - посл. о том, кто не желает слушать неприятную правду. II сов. заколоть, -олю, -олешь; -олотый (к 3 знач.) и уколоть, -олю, -олешь; -олотый (к 1,2 и 5 знач.). II однокр. кольнуть, -ну, -нёшь (к 1,2,4 и 5 знач.). II возвр. колоться, колюсь, колешься (ко 2 и 3 знач.); сов. уколоться, -олюсь, -олешься (к 1 и 2 знач.) и заколоться, -олюсь, -олешься (к 3 знач.); несов, закалываться, -аюсь, -аешься (к 3 знач.) и укалываться, -аюсь, -аешься (к 1 и 2 знач.);

однокр. кольнуться, -нусь, -нёшься (к 1 и 2 знач.). II сущ. укол, -а, ж (к 1,2 и в нек- рых сочетаниях к 3 знач.).

КОЛОТЬЁ, -я, КОЛОТЬЕ, -я и КОЛО-ТЬЕ, -я, ср. (прост.). Колющая боль. К. в груди.

КОЛОТЬСЯ (колюсь, колешься, 1 и 2 л. не употр.), колется; несов. Поддаваться колке. Сахар хорошо колется. КОЛОТЬСЯ2, колюсь, колешься; шсов. 1. см. колоть2.2. (1 и 2 л. не употр.). Быть способным колоть2, причинять уколы. Шипы колются. * И хочется я колется (разг. шутл.) - о желании, сопряжённом с риском.

КОЛОШЕНИЕ см. колоситься.

КОЛОШМАТИТЬ, -ачу, -атишь; -аченный; несов., кого (что) (прост.). Бить, колотить. II сов. отколошматить, -ачу, -атишь; -аченный.

КОЛПАК, -а, м. 1. Мягкий конусообразный головной убор. Ночной к. Шутовской к. 2. Конусообразная покрышка к разным предметам. Колпаки промышленной печи. 3. перен. Недалёкий человек, простак (прост. шутл.). * Попасть под колпак, быть под колпаком (прост.) - попасть под тайное наблюдение, слежку; быть под таким наблюдением. Держать под колпаком кого - 1) держать под тайным наблюдением (прост.); 2) также под стеклянным колпаком - содержать, воспитывать, ограждая от всяких внешних воздействий (разг. неодобр.). II уметай, колпачок, -чка, м. (к 1 и 2 знач.). н прил. колпачный, -ая, -ое (к 1 знач.) ы колпаковый, -ая, -ое (к 2 знач.; спец.). Колпаковая печь (техническая печь с нагревательным и предохраняющим колпаком).

КОЛТУН, -а, м. Осложнение болезни кожи на голове, при к-рой волосы слипаются в плотный ком. II прил. колтунный, -ая, -ое.

КОЛУМБАРИЙ, -я, м. Место, где после кремации устанавливаются урны с прахом.

КОЛУМБИЙСКИЙ, -ая, -ое. 1. см. колумбийцы. 2. Относящийся к колумбийцам, к их языку, национальному характеру, образу жизни, культуре, а также к Колумбии, её территории, внутреннему устройству, истории; такой, как у колумбийцев, как в Колумбии. К. диалект испанского языка. К. кофе (сорт). Колумбийское песо (денежная единица).

КОЛУМБИЙЦЫ, -ев, ед. -иец, -ийца, м. Латиноамериканский народ, составляю-щий основное население Колумбии. II ж. колумбийка, -и. II прил. колумбийский, -ая, -ое.

КОЛУН, -а, м. Тяжёлый топор для колки дров. II прил. колунный, -ая, -ое.

КОЛУПАТЬ, -аю, -аешь; несов., что. (прост.). Ковырять, отдирать. К кожуру. н однокр. колупнуть, -ну, -нёшь.

КОЛХО3, -а,м. 1. Сокращение: коллективное хозяйство - производственное объединение крестьян для коллективного ведения сельского хозяйства на основе обобществлённых средств производства. Вступить в к. K.-миллионер. 2. перен. О дружной группе людей (разг. шутл.). Всем колхозом (дружно, все вместе). И прил. колхозный, -ая, -ое (к 1 знач.).

КОЛХОЗНИК, -а, м. Крестьянин - член колхоза. II ж. колхозница, -ы.

КОЛЧАН, -а, м. Футляр для стрел. II прил. колчанный, -ая, -ое.

КОЛЧЕДАН, -а, м. Руда, состоящая пре-имущ. из сернистых минералов. Серный к. II прил. колчеданный, -ая, -ое.

КОЛЧЕНОГИЙ, -ая, -ое; -ог (прост.). То же, что хромоногий. К. пёс. К. стул (перен.). Н сущ. колченогость, -и, ж.

КОЛЫБЕЛЬ, -и, ж. 1. Детская кроватка -подвесная (люлька) или качающаяся на округлых опорах. С колыбели (перен.: от рождения, с младенчества). 2. перен. Место возникновения чего-н. (высок.). К. свободы. II уметай, колыбелька, -и, ж. (к 1 знач.). Каков в колыбельку, таков и в могилку (поел. о том, кто неисправим). II прил. колыбельный, -ая, -ое (к 1 знач.). К. полог.

КОЛЫБЕЛЬНЫЙ, -ая, -ое. 1. см. колыбель. 2. Относящийся к младенческим годам. К. возраст. Колыбельная песня (песня, к-рой убаюкивают ребёнка). 3. колыбельная, -ой, ж. Колыбельная песня, небольшое музыкальное вокальное лирическое произведение. Петь колыбельную. Колыбельная Чайковского.

КОЛЫМАГА, -и, ж. I. Старинный тяжелый крытый экипаж. 2. Тяжёлая, громоздкая, неуклюжая повозка (разг. ирон.). II прил. колымажный, -ая, -ое (к 1 знач.).

КОЛЫХАТЬ, -ышу, -ышешь и (разг.) -аю, -аешь; несов., что. Слегка, мерно качать, колебать. Ветер колышет знамена, II однокр. колыхнуть, -ну, -нёшь. II сущ. колыхание, -я, ср.

КОЛЫХАТЬСЯ (колышусь, колышешься и (разг.) колыхаюсь, колыхаешься, 1 и 2 л. не употр.), колышется и разг. колыхается;несов. Слегка, мерно качаться, колебаться. Рожь колышется от ветра, II однокр. колыхнуться (-нусь, -нёшься, 1 и 2 л. не употр.), -нётся. II сущ. колыхание, -я, ср.

КОЛЫШЕК см. кол.

КОЛЬ см. коли.

КОЛЬЕ, нескл., ср. Шейное украшение с подвесками спереди. К. с бриллиантами,

КОЛЬНУТЬ см. колоть2.

КОЛЬРАБИ. 1. нескл., ж. Сорт капусты с утолщённым съедобным стеблем. 2. неизм. О капусте: такого сорта. Капуста к.

КОЛЬТ, -а, м. Револьвер (а также пулемёт или другое стрелковое оружие) особой системы.

КОЛЬЦЕВАТЬ, -цую, -цуешь; -цованный; несов. 1. кого-что. Метить (животное), надевая кольца пластинку (на шею, лапку, на хвост рыбы). К перелетных птиц. К. лосей. 2. что. Обмазывать вкруговую ствол дерева для предохранения от вредителей (спец.). К. яблони, 3. что. Снимать кору кольцом вокруг ствола с целью воздействовать на рост дерева (спец.). II сов. закольцевать, -цую, -цуешь; -цованный и окольцевать, -цую, -цуешь; -цованный.II сущ. кольцевание, -я, ср.

КОЛЬЦО, -а, мн. кольца, колец, кольцам, ср. 1. Предмет в форме окружности, ободка из твёрдого материала. Связка ключей на кольце. Гимнастические кольца (спортивный снаряд). 2. Украшение такой формы, надеваемое на палец. К. с бирюзой. Руки в кольцах. К. в носу (у нек-рых первобытных народов: мужское украшение, продеваемое в нижнюю часть носа). 3. То, что имеет форму окружности, обода. Годичное к. (слой, ежегодно нарастающий в стволе дерева). Пускать дым кольцами. Трамвайное к. (поворотный круг на трамвайных путях). 4. перен. Положение, когда кто-н. окружён кем-чем-н., замкнут круговой линией чего-н. К блокады. Вырваться из кольца окружения. Оказаться в кольце любопытных. II уменьш. колечко, -а, ср. (к 1, 2 и 3 знач.). н прил. кольцевой, -ая, -ое (к I и 3 знач.). К. трамвайный маршрут (круговой). Кольцевая трасса. Кольцевая дорога.

КОЛЬЧАТЫЙ, -ая, -ое (спец.). Состоящий из колец, расположенный кольцами, имеющий вид колец. Кольчатая сеть. Кольчатые черви. II сущ. кольчатость, -и, ж.

КОЛЬЧУГА, -и, ж. Старинный воинский доспех в виде рубашки из металлических колец. II прил. кольчужный, -ая, -ое.

КОЛЮЧИЙ, -ая, -ее; -юч. 1. Имеющий колючки. К. кустарник. Колючая проволока. 2. Способный колоть2, причинять уколы. Колючая щетина. 3. перен. Язвительный, насмешливо-злой (разг.). Колючее замечание. К. взгляд. К. язык. s сущ. колючесть,-и, ж. (ко 2 и 3 знач.).

КОЛЮЧКА, -и, ж. Шип, остриё, то, что колется. К. шиповника. Колючки у ежа.

КОЛЯДА, -ы, ж. Старинный рождественский и святочный крестьянский обряд - хождение по домам с поздравлениями и песнями, с получением угощения; песня, исполняемая во время такого обряда. II прил. колядный, -ая, -ое.

КОЛЯДКА, -и, ж. Песня, исполняемая во время обряда коляды.

КОЛЯДОВАТЬ, -дую, -дуешь; несов. На Рождество, на святки, на Новый год: ходить по дворам с пением колядок, собирая угощение, деньги. К. по дворам, под окнами. II сущ. колядование, -я, ср.

КОЛЯСКА, -и, ж. 1. Рессорный четырехколёсный экипаж с откидным верхом. Ехать в коляске. 2. Маленькая ручная повозка для катания детей. Детская к. 3. Небольшая тележка специального назначения. Мотоцикл с коляской. К. инвалида. II уменьш. колясочка, -и, ж. II прил. колясочный, -ая, -ое.

КОЛЯСОЧНИК, -а. м. Инвалид, передвигающийся на специальной коляске. II ж. колясочница, -ы.

КОМ, -а, мн. комья, -ьев, м. Уплотнённый округлый кусок чего-н., мягкого, рыхлого. К. глины, земли, снега. Как снежный к. растёт что-н. (быстро увеличивается). К. в горле стоит, к горлу подступил (перен.: о спазмах при волнении; разг.). II прил. комовой, -ая, -ое (спец.). Комовая глина. КОМ... Первая часть сложных слов со знач. коммунистический, напр. компартия, комфракция, комячейка, КОМ2 ... Первая часть сложных слов со знач.: 1) командный, напр. комсостав; 2) командир, напр. комвзвода, комроты, комполка, комбриг, (командир бригады).

KOMA, -ы, ж. (спец.). Крайне тяжёлое, грозящее смертью состояние, характеризующееся нарушением всех функций организма. II прил. коматозный, -ая, -ое.

КОМАНДА, -ы, ж. 1. Краткий устный приказ установленной формы. Раздалась к. "Огонь/". Как по команде (разом, дружно). 2. Автоматически передаваемый сигнал, вызывающий действие какой-н. системы, механизма. Система команд. К. по радио. 3. Начальствование над какой-н. воинской частью. Отряд под командой офицера. 4. Отряд, воинское подразделение. Сапёрная к. Пожарная к. 5. Личный состав, экипаж судна, л. корабля. 6. Спортивный коллектив (обычно во главе с капитаном). Футбольная к. 7. Группа связанных чем-н. людей, чьё-н. окружение (разг.). К. президента. * Доложить по команде - у военных: доложить непосредственному начальнику. II прил. командный, -ая, -ое (к 1,2,4, 5 и 6 знач.).

КОМАНДАРМ, -а, м. Сокращение: командующий армией. II прил. командармов-ский, -ая, -ое (разг.).

КОМАНДИР, -а,м. 1. Начальник воинской части, подразделения, военного корабля, а также военизированной организации, стройотряда. К. полка. К. крейсера. К. воздушного корабля. Командиры производства (перен.: об инженерах, техниках). 2. перен. Человек, к-рый любит распоряжаться, командовать (разг.). II ж. командирша, -и (ко 2 знач.; разг.). II прил. командирский, -ая, -ое.

КОМАНДИРОВАТЬ, -рую, -руешь; -ова-нный; сов. и несов., кого (что). Отправить (-влять) куда-н. со служебным поручением. К. на конференцию. Гостиничные номера для командированных (сущ.). II сущ. командировка, -и, ж. и командирование, -я, ср.

КОМАНДИРОВКА, -и, ж.1.см. командировать. 2. Служебное поручение, связанное с выездом куда-н. Получить командировку. 3. Поездка для выполнения такого поручения. Уехать в командировку. В командировке кто-н. 4. Удостоверение о таком поручении (разг.). Предъявить свою командировку. II прил. командировочный, -ая, -ое. Командировочное удостоверение. Получить командировочные (сущ.; деньги на расходы по командировке).

КОМАНДИРСКИЙ, -ая, -ое. 1. см, командир. 2. перен. То же, что начальственный. К, тон. К. вид.

КОМАНДНЫЙ, -ая, -ое. 1. см. команда. 2. Командирский, относящийся к командованию. Командная должность. К. пункт. 3. перен. Первенствующий, господствующий. Командное положение. Командные высоты (господствующая возвышенная местность, дающая войскам преимущества перед противником; также перен.: важнейшие участки в какой-н. деятельности).

КОМАНДОВАНИЕ, -я, ср. 1. см. командовать. 2. собир. Лица руководящего офицерского состава, стоящие во главе воинских формирований, учреждений. Верховное к. К. полка. Распоряжения командования.

КОМАНДОВАТЬ, -дую, -дуешь; несов. 1. Произносить, обращать к кому-н. слова команды. 2. кем-чем. Быть командиром. К. полком. К. парадам (войсками на параде). 3. перен., кем или над кем. Приказывать, распоряжаться (разг.). К. над домашними. 4. (1 и 2 л. не употр.), перен., над чем. Быть выше всех других пунктов окружающей местности, господствовать (в 3 знач.). Высота, командующая над местностью. II сов. скомандовать, -дую, -дуешь (к 1 и 3 знач.). II сущ. командование, -я, ср. (ко 2 и 3 знач.). Принять на себя к. полком.

КОМАНДОР, -а, м. 1. В средние века в рыцарском ордене: высшее звание рыцаря, а также лицо, имеющее это звание. 2. В нек-рых странах: воинское звание офицера флота, а также лицо, имеющее это звание. 3. Руководитель, распорядитель нек-рых видов спортивных соревнований. К. пробега. II прил. командорский, -ая, -ое.

КОМАНДУЮЩИЙ, -его, м. В вооружённых силах: начальник военного округа, групп войск, флота, армий и нек-рых других соединении, а также начальник фронта.

KOMAP, -a, м. Мелкое двукрылое насекомое с остро жалящим хоботком. К носу не подточит (нельзя придраться, т. к. сделано очень хорошо; разг.). II уменьш. комарик, -а, м. II собир. комарьё, -я, ср. II прил. комариный, -ая, -ое. К. писк (тонкий звук при полёте). Комариные укусы (также перен.: мелкие, но чувствительные обиды).

КОМБАЙН, -а, м. 1. Сложная машина, агрегат, выполняющий работу нескольких более простых машин. Деревообделочный к. Горный к. (в шахтах, на карьерах). Кухонный к. (набор механизмов для кухни). 2. Такая сельскохозяйственная машина, предназначенная для уборки зерна, картофеля, свёклы, хлопка и других культур. Зерноуборочный к. Льноуборочный к. II прил. комбайновый, -ая, -ое. К. агрегат. К сбор хлопка.

КОМБАЙНЕР, -а и КОМБАЙНЁР, -а, м. Водитель комбайна (во 2 знач.). II ж. комбайнерка, -и (разг.) и комбайнёрка, -и (разг.). II прил. комбайнерский, -ая, -ое и комбайнёрский, -ая, -ое.

КОМБАТ, -а,м. Сокращение: командир батальона. II прил. комбатовский, -ая, -ое (разг.).

КОМБИ... Первая часть сложных слов со знач. комбинированный, составленный из разных компонентов, напр. комбижир, комбикорм, комбисилос.

КОМБИКОРМ, -а,м. Сокращение: комбинированный корм - составленная в определённых пропорциях сухая кормовая смесь. II прил. комбикормовый, -ая, -ое. Комбикормовая промышленность.

КОМБИНАТ, -а, м. 1. Объединение промышленных предприятий разных производственных отраслей, а также объединение мелких производств. Полиграфический к. К. бытового обслуживания. Швейный к. 2. Объединение учебных заведений разных ступеней (обычно при каком-н. предприятии). Учебный к. II прил. комбинатский, -ая, -ое (разг.).

КОМБИНАТОР, -а, м. Человек, к-рый склонен к комбинациям (во 2 знач.), умеет ловко добиваться чего-н. разными способами. Великий к. (шутл.). II ж. комбина-торша, -и (разг.). II прил. комбинаторский, -ая, -ое.

КОМБИНАТОРИКА, -и, ж. Раздел дискретной математики, изучающий всевозможные сочетания и расположения предметов. II прил. комбинаторный, -ая, -ое. л. анализ.

КОМБИНАЦИЯ, -и, ж. 1. Сочетание, взаимное расположение чего-н. К. цифр. 2. Сложный замысел, система приёмов для достижения чего-н. Хитрая к. Шахматная к. 3. Женское бельё - рубашка, обычно шёлковая, с кружевами, II прил. комбинационный, -ая, -ое (к 1 и 2 знач.).

КОМБИНЕЗОН, -а, м. Костюм, представляющий собой соединение верхней части одежды и брюк. Рабочий к. Детский к. II прил. комбинезонный, -ая, -ое.

КОМБИНИРОВАТЬ, -рую, -руешь; -а-нный; несов. 1. что. Сочетать, соединять в какую-н. комбинацию (в 1 знач.). К. цветы для букетов. 2. Строить какую-н. комбинацию (во 2 знач.) (разг.). II сов. скомбинировать, -рую, -руешь; -анный. II сущ. комбинирование, -я, ср.

КОМЕДИАНТ, -а,м. 1. То же, что комик (в 1 знач.) (устар.). 2. перен. Притворщик, лицемер. II ж. комедиантка, -и. II прил. комедиантский, -ая, -ое.

КОМЕДИАНТСТВО, -а. ср. Поведение комедианта (во 2 знач.).

КОМЕДИЙНЫЙ, -ая, -ое; -иен, -ийна. 1. см. комедия. 2. перен. Комический (во 2 знач.), комичный (книжн.). Комедийная ситуация. II сущ. комедийность, -и, ж.

КОМЕДИЯ, -и, ж. 1. Драматическое произведение с весёлым, смешным сюжетом. Музыкальная к. 2. перен. Притворство, лицемерие в каких-н. действиях. Ломать комедию (разг. неодобр.). 3. То же, что умора (разг.). II прил. комический, -ая, -ое (к 1 знач.) и комедийный, -ая, -ое (к 1 знач.). Комическая опера. Комический (комедийный) актер.

КОМЕЛЬ, -мля, м. Прилегающая к корню часть дерева (также волоса, рога, пера). II прил. комлевый,-ая,-ое. Комлевая часть ствола,

КОМЕНДАНТ, -а, м. 1. Начальник войск крепости или укреплённого района. 2. Военный начальник, ведающий надзором за правильным несением гарнизонной и караульной службы, за дисциплиной военнослужащих в общественных местах, за сохранением порядка в гарнизоне. К. города. К. гарнизона. 3. Военный начальник на путях передвижения войск, на участках маршрутов, форсирования, переправ, л. маршрута. К. района. К. пункта посадки. 4. Заведующий общественным зданием, л. общежития. II ж. комендантша, -и (к 4 знач.; разг.). II прил. комендантский, -ая, -ое. * Комендантский час - при военном или чрезвычайном положении: запрещение появляться на улицах в определённое время суток (обычно вечером и ночью).

КОМЕНДАТУРА, -ы, ж. Учреждение или подразделение, возглавляемое комендантом (в 1 и 2 знач.), а также помещение, занимаемое таким учреждением. Военная к. Пограничная к. (подразделение пограничных войск, состоящее из нескольких застав).

КОМЕНДОР, -а, м. Матрос-артиллерист. II прил. комендорский, -ая, -ое.

КОМЕТА, -ы, ж. 1. Небесное тело, вдали от Солнца имеющее вид туманного светящегося пятна, а с приближением к Солнцу обнаруживающее яркую голову и хвост. 2. Речное быстроходное пассажирское судно на подводных крыльях. II прил. кометный, -ая, -ое (к 1 знач.).

КОМИ. 1. нескл., мн., ед. коми, нескл., м. и ж. Народ, составляющий коренное население республики Коми. 2. неизм. Относящийся к этому народу, к его языку, национальному характеру, образу жизни, культуре, а также к Республике Коми, её территории, внутреннему устройству, истории; такой, как у коми, как в республике Коми. К. язык (коми-зырянский - финно-угорской семьи языков).

КОМИЗМ, -а, м. Комическая сторона, комическое, сметное в чём-н.; юмор. К. положения. Рассказ не лишён, комизма.

КОМИ-ЗЫРЯНЕ, -ян, ед. -янин, -а, м. Прежнее название народа коми. II ж. коми-зырянка, -и. II прил. коми-зырянский,-ая,-ое.

КОМИ-ЗЫРЯНСКИЙ, -ая, -ое. 1. см. зыряне и коми-зыряне. 2. То же, что коми (во 2 знач.) (устар.). Коми-зырянский язык (финно-угорской семьи языков).

КОМИК, -а,м. 1. Артист, исполняющий комические роли. 2. перен. Человек весёлого нрава, заражающий других чувством юмора.

КОМИКС, -а, м. Небольшая, наполненная иллюстрациями книжка лёгкого, обычно приключенческого содержания, а также серия рисунков с соответствующими подписями. Серия комиксов.

КОМИ-ПЕРМЯКИ, -ов, ед. -як, -а, м. Народ, составляющий коренное население Коми-Пермяцкого округа. II ж. коми-пермячка, -и. II прил. коми-пермяцкий, -ая,-ое.

KOMИ-ПЕРМЯЦКИЙ, -ая, -ое. 1. см. коми-пермяки. 2. Относящийся к коми-пермякам, к их языку, национальному характеру, образу жизни, культуре, а также к местам их проживания, их внутреннему устройству, истории; такой, как у коми-пермяков. Коми-пермяцкий язык (финно-угорской семьи языков).

КОМИССАР, -а,м. 1. Руководящее лицо с общественно-политическими или административными обязанностями. Народный к. (глава народного комиссариата). 2. военный комиссар - 1) в Советских Вооружённых Силах в 1918-1925 и 1937-1942 гг.: политический руководитель воинской части, отвечающий наравне с командиром за её боеспособность и политическое состояние; 2) лицо, возглавляющее военный комиссариат. 3. В военизированных организациях, стройотрядах: лицо, отвечающее за воспитательную работу. 4. В нек-рых странах: начальник полицейского участка. II прил. комиссарский, -ая, -ое.

КОМИССАРИАТ, -а, м. Учреждение, во главе к-рого стоит комиссар. Военный к. (местный Орган военного управления, ве-дающий учётом и призывом военнообязанных). Народный к. (в СССР в 1917- 1946 гг.: центральный орган государственного управления отдельной сферой деятельности или отдельной отраслью народного хозяйства, наркомат). II прил. комиссариатский, -ая,-ое.

КОМИССИОНЕР, -а, м. Посредник в торговой сделке. II прил. комиссионерский, -ая,-ое.

КОМИССИОНКА, -и, ж. (разг.). Комиссионный магазин.

КОМИССИЯ, -и, ж. 1. Группа лиц или орган из группы лиц со специальными полномочиями при каком-н. учреждении, организации. Избирательная к. Ревизионная к. 2. Учреждение специального назначения. К. по изучению производительных сил и природных ресурсов. II прил. комиссионный, -ая, -ое. Комиссионная эксперпиза. КОМИССИЯ2, -и, ж. (устар.). Хлопотное, затруднительное положение. КОМИССИЯ3, -и, ж. Поручение, выполняемое за определённое вознаграждение (обычно связанное с куплей и продажей). Брать товар на комиссию. II прил. комиссионный, -ая, -ое. К. магазин. Комиссионное вознаграждение. Выплатить комиссионные (сущ.; за комиссию).

КОМИССОВАТЬ, -сую, -суешь; -ованный; сов. и несов., кого (что) (разг.). В результате осмотра специальной комиссией дать (давать) заключение о трудоспособности, пригодности к несению военной службы. Комиссован по болезни. II сущ. комиссова-ние,-я, ср.

КОМИТЕТ, -а, м. Коллегиальный орган, руководящий какой-н. работой, а также учреждение специального назначения. Ис-полнительный к. Профсоюзный к. К. по зко- логии. К. по международным премиям II прил. комитетский, -ая, -ое.

КОМИЧЕСКИЙ, -ая, -ое. 1. см. комедия. 2. 1 Смешной, забавный. К. жест.

КОМИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что комический (во 2 знач.). Комичное зрелище. Комично (нареч.) гримасничает. II сущ. комичность, -и, ж.

KOMKATb, -аю, -аешь; -анный; несов., что. 1. Мять, превращать в комок. К. бумагу. К. одежду. 2. Наспех и небрежно делая что-н., портить (разг.). К. изложение. II сов. искомкать, -аю, -аешь; -анньш (к 1 знач.) и скомкать, -аю, -аешь; -анный.

КОМКОВАТЫЙ, -ая, -ое; -ат. Со многими комками, неровный. Комковатая земля. II сущ. комковатость, -и, ж.

КОММЕНТАРИЙ, -я, м., обычно мн. 1. Разъяснительные примечания к какому-н. тексту. Сочинения Лермонтова с комментариями. К. В. Набокова к "Евгению Онегину" Пушкина. 2. Рассуждения, пояснительные и критические замечания о чём-н. Комментарии печати. Комментарии излишни (всё понятно, объяснения не нужны).

КОММЕНТАТОР, -а, м. 1. Автор комментария. К. текста. 2. Человек, к-рый комментирует что-н. Спортивный к. II ж. ком-ментаторша, -и (ко 2 знач.; разг.). II прил. комментаторский, -ая, -ое.

КОММЕНТИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что. Дать (давать) комментарии, пояснения к чему-н. К. текст. К. события. К. матч. II сов. также прокомментировать, -рую, -руешь; -анный.

KOMMEPCAHT, -a, м. Человек, занимающийся коммерцией. II ж. коммерсантка, -и. II прил. коммерсантский, -ая, -ое.

КОММЕРЦИЯ, -и, ж. Торговля, торговые операции. Заниматься коммерцией. II прил. коммерческий, -ая, -ое- Коммерческие операции. Коммерческая сделка.

КОММЕРЧЕСКИЙ, -ая, -ое. 1. см. коммерция. 2. Во флоте: торговый. Коммерческое судно. 3. Относящийся к торговле по повышенным ценам. Коммерческие цены. * Коммерческий директор - заместитель директора, ведающий снабжением, сбытом и всей другой хозяйственно-финансовой деятельностью предприятия.

КОММИВОЯЖЕР, -а, м. Разъездной агент крупной торговой фирмы, предлагающий товары по образцам, каталогам, прейскурантам. II прил. коммивояжёрский, -ая, -ое.

КОММУНА, -ы, ж. 1. Коллектив людей, объединившихся для совместной жизни на началах общности имущества и труда. Трудовая к. 2. В нек-рых странах: административно-территориальная единица. * Парижская коммуна - революционное правительство рабочих, существовавшее в Париже с 18 марта по 28 мая 1871 г. И прил. коммунальный, -ая, -ое. Коммунальные выборы.

КОММУНАЛКА, -и, ж. (прост.). Коммунальная квартира. Разъехаться из комму-налок по отдельным квартирам.

КОММУНАЛЬНЫЙ, -ая, -ое. 1. см. коммуна. 2. Относящийся к городскому хозяйству. Коммунальные услуги (сфера действия служб, обеспечивающих бытовые удобства жителей). * Коммунальная квартира - квартира, в к-рой живет несколько семей.

КОММУНАР, -а, м. 1. Член коммуны (в 1 знач.). 2. Революционер в период Парижской коммуны. II ж. коммунарка, -и. II прил. коммунарский, -ая, -ое.

КОММУНИЗМ, -а, м. Общественно-экономическая формация, основанная на общественной собственности на средства производства, при которой ставится целью построение бесклассового общества, полное социальное равенство всех членов общества и осуществление принципа "От каждого - по способностям, каждому - по потребностям". * Первобытный коммунизм - общественный доклассовый строй первобытной родовой общины. Военный коммунизм - во время гражданской войны (1918-1920 гг.): внутренняя политика советской власти, направленная на вытеснение капиталистических элементов военно-приказным путём - национализацией всей крупной, средней и мелкой промышленности, продовольственной диктатурой, выражающейся в продразверстке, всеобщей трудовой повинностью, заменой частной торговли государственным распределением товаров по карточной системе. II прил. коммунистический, -ая, -ое. Коммунистическое общество. Коммунистическое мировоззрение. Коммунистические партии.

КОММУНИКАБЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Такой, с к-рым легко общаться, иметь дело, устанавливать контакты. К. характер. II сущ. коммуникабельность, -и, ж.

КОММУНИКАЦИЯ, -и, ж. 1. Путь сообщения, линия связи (спец.). Воздушные, водные коммуникации. Подземные коммуникации. 2. Сообщение, общение (книжн.). Речь как средство коммуникации. Средства массовой коммуникации (печать, радио, кино, телевидение), II прил. коммуникационный, -ая, -ое (к 1 знач.) и коммуникативный, -ая, -ое (ко 2 знач.). Коммуникационные линии. Коммуникативные функции.

КОММУНИСТ, -а, м. Член коммунистической партии. II ж. коммунистка, -и.

КОММУТАТОР, -а.,м. 1. Название различных устройств для изменения направления, переключения электрического тока. 2. Род местной телефонной станции с ручным* соединением. Позволить через к. II прил. коммутаторный, -ая, -ое.

КОММЮНИКЕ, нескл.. ср. (офиц.). Официальное сообщение (преимущ. по вопросам международного значения). К. для печати.

KOMHATA, -ы, ж. 1. Отдельное помещение для жилья в квартире, в гостинице, в общежитии, а также отдельное служебное помещение. Изолированная к. К. бухгалтерии. 2. Мемориальное помещение в каком-н. здании. К. героев войны. 3. чего и какая. Отдельное помещение специально-го назначения в общественном месте, на предприятии. К. отдыха. К. матери и ребёнка. II уменьш. комнатка, -и, ж. (к 1 знач.). II унич.. комнатёнка, -и, ж. (к 1 знач.) и комнатушка, -и, ж. (к 1 знач.). II прил. комнатный, -ая, -ое (к 1 знач.).

КОМНАТНЫЙ, -ая, -ое. 1. см. комната. 2.1 Домашний, связанный с пребыванием, на-1 хождением в жилом помещении. Комнатная собачка. Комнатные цветы. Комнатная температура (обычная для жилого помещения).

КОМОД, -а, м. Предмет мебели, состоящий из нескольких расположенных друг над другом выдвижных ящиков (для белья, различных мелких вещей). II прил. комодный, -ая, -ое.

KOMOK, -мка, м. То же, что ком. К. глины. К. в горле стоит, к горлу подступил, подкатился (перен.: перехватило дыхание от волнения; разг.). Собраться в к. (перен.: напрячься, сжаться, обычно перед резким движением, прыжком). II уменьш. комочек, -чка, м. Лечь (свернуться) комочком (клубочком, калачиком; разг.). II прил. комковый, -ая, -ое.

КОМОЛЫЙ, -ая, -ое; -ол. Безрогий, не имеющий рогов. Комолая корова. II сущ. комолость, -и, ж.

КОМПАКТ-ДИСК, компакт-диска, м. Оптический (лазерный) диск небольшого диаметра с нанесённой на него записью сигналов. Альбом музыкального ансамбля на компакт-диске. Компакт-диск с пакетом программ для ЭВМ.

КОМПАКТНЫЙ, -ая, -ое; -тен, -тна. 1. Плотный, расположенный тесно, без промежутков. Компактная масса. 2. перен, Краткий, сжатый. Компактное изложение. II сущ. компактность, -и, ж.

КОМПАНЕЙСКИЙ, -ая, -ое. 1. см. компания. 2. Общительный, подходящий для компании (в 1 знач.) (разг.). К. парень. Поступать не по-компанейски (нареч.). 3. Одинаковый для всех участников (разг.). На компанейских началах.

КОМПАНИЯ, -и, ж. 1. Общество, группа лиц, проводящих вместе время. Весёлая, дружная к. Гулять компанией. Составьте компанию (будьте с нами вместе; разг.). Расстроить компанию (нарушить что-н. предпринятое всеми вместе). 2. Торговое или промышленное предприятие, торгово-промышленное объединение предпринимателей. Нефтяная к. К. по производству компьютеров. * Не компания кто кому (разг.) - не подходит для знакомства, приятельских отношений. Поддержать компанию (разг.) - не отказаться от участия в чём-н. В компании с кем (разг.) - вместе с кем-н. За компанию с кем (разг.) - заодно, вместе с другими. И компания (пишется и К°) - участники компании (во 2 знач.), компаньоны главного предпринимателя. Торговый дом Петров и К. II уменьш. компашка, -и, ж. (шутл.). II прил. компанейский, -ая, -ое (ко 2 знач.;устар.).

КОМПАНЬОН [ньё], -а, м. 1. Человек, к-рый вместе с кем-н. занимается чем-н., входит в компанию (в 1 знач.). Весёлые компаньоны. 2. Член компании (во 2 знач.). II ж. компаньонка, -и. II прил. компаньон-ский, -ая, -ое (разг.).

КОМПАНЬОНКА, -и, ж. 1. см. компаньон. 2. До революции в дворянских домах: женщина, живущая при хозяйке для её развлечения, сопровождения на прогулках, в поездках. Нанять компаньонку. К.-прижи-валка.

КОМПАРАТИВ, -а, м. (спец.). Грамматическая категория прилагательного и наречия, обозначающая большую степень проявления признака по сравнению с тем же признаком, названным в положительной степени (напр. умнее, холоднее, стыднее).

КОМПАРТИЯ, -и, ж. Сокращение: коммунистическая партия.

КОМПАС, -а (у моряков компас, -а), м. Прибор для определения стран света (сторон горизонта). Магнитный к. (с намагниченной стрелкой, всегда указывающей на север). II прил. компасный, -ая, -ое (у моряков компасный, -ая, -ое).

КОМПАТРИОТ, -а, м. (книжн.). То же, что соотечественник. II ж. компатриота, -и.

КОМПЕНСАЦИЯ, -и, ж. 1. см. компенсировать. 2. Вознаграждение за что-н., возмещение (книжн.). Денежная к. Получать компенсацию.

КОМПЕНСИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., кого-что (книжн.). 1. То же, что возместить (-ещать). К. потери, убытки. К. упущенное время. 2. сов. Урав-новесить что-н. нарушенное, возместить утраченные функции. Компенсированный порок сердца (спец.). II сущ. компенсация, -и, ж. II прил. компенсационный, -ая, -ое (к

1 знач.; спец.) и компенсаторный, -ая, -ое (ко 2 знач.). Компенсационные выплаты. Кампенсаторный процесс.

КОМПЕТЕНТНЫЙ, -ая, -ое; -тен, -тна. 1. Знающий, осведомлённый, авторитетный в какой-н. области. К. специалист. Компетентное суждение. 2. Обладающий компетенцией (во 2 знач.) (спец.). Передать дело в компетентную инстанцию, II сущ. компетентность, -и, ж.

КОМПЕТЕНЦИЯ, -и, ж. (книжн.). 1. Круг вопросов, в к-рых кто-н. хорошо осведомлён. 2. Круг чьих-н. полномочий, прав. К. суда. Дело не входит в чью-н. компетенцию.

КОМПИЛИРОВАТЬ, -рую, -руешь; -а-нный; несов., что (книжн.). Делать компиляцию. К. текст. II сов. скомпилировать, -рую, -руешь; -анный. II прил. компиля-ционный, -ая, -ое.

КОМПИЛЯТИВНЫЙ, -ая, ое; -вен, -вна (книжн.). Основанный на компиляции. Сочинение компилятивного характера. II сущ. компилятивность, -и, ж.

КОМПИЛЯТОР, -а, м. (книжн.). Человек, к-рый занимается компиляцией. II ж. ком-пиляторша, -и (разг.). II прил. компиля-торский, -ая, -ое.

КОМПИЛЯЦИЯ, -и, ж. (книжн.). Соединение результатов чужих исследований, идей без самостоятельной обработки источников, а также сама работа, составленная таким методом. К. чужих мыслей. Бездарная к.

КОМПЛЕКС, -а, м. 1. Совокупность, сочетание чего-н. К. машин. К. представлений. 2. Совокупность связанных друг с другом отраслей народного хозяйства или предприятий различных отраслей хозяйства. Агро-промышлвнный к. Территориально-производственный к. Военно-промышленный к. Топливно-энергетическии к. 3. Группа зданий, сооружений единого назначения. Архитектурный, животноводческий, спортивный, туристский к. * Комплекс неполноценности - болезненное осознание своих недостатков, неполноценности в каком-н. отношении. С комплексом кто (разг.) - о том, кто болезненно недоволен чем-н. в себе самом. Без комплексов кто (разг.) о том, кто нормален, уверен в себе. II прил. комплексный, -ая, -ое (к 1 знач.). Комплексная автоматизация производства. * Комплексное (комплексное) число (спец.) - сумма действительного и мнимого чисел.

КОМПЛЕКТ, -а, м. Полный набор, состав кого-чего-н. К. мебели, белья. Бригада в полном комплекте (в полном составе). Сверх комплекта. II прил. комплектный, -ая, -ое.

КОМПЛЕКТОВАТЬ, -тую, -туешь; -ова-нный; несов., что. Пополнять до комплекта; составлять. К. библиотеку. К. отряд. Комплектующие детали (входящие в комплект). II сов. скомплектовать, -тую, -туешь; -ованный и укомплектовать, -тую, -туешь; -ованный. II сущ. комплектование, -я, ср. у комплектовка, -и, ж. II прил. комплектовочный, -ая, -ое.

КОМПЛЕКЦИЯ, -и, ж. (книжн.). То же, что телосложение. Тучная к.

КОМПЛИМЕНТ, -а, м. Любезные, приятные слова, лестный отзыв. Говорить комплименты. Рассыпаться в комплиментах. II прил. комплиментарный, -ая, -ое (книжн.).

КОМПОЗИТОР, -а, м. Музыкант, создатель музыкальных произведений. II ж. композиторша, -и (разг.). II прил. композиторский, -ая,-ое.

КОМПОЗИЦИЯ, -и, ж. 1. Строение (во 2 знач.), соотношение и взаимное расположение частей. К.романа, картины, симфонии, книги. 2. Произведение (скульптурное, живописное, музыкальное, литературное), сложное или неоднородное по своему составу. Скульптурная к. Хореографическая к. Литературно-музыкальная к. Архитектурная к. 3. Теория сочинения музыкальных произведений. Класс композиции. 4. Материал, полученный в результате комбинирования разнородных компонентов (напр. железа и бетона, пластика и стекла, металла и неметалла) (спец.). II прил. композиционный, -ая, -ое (к 1,3 и 4 знач.). Композиционные особенности романа. Композиционные материалы.

КОМПОНЕНТ, -а, м. (книжн.). Составная часть чего-н. II прил. компонентный, -ая, -ое. К. анализ (в языкознании: анализ слова по тем смысловым элементам, к-рые все вместе образуют его лексическое значение;

спец.).

КОМПОНОВАТЬ, -ную, -нуешь; -ованный; несов., что (книжн.). Составлять целое из частей. К. картину. К. материал исследования. II сов. скомпоновать, -ную, -нуешь; -ованный. II сущ. компоновка, -и, ж. II прил. компоновочный, -ая, -ое.

КОМПОСТ, -а, м. (спец.). Удобрение -смесь земли с перегноем, торфом, навозом.II прил. компостный, -ая, -ое.

КОМПОСТЕР, -а, м. Аппарат, прокалывающий дырчатые знаки на пассажирском билете, документе. II прил. компостерный, -ая, -ое.

КОМПОСТИРОВАТЬ, -рую, -руешь; -а-нный; несов., что. Пробивать при помощи компостера. К. билет. II сов. прокомпостировать, -рую, -руешь; -анный и закомпостировать, -рую, -руешь; -анный.

КОМПОТ, -а (-у), м. Сладкое кушанье из сваренных на воде фруктов, ягод. К. из сухофруктов. К. ассорти. II прил. компотный, -ая, -ое.

КОМПРЕСС, -а, м. Лечебная повязка из марли, полотна. Согревающий к. Сухой к. Влажный к. II прил. компрессный, -ая, -ое. Компрессная клеёнка (для влажного компресса).

КОМПРЕССОР, -а,м. Машина для сжатия воздуха, газов, паров до избыточного давления. Воздушный, кислородный к. Поршневой, ротационный к. II прил. компрессорный, -ая, -ое.

КОМПРОМАТ, -а, м. (разг.). Сокращение: компрометирующие материалы - документы, информация, порочащие чью-н. деятельность, репутацию. Собрать к. на ко-го-н.

КОМПРОМЕТИРОВАТЬ, -рую, -руешь; -анный; несов., кого-что. Выставлять в неблаговидном свете, порочить. Компрометирующие данные, сведения. II сов. скомпрометировать, -рую, -руешь; -анный. II сущ. компрометация, -и, ж. и компрометирование,-я, ср.

КОМПРОМИСС, -а, м. Соглашение на основе взаимных уступок. Пойти на к. II прил. компромиссный, -ая, -ое. Компромиссное решение.

КОМПЬЮТЕР [тэ], -а, м. Электронная вычислительная машина (ЭВМ). Персональный к. Ввести программу в к. II прил. компьютерный, -ая, -ое. Компьютерные технологии. Компьютерные игры.

KOMCOMOJI, -а, м. 1. Сокращённо: коммунистический союз молодежи (в СССР: Всесоюзный Ленинский Коммунистический Союз Молодежи (ВЛКСМ) - общественная организация молодежи (1918- 1991 гг.). 2. собир. То же, что комсомольцы (разг.). Заводской к. II прил. комсомольский, -ая, -ое. Комсомольская организация. Комсомольская стройка.

КОМСОМОЛЕЦ, -льца, м. Член комсомола (ВЛКСМ). II ж. комсомолка, -и. II прил. комсомольский, -ая, -ое. К. билет. К. возраст (с 14 до 28 лет).

КОМСОМОЛИЯ, -и, ж., собир. (разг.). Комсомольцы. Заводская к.

КОМСОРГ, -а, м. Сокращение: комсомольский организатор - выборный руководитель первичной комсомольской организации. II прил. комсорговский, -ая, -ое (разг.).

КОМФОРТ, -а, м. Условия жизни, пребывания, обстановка, обеспечивающие удобство, спокойствие и уют. Устроиться с комфортом. Психологический к. II прил. комфортный, -ая, -ое.

КОМФОРТАБЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Отвечающий всем требованиям комфорта. Комфортабельная гостиница. II сущ. комфортабельность, -и, ж.

КОН, -а, о коне, на кону, мн. коны, -ов, м. 1. Место, куда в игре (в бабки, в городки) надо попасть при броске, а также место, куда в азартных играх кладётся ставка (в 3 знач.). Бить в к. Поставить деньги на к. 2. В нек-рых играх: отдельная партия.

КОНВЕЙЕР, -а, м. Машина для непрерывного перемещения обрабатываемого изделия от одного рабочего к другому, а также для транспортировки сыпучих, кусковых или штучных грузов. Ленточный, пластинчатый, ковшовый к. Вибрационный, роликовый к. Работать на конвейере. Поставить что-н. на к. (перен.: наладить непрерывность производства чего-н.). II прил. конвейерный, -ая, -ое. Конвейерная лента.

КОНВЕНТ, -а,м. В нек-рых странах: название выборных органов с особыми законодательными полномочиями. Национальный к. (во Франции в 1792-1795 гг.).

КОНВЕНЦИЯ, -и, ж. (спец.). Международный договор по какому-н. определённому вопросу. Таможенная к. Железнодорожная к. II прил. конвенционный, -ая,-ое.

КОНВЕРСИЯ, -и, ж. 1. см. конвертировать. 2. конверсия военного производства - перевод предприятий военно-промышленного комплекса на выпуск товаров народного потребления.

КОНВЕРТ, -а, м. 1. Заклеивающаяся бумажная упаковка для писем,бумаг. Почтовый к. Заклеить, запечатать к. 2. Род одеяла для грудных детей - тонкий матрасик с заворачивающимися краями. II прил. конвертный, -ая, -ое.

КОНВЕРТИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что. Произвести (-водить) перерасчёт, а также вообще изменить (-нять), превращая в новый вид, в новое качество, л. заём. II сущ. конверсия, -и, ж. II прил. конверсионный, -ая, -ое.

КОНВОИР, -а, м. Тот, кто входит в состав конвоя, конвоирует кого-что-н. Колонна пленных с конвоирами. II прил. конвои-рский, -ая, -ое.

КОНВОИРОВАТЬ, -рую, -руешь; -анный; несов., кого-что. Сопровождать конвоем, в составе конвоя. К. пленных.

КОНВОЙ, -я, м. Вооружённый отряд, сопровождающий кого-что-н. для охраны или предупреждения побега. Вести под конвоем. Морской к. (корабли, охраняющие 1 транспортные и торговые суда). II прил. конвойный, -ая, -ое. Конвойная служба. В сопровождении конвойных (сущ.).

КОНВУЛЬСИЯ, -и, ж. То же что, судорога. Биться в конвульсиях. II прил. конвульсивный, -ая, -ое. Конвульсивное движение.

КОНГЕНИАЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Совпадающий по талантливости, очень близкий по духу. Перевод, к. оригиналу. II сущ. конгениальность, -и, ж.

КОНГЛОМЕРАТ, -а,м. 1. Механическое соединение чего-н. разнородного, беспорядочная смесь (книжн.). К. мнений. 2. Обломочная горная порода - галечник с примесью песка, гравия и валунов (спец.). II прил. конгломератный, -ая, -ое.

КОНГРЕСС, -а,м. 1. Большой съезд, собрание (обычно по вопросам международного значения). Международный к. геологов. Всемирный к. сторонников мира. 2. В США и нек-рых других странах: парламент. Прения в конгрессе. 3. Название нек-рых политических партий, организаций. Партия Индийский национальный к.

КОНГРЕССМЕН, -а, м. Член палаты представителей конгресса США.

КОНДАЧОК: с кондачка (разг.) - не подготовившись, несерьёзно, легкомысленно. Решать дело с кондачка.

КОНДЕНСАТ [дэ], -а, м. (спец.). Продукт, получившийся в результате конденсации (в 1 знач.). Газовый к. II прил. конденсат-ный, -ая, -ое.

КОНДЕНСАТОР [дэ], -а, м. (спец.). Прибор для конденсации чего-н. К. пара. II прил. конденсаторный, -ая, -ое.

КОНДЕНСАЦИЯ [дэ], -и, ж. (спец.). 1. Переход вещества из газообразного состояния в жидкое или кристаллическое. К. пара. 2. Накопление в каком-н. количестве. К. энергии. II прил. конденсационный, -ая, -ое. КОНДЕНСИРОВАТЬ [дэ], -рую, -руешь; -анный; сов. и несов., что (спец.). Произвести (-водить) конденсацию чего-н. К, пар. К. энергию. II сов. также сконденсировать, -рую, -руешь; -анный.

КОНДИТЕР, -а, м. Работник, изготовляющий кондитерские изделия, а также (устар.) торговец такими изделиями. Профессия кондитера. Лавка кондитера. II ж. кондатерша, -и (продающая такие изделия; устар. разг.).

КОНДИТЕРСКАЯ, -ой, ж. Магазин, торгующий кондитерскими изделиями. Бу-лочная-к.

КОНДИТЕРСКИЙ, -ая, -ое. Относящийся к производству сладких пищевых продуктов (сладостей) и торговле ими. Сахаристые кондитерские изделия (конфеты, шоколад, пастила). Мучные кондитерские изделия (печенье, вафли, торты).

КОНДИЦИОНЕР, -а, м. Аппарат для кондиционирования воздуха. II прил, кондиционерный, -ая, -ое.

КОНДИЦИОНИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что (спец.). Привести (-водить) в соответствие с определёнными нормами, требованиями. Кондиционированный воздух (воздух в помещении, приведённый в соответствие с нормами температуры, влажности, давления). К. зерно. II сущ. кондиционирование, -я, ср.

КОНДИЦИЯ, -и, ж. (спец.). Условие, норма, к-рой должна соответствовать продукция, товар. До кондиции дойти, довести (также перен.: до полного соответствия ка-ким-н. требованиям; разг.). II прил. кондиционный, -ая, -ое. Кондиционное зерно.

КОНДОВЫЙ, -ая, -ое. 1. С плотной мел-кослойной древесиной, очень прочный (спец.). К. лес. 2. Исконный, сохранивший старые обычаи, устои (устар.). Кондовое купечество.

КОНДОР, -а, м. Родственная грифу крупная хищная птица с голой головой и шеей.

КОНДРАТИЙ и КОНДРАШКА: кон-дратий (кондрашка) хватил кого (устар. и прост.) - об апоплексическом ударе.

КОНДУИТ, -а, м. (устар.). В России до революции: журнал с записями о поведении, проступках учащихся (преимущ. в духовных учебных заведениях и кадетских корпусах). Записать в к. II прил. кондуитный, -ая, -ое- К. список (в военном ведомстве до 1862 г.: сведения о поведении и способностях офицеров).

КОНДУКТОР, -а, мн. -а, -ов и -ы, -ов, м. Работник, сопровождающий поезда, а также обслуживающий пассажиров на городском транспорте. К. автобуса, II ж. кондукторша, -и (в пассажирском транспорте; разг.). II прил. кондукторский, -ая, -ое.

КОНЕВОД, -а, м. Специалист по коневодству; человек, занимающийся разведением лошадей.

КОНЕВОДСТВО, -а, ср. Разведение лошадей как отрасль животноводства. II прил. коневодческий, -ая, -ое. К. совхоз.

КОНЕЦ, -нца, м. 1. Предел, последняя грань чего-н. в пространстве или во времени, а также примыкающая к этому пределу часть, период. К. дороги. К. улицы. К, зимы. К. книги. К. ножа, верёвки. Положить к. че-му-н. (прекратить). Ни конца ни краю нет чему-н. (то же, что конца-краю нет). Без конца (очень долго, много, не прекращаясь). До конца (совсем, окончательно, полностью). 2. Путь, расстояние между двумя пунктами (разг.). Делать большие концы. Идти в оба конца пешком. 3. Причальная верёвка, трос (спец.). Отдать концы (отвязать; также перен.: умереть; прост.). 4. ед., перен. Смерть (в 1 знач.), кончина. К. пришёл кому-н. Присутствовать при конце больного. 5. ед., кому. Полная неудача, крах (разг.). Без его помощи мне к. 6. конец, в знач. сказ. То же, что кончено (см. кончить в 5 знач.) (разг.). Больше я с ним не дружу, к. ^ В конце концов - 1) в конце, после всего, наконец (в 1 знач.). Долго уговарива-ли, в конце концов согласился; 2) вводн, сл., то же, что наконец (во 2 и 3 зная.). Во все концы (разг.) - во все места, повсюду. Разослать людей во все концы.. И дело с концом (разг.) - на этом всё кончено, решено. Из конца в конец - по всем направлениям. Изъездить страну из конца в конец. Конца-краю нет чему (разг.) - о чём-н. очень большом, длительном, чему не видно предела. Полям конца-краю нет. Концы хоронить (разг.) - скрывать следы предосудительного дела, преступления. (И) концы в воду (разг.) - скрыты следы предосудительного дела, преступления. Концы с концами сводить - справляться с трудом с нуждами, расходами. Семья еле сводит концы с концами. Концов не найти (разг.) - ни до чего не дознаться, не добраться до сути. Концов не соберёшь (разг.) - будет трудно разобраться, установить порядок, истину. На тот конец (прост.) - на тот случай, если что-н. произойдёт, понадобится. На худой конец (разг.) - в худшем случае. Один конец (разг.) - всё равно, что бы ни случилось (о том, что кончится плохо). Под конец - ближе к концу, в конце. Со всех концов - отовсюду. II прил. конечный, -ая, -ое (к 1 знач. в нек-рых сочетаниях) и концевой, -ая, -ое (к 1, в нек-рых сочетаниях к 3 знач.). Конечная станция. Конечный абзац. Концевой (конечный) выключатель (спец.). Концевые вагоны.

КОНЕЧНО [шн]. 1. вводн. сл. Само собой разумеется, без сомнения. Он, к" прав. 2. частица, Употр. при утверждении, подтверждении, да, разумеется. Вы любите музыку? - K.I 3. Выражает сомнение, уверенность в обратном (разг. ирон.). Бросаю курить, последняя сигарета. - К.! (т. е. очень сомневаюсь, не верю).

КОНЕЧНОСТЬ, -и, ж. 1. см. конечный. 2. Рука, нога, а также, у животных, отдельный орган движения. Верхние, нижние конечности (у человека). Передние, задние конечности (у животных).

КОНЕЧНЫЙ, -ая, -ое; -чен, -чна. 1. см. конец. 2. Имеющий конец (во времени), небесконечный (высок.). Жизнь человека конечна. 3. полн. ф. Основной, являющийся пределом чего-н., самый главный. Конечная цель. 4. полн. ф. Заключающий собой какой-н. процесс, являющийся результатом работы, обработки. К. результат. К. продукт. * В конечном счете - в конце концов, в итоге. II сущ. конечность, -и, ж. (ко 2 знач.).

КОНЁВЫЙ см. конь.

КОНЁК1, -нька, м. 1. см. конь. 2. Брус, идущий по гребню кровли и скрепляющий её скаты, а также резное украшение на конце этого бруса [первонач. в виде конской головы]. Крыша с коньком. 3. То же, что морской конёк. 4. ед. Излюбленный предмет мыслей, разговоров (разг.). Сесть на своего конька (начать говорить на излюбленную тему). Любимый к. * Морской конёк - морская рыбка с головой, похожей на поднятую голову коня. II прил. коньковый, -ая, -ое (ко 2 знач.).

КОНЁК2 см. коньки.

КОНИНА, -ы, ж. Мясо лошади как пища.

КОНИЧЕСКИЙ, -ая, -ое. Имеющий форму конуса. Коническая поверхность.

KOHKA, -и, ж. (устар.). Городская железная дорога с конной тягой, а также вагон такой дороги. Ехать на конке. II прил. коночный, -ая, -ое.

KOHKJIAB, -a, м. Совет кардиналов, избирающий римского папу.

КОНКРЕТИЗИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что. Представить (-влять) в конкретном виде. К. общее положение. II сущ. конкретизация, -и, ж.

КОНКРЕТИКА, -и, ж. (разг.). Конкретные факты, дела, поступки.

КОНКРЕТНЫЙ, -ая, -ое; -тен, -тна. Реально существующий, вполне точный и вещественно определённый, в отличие от абстрактного, отвлечённого. Конкретное понятие. К пример. К. предмет. Говорить конкретно (нареч.). * Конкретные имена существительные - в грамматике: существительные, называющие единичные материальные, вещественные реалии, отдельные предметы, лица (напр., карандаш, дом, яблоко, инженер, чудак). II сущ. конкретность, -и, ж.

КОНКУР, -а, м. В конном спорте: преодоление нескольких препятствий на определённом маршруте. Состязаться в конкуре. II прил. конкурный, -ая, -ое.

КОНКУРЕНТ, -а, м. Человек, к-рый конкурирует с кем-н. II ж. конкурентка, -и. II прил. конкурентский, -ая, -ое.

КОНКУРЕНТОСПОСОБНЫЙ, -ая, -ое; -бен, -бна (книжн.). Способный выдержать конкуренцию, противостоять конкурентам. II сущ. конкурентоспособность, -и, ж.

КОНКУРЕНЦИЯ, -и, ж. Соперничество; борьба за достижение больших выгод, преимуществ. Торговая к. Вне конкуренции (перен.: выше всякого сравнения; разг.). II прил. конкурентный, -ая, -ое.

КОНКУРИРОВАТЬ, -рую, -руешь; несов., с кем-чем в чём. Вступать в конкуренцию с кем-н. Конкурирующие фирмы.

КОНКУРС, -а, м. Соревнование, имеющее целью выделить лучших участников, лучшие работы. К. скрипачей. К. для поступающих в университет. К. проектов. II прил. конкурсный, -ая, -ое. К. экзамен.

КОНКУРСАНТ, -а, м. Участник конкурса (обычно музыкального). II ж. конкурсан-тка,-и.

КОННИК, -а, м. 1. Конный воин, кавалерист. Атака конников. 2. Спортсмен, занимающийся конным спортом, а также вообще тот, кто едет верхом на лошади.

КОННИЦА, -ы, ж. То же, что кавалерия.

КОННО... Первая часть сложных слов со знач.. 1) относящийся к лошадям, напр. конноартиллерийский, коннамеханизиро-ванный, конноспортивный; 2) осуществляемый с участием лошадей, напр. конноакро-баттеский, коннобалетный, конносвязной; 3) относящийся к коневодству, напр. коннозаводский, коннозаводство.

КОННОГВАРДЕЕЦ, -ейца, м. В царской армии: военнослужащий лейб-гвардейского конного полка. II прил. конногвардейский, -ая, -ое.

КОННОЗАВОДСТВО, -а, ср. Разведение породистых лошадей и создание их новых пород на конных заводах(во 2 знач.). II прил. коннозаводский, -ая, -ое.

КОННЫЙ, -ая, -ое. 1. см. конь. 2. Действующий с помощью лошадей. Конная тяга. 3. Действующий на лошадях, верхом, кавалерийский. К. строй. Конная армия. Конная гвардия. Конные (сущ.) и пешие.

KOHOBAJI, -а, м. (устар.). Знахарь, лечащий лошадей. Не врач, а к. (о плохом, невежественном враче; разг. пренебр.).

КОНОВОД1, -а, м. Человек, к-рый присматривает за лошадьми спешившихся всадников. II прил. коноводский, -ая, -ое.

КОНОВОД2, -а, м. (прост.). Зачинщик, заводила (во 2 знач.). II ж. коноводка, -и. II прил. коноводский, -ая, -ое.

КОНОВОДИТЬ, -ожу, -одишь; несов. (прост.). Быть коноводом2. К. среди ребят.

КОНОВЯЗЬ, -и (обл.) КОНОВЯЗЬ, -и, ж. Место для привязывания лошадей - столб с кольцами или колья с протянутой по ним верёвкой. II прил. коновязный, -ая, -ое и коновязный, -ая, -ое (обл.).

КОНОКРАД, -а, м. Вор, занимающийся конокрадством. II прил. конокрадский, -ая, -ое.

КОНОКРАДСТВО, -а, ср. Кража лошадей.

КОНОПАТИТЬ, -ачу, -атишь; -аченный; несов., что. Затыкать дыры, щели (паклей, пенькой, изолирующим материалом). К. избу. К. лодку. II сов. законопатить, -ачу, -атишь; -аченный. II сущ. конопачение, -я, ср. и конопатка, -и, ж. Конопатка межпанельных швов,

КОНОПАТЫЙ, -ая, -ое; -ат (прост.). Рябой от следов оспы, а также веснушчатый. Конопатое лицо. II сущ. конопатость, -и, ж.

КОНОПЛЯ, -и, ж. Травянистое растение, стебли к-рого идут на изготовление пеньки, а семена - на масло. II прил. конопляный, -ая, -ое и коноплёвый, -ая, -ое. Конопляное масло. Семейство коноплёвых (сущ.).

КОНОПЛЯНИК, -а, м. Участок, засеянный коноплёй.

КОНОПЛЯНКА, -и, ж. Певчая птичка сем. вьюрковых с длинным хвостом, реполов.

КОНОПУШКА, -и, ж. (прост.). Пятнышки, щербинки, неровности на коже. Конопушки по всему телу. Щёки в конопушках.

КОНСЕРВАТИВНЫЙ, -ая, -ое; -вен, -вна. 1. Отстаивающий неизменность чего-н. (политического строя, быта), противящийся каким-н. нововведениям. Консервативные взгляды. К. политик. Консервативная партия (в Великобритании). 2. полн. ф. О лечении: осуществляемый без хирургического вмешательства. II сущ. консервативность, -и ж. (к 1 знач.).

КОНСЕРВАТИЗМ, -а, м. (книжн.). Консервативные убеждения. К. во взглядах.

КОНСЕРВАТОР, -а,м. 1. Человек консервативных убеждений. 2. Член консервативной партии. II ж. консерваторша, -и (к I знач.; разг.). II прил. консерваторский, -ая,-ое.

КОНСЕРВАТОРИЯ, -и, ж. Высшее музыкальное учебное заведение. II прил. консерваторский, -ая, -ое.

КОНСЕРВИРОВАТЬ, -рую, -руешь; -а-нный; несов., что. 1. Заготовляя, подвергать специальной обработке для предохранения от порчи. К. пищевые продукты. 2. Принимать специальные технические меры для защиты от коррозии, порчи (спец.). К. станки, машины. К. древесину. 3. Временно приостанавливать развитие, деятельность чего-н. К. стройку. II сов. законсервировать, -рую, -руешь; -анный.

II сущ. консервация, -и, ж. (ко 2 и 3 знач.) и консервирование, -я, ср. (к 1 знач.). К. крови (специальная обработка крови для сохранения её в искусственных условиях и последующего использования).

КОНСЕРВЫ, -ов. Консервированные пищевые продукты. Мясные, рыбные, овощные к. II прил. консервный, -ая, -ое. К. завод. Консервная банка.

КОНСИЛИУМ, -а, м. Совещание врачей для установления диагноза заболевания и определения способов лечения. Созвать к.

КОНСИСТЕНЦИЯ, -и, ж. (книжн.). Степень густоты, вязкости чего-н. Жидкая к. К. смеси (в отношении слабости, крепости).

КОНСИСТОРИЯ, -и, ж. Церковно-адми-нистративный и церковно-судебный орган при епархиальном архиерее. II прил. консисторский, -ая, -ое.

КОНСКИЙ см, конь.

КОНСОЛИДИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что. 1. Сплотить (сплачивать) для усиления деятельности (книжн.). К. силы борцов за права человека. 2. Сделать (делать) (долговое обязательство) из краткосрочного долгосрочным или бессрочным (спец.). К. займы. II сущ. консолидация, -и, ж. II прил. консолидацион-ный, -ая, -ое.

КОНСОЛЬ, -и, ж. (спец.). Выступ или одним концом заделанная в стену балка, служащие опорой чего-н. II прил. консольный, -ая, -ое.

KOHCOHAHC, -а,м, (спец.). Благозвучное сочетание звуков; противоп. диссонанс. II прил. консонансный, -ая, -ое.

КОНСПЕКТ, -а, м. Краткое изложение или краткая запись содержания чего-н. К. лекции. II прил. конспектный, -ая, -ое.

КОНСПЕКТИВНЫЙ, -ая, -ое; -вен, -вна. Краткий, немногословный, имеющий характер конспекта. Конспективно (нареч.) изложить что-н. II сущ. конспективность, -и, ж.

КОНСПЕКТИРОВАТЬ, -рую, -руешь; -а-нный; несов; что. Составлять конспект чего-н. К. учебник, лекции. II сов. законспектировать, -рую, -руешь; -анный и проконспектировать, -рую, -руешь; -анный. II сущ. конспектирование, -я, ср.

КОНСПИРАТИВНЫЙ, -ая, -ое; -вен, -вна. Связанный с конспирацией, тайный, подпольный. Конспиративное собрание. Конспиративная квартира. II сущ, конспиративность, -и, ж.

КОНСПИРАТОР, -а,м. Тот, кто прибегает к конспирации. II ж. конспираторша, -и (разг.). II прил. конспираторский, -ая, -ое.

КОНСПИРАЦИЯ, -и, ж. Методы, применяемые нелегальной организацией для сохранения в тайне своей деятельности и членов; соблюдение тайны. Строгая к. Соблюдать конспирацию. II прил. конспирационный, -ая, -ое.

КОНСПИРИРОВАТЬ, -рую, -руешь; -а-нный; несов., кого-что. Применять методы конспирации, устраивать конспирацию. II сов. законспирировать, -рую, -руешь; -а-нный.

KOHCTAHTA, -ы, ж. (спец.). Постоянная величина. II прил. константный, -ая, -ое.

КОНСТАТИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что (книжн.). Установить (-навливать) наличие, несомненность чего-н. К. факт. К. смерть (офиц.). II сущ. констатация, -и, ж. и констатирование, -я, ср.

КОНСТИТУЦИЯ, -и, ж. 1. Основной закон государства, определяющий основы общественного и государственного строя, систему государственных органов, права и обязанности граждан. К. России, 2. Строение, структура (спец.). К. организма. II прил. конституционный, -ая, -ое.

КОНСТРУИРОВАТЬ, -рую, -руешь; -а-нный; несов., что. Создавать конструкцию чего-н., строить, а также вообще создавать что-н. К. модель. К. машину. К. программу. II сов. сконструировать, -рую, -руешь; -а-нный.

КОНСТРУКТИВИЗМ, -а,м. Направление в искусстве 20 в., стремящееся к максимальной выразительности и экономичности форм, к обнажению их технической основы. II прил. конструктивистский, -ая, -ое.

КОНСТРУКТИВИСТ, -а,м. Последователь конструктивизма. II ж. конструк-тивистка, -и. II прил. конструктивистский, -ая, -ое.

КОНСТРУКТИВНЫЙ, -ая, -ое; -вен, -вна. 1. полн. ф. Относящийся к конструкции (в I знач.), нужный для конструирования (спец.). Конструктивные формы материала. 2. Такой, к-рый можно положить в основу чего-н., плодотворный (книжн.). Конструктивная критика. Конструктивные предложения. II сущ. конструктивность, -и, ж. (ко 2 знач.).

КОНСТРУКТОР, -а, мн. -ы, -ов, м. 1. Специалист, к-рый создаёт конструкцию како-го-н. сооружения, механизма. К. самолётов. Инженер-к. 2. Детская игра - набор деталей для конструирования. 1l ж. конструкторша, -и (к 1 знач.; разг.).

II прил. конструкторский, -ая, -ое (к 1 знач.). Конструкторское бюро.

КОНСТРУКЦИЯ, -и, ж. 1. Состав и взаимное расположение частей какого-н. построения, сооружения, механизма, а также само такое построение, сооружение, машина с таким устройством. К. моста. Железобетонная к. 2. В грамматике: синтаксически связанное сочетание слов, словесное построение. Синтаксическая к. II прил. конструкционный, -ая, -ое (к 1 знач.). Конструкционные материалы.

КОНСУЛ, -а, м. 1. Должностное лицо дипломатического ведомства, представляющее и защищающее интересы своего государства и его граждан в каком-н. городе или административном районе иностранного государства. Генеральный к. 2. В Древнем Риме и во Франции в 1799-1804 гг.: одно из высших правительственных лиц. II прил. консульский, -ая, -ое.

КОНСУЛЬСТВО, -а, ср. 1. Дипломатическое представительство, возглавляемое консулом (в 1 знач.). 2.Должность или время управления консула (во 2 знач.). II прил. консульский, -ая, -ое.

КОНСУЛЬТАНТ, -а, м. Специалист, дающий консультации (во 2 знач.). II ж. консультантка, -и (разг.). II прил. консультантский, -ая, -ое.

КОНСУЛЬТАЦИЯ, -и, ж. 1. Совещание специалистов по какому-н. делу, вопросу. Созвать консультацию юристов. 2. Совет, даваемый специалистом. Получить консультацию. 3. Учреждение, дающее такие советы. Юридическая к. Женская к. (лечебно-профилактическое учреждение, род поликлиники). 4. Дополнительные занятия преподавателя с учащимися. К. перед экзаменом. Расписание консультаций. II прил. консультационный, -ая, -ое (к 1 и 4 знач.) и консультативный, -ая, -ое (к 1, 2 и 4 знач.). Консультативная комиссия.

КОНСУЛЬТИРОВАТЬ, -рую, -руешь; -а-нный; несов. 1. с кем. То же, что консультироваться (устар.). К. с юристом. 2. кого-что. Давать консультацию (во 2 и 4 знач.). II сов. проконсультировать, -рую, -руешь; -анный (ко 2 знач.).

КОНСУЛЬТИРОВАТЬСЯ, -руюсь, -руе-шься; несов., с кем. Советоваться со специалистом по какому-н. вопросу. II сов. проконсультироваться, -руюсь, -руешься.

КОНСЬЕРЖ, -а,м. Во Франции: швейцар при доме. II ж. консьержка, -и.

KOHTAKT, -а, м. 1. Соприкосновение, соединение (спец.). Электрический к. Тектонический к. (в земной коре). 2. Деловая связь, согласованность в действиях. Торго-во-экономические компакты. Войти в к. с кем-н. Действовать в контакте с кем-н. 3. Непосредственное общение, соприкосновение с кем-н. К. с больным. 4. Деталь, обеспечивающая соприкосновение проводов электрической цепи (спец.). II прил. контактный, -ая, -ое (к 1 и 4 знач.).

КОНТАКТНЫЙ, -ая, -ое; -тен, -тна. 1. см. контакт. 2. Такой, с к-рым легко иметь дело, установить контакт (во 2 знач.) (разг.).К. ребёнок. II сущ. контактность, -и, ж.

КОНТАМИНАЦИЯ, -и, ж. 1. Смешение, соединение (книжн.). 2. В языкознании: возникновение нового выражения, слова, формы путём объединения элементов двух выражений или форм, чем-н. сходных (напр., неправильное выражение "играть значение" из соединения двух выражений: "играть роль" и "иметь значение"). Языковая к. II прил. контаминационный, -ая, -ое.

КОНТЕЙНЕР [тэ], -а, м. Стандартное вместилище для транспортировки в нём грузов без упаковки. Железнодорожный к. II прил. контейнерный, -ая, -ое. Контейнерные перевозки.

КОНТЕКСТ, -а,м. (книжн.). Относительно законченная в смысловом отношении часть текста, высказывания. Значение слова узнаётся в контексте. II прил. контекстный, -ая, -ое и контекстовый, -ая, -ое.

КОНТИНГЕНТ, -а, м. 1. Устанавливаемое для какой-н. цели предельное количество чего-н. (спец.). Экспортный к. угля. 2. Совокупность людей, образующих однородную в каком-н. отношении группу, категорию (книжн.). К. учащихся.

КОНТИНЕНТ, -а, м. То же, что материк. II прил. континентальный, -ая, -ое. К. климат (характерный для внутренних частей материков).

KOHTOPA, -ы, ж. Общее название административно-канцелярских отделов учреждений и предприятий, а также самостоятельных учреждений, преимущ. хозяйственного, финансового характера. Техническая к. на железной дороге. Брокерская к. Почтовая к. (устар.). * Дела вдут, контора пишет (разг. шутл.) - погов. о видимости деятельности, активности. II прил. конторский, -ая, -ое. Конторские книги. К. служащий (устар.).

KOHTOPKA, -и, ж. 1. Род письменного стола с наклонной доской на высоких ножках, за к-рым обычно работают стоя. Стоять за конторкой. 2. Небольшое помещение для мастера, руководителя цеха, работ. К. прораба.

КОНТОРЩИК, -а,м. (устар.). Конторский служащий. II ж. конторщица, -ы. II прил. конторщицкий, -ая, -ое.

КОНТР..., приставка. Образует имена и глаголы со знач. направленности против чего-н., противодействия чему-н., напр. контратаковать, контрдовод, контригра, контрмера, контрпредложение, контрпретензия, контрудар, контршанс.

KOHTPA см. контрик.

КОНТРАБАНДА, -ы, ж. 1. Нарушающий таможенное законодательство тайный провоз товаров и других предметов через границу. К. наркотиков. 2. собир. Товары, предметы, провезённые таким способом. Изъять контрабанду. Обнаружить контрабанду. II прил. контрабандный, -ая.

КОНТРАБАНДИСТ, -А,М. Человек, к-рый занимается контрабандой. II ж. контрабандистка, -и. II прил. контрабандистский, -ая,-ое.

КОНТРАБАС, -а,м. Самый большой по размеру струнный смычковый музыкальный инструмент наиболее низкого регистра. II прил. контрабасный, -ая, -ое и контрабасовый, -ая, -ое.

КОНТРАГЕНТ, -а, м. (спец.). Лицо или учреждение, берущее на себя известные обязательства по договору. II прил. контрагентский, -ая, -ое.

KOHTP-АДМИРАЛ, -а, м. Первое адмиральское звание или чин во флоте, равное званию генерал-майора в сухопутных войсках, а также лицо, имеющее это звание. II прил. контр-адмиральский, -ая, -ое.

KOHTPAKT, -a, м. Договор, соглашение. Заключить к. Работать по контракту. II прил. контрактный, -ая, -ое и контрактовый, -ая,-ое.

КОНТРАКТОВАТЬ, -тую, -туешь; -ова-нный; несов., кого-что (спец.). Заключать контракт на получение, использование кого-чего-н. II сов. законтрактовать, -тую, -туешь; -ованный. II сущ. контрактация, -и, ж.

КОНТРАЛЬТО, нескл. 1. ср. Самый низкий женский голос. 2. ж. Певица с таким голосом. II прил. контральтовый, -ая, -ое (к 1 знач.).

KOHTPAMAPKA, -и, ж. Талон, дающий право на бесплатное посещение театра, кино. II прил. контрамарочный, -ая, -ое.

КОНТРАПУНКТ, -а, м. В музыке: одновременное движение нескольких самостоятельных мелодий, голосов, образующих гармоническое целое (многоголосие), а также учение о таком движении. II прил. контрапунктический, -ая, -ое и контрапунктный, -ая, -ое.

KOHTPACT, -a, м. Резкая противоположность. Полный к. К. света и тени. II прил. контрастный, -ая, ое.

КОНТРАСТИРОВАТЬ, -рую, -руешь, несов., с кем-чем (книжн.). Составлять контраст. Контрастирующие явления.

КОНТРАСТНЫЙ, -ая, -ое; -тен, -тна. 1. см. контраст. 2. Составляющий контраст, совершенно противоположный. Контрастные цвета, II сущ. контрастность, -и, ж.

KOHTPATAKA, -и, ж. Атака обороняющихся войск против наступающего противника. Перейти в контратаку (также перен.: начать решительно противодействовать своему активному противнику).

КОНТРАТАКОВАТЬ, -кую, -куешь; -ованный; сов. и несов., кого (что). Произвести (-водить) контратаку.

КОНТРАЦЕПТИВЫ, -ов (спец.). Противозачаточные средства. II прил. контрацептивный, -ая, -ое. Контрацептивные средства.

КОНТРИБУЦИЯ, -и, ж. (спец.). Платежи, налагаемые государством-победителем на побеждённое государство. II прил. контрибуционный, -ая,-ое.

КОНТРИК. -а, м. (устар. прост.) и (прост. презр.) КОНТРА, -ы, м. и ж., также собир. То же, что контрреволюционер.

КОНТРМАНЁВР, -а, м. Встречный, ответный манёвр (в 1 и 3 знач.).

КОНТРНАСТУПЛЕНИЕ, -я, ср. Подготовленное в ходе оборонительных действий встречное, ответное наступление на противника. Перейти в к. (также перен.: то же, что перейти в контратаку).

КОНТРОЛЁР, -а, м. Должностное лицо, работник, к-рый контролирует кого-что-н. Линейный к. Кассир-к. II ж. контролёрша, -и (разг.). II прил. контролёрский, -ая, -ое.

КОНТРОЛИРОВАТЬ, -рую, -руешь; -а-нный; несов., кого-что. Осуществлять контроль или надзор. К. учащихся. К. чью-н. работу. К. какую-н. территорию. II сов. проконтролировать, -рую, -руешь; -анный (осуществить контроль).

КОНТРОЛЬ, -я, м. 1. чего, за кем-чем, над кем-чем. Проверка, а также постоянное наблюдение в целях проверки или надзора. К. заработай. К. над вооружениями. 2. собир. Лица, занимающиеся этим делом, контролёры. Поставить к. у входа. II прил. контрольный, -ая, -ое. Контрольные цифры, (числовое выражение каких-н. заданий, планов). Школьная контрольная работа. Контрольная (сущ.) по математике. К. пункт.

КОНТРРАЗВЕДКА, -и, ж. Специальные государственные органы для противодействия разведкам (в 4 знач.) других государств; деятельность таких органов. Служить в контрразведке.

КОНТРРАЗВЕДЧИК, -а, м. Работник контрразведки. II ж. контрразведчица, -ы.

КОНТРРЕВОЛЮЦИОНЕР, -а, м. Участник, сторонник контрреволюции. II ж. контрреволюционерка, -и.

КОНТРРЕВОЛЮЦИЯ, -и, ж. Борьба противников революции против деятельности революционных властей. II прил. контрреволюционный, -ая, -ое.

КОНТРУДАР, -а,м. Удар, наносимый войсками фронта, армии с целью разгрома прорвавшегося в оборону противника и перехода в наступление. Нанести к. с фланга.

КОНТРЫ, контр, ед. (устар.) контра, -ы, ж. (прост.). Ссора, размолвка. Быть в контрах с кем-н. Постоянные к. между кем-н.

КОНТУЗИТЬ, -ужу, -узишь; -уженный; сов., кого-что. Нанести контузию. Контузило (безл.) взрывной волной кого-н. Контужен в голову.

КОНТУЗИЯ, -и, ж. Ушиб или травма организма без повреждения наружных покровов тела. Тяжёлая к.

КОНТУР, -а, м. Внешнее очертание чего-н. Контуры рисунка. К. здания. Контуры фигуры. II прил. контурный, -ая, -ое. Контурная карта (географическая карта, на к-рой нанесены только очертания суши и водных пространств). Контурная линия (прерывистая, из точек, чёрточек).

КОНУРА, -ы, ж. 1. Будочка для собаки. 2. перен. Тесное, убогое жилище (разг.). II уменьш. конурка, -и, ж.

КОНУС, -а, м. 1. Геометрическое тело, образованное вращением прямоугольного треугольника вокруг одного из его катетов. 2.Предмет такой формы.К. террикона. II прил. конусный, -ая, -ое.

КОНУСООБРАЗНЫЙ, -ая, -ое; -зен, -зна. Имеющий вид конуса. II сущ. конусообра-зность, -и, ж.

КОНФЕДЕРАЦИЯ, -и, ж. 1. Союз независимых государств, имеющих объединенные органы для координации военных, внешнеполитических и нек-рых других задач; соответствующая форма государственного устройства. 2. Объединение, союз каких-н. общественных организаций. К. профсоюзов. II прил. конфедеративный, -ая,-ое.

КОНФЕРАНС, -а, м. Эстрадный жанр -выступление на сцене, связанное с объявлением и комментированием номеров программы, а также текст такого выступления.

КОНФЕРАНСЬЕ, нескл., м. Артист, ведущий конферанс.

КОНФЕРЕНЦ-ЗАЛ, -а, м. Зал для торжественных заседаний, конференций.

КОНФЕРЕНЦИЯ, -и, ж. Большое собрание, совещание представителей каких-н. государств, организаций, групп. Международная, научная к. Читательская к. Участвовать в конференции.

КОНФЕССИЯ, -и, ж. (книжн.). То же, что вероисповедание. II прил. конфессиональный, -ая,-ое.

КОНФЕТА, -ы, ж. Сахаристое кондитерское изделие в виде плиточки, шарика, батончика. Шоколадная к. К. в обёртке. II уменьш. конфетка, -и, ж. II прил. конфетный, -ая, -ое. Конфетная внешность (перен.: слащаво-красивая).

КОНФЕТКА, -и, ж. 1. см. конфета. 2. перен. О чём-н. очень хорошем, привлекательном (разг.). Домик - к. Конфетку сделать из чего-н. II уменьш. конфеточка, -и, ж.

КОНФЕТНИЦА, -ы, ж. Вазочка для конфет.

КОНФЕТТИ, нескл., ср. Разноцветные бумажные кружочки, к-рыми осыпают друг друга на балах, маскарадах.

KOHФИГУPAЦИЯ, -и, ж. (спец.). Внешнее очертание, а также взаимное расположение предметов или их частей. К. изделия. II прил. конфигурационный, -ая, -ое.

КОНФИДЕНЦИАЛЬНЫЙ [дэ], -ая, -ое; -лен, -льна (книжн.). Секретный, доверительный. К. разговор. Сообщить конфиденциально (нареч.). II сущ. конфиденциальность, -и, ж.

КОНФИРМАЦИЯ, -и, ж. 1. У католиков: совершаемое епископом таинство миропомазания ребёнка 7-12 лет, приобщающее его к церкви. 2. У протестантов: обряд приобщения к церкви юношей и девушек 14- 16 лет, а также время их подготовки к такому обряду. II прил. конфирмационный, -ая, -ое.

КОНФИСКОВАТЬ, -кую, -куешь; -ованный; сов. и несов., что. Осуществляя санкции (во 2 знач.), изъять (изымать) что-н. безвозмездно в собственность государства. К. имущество. II сущ. конфискация, -и, ж. К. земель (национализация).

КОНФЛИКТ, -а, м. Столкновение, серьёзное разногласие, спор. Вступить в к. Семейный к. Вооруженный к. на границе. II прил. конфликтный, -ая, -ое. Конфликтная ситуация. Конфликтная комиссия (по разбору конфликтов).

КОНФЛИКТОВАТЬ, -тую, -туешь; несов., с кем (разг.). Вступать в конфликт, в конфликты. К. с сослуживцами. Конфликтующие стороны.

КОНФОРКА, -и, род. мн. -рок, ж. 1. Надставка на трубе самовара для подогревания чайника. Поставить чайник на конфорку. 2. Диск, закрывающий отверстие на кухонной плите, а также само отверстие. II прил. конфорочный, -ая, -ое.

КОНФОРМИЗМ, -а,м. (книжн.). Приспособленчество, бездумное следование общим мнениям, модным тенденциям. II прил. конформистский, -ая, -ое.

КОНФРОНТАЦИЯ, -и, ж. (книжн.). Противостояние, противоборство. Политическая к. II прил. конфронтациониый, -ая, -ое.

КОНФУЗ, -а, м. (разг.). Состояние смущения, неловкости; неловкое и смешное положение. Испытывать к. К. получился с кем-м. II прил. конфузный, -ая, -ое. К. случай.

КОНФУЗИТЬ, -ужу, -узишь; несов., кого (что) (разг.). Приводить в конфуз. II сов. сконфузить, -ужу, -узишь; -уженный.

КОНФУЗИТЬСЯ, -ужусь, -узишься; несов. (разг.). Испытывать конфуз, стесняться. К. при посторонних. II сов. сконфузиться, -ужусь, -узишься.

КОНФУЗЛИВЫЙ, -ая, -ое; -ив (разг.). Легко приходящий в конфуз, стеснительный. II сущ. конфузливость, -и, ж.

КОНФУЗНЫЙ, -ая, -ое; -зен, -зна (разг.). 1. см. конфуз. 2. Способный привести в конфуз, смущающий, компрометирующий. Конфузное поведение. II сущ. кон-фузность,-и,ж.

КОНЦЕНТРАТ, -а.м 1. Готовый пищевой продукт в обезвоженном спрессованном виде. 2. Концентрированный корм. Кормовые концентраты. 3. Продукт обогащения полезных ископаемых (спец..). Апатитовый к. II прил. концентратный, -ая, -ое.

КОНЦЕНТРАЦИОННЫЙ, -ая, -ое. 1. см. концентрировать. 2. концентрационный лагерь - в фашистской Германии и в оккупированных ею странах во время второй мировой войны, а также в нек-рых странах с реакционными режимами, вообще в периоды репрессий и беззакония: место заключения и физического уничтожения политических противников, инакомыслящих [первонач. лагерь для военнопленных].

КОНЦЕНТРАЦИЯ, -и, ж. 1. см. концентрировать, -ся. 2. Количество вещества, содержащееся в единице массы (спец.). К. раствора.

КОНЦЕНТРИРОВАННЫЙ, -ая, -ое; -ан. Обладающий высокой концентрацией (во 2 знач.). К. раствор. К. корм (с высоким содержанием питательных веществ: зерно, отруби, жмых, комбикорм). II сущ. кои-центрнрованность, -и, ж.

КОНЦЕНТРИРОВАТЬ, -рую, -руешь; -а-нный; несов. 1. кого-что. Собирать, сосредоточивать, скапливать в каком-н. месте. К. войска. К. своё внимание на чём-н. (перен.: сосредоточиваться). 2. что. Сгущать, насыщать (спец.). К. раствор. 3. что. То же, что обогащать (во 2 знач.) (спец.). К. руду. II сов. сконцентрировать, -рую, -руешь; -а-нный (к 1 знач.). II сущ. концентрация, -и, ж. II прил. концентрационный, -ая, -ое (ко 2 и 3 знач.).

КОНЦЕНТРИРОВАТЬСЯ (-ируюсь, -ируешься, 1 и 2 л. ед. не употр.), -ируется; несов. Собираться, скапливаться в каком-н. месте. II ^ сов. сконцентрироваться (-ируюсь, -ируешься, 1 и 2 л. ед. не употр.), -ируется. II сущ. концентрация, -и, ж.

КОНЦЕНТРИЧЕСКИЙ, -ая, -ое (спец.). Имеющий общий центр; противоп. эксцентрический. Концентрические окружности.

КОНЦЕНТРИЧНЫЙ, -ая, -ое; -чен, -чна (спец.). То же, что концентрический. II сущ концентричность, -и, ж.

КОНЦЕПТУАЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). 1. см. концепция. 2. Имеющий серьёзную самостоятельную концепцию. Книга глубоко концептуальна. II сущ. концептуальность, -и, ж.

КОНЦЕПЦИЯ, -и, ж. (книжн.). Система взглядов на что-н.; основная мысль. Научная к. II прил. концептуальный, -ая, -ое.

КОНЦЕРН, -а, м. Одна из форм объединения разных предприятий с высоким уровнем концентрации и централизации капиталов и производства.

КОНЦЕРТ, -а, ж 1. Публичное исполнение музыкальных произведений (возможно в сочетании с хореографическими, декламационными и другими номерами). Сольный, хореографический, эстрадный к. Дать к. Выступить с концертом. Идти на к., прийти с концерта. 2. Музыкальное произведение одного или (реже) нескольких солирующих инструментов и оркестра. К. для скрипки с оркестром. II прил. концертный, -ая, -ое. К. рояль. Концертная программа. К. зал.

KOHЦEPTAHT, -a, м. Артист, дающий концерт (в 1 знач.). II ж. концертантка, -и.

КОНЦЕРТИНА, -ы, ж. Род небольшой гармоники обычно шестиугольной формы. Играть на концертике.

КОНЦЕРТИНО, нескл., ср. (спец.). Виртуозное музыкальное произведение типа концерта (во 2 знач.), но меньшее по объёму и менее сложное.

КОНЦЕРТИРОВАТЬ, -рую, -руешь; несов. Давать концерты, выступать с концертами.

КОНЦЕРТМЕЙСТЕР, -а, м. 1. Первый скрипач - солист оркестра, а также музыкант, возглавляющий одну из струнных групп исполнителей в оркестре. 2. Пианист-аккомпаниатор, разучивающий партии с исполнителями. и прил. концертмейстерский, -ая, -ое.

КОНЦЕССИОНЕР, -а, м. Владелец или совладелец концессии. II прил. концессионерский, -ая,-ое.

КОНЦЕССИЯ, -и, ж. 1. Договор, заключаемый государством с частным предпринимателем, иностранной фирмой на эксплуатацию промышленных предприятий, природных богатств и других хозяйственных объектов. К. на постройку железной дороги. Отдать рудники на концессию. 2. Предприятие, работающее по такому договору. Иностранные концессии. II прил. концессионный, -ая,-ое.

КОНЦЛАГЕРЬ, -я, мн. -я, -ей, м. Сокращение: концентрационный лагерь. II прил. концлагерный, -ая, -ое.

КОНЦОВКА, -и, ж. 1. Заключительная часть литературного -или музыкального произведения, а также вообще заключительная часть чего-н. К. романа. Традиционная к. (в фольклоре). 2. Графическое украшение в конце книги, главы.

КОНЧАТЬ, -аю, -аешь; несов. I. см. кончить. 2. кончая кем-чем, предлог с те. п. - 1) чем, до какого-н. момента времени. Пробуду здесь неделю катая воскресеньем; 2) считая, включая кого-что-н. Пришли все (начиная с детей и) кончая стариками.

КОНЧЕНЫЙ, ,-ая, -ое (разг.). Вполне решённый, законченный, окончательный. Дело конченое. * Конченый человек - ни на что больше не способный, от к-рого уже ничего нельзя ждать в будущем.

КОНЧИК, -а, м. Конечная, крайняя часть какого-н. предмета. Котики пальцев. К. ножа, верёвки. Очки на комике носа.

КОНЧИНА, -ы, ж. (высок.). То же, что смерть (в 1 знач.). В час кончины.

КОНЧИТЬ, -чу, -чишь; -ченный; сов. 1. что. Завершить, закончить, довести до конца. К. проект. К. жизнь (умереть). Кончил дело - гуляй смело (посл.). К. дела и (разг.) с делами. 2. что, что чем, на чём, чем и с неопр. Положить предел чему-н., прекратить. К. разговор. К. разговор ссорой. Кончила болеть голова. Кончило (безл.) моросить. К. речь приветствием. Кончили на том, что встретятся завтра (договорились о встрече на завтра). К. работать в 10 часов. 3. что. Завершить обучение где-н. К. техникум, университет. К. школу с золотой медалью. 4. кого (что). То же, что прикончить (во 2 знач.) (прост.). 5. кончено, в зна". сказ. Покончено с чем-н., продолжения не будет. Между друзьями всё кончено. Больше не курю - кончено. * Кончит плохо или скверно кто - о том, кого ожидает плохой конец в жизни, в делах. II несов. кончать, -аю, -аешь. Koнчай! (призыв прекратить делать что-н.; разг.). КОНЧИТЬСЯ, -чусь, -чишься; сов. 1. (1 и 2 л. не употр.). Прийти к концу, прекратиться. Урок кончился. Запасы кончились (израсходовались). 2. (1 и 2 л. не употр.), чем. Завершиться чем-н. Дело котилось миром. 3. То же, что умереть (в 1 знач.) (устар. и прост.). II несов. кончаться, -аюсь, -аешься. Всё хорошо, что хорошо кончается (посл.).

КОНЪЮНКТИВА, -ы, ж. (спец.). Наружная оболочка глаза. II прил. конъюнк-тивальный, -ая, -ое.

КОНЪЮНКТИВИТ, -а, м. Воспаление конъюнктивы. II прил. конъюнктивитный, -ая, -ое.

КОНЪЮНКТУРА, -ы, ж. (книжн.). Создавшееся положение, обстановка в ка-кой-н. области общественной жизни. Политическая, экономическая, международная к. II прил. конъюнктурный, -ая, -ое. Конъюнктурные соображения.

КОНЪЮНКТУРЩИК, -а, м. (разг. пре-небр.). Беспринципный человек, действующий в зависимости от сложившейся в данный момент обстановки, от стечения обстоятельств. II ж. конъюнктурщица, -ы.

КОНЬ, -я, мн. кони, коней, м. 1. То же, что лошадь (преимущ. о самце). Боевой к. По коням! (кавалерийская команда; также перен.: призыв, распоряжение всем присутствующим ехать, отправляться; разг.). На коне (также перен.: чувствует себя победителем, уверен в себе). К.-огонь (о горячем и быстром коне). С чужого коня среди грязи долой (посл.). К. о четырёх ногах, да спотыкается (поел. о том, что ошибаться может каждый). Погоняй коня не кнутом, а овсом (посл.). Не в коня корм (о том, что не идёт на пользу кому-н.; прост.). К. не валялся у кого-н. (ничего ещё не начато, не готово; разг.; Пора начинать, а у них ещё и к. не валялся.). 2. В шахматах: фигура, изображающая конскую голову на высоко изогнутой шее. Ход конём (также перен.: о смелом, решительном действии). 3. Гимнастический снаряд для маховых упражнений и опорных прыжков - обитый мягким материалом длинный брус на ножках. Уп-ражнения на коне. * Коней на переправе не меняют - в решающий для дела момент не меняют ни планы, ни людей. II уменьш. конёк, -нька, м. (к 1 знач.), коник, -а, м. (к 1 знач.) и уменьш.-унич. коняшка, -и, м. (к 1 знач.). II прил. конный, -ая, -ое (к 1 знач.), конский, -ая, -ое (к 1 знач.) и конёвый, -ая, -ое (к 1 знач.). Конный завод. Конный спорт (разные виды спортивной верховой езды). Конский волос. Коневая юфть.

КОНЬКИ, -ов, ед. -нёк, -нька, м. 1. Узкие стальные полозья, прикрепляемые к обуви для катания на льду. Беговые к. Фигурные к. 2. Вид спорта - бег на таких полозьях (разг.). Заниматься коньками. * Роликовые коньки - спортивный снаряд на колесиках, прикрепляемый к ноге для катания по гладкой нескользкой поверхности. II прил. коньковый, -ая, -ое (к 1 знач.). К. ход лыжника (подобный ходу конькобежца).

КОНЬКОБЕЖЕЦ, -жца, м. Спортсмен, занимающийся конькобежным спортом, а также вообще тот, кто катается на коньках. II ж. конькобежка, -и.

КОНЬКОБЕЖНЫЙ, -ая, -ое. Относящийся к катанию на коньках. К. спорт (скоростной бег и фигурное катание). Конькобежная секция.

КОНЬКОВЫЙ см. конёки коньки.

КОНЬЯК, -а (-у), м. Крепкий алкогольный напиток из выдержанного виноградного спирта. II прил. коньячный, -ая, -ое. К. спирт.

КОНЮХ, -а, м. Работник, занимающийся уходом за лошадьми. II прил. конюший, -ья, -ье (устар.).

КОНЮШИЙ, -ья, -ье. 1. см, конюх. 2. конюший, -его, м. В Русском государстве до 18 в.: должностное лицо, ведающее дворцовой конюшней, конным хозяйством.

КОНЮШНЯ, -и, род. мн. -шен,ж. Помещение для лошадей. Что за к. у тебя в. комнате? (перен.: о грязи и беспорядке; разг. неодобр.). II прил. конюшенный, -ая, -ое.

КОНЯГА, -и (прост.) и КОНЯКА, -и, м. и ж. (обл.). То же, что конь (обычно о непородистой рабочей лошади).

КООПЕРАТИВ, -а, м. 1. Организация, созданная скооперировавшимися пайщиками. Сельскохозяйственный к. Жилищный, садовый, гаражный к. К. по бытовому обслуживанию населения. 2. Такая жилищная организация, а также (разг.) квартира, при-обретаемая в ней пайщиком. Вступить в к. Построить к. 3. Магазин потребительской кооперации. Купить в кооперативе. II прил. кооперативный, -ая, -ое.

КООПЕРАТОР, -а, м. Работник кооперации (в 3 знач.). II прил. кооператорский, -ая, -ое.

КООПЕРАЦИЯ, -и, ж. 1. см. кооперировать. 2. Особая форма организации труда, при к-рой много людей совместно участвуют в одном и том же или в различных, связанных между собой процессах труда; вообще форма связи между промышленны-ми организациями, целыми сферами производственной деятельности. Л. труда. 3. Коллективное производственное, торговое объединение, создаваемое на средства его членов. Промысловая, -потребительская, жилищная к. Сельскохозяйственная к. Международный день кооперации. II прил. кооперативный, -ая, -ое. Международный к. альянс.

КООПЕРИРОВАТЬ, -рую, руешь; -а-нный; сов. и несов., кого-что. 1. Объединить (-пять) на началах кооперации. К. труд. 2. Привлечь (-екать) к участию в кооперации (во 2 знач.). К. население. II сов. также скооперировать, -рую, -руешь; -анный. II возвр. кооперироваться, -руюсь, -руе-шься; сов. также скооперироваться, -руюсь, -руешься. II сущ. кооперирование, -я, ср. и кооперация, -и, ж. II прил. кооперационный, -ая, -ое.

КООПТАЦИЯ, -и, ж. (книжн.). Пополнение новыми членами состава какого-н. выборного органа без проведения дополнительных выборов.

КООПТИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., кого (что) (книжн.). Ввести (вводить) куда-н. путём кооптации.

КООРДИНАТА, -ы, ж. 1. Одно из чисел, определяющих положение точки на плоскости, поверхности или в пространстве (спец..). Географические координаты (широта и долгота). 2. мн. Сведения о местонахождении, местопребывании кого-чего-н. (разг.). Сообщить кому-н. свои координаты. II прил. координатный, -ая, -ое (к I знач.).

КООРДИНАТОР, -а, м. (книжн.). Лицо, осуществляющее координацию чего-н.

КООРДИНИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что и что с чем (книжн.). Согласовать (-вывать), установить (-навливать) целесообразное соотношение между какими-н. действиями, явлениями. К. усилия. К. работу смежных предприятий. II сов. также скоординировать, -рую, -руешь; -анный. II сущ. координация, -и, ж. К. движений (согласованность движений частей тела). К. военных действий. II прил. координационный, -ая, -ое.

КОПАТЬ, -аю, -аешь; копанный; несов; что. 1. Разрыхлять, отваливать, отделяя и приподнимая (землеройной машиной, лопатой, мотыгой). К. землю. 2. Отваливая землю, делать углубление. К. канаву, яму. 3. Отваливая землю, доставать, извлекать. К. картофель. 4. перен., под кого (что). Исподтишка вредить, готовить неприятности кому-н. (прост.). II сов. выкопать, -аю, -аешь; -анный (ко 2 и 3 знач.). II однокр. копнуть, -ну, -нёшь (к 1 и 4 знач.). II сущ. копание, -я, ср. (к 1,2 и 3 знач.), копка, -и,ж. (к 1, 2 и 3 знач.) и выкопка, -и, ж. (ко 2 и 3 знач.). II прил. копательный, -ая, -ое (к 1, 2 и 3 знач.; спец.).

КОПАТЬСЯ, -аюсь, -аешься;несов. 1. в чём. Рыть, раскапывая, раскидывая что-н. К. на огороде. К. в песке. К. в сундуке (перен.: ворошить, перебирая сложенное в нём). 2. перен; в чём. Излишне тщательно, кропотливо разбираться в чём-н. (разг.). К. в своих переживаниях. К. в чужой душе. 3. с чем. То же, что канителиться (разг.). К. с укладкой чемоданов. II сов. закопаться, -аюсь, -ае-шься (к 3 знач.). II сущ. копание, -я, ср.

КОПЕЕЧНЫЙ [шн], -ая, -ое; -чен, -чна. 1. см. копейка. 2. перен. О цене, расходах: очень маленький (разг.). Копеечные траты. 3. перен. Крайне скупой, расчётливый, мелочный (разг.). Копеечная душонка. II сущ, копеечность, -и, ж.

КОПЕЙКА, -и, ж. Мелкая монета, сотая доля рубля. К. рубль бережёт (посл.). Знать счёт копейке (быть экономным). К. в копейку (при подсчёте денег совершенно точно; разг.). Без копейки сидеть (совершенно без денег). Потратиться до копейки. Ни копейки нет (совсем нет денег). Копейки стоит что-н. (совсем дёшево). Жизнь для него - к. (перен.: ничего не стоит). II уменъш. копеечка, -и, ж. * В копеечку обойтись (влететь, встать) (разг.) - обойтись дорого. Дача влетела в копеечку. В белый свет как в копеечку (разг. шутл.) - о действиях наугад, без всякой цели, обычно неудачных. II прил. копеечный [шн], -ая, -ое. Копеечная монета, марка.

КОПЁР, -пра, м. (спец.). 1. Сооружение над шахтным стволом для установки подъёмника. 2. Строительная машина для забивания свай. II прил. копровый, -ая, -ое.

КОПИ, -ей, ед. копь, -и, ж. (устар.). То же, что рудник. Угольные к.

КОПИИСТ, -а, м. 1. Человек, к-рый снимает копии с документов, рукописей (устар.). Служить копиистом. 2. Художник, снимающий копии с картин, художественных произведений.

КОПИЛКА, -и, ж. 1. Вместилище с узкой щелью для опускания монет с целью накопления. 2. перен., ед. Собрание чего-н. занимательного, ценного. К. курьёзов (собрание занимательных фактов). В копилку знаний.

КОПИРКА, -и, ж. (разг.). Копировальная бумага. Писать, печатать под копирку (одновременно снимая копию). Под копирку (также перен.: по трафарету, по шаблону; разг.).

КОПИРОВАТЬ, -рую, -руешь; -анный; несов. 1. что. Снимать копию с чего-н. К. чертёж, картину. 2. кого-что. Внешне подражать кому-н.; передразнивать кого-н. К чьи-н. манеры. II сов. скопировать, .-рую, -руешь; -анный. II сущ. копирование, -я, ср. и копировка, -и, ж. (к 1 знач.; разг.). II прил. копировальный, -ая, -ое (к 1 знач.) и копировочный, -ая, -ое (к 1 знач.). Копировальная бумага (тонкая бумага с нанесённым на неё слоем краски, легко отстающей при нажиме). Копировочные работы.

КОПИРОВЩИК, -а, м. Специалист по копированию. Чертёжник-к. II ж. копировщица, -ы.

КОПИТЬ, коплю, копишь; копленный; несов., что. Собирать впрок, запасать, приобретать, сберегая. К. деньги. К. силы (перен.). II сов. накопить, -оплю, -опишь; -опленный и скопить, -оплю, -опишь; -опленный. II сущ. накопление, -я, ср.

КОПИТЬСЯ (коплюсь, копишься, 1 и 2 л. не употр.), копится; несов. Умножаться, постепенно прибывая, увеличиваясь. Копятся деньги, запасы, сбережения. Копятся обиды, раздражение (перен.). II сов. накопиться (-коплюсь, -копишься, 1 и 2 л. не употр.) -копится и скопиться (скоплюсь, скопишься, 1 и 2 л. не употр.), скопится. К сущ. накопление, -я, ср. и скопление, -я, ср. Накопление капитала (превращение прибавочной стоимости в капитал; спец.).

КОПИЯ, -и, ж. 1. Точный список, точное воспроизведение, повторение чего-н. К. с рукописи. К. картины или с картины. Снять копию с документа. 2. перен; ед. О ком-чём-н. очень похожем, во всём совпадающем (разг.). Сын - к. отца.

КОПНА, -ы, мн. копны, -пен и -пен, -пнам и -пнам, ж. Небольшой округлый стог сена, снопов. Рожь в копнах. К. волос (перен.: о густых пышных волосах; разг.). II прил. копённый, -ая, -ое.

КОПНИТЕЛЬ, -я, м. Сельскохозяйственная машина для сбора сена или соломы и укладки её в копны.

КОПНИТЬ, -ню, -нишь; -нённый (-ён, -ена); несов; что. Складывать в копны. II сов. скопнить, -ню, -нишь; -нённый (-ён, -ена).

КОПОТЛИВЫЙ, -ая, -ое; -ив (прост.). 1. Медлительный в работе. К. человек. 2. Требующий много хлопот для выполнения. Копотливое дело. II сущ. копотливость, -и, ж.

КОПОТНЯ, -и, ж. (прост.). Медлительное и вялое исполнение чего-н., канитель.

КОПОТУН, -а, м. (прост.). То же, что канительщик. II ж. копотунья, -и, род. мн. -ний.

КОПОТЬ, -и, ж. Сажа, оседающая слоем на поверхности чего-н. К. на стенах.

КОПОШИТЬСЯ, -шусь, -шишься; несов. (разг.). 1. Медленно шевелиться, делая что-н. или (о множестве) медленно двигаться в разных направлениях. Что ты там копошишься в углу? Муравьи копошатся в муравейнике. 2. (1 и 2 л. не употр.), перен. О мыслях, сомнениях: не оставлять, беспокоя, тревожа. В душе копошатся подозрения.

КОПРОВЫЙ см. копёр.

КОПТЕТЬ, -пчу, -птишь; несов. (прост.). 1. Жить в безвестности, прозябать. К. в глуши. 2. То же, что корпеть. К. над бумагами.

КОПТИЛКА, -и, ж. (разг.). Баночка с горючей жидкостью и фитильком для освещения. Керосиновая к.

КОПТИЛЬНЯ, -и, род. мн. -лен, ж. Помещение или небольшое предприятие для копчения мяса, рыбы.

КОПТИТЬ, -пчу, -птишь; -пченный (-ён, -сна); несов. 1. кого-что. Окуривать, пропитывать дымом, приготовляя в пищу. К. окорок. 2. что. Покрывать копотью, л. стекло. д. (1 и 2 л. не употр.). Испускать копоть. Керосинка коптит. * Небо коптить (разг. неодобр.) - жить праздно, не занимаясь никаким полезным делом. II сов. закоптить, -пчу, -птишь; -пчённый (-ён, -ена) (к 1 и 2 знач) и накоптить, -тит (к 3 знач.). 1 II сущ. копчение, -я, ср. (к 1 и 2 знач.). Горячее к. (при высокой температуре). Хо- лодное к. П прил. коптильный, -ая, -ое (к 1 знач.). К. цех.

КОПУН, -а, м. (разг.). То же, что копуша. II ж. копунья, -и, род. мн. -ний.

КОПУША, -и, м. и ж. (разг.). Человек, делающий всё медленно и вяло, канительщик.

КОПЧЕНИЕ, -я, ср. 1. см. коптить. 2. обычно мн. Копчёные продукты. Разные копнения и соления.

КОПЧЁНОСТИ, -ей, ед. -ость, -и, ж. Копчёные мясные продукты.

КОПЧЁНЫЙ, -ая, -ое, Приготовленный в пищу копчением. Копчёная рыба, грудинка.

КОПЧИК, -а, м. Нижняя конечная часть позвоночника у человека (у животных - хвостовая часть скелета). II прил. копчиковый, -ая, -ое.

КОПЧУШКА, -и, ж. (разг.). Мелкая копчёная рыба. II прил. копчушечный, -ая, -ое.

КОПЫЛ, -а, мн. -ылья, -ьев и -ылы, -ов, м. Короткий стоячий брусок в полозьях саней, служащий опорой для кузова.

КОПЫТО, -а, ср. У нек-рых млекопитающих: роговое образование на концах пальцев. К. быка, коня, слона, носорога. Конь бьёт копытом. Куда конь с копытам, туда и рак с клешнёй (посл. о том, кто пытается сравняться в каком-н. деле с тем, кто умнее его, важнее, сильнее). Чёрт с копытом (о чёрте). * Копыта откинуть (прост.) - умереть. II умвньш. копытце, -а, род. мн. -цев и -тец, ср. II прил. копытный, -ая, -ое. К. топот.

КОПЬЁ, -я, мн. копья, -пий, -пьям, ср. Колющее или метательное оружие на древке. Метание копья (вид лёгкой атлетики). - Копья ломать из-за чего (ирон.) - ожесточённо спорить, препираться. Копья ломать из-за пустяков. II умвньш. копьецо, -а, мн. -а, ср. П прил. копейный, -ая, -ое. КОПЬЁ2, -я: ни копья (прост.) - ни копейки. Денег нет ни копья. Это тебе ни копья не стоит (также перен.: легко, ничего не стоит сделать).

КОРА, -ы, ж. 1. У древесных растений: наружная многослойная ткань ствола, стебля и корня. Сосновая к. К. берёзы. 2. Отвердевший верхний слой чего-н. Ледяная к. Земная к. (верхняя оболочка Земли). * Кора больших полушарий головного мозга (спец.) - у высших позвоночных животных и человека: слой серого вещества, покрывающий полушария большого мозга. II прил. корьевой, -ая, -ое.

КОРАБЕЛ, -а, м. (разг.). То же, что кораблестроитель.

КОРАБЕЛЬЩИК, -а, м. 1. Владелец корабля; моряк (устар.). 2. То же, что кораблестроитель (разг.).

КОРАБЛЕВОЖДЕНИЕ, -я, ср. То же, что судовождение. Искусство кораблевождения.

КОРАБЛЕКРУШЕНИЕ, -я, ср. Крушение, гибель корабля в море. Потерпеть к.

КОРАБЛЕСТРОЕНИЕ, -я, ср. То же, что судостроение. II прил. кораблестроительный, -ая,-ое.

КОРАБЛЕСТРОИТЕЛЬ, -я, м. Специа-лист по кораблестроению.

КОРАБЛЬ, -я, м. 1. Морское судно [перво-нач. парусное; сейчас преимущ. о военных судах, а также о многомачтовых парусных судах с прямыми парусами]. Военный к. Десантный к. Сторожевой к. Эскортный к. Патрульный к. Плыть на корабле. Сойти с корабля. Большому кораблю большое плавание (посл.). Степной к. (перен.: о комбайне). К. пустыни (перен.: о верблюде). 2. Пилотируемый летательный аппарат. Космический к. Воздушный к. (о большом самолёте). * С корабля на бал (шутл.) - о резком, неожиданном переходе из одной обстановки, ситуации в другую. Сжечь свои корабли - сделать невозможным возврат к прежнему. II уменьш. кораблик, -а, м. (к 1 знач.). Бумажный к. (самодельная игрушечная лодочка из бумаги). II прил. корабельный, -ая, -ое (к 1 знач.). К. лес (высокий и прямой, годный для кораблестроения, мачтовый).

КОРАЛЛ, -а, м. 1. Морской полип, живущий обычно большими колониями на возвышениях морского дна. 2. Ярко-красный, розовый или белый камень - известковое отложение этих животных. Бусы из кораллов. II прил. коралловый, -ая, -ое. Коралловые рифы.

КОРАЛЛОВО-... Первая часть сложных слов со знач. коралловый (во 2 знач.), с коралловым оттенком, напр. кораллово-коричневый, кораллово-красный.

КОРАЛЛОВЫЙ, -ая, -ое. 1. см. коралл. 2. Светло-красный, цвета красного коралла. Коралловые губы.

KOPAH, -а,м. (К прописное). Книга, содержащая изложение догм и положений ислама, мусульманских мифов и норм права.

КОРВЕТ, -а, м. 1. В старом парусном флоте: трёхмачтовое военное судно. 2. Военный сторожевой корабль. II прил. корветный, -ая, -ое.

КОРДА, -ы, ж. Верёвка, на к-рой гоняют лошадей по кругу. Гонять на корде.

КОРДЕБАЛЕТ [дэ], -а. м. Артисты балета, исполняющие групповые танцы, выступающие в массовых сценах. II прил. кордебалетный, -ая, -ое.

КОРДОН, -а, м. 1. Пограничный или заградительный отряд; пост охраны. 2. Место, где находится такой отряд или пост. Уйти за к. (перейти границу; разг.). Лесной к. II прил. кордонный, -ая, -ое.

КОРЕВОЙ см. корь.

КОРЕЙКА, -и, ж. Копчёность из спинной части свинины.

КОРЕЙСКИЙ, -ая, -ое. 1. см. корейцы. 2. Относящийся к корейцам, к их языку, национальному характеру, образу жизни, культуре, а также к Корее, её территории, внутреннему устройству, истории; такой, как у корейцев, как в Корее. К. язык (один из изолированных языков). К. полуостров (основная часть Кореи), л. пролив. Корей екая вона (денежная единица). По-корей ски (нареч.).

КОРЕЙЦЫ, -ев, ед. -еец, -ейца, м. -Народ, составляющий основное население Корейской Народно-Демократической Республики и Южной Кореи. II ж. кореянка, -и. II прил. корейский, -ая, -ое.

КОРЕНАСТЫЙ, -ая, -ое; -аст. 1. Крепкого сложения, невысокий и широкоплечий. Коренастая фигура. 2. С крепкими корнями. К. дуб. II сущ. коренастость, -и, ж.

КОРЕНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; несов. 1. в чём. Иметь что-н. своим корнем, источником. Суеверия коренятся в невежестве. 2. в ком-чём. Иметься, прочно удерживаться в ком-чём-н. В этом человеке коренятся пороки.

КОРЕННИК, -а, м. Лошадь в корню, в отличие от пристяжных. Идти коренником.

KOPEHHOЙ, -ая, -ое. 1. Изначальный, исконный. К. горожанин. Коренное месторождение (залежи в горных породах, не подвергшихся изменениям)* 2. Касающийся самых основ, корней чего-н., самый главный, решающий, л. перелом. К. вопрос. Изменить коренным образом (совсем, полностью). * Коренные зубы - задние пять зубов по обе стороны верхней и нижней челюсти. KOPEHHOЙ2, -ая, -ое. 1. О лошади: запряжённый в корень, идущий в корню. К. жеребец. Коренная пара. 2. коренной, -ото, м. То же, что коренник. II ж. коренная, -ой (ко 2 знач.).

КОРЕНЬ, -рня, мн. -рни, -рней, м. 1. Подземная часть растения, служащая для укрепления его в почве и всасывания из неё воды и питательных веществ. Главный, боковой, придаточный к. Воздушные корт (у лиан и нек-рых других растений - высоко над землёй: придаточные корни на надземных побегах). В саду десять корней яблонь (т. е. десять яблонь). Споткнуться о к. (о корень, выступающий из земли). Гнить на корню (также перен.: разлагаясь, гибнуть). Корни пустить (также перен.: прочно обосноваться где-н.; разг.). Под к. подрубить (не оставив пня; также перен.: полностью подорвать, уничтожить). С корнем вырвать (также перен.: уничтожить совсем). От доброго кореня добрая и отрасль (стар. посл.).2. Внутренняя, находящаяся в теле часть волоса, зуба, ногтя. Покраснеть до корней волос (очень сильно). 3. перен. Начало, источник, истоки чего-н. К. зла. Крепкие корни у кого-чего-н. (давнее происхождение). 4. В языкознании: основная, значимая часть слова, вычленяемая в нём после отделения окончания, приставок и суффиксов. * Корень из числа (спец.) - число, к-рое при возведении его в определённую степень даёт данное число. Корень уравнения (спец.) - число, к-рое при подстановке его в уравнение вместо неизвестного обращает уравнение в тождество. В корне - совсем, окончательно. Пресечь зло в корне. В корне неправильно. В корень (запрячь) или в корню (идти) - о лошади в упряжке, идущей в оглоблях (в отличие от лошади в пристяжке), а в артиллерийской упряжке - о паре дышловых лошадей. В корень смотреть - вникать в самую суть дела. На корню -1) о растениях: в неснятом, несжатом или несрубленном виде. Хлеб на корню. Продать лес на корню; 2) в самом начале, в зачатке. Идея была загублена на корню. Корень жизни - женьшень. II уменьш. корешок, -шка, м. (к 1 и 2 знач.).* Кому вершки, а кому корешки (разг. шутл.) - о невыгодном или обманном дележе [по сказке об обмане при дележе огородного урожая]; прил. корешковый, -ая, -ое. Корешковые наросты. II прил. корневой, -ая, -ое (к 1, 2 и 4 зяач.). Корневая система.

КОРЕНЬЯ, -ьев. Корни нек-рых корнеплодов, употр. в пищу. Суп с кореньями. II прил. кореньевый, -ая, -ое. К. нож (для чистки кореньев).

КОРЕШ, -а,м, (прост.). Близкий друг, приятель. II уменьш. корешок, -шка, м. Мы с ним корешки.

КОРЕШОК1, -шка, м. 1. см. корень. 2. мн. То же, что коренья. 3. Место, где сшиты листы книги, тетради. Переплёт с тиснением на корешке. 4. Часть листа, остающаяся в квитанционной книжке после отрыва квитанции. II прил. корешковый, -ая, -ое.

КОРЕШОК2 см. кореш.

КОРЁЖИТЬ, -жу, -жишь; несов., кого-что (прост.). 1. Кривить, гнуть; ломать, фанеру корёжит (безл.) от сырости. Буря -корёжит деревья. 2. (1 и 2 л. не употр.), перен. То же, что коробить (во 2 знач.). Грубость корёжит кого-н. II сов. покорёжить, -жу, -жишь; -женный (к 1 знач.), искорёжить, -жу, -жишь; -женный (к 1 знач.) и скорёжить, -жу, -жишь; -женный (к 1 знач). Его всего скорёжило (безл.; о судорогах, ломоте).

КОРЁЖИТЬСЯ, -жусь, -жишься; несов. (прост.). 1. (1 и 2 л. не употр.). Кривиться, коробиться. Переплёт корёжится. 2. То же, что корчиться. К. от боли. II сов. покорёжиться, -жится (к 1 знач.), искорёжиться, -жится (к 1 знач.) и скорёжиться, -жусь, -жишься.

КОРЖ, -si, м. 1. Плоское изделие из теста, род лепёшки. 2. То же, что коржик. II прил. коржевый, -ая, -ое.

КОРЖИК, -а, м. Сладкая лепёшка, род пряника. I) прил. коржиковый, -ая, -ое.

КОРЗИНА, -ы, ж. 1. Плетёное изделие, служащее вместилищем для хранения вещей, для упаковки, переноски. Ивовая к. 2. В баскетболе: укреплённый на щите обруч с сеткой, в к-рую забрасывается мяч. II прил. корзинный, -ая, ое (к 1 знач.).

КОРЗИНКА, -и, ж. 1. То же, что корзина (в 1 знач.). Собирать грибы в корзинку. 2. Расширенное соцветие в форме блюдца 1 или шара (спец.). К. подсолнечника. II уменьш. корзиночка, -и, ж. II прил. корзиночный, -ая, -ое.

КОРЗИНОЧКА, -и, ж. 1. см. корзинка. 2. Предмет, по форме напоминающий маленькую круглую корзинку. Пирожное-к. Уложить косу корзиночкой.

КОРИДОР, -а,м. 1. Проход (обычно узкий, длинный), соединяющий отдельные части квартиры, здания. 2. перен. Узкое, длинное пространство, соединяющее собой что-н., проход. Горный к. Воздушный к. (полоса пролёта для самолётов). * В коридорах власти (книжн.) - в кругах, близких к властям, к правительству. II прил. коридорный, -ая, -ое (к 1 знач.). Коридорная система (расположение комнат, жилых помещений вдоль большого коридора).

КОРИДОРНЫЙ, -ая, -ое. 1. см. коридор. 2. коридорньй, -ого, м. Слуга в гостинице, обслуживающий ряд номеров (устар.) II ж. коридорная, -ой.

KOPИHKA, -и, ж. Сушёный мелкий чёрный виноград без семян. II прил. корин-ковый, -ая, -ое.

КОРИ"ГЬ, -рю, -ришь; -рённый (-ён, -ена); несов., кого (что) (разг.). Упрекать, попрекать. К. за ошибки.

КОРИФЕЙ, -я, м. (высок.). Выдающийся деятель на каком-н. поприще. Корифеи науки.

КОРИЦА, -ы, ж. Высушенная кора ветвей нек-рых тропических деревьев сем. лавровых, употр. как пряность. II прил. коричный, -ая,-ое.

КОРИЧНЕВО-... Первая часть сложных слов со знач.: 1) коричневый (в 1 знач.), с коричневым оттенком, напр. коричнево-бурый, коричнево-золотистый, коричнево-красный, коричнево-чёрный; 2) коричневый, в сочетании с другим, отдельным цветом, напр. коричнево-розовый, коричнево-серый.

КОРИЧНЕВОРУБАШЕЧНИК, -а, м. То же, что фашист.

КОРИЧНЕВЫЙ, -ая, -ое. 1. Буро-желтый (цвета жареного кофе, спелого желудя). К. цвет. Коричневая шляпка боровика. Коричневая чума (о фашизме; презр.). 2. коричневые, -ых. Коричневорубашечники, фашисты. * Коричневые яблоки - обиходное название коричных яблок.

КОРИЧНЫЙ1 : коричные яблоки - сорт сладких летних яблок.

КОРИЧНЫЙ2 см. корица.

KOPKA, -и, ж. 1. Кожура нек-рых плодов, фруктов. Апельсинная к. 2. Наружный твёрдый слой хлеба. Чёрствая к. 3. Затвердевший слой чего-н. Рана покрылась коркой. 4. Верхняя, отсыхающая часть коры (в 1 знач.). 5. Одна из двух поверхностей переплёта (в 1 знач.). Прочитать книгу от корки до корки (от начала до конца, ничего не пропуская). * На все корки (бранить) (прост.) - очень сильно. II уменьш. корочка, -и, ж. II прил. корковый, -ая, -ое (к 1, 2, 3 и 4 знач.).

KOPKOBЫЙ, -ая, -ое. 1. см. корка. 2. Относящийся к коре головного мозга (спец.).

КОРМ, -а (-у), о корме, на корме и на корму, мн. -а, -ов, м. 1. см. кормить. 2. Пища животных. Грубые корма. Сочные корма. Задать корму. На подножном корму. Заготовка, силосование кормов. II прил. кормовой, -ая, -ое. Кормовые травы. Кормовая свёкла. Кормовая база животноводства.

КОРМА, -ы, ж. Задняя часть судна, лодки и нек-рых других транспортных средств. К. корабля, транспортного самолёта. II прил. кормовой, -ая, -ое. Кормовое весло.

КОРМЁЖКА, -и, ж. 1. см. кормить. 2. Пища, еда (прост.). Сытная к.

КОРМИЛЕЦ, -льца, м. 1. Человек, к-рый содержит на иждивении кого-н. (офиц.), а также вообще человек, к-рый кормит, даёт пропитание кому-н. Назначить пенсию после смерти кормильца. Поилец и к. (разг.). 2. Ласковое обращение к мужчине (устар. прост.). II ж. кормилица, -ы (к 1 знач.).

КОРМИЛИЦА, -ы, ж. 1. см. кормилец. 2. Женщина, нанимаемая в дом для вскармливания ребёнка грудью вместо матери. .Жить в доме кормилицей. К. в кокошнике. К. барчука. Год кормила, а век кормилицей слывёт (посл.). У больших господ в кормилицах жила: козлёнка выкормила (стар. шутл. погов.). 3. Женщина, кормящая грудью чужого ребёнка. Приискать кормилицу для младенца. К. с сыном и выкормышем на руках. 4. Самка, вскармливающая чужого детеныша, детёнышей. Собака - к. котят. Волчица - к. Ромула и Рема [по преданию о вскормленных волчицей братьях - основателях Рима]. * Кусать грудь кормилицы - афоризм о неблагодарности по отношению к тому, кому обязан всем.

КОРМИЛО, -а, ср.: у кормила правления, власти (стоять, быть) (высок.) - во главе государства, управления [кормило - руль судна; стар.].

КОРМИТЬ, кормлю, кормишь; кормленный; несов; кого (что). 1. Давать корм (животным). К. скот. К. лошадей. 2. Вводить кому-н. пищу в рот; давать есть. К. больного с ложки. К. ребёнка грудью, из бутылочки. Кормящая мать (мать, к-рая кормит ребёнка грудью). К. сытно. К. кашей. 3. Содержать, доставлять пропитание. - К. всю семью. Родители тебя кормят и поят. * Кормить обещаниями (разг. неодобр.) * давать постоянные и безответственные обещания, не выполняя их. II сов. накормить, -ормлю, -ормишь; -ормленный (к I и 2 знач.), покормить, -ормлю, -ормишь; -ормленный (к 1 и 2 знач.) и прокормить, -ормлю, -ормишь; -ормленный (к 3 знач.). II сущ. кормление, -я, ср. (к 1 и 2 знач.), корм, -а, м. (к 1 знач.), кормёжка, -и, ж. (к 1 знач.; разг.), прокормление, -я, ср. (к 3 знач.) и прокорм, -а,м, (к 3 знач.; разг.). КОРМИТЬСЯ, кормлюсь, кормишься; несов. 1. Есть, питаться (чаще о животных). Кабаны кормятся в лесу. Утки кормятся на пруду. 2. чем. Добывать средства к жизни, к пропитанию (разг.). К. своим трудом. II сов. покормиться, -ормлюсь, -орми-шься (к 1 знач.) и прокормиться, -ормлюсь, -ормишься (ко 2 знач.). II сущ. прокормление, -я, ср. (ко 2 знач.) и прокорм, -а, м. (ко 2 знач.; разг.).

КОРМО... Первая часть сложных слов со знач. относящийся к корму, кормам, напр. кормозаготовки, кормопровод, кормопроизводство, кормораздатчик, кормосмеси-тель, кормоцех, кормозаготовительный.

KOPMOBOЙ2 CM. корм и корма.

КОРМОКУХНЯ, -и, ж. Кухня, в к-рой приготовляется корм для животных. К. на звероферме.

КОРМУШКА, -и, ж. 1. Ящик, вместилище, в к-ром даётся корм животным. Автоматизированная к. (автокормушка). 2. перен. Место, где можно, пользуясь бесконтрольностью, поживиться, приобрести что-н. для себя (разг. неодобр.). II прил. корму-шечный, -ая, -ое (к 1 знач.).

КОРМЧИЙ, -его, м. 1. Рулевой, кормщик (устар.). 2. перен. Мудрый руководитель (высок.).

КОРМЩИК, -а, м. 1. Рулевой на судне (устар.). К. на челне. 2. Старший в рыболовецкой артели, управляющий судном (стар.). 3. В нек-рых сектах: руководитель общины ("корабля"). II ж. кормщица, -ы (к 3 знач.).

КОРНАТЬ, -аю, -аешь; несов., кого-что (прост, неодобр.). Слишком коротко и неровно обрезать, стричь. К волосы. II сов. окорнать, -аю, -аешь и обкорнать, -аю, -аешь. Обкорнать рукава, полы (слишком укоротить).

КОРНЕВИЩЕ, -а, ср. Подземный побег многолетних травянистых растений, похожий на корень. II прил. корневищный, -ая, -ое и корневищевый, -ая, -ое.

KOPHEBOЙ см. корень.

КОРНЕПЛОД, -а, м. Растение с толстым, мясистым корнем, идущим в пищу или на корм скоту (брюква, репа, свёкла и др.), а также самый такой корень. II прил. корнеплодный, -ая, -ое- Корнеплодные овощи (напр., морковь, свёкла, петрушка, редис).

КОРНЕТ1, -а, м. В России до революции и в нек-рых других странах: один из младших офицерских чинов в кавалерии, а также лицо, имеющее этот чин. II прил. корнетский, -ая, -ое.

КОРНЕТ2, -а, м. Медный духовой мундштучный музыкальный инструмент в виде рожка.

KOPHET-A-ПИСТОН, корнет-а-пистона, м. Медный духовой мундштучный музыкальный инструмент типа трубы (во 2 знач.).

КОРНИШОНЫ, -ов, ед. корнишон, -а,м. Мелкие недозрелые огурцы, предназначенные для маринования. II прил. кор-нишонный, -ая, -ое.

КОРНОУХИЙ, -ая, -ое; -ух (разг.). С отрезанным, изуродованным ухом. Корноухая собака. II суш,, корноухость, -и, ж.

КОРОБ, -а, мн. -а, -ов, м. Лубяное или берестяное изделие для укладки, носки че-го-н. * С три короба насказать (нагоро-дить) (разг. ирон.) - наговорить много со- мнительного, такого, чему нельзя верить. II уменьш. коробок, -бка, м.

КОРОБЕЙНИК, -а,м. В дореволюцион-ной России: торговец, вразнос продающий галантерейные товары, мелкие вещи, необходимые в крестьянском быту.

КОРОБИТЬ, -блю, -бишь; обычно безл.;сов. 1. что. Кривить, делать погнутым. Переплет коробит (безл.) ост сырости. 2. перен., кого (что). Вызывать неприятное чувство, внушать отвращение (разг.). Коробит (безл.) ост его грубости. Бестактность коробит. II сов. покоробить, -блю, -бишь; -бленный и скоробить, -блю, -бишь; -бленный (к 1 знач.).

КОРОБИТЬСЯ (-блюсь, -бишься, 1 и 2 л. не употр.), -бится; несов. Кривиться, делаться согнутьм. Фанера коробится. II сов. покоробиться (-блюсь, -бишься, 1 и 2 л. не употр.), -бится и скоробиться (-блюсь, -бишься, 1 и 2 л. не употр.), -бится. II сущ. коробление, -я, ср. (спец.). К. древесины.

КОРОБКА, -и, ж. 1. Вместилище для че-го-н. в виде ящика, ящичка или другой формы. Деревянная, картонная, пластмассовая к. Круглая к. Швейная к. (со швейными принадлежностями). К. из-под сигарет, из-под печенья. К. конфет, спичек (с конфетами, со спичками). 2. Остов здания, а также вообще стандартное прямоугольное здание. Коробки заводских корпусов. * Черепная коробка (спец.) - костное вместилище головного мозга. Коробка скоростей (спец.) - механизм для изменения частоты вращения ведомого вала. II уменьш. коробочка, -и, ж. (к 1 знач.). II прил. коробочный, -ая, -ое (к 1 знач.). Коробочная упаковка (в коробках).

КОРОБОК, -бка, м. 1. см. короб. 2. Маленькая коробка, ящичек. Берестяной к. Спичечный к. II прил. коробковый, -ая, -ое.

КОРОБОЧКА, -и, ж. 1. см. коробка. 2. Наполненный семенами сухой вскрывающийся плод нек-рых растений. Семенная к. К. хлопчатника, льна, мака.

КОРОБЧАТЫЙ, -ая, -ое (спец.). Имеющий вид коробка, коробки. К. свод.

KOPOBA, -ы, ж. 1. Самка крупных жвачных парнокопытных животных сем. полорогих (быков), а также нек-рых других парнокопытных (напр., лося, оленя). 2. Домашнее молочное животное, самка домашнего быка. Породистая к. Стадо коров. У коровы молоко на языке (посл.: хороший удой зависит от хорошего корма). Чья бы к. мычала, а чья бы молчала (посл. о том, кому лучше бы помолчать о других, т. к. сам небезгрешен). Как к. языком слизнула кого-что-к. (о том, кто (что) куда-то делся (делось), неизвестно где находится; прост. шутл.). Kак к. на льду кто-н. (о том, кто скользит, у кого разъезжаются ноги; разг. шутл.). Как корове седло идет что-н. ко-му-н. (обычно об одежде: совершенно не идёт, не к лицу или не годится; прост, не одобр.). Как на корове седло сидит что-н. на ком-н. (о нескладно сидящей одежде; прост, неодобр.). К. на заборе (о неуклюжем всаднике: разг. пренебр.). Этакая к. (перен.: о толстой, неуклюжей женщине; прост, пренебр.). * Морская (стеллерова) корова - вымершее водное млекопитающее отряда сирен. II уменьш. коровка, -и, ж. (ко 2 знач.). II ласк. коровушка, -и, ж. (ко 2 знач.). II прил. коровий, -ья, -ье. К. хлев. Коровье молоко.

КОРОВНИК, -а,м, (устар.). Работник, занимающийся уходом за коровами. II ж. коровница, -ы.

КОРОВНИК2, -а,м. Помещение для коров.

КОРОЕД, -а, м. Мелкий жук, грызущий кору и древесину, вредитель лесов.

КОРОЛЕВА, -ы, ж. 1. см. король. 2. Жена короля (в 1 знач.). 3. В шахматах: то же, что ферзь (разг.). 4. Игральная карта с изображением женщины в короне. Червонная к. 5. перен., чего. В нек-рых сочетаниях: лучшая среди других подобных. К. красоты (победительница конкурса красоты). К. шахмат (чемпионка мира). К. лыжни. К. спорта (о лёгкой атлетике). II прил. королевский, -ая,-ое.

КОРОЛЕВИЧ, -а, м. Сын короля (обычно в сказках).

КОРОЛЕВНА, -ы, род. мн. -вен, ж. Дочь короля (обычно в сказках).

КОРОЛЕВСТВО, -а, ср. Государство, во главе к-рого стоит король,

КОРОЛЁК, -лька, м. 1. Сорт сладкого апельсина с красноватой мякотью. 2. Небольшая лесная птица отряда воробьиных с яркой окраской темени. 3. Слиток благородного металла в виде маленького шарика, а также небольшой шарик, капля застывшего металла (спец.). II прил. ко-рольковый, -ая, -ое.

КОРОЛЬ, -я,м. 1. Один из титулов монарха, а также лицо, имеющее этот титул. К. Иордании. 2. Игральная карта с изображением мужчины в короне. Бубновый к. 3. Главная фигура в шахматной игре. Шах королю. 4. перен., чего. Предприниматель-монополист в какой-н. отрасли промышленности, торговли. Нефтяной к. Газетный к. Короли рынка. 5. перен., чего. В нек-рых сочетаниях: лучший среди других подобных. К. эстрады. К. джаза. * Голый король (а король-то голый!) - о том, чьи достоинства, авторитет оказались мнимыми, вымышленными [по сказке Г. X. Андерсена "Новое платье короля"]. Король умер, да здравствует король! (книжн. ирон.) - о такой смене деятелей, когда ушедший сразу оказывается забытым. II ж. королева, -ы (к 1 знач.). II прил. королёвский, -ая, -ое.

КОРОМЫСЛО, -а, мн. -сла, -сел, -слам, ср. 1. Предмет для ношения двух вёдер на плече - толстая изогнутая деревянная планка с крючками или выемками на концах. Поднять к. на плечо. Нести вёдра на коромысле. Снять вёдра с коромысла. 2. Деталь рычажного механизма (напр., у весов) (спец.). * Дым коромыслом (разг.) - шум, полнейший беспорядок. II прил. ко-ромысловый, -ая, -ое.

KOPOHA, -ы, ж. 1. Золотой или серебряный венец, украшенный резьбой и драгоценными камнями, - одна из монархических регалий. Царская к. Возложить корону на кого-н. (короновать). Борьба за корону (перен.: за власть монарха; устар.). Завоевать шахматную корону (перен.: звание чемпиона мира по шахматам). Уложить косу короной (высоко вокруг головы). 2. Ореол вокруг небесного светила (спец.). Солнечная к. (внешняя часть солнечной атмосферы). II прил. коронный, -ая, -ое (к 1 знач.).

КОРОНАРНЫЙ, -ая, -ое (спец.). Относящийся к сосудам, питающим сердечную мышцу. Коронарное кровообращение.

КОРОНАЦИЯ, -и, ж. Церемония возложения короны на монарха, вступающего на престол, возведение на царство. II прил. коронационный, -ая,-ое.

KOPOHKA, -и, ж. 1. Наружная часть зуба. 2. Металлический колпачок, надеваемый на зуб с целью предохранения его от порчи или для укрепления протеза. Золотая к. 3. Режущая часть бура (спец.). Буровая к. Алмазная к. II прил. коронковый, -ая, -ое.

КОРОННЫЙ, -ая, -ое. 1. см. корона. 2. В монархических государствах: правительственный (устар.). К. суд. 3. О роли, выступлении: такой, к-рый лучше всего удаётся исполнителю. К. номер. Коронная роль. К. выход акробата. Коронная дистанция бегуна.

КОРОНОВАТЬ, -ную, -нуешь; -ованный;

сов. и несов., кого (что). Совершить (-шать) над кем-н. церемонию коронации. К. на царство. II сущ. коронование, -я, ср.

KOPOCTA, -ы, ж. Гнойные струпья на коже. II прил. коростный, -ая, -ое.

КОРОСТЕЛЬ, -я, м. Быстро бегающая птица с сильно сжатым с боков телом, живущая в траве, дергач. II прил. коростели-ный, -ая, -ое.

KOPOTATЬ, -аю, -аешь; несов,, что (разг.). Проводить время, заполнять его чем-н. К вечер за беседой. К. жизнь в глуши. II сов. скоротать, -аю, -аешь.

КОРОТКИЙ, -ая, -ое; короток и (устар.) короток, коротка, коротко, коротко ы (устар.) коротко; короче. 1. Небольшой в длину. Короткое расстояние. Короткое платье. Короткие волны (радиоволны длиной от 10 до 100 м). Коротко (нареч.) обстрижен. В коротких словах рассказать (кратко, сжато). 2. только кр. ф. короток, коротка, коротко и коротко. Меньший по длине, чем нужно. Брюки, коротки кому-н. Пальто стало коротко. Штора для этого окна коротка. 3. Непродолжительный, небольшой по времени. К. срок. Говорить коротко (нареч.). Счастье коротко. Разговор к. с кем-н. (перен.: без долгих объяснений, выяснений; разг.). К. удар (быстрый и сильный). Короткая расправа (суровая и решительная). 4. перен. Близкий, дружественный. Короткие отношения. Коротко (нареч.) узнать кого-н. * Короче (коротко) говоря, вводн, сл. - подводя итог, заключая сказанное. Короткая память у кого (неодобр.) - быстро забывает (обычно о том, кто не хочет помнить, вспомнить что-н.). Волос долог, да ум короток у кого - стар. посл. о женщине. На короткой ноге кто с кем - в приятельских отношениях, хорошо знаком. Руки коротки у кого (разг.) - нет права, возможности сделать что-н. II сущ. короткость, -и, ж.

КОРОТКО... Первая часть сложных слов со знай.: 1) с коротким (в 1 знач.), напр. коротконогий, короткохвостый, короткошёрстный (короткошёрстый), короткошеий, короткометражный, короткосте-бвльный; 2) короткий (в 3 знач.), напр. короткодействующий, короткодневный, ко-ротпкоживущий, коротпкопериодный, ко-роткоцикловой; 3) относящийся к коротко-му замыканию (см. замкнуться), напр. ко-роткозамыкатвль.

КОРОТКОВОЛНОВИК, -а, м. Радиолюбитель, занимающийся передачей и приёмом радиосигналов на коротких волнах.

КОРОТКОВОЛНОВЫЙ, -ая, -ое и КОРОТКОВОЛНОВЫЙ, -ая, -ое. Работающий на коротких радиоволнах. Коротковолновая радиостанция.

КОРОТКОМЕТРАЖКА, -и, ж. (разг.). Короткометражной фильм.

КОРОТКОМЕТРАЖНЫЙ, -ая, -ое. О фильме: короче обычного по метражу, не полнометражный. Хроникальный к. фильм.

КОРОТЫШ, -а, м. и КОРОТЫШКА, -и, м. и ж. (разг.). Человек небольшого роста.

КОРОЧКА, -и, ж.1. см. корка. 2. мм. Диплом, удостоверение в твёрдом переплете (прост.).

КОРПЕТЬ, -плю, -пишь; несов., над чем (разг.). Усердно и долго заниматься чем-н. К. над бумагами.

КОРПИЯ, -и, ж., собир, (устар.). Нащипанные из тряпок нитки для перевязки, обработки ран. Щипать корпию.

КОРПОРАТИВНЫЙ, -ая, -ое; -вен, -рна. Узкогрупповой, замкнутый пределами корпорации. Корпоративные интересы. II сущ. корпоративность, -и, ж.

КОРПОРАЦИЯ, -и, ж. 1. Объединённая группа, круг лиц одной профессии, одного сословия. Учёная к. 2. Одна из форм монополистического объединения.

КОРПУНКТ, -а, м. Сокращение: корреспондентский пункт.

КОРПУС, -а, мн. -а, -ов и -ы, -ов, м. 1. (мн. -ы, -ов). Туловище человека или животного. Крупный, тяжёлый к. 2. (мн. -а, -ов). Остов, оболочка чего-н. К. корабля. К. часов. 3. (мн. -а, -ов). Отдельное здание в ряду нескольких или обособленная большая часть здания. Заводские корпуса. Боковой к. 4. (мн. -а, -ов). Крупное войсковое соединение из нескольких дивизий. Моторизованный, танковый, авиационный, воздушно-десантный к. 5. (мн. -ы, -ов). Совокупность лиц, объединённых общностью како-го-н. официального положения. Диплома-тический к. Депутатский к. Корреспондентский к. (в какой-н. стране: корреспонденты из разных стран). 6. (мн. -а, -ов). В дореволюционной России: среднее военно-учебное заведение. Кадетский к. Морской к. 7. Типографский шрифт с высотой литер около 3,76 мм. II прил. корпусной, -ая, -ое (к 4 и 6 знач.) и корпусный, -ая, -ое (к 1, 2, 3 и 7 знач.).

КОРРЕКТИВ, -а, м. (книжн.). Частичное исправление, поправка. Внести коррективы в рукопись.

КОРРЕКТИОВАТЬ, -рую, -руешь; -а-нный; несов., что. 1. Вносить коррективы во что-н., поправлять. К. стрельбу. 2. Читать корректуру чего-н. II сов. прокорректировать, -рую, -руешь; -анный, скорректировать, -рую, -руешь; -анный (к 1 знач.) м откорректировать, -рую, -руешь; -анный (к 1 знач.). II сущ. корректирование, -я, ср. (к 1 знач.), корректировка, -и, ж. (к 1 знач.) и коррекция, -и, ж. (к 1 знач.). Корректирование (корректировка) артиллерийского огня. Коррекция зрения (спец.). II прил. корректировочный, -ая,-ое (к 1 знач.).

КОРРЕКТИРОВЩИК, -а, м. (спец.). 1. Специалист, ведущий корректировку. Лётчик-к. 2. Летательный аппарат или специальное устройство, ведущее корректировку. II ж. корректировщица, -ы (к 1 знач.).

КОРРЕКТНЫЙ, -ая, -ое; -тен, -тна. 1. Вежливый и тактичный, учтивый. К. собеседник. Корректное отношение к кому-н. Корректно (нареч.) вести себя. 2. Правильный, точный (книжн.). К. ответ. Корректное решение. II сущ. корректность, -и, ж.

КОРРЕКТОР, -а, мн. -ы, -ов и -а, -ов, м. Работник издательства, редакции, типографии, читающий корректуру. II прил. корректорский, -ая, -ое.

КОРРЕКТОРСКИЙ, -ая, -ое. 1. см. корректор. 2. корректорская, -ой, ж. Отдел в типографии, издательстве, где работают корректоры.

КОРРЕКТУРА, -ы, ж. Исправление ошибок на оттиске типографского набора, а также самый оттиск. Держать корректуру (читать корректуру с целью исправления её). II прил. корректурный, -ая, -ое. Корректурная правка.

КОРРЕЛЯЦИЯ, -и, ж. (книжн.). Взаимная связь, соотношение. II прил. корреляционный, -ая, -ое.

КОРРЕСПОНДЕНТ, -а, м. 1. Автор корреспонденции (в 3 знач.). Специальный к. (сотрудник, специально командированный за информацией о чём-н., спецкор). Собственный к. (именно данного средства массовой информации, собкор). Сельский к. (селькор). 2. Лицо, состоящее в переписке с кем-н. Мой давний к. II ж. корреспондентка, -и (разг.). II прил. корреспондентский, -ая, -ое (к 1 знач.). К. пункт (отделение средства массовой информации в каком-н. городе, стране, корпункт).

КОРРЕСПОНДЕНЦИЯ, -и, ж. 1. Обмен письмами, переписка. Вести корреспонденцию. 2. Письма, почтово-телеграфные отправления. Доставка корреспонденции. 3. Сообщение о текущих событиях, пересланное откуда-н. в средства массовой информации. К. из Санкт-Петербурга. К. с фестиваля.

КОРРЕСПОНДИРОВАТЬ, -рую, -руешь; несов. (книжн.). 1. Направлять куда-н. корреспонденцию (в 3 знач.) (устар.). 2. с чем. Соответствовать чему-н., соотноситься. Эти понятия корреспондируют.

КОРРИДА, -ы, ж. Массовое зрелище в Испании и в нек-рых других странах - бой тореадора с быком.

КОРРОЗИЯ, -и, ж. (спец.). Разрушение, разъедание твёрдых тел, вызванное химическими и электрохимическими процессами. К. металлов, дерева, камня. II прил. коррозийный, -ая, -ое и коррозионный, -ая, -ое.

КОРРУМПИРОВАННЫЙ, -ая, -ое; -ан (книжн.). Проникнутый коррупцией. Коррумпированные чиновники. II сущ. коррумпированность, -и, ж.

КОРРУПЦИЯ, -и, ж. (книжн.). Моральное разложение должностных лиц и политиков, выражающееся в незаконном обогащении, взяточничестве, хищении и срастании с мафиозными структурами. К. государственных чиновников. К. во властных структурах.

КОРСАЖ, -а, м. 1. Часть женского платья, охватывающая верхнюю часть тела. 2. Жёсткий пояс у юбки, а также специальная жёсткая лента для такого пояса.II now. корсажный, -ая, -ое.

KOPCAP, -а, м. (устар.) Морской разбойник, пират. II прил. корсарский, -ая, -ое.

КОРСЕТ, -а, м. 1. Широкий упругий пояс, охватывающий торс и под платьем стягивающий талию. 2. Жёсткий и широкий ортопедический пояс, примен. при заболеваниях позвоночника. Гипсовый к. II прил. корсетный, -ая, -ое.

КОРТ, -а, м. Площадка для игры в теннис. II прил. кортовый, -ая, -ое.

КОРТЕЖ [тэ], -а, м. (книжн.). Торжественное шествие, процессия, выезд. II прил. кортежный, -ая, -ое.

КОРТИК, -а, м. Офицерское короткое колющее оружие.

КОРТОЧКИ, -чек: 1) на корточках (сидеть), на корточки (сесть, опуститься) - низко присев с сильно согнутыми коленями; 2) с корточек (подняться) - встать, выпрямиться из такого положения.

КОРУНД, -а, м. Твёрдый минерал - кристаллический глинозём с примесью железа, хрома, титана. II прил. корундовый, -ая, -ое.

КОРЧАГА, -и, ж. В старом деревенском быту: большой глиняный сосуд, II уменыи. корчажка, -и, ж. II прил. корчажный, -ая, -ое. КОРЧЕВАТЬ, -чую, -чуешь; -чёванный; сов; что. Выкапывать (деревья, пни) с корнем. К. кустарник. II сущ. корчевание, -я, ср. и корчёвка, -и, ж. II прил. корчевальный, -ая, -ое (спец.).

КОРЧИ, -ей, ед. -а, -и, ж. (разг.). Судорожные стягивания мышц. Валяться в корчах.

КОРЧИТЬ, -чу, -чишь; несов., кого (что).!. (1 и 2 л. не употр.). Сводить корчами, судорогой (разг.). Корчит (безл.) от боли ко-го-н. 2. Прикидываться кем-н., представлять из себя кого-н. (прост, неодобр.). К. из себя знатока. * Корчить гримасы (рожи) (разг.) - гримасничать. II сов. скорчить, -чит; -ченный (к 1 знач.).

КОРЧИТЬСЯ, -чусь, -чишься; несов. (разг.). Изгибаться в корчах, судорогах. К. от боли.

КОРЧМА, -ы, род. мн. -чем, ж. В старое время в Белоруссии, на Украине: трактир, постоялый двор. II прил. корчемный, -ая, -ое.

КОРЧМАРЬ, -я, м. (устар.). Владелец, содержатель корчмы. II ж. корчмарка, -и. I) прил. корчмарский, -ая, -ое.

КОРШУН, -а, м. Крупная хищная птица сем. ястребиных. Коршуном налететь на кого-н.. (стремительно и злобно). II прил. коршуний, -ья, -ье.

КОРЫСТНЫЙ, -ая, -ое; -тен, -тна. 1. Основанный на корысти. Корыстные намерения. С корыстной целью. 2. То же, что корыстолюбивый. л. заимодавец. II сущ. корыстность, -и, ж.

КОРЫСТОЛЮБЕЦ, -бца,м. (книжн.). Корыстолюбивый человек.

КОРЫСТОЛЮБИВЫЙ, -ая, -ое; -ив (книжн.). Исполненный корыстолюбия.

КОРЫСТОЛЮБИЕ, -я, ср. (книжн.). Стремление к личной выгоде, наживе, жадность.

КОРЫСТЬ, -и, ж. 1. Выгода, материальная польза. Какая ему в этом к.? 2. То же, что корыстолюбие.

KOPЫTO, -а, ср. Большой продолговатый открытый сосуд для стирки и для других домашних надобностей. Деревянное, оцинкованное к. * У разбитого корыта остаться (разг. ирон.) - будучи всем недовольным и требуя лучшего, остаться ни с чем; вообще потерять всё, лишиться всего. II уменъш. корытце, -а, род. мн. -цев, и -тец, ср. II прил. корытный, -ая, -ое.

КОРЬ, -и, ж. Острая вирусная, преимущ. детская болезнь, сопровождающаяся поражением дыхательных путей, сыпью. II прил. коревой, -ая, -ое.

КОРЬЕВОЙ см. кора и корьё.

КОРЬЁ, -А, ср., собир. Кора, снятая с дерева. II прил. корьевой, -ая, -ое.

КОРЮШКА, -и, ж. Небольшая морская промысловая рыба. II прил. корюшковый, -ая, -ое. Семейство корюшковых (сущ.).

КОРЯВЫЙ, -ая, -ое; -яв.1. С неровностями, искривлённый, шероховатый (разг.). К. дуб. Корявые руки (заскорузлые; также перен.: неумелые; неодобр.). 2. перен. Неискусный, некрасивый (разг.). А. почерк. Корявая работа. Корявая речь. 3. О лице: со следами оспы (устар. прост.). II сущ. корявость, -и, ж.

КОРЯГА, -и, ж. Суковатый (часто погрузившийся в воду) кусок сваленного, подгнившего дерева.

КОРЯКИ, -ов, ед. -як, -а, м. Народ, составляющий основное коренное население Камчатки. II ж. корячка, -и. II прил. корякский, -ая, -ое.

КОРЯКСКИЙ, -ая, -ое. 1. ок. коряки. 2. Относящийся к корякам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у коряков, л. язык (чукотско-камчатской семьи языков). Корякская сопка (действующий вулкан на Камчатке). По-корякски (нареч.).

КОСА, -ы, вин. косу и косу, мн. косы, кос, косам, ж. Сплетённые в виде жгута несколько длинных прядей волос, а также вообще несколько нитей, прядей, сплетённых таким образом. Заплести, расплести косу. Тугая к. II умвньш. косичка, -и, ж. КОСА2, -ы, вин. косу и косу, мн. косы, кос, косам, ж. Сельскохозяйственное орудие - изогнутый нож на длинной рукоятке для срезания травы, злаков. Махать косой. Точить косу. Нашла к. на камень, (посл. об упрямом нежелании уступить друг другу). КОСА3, -ы, вин. косу и косу, мн. косы, кос, косам, ж. Идущая от берега низкая и узкая полоса земли. Песчаная к.

КОСАРЬ, -я, м. Тот, кто косит траву, злаки. II прил. косарский, -ая, -ое. КОСАРЬ2, -я, м. Большой нож с толстым и широким лезвием.

КОСАТКА, -и, ж. Китообразное хищное морское млекопитающее вида дельфинов. Чёрные косатки.

КОСВЕННЫЙ, -ая, ое; -вен, -венна. 1. То же, что косой (в 1 знач.) (устар.). К. луч. 2. Не непосредственный, побочный, с промежуточными ступенями. Косвенные доказательства (устанавливающие что-н. не непосредственно, а через промежуточные обстоятельства; спец.). Дело косвенно (нареч.) касается кого-н. К. налог (налог на предметы потребления). Косвенные выборы. 3. полн. ф.В грамматике: 1) косвенная речь, косвенный вопрос - относящийся к передаче чужой речи, вопроса, 2) косвенные падежи - все падежи, кроме именительного. II сущ. косвенность, -и, ж. (ко 2 знач.).

КОСЕЦ, -сца, м. То же, что косарь.

КОСИЛКА, -и, ж. Машина для косьбы.

КОСИНУС, -а, м. (спец.). Тригонометрическая функция угла, в прямоугольном треугольнике равная отношению к гипотенузе катета, прилежащего к данному острому углу.

КОСИТЬ, кошу, косишь; несов. 1. что и чем. Придавать чему-н. косое положение, делать кривым, направлять вкось. К. строку. К. глаза на кого-н. (коситься). 2. (1 и 2 л. не употр.). Иметь косой вид. Платье спереди косит. 3. Быть косым (в 3 знач.), косоглазым. Один глаз косит. К. на оба глаза. II сов. скосить, скошу, скосишь; скошенный (к 1 и 2 знач.) и покосить, -кошу, -косишь (к 1 знач.). Скосить рот. Избушку покосило (безл.). КОСИТЬ2, кошу, косишь; кошенный; несов. 1. что. Срезать косой2 или косилкой. К. клевер. К. газон. К. сено (траву на сено). К. луг (траву на нём). 2. перен., кого (что). Губить, убивать (многих). Эпидемии косили людей. II сов. скосить, скошу, скосишь; скошенный. II сущ. кошение, -я, ср. (к 1 знач.), косьба, -ы, ж. (к 1 знач.), покос, -а, м. (к 1 знач.) и укос, -а, м. (к 1 знач.).

КОСИТЬСЯ, кошусь, косишься; несов. 1. (1 и 2 л. не употр.). Принимать косое положение. Избушка косится набок. 2. на кого-то. Смотреть искоса, сбоку (разг.). 3. перен., на кого-что. Относиться с подозрением, неодобрительно (разг.). К. на незнакомца. II сов. покоситься, -ошусь, -осищься (к 1 и 2 знач.).

КОСИЦА, -ы, ж. (разг.). 1. Отдельная небольшая прядь волос. 2. Тонкая, жидкая коса1.

КОСИЧКА см. коса.

КОСМАТИТЬ, -ачу, -атишь; несов., кого-что (разг.). Делать лохматым, взъерошенным. К. волосы. II сов. раскосматить, -ачу, -атишь; -аченный.

КОСМАТЫЙ, -ая, -ое; -ат. С длинной густой торчащей шерстью, космами. К. медведь. Косматая шапка. Косматая голова. II сущ. косматость, -и, ж.

КОСМЕТИКА, -и, ж. I. Искусственное придание красоты лицу, телу, поддержание их здорового состояния, свежести. Врачебная (лечебная) к. Навести косметику на что-н. (перен.: придать чему-н. внешне аккуратный вид). 2. собир. Средства для придания свежести, красоты лицу, телу. Продажа косметики. II прил. косметический, -ая, -ое. К. кабинет. Косметические средства.

КОСМЕТИЧЕСКИЙ, -ая, -ое. 1. см. косметика. 2. перен. О ремонте: не капитальный, улучшающий только внешний вид, внешнюю сторону.

КОСМЕТИЧКА, -и, ж. (разг.). 1. Специалистка по косметическому уходу за лицом, телом. 2. Небольшая сумочка для предметов косметики.

КОСМЕТОЛОГ, -а, м. Врач - специалист по косметологии.

КОСМЕТОЛОГИЯ, -и, ж. Раздел медицины, занимающийся лечебной косметикой. II прил. косметологический, -ая, -ое.

КОСМИЧЕСКИЙ, -ая, -ое. 1. см. космос. 2. перен. Грандиозный, громадный. Космические масштабы.

КОСМО... Первая часть сложных слов со знач.: 1) относящийся к космосу, к космологии, напр. космофизика, космохимия, космохронология; 2) относящийся к космонавтике как к науке, напр. космобиология, космомедицина, космопсихология; 3) относящийся к космическим полётам, к пребыванию человека в космосе, напр. космоот-крыватель, космоплавание, космоплава-тель, космоплан, космопроходец, космо-иентр.

КОСМОВИДЕНИЕ, -я, ср. Телевизионные передачи из космоса.

КОСМОГОНИЯ, -и, ж. (спец.). Учение о происхождении космических тел и их систем. К. Солнечной системы. II прил. космогонический, -ая, -ое.

КОСМОДРОМ, -а, м. Комплекс сооружений и технических средств для запуска космических кораблей, искусственных спутников Земли и других космических аппаратов. II прил. космодромный, -ая, -ое.

КОСМОЛОГИЯ, -и, ж. Учение о Вселенной. II прил. космологический, -ая, -ое.

KOCMOHABT, -a, м. Специалист, совершающий полёт в космическом пространстве. Лётчих-к. К-исследователь. II ж. кос-монавтка, -и (разг.). II прил. космонавт-ский, -ая, -ое.

КОСМОНАВТИКА, -и, ж. Теория и практика полётов в космос. II прил. космо-навтический, -ая, -ое.

КОСМОПОЛИТ, -а, м. 1. Последователь космополитизма. 2. Растение или животное, встречающиеся на большей части обитаемых областей земли (спец.). II ж. кос-мополитка, -и (к 1 знач.). II прил. космополитический, -ая, -ое (к 1 знач.) и космо-политный, -ая, -ое (ко 2 знач.). Космопо-литные виды.

КОСМОПОЛИТИЗМ, -а, м. Идеология так наз. "мирового гражданства", ставящая интересы человечества выше интересов отдельной нации. II прил. космополитический, -ая, -ое.

KOCMOC, -а, м. Вселенная, мир(в 1 знач.). Ближний к. (исследуемый человеком). Дальний к. (мир звёзд и галактик). Освоение космоса. Пути в к. Космонавт выходит в открытый к. (за борт космического корабля). II прил. космический, -ая, -ое. К век (период развития общественной жизни и науки, характеризующийся началом освоения космоса, полётами человека в космос). Космические лучи. К. полёт. К. корабль. Космическая связь (осуществляемая через запущенные в космос искусственные спутники Земли, а также непосредственная связь Земли с космическим летательным аппаратом). Первая, вторая и третья космические скорости (при к-рых тело, соответственно, превращается в искусственный спутник Земли, преодолевает её притяжение и покидает Солнечную систему).

КОСМЫ, косм (прост.). Взлохмаченные пряди волос. Торчат к. у кого-н.

КОСНЕТЬ, -ею, -еешь; несов., в чём (устар.). Пребывать, находиться в каком-н. тяжёлом, предосудительном состоянии. К. в невежестве. К. в пороках. К. в разврате.* Коснеющий язык или язык коснеет - о речи, становящейся нечленораздельной. II сов. закоснеть, -ею, -еешь.

КОСНОЯЗЫЧИЕ, -я, ср. Невнятное, неправильное произношение, расстройство речи.

КОСНОЯЗЫЧНЫЙ, -ая, -ое; -чей, -чна. О речи: невнятный, неправильный. II сущ, косноязычность, -и, ж.

КОСНУТЬСЯ см. касаться.

КОСНЫЙ, -ая, -ое; -сен, -сна. Тяготеющий к чему-н. привычному, невосприимчивый к новому, консервативный (в 1 знач.). К. ум. К. образ жизни. II сущ. косность, -и, ж.

КОСО... Первая часть сложных слов со знач.: 1) с косым (в 1 знач.), напр. кособокий, косозубый, косоногий, косоплечий; 2) косой (в 1 знач.), напр. косоволокнистый, косообрезанный, косоприцельный, косоре-жущий, кососкользящий, косослой (спиральное расположение волокон древесины; спец.), косослойный, кососрезанный.

КОСОБОКИЙ, -ая, -ое; -ок. С косым, кривым боком; покосившийся набок. Кособокая фигура. Кособокая изгородь. II сущ. ко-собокость, -и, ж.

КОСОБОЧИТЬСЯ, -чусь, -чишься; несов. (разг.). Находиться в перекошенном состоянии, клониться набок. Избушка кособочится. II сов. скособочиться, -чусь, -чишься.

КОСОВИЦА, -ы, ж. Время сенокоса, кошения трав, хлебов; само такое кошение.

KOCOBOPOTKA, -и, ж. Мужская рубашка со стоячим воротом, застегивающимся сбоку.

КОСОГЛАЗИЕ, -я, ср. Расстройство координации движения глаз - неодинаковое направление зрачков. Расходящееся к. (с отклонением глаза в сторону от носа). Сходящееся к. (в сторону носа).

КОСОГЛАЗЫЙ, -ая, -ое; -аз. Страдающий косоглазием.

КОСОГОР, -а, м. Склон горы, холма.

КОСОЙ, -ая, -ое; кос, коса, косо, косы и (разг.) косы. 1. Расположенный наклонно к горизонту, к поверхности, не отвесный; К. дождь. К. почерк. 2. То же, что кривой (в 1 знач.). Косая рама. 3. То же, что косоглазый. К. мальчик. К. заяц. 4. полн. ф. Расположенный сбоку, не посередине; боковой. К. пробор. Косая застёжка. К. ворот (с застёжкой сбоку). 5. перен. Недружелюбно-подозрительный. Косые взгляды. Косо (нареч.) смотреть на кого-что-н. 6.1 косой, -ого, м. Шутливое название зайца.* Косая сажень в плечах (разг.) - о широкоплечем высоком человеке. Косой парус (спец.) - треугольный.

КОСОЛАПЫЙ, -ая, -ое; -ал. 1. Ступающий 1 пятками врозь, носками внутрь. К. медведь. Косолапая походка (носками внутрь). 2. перен. То же, что косорукий (во 2 знач.). 3. косолапый, -ого, м. Шутливое название медведя. II сущ. косолапость, -и, ж. (к 1 и 2 знач.).

КОСОРУКИЙ, -ая, -ое; -ук; 1. С косой, перекошенной рукой. Косорукая фигура. 2. перен. Неуклюжий, с неловкими движениями рук (прост.). II сущ. косорукость, -и, ж.

KOCTA-РИКАНСКИЙ, -ая, -ое. 1. см. костариканцы. 2. Относящийся к костариканцам, к их языку (испанскому), национальному характеру, образу жизни, культуре, а также к Республике Коста-Рика, её территории, внутреннему устройству, истории; такой, как у костариканцов, как в Коста-Рике.

КОСТАРИКАНЦЫ, -ев, ед. -анец, -нца, м. Латиноамериканский народ, составляющий основное население Коста-Рики. II ж. костариканка, -и. II прил. коста-риканский, -ая,-ое.

KOCTEHETЬ, -ею, -еешь; несов. Коченеть; затвердевать. Руки костенеют на морозе. Язык костенеет у кого-н. (утрачивается дар речи; книжн.). II сов. закостенеть, -ею, -ёешь и окостенеть, -ею, -ёешь.

КОСТЕРИТЬ, -рю, -ришь; несов., кого-что (прост.). То же, что костить.

КОСТЁЛ, -а, м. Польское название католического храма. II прил. костёльный, -ая, -ое.

КОСТЁР, -тра, м. Горящие дрова, сучья, хворост, сложенные ,в кучу. Зажечь или разложить к. Греться у костра. Казнь на костре (в старину: мученическая казнь сожжением). Взойти на к. (о казнимом: принять такую казнь; также перен.: отдать себя на муку, высок.). II уменьш. костерок, -рка, м. и костёрчик, -а, м. II прил. костёрный, -ая, -ое и костровый, -ая, -ое.

КОСТИСТЫЙ, -ая, -ое; -ист. 1. С крепкими, широкими, заметно выступающими костями. Костистая фигура. 2. С множеством мелких костей. Костистая рыба. II сущ. костистость, -и, ж.

КОСТИТЬ, кощу, костишь; несов., кого-что (прост.). Ругать, поносить.

КОСТЛЯВЫЙ, -ая, -ое; -яв. 1. Худой, с выступающими костями. Костлявая фигура. Костлявые руки. 2. То же, что костистый (во 2 знач.). Костлявая рыба. II сущ. костлявость, -и, ж.

КОСТНЫЙ, -ая, -ое. 1. см. кость. 2. костные рыбы - класс рыб с костной тканью в скелете и в чешуе (спец.).

КОСТОЕДА, -ы, ж. (устар.). Болезнь -разрушение костной ткани.

КОСТОПРАВ, -а, м. (устар.). Человек, умеющий вправлять суставы при вывихах.

КОСТОРЕЗ, -а, м. Художник, занимающийся резьбой по кости.

КОСТОРЕЗНЫЙ, -ая, -ое. Относящийся к искусству резьбы по кости. Косторезная мастерская.

КОСТОЧКА, -и, ж. 1. см. кость. 2. Покрытое деревянистой оболочкой ядро плода. К. сливы, вишни, абрикоса. 3. Кругляшка на счётах2. Перекидывать косточки. 4. Гибкая пластинка, вшиваемая в корсет, платье. Бандаж на косточках. 5. какая, В нек-рых сочетаниях одобрительно: о чьём-н. давнем происхождении, крепких потомственных корнях, истоках. Военная, рабочая, крестьянская к. II прил. косточковый, -ая, -ое (ко 2 знач.; спец.). Косточковые культуры. Выращивание косточковых (сущ.).

КОСТРА, -ы, ж. (спец.). Остатки стеблей льна, конопли после трепания и чесания. II прил. костровый, -ая, -ое.

KOCTPEЦ, -а,м. 1. Нижняя часть крестца. 2. Сорт мяса - верхняя часть задней ляжки.

КОСТРИЩЕ, -а, ср. Место, где горел костёр, а также место, специально предназначенное для разведения костра.

KOCTPOBOЙ, -ого, м. (разг.). Тот, кто разводит и поддерживает костёр.

КОСТЫЛЬ, -я, м. 1. Устройство для опоры при ходьбе - раздваивающаяся кверху палка с поперечными упорами для руки и подмышки. Деревянные костыли. Ходить на костылях. Инвалид с костылём. 2. Палка, посох с загнутым верхним концом - ручкой для опоры. Дубовый к. К.-само-прав (в сказках: палка, к-рая, неожиданно выскочив откуда-н., нападает и бьёт сама по приказанию хозяина). 3. Род гвоздя - толстый заострённый стержень с загнутым концом или опора, подпорка такой формы (спец.). II прил. костыльный, -ая, -ое.

КОСТЬ, -и, предл. о кости, в кости и в кости, мн. -и, -ей, ж. 1. Твёрдое образование в теле человека и животного, составная часть скелета. Плечевая, локтевая, тазовая, берцовая к. Кости черепа. Широк в кости кто-н. (с широкой фигурой; разг.). Слоновая к. (бивни слона). До костей промокнуть (вымокнуть совершенно, всему). Костей не соберёшь (совсем пропадёшь, погибнешь; прост.). Его кости покоятся в земле (останки). Белая к. (перен.: о дворянах; часто ирон.). 2. мн. Игральные пластинки, кубики, костяшки (в 3 знач.). * Костьми лечь (устар. и прост.) - погибнуть ради достижения какой-н. цели. Как кость в горле кто-что кому (разг.) - о ком-чём-н. крайне надоевшем, раздражающем II уменьш. косточка, -и, ж. (к 1 знач.). 4 Перемывать косточки кому (разг.) - сплетничать о ком-н. По косточкам разобрать кого-что (разг.) - подробно, до мелочей разобрать, обсудить. II прил. костный, -ая, -ое (к 1 знач.). К. мозг. Костнаямука (кормовая добавка из перемолотых костей животных).

КОСТЮМ, -а, м. 1. Одежда, платье. Рабочий к. Вечерний к. (выходной). Театральные костюмы. 2. Мужское (пиджак и брюки) или женское (жакет и юбка или брюки) верхнее платье. II уменьш. костюмчик, -а, м. II прил. костюмный, -ая, -ое-

КОСТЮМЕР, -а, м. Специалист по театральным костюмам; работник костюмерной. Художник-к. II ж. костюмерша, -и (разг.).

КОСТЮМЕРНЫЙ, -ая, -ое. 1. Относящийся к изготовлению и хранению театральных костюмов. К. цех. Костюмерная мастерская. 2. костюмерная, -ой, ж. Отдел в театре, где хранятся костюмы, или мастерская, где они изготовляются.

КОСТЮМИРОВАННЫЙ, -ая, -ое; -ан. 1. Одетый в театральный или маскарадный костюм. Костюмированные исполнители. Костюмированные маски. 2. полн, ф. О бале, вечере: с участниками, одетыми в маскарадные костюмы. К. вечер, бал.

КОСТЮМИРОВАТЬ, -рую, -руешь; -ова-нный; сов. и несов., кого (что). Одеть (одевать) в театральный или маскарадный костюм. II возвр. костюмироваться, -руюсь, -руешься. II сущ. костюмировка, -и, ж.

КОСТЯК, -а,м. 1. То же, что скелет (в 1 знач.). Крупный к. 2. перен. Основная, кадровая часть чего-н. К. организации. К. коллектива.

КОСТЯНИКА, -и, ж. Лесное травянистое растение сем. розоцветных со съедобными ярко-красными кислыми ягодами, а также его ягоды. II прил. костяничный, -ая, -ое.

КОСТЯНОЙ, -ая, -ое. Сделанный из кости, добываемый из неё. К. ларец. К. клей. Костяная мука (костная).

КОСТЯШКА, -и, ж. (разг.). 1. Выступающая, выдающаяся под кожей косточка. Все костяшки торчат у кого-н. (очень худ). 2. То же, что косточка (в 3 знач.). Костяшки на счётах. 3. Пластинка домино. Стучать костяшками.

КОСУЛЯ, -и, ж. Парнокопытное животное, вид оленя. II прил. косулий, -ья, -ье.

КОСУЛЯ2, -и, ж. В старину: род сохи, отваливающей землю в одну сторону.

КОСЫНКА, -и, ж. Треугольный головной или шейный платок. Шёлковая к. II уменьш. косыночка, -и, ж. II прил. косы-ночный, -ая, -ое.

КОСЬБАсм. косить2.

КОСЯК1, -а, м. Брус дверной или оконной рамы. II прил. косячный, -ая, -ое.

КОСЯК2, -а, м. 1. Гурт кобылиц с одним жеребцом. 2. Стая рыб, птиц. К. сельди. Лететь косяком. * Косяком вдет (идут) кто-что (разг. шутл.) - о появлении кого-чего-н. в большом количестве. Посетители идут косяком. II прил. косячный, -ая, -ое.

КОТ, -а, м. 1. Самец кошки. К. ловит мышей. Сибирский к. Как к. на сметану облизывается кто-н. (очень хочет чего-н., разохотился; разг.). Коту под хвост (то же, что кошке, псу под хвост; прост.). 2. перен. О похотливом, сластолюбивом мужчине (прост, пренебр.). * Кот наплакал кого-чего (разг. шутл.) - очень мало кого-че-го-н. Людей собралось - кот наплакал. Кот в мешке (разг.) - о ком-чём-н. никому не известном, таящем возможные неприятные неожиданности. II уменьш. котик, -а, м. (к 1 знач.). II прил. котиный, -ая, -ое (к 1 знач.).

KOTAHГEHC, -а, м. (спец.). Тригонометрическая функция, равная отношению косинуса к синусу.

КОТЕЛОК, -лка,м. 1. см. котёл. 2. Небольшой металлический сосуд для еды, для варки пищи над огнём. Солдатский к. Туристский к. 3. Жёсткая мужская шляпа с маленькими полями и округлым верхом. 4. перен. То же, что голова (в 3 знач.) (разг.). К. варит хорошо у кого-н. К. не работает. II прил. котелковый, -ая, -ое (ко 2 знач.).

КОТЕЛЬНЫЙ, -ая, -ое. 1. см. котёл. 2. котельная, -ой, ж. Помещение, где находятся паровые котлы, котельные установки.

КОТЕЛЬЩИК, -а, м. Специалист по паровым котлам и их эксплуатации.

КОТЁЛ, -тла, м. 1. Большой металлический круглый сосуд для нагревания воды, варки пищи. Чугунный к. 2. Закрытая ёмкость, устройство для превращения жидкости в пар. Паровой к. 3. перен. Полное окружение воинской группировки. Попасть в к. * Общий котёл - питание, довольствие из общей кухни. В артели - общий котёл. Вариться в котле каком (неодобр.) - постоянно находиться в какой-н. активно Действующей среде, окружении. II уменьш. котелок, -лка, м. (к. 1 знач.). II прил. котельный, -ая, -ое (к 1 и 2 знач.) и котловой, -ая, -ое (к 1 и 2 знач.). Котельная установка. Котловое довольствие (из общего котла; офиц.).

КОТЁНОК, -нка,мн. -тята, -тят,м. Детёныш кошки. Как к. кто-н. (весел, игрив; обычно о ребёнке). II прил. котячий, -ья, -ье.

КОТИК1, -а, м. Морское ластоногое млекопитающее сем. ушастых тюленей с ценным мехом, а также мех его. Лежбище котиков. II прил. котиковый, -ая, -ое. Котиковая шапка.

КОТИК2 см. кот.

КОТИЛЬОН [льё], -а, м. Старинный французский танец-игра, в к-ром танцующие повторяют вслед за первой парой фигуры из разных танцев (вальса, мазурки, польки, кадрили).

КОТИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что (спец.). Установить (-навл-ивать) стоимость валюты или ценных бумаг. II сущ. котировка, -и, ж. II прил. котировочный, -ая,-ое.

КОТИРОВАТЬСЯ (-руюсь, -руешься, 1 и 2 л. не употр.), -руется; несов. I. О валюте или ценных бумагах: цениться каким-н. образом (спец.). 2. О ценных бумагах: иметь хождение на бирже (спец.). 3. перен. Иметь общественный вес, авторитет. Мне-ниe учёного высоко котируется.

КОТИТЬСЯ (кочусь, котишься, 1 и 2 л. не употр.), котится; несов. О кошке и нек-рых других самках (куницы, хорька, зайца): рождать детёнышей. II сов. окотиться, (окочусь, окотишься, 1 и 2 л. не употр.), окотится.

КОТЛЕТА, -ы. ж. Зажаренный кусок мяса (обычно с ребрышком - отбивная котлета) или лепёшка из мясного, рыбного, овощного фарша. Мясные, рытые, капустные котлеты. Рубленая к. (из рубленого мяса). Картофельные, рисовые, манные котлеты (из соответствующей массы). Котлету сделать из кого-н. (перен.: сильно разбранить или избить; прост.). II уменьш. котлетка, -и, ж. II прил. котлетный, -ая, -ое.

КОТЛОВАН, -а, м. Глубокая выемка в земле для закладки фундамента. II прил. котлованный, -ая, -ое.

КОТЛОВИНА, -ы, ж. Понижение, глубокая впадина на земной поверхности или на дне океана, моря. Океаническая, вулканическая, ледниковая к. II прил. котловинный, -ая, -ое.

KOTOMKA, -и, ж. (устар.). Сумка, носимая за плечами. Холщовая к.

КОТОРЫЙ, -ая, -ое, мест. 1. вопросит, и союзн. ел. Какой по порядку или какой именно из нескольких. К. час? Забыл, в котором году это было. 2. союзн. сл. Связывает с главным предложением придаточное, определяющее какое-н. существительное главного предложения. Город, в котором прошло детство. 3. неопр. Уже не первый, многий (с сущ., называющими отрезок времени) (разг.). К. раз спрашиваю! (т. е. уже много раз спрашивал). 4. неопр. То же, что некоторый (прост.). Которые ребята дома сидели, которые катались на коньках.

КОТОРЫЙ-ЛИБО, мест. неопр. То же, что который-нибудь.

КОТОРЫЙ-НИБУДЬ, мест. неопр. Какой-нибудь из следующих по порядку, из нескольких.

КОТТЕДЖ [тэ], -а, м. Небольшой жилой благоустроенный дом в пригороде, в посёлке.

КОТЯТА, -и и КОТЯРА, -ы, м. (прост). То же, что кот (в 1 знач.) (обычно о большом, толстом коте).

КОФЕ, нескл., м. 1. Зёрна (семена) кофейного дерева. К. в зёрнах. Молотый к. 2. Напиток из таких молотых зёрен, а также суррогат такого напитка. Пить к. Натуральный к. К. с цикорием. Желудёвый, ячменный к. Цвет к. с молоком (светло-коричневый, беж). II уменьш. кофеёк, -ейку, м. (ко 2 знач.). II прил. кофейный, -ая, -ое. Кофей-ная гуща.

КОФЕВАРКА, -и, ж. Прибор для варки кофе. Электрическая к. II прил. кофева-рочный, -ая, -ое.

КОФЕИН, -а, м. Возбуждающее средство, получаемое из кофейных зёрен, чайных листьев и нек-рых других растений. II прил. кофеиновый, -ая, -ое.

КОФЕЙНИК, -а, м. Сосуд для варки кофе.

КОФЕЙНЫЙ, -ая, -ое. 1. см. кофе. 2. Предназначенный для питья кофе. Кофейная чашка. К. сервиз. 3. Тёмно-коричневый, цвета жжёных зёрен кофе. * Кофейное дерево - вечнозелёное тропическое дерево сем. мареновых, из семян к-рого вырабатывается кофе и кофеин.

КОФЕЙНЯ, -и, род. мн. -еен, ж. Маленький ресторан с продажей кофе.

КОФЕМОЛКА, -и, ж. Прибор для размола кофейных зёрен. Электрическая к. Ручная к. (кофейная мельница).

КОФТА, -ы, ж. 1. Короткая женская одежда, обычно носимая с юбкой или брюками. Шёлковая, ситцевая к. Шерстяная, вязаная к. К. с воротничком, с рюшками. К. с длинными, короткими рукавами. К. без рукавов. Ночная к. (надеваемая поверх ночной рубашки). 2. Короткая просторная верхняя одежда (устар). Коленкоровая мужицкая к. Женская к. на вате. II уменьш. кофточка, -и, род. мн. -чек, ж. II унт.. кофтёнка, -и, род. мн. -нок, ж. II прил. кофточный, -ая, -ое. К. материал.

КОЧАН, -а и (разг.) -чна, м. Верхушка стебля капусты - округлое утолщение из плотно прилегающих друг к другу крупных широких листьев. Не голова, а к. у кого-н. (о глупом человеке, а также о человеке с большой взлохмаченной головой; прост, пре-небр.). II уменьш. кочешок, -шка,м. II прил. кочанный, -ая, -ое. Кочанная капуста.

КОЧЕВАТЬ, -чую, -чуешь; несов. 1. Вести кочевнический образ жизни, а также, не имея постоянного места жительства, вести неосёдлый, бродячий образ жизни. Кочующие племена. Скотоводы кочуют по степи. 2. О животных: перемещаться с одного места на другое на относительно недалёкие расстояния и ненадолго в поисках пищи, мест размножения, зимовки, мест отдыха. Рыба кочует на большой глубине. Кочующие птицы, насекомые. 3. перен. Переходить или переезжать с одного места на другое (разг.). л. с книгами из комнаты в комнату. К. по гостиницам из города в город. II сущ. кочевание, -я, ср. (к 1 и 3 знач.), кочёвка, -и, ж. (к 1 и 2 знач.) и кочевье, -я, род. мн. -вий, ср. (к 1 и 2 знач.).

КОЧЕВНИК, -а, м. Человек, к-рый ведёт кочевой образ жизни. Скотоводы-кочевники. II ж. кочевница, -ы. II прил. кочевнический, -ая, -ое.

КОЧЕВОЙ, -ая, -ое. Не проживающий постоянно на одном месте, переходящий с места на место со своим жильём и имуществом (о народе, племени); связанный с таким образом жизни; противоп. оседлый. Кочевое племя. Кочевая жизнь.

КОЧЕВРЯЖИТЬСЯ, -жусь, -житься, нееов. (прост.). 1. Кривляться, ломаться, важничая или дурачась. 2. Упрямиться, заставляя себя просить, упрашивать, кобениться.

КОЧЕВЬЕ, -я, род. мн. -вий, cp.1.cм. кочевать. 2. Стоянка кочевников. 3. Местность, по к-рой кочуют. Степные кочевья.

КОЧЕГАР, -а, м. Истопник при паровом котле. II прил. кочегарский, -ая, -ое.

КОЧЕГАРКА, -и, ж. Помещение, где находятся топки паровых котлов. II прил. кочегарный, -ая, -ое.

КОЧЕНЕТЬ, -ею, -еешь; несов. Отвердевать, застывать, теряя подвижность и чувствительность. К. от холода. II сов. закоченеть, -ею, -еешь и окоченеть, -ею, -ёешь.

КОЧЕРГА, -и,мн. -рги, -pёг, -ргам, ж. Приспособление для перемешивания топлива в печи - толстый железный прут с прямо загнутым концом. Мешать угли кочергой.* па богу свечка ни чёрту кочерга (прост, шутл.) - о ком-чём-н. невыразительном и малозначительном, ни то ни сё. II уменьш. кочерёжка, -и, мн. -жки, -жек, -жкам, ж. II прил. кочерговый, -ая, -ое.

КОЧЕРЫЖКА, -и, ж. Твёрдый утолщённый стебель капусты. II прил. кочерыжечный, -ая, -ое.

КОЧЕТ, -а, м. (обл.). То же, что петух (в 1 знач.).

КОЧЕШОК см. кочан.

КОЧКА, -и, ж. Бугорок на сырой или заболоченной земле.

КОЧКОВАТЫЙ, -ая, -ое; -ат. С кочками. К. луг. II сущ. кочковатость, -и, ж.

КОШ, -а, м. (стар.). Стан2 (в 1 знач.) запорожских казаков. II прил. кошевой, -ая, -ое. К. атаман. Избрание кошевого (сущ.).

KOlIIAPA, -ы, ж. (обл.). Большой загон для овец.

КОШАТИНА, -ы, ж. (разг.). Мясо кошки.

КОШАТНИК, -а, м. 1. Человек, промышляющий ловлей кошек (устар.). 2. Любитель кошек (разг.). II ж. кошатница, -ы (ко 2 знач.).

КОШАЧИЙ, -ья, -ье. 1. см. кошка. 2. кошачьи, -их. Семейство хищных млекопитающих с гибким вытянутым телом, покрытым густой мягкой шерстью: львы, тигры, леопарды, рыси, кошки, гепарды, ягуары и др. Семейство кошачьих.

КОШЕВОЙ см. кош.

КОШЕЛЁК, -лька, м. 1. Небольшая с запором карманная сумочка для денег. Кожаный к. Пустой к. у кого-н. (нет денег). Тугой к. у кого-н, (также перен.: о наличии у кого-н. больших денег, капитала). Жизнь или к.1 (об ультимативном требовании чего-н.; шутл.). 2. То же, что кошель (в 3 знач.) (спец.). II прил. кошельковый, -ая, -ое. К. невод.

КОШЕЛЬ, -я, м. 1. То же, что кошелёк (в I знач.) (устар.). 2. Большая сумка (прост.). 3. Сетчатый снаряд для ловли рыбы (спец.).

КОШЕНИЛЬ, -и, ж. Насекомое, из тела к-рого добывается ярко-красное красящее вещество, а также само это вещество.

II прил. кошенилевый, -ая, -ое и кошенильный, -ая, -ое.

КОШЕНЫЙ, -ая, -ое. Скошенный или оставшийся после косьбы. Кошеные травы. К. луг.

КОШЁЛКА, -и, ж. (разг.). Небольшая корзинка. Грибы в кошёлке.

КОШКА, -и, ж. 1. Хищное млекопитающее сем. кошачьих. Дикая к. Лесная, степная к. (разные виды дикой кошки). Камышовые кошки (вид диких кошек, обитающих в зарослях камышей, кустарников). Домашняя к. 2. Домашний вид такого животного, а также мех его. Сибирская, ангорская, персидская, сиамская к. (породы домашних кошек). Мурлыканье кошки (тихое, довольное урчание). К. умывается лапкой (также народная примета: нужно ждать гостей). Чёрная к. пробежала между кем-н. (перен.: о возникшем взаимном недружелюбии, ссоре; разг.; по старинной народной примете о том, что чёрная кошка, перебежавшая дорогу, сулит неприятности). Живуч как к. кто-н. (о том, кто может приспособиться к лишениям, выжить в любых условиях; разг.). Ночью все кошки серы (поел. о том, кто непонятен, не до конца ясен [или: говорится, когда трудно разобраться кто каков, кто есть кто]). Как дохлая к. кто-н. (болезненно вял; прост.). Драная к. (о худом, болезненном человеке; прост.). Знает (чует) к., чьё мясо съела (поел. о виноватом, по поведению к-рого видно, что он знает свою вину). Как к. с собакой живут (о тех, кто постоянно ссорится, враждует; разг.). Как к. с мышью играет кто-н. с кем-н. (о том, кто, скрывая своё истинное лицо, то мягок, то жесток с тем, кто от него зависит, кто будет его жертвой; разг.). Кошке (коту, псу) под хвост (перен.: о чём-н., что истрачено зря, бесполезно или пропало, о напрасных усилиях; прост.). 3. Самка домашнего кота. В даме живут кот и к. Сукотная к. 4. мн. Род железных шипов (или иных приспособлений), надеваемых на обувь для лазанья на столбы, по отвесным склонам. 5. Небольшой якорь (спец.). 6. мн. В старину: ременная плеть с несколькими хвостами. * Кошка, которая гуляет (ходит) сама по себе - о человеке особенном и независимом, действующим в одиночку, по собственному усмотрению, не так как все [по сказке Р. Киплинга "Кошка, гуляющая сама по себе"]. Большие кошки (спец.) - род кошачьих, к к-рому относятся самые крупные из них: львы, леопарды, тигры и ягуары. Кошка скребут на сердце (на душе)и кого (разг.) - о состоянии тревоги, беспокойства. II уменьш. кошечка, -и, ж. (ко 2 и 3 знач.) и кошурка, -и, ж. (ко 2 и 3 знач.; устар. и обл.). Знай, кошурка, свою печурку (посл.). II прил., кошачий, -ья, -ье (к 1, 2 и 3 знач.) и кошечий, -ья, -ье (к 1,2 и 3 знач.; устар.). ошачья шерсть. Кошачьи (и кошечьи) повадки. К. хвост.

КОШКИ-МЫШКИ, кошек-мышек. Детская игра, в к-рой один участник ловит остальных. Играть в кошки-мышки (также перен.: намеренно скрываться, уклоняться от кого-чего-н.; разг. неодобр.).

КОШМА, -ы, мн. кошмы и кошмы, кошм, кошмам и кошмам, ж. Большой кусок войлока, войлочная подстилка. II прил. кошмовый, -ая, -ое и кошомный, -ая, -ое.

KOlIIMAP, -а,м. 1. Тяжёлое, гнетущее сновидение. По ночам мучают кошмары кого-н. 2. Нечто тягостное, ужасное. Кошмары концлагерей. 3. кошмар, в знач. сказ. О чём-н. проявляющемся сильно или о большом количестве кого-чего-н., ужас (в 5 знач.) (прост., обычно неодобр.). Ливень - к. Народу - к.!

КОШМАРНЫЙ, -ая, -ое; -рен, -рна. 1. Сопровождающийся кошмаром (в 1 знач.); представляющий собою кошмар (во 2 знач.). К. сон. Кошмарное зрелище. 2. Скверный, отвратительный (разг.). Кошмарная погода. II сущ. кошмарность, -и, ж.

КОШТ, -а, м. (устар.). Расходы на содержание. На казённом коште. На свой к.

КОЩЕЙ, -я, м. 1. В русских сказках: худой и злой старик, обладатель сокровищ и тайны долголетия. К. Бессмертный, 2. перен. О тощем и высоком человеке, чаще старике, а также о скряге (разг. неодобр.).

КОЩУНСТВЕННЫЙ, -ая, -ое; -вен, -ве-нна. Являющийся кощунством, глумлением над кем-чем-н. II сущ. кощунствен-ность, -и, ж.

КОЩУНСТВО, -а, ср. Глумление, надругательство над кем-чем-н. почитаемым, над святыней [первонач. религиозной].

КОЩУНСТВОВАТЬ, -твую, -твуешь; несов. Совершать кощунство.

КОЭФФИЦИЕНТ [эн], -а, м. 1. Числовой или буквенный множитель в алгебраическом выражении. 2. Относительная величина, определяющая свойство какого-н. процесса или устройства. К. трения. К. полезного действия (отношение количества полезной работы механизма, системы к количеству поглощаемой им энергии; спец.). Поправочный к. (устанавливаемый при поправках каких-н. величин; спец.). II прил. коэффициентный, -ая, -ое.

КРАБ, -а, м. 1. Десятиногое ракообразное животное. 2. мн. Консервы из мяса этого животного. 3. Эмблема на форменной фуражке моряков (разг.). II прил. крабовый, -ая, -ое (к 1 и 2 знач.). К. промысел. КРАБОЛОВ, -а, м. 1. Ловец крабов. 2. Ботдля ловли крабов, а также плавучий завод, занимающийся обработкой и консервированием крабов. II прил. краболовный, -ая, -ое (ко 2 знач.).

КРАВЧИЙ, -его, м. В Русском государстве до 18 в.: должностное лицо, ведающее столом, стольниками.

КРАГИ, краг, ед. (разг.) крага, -и, ж. 1. Плотные, кожаные накладки, охватывающие икры ног и голени. 2. Раструбы у перчаток.

КРАДЕНЫЙ, -ая, -ое. Добытый кражей. Краденые вещи. Скупщик краденого (сущ.)

КРАДУЧИСЪ, карет, (разг.). Украдкой тихо, скрытно. Войти к.

КРАЕВЕД, -а, м. Человек, занимающийся изучением своего края, краеведением.

КРАЕВЕДЕНИЕ, -я, ср. Изучение отдель-ных местностей страны с точки зрения их географических, культурно-исторических, экономических, этнографических oco6eнностей. II прил. краеведческий, -ая, -ое. К музей. К. кружок.

КРАЕУГОЛЬНЫЙ, -ая, -ое (книжн.): 1) краеугольный вопрос - самый основной, важнейший вопрос; 2) краеугольный камень чего - основа, основная идея чего-н. [первонач. крепкий квадратный камень, связывающий стены здания и поддерживающий его].

КРАЖА см. красть.

КРАЙ, -я (-ю), о крае, в краю и в крае, на краю и на крае, мм. края, краёв, м. 1. Предельная линия, предельная часть чего-н. К. одежды. На краю обрыва. На краю села. Налить стакан до краёв. Передний к. (передовые позиции; также перен.). Краем уха слушать что-н. (вполуха; разг.). Краем глаза видеть что-н. (недостаточно хорошо, вполглаза; разг.). Через к. (сверх меры). Хватить через к. (сделать или сказать что-н. лишнее; разг.). К. света (очень далекое место; разг.). На краю могилы быть (при смерти). На краю гибели (об очень опасном положении). 2. Страна, область. Тёплые края. В наших краях (у нас, в нашей местности). Из края в к. (повсюду). 3. (в крае, на крае). В России: крупная административно-территориальная единица, обычно имеющая в своём составе автономную область. Приморский к. * Край приходит (подходит) кому (прост.) - конец, гибель. Без конца и без краю (разг.) - о чём-н. очень пространном или длительном. Леса без конца и без краю. Непочатый край (работы, дел) (разг.) - очень много.II уменьш. краешек, -шка, м. (к 1 знач.). II прил. краевой, -ая, -ое (к 1 и 3 знач.).

КРАЙ... Первая часть сложных слов со знач. относящийся к краю (в 3 знач.), краевой, напр. крайисполком, крайком, крайцентр.

КРАЙНИЙ, -яя, -ее. 1. Находящийся на краю чего-н.; наиболее далёкий. К дом на улице. На Крайнем Севере (к северу от Полярного круга). 2. Предельный, последний. К. срок. В крайнем случае (при острой необходимости). 3. Очень сильный в проявлении чего-н., исключительный. Крайняя необходимость. Крайние меры. К. реакционер. Крайне (нареч.) важно. * Крайняя цена - такая, к-рая единственно возможна (самая низкая или самая высокая). По крайней мере - хотя бы только; не меньше чем. Долго трудился, но по крайней мере видны результаты. Жди по крайней мере три часа.

КРАЙНОСТЬ, -и, ж. 1. Крайняя степень чего-н., чрезмерное проявление чего-н. От одной крайности к другой бросаться, переходить (о явной непоследовательности в решениях, поступках; неодобр.). В характере сочетаются две крайности. Крайности сходятся (о людях разных характеров). 2. Тяжёлое, трудное положение, нужда. Дойти до последней крайности. В крайности кто-н. * До крайности (разг.) - очень, чрезвычайно. Устал до крайности. До крайности довести кого (разг.) - вывести из себя. По крайности (прост.) - по крайней мере.

КРАКОВЯК, -а, м. Польский народный быстрый танец, а также музыка в ритме этого танца.

КРАЛЯ, -и., ж. (тлрост.). 1. To же, что красотка. 2. Женщина, за к-рой кто-н. ухаживает; любовница. Идёт в обнимку со своей кралей. II уменьш. кралечка, -и, ж. КРАМОЛА, -ы, ж. (устар.). Заговор, мятеж, а также (перен.) о чём-н. противозаконном, запрещённом. II прил. крамольный, -ая, -ое.

КРАМОЛЬНИК, -а, м. (устар.). Заговорщик, бунтовщик, а также вообще человек, к-рый выступает против власти, законов. II прил. крамольнический, -ая, -ое.

КРАМОЛЬНИЧАТЬ, -аю, -аешь; несов. (устар.). Заниматься крамолой, бунтовать.

КРАН , -а, м. 1. Запорное устройство в виде трубки для выпуска жидкостей или газа из резервуара или трубопровода. Водопроводный, газовый к. Повернуть, открыть, закрыть к. 2. Прибор для управления тормозами. II прил. кранный, -ая, -ое. КРАН2, -а, м. Машина для подъёма и перемещения грузов на небольшие расстояния. Подъёмный к. Плавучий к. Башенный к. II прил. крановый, -ая, -ое. К. электродвигатель.

КРАНОВЩИК, -а, м. Машинист крана2. II ж. крановщица, -ы. II прил. крановщиц-кии, -ая, -ое (разг.).

КРАНТЫ, в знач. сказ., кому (прост.). Конец (в 5 знач.), каюк, капут.

КРАП, -а, м. 1. Мелкие пятна, брызги на чём-н. Серый мрамор с синим крапом. 2. Расцветка в виде брызг на чём-н., напр. на рубашке игральной карты, на обрезе книги. Шулерский к. (условная пометка на рубаш-ке игральной карты). II прил. краповый, -ая, -ое.

КРАПАТЬ (краплю, краплешь и крапаю, крапаешь, 1 и 2 л. не употр.), краплет и крапает; несов. То же, что накрапывать. До-зждик крапает.

КРАПИВА, -ы, ж. Травянистое растение с обжигающими волосками на стебле и листьях. Ожечься крапивой (о крапиву). II прил. крапивный, -ая, -ое. Семейство крапивных (сущ.). * Крапивная лихорадка (устар.) - то же, что крапивница (во 2 знач.). Крапивное семя (устар. пренебр.) - о подьячем, чиновнике.

КРАПИВНИЦА, -ы, ж. 1. Род бабочек с чёрной каймой и голубыми пятнами на зубчатых крыльях. 2. Аллергическое заболевание, при к-ром появляются сыпь, зуд.

КРАПИНА, -ы и КРАПИНКА, -и, ж. В окраске чего-н.: одно из многих мелких пятнышек на основном фоне. Галстук с крапинками. Ситец в крапинку.

КРАПЛЕНИЕ, -я, ср. (спец.). Нанесение крапа на что-н.

КРАПЛЁНЫЙ, -ая, -ое. Об игральных картах: с шулерским крапом.

КРАПЧАТЫЙ, -ая, -ое; -ат. С крапинками, в крапинку, с пятнистой окраской. К. сеттер. II сущ. крапчатость, -и, ж.

КРАСА, -ы, ж. 1. То же, что красота (в 1 и 2 знач.) (устар.). Во всей красе (во всём великолепии, красоте, а также ирон.: со всеми недостатками, во всей своей неприглядности). Для красы (чтобы было красиво; прост.). 2. чего. Украшение, слава чего-н. (высок.). К. и гордость науки.

КРАСАВЕЦ, -вца,м. 1. Человек с красивой внешностью. К.-мужчина. 2. О ком-чём-н. очень красивом. К.-орёл. К.-город. II уменьш. красавчик, -а, м. (к 1 знач.; разг.). II ж. красавица, -ы.

KPACABKA, -и, ж. То же, что белладонна.

КРАСИВОСТЬ, -и, ж. Чисто внешняя красота, украшения с притязаниями на красоту.

КРАСИВЫЙ, -ая, •ое; -ив; красивее и (устар. и высок.) краше. 1. Доставляющий наслаждение взору, приятный внешним видом, гармоничностью, стройностью, прекрасный. Красивое лицо. К. вид. К. голос. Красиво (нареч.) писать. К. танец. Краше становятся города. Краше в гроб кладут (погов. о человеке с больным, измождённым лицом). 2. Полный внутреннего содержания, высоконравственный. К. поступок. 3. (сравн. ст. не употр.). Привлекающий внимание, эффектный, но бессодержательный. Красивые слова. К. жест.

КРАСИЛЬНЯ, -к, род. мн. -лен, ж. Мастерская или цех, где производится крашение.

КРАСИЛЬЩИК, -а, м. Рабочий, занимающийся крашением, красильным делом. II ж. красильщица, -ы.

КРАСИТЕЛЬ, -я, м. Красящее вещество. Органические, синтетические красители.

КРАСИТЬ, крашу, красишь; крашенный; несов., кого-что. 1. Покрывать или пропитывать краской, красящим составом. К. крышу. К. ткань, кожу, мех. К. губы, ресницы. 2. Придавать красоту кому-чему-н., украшать. Не место красит человека, а человек - место (поел.). Горе не красит (посл.). II сов. выкрасить, -ашу, -асишь; -ашенный (к 1 знач.), окрасить, -ашу, -асишь; -ашенный (к 1 знач.) и покрасить, -ашу, -асишь; -ашенный (к 1 знач.). II сущ. крашение, -я, ср. (к 1 знач.), краска, -и, ж. (к. 1 знач.), окраска, -и, ж. (к 1 знач.) и покраска, -и, ж. (к 1 знач.). Крашение ткани. Отдать платье в краску. Окраска (покраска) стен. II прил. красильный, -ая, -ое (к 1 знач.; спец.), окрасочный, -ая, -ое (к 1 знач.) и покрасочный, -ая, -ое (к 1 знач.). Красильный цех.

КРАСИТЬСЯ, крашусь, красишься; несов. 1. (1 и 2 л. не употр.). О чём-н. окрашенном: пачкать собой. Стены ещё красятся. 2. (1 и 2 л. не употр.). Покрываться, пропитываться краской, Ткань хорошо красится. 3. Красить себе волосы, лицо, губы (разг.). II сов. выкрасться, -ашусь, -аси-шься (ко 2 знач. и о волосах к 3 знач.), накраситься, -ашусь, -асишься (к 3 знач. о лице, губах), покраситься, -ашусь, -асишься (ко 2 знач. и о волосах к 3 знач.) и окраситься, -ится (ко. 2 знач.).

KPACKA, -и, ж. 1. см. красить. 2. Состав, придающий тот или иной цвет предметам, к-рые им покрываются или пропитываются. Масляные, акварельные краски. Эмалевые, клеевые краски. К. для волос. К. для ткани. 3. мн. Тон, колорит, цвет (на картине, в природе, а также вообще в изображении чего-н.). Весёлые краски пейзажа. Описать что-н. яркими красками. Изобразить положение в мрачных красках. Сгустить краски (изображая, рассказывая, представить что-н. в слишком мрачном свете). 4. ед. То же, что румянец. К. стыда. Вогнать в краску кого-н. (заставить покраснеть от стыда, смущения). II прил. красочный, -ая, -ое (ко 2 знач.). К. цех. Красочная печать.

КРАСНЕТЬ, -ею, -еешь; несов. 1. Становиться красным (в 1 знач.), краснее. Небо краснеет на заре. 2. Покрываться румянцем. К. от стыда. 3. перен. То же, что стыдиться. К. за кого-н. 4. (1 и 2 л. не употр.). О чём-н. красном: виднеться. Краснеют маки. II сов. покраснеть, -ею, -ёешь (к 1 и 2 знач.).

КРАСНЕТЬСЯ (-еюсь, -еешъся, 1 и 2 л. не употр.), -еется; месов. То же, что краснеть (в 4 знач.).

КРАСНО, нареч. (разг., обычно ирон.). В сочетании со словами "говорить", "сказать", "писать": красноречиво, гладко. К. сказано.

КРАСНО... и KPACHO-... Первая часть сложных слов со знач.: 1) красный (в 1 знач.), с красным, напр. краснозвёздный, красноносый, краснощёкий; 2) красный (во 2 знач.), напр. красноармеец, красногвардеец, краснофлотец; 3) красный (в 4 знач.), напр. краснодеревщик, краснолесье, краснорыбный; 4) красно, гладко (о речи), напр. краснобай, красноречивый; 5) красноватого или бурого оттенка, напр. красноглинис-тый, краснозём, краснокочанный, красно-кирпичный, краснокожий, красно-пегий.

КРАСНОАРМЕЕЦ, -ейца, м. Боец Красной Армии. II ж. красноармейка, -и. II прил. красноармейский, -ая, -ое.

КРАСНОБАЙ, -я, м. (разг.). Человек, склонный к краснобайству. II ж. крас-нобайка, -и. II прил, краснобайский, -ая, -ое.

КРАСНОБАЙСТВО, -а, ср. Пустое красноречие, многословие.

КРАСНОГВАРДЕЕЦ, -ёица,м. Боец Красной гвардии. II прил. красногвардейский, -ая,-ое.

КРАСНОДЕРЕВЕЦ, -вца и КРАСНОДЕРЕВЩИК, -а, м. Столяр, специалист по дорогим, сложным изделиям [первонач. по изготовлению мебели из красного дерева].

КРАСНОКОЖИЙ, -ая, -ее; -ож. 1. С красной кожей, из красной кожи. Краснокожая физиономия. Краснокожая книжка (в красном-переплёте). 2. полн. ф. С темно-жёлтой, красноватой окраской кожи (об американских индейцах). Краснокожие индейцы.. Вождь краснокожих (сущ.).

KPACHO-КОРИЧНЕВЫЕ, -ых. Фашиствующие сторонники коммунистического режима.

КРАСНОЛЕСЬЕ, -я, ср., собир. Хвойный лес.

КРАСНОЛИЦЫЙ, -ая, -ое; -иц. С красным лицом.

КРАСНОПЁРЫЙ, -ая, -ое; -ёр. С красным оперением (о птицах), с красными плавниками (о рыбах).

КРАСНОРЕЧИВЫЙ, -ая, -ое; -ив. 1. Одарённый красноречием. К. оратор. 2. перен. Выразительный, ярко свидетельствующий о чём-н. К. взгляд. К. факт. II сущ. красноречивость, -и, ж.

КРАСНОРЕЧИЕ, -я, ср. 1. Дар хорошо и красиво говорить. Искусство красноречия. 2. То же, что риторика (в 1 знач.).

КРАСНОТА, -ы, ж. 1. см. красный. 2. Красное пятно, покраснение от прилива крови, воспаление. К. на коже.

КРАСНОТАЛ, -а, м. Кустарник или дерево сем. ивовых, красная верба. II прил. крас-ноталовый, -ая, -ое.

КРАСНОФЛОТЕЦ, -тца, м. В Военно-Морском Флоте СССР с 1918 по 1946 г.:

матросское звание, а также лицо, имеющее это звание. Старший к. II прил. краснофлотский, -ая, -ое.

КРАСНОЩЁКИЙ, -ая, -ое; -ёк. С румяными щеками. К. мальчуган. II сущ. крас-нощёкость, -и, ж.

КРАСНУХА, -и, ж. Острая вирусная пре-имущ. детская болезнь, сопровождающаяся пятнистой сыпью.

КРАСНЫЙ, -ая, -ое; -сен, -сна, -сно и -сно. 1. (-сно). Цвета крови, спелых ягод земляники, яркого цветка мака. Красное знамя. К: галстук (пионерский). Краснов вино. 2. полн. ф. Относящийся к революционной деятельности, к советскому строю, к Красной Армии. Красные войска. 3. Употр. в народной речи и поэзии для обозначения чего-н. хорошего, яркого, светлого. К. денёк. К. угол ( в старых крестьянских избах: передний, противоположный печному, обращённый на юго-восток угол, в к-ром ставился стол и вешалась икона). Красная (красна) девица. Долг платежом красен(посл.). 4. полн. ф. Употр. для обозначения наиболее ценных пород, сортов чего-н. (спец.). Красная рыба (осетровые). К. зверь. К. дичь. К. лес (из хвойных пород.) 5. красный, -ого, м. Сторонник или представитель большевиков, их революционной диктатуры, военнослужащий Красной Армии. * Красная Армия - название советской армии в период 1918-1946 гг. Красный Флот - название Советского Военно-Морского Флота в период 1918- 1937 гг. Красная (охранная) книга - международный реестр, в к-рый заносятся сведения о подлежащих охране редких, исчезающих видах животных и растений. Красная строка - 1) первая строка абзаца с отступом; 2) заголовочная строка, имеющая с обеих сторон равные отступы (спец.). Красная цена (разг.) - наивысшая, к-рую можно дать за что-н. Красное словцо (разг.) - остроумное, хлёсткое замечание. Для красного словца не пожалеет родного отца (посл.). Красной нитью (или линией) проходить - отчётливо подчёркиваться, постоянно выделяться (о какой-н. мысли, идее). Красное дерево - древесина нек-рых деревьев, преимущ. тропических, употр. для ценных столярных изделий. Красный товар (устар.) - ткани, мануфактура. Красный уголок - помещение при большом жилом доме, в учреждении, отведённое для культурно-просветительной работы. Красным-красно (разг.) - очень красно (см. красный в 1 знач.). На поляне красным-красно от земляники. II суш,, краснота, -ы, ж. (к 1 знач.).

КРАСОВАТЬСЯ, -суюсь, -суешься; несов. 1. Привлекать к себе внимание (о ком-чём-н. красивом или, ирон., чем-н. выделяющемся). К. верхом на коне. 2. Выставлять себя напоказ, любуясь собой, своей наружностью, поведением. К. перед зеркалом. 3. Быть, находиться где-н., привлекая к себе .внимание, взор. На вершине горы красуется снежная шапка. II сов. покрасоваться, -суюсь, -суешься (ко 2 знач.).

КРАСОТА, -ы, мм. -оты, -от, -отам, ж. 1. ед. Всё красивое, прекрасное, всё то, что доставляет эстетическое и нравственное наслаждение. К. русской природы. К. поэтической речи. Отличаться красотой. Для красоты (чтобы было красиво; разг.). 2. мн. Красивые, прекрасные места (в природе, в художественных произведениях). Красоты юга. Красоты стиля. 3. красота!, в знач. сказ. О чём-н. очень хорошем, впечатляющем, блеск (в 3 знач.) (разг.). Погуляли, искупались. K.I II увел. красотища, -и, ж. (к 1 и 3 знач.; прост.).

КРАСОТКА, -и, ж. (прост.). Миловидная молодая женщина.

КРАСОЧНЫЙ, -ая, -ое; -чен, -чна. 1. см. краска. 2. Отличающийся яркими красками (в 3 знач.), яркий. Красочная расцветка. Красочная речь. II сущ. красочность, -и, ж.

КРАСТЬ, краду, крадёшь; крал, крала; кравший; краденный; крадя; несов., кого-что. Присваивать чужое, воровать. II сов. украсть, -аду, -адёшь; -аденный. Украденное счастье. II сущ. кража, -и, ж. и покража, -и, ж.

КРАСТЬСЯ, крадусь, крадёшься; крался, кралась; крадущийся; крадясь; несов. Проходить куда-н. тайком, незаметно. К. вдоль забора.

КРАТ (книжн.): 1) во сто крат - в сто раз (больше или меньше). Во сто крат важнее; 2) во много крат - во много раз (больше или меньше).

КРАТЕР, -а,м. 1. Чашеобразное или воронкообразное углубление в вершине вулкана. 2. Кольцевая гора на поверхности Луны и нек-рых других планет. Лунный к. II прил. кратерный ,-ая,-ое.

КРАТКИЙ, -ая, -ое; -ток, -тка, -тко; кратче; кратчайший. 1. То же, что короткий (в 1 и 3 знач.). К. путь. К. разговор. 2. Сжатый, коротко изложенный. К. курс лекций. Кратко (нареч.) ответить. Я буду краток (немногословен). 3. полн. ф. О звуках речи: не длительный. К. гласный. "И" краткое (й). II сущ. краткость, -и, ас. К. - сестра таланта (афоризм).

КРАТКОВРЕМЕННЫЙ, -ая, -ое; -нен, -нна. Недолго длящийся, непродолжительный. Кратковременная командировка. II сущ. кратковременность, -и, ж.

КРАТКОСРОЧНЫЙ, -ая, -ое; -чен, -чна. Осуществляемый в короткий срок или предоставляемый, получаемый на короткий срок. Краткосрочная ссуда. К. отпуск. II сущ. краткосрочность, -и, ж.

КРАТНЫЙ, -ая, -ое; -тен, -тна. В математике: делящийся без остатка на какое-н. число. Девять - число, кратное трём. Девять - кратное (сущ.) трёх. II сущ. кратность, -и, ж.

КРАХ, -а, м. 1. Разорение, банкротство. К. банка. 2. первн. Полная неудача, провал. Потерпеть к.

KPAXMAJI, -а (-у),м. 1. Углевод, накапливающийся в клетках в виде зёрен. 2. Мучнистый белый порошок растительного происхождения. Картофельный, рисовый, саговый к. II прил. крахмальный, -ая, -ое. К. клей. Крахмальная вода (с растворённым в воде крахмалом).

КРАХМАЛИСТЫЙ, -ая, -ое; -ист. Содержащий много крахмала. II сущ. крахмалис-тость, -и, ж.

КРАХМАЛИТЬ, -лю, -лишь; -ленный; несов., что. Мочить в крахмальной воде для придания жёсткости. К. бельё. II сов. накрахмалить, -лю, -лишь; -ленный.

КРАХМАЛЬНЫЙ, -ая, -ое. 1. см. крахмал. 2. Накрахмаленный, жёсткий от крахмале-ния. Крахмальное бельё.

КРАЧКА, -и, ж. Обитающая по берегам морей, рек и озёр птица сем. чайковых с прямым острым клювом и с длинными острыми крыльями. Чёрная, полярная, камчатская к. Белоснежные крачки. Колония крачек.

КРАШЕНИНА, -ы, ж. Крашеное домотканое полотно. II прил. крашенинный, -ая, -ое.

КРАШЕНЫ1Й, -ая, -ое. 1. Подвергшийся окраске, покрытый краской. К. пол. 2. С выкрашенными волосами, накрашенным лицом (разг.). Крашеная блондинка.

КРАЮШКА, -и и КРАЮХА, -и, ж. (разг.). Большая горбушка хлеба. Отрезать от каравая краюшку.

КРЕАТУРА, -ы, ж., кого или чья (книжн.). Чей-н. ставленник, тот, кто выдвинулся благодаря чьей-н. протекции.

КРЕВЕТКИ, -ток, ед. креветка, -и, ж. Мелкие ракообразные, преимущ. морские животные. II прил. креветочный, -ая, -ое.

КРЕДИТ, -а,м. (спец.). В приходно-расход-ных книгах: счёт расходов и долгов данного учреждения, II прил. кредитовый, -ая, -ое.

КРЕДИТ, -а, м. 1. Ссуда, предоставление ценностей (денег, товаров) в долг; коммерческое доверие. Отпустить товар в к. Открыть, предоставить к. кому-н. Купить в к. 2. перен. Доверие, авторитет (в 1 знач.) книжн.). Политический к. 3. обычно мн. Отпускаемая на что-н. денежная сумма. Кредиты на застройку. II прил. кредитный, -ая, -ое (к 1 знач.). К. билет (бумажный денежный знак, банковский билет).

КРЕДИТОВАТЬ, -тую, -туешь; -ованный; сов. и несов., кого-что. Предоставить (-влять) кредиты (в 3 знач.) кому-н. К. строительство.

КРЕДИТОР, -а, м. Лицо, учреждение, организация, предоставляющие кому-н. кредит. II ж. кредиторша, -и (разг.). II прил. кредиторский, -ая, -ое.

КРЕДИТОСПОСОБНЫЙ, -ая, -ое; -бен, -бна (книжн.). Способный возвратить взятое в кредит. II сущ. кредитоспособность, -и, ас.

КРЕДО, нескл., ср. (книжн.). Чьи-н. убеждения, мировоззрение. Научное к. Политическое к.

КРЕЙСЕР, -а, мн. -а, -ов и -ы, -ов, м. Большой быстроходный боевой корабль. Броненосный, противолодочный, ракетный к. II прил. крейсерский, -ая, -ое.

КРЕЙСИРОВАТЬ, -рую, -руешь; несов. 1. Плавая, совершать рейсы. Теплоходы крейсируют регулярно. 2. Осуществлять военное наблюдение в каких-н. водах, плавать для охраны, разведки или отдельных боевых действий. II сущ. крейсерство, -а, ср. (ко 2 знач.). II прил. крейсерский, -ая, -ое (ко 2 знач.). Крейсерская служба.

KPEKEP, -а, м. Сорт сухого печенья. II прил. крекерный, -ая, -ое.

КРЕКИНГ, -а, м. Переработка нефти и нефтепродуктов в особых установках для получения бензина и других топлив, а также сырья для химической промышленности. II прил. крекинговый, -ая, -ое.

КРЕМ, -а (-у), м. 1. Сладкое густое кушанье из взбитых сливок, масла с шоколадом, фруктовым соком. Вафельные трубочки с кремом. К.-брюле (добавляемый в мороженое крем со жжёным сахаром). 2. Мазь для обуви. Чёрный, коричневый, бесцветный к. 3. Косметическая мазь. К. для рук, для лица. Ночной к. К. для бритья. К. после бритья. II прил. кремовый, -ая, -ое (к 1 знач.).

КРЕМАТОРИЙ, -я, м. Специально оборудованное здание для кремации. II прил. крематорский, -ая, -ое.

КРЕМАЦИЯ, -и, ж. Сжигание (трупов) в особых печах. II прил. кремационный, -ая, -ое. Кремационная печь.

КРЕМЕНЬ, -мня, м. 1. Очень твёрдый камень, первонач. употр. для высекания огня. 2. перен. О человеке с твёрдым характером (разг.). II уменьш. кремешок, -шка, м. II прил. кремнёвый, -ая, -ое (к 1 знач.). Кремнёвые орудия (в древности), Кремнёвое ружье (в 16 - середине 19 в.: с кремнёвым замком).

КРЕМИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., кого-что. Подвергнуть (-гать) кремации.

КРЕМЛЬ, -я, м. Крепость в старых русских городах. Московский К. II прил. кремлёвский, -ая, -ое. Кремлёвская стена. Кремлёвские звезды (пятиконечные рубиновые звезды на башнях Московского Кремля).

КРЕМНЕЗЁМ, -а, м. Минерал, двуокись кремния. II прил. кремнезёмный, -ая, -ое.

КРЕМНИЙ, -я, м. Химический элемент, тёмно-серые кристаллы с металлическим блеском, одна из главных составных частей горных пород. II прил. кремниевый, -ая,-ое.

КРЕМНИСТЫЙ, -ая, -ое; -ист (устар.). То же, что каменистый. К. путь. II сущ. кремнистость, -и, ж.

КРЕМНИСТЫЙ, -ая, -ое и КРЕМНИСТЫЙ2, -ая, -ое (спец.). Состоящий из кремнезёма. К. сланец.

KPEMOBO-... Первая часть сложных слов со знач. кремовый (во 2 знач.), с кремовым оттенком, напр. кремово-белый, кремово-жёлтый, кремово-розовый.

КРЕМОВЫЙ, -ая, -ое. 1. см. крем. 2. Бледно-жёлтый, белый с желтоватым оттенком. К. цвет.

KPEM-СОДА, -ы, ж. Сладкий прохладительный напиток.

КРЕН, -а, м. 1. Наклон набок (судна, летательного аппарата, транспортного средства). Дать к. Положить самолёт в к. 2. перен. Одностороннее изменение в направлении.

КРЕНДЕЛЬ, -я, мн. -и, -ей и -я, -ей, м. Витое хлебное изделие, напоминающее по форме восьмёрку. * Кренделя писать (выписывать, выделывать) (прост.) - идти шатаясь, пьяной походкой, писать вензеля. II уменьш. кренделёк, -лька, м. II прил. крендельный, -ая, -ое.

КРЕНИТЬ, -ню, -нишь; -нённый (-ён, -ена); несов., что. Приводить в положение крена (в 1 знач.), наклонять. Ветер кренит судно.II сов. накренить, -ню, -нишь; -нённый (-ён, -ена).

КРЕНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; несов. Давать крен (в 1 знач.). II сов. накрениться (-нюсь, -нишься,

I и 2 л. не употр.), -нится.

КРЕОЗОТ, -а, м. Маслянистая жидкость с запахом древесного дёгтя, получаемая сухой перегонкой древесины лиственных пород. II прил. креозотовый, -ая, -ое и кре-озотный, -ая, •ое.

КРЕОЛ, -а, м. 1. Потомок первых колонистов - переселенцев из Европы (Испании, Португалии) в Южную Америку. 2. На Алеутских островах и Аляске в 18-19 вв.: человек, родившийся от смешанного брака русского с алеутом, эскимосом или индейцем. II ж. креолка, -и. II прил. креольский, -ая, •ое.

КРЕП, -а, м. 1. Шёлковая или шерстяная ткань с шероховатой поверхностью. 2. Чёрная прозрачная ткань, а также траурная повязка из такой ткани. К. на рукаве, на шляпе. II прил. креповый, -ая, -ое.

КРЕПДЕШИН [дэ], -а (-у), м. Тонкая ткань из натурального шёлка. II прил. крепдешиновый, -ая,-ое.

КРЕПЁЖ, -ежа, м., собир. (спец.). 1. Лес, служащий для креплений в горных выработках. 2. Детали для скрепления чего-н. (болты, заклёпки). II прил. крепёжный, -ая, -ое. К. лес.

КРЕПИЛЬЩИК, -а, м. Рабочий - специалист по установке креплений (во 2 знач.).

КРЕПИТЬ, -плю, -пишь; -плённый (-ён, -ена); несов., что. 1. Скрепляя, делать прочным, крепким. К. леса на постройке. 2. Укреплять, делать прочным, сильным (высок.). К. оборону. 3. Присоединять, закреплять. К. канаты. К. паруса (сворачивать). 4. (1 и 2 л. не употр.). Вызывать запор2. Черничный кисель крепит желудок. II сущ. крепление, -я, ср. (к 1 и 3 знач.).II прил. крепёжный, -ая, -ое (к 1 знач.; спец.) и крепительный, -ая, -ое (к 1 знач.; спец. и к 4 знач.; устар.). Крепёжные работы. Крепёжные детали. Крепительные средства.

КРЕПИТЬСЯ, -плюсь, -пишься; несов. Проявлять стойкость, выдержку.

КРЕПКИЙ, -ая, -ое; -пок, -пка, -пко, -пки и -пки; крепче; крепчайший. 1. Прочный, такой, что трудно разбить, сломать, порвать. К. забор. К. замок. Крепкая ткань. К. караул (перен.: надёжный). 2. Сильный физически, здоровый. К. организм. 3. Твёрдый, стойкий (во 2 знач.). Крепкая дисциплина. 4. Очень сильный, значительный по степени проявления. К. мороз. К. сон (глубокий). Крепко (нареч.) полюбить кого-н. Крепко (нареч.) поругались. 5. Мало разбавленный, насыщенный. К. раствор. Крепкие напитки (с большим содержанием алкоголя). К. чаи. К. табак. * Крепкое словцо (разг.) - резкое, хлёсткое выражение. Крепко-накрепко (разг.) - 1) очень крепко. Крепко-накрепко связать;!) очень строго. Крепко-накрепко приказать. II сущ. крепость, -и, ж. (к 1, 2, 3 и 5 знач.).

КРЕПКОГОЛОВЫЙ, -ая, -ое; -ов (разг. неодобр.). С трудом, медленно соображающий, тупой. II суш. крепкоголовость, -и, ж.

КРЕПКОЛОБЫЙ, -ая, -ое; -об (разг. неодобр.). То же, что крепкоголовый. II сущ, крепколобость, -и, ж.

КРЕПЛЕНИЕ, -я, ср. 1. см. крепить. 2. Совокупность устройств для предохранения горных выработок от обрушения, вспучи-вания. Рудничное к. 3. Приспособление для закрепления, скрепления чего-н. Лыжные крепления.

КРЕПЛЁНЫЙ, -ая, -ое. О вине: с прибавлением спирта.

КРЕПНУТЬ, -ну, -нешь; креп и крепнул, крепла; несов. Делаться крепким (во 2 и 3 знач.), крепче, сильным, сильнее. Здоровье крепнет. Крепнет уверенность. II сов. окрепнуть, -ну, -нешь; окреп, -пла.

КРЕПОСТНИК, -а, м. Владелец крепостных крестьян, поборник крепостничества. II ж. крепостница, -ы.

КРЕПОСТНИЧЕСТВО, -а, ср. 1. То же, что крепостное право. 2. Реакционная идеология поборников крепостного права. Закоснелое к. II прил. крепостнический, -ая, -ое.

КРЕПОСТНОЙ1, -ая, -ое. 1. Относящийся к общественному строю, при к-ром помещик имел право на принудительный труд, имущество и личность прикреплённых к земле и принадлежащих ему крестьян. Крепостное право (общественный строй, основанный на таком праве помещика). К. труд. К. крестьянин (находящийся в крепостной зависимости). 2. крепостной, -ого, м. Крепостной крестьянин. II ж. крепостная, -ой (ко 2 знач.).

КРЕПОСТНОЙ2 см. крепость1.

КРЕПОСТЬ1, -и, мн. -и, -ей, ж. Укреплённое место с долговременными оборонительными сооружениями; в старое время на окраинах России: вообще укреплённый населённый пункт. К-герой (Брестская крепость, прославившаяся героической обороной в начале Великой Отечественной войны). * Летающая крепость - в годы второй мировой войны: американский четырёхмоторный тяжёлый бомбардировщик. II уменьш. крепостца, -ы, ж. II прил. крепостной, -ая, -ое. К. вал, ров. К. гарнизон. KPEПOCTЬ2, -и, ж. (устар.). 1. То же, что купчая крепость. 2. Крепостная зависимость. КРЕПОСТЬ3 см. крепкий.

КРЕПЧАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает, несов. (прост.). Становиться крепким (в 4 знач.), крепче, усиливаться. Мороз крепчает. II сов. покрепчать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

КРЕПЫШ, -а, м. (разг ). Человек крепкого телосложения (обычно о ребёнке).

КРЕПЫШКА, -и, м. и ж. (разг.). То же, что крепыш.

КРЕПЬ, -и, ж. (спец.). То же, что крепление (во 2 знач.). Горная (рудничная, шахтная) к.

КРЕСЛО, -а, мн, -сла, -сел, -слам, ср. Просторный стул с подлокотниками. Мягкое к. Театральное, садовое к. К-качалка. К.-кро-вать (раскладывающееся для спанья). Me-дицинское к. (устройство в форме сиденья для медицинских процедур, лечения). Председательское к. (также перен.: о должности председателя). Лишиться своего кресла (перен.: потерять административную должность). II прил. кресельный, -ая, -ое.

КРЕСТ, -а, м. I. Фигура из двух пересекающихся под прямым углом линий. Нарисовать к. Сложить руки крестом (скрестив на груди). 2. Символ христианского культа - предмет в виде узкой длинной планки с перекладиной под прямым углом (или с двумя перекладинами - верхней, прямой, и нижней, скошенной). К. четырёхконечный (с одной перекладиной). К. шестиконечный (с двумя перекладинами). К. восьмиконечный (с тремя перекладинами). К. на куполе церкви. Могильный к. Нательный к. Наперсный к. (знак награды священника: большой крест, носимый на груди поверх облачения [от стар. перси - грудь]). Фигура Христа на кресте (распятие). 3. У христиан: молитвенный жест рукой ото лба к груди, правому и левому плечу, изображающий такую фигуру. Осенить крестам. 4. Орден, а также геральдический знак в виде двух пересекающихся планок. Георгиевский к. (орден). Орден Андреевский к. (с косым пересечением). Или грудь в крестах, или голова в кустах (посл.). 5. перен., ед. Страдания, испытания (устар.). Нести свой к. К. всей жизни кто-н. для кого-н. (источник страданий, мучений). 6. ед. Вышивка перекрещивающимися стежками. Простой, двойной к. Расшить крестом. 7. В древности: вертикально стоящее крестообразное сооружение, на к-ром распинали казнимого. Пригвоздить к кресту. Распять на кресте. Как с креста снят кто-н. (о том, кто болен, бледен, выглядит, как мертвец; разг.). * Общества Красного Креста и Красного Полумесяца - организации для оказания помощи военнопленным, больным, раненым, пострадавшим, для осуществления благотворительной деятельности. Союз обществ Красного Креста и Красного Полумесяца. Международный Красный Крест. Крест-накрест - пересекая одно другим. Перечеркнуть крест-накрест. Обвязаться шалью крест-накрест (скрестив концы). Ставить крест на ком-чём - считать конченым, более не существующим; переставать надеяться на кого-что-н. Ставить крест на задуманном. Рано ставить крест на подростке. Идти на крест (высок.) - быть готовым принять страдания, муки; идти на Голгофу. Истинный крест (вот тебе или вам крест) (устар. и прост.) - клятвенное уверение, истинный бог. Не виноват я - истинный крест (вот тебе крест)! Креста нет на ком стар.) - об отъявленном негодяе. уменьш. крестик, -а, м. (к 1,2,4 и 6 знач.). II прил. крестный, -ая, -ое (ко 2,3 и 7 знач.) и крестовый, -ая, -ое (ко 2 и 4 знач.). Крестное знамение (то же, что крест в 3 знач.). Крестное целование (клятва с целованием креста). Крестный ход (церковное шествие с крестами, иконами, хоругвями). Крестные муки (распятого на кресте). Крестовое братство (побратимство с обменом нательными крестами; устар.). * С нами крестная сила! (устар. и прост.) - восклицание, выражающее испуг, ужас.

КРЕСТЕЦ, -тца, м. Несколько сросшихся позвонков - место соединения костей таза с позвоночником. II прил. крестцовый, -ая, -ое. Крестцовая кость.

КРЕСТИК, -а, м. 1. см. крест. 2. Пометка в виде пересекающихся под прямым углом чёрточек. Отметить что-н. крестиком.

КРЕСТИКИ-НОЛИКИ, крестиков-ноли-ков - игра на разграфлённом в клетку квадрате, в к-рой каждый из двух участников поочередно заполняет ряды таких клеток (по вертикали, горизонтали или диагонали) своими значками - крестиками или ноликами.

КРЕСТИНЫ, -ин. У христиан: обряд крещения, а также праздник после этого обряда. Угощение на крестинах.

КРЕСТИТЬ, крещу, крестишь; крещённый (-ён, -ена); сов. и несов. 1. кого (что). У христиан: совершить (-шать) над кем-н. обряд (таинство) приобщения к церкви и наречения личного имени. К. младенца в купели. 2. кого (что). Быть восприемником (крёстным отцом), восприемницей (крёстной матерью). Мы с соседом кумовья: я у него сына крестил. Мне с ним не детей к. (также перен.: не буду иметь с ним никакого дела, никаких отношений; разг.) 3. только несов., кого-что. Осенять крестным знамением, делать молитвенный жест - знак креста (в 3 знач.). II сов. также окрестить, -ещу, -естишь; -ещённый ("ён, -ена) (к 1 и 2 знач.) и перекрестить, -ещу, -естишь; -ещённый (-ён, -ена) (к 3 знач.). Окрестили Иваном (т. е. при крещении дали имя Иван). Перекрестить лоб. II сущ. крещение, -я, ср. (к 1 и 2 знач.). II прил. крестильный, -ая, -ое (к 1 знач.). К. крест. Крестильная рубашка.

КРЕСТИТЬСЯ, крещусь, крестишься; сов. и несов.. 1. Принять (-нимать) христианскую веру через обряд (таинство) приобщения к церкви и наречения личного имени. К. в зрелом возрасте. Русь крестилась в коние Х века. 2. только несов. Осенять себя крестным знамением, делать молитвенный жест креста (в 3 знач.). К. перед иконой. К. на церковь (видя церковь, проходя мимо неё). I! сов. также окреститься, -ещусь, -естишься (к 1 знач.) и перекреститься, -ещусь, -естишься (ко 2 знач.). Пока гром не грянет, мужик не перекрестится (поел. о том, кто спохватывается только тогда, когда случится беда или какое-н. неотложное дело). II сущ. крещение, -я, ср. (к 1 знач.).

КРЕСТНИК, -а, м. Крёстный сын.

КРЕСТНИЦА, -ы, ж. Крёстная дочь.

КРЕСТНЫЙ см. крест.

КРЕСТОВИК, -а, м. Паук с крестообразным узором на верхней стороне брюшка.

КРЕСТОВИНА, -ы, ж. 1. Два бруса, соединённых в виде креста, а также крестообразная деталь машины, механизма. 2. Приспособление для перевода подвижного состава с одного рельсового пути на другой (спец.).

КРЕСТОВЫЙ, -ая, -ое. 1. см. крест. 2. Относящийся к кресту, его изображению, форме. К, свод (стрельчатый свод, сведённый к центру из четырёх углов). * Крестовые походы - 1) в 11-13 вв.: осуществлявшиеся под лозунгами католицизма походы западноевропейских рыцарей на Ближний Восток; 2) ед., против кого-чего, активные организованные действия каких-н. сил против своих идеологических противников.

КРЕСТОНОСЕЦ, -ела, м. 1. Участник крестового похода ( в 1 знач.). 2. То же, что куклуксклановец (презр.). Крестоносцы-линчеватели.

КРЕСТООБРАЗНЫЙ, -ая, -ое; -зен, -зна. По форме напоминающий крест. К. свод здания. Крестообразная форма листа. II сущ. крестообразность, -и, ж.

КРЕСТОЦВЕТНЫЕ, -ых, ед. -ое, -ого, ср. Семейство двудольных растений: трав, реже - полукустарников и кустарников (овощные, масличные, медоносные, красильные, декоративные растения).

КРЕСТЬЯНИН, -а, мм. -яне, -ян, м. Сельский житель, занимающийся возделыванием сельскохозяйственных культур и разведением сельскохозяйственных животных как своей основной работой. II ж. крестьянка, -и. II прил. крестьянский, -ая, -ое. К. труд. Крестьянское хозяйство.

КРЕСТЬЯНСТВО, -а, ср. 1. собир. Крестьяне. Русское к. 2. Крестьянский труд. Заниматься крестьянством. II прил. крестьянский, -ая, -ое. Крестьянское происхождение.

КРЕСТЬЯНСТВОВАТЬ, -твую, -твуешь; несов. Заниматься крестьянским трудом.

KPETИH, -а, м. 1. Человек, страдающий кретинизмом. 2. То же, что идиот (во 2 знач.)(разг. бран.). II ж. кретинка, -и. II прил. кретинский, -ая, •ое (ко 2 знач.; разг.).

КРЕТИНИЗМ, -а, м. 1. Вид эндокринного заболевания - отставание, задержка физического и психического развития, слабоумие. 2. перен. Глупость, тупость. II прил. кретинический, -ая, -ое.

КРЕЧЕТ, -а, м. Хищная птица сем. соколиных. II прид. кречетий, -ья, -ье.

КРЕЩЕНДО и КРЕШЕНДО (спец.). 1. нескл., ср. Нарастающая сила музыкального звучания. 2. нареч. Всё громче, с нарастанием силы звучания. Музыка звучит к. Волнение нарастает к. (перен.).

КРЕЩЕНИЕ, -я, ср. 1. см. крестить, -ся. 2. Христианский обряд (таинство) принятия кого-н. в число верующих, приобщения к церкви и наречения личного имени. Принять к. 3. (К прописное). Зимний церковный праздник крещения Христа. * Боевое крещение -1) о первом участии в бою;

2) о трудном начале какой-н. деятельности (высок.). II прил. крещенский, -ая, -ое (к 3 знач.). Крещенские морозы (сильные морозы во второй половине января).

КРЕЩЁНЫЙ, -ая, -ое. Принявший обряд крещения (в 1 знач.).

КРЁСТНЫЙ, -ая, -ое. 1. У христиан: участвующий в обряде крещения кого-н. в роли восприемника (к. отец) или восприемницы (крёстная мать), а также окрещённый при участии таких лиц (к. сын, крёстная дочь). 2. крёстный, -ого, м. Крёстный отец (прост.). 3. крёстная, -ой, ж. Крёстная мать (прост.).

КРИВДА, -ы, ас. (устар.). Ложь, неправда,

КРИВЕТЬ, -ею, -еешь; несов. Становиться кривым (во 2 знач.). К. на один глаз. II сов. окриветь, -ею, -ёешь.

КРИВИЗНА, -ы, ж. 1. см. кривой. 2. Кривое, изогнутое место. К. стола.

КРИВИТЬ, -влю, -вишь; -влённый (-ён, -ена); несов; что. Делать кривым, изогнутым. К. линию, ряд. К. рот (также перен.: о гримасе недовольства, брезгливости, презрения; разг.). * Кривить душой (разг.) ~ говорить, поступать против совести, убеждения. II сов. покривить, -влю, -вишь; -влённый (-ён, -ена) и скривить, -влю, -вишь; -влённый (-ён, -ена). КРИВИТЬСЯ, -влюсь, -вишься; несов. 1. Становиться кривым, изогнутым, сгибаться. Забор кривится. 2. Кривить рот, губы в знак недовольства, пренебрежения, брезгливости (разг.). II сов. покривиться, -влюсь, -вишься (к 1 знач.) и скривиться,-влюсь, -вишься

КРИВЛЯКА, -им, и ж. (разг.). Человек, к-рый кривляется, ломака.

КРИВЛЯТЬСЯ, -яюсь, -яешься; несов. (разг.). Делать ужимки, гримасы, держать себя неестественно, ломаться2. II сущ. кривлянье,-я, ср.

КРИВО... Первая часть сложных слов со знач.: 1) с кривым (в 1 знач.), напр. криво-зубый, кривоногий, кривошеий; 2) кривой (в I знач.), напр. криволесъе (низкорослый, с кривыми стволами лес), криволинейный; 3) неправдивый, напр. криводушие, криводушный, кривотолки, кривосудив (неправосудие; устар.).

КРИВОБОКИЙ, -ая, -ое; -ок. То же, что кособокий. II сущ. кривобокость, -и, ж.

КРИВОДУШНЫЙ, -ая, -ое; -шен, -шна (устар.). Неискренний, лживый. К. человек.

II сущ. криводушие, -я, ср.

КРИВОЙ, -ая, -ое; крив, крива, криво. 1. Не прямой, изогнутый. Кривая линия. Кривое зеркало (дающее искажённое изображение; также перен.). Кривая улыбка (также перен.: выражающая презрение, недоброжелательство). Кривая душа (перен.: о неискреннем, лживом человеке; разг.). 2. Слепой на один глаз, окривевший (разг.). 3. кривая, -ой, ж. Непрямая линия, а также (в математике) любая линия на плоскости или в пространстве. Провести кривую. 4. кривая, -ой, ж. Линия, изображающая рост или падение чего-н. в развитии какого-н. процесса. Кривая снижения цен. * Кривая вывезет (разг., обычно ирон.) - как-нибудь сойдёт, поможет случай. На кривой не объедешь кого (прост.) - не обманешь, не проведёшь. II сущ. кривизна, -ы, ж. (к 1 и 2 знач.).

КРИВОТОЛКИ, -ов (разг.). Неправильные, неосновательные рассуждения, сплетни. Дать повод кривотолкам (для кривотолков).

КРИВОШИП, -а, м. (спец.). Деталь механизма, служащая для преобразования одного вида движения в другой. II прил. кривошипный, -ая, -ое. К. механизм.

КРИЗ, -а, м, (спец.). Внезапно наступивший острый приступ болезни. Гипертонический к.

КРИЗИС, -а, м. 1. Резкий, крутой перелом в чём-н. К. болезни. Духовный к. Правительственный к. (вызванная, острыми политическими разногласиями частичная или полная отставка правительства). 2. Обусловленное противоречиями в развитии общества расстройство экономической жизни. Экономический к. Финансовый к. К. перепроизводства. В тисках кризиса. 3. Затруднительное, тяжёлое положение (разг.). С деньгами у него к. II прил. кризисный, -ая, -ое. Кризисная ситуация.

КРИК, -а (-у), м. Громкий, сильный и резкий звук голоса. Раздался к. К. отчаяния (перен.: сильное выражение горести, отчаяния). К. души (перен.: невольное и сильное выражение сокровенных чувств, мыслей). Последний к. моды (перен.: модная новинка; разг.).

КРИКЛИВЫЙ, -ая, -ое; -ив. 1. Много, часто кричащий. К. ребёнок. 2. Пронзительный, неприятно-резкий. К. голос. 3. перен. Кричащий, вычурный (разг.). К. наряд. II сущ. крикливость, -и, ж.

КРИКНУТЬ см. кричать.

КРИКУН, -а, м. (разг.). 1. Человек, к-рый много кричит (чаще о ребёнке). 2. Человек, к-рый говорит много и попусту. II ж. крикунья, -и, род. мн. -ний.

КРИЛЬ, -я, м. Промысловое название некоторых видов морского рачка. II прил. крилевый, -ая, -ое.

КРИМИНАЛ, -а,м. 1. Криминальный случай, уголовное преступление. 2. перен. То, что заслуживает осуждения, порицания (разг.). Забыл позвонить, это не к.

КРИМИНАЛИЗИРОВАТЬ, -рую, -руешь; -аниый; сов. и несов. (книжн.). Вовлечь (вовлекать) в сферу влияния преступного мира. II возвр. криминализироваться, -руюсь, -руешься. II сущ. криминалиэация, -и, ж. К. властных структур.

КРИМИНАЛИСТ, -а, м. Специалист по криминалистике. II ж. криминалистка, -и.

КРИМИНАЛИСТИКА, -и, ж. Наука о методах расследования преступлений, собирания и исследования судебных доказательств. II прил. криминалистический, -ая, -ое.

КРИМИНАЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). 1. Уголовный, относящийся к преступлениям. 2. То же, что преступный. Криминальные группировки. Криминальные структуры. К. случаи. II сущ. криминальность, -и, ж. (ко 2 знач.).

КРИМИНОГЕННЫЙ, -ая, -ое (спец.). Способный привести к преступлениям. Криминогенная обстановка. Криминогенная ситуация. II сущ. криминогенность, -и, ж.

КРИМИНОЛОГ, -а,м. Специалист по криминологии.

КРИМИНОЛОГИЯ, -и, ж. Наука о преступности и методах её предупреждения. II прил. криминологический, -ая, -ое.

КРИМПЛЕН, -а (-у), м. Ткань из искусственного волокна. II прил. кримпленовый, -ая, -ое.

КРИНКА, -и и КРЫНКА, -и, ж. Расширяющийся книзу удлинённый глиняный горшок для молока. II прил. криночный, -ая, -ое и крыночный, -ая, -ое. КРИНОЛИН, -а, м. Юбка, расширяющаяся колоколом на поддерживающих её изнутри тонких обручах (по моде до середины 19 в.). II прил. кринолинный, -ая, -ое и кринолиновый, -ая, -ое.

КРИПТОГРАФИЯ, -и, ж. То же, что тайнопись. II прил. криптографический, -ая, -ое.

КРИПТОН, -а, м. Химический элемент, инертный газ без цвета и запаха, применяемый в электрических лампах и рекламных трубках и дающий чистый белый цвет. II прил. криптоновый, -ая, -ое. Криптоновая лампа.

КРИСТАЛЛ, -а, м. Твёрдое тело, имеющее упорядоченное, симметрическое строение. Кристаллы льда. К. слюды. Симметрия кристаллов. * Жидкие кристаллы (спец.) - жидкости, обладающие упорядоченной симметрической атомной структурой. II уменьш. кристаллик, -а, м. II прил. кристаллический, -ая, -ое и кристальный, -ая, -ое (устар.).

КРИСТАЛЛИЗОВАТЬ, -зую, -зуешь; -ованный; сов. и несов., что. Превратить (-ащать) в кристаллы. II сов. также закристаллизовать, -зую, -зуешь; -ованный. II сущ. кристаллизация, -и, ж. КРИСТАЛЛИЗОВАТЬСЯ (-зуюсь, -зуешьсь, 1 и 2 л. не употр.), -зуется; сов. и несов. 1. Превратиться (-ащаться) в кристаллы. 2. перен. Сложиться (слагаться)? приняв какои-н. вид, определённые формы (книжн.). Кристаллизовалась новая идея. II сов. также выкристаллизоваться (-зуюсь, -зуешься, 1 и 2 л. не употр.), -зуется и закристаллизоваться (-зуюсь, -зуешься, 1 и 2 л. не употр.), -зуется (к 1 знач.). II сущ. кристаллизация, -и, ж.

КРИСТАЛЛО... Первая часть сложных слов со знач. относящийся к кристаллам, напр. кристаллообразование, кристаллофизика, кристаллохимия.

КРИСТАЛЛОГРАФИЯ, -и, ж. Наука о кристаллах и кристаллическом состоянии вещества. II прил. кристаллографический, -ая, -ое.

КРИСТАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. кристалл. 2. перен. Прозрачный, чистый. Кристальная вода. 3. перен. Безупречный, чистый в нравственном отношении. Кристальная душа, II сущ. кристальность, -и, ж.

КРИТЕРИЙ [тэ], -я, м. (книжн.). Мерило оценки, суждения. К. истины. Верный к.

КРИТИК, -а, м. 1. Человек, занимающийся критикой (в 1 знач.); тот, кто критикует кого-что-н. Строгий к. 2. Специалист, занимающийся критикой (в 3 знач.). Литературный к. Музыкальный к. Театральный к. II ж. критикесса, -ы (ко 2 знач.; разг. ирон.).

КРИТИКА, -и, ж. 1. Обсуждение, разбор чего-н. с целью оценить, выявить недостатки. К. и самокритика. Ниже всякой критики или т выдерживает никакой критики (нечто очень плохое). 2. Отрицательное суждение о чём-н., указание на недостатки (разг.). Навести критику на что-н. 3. Разбор и оценка литературных, музыкальных, театральных и других художественных произведений. Музыкальная к. Театральная к. Отдел критики в толстом журнале. II прил. критический, -ая, ое. Критическое выступление. Критическая рецензия. К. отдел в журнале.

КРИТИКАН, -а, м. (разг. неодобр.). Человек, склонный всё критиковать, во всём видеть только недостатки. Н ж. критиканка, -и и критиканша, -и (разг.). II прил. критиканский, -ая, -ое.

КРИТИКАНСТВОВАТЬ, -твую, -твуешь; несов. (разг. неодобр.). Критиковать придирчиво, быть критиканом. II сущ. критиканство, -а, ср.

КРИТИКОВАТЬ, -кую, -куешь; -ованный; несов., кого-что. Подвергать критике.

КРИТИЦИЗМ, -а, м. (книжн.). Критическое отношение к чему-н. Проявить к. Здоровый к.

КРИТИЧЕСКИЙ1, -ая, -ое. 1. Находящийся в состоянии кризиса. К. возраст (переломный). Критическая температура (температура перехода тела из одного состояния в другое; спец.). 2. Опасный, связанный с возможностью нарушения нормального состояния чего-н. Критическое положение. К. уровень воды (при наводнении). КРИТИЧЕСКИЙ2, -ая, -ое. 1. см. критика. 2. Способный относиться с критикой (в 1 знач.) к чему-н., видеть недостатки. К. ум. Критически (нареч.) мыслить. Критически (нареч.) настроен.

КРИТИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что критический2 (во 2 знач.). II сущ. критичность, -и, ж.

КРИЧАТЬ, -чу, -чишь; несов. 1. Издавать крик. К. от боли. 2. Говорить слишком громко. Не кричи, говори спокойно. 3. на кого (что). Бранить кого-н., резко говорить с кем-н. К. на озорника. 4. о ком-чём. Много и подробно обсуждать что-н. злободневное (разг.). Газеты кричат о сенсации. II сов. покричать, -чу, -чишь (к 1 знач.). II однокр. крикнуть, -ну, -нешь (к 1 и 3 знач.).

КРИЧАЩИЙ, -ая, -ее. Обращающий на себя внимание чем-н. необычным, странным, вызывающим. К. наряд. К. заголовок. Кричаще (нареч.) одеваться.

КРОВ, -а, м. 1. Укрытие, завеса, навес над чем-н. (устар.). Под кровом ветвей. 2. перен. Жилище, приют (в 1 знач.) (высок.). Ос-таться без крова. Дать к. каму-н.

КРОВАВЫЙ, -ая, -ое; -ав. 1. см. кровь. 2. Ярко-красный, цвета крови. Кровавая заря. Кровавые волчьи ягоды. 3. полн. ф. Покрытый кровью, с кровью. Кровавые пятна. К. бифштекс. 4. Кровопролитный, сопровождающийся множеством жертв, гибелью людей (высок.). К. бой. Кровавые преступления. 5. поля. ф. Запятнавший себя зверствами, кровью многих жертв. К. палач. II сущ. кровавость, -и, ж. (к 4 знач.).

КРОВАТЬ, -и, ж. Предмет мебели для спанья - длинная рама с ножками и двумя боковыми спинками, на к-рую кладут матрас и постельные принадлежности. Деревянная к. Двуспальная к. Раскладная к. II уменьш. кроватка, -и, ж. Детская к. II прил. кроватный, -ая, -ое.

КРОВЕ... Первая часть сложных слов со знач.: 1) относящийся к крови (в 1 знач.), напр. кровезаменитель, кроветворение, кроветворный; 2) содержащийся в крови, напр. кровепаразиты.

КРОВЕЛЬЩИК, -а,м. Рабочий, занимающийся настилом и ремонтом крыш. II прил. кровельщицкий, -ая, -ое.

КРОВЕНОСНЫЙ, -ая, -ое. Служащий для кровообращения. Кровеносная система, К сосуд.

КРОВИНКА, -и, ж. 1. Капелька крови (разг.). Ни кровинки в лице (очень бледен). 2. Ласковое обращение (обычно к ребёнку) (устар. и обл.). К. ты моя родная!

КРОВЛЯ, -и,род.,мн. -вель, ж. Крыша, настил на обрешётке. Железная, черепичная, камышовая к. II уменьш. кровелька, -и, ж. II прил, кровельный, -ая, -ое. Кровельное железо. Кровельные работы.

КРОВНЫЙ, -ая, -ое. 1. Основанный на общем происхождении от одних родителей. Кровное родство. К. брат. 2. перен. Очень близкий, непосредственно касающийся кого-н. Кровная связь писателя с народом. Кровно (нареч.) заинтересован в чём-н. 3. О животных: то же, что породистый. К. рысак. * Кровный враг - непримиримый, злейший. Кровная обида - тяжкая. Кровные деньги (разг.) - деньги, заработанные своим трудом. Свои кровные (прост.) - то же, что кровные деньги. II сущ. кровность, -и, ж. (ко 2 знач.).

КРОВО... Первая часть сложных слов со знач. относящийся к крови (в 1 знач.), напр. кровоостанавливающий, кровопоте-ря, кроваток, кровососущий, кровохарканье.

КРОВОЖАДНЫЙ, -ая, -ое; -ден, -дна. Жаждущий крови, убийств, жестокий. К. враг. II сущ кровожадность, -и, ж.

КРОВОИЗЛИЯНИЕ, -я, ср. Истечение крови из кровеносного сосуда в ткани или полости организма. К. в мозг.

КРОВООБРАЩЕНИЕ, -я, ср. Движение крови в организме по кровеносной системе. Нарушение кровообращения.

КРОВОПИЙЦА, -ы, род. мн. -ийц, м. и ж. Жестокий, безжалостный человек, угнетатель.

КРОВОПОДТЁК, -а,м. Кровянистое пятно от подкожного кровоизлияния после ушиба, удара. II прил. кровоподтёчный, -ая,-ое.

КРОВОПРОЛИТИЕ, -я, ср. Массовое убийство, истребление людей. Избежать кровопролития.

КРОВОПРОЛИТНЫЙ, -ая, -ое; -тен, -тна. Сопровождающийся кровопролитием. К бой. II сущ. кровопролитность, -и, ж.

КРОВОПУСКАНИЕ, -я, ср. Извлечение нек-рого количества крови из организма с лечебной целью. II прил. кровопускательный, -ая,-ое.

КРОВОСМЕШЕНИЕ, -я, ср. Половая связь между ближайшими родственниками. II прил. кровосмесительный, -ая, -ое.

KPOBOCOC, -а, м. 1. Кровососущее животное. Пиявки-кровососы. Насекамое-к. 2. перен. То же, что кровопийца (разг.).

КРОВОСОСНЫЙ, -ая, -ое. Отсасывающий, оттягивающий кровь. Кровососные банки (то же, что банки1 во 2 знач.).

КРОВОТЕЧЕНИЕ, -я, ср. Истечение крови из кровеносных сосудов. Наружное к. Внутреннее к. Остановить к.

КРОВОТОЧИВЫЙ, -ая, -ое; -ив. Такой, из к-рого сочится кровь, кровоточащий. Кровоточивая рана. II сущ. кровоточивость, -и, ж.

КРОВОТОЧИТЬ (-чу, -чишь, 1 и 2 л. не употр.), -чит; нвсов. Выделять кровь. Рана кровоточит.

КРОВОХАРКАНЬЕ, -я, ср. Выделение крови из дыхательных путей во время кашля.

КРОВЬ, -и, о крови, в крови, ас. 1. У человека и позвоночных животных: обращающаяся в кровеносной системе красная жидкость (жидкая ткань), обеспечивающая питание и обмен веществ всех клеток. Искусственная к. (кровезаменитель). Сердце кровью обливается (перен.: о чувстве сострадания, горести; разг.). К стынет в жилах (перен.: охватывает ужас; высок.). К. играет у кого-н. (об избытке жизненных сил). Портить к. кому-н. (портить настроение, раздражать; разг.). В к. или до крови избить, разбить (так, что потекла кровь) Проливать свою к. за кого-что-н. (жертвовать собой, защищая кого-что-н.; высок.) Пить чью-н. к. (перен.: мучить, угнетать) Крови жаждать (перен.: стремиться к мести, к жестокой каре; иногда шутл.). К. из носу (любой ценой, во что бы то ни стало; прост.) 2. перен. Об узах родства, родственных, давних родовых связях. Своя (родная) к. (о ближней родне). Брат, сестра по крови. Голос (зов) крови (высок.). Узы крови (узы родства; высок.). Мы с тобой одной крови. 3. перен. Кровавое убийство, кровопролитие. Война - это к; человеческие трагедии. К. за к. (убийство за убийство). К. друга на совести предателя. Кровью пахнет (готовится убийство, кровопролитие). Обошлось без крови (т. е. никто не убит). 4. (мн. крови, кровей). О породе животных. Хороших, чистых кровей (хорошей породы). * Малой кровью - о бое, сражении: с малыми потерями, а также вообще без больших усилий. Победить малойкровью. Кровь с молоком кто (разг.) - о румяном, здоровом человеке. В крови что у кого - присуще от рождения, заложено в характере. Добросовестность у него в крови. Голубая кровь (устар. и ирон.) - о дворянском происхождении. Плоть и кровь чья (высок.) -родное дитя, детище. II прил. кровяной, -ая, -ое (к 1 знач.) и кровавый, -ая, -ое (к 1 знач.). Кровяное давление (давление крови в сосудах).

КРОВЯНИСТЫЙ, -ая, -ое; -ист. С кровью, содержащий в себе нек-рое количество крови. Кровянистое мясо. II сущ. кровянистость, -и, ж.

КРОИТЬ, крою, кроишь; кроенный; несов., что. Разрезать (ткань, кожу) на куски определённой формы для шитья, изготовления чего-н. К. рубашку. К. обувь. II сов. выкроить, -ою, -оишь; -оенный и скроить, -ою, -оишь; -оенный. II сущ. кройка, -и, ж. и крой, -я, м. Курсы кройки и шитья. II прил. кроильный, -ая, -ое (спец.).

КРОЙ, -я, м. 1. см. кроить. 2. То, что скроено, раскроено (спец.). Готовый к. Кожевенный, меховой к.

КРОКЕТ, -а, м. Игра, в к-рой деревянные шары прогоняются деревянными молотками через проволочные воротца. II прил. крокетный, -ая, -ое. Крокетная площадка. К, шар. К. молоток.

КРОКОДИЛ, -а, м. Крупное водное пресмыкающееся тёплых стран. II прил. крокодиловый, -ая, -ое, крокодилий, -ья, -ье и крокодилов, -а, -о. Крокодиловая кожа. Крокодиловая ферма. Крокодилья пасть.* Крокодиловы слезы (проливать, лить) - о лицемерном раскаянии, сетовании.

КРОКУС, -а, м. То же, что шафран (в 1 знач.). II прил. крокусовый, -ая, -ое.

КРОЛИК, -а, м. Грызун сем. зайцев, а также мех его. * Братцы-кролики (разг.) - шутливое или панибратское обращение к собеседникам, к окружающим. II прил. кроличий, -ья, -ье и кроликовый, -ая, -ое. Кроликовая шапка. Кроличий мех.

КРОЛИКОВОД, -а, м. Человек, занимающийся кролиководством.

КРОЛИКОВОДСТВО, -а, ср. Промысловое разведение кроликов. II прил. кролиководческий, -ая, -ое. Кролиководческое хозяйство.

КРОЛЬ, -я, м. Стиль спортивного плавания, при к-ром полусогнутые руки поочерёдно выбрасываются над водой. Плыть кролем.

КРОЛЬЧАТНИК, -а, м. Помещение для кроликов.

КРОЛЬЧИХА, -и. ж. Самка кролика.

KPOMAHЬOHEЦ, -нца, м. Ископаемый человек эпохи позднего палеолита. I) прил. кроманьонский, -ая, -ое.

KPOME кого-чего, предлог срод. п. 1. За исключением, не считая кого-чего-н. К. соседа, ни с кем не знаком. 2. В добавление к кому-чему-н. К. яблонь, много ягодных кустов. * Кроме шуток (разг.) - 1) вводн, сл., действительно так, совершенно серьёзно. Я, кроме шуток, обижен; 2) выражает удив-ление, сомнение с оттенком недоверия, неужели серьёзно? Он выиграл автомобиль. - Кроме шуток? Кроме как (в составе обособленного оборота) (прост.) - то же, что кроме (в 1 знач.). Кроме как с тобой, ни с кем не поеду. Кроме как у сына, ни у кого не гостила. Кроме того, вводн, сл. - к тому же. Действует разумно, кроме того, гуманно. И кроме того, в знач. союза - присоединяет добавление к сказанному, и к тому же, и вдобавок. Устал и кроме того болен. Но (а) кроме того (и), в знач. союза - присоединяет противопоставляющее добавление. Лентяй, но (а) кроме того ещё и обманщик.

КРОМЕШНЫЙ, -ая, -ое: 1) ад кромешный (разг.) - невыносимая обстановка; 2) тьма кромешная (разг.) - беспросветная темнота.

KPOMKA, -и, ж. 1. Продольный край, узкая полоса по краю ткани. 2. Вообще край чего-н. К. льда. К. песка (у берега). II прил, кромочный, -ая, -ое (к 1 знач.).

КРОМСАТЬ, -аю, -аешь; кромсанный; несов., что (разг.). Грубо, неаккуратно pe-зать на части. К. хлеб. II сов. искромсать, -аю, -аешь; -омсанный.

KPOHA1, -ы, ж. Вся разветвлённая часть дерева с его листвой. Под кронами дубов.

KPOHA2, -ы, ж. Денежная единица в Чехии и Словакии, Дании, Норвегии, Швеции (до 1924 г. также в Австрии, Венгрии, с 1928 г. до 1940 г. и с 1992 г. также в Эстонии), равная (в каждой из этих стран) 100 более мелким единицам.

КРОНШНЕП [нэ], -а, м. Крупная болотная птица с длинным, изогнутым книзу клювом, род кулика. K.-малютка. Тонкоклю-вый, большой к. (виды). II прил. кроншнепиный, -ая, -ое.

КРОНШТЕЙН [тэ], -а, м. Выступ или укреплённая деталь на стене, на каком-н. сооружении, служащие опорой, подпоркой для чего-н. Оконный карниз на кронштейнах.

КРОПАТЬ, -аю, -аешь; несов., что (разг.). Неумело, с трудом писать, сочинять, а также (устар.) вообще медленно и с трудом делать что-н. К. стихи. II сов. накропать, -аю, -аешь и скропать, -аю, -аешь. II сущ. кропание, -я, ср. и кропательство, -а, ср.

КРОПИТЬ, -плю, -пишь; -пленный (-ён, -сна); несов. 1. кого-что. Слегка обрызгивать. К. водой. 2. (1 и 2 л. не употр.). О дожде: падать мелкими каплями. II сов. окропить, -плю, -пишь; -пленный (-ён, -ена) (к 1 знач.).

КРОПОТЛИВЫЙ, -ая, -ое; -ив. 1. Усердный, старательный до мелочей и медлительный. К. работник. 2. Требующий такого усердия. К. труд. Кропотливые разыскания. II сущ. кропотливость, -и, ж.

КРОПОТУН, -а, м. (разг.). Кропотливый человек. II ж. кропотунья, -и,род.мн. -ний.

КРОСС, -а, м. Спортивный бег, а также нек-рые виды гонок по пересечённой местности. К. на пять километров. Лыжный, велосипедный, мотоциклетный к. II прил. кроссовый, -ая, -ое.

КРОССВОРД, -а, м. Игра-задача, в к-рой фигура из рядов пустых клеток заполняется перекрещивающимися словами со значениями, заданными по условиям игры II прил. кроссвордный, -ая, -ое.

КРОССОВКИ, -вок, ед. кроссовка, -и, ж. Род спортивной обуви для бега. II прил. кроссовочный, -ая, -ое.

КРОТ, -а, м. Млекопитающее отряда насекомоядных, живущее в норах под землей, а также мех его. II прил. кротовый, -ая, -ое.

КРОТКИЙ, -ая, -ое; -ток, -тка, -тко. Незлобивый, покорный, смирный. К. характер. Кроткая душа. II сущ. кротость, -и, ж.

KPOXA, -и, м. и ж. (разг.). Маленький ребёнок, крошка.

КРОХА, -и, мн. крохи, крох, -ам, и -ам, ж. 1. (-ам). То же, что крошка (во 2 знач.) (устар.). В доме нет ни крохи хлеба. Крохи с чужого стола (перен.: остатки от полученного, добытого другими). 2. мн; перен. Ничтожные доли, случайные частицы, обрывки чего-н. Питаться крохами чужих} мыслей.

KPOXOБOP, -а, м. Человек, склонный к крохоборству. II ж. крохоборка, -и. II прил. крохоборский, -ая, -ое-

KPOXOБOPCTBO, -а, ср. 1. Мелочная скупость. 2. Внимание к мелочам в ущерб общим, широким вопросам. II прил. крохоборческий, -ая, -ое.

КРОХОБОРСТВОВАТЬ, -твую, -твуешь; несов. Заниматься крохоборством, быть крохобором.

КРОХОТНЫЙ, -ая, -ое; -тен, -тна (разг.). То же, что крошечный. II сущ. крохот-ность, -и, ж.

KPOШEBO, -а, ср. (прост.). То, что накрошено, искрошено, а также пища с кусочками (из кусочков) чего-н. накрошенного. К. дроблёного льда. К. из хлеба с квасом.

КРОШЕЧНЫЙ, -ая, -ое; -чен, -чна (разг.). Очень маленький. К. кусочек. К. мальчик. II сущ. крошечность, -и, ж.

КРОШИТЬ, -ошу, -ошишь и -ошишь; -оше-нный; несов. 1. кого-чтo. Раздроблять на мелкие части, крошки. К. хлеб. К. врага (перен.: истреблять). 2. чем. Сорить, сыпать крошками чего-н. К. табаком. II сов. искрошить, -ошу, -ошишь и -ошишь; -оше-иный (к 1 знач.), раскрошить, -ошу, -ошишь и ошишь; -ошенный (к 1 знач.) и накрошить, -ошу, -ошишь и -ошишь; -ошенный (ко 2 знач.). II сущ. крошение, -я, ср. и крошка, -и, ж. (к 1 знач.; спец.). II прил. крошильный, -ая, -ое (к 1 знач.; спец.).

КРОШИТЬСЯ (-ошусь, -ошишься и -оши-шься, 1 и 2 л. не употр.), -силится и -ошится; несов. Разламываться на мелкие частицы, крошки. Лёд крошится. II сов. искрошиться (-ошусь, -ошишься и -ошишься, 1 и 2 л. не употр.), -ошится и -ошится и раскрошиться (-ошусь, -ошишься и -ошишься, 1 и 2 л. не употр.), -ошится и -ошится.

KPOllIKA1, -и, м. и ж. (разг.). Маленький ребёнок, малютка. Милая к. II уменьш. и уменьш.-ласк. крошечка, -и, м. и ж.

КРОШКА2, -и, ж. 1. см. крошить. 2. Мелкая частица чего-н. К. хлеба. Ни крошки пет (перен.: нет совсем, нисколько). 3. собир. Сыпучее вещество из мелких, раскрошенных частиц чего-н. (спец.). Мраморная к. Керамическая к,

КРУГ, -а (-у), в кругу и в круге, на кругу и на круге, мн. -и, -ов, м. 1. (в, на круге). Часть плоскости, ограниченная окружностью. 2. (в, на кругу). Круглая площадка. Молодёжь танцует на кругу. 3. (в круге, на круге, на кругу). Предмет в форме окружности. Спасательный к. (кольцеобразное спасательное средство для упавшего за борт). Резиновый к. (род надувной кольцеобразной подушки). Гончарный к. (вращающийся гончарный станочек). Поворотный к. (вращающееся устройство, напр., на железной дороге, на театральной сцене; спец.). 4. (в круге и в кругу), чего. Замкнутая область, сфера, очерчивающая в своих границах развитие, совершение чего-н. К. чьих-н. обязанностей. К. вопросов. 5. (в кругу), кого или какой. Совокупность, группа людей, объединённых общими интересами, связями. Широкий к. знакомых. В своём кругу. 6. (в кругу), кого или какой. Лица, объединённые общей социальной средой и общей деятельностью. Широкие круги общественности. Писательские, литературные круги. В кругу учёных, специалистов. * Голова кругом идёт у кого (разг.) - теряется способность ясно соображать от обилия дел, хлопот, впечатлений. Круги под глазами у кого - синева под глазами от усталости, болезни. В круг (встать) - цепочкой, окружающей како-е-н. пространство, что-н. На круг (разг.) - в среднем исчислении. По 50 центнеров на круг. Порочный круг (книжн.) - 1) доказательство какого-н. положения с помощью другого положения, к-рое само должно быть доказано при посредстве первого; 2) безвыходное положение. С Kpyгy спиться (прост.) - пьянствуя, совсем опуститься. По Kpyгy (ходить) (разг.) - о повторяющемся движении кого-чего-н. от одного лица к другому, из одного места в другое. Жалоба ходит по кругу. На круге своя (вернуться, возвратиться) (устар. и книжн.) - к прежнему положению, состоянию. II уменьш. кружок, -жка, м. (к 1 я 3 знач.), II прил. круговой, -ая, -ое (к 1, 2 и 3 знач.). Круговая оборона (созданная для отражения атак противника с любых направлений). * Круговая порука - ответственность всех за каждого и каждого за всех [теперь обычно служит для обозначения взаимного укрывательства в неблаговидных делах].

КРУГЛЕТЬ, -ею, -еешь; несов. Становиться круглым (в 1 знач.), круглее. Круглеет наливающийся плод. II сов. округлеть, -ею, -еешь и покруглеть, -ею, -еешь.

КРУГЛОГОДОВОЙ, -ая, -de и КРУГЛО-ГОДИЧНЫЙ, -ая, -ое. Длящийся, существующий круглый год. Круглогодовая работа экспедиций. Круглогодичная полярная станция.

КРУГЛОЛИЦЫЙ, -ая, -ое; -иц. С круглым лицом.

КРУГЛОСУТОЧНЫЙ, -ая, -ое. Длящийся круглые сутки. Круглосуточное наблюдение.

КРУГЛЫЙ, -ая, -ое; кругл, -а, -о, -ы и -ы. 1. Имеющий форму круга или шара. Круглое колесо. К. мяч. Круглое лицо (не удлинённое, а также толстое, полное). Делать круглые глаза (то же, что делать большие или квадратные глаза; разг.). 2. полн. ф. Полный, совершенный, л. невежда. К. сирота (без отца и матери). К. отличник (имеющий только отличные оценки). 3. полн, ф. Считаемый, вычисленный без дробных, мелких единиц счёта. Круглым счётом сто рублей. Круглые цифры. Круглая сумма (большая, значительная). Круглая дата, 4. полн. ф. О мере времени: весь, целый. К. год. Круглые сутки. II уменьш. кругленький, -ая, -ое (к 1 и 3 знач.). II сущ. круглота, -ы, ж. (к 1 знач.; прост.).

КРУГЛЯШКА, -и, ж. (разг.). Всякий небольшой круглый предмет.

КРУГОВЕРТЬ, -и, ж. (разг.). То же, что круговорот (во 2 знач.).

КРУГОВОРОТ, -а, м. 1. Беспрерывное движение, неизменно повторяющее круг развития. К. времени года, 2. Вообще беспрерывное движение чего-н. К. событий. В круговороте жизни.

КРУГОЗОР, -а,м. 1. Пространство, окидываемое взором, горизонт (во 2 знач.). Необозримый к. океана. 2. перен. Объём интересов, знаний. Широкий к. у кого-н. Человек с ограниченным кругозором.

KPУГОM. 1. нареч. Сделав круговое движение. Повернуться к. К. марш! (команда повернуться спиной и идти вперёд). 2. нареч. Вокруг, в окрестности; рядом (о многих). Оглядеться к. К. всё тихо. К. друзья. 3. нареч. Совершенно, целиком (разг.). К. виноват. 4. кого-чего, предлог с род. п. Вокруг кого-чего-н., огибая кого-что-н. Ограда к. сада. Столпиться к. рассказчика. * Кругом да около (разг.) - то же, что вокруг да около.

КРУГООБОРОТ, -а, м. Процесс, заканчивающийся возвратом к исходному положению, завершившийся цикл (в 1 знач.). * Кругооборот капитала (спец.) - движение промышленного капитала в сфере производства и обращения.

КРУГООБРАЗНЫЙ, -ая, -ое; -зен, -зна. 1. Сходный по форме с кругом. Двигаться кругообразно (нареч.). 2. Являющийся кругооборотом, цикличный. Кругообразное развитие. II сущ- кругообразность, -и, ж.

КРУГОСВЕТКА, -и, ж. (разг.). 1. У моряков: кругосветное плавание. Вернуться из кругосветки. 2. перен. Путешествие по замкнутому маршруту. Московская к. (вокруг Москвы).

КРУГОСВЕТНЫЙ, -ая, -ое. О совершаемом вокруг земного шара путешествии. Кругосветное плавание.

КРУЖАЛО, -а, ср. 1. Опорная дуга (обычно из досок), по к-рой выкладывается каменный свод (спец.). 2. В старину: питейное заведение, кабак.

КРУЖЕВА, кружев, -ам, ед. (в одном знач. с мн.) кружево, -а, ср. Узорное сетчатое плетение из нитей. Плести кружево на коклюшках. Кружево молодых листьев (перен.). II уменьш. кружевца, -вец, -вцам и кружевца, -вцев и -вец, -вцам, ед. кружевце, -а, ср. II прил. кружевной, -ая, -ое. Кружевная отделка белья, платья.

КРУЖЕВНИЦА, -ы,ж. Мастерица, плетущая кружева.

КРУЖИТЬ, кружу, кружишь и кружишь; круженный и кружённый (-ён, -ена); несов. 1. кого-wno. Заставлять двигаться кругообразно. К. свою даму в вальсе. Ветер кружит снежинки. 2, То же, что кружиться. Орёл кружит под облаками. 3. Блуждать, ходить, сбившись с дороги (разг.). К. по лесу. 4. (1 и 2 л. не употр.), перен. О вихре, метели, вьюге: дуть, завивая кругами (снег, песок, пыль, листья и под.). Кружит позёмка, II сущ. кружение, -я, ср.

КРУЖИТЬСЯ, кружусь, кружишься и кружишься; несов. 1. Совершать круговые движения. К. в танце. 2. (1 и 2 л. не употр.). В сочетаниях "голова кружится", "в голове кружится", "в глазах кружится": о состоянии головокружения. От усталости всё в глазах кружится. II сущ кружение, -я, ср.

КРУЖКА, -и, ж. 1. Сосуд в форме стакана с ручкой. Фаянсовая, глиняная, алюминиевая к. 2. Железная коробка с отверстием в крышке для сбора денег. Церковная к. II уменью, кружечка, -и, ж. II прил. кружечный, -ая, -ое.

КРУЖКОВЕЦ, -вца, м. Участник, член кружка.

КРУЖКОВЩИНА, -ы, ж. (неодобр.). Деятельность, ограниченная только узкими интересами какой-н. группы, кружка.

КРУЖНЫЙ, -ая, -ое и КРУЖНОЙ, -ая, -ое: кружный (кружной) путь - обходный, окольный, не прямой.

КРУЖОК, -жка, м. 1. см. круг. 2. Группа лиц с общими интересами, объединившихся для постоянных совместных занятий чем-н., а также само такое объединение, организация. К. пения, танцев. Драматический, литературный, шахматный к. Заниматься в кружке. Ходить в к. и (разг.) на к. 3. Небольшая группа лиц, объединившихся для какой-н. интеллектуальной или политической деятельности. II прил. кружковой, -ая, -ое и кружковый, -ая, -ое.

КРУЗАДО, нескл., м. Денежная единица в Бразилии, равная 100 более мелким единицам - сентаво.

КРУЗЕЙРО [зэ], нескл., м. В Бразилии с 1942 по 1986 г.: денежная единица, равная 100 более мелким единицам - сентаво.

КРУИ3, -а, м. Путешествие по воде (туристическое, увеселительное). Морской к. II прил. круизный, -ая, -ое. К. рейс.

КРУП1, -а, м. Острое, с отёком, поражение гортани. Истинный к. (при дифтерии Ложный к. II прил. крупозный, -ая, -ое.

КРУП2, -а, м.. Задняя часть туловища нек-рых животных (обычно лошади). Крутой, широкий, гладкий к. Лошадь села на к. (при неожиданной остановке как бы присела на задние ноги).

КРУПА, -ы, мн. крупы, круп, крупам, ж. 1. Цельное или дроблёное зерно нек-рых растений, употр. в пищу. Гречневая, ячневая, перловая, манная к. 2. перен. Снег в виде мелких круглых , зёрен. Ледяная к. II уменьш. крупка, -и, ж. II прил. крупяной, -ая, -ое (к 1 знач.). Крупяные культуры. Крупяное производство.

КРУПЕНИК, -а, м. Кушанье из гречневой каши, запечённой с творогом.

КРУПИНКА, -и, ж. 1. Мелкая частичка, зёрнышко; одна частица крупы. Перебрать - крупу по крупинкам. Ни крупинки нет (перен.: совсем нет). 2. То же, что крупица.

КРУПИТЧАТЫЙ, -ая, -ое (разг.). 1. Состоящий из мелких частиц, крупинок. Крупитчатая мука (крупчатка). К. мёд (загустевший в крупинки). 2. Выпеченный из крупчатки. К. калач.

КРУПИЦА, -ы, ж. Небольшое количество чего-н. Ни крупицы дарования. К. истины. По крупицам собрать что-н. (тщательно, постепенно и очень понемногу).

КРУПНЕТЬ, -ею, -еешь; несов. Становиться крупным (во 2, 3 и 5 знач.), крупнее. Скот крупнеет. Хозяйства крупнеют. Талант крупнеет. II сов. покрупнеть, -ею, -ёешь.

КРУПНО... Первая часть сложных слов со знач..: 1) с крупным (во 2 знач.), напр. круп-новолокнистый, крупноголовый, крупноза-витковый, крупнозернистый, крупнока-пельный, крупноколосый, крупнокорневой; 2) крупный (в 1 и 2 знач.), напр. крупноблочный, крупногабаритный, крупнозлако-вый, крупнокусковой, крупномасштабный, крупнопанельный, крупноразмерный; 3) крупный (в 3 знач.), напр. крупнокрестьян-ский, крупнопомещичий, крупно-промышленный, крупнофермерский; 4) грубый, не тонкий (об обработке), напр. крупно-точёный, крупношлифовальный.

КРУПНОКАЛИБЕРНЫЙ, -ая, -ое. Большого, больше обычного калибра. Крупнокалиберная артиллерия.

КРУПНОМАСШТАБНЫЙ, -ая, -ое; -бен, -бна. 1. полн. ф. Имеющий крупный масштаб (в 1 знач.). Крупномасштабная карта. 2. Крупный по своему размаху, значительный. Крупномасштабные планы. К. эксперимент. II сущ. крупномасшта-бность, -и, ж. (ко 2 знач.).

КРУПНОПЛОДНЫЙ, -ая, -ое. С крупными ягодами. Крупноплодная земляника.

КРУПНЫЙ, -ая, -ое; -пен, -пна, -пно, -пны и -пны. 1. Состоящий из частей, элементов, частичек большого размера. К. песок. Крупные капли дождя. 2. Большой по размеру, величине. К. плод. К. мужчина. К. рогатый скот. Крупные деньги (не в мелких купюрах). 3. полн. ф. Большой и экономически мощный. Крупное механизированное хозяйство. К. капитал. 4. полн. ф. Значительный по общественному или экономическому положению. К. чиновник. К. делец, 5. Сильный по своему влиянию, значению. К. общественный деятель. К. писатель, учёный. К. талант. 6. Важный, значительный, очень серьёзный. К. разговор. Крупная неприятность. Крупно (нареч.) повезло (разг.). II сущ. крупность, -и, ж. (к 1, 2, 5 и 6 знач.).

КРУПОЗНЫЙ, -ая, -ое. 1. см. круп. 2. О воспалении лёгких: с поражением доли лёгкого.

КРУПОРУШКА, -и, ж. 1. Машина для изготовления крупы из зёрен. 2. Предприятие, где изготовляют крупу.

КРУПЧАТКА, -и, ж. Белая пшеничная мука лучшего помола.

КРУПЧАТЫЙ, -ая, -ое. Зернистый, подобный крупе. К. мёд.

КРУПЬЕ, нескл., м. В игорных домах: распорядитель игры, банкомёт.

КРУТИЗНА, -ы, ж. 1. см. крутой. 2. То же, что круча. Спуститься с крутизны.

КРУТИТЬ, кручу, крутишь; крученный; несов. 1. кого-что. Вертеть, вращать кругообразно. К. кран. К. руль. К. усы (поглаживать, завивая). К. фильм, кино (демонстрировать; прост.). Весь день крутит метель (перен.). 2. что. Вертя, изготовлять, свивать что-н., скручивать. К. цигарку. К. жгут. 3. кого-что. Стягивать, связывать. К. руки назад. 4. Быть неискренним, уклоняться от прямого ответа, обманывать, петлять (разг.). Говори правду, не крути. 5. с кем. Иметь любовные отношения (часто со словами "любовь", "роман") (прост.). 6. кем. То же, что вертеть (в 3 знач.) (разг.). Крутит подружками, как захочет. 7. что. О денежных средствах: пускать в оборот (разг.). К. банковские вклады. II сов. закрутить, -учу, -утишь; -ученный (ко 2, 5 и 6 знач.), скрутить, -учу, -утишь; -ученный (ко 2 и 3 знач.) и прокрутить, -чу, -крутишь (к 7 знач.). II однокр. крутнуть, -ну, -нёшь (к 1 знач.; разг.) и крутануть, -ну, -нёшь (к 1 знач.; прост.). II сущ. кручение, -я, ср. (к 1 и 2 знач.), крутка, -и, ж. (ко 2 знач.; спец.) и закрутка, -и, ж. (ко 2 знач.). II прил. крутильный, -ая, -ое (ко 2 знач.; спец.) и за-круточный, -ая, -ое (ко 2 знач.; спец.). Крутильная машина.

КРУТИТЬСЯ, кручусь, крутишься; несов. 1. То же, что вертеться (в 1, 2,3,4 и 5 знач.). Колесо крутится. К. перед зеркалом. Малыш крутится около матери. 2. (1 и 2 л. не употр.). То же, что скручиваться. Крутится жгут. 3. перен. Проводить время в хлопотах, беспокойных занятиях (разг.). Целый день к. с делами. 4. О денежных средствах: находиться в обороте. * Крутиться под ногами (разг.) - то же, что вертеться под ногами. Как ни крутись (разг.) - то же, что как ни вертись. II сов. закрутиться, -учусь, -утишься (ко 2 и 3 знач.). II сущ. кручение, -я, ср. (к 1, 2 и 3 знач.).

КРУТОЙ, -ая, -ое; крут, -а, -о, -ы и -ы; круче. 1. Отвесный, обрывистый. К. берег. К. обрыв, спуск. 2. С резким, внезапным изменением направления. К. поворот, 3. Суровый, строгий. К. характер. Крутые меры. 4. Решительный и быстрый, а также вообще оставляющий сильное впечатление (прост.). К. парень, мужик. Крутая музыка. Круто (нареч.) разделаться с конкурентами. 5. полн. ф. Доведённый варкой, заме-шиванием до определённой степени плотности, густоты. Крутое яйцо. Крутая каша. Крутое тесто. * Крутой кипяток - бурлящий кипяток. II сущ. крутость, -и, ж. (к 1, 2 и 3 знач.; разг.) и крутизна, -ы, ж. (к 1 и 2 знач.).

КРУТОЯР, -а, м. Крутой обрывистый берег.

КРУЧА, -и, ж. Крутой спуск, обрыв. Упасть с кручи. Взобраться на кручу.

КРУЧЁНЫЙ, -ая, -ое. Изготовленный кручением. Кручёные нитки.

КРУЧИННА, -ы, ж. В народной словесности: горе, тоска, печаль. К. извела кого-н. II уменьш.-ласк. кручинушка.,-и, ж. II прил. кручинный, -ая, -ое. Кручинная головушка.

КРУЧИНИТЬСЯ, -нюсь, -нишься; несов. В народной словесности: горевать, печалиться. II сов. закручиниться, -нюсь, -нишься.

КРУШЕНИЕ, -я, ср. 1. Авария (поезда, судна), катастрофа. К. поезда. Потерпеть к. (также перен.). 2. перен. Гибель, полная утрата чего-н. К. надежд.

КРУШИНА, -ы, ж. Кустарник с чёрными несъедобными плодами, а также слабительное средство из коры этого кустарника. II прил. крушиновый, -ая, -ое и крушинный, -ая, -ое. Семейство круишновых (сущ.). Крушинный куст.

КРУШИТЬ, -шу, -шишь; -ённый (-ён, -ена); несов., кого-что (высок.). С силой ломать, уничтожать. К. всё кругом, К. врага.

КРУШИТЬСЯ, -шусь, -шишься; несов. (устар. и прост.). Сокрушаться, печалиться.

КРЫЖОВНИК, -а (-у), м. Колючий садовый кустарник с кисло-сладкими ягодами, а также его ягоды. II прил. крыжовнико-вый, -ая, -ое и крыжовенный, -ая, -ое. Семейство крыжовниковых (сущ.). Крыжовенное варенье.

КРЫЛАН, -а, м. Рукокрылое млекопитающее, родственное летучей мыши.

КРЫЛАТКА1, -и, ж. Морское млекопитающее сем. настоящих тюленей, полосатый тюлень.

КРЫЛАТКА2, -и, ж. (устар.). Широкое мужское пальто в виде накидки, плаща с пелериной.

КРЫЛАТЫЙ, -ая, -ое; -ат. 1. полн. ф. С крыльями, крылом (в 1 и 2 знач.). Крылатые муравьи. Крылатая ракета (управляемая ракета с крылом). 2. перен. О помыслах: вольный, свободный. Крылатая мечта. Крылатая мысль. * Крылатые слова - образные, меткие выражения, изречения, вошедшие в общее употребление. II сущ. крылатость, -и, ж. (ко 2 знач.).

КРЫЛО, -а, мн. крылья, -ьев и (высок.) крыла, крыл, -ам, ср. 1. Орган летания у птиц, насекомых, а также нек-рых млекопитающих. К. летучей мыши. Птенцы поднялись (встали) на к. (начали летать). Подрезать крылья кому-н. (также перен.: лишить возможности энергично, самостоятельно действовать). Опустить крылья (также перен.: утратить энергию, волю к действию). Крылья выросли за спиной у ко-го-м. (перен.: воодушевлён, обрёл уверенность). 2. Аэродинамическая поверхность летательного аппарата, создающая его подъёмную силу, а также несущая плоскость какого-н. движущегося аппарата. Конструкция крыла. Подъёмная сила крыла. Судно на подводных крыльях.3. Вращающаяся лопасть колеса ветряного двигателя. 4. Ограждающее покрытие над колесом экипажа, автомобиля или другого транспортного средства. 5. Боковая пристройка, флигель. Левое к. дома. 6. Крайняя (правая или левая) часть боевого построения. 7. Крайняя (правая или левая) группировка какой-н. организации. * Крылья носа - тонкие боковые части носа над ноздрями. II уменьш. крылышко, -а, мн. -шки, -шек, -шкам, ср. (к 1 знач.). * Под крылышком кого или чьим (ирон.) - под покровительством, на полном попечении. II прил. крыльевой, -ая, -ое (к 1, 2, 3 и 4 знач.).

КРЫЛЬЦО, -a, мн. крыльца, -лёд, -льдам, ср. Наружный настил перед входной дверью дома, обычно под навесом, со ступенькой или лесенкой. Взойти на к. Спуститься с крыльца. К. с перилами. II умелый. крылечко, -а, ср. II прил. крылечный, -ая, -ое и крыльцовый, -ая, -ое.

КРЫМЧАКИ, -бв, ед. -чак, -а, м. Название исконно проживающих в Крыму татар (крымских татар) и евреев. II ж. крымча-чка, -и. II прил. крымчакский, -ая, -ое.

КРЫМЧАКСКИЙ, -ая, -ое. 1. см. крымчаки. 2. Относящийся к крымчакам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у крымчаков. Крым-чакские диалекты (диалекты крымско-татарского языка).

КРЫНКА см. кринка.

КРЫСА, -ы, ж. Вредный грызун сем. мышей. Крысы бегут с тонущего корабля (также перен.: о тех, кто бросает общее дело в трудный, опасный момент; не-одобр). * Канцелярская крыса (устар. пренебр.) - мелкий служащий, чиновник. II прил. крысиный, -ая, -ое. К. яд (для истребления крыс).

КРЫСЁНОК, -нка, мн. -сята, -сят, м. Детёныш крысы.

КРЫСОЛОВКА, -и, ж. 1. Капкан для крыс. 2. Собака, истребляющая крыс.

КРЫТЫЙ, -ая, -ое. 1. С навесом, крышей. К. ток. Крытое крыльцо. Крытая повозка. 2.0 меховой одежде: с матерчатым верхом, не нагольный. К. полушубок.

КРЫТЬ, крою, кроешь; крытый; несов. 1. что. Накладывать кровлю. К. дом шифером. К. крышу. 2. что. В карточной игре:

кладя старшую карту на карту партнёра, выводить её из игры. К. тузом. 3. кого-что. Грубо бранить; резко критиковать (прост.). К. матам. Крепко крыли бракоделов на собрании. 4. То же, что дуть (в 5 знач.) (прост.). Крой скорей домой. * Крыть нечем кому (прост.) - нечего ответить, возразить. II сов. покрыть, -рою, -роешь; покрытый (к 1, 2 и 3 знач.).

КРЫТЬСЯ (кроюсь, кроешься, 1 и 2 л. не употр.), кроется; несов., в чём. Заключаться, содержаться. В расчётах кроется ошибка. Так вот где кроется разгадка!

КРЫША, -и, ж. Верхняя, покрывающая часть строения. Шиферная, железная, черепичная к. Есть к. над головой у кого-н. (перен.: есть где жить; разг.). Под одной крышей с кем-н. (перен.: в одном доме с кем-н.). Убрать урожай под крышу (поместить в хранилища). К. мира (перен.: о Памире). * Выше крыши (разг. шутл.) - о том, что превышает чьи-н. возможности, слишком обременительно. Крыша поехала у кого (разг. ирон.) - тронулся (в 3 знач.), не совсем нормален, а также вообще крайне устал, растерян. Под крышей чего, в знач. предлога с род. п. - пользуясь поддержкой, а также прикрываясь чем-н.

КРЫШКА, -и, ж. 1. Верхняя, закрывающая часть какого-н. сосуда, вместилища. К. чайника. К. сундука. 2. в знач. сказ., коми. Конец (в 5 знач.), капут, каюк (прост.). Поймают, всем им будет к. II прил. крышечный, -ая, -ое (к 1 знач.).

КРЮК, -а и -у, мн, крюки, -ов и крючья, -ьев, м. 1. (-а). Металлический (или из другого прочного материала) стержень с резко загнутым концом. Стальной, железный, деревянный к. Вбить к. в стену. Повесить картину на к. Зацепить крюком. Дверь заперта на к. К. на конце багра. 2. (-а, мн. крюки, -ов). Деталь в машинах для подвешивания, цепляния. Грузовой к. Упряжной к. (деталь транспортной машины). 3. (-у, мн. крюки, -ов). Лишнее расстояние в пути (разг.). Сделать к. Дать крюку (идя окольной дорогой, пройти лишнее расстояние).

КРЮКИ: руки-крюки (разг. шутл.) - нескладные, неумелые руки.

КРЮЧИТЬ (-чу, -чшпь, 1 и 2 л. не употр.), -чит; несов., обычно бвзл., кого-что (прост.). То же, что корчить (в 1 знач.). Крючит от боли кого-н. II сов. скрючить (-чу, -чшпь, 1 и 2 л. не употр.), -чит; -ченный.

КРЮЧИТЬСЯ, -чусь, -чишься; несов. (прост.). То же, что корчиться. К. от боли. Н сов. скрючиться, -чусь, -чишься.

КРЮЧКОВАТЫЙ, -ая, -ое; -ат. Загнутый крючком, с загибом. К. нос. II сущ, крюч-коватость,-и,ж.

КРЮЧКТОВОР, -а, м. Человек, занимающийся крючкотворством. II ж. крюч-котворка, -и. II прил. крючкотворский, -ая, -ое.

КРЮЧКОТВОРСТВО, -а, ср. Канцелярская волокита, бюрократические придирки. II прил. крючкотворский, -ая, -ое.

КРЮЧНИК, -а, м. (устар.). Грузчик, переносящий тяжести на железном крюке на спине. II прил. крючницкий, -ая, -ое.

КРЮЧОК, -чка, м. 1. Металлический или из другого твёрдого материала стерженёк с загнутым концом. Дверной к. (для запора). Рыболовный к. Вязальный к. Застёжка на крючках. Попасться на к. (о рыбе, звере; также перен.: поддаться на обман, мошенничество; разг.). Спусковой к. (рычаг в спусковом механизме огнестрельного оружия). 2. То, что имеет резко изогнутую и кругообразную форму. Выводить крючки и закорючки (при письме; разг.). Нос крючком (с загнутым книзу кончиком). Согнуться крючком. II прил. крючковый, -ая, -ое (к 1 знач.) и крючочный, -ая, -ое (к 1 знач.).

КРЮШОН, -а (-у), м. Смесь из белого вина и рома или коньяка с фруктами, а также вообще прохладительный фруктовый напиток. II прил. крюшонный, -ая, -ое.

КРЯДУ, нарвч. (прост.). Без перерыва, один за другим. Десять дней к. шёл дождь.

КРЯЖ, -а и -а, мн. -и, -ей и -и, -ей, м. 1. Холмистая возвышенность, гряда холмов. Лесистый к. 2. Короткий обрубок толстого бревна. Дубовый к. 3. (-а, мн. -и, -ей). Крепкий/коренастый, а также (перен.) упорный и прижимистый человек (прост.).

КРЯЖИСТЫЙ, -ая, -ое; -ист. Толстый, как кряж, крепкий, плотный. К. дуб. К. старик. II сущ. кряжистость, -и, ж.

КРЯКАТЬ, -аю, -аешь; несов. 1. Об утке: издавать характерные звуки, похожие на "кря-кря". К. по-утиному. 2. Издавать отрывистый горловой звук (обычно как выражение удовлетворения) (разг.). К. от удовольствия. II однокр. крякнуть, -ну, -нешь. II сущ. кряканье, -я, ср.

КРЯКВА, -ы, ж. Дикая утка. II прил. кряковый, -ая, -ое. Кряковая утка (то же, что кряква).

КРЯХТЕТЬ, -хчу, -хтишь; несов. (разг.). 1. Издавать глухие неясные звуки (от боли, физического напряжения). 2. перен. Находясь в нерешительности и недовольстве, мяться2, жаться (в 3 знач.). II сущ. кряхтенье, -я, ср.

KCEHOH, -а, м. Химический элемент, инертный газ без цвета и запаха, применяемый в мощных осветительных приборах. II прил. ксеноновый, -ая, -ое. Ксеноновая трубка.

КСЕНОФОБИЯ, -и, ж. (спец.). 1. Болезненный, навязчивый страх перед незнакомыми лицами. 2. Ненависть, нетерпимость к чему-н. чужому, незнакомому, иностранному.

КСЕРОГРАФИЯ, -и, ж. (спец.). Один из способов электрофотографирования - получение копий различных изображений (текстов, документов). II прил. ксеро-графический, -ая, -ое.

KCEPOKC, -a, м 1. То же, что ксерография (спец.). 2. Устройство для ксерографичес-кого электрофотографирования. 3. Изображение, полученное с помощью такого устройства, ксерографическая копия (ксерокопия) (разг.). II прил. ксероксный, -ая, -ое.

КСЕРОФОРМ, -а, м. Жёлтый порошок, вяжущее и антисептическое средство для наружного применения. II прил. ксероформный, -ая, -ое.

КСЁНДЗ, ксендза, м. Польский католический священник.

КСИЛОГРАФИЯ, -и, ж. 1. Вид гравюры (в 1 знач.) - получение изображения с плоской деревянной печатной формы. Работать в технике ксилографии. Мастера ксилографии. 2. Вид гравюры (во 2 знач.) - изображение, полученное с плоской деревянной печатной формы. Цветные ксилографии. К. на бумаге. Книжная к. II прил. ксилографический, -ая, -ое. Ксилографическая доска.

КСИЛОФОН, -а, м. Ударный музыкальный инструмент в виде ряда деревянных брусочков, по к-рым ударяют деревянными молоточками. II прил. ксилофонный, -ая, -ое.

КСТАТИ, нареч. 1. Вовремя, в подходящий момент. Посылка пришлась к. 2. Пользуясь случаем, вместе с тем. К. зайди и в магазин. 3. вводн, сл. В дополнение к сказанному, в связи со сказанным. А я, к., этого человека давно знаю. * Кстати говоря (кстати сказать), вводн. сл. - то же, что кстати (в 3 знач.). Как нельзя кстати - очень своевременно. Разговор возник как нельзя кстати.

КТО, кого, кому, кого, кем, о ком, мест. 1. вопросит, и союзн. сл. Указывает на лицо (лица), о к-ром (к-рых) идёт речь. К. там шевелится? К. там? (оклик-вопрос тому, кто не виден, прячется или стучит, звонит у дверей). Всякий, к. может. К. в лес, к. по дрова (поел. о разнобое, несогласованных действиях). К. где (в разных местах). К. о чём (все говорят о разном). Разбежались к. куда (в разные стороны, места). Мало ли к. (многие). Мало к. знает (почти никто). Кто-кто, а я приду (не знаю о других, а я приду обязательно). Каму как нравится (у каждого свой вкус). К. знает! и К. его знает! (о неизвестном или неясном). К. кого? (к-рый из двух будет победителем?). Узнать, к. есть к. (каков кто-н. в действительности, какова его сущность; применительно к нескольким; книжн.). 2. неопр. То же, что кто-нибудь (разг.). Если к. придёт, скажи мне.

КТО-ЛИБО, кого-либо, мест. неопр. То же, что кто-нибудь.

КТО-НИБУДЬ, кого-нибудь, мест. нвопр. Какой-нибудь человек или безразлично кто. Кто-нибудь знает об этом? Позови кого-нибудь.

KTO-TO, кого-то, мест. неопр. Некое существо, некое лицо, некто. Кто-то прячется в кустах.

КУБ, -а, мн. -ы, -ов и -ы, -ов, м. 1. (мн. -ы, -ов). Правильный многогранник, имеющий шесть граней. 2. (мн. -ы, -ов). В математике: произведение данного числа на квадрат самого себя. Восемь - это к. двух. 3. ед. В математике: показатель степени, равный трём. Два в кубе. 4. (мн. -ы, -ов). Кубический метр как мера объёма (разг.). К. дров. 5. Сосуд для перегонки и кипячения жидкостей. Кипятильный к. II прил. кубовой, -ая, -ое (к 5 знач.).

КУБАНЕЦ, -нца, м. Казак на Кубани, житель Кубани. II ж. кубанка, -и. II прил. кубанский, -ая, -ое. Кубанские станицы. Кубанская шапка (кубанка).

КУБАНКА, -и, ж. 1. см. кубанец. 2. Расширяющаяся кверху барашковая шапка с плоским матерчатым иликожаным верхом.

КУБАРЕМ, нареч. (разг.). Вертясь, стремительно (о падении). Скатиться с горы к.

КУБАРЬ, -я, м. 1. Детская игрушка - волчок (устар.). 2. То же, что кубик (в 3 знач.) (прост.).

КУБАТУРА, -ы, ж. 1. В математике: вычисление объёма тела. 2. Объём чего-н., выраженный в кубических единицах. К. комнаты. II прил. кубатурный, -ая, -ое (ко 2 знач.).

КУБИЗМ, -а, м. В изобразительном искус- стве начала 20 в.: формалистическое направление, последователи к-рого представляли предметный мир в простых геометрических формах (куба, конуса, граней). II прил. кубистический, -ая, -ое и кубистский, -ая, -ое.

КУБИК, -а, м. 1. Небольшой предмет в форме куба. Детские кубики (игра). Бульон в кубиках (концентрат). 2. Кубический сантиметр как мера объёма (разг.). Два кубика донорской крови. 3. Обиходное название квадрата (в 4 знач.). Два кубика в петлице.

КУБИНСКИЙ, -ая, -ое. 1. см. кубинцы. 2. Относящийся к кубинцам, к их языку, национальному характеру, образу жизни, культуре, а также к Республике Куба, её территории, внутреннему устройству, истории; такой, как у кубинцев, как на Кубе. К. вариант испанского языка. К сахарный тростник. Кубинское песо (денежная единица).

КУБИНЦЫ, -ев, ед. -нец, -нца, м. Население Кубы. II ж. кубинка, -и. II прил. кубинский, -ая,-ое.

КУБИСТ, -а, м. Художник - последователь кубизма. II ж. кубистка, -и.

КУБИЧЕСКИЙ, -ая, -ое. Относящийся к единицам измерения объёма. К. метр.

КУБОВОЙ, -ая, -ое. 1. см. куб. 2. кубовая, -ой, ж. Помещение, где находится кипятильник, кипятильный куб.

КУБОВЫЙ, -ая, -ое. Синий густого и яркого оттенка. К. цвет. Кубовая краска.

КУБОК, -бка, м. 1. Сосуд в виде чаши, бокала (обычно массивный, из ценного материала). Поднять заздравный к. 2. Спортивный (обычно переходящий) приз в форме такого сосуда. II прил. кубковый, -ая, -ое (во 2 знач.). К. матч (состязание за спортивный кубок).

КУБОМЕТР, -а, м. Кубический метр. К. дров.

КУБРИК, -а, м. Жилое помещение для судовой команды на корабле.

КУБЫШКА, -и, ж. 1. Широкий глиняный сосуд. Держать деньги в кубышке (перен.: прятать свои сбережения дома; разг.). 2.0 толстой, маленького роста женщине, девушке (прост.).

КУВАЛДА, -ы, ж. 1. Большой молот (в 1 знач.). 2. перен. О неуклюжей, толстой женщине (прост, презр.).

КУВЕЙТСКИЙ, -ая, -ое. 1. CM. кувейтцы. 2. Относящийся к кувейтцам, к их языку (арабскому), национальному характеру, образу жизни, культуре, а также к Кувейту, его территории, внутреннему устройству, истории; такой, как у кувейтцев, как в Кувейте. Кувейтская нефть. К. динар (денежная единица).

КУВЕЙТЦЫ, -ев, ед. -ейтец, -тца, м. Арабский народ, составляющий основное население Кувейта. II ж. кувейтка, -и. II прил. кувейтский, -ая, -ое.

КУВЕРТ, -а, м, (устар.). Столовый прибор (обычно на парадном обеде, в ресторане). Стол на двадцать кувертов.

КУВШИН, -а, м. Высокий округлый сосуд с горлышком и ручкой. Глиняный к. II уменьш, кувшинчик, -а, м.. II прил. кувшинный, -ая, -ое. * Кувшинное рыло (устар. и прост.) -- о лице с резко вытянутыми вперед, как бы сходящимися вместе носом и губами.

КУВШИНКА, -и, ж. Водное растение с крупными плавающими листьями и белыми, бело-розовыми или жёлтыми цветками, водяная лилия. II прил. кувшинковый, -ая, -ое. Семейство кувшинковых (сущ.). КУВЫРКАТЬСЯ, -аюсь, -аешься; несов. 1. Переваливаться через голову. Дети кувыркаются в праве. 2. То же, что опрокидываться. II сов. кувыркнуться, -нусь, -нёшься. II сущ. кувырканье, -я, ср.

КУВЫРКОМ, трен. (разг.). Перевалившись через голову. Полететь к. Жизнь пошла к. (перен.: всё сломалось, нарушилось).

КУВЫРНУТЬ, -ну, -нёшь; сов. (прост.). То же, что опрокинуть. II несов. кувыркать, -аю, -аешь.

КУГУАР, -а, м. То же, что пума.

КУДА. 1. мест. нареч. и союзн. сл. В какое место, в какую сторону. К. ты идёшь? Иду, к. нужно. Дом, к. он переехал. 2. мест. нареч. и союзн. сл. Для чего (разг.). К. тебе столько денег? Не понимаю, к. ему все эти вещи? 3. частица. Выражает сомнение, отрицание в сочетании с пренебрежительной оценкой (разг.). К. тебе равняться с ним! Разве он справится! - К! (к. ему!). 4. частица. В сочетании со сравн. ст. имеет значение намного, гораздо (разг.). К. лучше. Он к. умнее. В деревне к. лучше, чем вгороде.* Куда как (прост, ирон.) - очень. Куда как мил! Куда (уж) дальше (разг.) - выражает крайнюю степень чего-н. отрицательного и осуждение. Мать не уважает. Куда (уж) дальше. Куда ни кинь (разг.) - 1) то же, что как ни кинь (см. кидать); 2) куда ни посмотришь, на что ни обратишь внимание, повсюду, везде. Куда ни кинь, везде народ. Куда ни шло (прост.) - так и быть, ладно. Согласен, куда ни шло! Куда (уж) там (разг.) - выражение отрицания, недоверия. Может быть, он согласится? - Куда уж там!

КУДА-ЛИБО, мест. нареч. То же, что куда-нибудь.

КУДА-НИБУДЬ, мест. нареч. Безразлич-но куда; в неопределённое место.

КУДА-ТО, мест. нареч. В какое-то место. Секретарь куда-то вышел.

КУДАХТАТЬ, -хчу, -хчешь; несов. 1. О ку-рице: издавать характерные звуки, похожие на "кудах-тах-тах". 2. перен. Говорить бестолково и взволнованно (обычно о женщине) (разг. неодобр.). II сущ. кудахтанье, -я, ср.

КУДЕЛЬ, -и, ж. Волокнистая часть льна, пеньки. II прил. кудельный, -ая, -ое.

КУДЕСНИК, -а, м. 1. Волхв, чародей. Предсказания кудесника. 2. перен. То же, что волшебник (во 2 знач.) (высок.). К. резца, кисти. II ж. кудесница, -ы (ко 2 знач.). II прил. кудеснический, -ая, -ое.

КУДЛАТЫЙ, -ая, -ое; -ат (прост.). То же, что лохматый. И сущ. кудлатость, -и, ж.

КУДРЕВАТЫЙ, -ая, -ое; -ат. 1. Со слегка вьющимися волосами. 2. перен. То же, что кудрявый (в 3 знач.). Кудревато (нареч.) выражаться. И сущ. кудреватость, -и, ж.

КУДРИ, -ей. Вьющиеся или завитые волосы. II уметай, кудряшки, -шек, ед. -шка, -и, ж. и кудерьки, -ов.

КУДРЯВИТЬСЯ (-влюсь, -вишься, 1 и 2 л. не употр.), -вится; несов. 1. Виться кудрями. Волосы кудрявятся. 2. перен. О мелких листьях, зелени: расти пышно, виться. В роще кудрявятся берёзки.

КУДРЯВЫЙ, -ая, -ое; -яв. 1. Вьющийся кудрями, имеющий кудри. Кудрявые волосы. К. мальчик. 2. перен. О дереве: пышный, с обильной мелкой листвой. Кудрявая берёза. 3. перен. Манерный, вычурный. К. стиль. К. росчерк. II сущ. кудрявость, -и, ж.

КУДЫКАТЬ, -аю, -аешь; несов. (прост. шутл.). Спрашивать (идущего) "куда?". Не кудыкай, пути не будет (примета: у спрошенного, куда он идёт, не будет удачи в пути).

КУДЫКИН: на (за) кудыкины горы (прост, шутл.) - неизвестно куда.

КУЗЕН [зэ], -а, м. (устар.). То же, что двоюродный брат.

КУЗИНА, -ы, ж. (устар.). То же, что двоюродная сестра.

КУЗНЕЦ, -а, м. 1. Мастер, занимающийся ручной ковкой. В кузнице стучат кузнецы. Человек - к. своего счастья (перен.). 2. Рабочий кузнечного производства. II прил. кузнецкий, -ая, -ое. К. молот.

КУЗНЕЧИК, -а, м. Прыгающее насекомое отряда прямокрылых, издающее стрекочущие звуки. Зелёный к. II прил. кузнечико-вый, -ая, -ое.

КУЗНЕЧНЫЙ, -ая, -ое. Относящийся к обработке металла ручной и машинной ковкой. К. цех. Кузнечные работы.

КУЗНИЦА, -ы, ж. 1. Мастерская с горном для ручной ковки металла, для подковыва-ния лошадей, а также (разг.) кузнечный цех. 2. перен., чего. Место, где создаётся, формируется, подготавливается что-н. важное, ценное (высок.). Университет - к. кадров. II прил. кузничный, -ая, -ое.

КУЗОВ, -а, мн. -а, -ов и -ы, -ов, м. 1. Короб из лыка или бересты. К. с грибами. 2. Корпус перевозочного средства, повозки, экипажа. К. автомобиля, фургона, вагона. II уменьш. кузовок, -вка, м. (к 1 знач.). II прил. кузовной, -ая, -ое (ко 2 знач.). К. цех.

КУЗЬКИН: кузькину мать показать кому (прост.) - выражение грубой угрозы.

КУКАРЕКАТЬ, -аю, -аешь; несов. О петухе: кричать, издавая характерные звуки, похожие на "ку-ка-ре-ку". К. по-петушиному. II сов. прокукарекать,-аю,-аешь. II однокр. кукарекнуть, -ну, -ноль. II сущ. кукареканье, -я, ср.

КУКАРЕКУ, звукоподр. О крике петуха. КУКИШ, -а, м. (разг.). Кулак с большим пальцем, просунутым между указательным и средним в знак презрения, издёвки. Показать кому-н. к. К. в кармане (о трусливом, робком выражении несогласия или угрозы). К. с маслом получить (ничего не получить).

КУКЛА, -ы, род. мн. кукол, ж. 1. Детская игрушка в виде фигурки человека. Играть в куклы (с такими фигурками). 2. В театральном представлении: фигура человека или животного, сделанная из разных материалов и управляемая актёром (кукловодом). Куклы на нитях (марионетки), трос-тевые (на тростях), перчаточные (надеваемые на руку), механические. Верховые куклы (перчаточные или тростевые, играющие над ширмой). Теневые куклы (плоскостные тростевые куклы, проектируемые на экран как тени или силуэты). Театр кукол. Быть куклой в чьих-н. руках (перен.). 3. Фигура, воспроизводящая человека в полный рост. Куклы в витринах магазинов. 4. Пачка листов бумаги, подделанная под пачку бумажных денег (прост.). * Чертова кукла! (прост, бран.) - о том, кто мешает, раздражает, сердит. II уменьш. куколка, -и, ж. (к 1 и 2 знач.). Одета как к. (очень нарядно; разг.). II при", кукольный, -ая, -ое (1,2 и 3 знач.). Кукольное платье. К. театр.

КУКЛОВОД, -а, м. Артист кукольного театра, из-за ширмы управляющий куклами при помощи тростей, нитей, специальных перчаток. II прил. кукловодческий, -ая, -ое.

КУ-КЛУКС-КЛАН, -а, м. Террористическая расистская организация в США. II прил. ку-клукс-клановский, -ая, -ое.

КУКЛУКСКЛАНОВЕЦ, -вца, м. Член ку-клукс-клана, линчеватель. II ж. куклук-склановка,-и.

КУКОВАТЬ, -кую, -куешь; несов. 1. О кукушке: издавать характерные звуки, напоминающие "ку-ку". 2. Испытывать лишения, бедствовать (прост.). II сов. прокуковать, -кую, -куешь (к 1 знач.). II сущ. кукованье, -я, ср.

КУКОЖИТЬСЯ, -жусь, -жишься; несов. (разг.). Жаться, ёжиться (от холода, недомогания). II сов. скукожиться, -жусь, -жишься.

КУКОЛКА, -и, ж. 1. см. кукла. 2. Насекомое в стадии развития от личинки к полной зрелости. К. бабочки.

КУКОЛЬ, -я, м. Травянистое растение сем. гвоздичных - сорняк с тёмно-розовыми цветками и ядовитыми семенами.

КУКОЛЬНИК, -а, м. 1. Человек, ведущий кукольное представление, артист кукольного театра. Русские народные кукольники в театре Петрушки. Подготовка актёров-кукольников. 2. Мастер, изготовляющий кукол. II ж. кукольница, -ы.

КУКОЛЬНЫЙ, -ая, -ое. 1. см. кукла. 2. То же, что игрушечный (в 1 знач.). Кукольная мебель. Кукольная посуда. 3. перен. О лице, внешности: красивый, но невыразительный, неодухотворённый. * Кукольная комедия (книжн. пренебр.) - лицемерные действия.

КУКСИТЬСЯ, -кшусь, -ксишься; несов. (разг.). Хмуриться, быть в плохом настроении или в состоянии недомогания. II сов. накукситься, -кшусь, -ксишься и скукситься, -кшусь, -ксишься.

КУ-КУ, звукоподр. О крике кукушки.

КУКУРУЗА, -ы, ж. Злак с толстым стеблем и крупными съедобными жёлтыми зёрнами, собранными в початок, а также зёрна этого растения. II прил. кукурузный, -ая, -ое. Кукурузная мука. Кукурузные хлопья.

КУКУШКА, -и, ж. 1. Лесная перелётная птица, обычно не вьющая своего гнезда и кладущая яйцо в чужое гнездо. К. хвалит петуха (о неумеренных и неоправданных похвалах друг другу, ирон.). Ночная к. дневную всегда перекукует (росл. о том, что влияние жены на мужчину сильнее материнского влияния). Кукушку на ястреба сменять (плохое на ещё худшее; разг.). 2. Небольшой маневровый паровоз, а также поезд местного назначения на железнодорожных ветках (прост.). II прил. кукушечий, -ья, -ье (к 1 знач.).

КУКУШОНОК, -нка, мн. -шата, -шат, м. Птенец кукушки.

КУЛАК, -а, м. 1. Кисть руки со сжатыми пальцами. Тяжёлый к. (сильный). Погрозить кулаком. Дело дошло до кулаков (до драки; разг.). Биться на кулаках (кулаками, врукопашную). 2. перен. Сосредоточенная ударная группировка войск. Собрать дивизию в к. Бронированный к. 3. Толкающее звено в нек-рых механизмах (спец.). II прил. кулачный, -ая, -ое (к 1 знач.). К. бои. Кулачное право (перен.: произвол, грубая сила). II уменьш. кулачок, -чка, .м. (к 1 и 3 знач.). II прил. кулачковый, -ая, -ое (к 3 знач.).

КУЛАК2, -а, м. 1. Богатый крестьянин-собственник, пользующийся постоянно наёмным трудом. 2. Скупой и корыстолюбивый человек. II ж. кулачка, -и (разг.). II собир. кулачество, -а, ср. и кулачьё, -я, ср. (разг. презр.). II прил. кулацкий, -ая, -ое. Кулацкое хозяйство,

КУЛАН, -а, м. Дикое животное сем. лошадиных, родственное ослу. II прил. куланий, -ья, -ье.

КУЛАЧКИ: на кулачки, на кулачках (разг.) - о кулачном бое. Биться на кулач-ках. Пойти на кулачки (о начале драки).

КУЛЕБЯКА, -и, ж. Большой продолговатый пирог с начинкой из мяса или рыбы, капусты, каши. Жирная к. II прил. кулебяч-ный, -ая, -ое.

КУЛЕШ, -а, м. (прост.). Густая крупяная похлёбка. Пшённый к.

КУЛЁК, -лька, м 1. см. куль. 2. Небольшой бумажный мешочек (разг.).

КУЛЁМАТЬ, -аю, -аешь; несов. (прост.). Делать плохо, кое-как. II сов. скулёмать, -аю, -аешь.

КУЛИ, нескл., м. В нек-рых восточных странах: чернорабочий (обычно носильщик, грузчик).

КУЛИК, -а, м. Небольшая болотная птица с длинными ногами. Всяк к. своё болото хвалит (посл.). II прил. куликовый, -ая, -ое. Подотряд куликовых (сущ.).

КУЛИНАР, -а, м. 1. Специалист по кулинарии. 2. Человек, искусный в приготовлении кушаний. II ж. кулинарка, -и (ко 2 знач.; разг.). II прил. кулинарский, -ая, -ое.

КУЛИНАРИЯ, -и и КУЛИНАРИЙ, -и, ж. 1. Искусство приготовления пищи. 2. Магазин готовых блюд и пищевых полуфабрикатов. II прил. кулинарный, -ая, -ое (к 1 знач.).

КУЛИСА, -ы, ж. (спец.). Плоская часть театральной декорации в боковой части сцены. Мягкая к. (в виде занавеса). За кулисами (за сценой в театре; также перен.: скрытно, тайно). За кулисы (за сцену). За кулисами событий (перен.). II прил. кулисный, -ая, -ое.

КУЛИЧ, -а,м. Сладкий, очень сдобный высокий белый хлеб, приготовленный к Пасхе (во 2 знач.). II уменьш. куличик, -а, м. II прил. куличный, -ая, -ое. Куличное тесто.

КУЛИЧКИ: у чёрта на куличках или к чёрту на кулички (разг.) - очень далеко.

КУЛОН1, -а, м. Шейное украшение с камнями. II прил. кулонный, -ая, -ое.

КУЛО№, -а, род. мн. -ов и при счёте пре-имущ. кулон, м. Единица количества электричества.

КУЛУАРЫ, -ов. 1. Помещения вне зала заседания (в парламенте, на конференции). 2. перен. О неофициальных разговорах в осведомлённых политических, общественных кругах (книжн.). Известно из кулуаров. В кулуарах. II прил. кулуарный, -ая, -ое.

КУЛЬ, -я, м. 1. Большой рогожный мешок. 2. Старая русская торговая мера сыпучих тел (от 5 до 9 пудов). К. муки. II уменьш. кулёк, -лька, м. (к 1 знач.). * Из кулька в рогожку попасть (разг.) - попасть из неприятного положения в ещё худшее. Из кулька в рогожку перебиваться (разг.) - жить плохо, в нужде, в бедности. II прил. кульковый, -ая, -ое (к 1 знач.) и кулевой, -ая, -ое.

КУЛЬМАН, -а, м. Чертёжный прибор. Стоять за кульманом.

КУЛЬМИНАЦИЯ, -и, ж. 1. Прохождение светила через небесный меридиан (спец.). 2. Точка наивысшего напряжения" подъёма, развития чего-н. (книжн.) К. событий. II прил. кульминационный, -ая, -ое. К. момент.

КУЛЬТ, -а, л. 1. В религии: служение божеству и связанные с этим действия, обряды. Христианский к. Служители культа. 2. перен. Преклонение перед кем-чем-н., почитание кого-чего-н. (книжн.). К. личности. II прил. культовый, -ая, -ое (к 1 знач.).

КУЛЬТ... Первая часть сложных слов со знач. относящийся к культурно-просветительной работе, напр. культработник, культпоход.

КУЛЬТИВАТОР, -а, м. (спец.). Орудие для рыхления почвы и уничтожения сорняков. Пропашной к. II прил. культива-торный, -ая, -ое.

КУЛЬТИВИРОВАТЬ, -рую, -руешь; -ова-нный; несов; что. 1. Разводить, выращивать. К. лимоны. Культивированный жемчуг. 2. перен. Насаждать, вводить в употребление. К. новые методы. 3. Обрабатывать (землю) культиваторами (спец.). II сущ. культивирование, -я, ср. и культивация, -и, ж. (к 1 и 3 знач.). II прил. куль-тивационный, -ая, -ое (к 3 знач.).

КУЛЬТПОХОД, -а, м. Коллективное посещение культурно-просветительного учреждения (театра, музея, кино), исторических мест.

КУЛЬТТОВАРЫ, -ов. Сокращение: культурные товары - канцелярские и ученические принадлежности как предмет торговли. Магазин культтоваров. II прил. культговарный, -ая, -ое (разг.).

КУЛЬТУРА, -ы, ж. 1. Совокупность производственных, общественных и духовных достижений людей. История культуры. К. древних греков. 2. То же, что культурность (см. культурный во 2 знач.). Человек высокой культуры. 3. Разведение, выращивание какого-н. растения или животного (спец.). К. льна. К. шелкопряда. 4. Разводимое растение, а также (спец.) клетки микроорганизмов, выращенные в питательной среде в лабораторных или промышленных условиях. Технические культуры. К. органической ткани. 5. Высокий уровень чего-н., высокое развитие, умение. К. производства. К. голоса (у певцов). Физическая к. (физкультура). л, речи, II прил. культурный, -ая, -ое (к 1, 3 и 4 знач.).

КУЛЬТУРИЗМ, -а, м. Система гимнастических упражнений с тяжестями, направленная на развитие мускулатуры.

КУЛЬТУРИСТ, -а, м. Человек, занимающийся культуризмом.

КУЛЬТУРНЫЙ, -ая, -ое; -рен, -рна. 1. см. культура. 2. Находящийся на высоком уровне культуры, соответствующий ему. К. человек. Культурное общество. Культурно (нареч.) себя вести. 3. полн. ф. Относящийся к просветительной, интеллектуальной .деятельности. Культурные связи. Культурная работа (культурно-просветитель-ная). 4. полн. ф. Обработанный, возделанный, выращенный человеком, не дикий. Культурные растения. К. слой земли (со следами деятельности человека; спец.). II сущ. культурность, -и, ж. (ко 2 знач.).

КУЛЬТУРОЛОГ, -а, м. Специалист по культурологии.

КУЛЬТУРОЛОГИЯ, -и, ж. Наука о духовной культуре народа. II прил. культурологический, -ая, -ое.

КУЛЬТЯ, -и, род. мн. -ей, ж. Часть конечности, оставшаяся после ампутации, увечья.

КУЛЬТЯПКА, -и, ж. (разг.). То же, что культя.

КУМ, -а, мн. кумовья, -ьёв, м. Крёстный отец по отношению к родителям крестника и к крёстной матери. * Кум королю - о том, кто совершенно свободен и доволен, ни от кого не зависит. Сдал работу - теперь я кум королю! II уменъш. куманёк, -нька, м. (прост.).

КУМА, -ы, ж. Крёстная мать по отношению к родителям крестника и к крёстному отцу. II ласк. кумушка, -и, ж.

КУМАЧ, -а, м. Хлопчатобумажная ярко-красная ткань. II прил. кумачный, -ая, -ое и кумачовый, -ая, -ое.

КУМАЧОВЫЙ, -ая, -ое. 1. см. кумач. 2. Ярко-красный, цвета кумача. Кумачовое знамя. II сущ. кумачовость, -и, ж.

КУМЕКАТЬ, -аю, -аешь; нвсов., в чём. (прост.). Соображать, понимать.

КУМИР, -а, м. 1. То же, что истукан. 2. перен. Предмет восхищения, преклонения. * Не сотвори себе кумира (книжн.) - призыв иметь свободную совесть, самостоятельный и смелый ум [по Ветхому Завету. божественная заповедь пророку Моисею].

КУМИРНЯ, -и, род. мн. -рен, ж. Языческая молельня с кумирами.

КУМИТЬСЯ, -млюсь, -мишься; несов., с кем (разг.). Вступать в отношения кумовства (в 1 знач.). II сов. покумиться, -млюсь, -мишься.

КУМОВСТВО, -а, ср. 1. Связь, отношения, существующие между кумовьями. 2. перен. Служебное покровительство своим друзьям, родственникам в ущерб делу (неодобр.). II прил. кумовской, -ая, -ое.

КУМПОЛ, -а, м. (прост.). В нек-рых сочетаниях: макушка головы. Дать по кумполу (ударить). Получить по кумполу.

КУМУШКА, -и, ж. 1. см. кума. 2. перен. О женщине, занимающейся пересудами, сплетнями (разг.). Досужие кумушки.

КУМЫКИ, -ов, ед. -ык, -а, м. Народ, относящийся к коренному населению Дагестана. II ж. кумычка, -и. II прил. кумыкский, -ая, -ое.

КУМЫКСКИЙ, -ая, -ое. 1. см. кумыки. 2. Относящийся к кумыкам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у кумыков. К. язык (тюркской семьи яыков). По-кумыкски (нареч.).

КУМЫС, -a (-y), м. Кислый(во 2 знач.) напиток из кобыльего молока. Лечение кумысом. II прил. кумысный, -ая, -ое.

КУМЫСО... Первая часть сложных слов со знач.: относящийся к кумысу, к лечению кумысом, напр. кумысоделание, кумысолечебница, кумысолечебный, кумысолечение.

КУНАК, -а, м. У кавказских горцев: друг, приятель. И прил. кунацкий, -ая, -ое.

КУНЖУТ, -а, м. Однолетнее масличное растение тёплых стран. II прил. кунжутный, -ая, -ое. Семейство кунжутных (сущ).

КУНИЦА, -ы, ж. Небольшой хищный зверёк с ценным светло-коричневым пушистым мехом, а также мех его. II прил. куний, -ья, -ье. Семейство куньих (сущ.).

КУНСТКАМЕРА, -ы, ж. (устар.). Музей, собрание редкостей, диковинных предметов.

КУНТУШ, -а, мн. -и, -ей, м. Старинный польский и украинский кафтан с широкими откидными рукавами. II прил. кунтуш-ный, -ая, -ое.

КУПАЛЬНИК, -а, м. Женский купальный костюм.

КУПАЛЬНЯ, -и, род.мн. -лен, ж. Строение для купанья (на воде или у берега). II уменьш. купаленка, -и, ж.

КУПАЛЬЩИК, -а, м. Тот, кто купается (в реке, море, водоёме). II ж. купальщица, -ы.

КУПАТЬ, -аю, -аешь; купанный; несов., кого (что). Погружать в воду (для мытья, освежения, лечения). К. детей, II сов. выкупать, -аю, -аешь; -анный и искупать, -аю, -аешь; -упанный. II возвр. купаться, -аюсь, -аешься. К. в лучах славы (перен.: упиваться, наслаждаться своей славой, популярностью; ирон.); сов. выкупаться, -аюсь, -аешься и искупаться, -аюсь, -аешься. II сущ. купанье, -я, ср. II прил. купальный, -ая, -ое. К. костюм.

КУПЕ[пэ], нескл., ср. Закрывающееся дверью отделение в пассажирском вагоне, а также вообще отделение в таком вагоне. Четырёхместное к.

КУПЕЙНЫЙ, -ая, -ое. О вагоне: имеющий закрытые купе. К. вагон. II сущ. купейность, -и, ж.

КУПЕЛЬ, -и, ж. В церковном обряде крещения: сосуд в форме большой чаши, в к-рый окунается младенец. Окунуться в к. страданий (перен.: о начале страданий, испытаний; устар. высок.). II прил. купель-ный, -ая, -ое.

КУПЕЦ, -пца, м. 1. Богатый торговец, владелец торгового предприятия. К. первой гильдии. 2. Покупатель (устар. и спец.). Найти купца на дом. На пушной аукцион съехались купцы из разных стран. II уменьш. купчик, -а, м. (к 1 знач.). II увел. купчина, -ы, м. (к 1 знач.). II ж. купчиха, -и (к 1 знач.). II собир. купечество, -а, ср. (к 1 знач.). II прил. купеческий, -ая, -ое (к 1 знач.) и купецкий, -ая, -ое (к 1 знач.; устар. прост.). Купеческие корпорации. Купеческая роскошь (перен.: безвкусная, аляповатая). Купеческие замашки (перен.: хвастливое, показное расточительство). Купецкий сын.

КУПИНА, -ы, ж.: неопалимая купина

(книжн.) - горящий и несгорающий куст [по библейской легенде о терновом кусте, освящённом присутствием Бога].

КУПИРОВАННЫЙ, -ая, -ое. То же, что купейный. К. вагон.

КУПИРОВАТЬ, -рую, -руешь; сов. и несов. (спец.). 1. Локализовать и пресечь (пресекать). К. очаг воспаления. К. боль. 2. Отрезать (отрезать), укоротить (укорачивать). Купированные уши, хвост у собаки. II сущ. купирование, -я, ж.

КУПИТЬ, куплю, купишь; купленный; сов. 1. кого-чтo. Приобрести в собственность. Дорого, дёшево к. К. за большие деньги. К. по случаю (случайно). 2. кого (что). Привлечь на свою сторону (подкупом, обещаниями) (разг.). Лестью к. кого-н. Его не купишь (честен, принципиален). 3. кого-что, В нек-рых азартных карточных играх: получить в прикупе. К. туза. * За что купил, за то и продаю (разг. шутл.) - говорю то, что слышал, за достоверность не ручаюсь. II несов, покупать, -аю, -аешь. II сущ покупка, -и, ж. (к 1 знач.). II прил. покупательный, -ая, -ое (к 1 знач.; спец.) и покупочный, -ая, -ое (к 1 знач.; спец.). Покупательные фонды населения. Покупательная способность денег. Покупочные цены.

КУПЛЕТ, -а, м. 1. Строфа песни, лирического стихотворения. 2. мн. Смешные сатирические песенки, исполняемые на эстраде, в водевиле, оперетте. II прил. куплетный, -ая, -ое.

КУПЛЕТИСТ, -й,м. Эстрадный артист, исполняющий куплеты (во 2 знач.). II ж. куплетистка, -и.

КУПЛЯ, -и, ж. Покупка, закупка чего-н. К. и продажа. K.-продажа (торговые операции по покупке и продаже).

КУПОЛ, -а, мн. -а, -ов, м. Выпуклая крыша, свод в виде полушария. К. собора. К. мечети. К. парашюта (раскрывающаяся в воздухе круглая, прямоугольная или конусообразная часть его, обеспечивающая торможение). Под куполом цирка. Небесный к. (небосвод). II прил. купольный, -ая, -ое.

КУПОН, -а, м. 1. Отрезной талон ценной бумаги (акции, облигации). Получить проценты по купону займа. Стричь купоны (жить на ренту). 2. Отрез ткани (часто с отделкой) на платье, блузку, юбку, обычно в раскроенном виде. 3. Суррогат денежного знака. II прил. купонный, -ая, -ое.

КУПОРОС, -а (-у), м. Название нек-рых солей серной кислоты. Медный к. Железный к. II прил. купоросный, -ая, -ое.

КУПОРОСИТЬ, -ошу, -осишь; несов., что. Покрывать раствором купороса. К. потолок.

КУПЧИЙ, -ая, -ее: купчая крепость или купчая, -ей, ж. (устар.) - акт о покупке имущества, о праве на владение им.

КУПЧИХА см. купец.

КУПЮРА1, -ы, ж. (книжн.). Сокращение, пропуск в литературном, научном, музыкальном произведении. Текст печатается с купюрами. II прил. купюрный, -ая, -ое. КУПЮРА2, -ы, ж. (спец.). Ценная бумага - облигация или денежный знак. Крупная к. займа. Бумажные деньги в мелких купюрах.

КУР [букв. петух; устар. и обл.]: как кур во щи попасть (разг.) - будучи ни при чём, попасть в неожиданную неприятность.

КУРА, -ы, ж. (устар. и обл.). Домашняя ку-рица. II прил. курий, -ья, -ье. * Избушка на курьих ножках - в сказках: домик бабы-яги. Курья голова (бран.) - дурак, глупец.

КУРАГА, -и, ж. Сушёные разрезанные пополам абрикосы без косточек.

КУРАЖ, -а (-у), м. (устар. и прост.). Непринуждённо-развязное поведение, наигранная смелость. Для куражу (чтобы покуражиться). В кураже (куражась).

КУРАЖИТЬСЯ, -жусь, -житься; несов; над кем (прост.). Вести себя заносчиво и издевательски. II сов. покуражиться, -жусь, -жишься.

КУРАНТЫ, -ов. Башенные или большие комнатные часы с музыкальным механизмом. Кремлёвские к. Бой курантов.

КУРАТОР, -а, м. (книжн.). Человек, к-рый курирует кого-что-н. II прил. кураторский, -ая, -ое.

КУРГАН, -а, м. Древний могильный холм, а также вообще небольшая возвышенность. II прил. курганный, -ая, -ое.

КУРГУЗЫЙ, -ая, -ое; -уз (разг.). 1. Короткий и тесный (об одежде), л. пиджак. 2. То же, что куцый (в 1 знач.). К. щенок. II сущ. кургузость, -и, ж.

КУРДСКИЙ, -ая, -ое. 1. см. курды. 2. Относящийся к курдам, к их языку, национальному характеру, образу жизни, культуре, а также к местам их проживания, их внутреннему устройству, истории; такой, как у курдов. К. язык (иранской группы индоевропейской семьи языков). По-курдски (нареч.).

КУРДЫ, -ов, ед. курд, -а, м. Народ, составляющий коренное население исторической области Курдистана и живущий компактными группами в Иране, Турции, Ираке, других странах Ближнего Востока, отчасти на азиатской территории бывшего СССР. II ж. курдянка, -и. II прил. курдский, -ая, -ое.

КУРДЮК, -а, м. У нек-рых пород овец: большое, похожее на мешок жировое отложение у корня хвоста. II прил. курдючный, -ая, -ое. Курдючные овцы. Курдючное сало.

КУРЕВО, -а, ср. (прост.). Табак, а также вообще то, что можно курить. Сидеть без курева.

КУРЕНИЕ, -я, ср. 1. см. курить,- ся. 2. Вещество, дающее при горении ароматический дым (устар.). Благовонное к.

КУРЕНЬ, -я, м. 1. То же, что шалаш (обл.). 2. На Дону и Кубани: изба, дом. 3. В старину: отдельная часть запорожского казачьего войска, а также её стан. II прил. куренной, -ая, -ое (к 3 знач.). К. атаман. Выбрать куренного (сущ.).

КУРЁНОК, -нка, мн. -рята, -рят, м. (прост.). То же, что цыплёнок.

КУРЗАЛ, -а, м. (устар.). Помещение на курорте для концертов, собраний.

КУРИЛКА1, -и, ж. (разг.). Курительная комната.

КУРИЛКА2: жив курилка! (разг. шутл.) - всё ещё существует, цел (о том, кто не пропал, несмотря на неудачи, гонения, или о том, кто долго был в безвестности и вдруг объявился).

КУРИЛЬНЯ, -и, род. мн. -лен, ас. 1. Заведение для курения наркотиков. 2. Курительная комната (устар.).

КУРИЛЬЩИК, -а, м. 1. Тот, кто курит (в 1 знач.) что-н. Курильщики опиума. 2. Человек, к-рый привык курить табак, а также вообще тот, кто курит (во 2 знач.). Закоренелый к. II ж. курильщица, -ы.

КУРИНЫЙ, -ая, -ое. 1. см. курица. 2. куриные, -ых- Отряд птиц, к к-рым относятся домашние куры, индейки, фазаны, цесарки и нек-рые другие.

КУРИРОВАТЬ, -рую, -руешь; несов., кого-что (книжн.). Осуществлять наблюдение и помощь. К. работу. К. студенческую группу,

КУРИТЬ, курю, куришь; куренный; несов. 1. что. Втягивать в себя дым тлеющих растительных продуктов. К. табак. К. опиум, марихуану. 2. что. Втягивать в себя дым измельчённого тлеющего табака как возбуждающее средство; иметь соответствующую привычку. К. сигару, трубку, сигарету, папиросу. Бросить к. У нас не курят (формула запрета). К запрещается. Для курящих (сущ.; о помещении: для тех, кто курит). Не курит и не пьёт кто-н, 3. что и чем. Жечь курение (во 2 знач.). К. ароматной смолкой. 4. что. Добывать перегонкой. К. смолу. К. вино (устар.). II однокр. курнуть, -ну, -нёшь (к 1 знач.). II сущ курение, -я, ср. II прил. курительный, -ая, -ое (к 1 и 2 знач.). л. табак. Курительная комната (помещение для курения).

КУРИТЬСЯ (курюсь, куришься, 1 и 2 л. не употр.), курится и курится; несов. 1. (курится). Тлеть, гореть при курении. Сырой табак не курится. 2. (курится). Выделять дымок, туманную дымку. Вулкан курится. 3. (курится). О сплошной, лёгкой, воздушной массе: слабо дымить (во 2 знач.), подниматься лёгкой дымкой. Над кострищем курится дымок. Над болотом курятся испарения. Над прудом курится пар. II сущ. курение, -я, ср. (к 3 знач.).

КУРИЦА, -ы, мн. куры, кур, курам и (обл. и прост.) курицы, -иц, -ам, ж. 1. мн. Одомашненный вид птиц отряда куриных, с кожным выростом на голове (гребнем) и под клювом (сережками). Мясные, яйценоские (яичные), декоративные, бойцовские породы тр. Держать, разводить кур. Корм для кур. Курятник для кур. Куры на насесте. 2. Самка фазана, цесарки, перепёлки и нек-рых других куриных. 3. Самка домашних кур. л. с цыплятами. К-несушка, Как к. с яйцом носится кто-н, (уделяет слишком много внимания кому-чему-н. незначительному; разг. неодобр.). К. не птица, баба не человек (посл.). Голодной курицв просо снится (посл.). 4. Мясо домашних кур, курятина; кушанье из такого мяса. Жареная, тушёная, варёная к. Салат с курицей. * Денег куры не клюют у кого (разг.) - очень много. Как мокрая курица (мокрые курицы) кто (разг.) - о жалком на вид человеке. Как мокрая курица ведёт себя кто-н, (вяло, безвольно). Курам на смех (разг.) - о чём-н. совершенно нелепом. Пишет как курица лапой кто (разг. шутл.) - о неразборчивом письме, каракулях. С курами ложиться, с петухами вставать (разг.) - рано ложиться и рано вставать. .Слепая курица (разг. шутл.) - о том, кто не разглядел что-н., плохо видит. Спор о курице и яйце - бесполезный и неразрешимый спор. II уменьш. курочка, -и, ж. (ко 2 и 3 знач.). * Курочка-ряба, куроч-ки-рябы - в сказках: рябая курочка. Жили-были дед да баба, и была у "их курочка-ряба. II прил. куриный, -ая, -ое (к 1 и 3 знач.), курячий, -ья, -ье (к 1 и 3 знач.; прост, обл.) и курицын, -а, -о (к 3 знач.). Куриная ферма. Куриные яйца. Куриное мясо (курятина). Куримый бульон. Куриные котлеты. Куриные мозги у кого-н. (перен.: очень неумен кто-н.; разг. пренебр.). Куриная (курья) твоя голова (бранно: обращение к тому, кто действует или поступает глупо). * Куриная слепота - 1) то же, что курослеп; 2) резкое ослабление зрения в темноте, при слабом освещении.

КУРИЯ, -и, ж. В нек-рых избирательных системах: разряд избирателей, образуемый разделением на группы по сословному, имущественному или иному признаку. Дворянская к. * Римская (папская) курия - система правительственных учреждений, возглавляемая Папой Римским и управляющая католической церковью и государством Ватикан. II прил. куриальный, -ая,-ое. КУРЛЫКАТЬ, -ычу, -ычешь и (разг.) -аю, -аешь; несов. О журавле: издавать характерные звуки, напоминающие "курлы-курлы".

КУРНОЙ, -ая, -ое. Об избе, бане в старину: отапливаемый печью без трубы, по-чёрному (см. чёрный в 4 знач.), с волоко-вым окном. Курная банька, избушка,

КУРНОСЫЙ, -ая, -ое; -ос. Короткий и вздёрнутый (о носе) или (о человеке) с коротким и вздёрнутым носом. II сущ курно-сость, -и, ж.

КУРОК, -рка, м. Часть ударного механизма в ручном огнестрельном оружии. Нажать на к. Спустить к. II прил. курковый, -ая, -ое.

КУРОЛЕСИТЬ, -ешу, -есишь; несов. (прост.). Озорничать, безобразничать. К. во хмелю. В пале куролесит метель (перен.). II сов. накуролесить, -ешу, -есишь.

КУРОПАТКА, -и, ж. Птица сем. тетеревиных и фазановых. Серая, белая к. II прил. куропатковый, -ая, -ое.

КУРОРТ, -а, м. Местность с природными лечебными, укрепляющими здоровье средствами и учреждениями для лечения, отдыха. Курорты юга. Город-к. Поехать на к. Приехать с курорта. II прил. курортный, -ая, -ое. Курортная зона. л. сезон. КУРОРТНИК, -а, м. Человек, лечащийся, отдыхающий на курорте. II ж. курортница, -ы.

КУРОРТОЛОГИЯ, -и, ж. Раздел медицины, изучающий лечебные факторы природы и методы их использования для лечения и профилактики заболеваний. II прил. курортологический, -ая, -ое.

КУРОСЛЕП, -а, м. Народное название нек-рых травянистых растений с жёлтыми цветками.

КУРОЧКА, -и, ас. 1. см. курица. 2. Обиходное название самок нек-рых птиц отряда куриных. К. фазана.

КУРС1, -а, м. 1. Направление движения, путь (корабля, летательного аппарата, транспортного средства). Идти по заданному курсу. Держать или взять к. на север. 2. перен. Направление какой-н. политической, общественной деятельности. Внешнеполитический к. К. на разоружение. 3. Цена, по к-рой продаются ценные бумаги. Валютный к. Биржевой к. Устойчивый, неустойчивый к. валюты. К. рубля падает, растёт. * В курсе чего (быть) и в курс чего (войти, ввести) - об осведомлённости в чём-н. Быть в курсе дела. Он уже в курсе (в курсе дела; разг.). Ввести кого-н. в курс событий. Не в курсе кто (разг.) - не осведомлён, не знает в чём дело. II прил. курсовой, -ая, -ое (к 1 и 3 знач.). Курсовое движение. Курсовая таблица. КУРС2, -а, м. 1. Законченный цикл, весь объём специального обучения, каких-н. процедур. Кончить к. в университете. К. грязелечения. 2. Отдельная годичная ступень образования в высшей школе и в специальных учебных заведениях, а также группа учащихся этой ступени. Староста курса. Студент третьего курса, 3. Изложение научной дисциплины в высшей школе, в специальном учебном заведении. Прочитать, прослушать к. лекций. К. русской истории. II прил. курсовой, -ая, -ое (к I и 2 знач.). Курсовая работа (исследовательская работа студента).

КУРСАНТ, -а, м. 1. Военнослужащий, обучающийся в среднем или высшем учебном заведении, а также проходящий подготовку в воинской учебной части. 2. Учащийся курсов. II ж. курсантка, -и (ко 2 знач.). II прил. курсантский, -ая, -ое (к 1 знач.).

КУРСИВ, -а, м. Наклонный (вправо) типографский шрифт, подобный рукописному почерку. Выделить цитату курсивом. II прил. курсивный, -ая, -ое.

КУРСИРОВАТЬ, -рую, -руешь; несов. Совершать регулярные рейсы, поездки по определённому направлению. Между станцией и селом курсирует автобус.

КУРСИСТКА, -и, ас. В дореволюционной России: слушательница высших женских курсов.

КУРСОВКА, -и, ж. Документ на право лечения и питания на курорте. II прил. курсо-вочный, -ая, -ое.

КУРСЫ, -ов. Название нек-рых учебных заведений. К. стенографии. К. кройки и шитья. К. по повышению квалификации.

КУРТИЗАНКА, -и, ж. (устар.). Женщина лёгкого поведения, имеющая покровителей в высшем обществе.

КУРТИНА, -ы, ж. 1. Цветочная грядка, клумба (устар.). 2. В старину: часть крепостного вала между бастионами. II прил. куртинный, -ая, -ое.

КУРТКА, -и, ж. Короткая верхняя одежда на застёжке. Спортивная к. Кожаная к. II уменьш. курточка, -и, ж. II прил. курточный, -ая, -ое.

КУРЧАВИТЬСЯ (-влюсь, -вишься, 1 и 2 л. не употр.), -вится; несов. Быть, становиться курчавым. Волосы курчавятся у висков.

КУРЧАВЫЙ, -ая, -ое; -ав. То же, что кудрявый (в 1 и 2 знач.). Курчавая голова. К. мальчик. Курчавая берёза (перен.). II сущ. курчавость, -и, ж.

КУРЧОНОК, -нка, мн. -чата, -чат, м. (прост, и обл.). То же, что цыплёнок.

КУРЫ1, см. кура и курица. КУРЫ2: строить куры кому (устар. шутл.) - ухаживать, заигрывать, оказывать внимание. Строить куры девицам. Строить куры богатому жениху.

КУРЬЕР, -а, м. 1. Посыльный учреждения для разноски деловых бумаг. 2. Должностное лицо для разъездов со спешными поручениями. Дипломатический к. II ж. курьерша, -и (к 1 знач.; разг.) II прил. курьерский, -ая, -ое. * Курьерский поезд - прежнее название поезда-экспресса.

КУРЬЁЗ, -а, м. Странный, диковинный или смешной случай. Для или ради курьёза (для смеха, забавы).

КУРЬЁЗНЫЙ, -ая, -ое; -зен, -зна. Представляющий собой курьёз, забавный. К. случай. II сущ. курьёзность, -и, ж.

КУРЯТИНА, -ы, ж. (разг.). Куриное мясо как пища.

КУРЯТНИК, -а, м. Помещение для кур. Лиса в курятнике (перен.: о мошеннике, к-рый чувствует себя где-н. вольготно и безнаказанно; разг.).

КУС, -а, мн. -ы, -ов, м. (прост.). Большой кусок (чего-н. съедобного). Жирный к. (также перен.: о чём-н. выгодном, заманчивом; неодобр.). Урвать к. (то же, что урвать кусок; неодобр.).

КУСАТЬ, -аю, -аешь; кусанный; несов., кого-что. 1. Хватать, сжимать зубами или жалить, раня. Собака кусает за ногу. Кусает змея, пчела. 2. Захватывать, отделять зубами. К. сахар (откусывать по кусочкам). 3. (1 и 2 л. не употр.). То же, что кусаться (в 3 знач.). Кусает крапива. Грубая шерсть кусает кожу. II сов. покусать, -аю, -аешь (к I знач.; разг.). Собака покусала прохожего. II однокр. куснуть, -ну, -нёшь (к 1 и 2 знач.; разг.). II сущ. покус, -а, м, (к 1 знач.; спец.).

КУСАТЬСЯ, -аюсь, -аешься; несов. 1. Иметь повадку кусать (в 1 знач.). Собаки кусаются. 2. Наносить укусы, кусать (в 1 знач.) кого-н. Дерётся и кусается кто-н. Кусаются мухи, комары. 3. (1 и 2 л. не употр.). Вызывать ощущение жжения, раздражать кожу (разг.). Крапива кусается. Грубошёрстный свитер кусается. 4. (1 и 2 л. не употр.). Быть недоступным, слишком дорогим по цене (разг. шутл.). Редкие меха кусаются. Цена кусается. II сов. покусать-ся (-аюсь, -аешься, 1 и 2 л. ед. не употр.), -аемся, -аетесь (ко 2 знач.: нанести укусы друг другу; разг.).

КУСАЧИЙ, -ая, -ее (разг.). Такой, к-рый кусается (в 1 и 3 знач.). Кусачая собака. К. шарф.

КУСАЧКИ, -чек, -чкам. Острые щипцы для откусывания проволоки, гвоздей, острогубцы.

КУСОК, -ска,м. 1. Отдельная часть чего-н. (отломанная, отрезанная). К. хлеба (также перен.: о пропитании, пище вообще). К. земли. К. мяса. На кусках сидеть (питаться всухомятку и беспорядочно; разг.). К. в горло не идёт или в горле застревает (о невозможности есть из-за волнения, обиды; разг.). Урвать к. (перен.: добыть для себя что-н. выгодное; разг. неодобр.). 2. перен. Часть чего-н., отрезок (во 2 знач.). К. диссертации. Целый к. жизни. 3. В нек-рых сочетаниях: одна штука (в 1 знач.). К. мыла. К. сахара. 4. Свёрнутая в рулон ткань. Сукно в кусках. II уменьш. кусочек, -чка, м. (к 1,2 и З знач.). и прил. кусковой, -ая, -ое (к 1 и 3 знач.). К. сахар (в кусках). Кусковые материалы (спец.).

КУСОЧНИЧАТЬ, -аю, -аешь; несов. (устар. разг.). Нищенствовать, собирая подаяние под окнами.

КУСТ, -а, м. 1. Растение с древовидными ветвями, не имеющее главного ствола. К. сирени, шиповника, жасмина. В кусты спрятаться или уйти, в кустах отсидеть-ся (также перен.: испугавшись, уклониться от каких-н. действии; неодобр.). 2. Травянистое растение с несколькими расходящимися от земли стеблями. К. крапивы, клевера. 3. Групповое объединение (предприятий, артелей). К. мастерских. Школы районного куста. II уменьш. кустик, -а,м.(к I и 2 знач.) и кусток, -тка, м. (к 1 знач.). II прил. кустовой, -ая, -ое. Кустовые ягодные растения. Кустовые сорта зернобобо-вых. К. вычислительный центр. Кустовое собрание.

КУСТАРНИК, -а, м. 1. То же, что куст (в 1 знач.) (спец.). Кустарники и полукустарники. 2. собир. Заросль кустов. Пробираться сквозь к. Ореховый к. II уменьш. кустарничек, -чка, м. II прил. кустарниковый, -ая, -ое. Кустарниковые растения. Кустарниковые заросли.

КУСТАРНИЧАТЬ, -аю, -аешь; несов. (разг.). 1. Быть кустарём, заниматься кустарным промыслом. 2. Заниматься кустарщиной. II сущ. кустарничество, -а, ср.

КУСТАРНИЧЕК, -чка, м. 1. см. кустарник. 2. Низкорослое многолетнее растение с твёрдыми разветвлёнными побегами (спец.). Клюква, вереск, багульник - кустарнички. II прил. кустарничковый, -ая, -ое.

КУСТАРНЫЙ, -ая, -ое. 1. Относящийся к производству домашним, ручным, не фабричным способом; производимый таким способом. Кустарная мастерская. Кустарные изделия. 2. перен. Несовершенный, примитивный. Кустарные приёмы. К. способ работы. Кустарно (нареч.) сработано.II сущ. кустарность, -и, ж. (ко 2 знач.).

КУСТАРЩИНА, -ы, ж. (разг. пренебр.). То, что делается кустарно (во 2 знач.), неумело, неорганизованно.

КУСТАРЬ, -я, м. Ремесленник, занимающийся кустарным трудом. Товарищество, артель кустарей.

КУСТИСТЫЙ, -ая, -ое; -ист. Растущий густо, в виде куста, пучка. Кустистая пшеница. Кустистые брови, II сущ. кустистость, -и, ж.

КУСТИТЬСЯ (кущусь, кустишься, 1 и 2 л. не употр.), кустится; несов. Давать много боковых побегов, растущих обычно пучком у основания стебля. II сущ. кущение, -я, ср. (спец.). К. злаков.

КУТАТЬ, -аю, -аешь; несов., кого-что. 1. во что. Плотно завёртывать, одевать во что-н. (тёплое). К. ребёнка в шаль. К. плечи. 2. Одевать слишком тепло. К. детей. II сов. закутать, -аю, -аешь; -анный (к 1 знач.). II воэвр. кутаться, -аюсь, -аешься (к 1 знач.); сов. закутаться, -аюсь, -аешься.

КУТЕРЬМА,-ы, ж. (разг.). Суматоха, беспорядок. Поднялась к.

КУТЁЖ, -ежа, м. Разгульная попойка, обильное угощение. II прил. кутёжный, -ая, -ое.

КУТЁНОК, -нка, мн. -тяга, -тяг, м. (прост.). Щенок собаки.

КУТИЛА, -ы, м. и ж. (разг.). Человек, к-рый проводит время в кутежах.

КУТИТЬ, кучу, кутишь; несов. 1. Проводить время в кутежах, в кутеже. К. на сводь-бе. 2. перен. То же, что угощаться (разг. шутл.). К однокр. кутнуть, -ну, -нёшь (разг.). Кутнем на прощание!

КУТОК, -тка, м. (прост, и обл.). Отгороженное в каком-н. помещении место, уголок, закуток.

КУТЬЯ, -и, ж. Крутая сладкая каша (из риса, пшеницы) с изюмом, к-рую по обычаю едят на поминках.

КУТЮРЬЕ, нескл., м. Художник-модельер, создающий коллекции модной одежды. Платье от известного к. Демонстрация новой коллекции к.

КУХАРКА, -и, ж. Прислуга на кухне, готовящая пищу. Наняться в кухарки.

КУХАРНИЧАТЬ, -аю, -аешь; несов. (разг.). Быть кухаркой, а также (шутл.) вообще заниматься приготовлением пищи.

КУХЛЯНКА, -и, ж. На Севере: верхняя меховая одежда.

КУХМИСТЕРСКАЯ, -ой, ж. (устар.). Небольшой ресторан, столовая.

КУХНЯ, -и, род. мн. -хонь, ж. 1. Отдельное помещение (в доме, квартире) с печью, плитой для приготовления пищи. Готовить в (на) кухне. Летняя к, (отдельный домик). У хозяйки много времени занимает к. (приготовление пищи). 2. Комплект мебели для такого помещения. 3. какая. Подбор кушаний. Русская к. Кавказская к. 4. перен. Скрытая сторона какой-н. деятельности, чьих-н. действий (разг.). Посвятить кого-н. в свою кухню. * Домовая кухня - пищеблок при доме, жилом комплексе, где отпускают на дом обеды, полуфабрикаты. Фабрика-кухня - предприятие пищевой промышленности, выпускающее готовые блюда и полуфабрикаты. II уметай. кухонька, -и, род. мм. -нек, ж. (к 1 знач.). II прил. кухонный, -ая, -ое (к 1 и 2 знач.). Кухонная посуда. К. гарнитур.

КУЦЫЙ, -ая, -ее; куц (разг.). 1. О животном: с коротким, обрубленным или обрезанным хвостом. К. щенок. 2. перен. Слишком короткий (неодобр.). К. пиджак. 3. пврен. Бессодержательный и неполноценный. Куцые мысли. Куцая фраза.

КУЧА, -и, ж. 1. Скопление чего-н. сыпучего. К. песку. Сгрести сухие листья в кучу. 2. чего. Нагромождение чего-н., множество кого-чего-н. К. книг. К. дел. К. денег (очень много). Толпа валит кучей. * Куча мала! - возглас в детской игре, по к-рому начинается общая свалка. II уменъш. кучка, -и, ж. (к 1 знач.).

КУЧЕВОЙ, -ая, -de: кучевые облака - облака в виде густых белых клубов.

КУЧЕР, -а, мн. -а, -ов, м. Слуга, работник, к-рый правит лошадьми в экипаже. II прил. кучерской, -ая, -оe.

КУЧЕРЯВЫЙ, -ая, -ое; -яв (прост.). Кудрявый (в 1 и 2 знач.), курчавый. К. парень.

КУЧНЫЙ, -ая, -ое; кучен, кучна и кучна, кучно. Густой, сосредоточенный. К полёт дроби. II сущ. кучность, -и, ж. К боя (у огнестрельного оружия).

КУШ, -а, м. (разг.). Большая сумма денег. Сорвать к.

КУШАК, -а, м. Пояс, обычно широкий, матерчатый. Ямщицкий к. II прил. кушачный, -ая,-ое.

КУШАНЬЕ, -я, род. мн. -ний, ср. То, что приготовлено для еды. Вкусное к.

КУШАТЬ, -аю, -аешь; несов., что. Есть, принимать пищу [употр. при вежливом приглашении других к еде]. Кушайте, пожалуйста. II сов. покушать, -аю, -аешь и скушать, -аю, -аешь; -анный.

КУШЕТКА, -и, ж. Мягкая мебель без спинки для лежания, сидения. II прил. кушеточ-ный, -ая, -ое.

КУЩА, -к, род. мн. кущ, ж. (устар.). Тенистая роща, лесная заросль. Райские кущи (о каком-н. месте как воплощении обилия и благополучия; книжн. ирон.).

КУЩЕНИЕ см. куститься.

КХМЕРСКИЙ, -ая, -ое. 1. см. кхмеры. 2. Относящийся к кхмерам, к их языку, национальному характеру, образу жизни, культуре, а также к Камбодже, её территории, внутреннему устройству, истории; такой, как у кхмеров, как в Камбодже (1976- 1989 гг. - Кампучии). К. язык (австроази-атской семьи языков). Кхмерская империя (9-13 вв.).

КХМЕРЫ, -ов, ед. кхмер, -а, м. Народ, составляющий основное население Камбоджи. II ж. кхмсрка, -и. II прил. кхмерский,-ая,-ое.

КШ и КЫШ, межд. Окрик, к-рым отгоняют птиц.

КЬЯТ, -а, м. Денежная единица в Мьянме (Бирме). КЮВЕТ, -а, м. (спец.). Канава для стока воды, идущая вдоль дорожного полотна. II прил. кюветный, -ая, -ое.

КЮРЕ [рэ], нескл,, м. Во Франции и нек-рых других странах: католический приходский священник.


ЛАБА3, -а, м. 1. Помещение для торговли зерном, мукой, а также для хранения зерна, муки (устар.). Мучной л. 2. Навес, настил. Охотничий л. на дереве. II прил. лабазный, -ая,-ое.

ЛАБАЗНИК, -а, м. (устар.). Торговец, владелец лабаза (в 1 знач.). и ж. лабазница, -ы. II прил. лабазницкий, -ая, -ое и лабаз-ничий, -ья, -ье.

ЛАБИЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Подвижный, неустойчивый. Лабильное давление. Лабильная температура.II сущ. лабильность, -и, ж.

ЛАБИРИНТ, -а, м. 1. Запутанная сеть дорожек, ходов, сообщающихся друг с другом помещений [первонач. в Древней Греции и Египте большое здание со сложно расположенными переходами]. 2. перен. Сложное, запутанное расположение, сочетание чего-н. Л. улиц. Л. мыслей. 3. Внутреннее ухо (спец.). II прил. лабиринтный, -ая, -ое (к 1 и 3 знач.) и лабиринтовый, -ая, -ое (к 1 и 3 знач.; спец.).

ЛАБОРАНТ, -а, м. Научно-технический сотрудник лаборатории, научного учреждения. II ж. лаборантка, -и. II прил. лаборантский, -ая,-ое.

ЛАБОРАТОРИЯ, -и, ж. 1. Учреждение, отдел, где проводятся научные и технические опыты, экспериментальные исследования, анализы. Проблемная л. Учебная л, 2. перен. Внутренняя сторона творческой деятельности. Творческая л. писателя. II прил. лабораторный, -ая, -ое (к 1 знач.) и лабораторский, -ая, -ое (к 1 знач.; разг.).

ЛАВА1, -ы, ж. Расплавленная минеральная . масса, изливающаяся из вулкана при извержении. II прил. лавовый, -ая, -ое.

ЛАВА2, -ы, ж. Казачья атака - охват противника в конном рассыпном строю.

ЛАВА3, -ы, ж. Подземная горная выработка с забоем большой протяжённости. II прил. лавный, -ая, -ое.

ЛАВАНДА, -ы, ж. Пахучее эфироносное травянистое или кустарниковое растение с голубыми или синими цветками. И прил. лавандовый, -ая, -ое и лавандный, -ая, -ое. Лавандовое масло. Лавандный запах.

ЛАВАШ, -а, м. На юге, в Средней Азии:

белый хлеб в виде большой плоской лепёшки. II прил. лавашный, -ая, -ое.

ЛАВИНА, -ы, ж. 1. Массы снега, снежных глыб, низвергающихся с гор. Сходит л.2. пврен. То, что движется стремительной массой. Л. войск. II прил. лавинный, -ая, -ое.

ЛАВИРОВАТЬ, -рую, -руешь; несов. 1. О парусном судне, лодке: двигаться против ветра по ломаной линии, а также (о судне, самолёте) вообще двигаться с частыми переменами курса. 2. перен. Двигаться, действовать не прямо, искусно обходя препятствия. Л. между прохожими. Л. в политике. II сов. славировать, -рую, -руешь. II суы4. лавирование,-я, ср. и лавировка,-и, ж. (к 1 знач., разг.).

ЛАВКА, -и, ж. Длинная, чаще без стоек,

Л. в избе. Спать на лавке. Семеро по лавкам у кого-н. (о том, у кого большая семья, много детей; разг.). II уменьш. лавочка, -и, ж. II прил. лавочный, -ая, -ое. ЛАВКА2, -и, ж. Небольшой магазин. Сельская л. Сходить в лавку. Передвижная я. Книжная л. писателей, II уменъш. лавочка, -и, ж. II унт. лавчонка, -и, ж. II прил. лавочный, -ая, -ое.

ЛАВОЧКА, -и, ж. 1. см. лавка1-2 . 2. Небольшая скамейка. Л. у ворот. 3. О незаконных, жульнических махинациях, а также о людях, участвующих в таких махинациях (разг.). Раскрыть, прикрыть чью-н. лавочку.

ЛАВОЧНИК [шн], -а,м. (устар.). Торговец, владелец лавки2 II ж. лавочница, -ы. II прил. лавочницкий, -ая, -ое и лавочничий, -ья, -ье.

ЛАВР, -а, м. 1. Южное вечнозелёное дерево или кустарник, душистые листья к-рого употр. как специя. Благородный л. 2. мн. Ветви этого дерева, венок из них как символ победы, славы, награды (высок.) Увенчать лаврами победителя. Стяжать лавры (также перен.) Пожинать лавры (перен.: пользоваться плодами успехов; часто ирон.). Почить на лаврах (перен.: успокоиться на достигнутом; неодобр.) Чьи-н. лавры не дают покоя кому-н. (перен.: кто-н. завидует чьим-н. успехам; ирон.). II прил. лавровый, -ая, -ое (к 1 знач.) и лавровый -ая, -ое. Лавровая роща. Семейство лавровых (сущ.). Лавровый лист. Лавровый венок.

ЛАВРА, -ы, ж. Название нек-рых крупных православных мужских монастырей. II прил. лаврский, -ая, -ое.

ЛАВРОВИШНЯ, -и, род. мн. -шея, ж. Южное небольшое вечнозелёное дерево или кустарник сем. розоцветных, из листьев к-рого получают лекарственные вещества. II прил. лавровишневый, -ая, -ое. Лавровишневые капли.

ЛАВСАН, -а, м. Род синтетического волокна, а также ткань из этого волокна. II прил, лавсановый, -ая, -ое.

ЛАГ, -а, м. (спец.). Прибор для определения скорости хода судна и пройденного им расстояния. II прил. лаговый, -ая, -ое.

ЛАГЕРНИК, -а, м. (прост.). Человек, содержащийся в лагере (в 3 знач.). II ж. лагерница, -ы. II прил. лагерницкий, -ая, -ое.

ЛАГЕРЬ, -я, мн. -и, -ей и -я, -ей, м. 1. Стоянка (во 2 знач.), обычно под открытом небом, в палатках, во временных постройках Стоять лагерем. Разбить л. Туристский л. Л. беженцев. 2. Учреждение, место, в к-ром собраны люди для проведения тех или иных мероприятий. Спортивный л. (место тренировочных сборов спортсменов). Пионерский л. (воспитательно-оздоровительное учреждение, работающее в каникулярное время). 3. (-я, -ей). Место содержания заключённых,концлагерь.4.(-и, -еи), перен. Общественно-политическая группировка, направление. Л. демократов. II прил. лагерный, -ая, -ое (к 1,2, и 3 знач.). Л. сбор (сбор в учебном центре военных частей для обучения личного состава в полевых условиях). Лагерная зона.

ЛАГУНА, -ы, ж. 1. Морской залив, отделённый от моря песчаной косой. 2. Внутренний водоём коралловых островов, а также участок моря между коралловым рифом и берегом, и прил. лагунный, -ая, -ое.

ЛАД1, -а (-у), о ладе, в ладу, мн. -ы, -ов, м. (разг.). 1. чаще ед. Согласие, мир, порядок. Нет ладу в семье. В ладу "ли в ладах с кем-чем-н. (в полном согласии, в дружеских отношениях). Жить в ладу с кем-н. Он с ним не в ладах. Ум с сердцем не в ладу у кого-н. (о том, кто разумом понимает одно, а сердцем чувствует другое). Ученик не в ладах с математикой (перен.: не успевает по математике). 2. Образец, способ. На другой л. сделать (по-другому). На все лады (по-вся-кому, по-разному). * На лад (идти, пойти) (разг.) - успешно. Дело пошло на лад. Ни складу ни ладу нет в чём (разг.) - нет ни ясности, ни порядка (обычно о рассказе, речи).

ЛАД2, -а, мн. -ы, -ов, м. (спец.). 1. Строй музыкального произведения, сочетания звуков и созвучии. 2. мн. Поперечное деление на грифе струнного инструмента. 3. мн. Клавиши гармоники, струнного, духового инструмента. Перебирать лады. * В лад (разг.) - стройно, в соответствии с чем-н. Петь в лад. В лад с квм-чем, в знач. предлога с те. п. (разг.) - как кто-н., совместно, не расходясь с кем-чем-н. действовать в лад с напарником. II прил. ладовый, -ая, -ое.

ЛАДА, -ы, м, и ас. В народный поэзии: возлюбленный, возлюбленная. II ласк. ладушка, -и, м. и ж.

ЛАДАН, -а (-у), м. Ароматическая смола, употр. для курения при богослужении. На л. дышит кто-что-н. (при смерти кто-н.; устар.; также о чём-н. ветхом, изношенном до крайности; разг. шутл.). Как чёрт ладана боится кто-н., как чёрт от ладана бежит кто-н. (очень боится, всячески старается избежать; разг.). II прил. ладанный, -ая,-ое.

ЛАДАНКА, -и, ж. Маленький мешочек с каким-н. предметом, заговором (первоначально с ладаном), носимый на груди как талисман. Л. на шёлковом, шнурке. Л. с горстью родной земли.

ЛАДЕЙНЫЙ см. ладья.

ЛАДИТЬ1, лажу, ладишь; несов., с кем (разг.). Быть в ладу, жить в согласии. Л. со всеми.

ЛАДИТЬ2, лажу, ладишь; несов. 1. что. Делать, мастерить (прост.). Л. сани. 2. Предполагать, намереваться (прост.). Ладил в город ехать. 3. что. Говорить, повторяя одно и то же (разг.). Л. своё.

ЛАДИТЬСЯ, -ажусь, -адишься; несов. 1. (1 и 2 л. не употр.). Удаваться, идти на лад (разг.). Дело не ладится. 2. Стараться, пытаться (прост, и обл.). Л. пойти в ученики. Л. помочь. 3. Сговариваться о каком-н. деле, покупке (прост, и обл.). Л. о цене.II сов. наладиться, -ажусь, -адишься (к 1 и 2 знач.) и сладиться, -ажусь, адишься (к 1 и 3 знач.).

ЛАДНЫЙ, -ая, -ое; -ден, -дна, -дно (разг.). 1. Во всех отношениях хороший. Парень л. Ладная фигура. Ладно (нареч.) скроен, крепко сшит (о том, кто хорошо сложён, крепок). В семье у него всё ладно (в знач. сказ.). 2. ладно, частица. Выражает согласие, хорошо, да. Ладно, будь по-твоему. Пойдём вместе? - Ладно! 3. в знач. сказ., кого-чего и с неопр. То же, что достаточно (прост). Л. тебе плакать. Л. унывать. Л. спать, берись за дело. * Ладно бы - 1) союз, выражает вынужденное допущение при сопоставлении с отрицательно оцениваемой ситуацией, пусть бы, добро бы (в 1 знач.). Ладно бы ворчал! Нет, ещё и ругается. Ладно бы мороз, ещё и ветер; 2) частица. То же, что добро бы (во 2 знач.). За что ему платить? Ладно бы хорошо работал. Ладно... но, союз - то же, что ладно бы. Ладно дети шумят, но взрослые-то? Ладно же1 - выражение угрозы. Опять не слушаешься. Ладно же! II уменьш. ладнень-кий, -ая, -ое (к 1 знач.). II сущ. ладность, -и, ж. (к 1 знач.).

ЛАДОНЬ, -и, ж. Внутренняя сторона кисти руки. Загрубелые ладони. Как на ладони (о том, что хорошо видно; совершенно ясно). В ладони хлопать, бить, ударять (то же, что в ладоши хлопать, бить, ударять).II уменьш. ладошка, -и, ж. Бить, хлопать в ладошки (ударять одной ладошкой о другую). II прил. ладонный, -ая, -ое. Ладонная поверхность рук, пальцев.

ЛАДОШИ: в ладоши хлопать (бить, ударять) - 1) ударять одной ладонью о другую в знак одобрения; 2) ударять одной ладонью о другую, отбивая такт.

ЛАДУШКИ, -шек: в ладушки играть (разг.) - играть с ребёнком, хлопая ладонями (или его ладошками) и припевая. Ладушки, ладушки, где были? - У бабушки (начало песенки-припева к этой игре).

ЛАДЫ, частица (прост.). 1. То же, что ладно (см. ладный во 2 знач.). 2. То же, что. хорош (см. хороший в 13 знач.).

ЛАДЬЯ, -и, род. мн. -дей, ж. 1. Лодка, парусное судно (устар. и обл.). 2. В шахматах: фигура в форме башни, тура. И прил. ладейный, -ая, -ое. Ладейная мачта. Ладейное окончание партии,

ЛАЗ, -а, м. 1. То же, что лазейка (в 1 знач.) (разг.). 2. Устройство для доступа куда-н., ход (спец.). II прил. лазной, -ая, -бе.

ЛАЗАРЕТ, -а, м. Небольшая больница при воинской части. Походный л. Дома у меня - цвлый л. (перен.: все больны, разг. шутл.). II прил. лазаретный, -ая, -ое.

ЛАЗАРЬ, -я, м:. 1) наобум лазаря (прост. неодобр.) - то же, что наобум. Наобум лазаря поступать; 2) лазаря петь (прост, неодобр.) - плакаться, жаловаться, стараясь разжалобить кого-н. Хватит лазаря петь.

ЛАЗЕЙКА, -и, ж. 1. Узкое отверстие, через к-рое можно пролезть, лаз (в 1 знач.). Л. в заборе. 2. перен. Уловка, хитрый, ловкий приём для выхода из неприятного, затруднительного положения (разг.). Л. для обманщиков.

ЛАЗЕР [зэ], -а, м. (спец.). 1. Оптический квантовый генератор, устройство для получения мощных узконаправленных пучков света. Импульсный л. Л. непрерывного действия. 2. Пучок света, луч, получаемый при помощи такого генератора. Лечение лазером. Сварка лазером. \\ прил. лазерный, -ая, -ое. Л, луч. Лазерная хирургия.

ЛАЗЕРО... [зэ]. Первая часть сложных слов со знач. относящийся к лазеру (во 2 знач.), напр. лазеротерапия.

ЛАЗЕРЩИК, -а, м. (разг.). Специалист по лазерной технологии, по работе с лазерной техникой.

ЛАЗИТЬ, лажу, лазишь и (разг.) ЛА-ЗАТЬ, -аю, -аешь; несов. То же, что лезть (в 1,2 и 3 знач., но обозначает действие, совершающееся не в одно время, не за один . приём или не в одном направлении). Л. на деревья. Л. в чужой сад. Л. по карманам. Лазящие растения (вьющиеся, ползучие; спец.). II сов. слазить, слажу, слазишь и (разг.) слазать, -аю, -аешь. II сущ. лазанье, -я, ср. II прил. лазательный, -ая, -ое (спец.).

ЛАЗОРЕВЫЙ, -ая, -ое; -ев. В народной словесности: голубой, лазурный. Л. цветок.

ЛАЗУРИТ, -а, м. Минерал синего цвета, ценный поделочный камень. II прил. лазуритовый, -ая, -ое.

ЛАЗУРНО-... Первая часть сложных слов со знач. лазурный, с лазурным оттенком, напр. лазурно-голубой, лазурно-небесный, лазурно-бирюзовый.

ЛАЗУРНЫЙ, -ая, -ое; -рен, -рна. Цвета лазури, светло-синий. Лазурное небо. Л. берег (у теплого южного моря). Лазурные мечты (перен.: идиллические, несбыточные) II сущ. лазурность, -и, ж.

ЛАЗУРЬ, -и, ж. 1. Светло-синий цвет, синева (устар. и высок.). Небесная л. 2. Природная светло-синяя краска.

ЛАЗУТЧИК, -а, м. (устар.). Разведчик (преимущ. в тылу противника). Подослать лазутчика. II ж. лазутчица, -ы. II прил. лазутчицкий, -ая, -ое.

ЛАЙ см. лаять.

ЛАЙКА, -и, ж. Общее название породы ездовых, охотничьих и сторожевых собак Сибирская л. II прил. лаечный, -ая, -ое.

ЛАЙКА2, -и, ж. Сорт мягкой кожи из шкур -овец и коз. II прил. лайковый, -ая, -ое. Лайковые перчатки.

ЛАЙНЕР, -а, м. Большое быстроходное судно, а также большой пассажирский самолёт. Океанский л. Воздушный л. Комфортабельный пассажирский л. II прил. лайнерный, -ая, -ое и лайнерский, -ая, -ое.

ЛАЙЧОНОК, -нка, мн. -чага, -чат, м. Щенок лайки.

ЛАК, -а (-у), м. 1. Раствор смол или синтетических веществ, покрывающий твёрдой блестящей плёнкой какую-н. поверхность. Покрыть лаком. Л. для ногтей, для пола. Навестил, (также перен.: окончательно отделать). 2. мн. Художественные изделия из дерева, папье-маше или металла с покрытием из такого раствора. Русские художественные лаки. II прил. лаковый, -ая, -ое. Лаковые туфли (из кожи, покрытой лаком).

ЛАКАТЬ, -аю, -аешь; несов., что. О животных: есть (жидкость), вбирая вытянутым языком. Л. молоко. II сов. вылакать, -аю, -аешь; -анный.

ЛАКЕЙ, -я, м. 1. Слуга в господском доме или в гостинице, ресторане. Выездной л. Придворный л. Ливрейный л. (одетый в ливрею как знак торжественности обстановки, богатства хозяина). 2. перен. Раболепный приспешник, подхалим (презр.). II прил. лакейский, -ая, -ое. Лакейская ливрея. Лакейские манеры.

ЛАКЕЙСТВОВАТЬ, -твую, -твуешь; несов. (презр.). Вести себя лакеем (во 2 знач.), раболепствовать, угодничать. II сущ. лакейство, -а, ср.

ЛАКИРОВАТЬ, -рую, -руешь; -ованный; несов., что. 1. Покрывать лаком. Л. пол. Лакированные туфли (лаковые). 2. перен. Идеализировать, приукрашивать. Л. действительность. II сов. отлакировать, -рую, -руешь; -ованный (к 1 знач.). II сущ. лаки-рование, -я, ср. (к 1 знач.) и лакировка, -и, ж. II прил. лакировочный, -ая, -ое (к 1 знач.) и лакировальный, -ая, -ое (к 1 знач.).

ЛАКИРОВКА, -и, ж.1.см. лакировать. 2. Слой лака на чём-н. Тусклая л. 3. мн. Лакированные женские туфли (прост.).

ЛАКМУС, -а, м. Красящее растительное вещество, раствор к-рого в щелочной среде окрашивается в синий цвет, а в кислой среде - в красный. II прил. лакмусовый, -ая, -ое. Лакмусовая бумага (пропитанная раствором лакмуса и меняющая свой цвет под действием кислот и щелочей; также перен.: о способе безошибочной проверки кого-чего-н.).

ЛАКОВЫЙ см. лак.

ЛАКОМИТЬ, -млю, -мишь; несов., кого (что) (устар.). Кормить чем-н. вкусным, лакомым. II сов. полакомить, -млю, -мишь.

ЛАКОМИТЬСЯ, -млюсь, -мишься; несов., чем. Есть что-н. вкусное, лакомое. Л. вареньем. II сов. полакомиться, -млюсь, -мишься.

ЛАКОМКА, -и, м. и ж. (разг.). Человек, к-рый любит лакомиться.

ЛАКОМСТВО, -а, ср. Сласти, а также вообще лакомое блюдо. Любимое л.

ЛАКОМЫЙ, -ая, -ое; -ом. 1. Очень вкус-ный. Лакомое блюдо. Л. кусок (также перен.: о чём-н. очень заманчивом, соблазнительном; разг., обычно неодобр.). 2. до чего или на что. Падкий на что-н., пристрастный к чему-н. (разг.). Лаком до сладкого. Л. на подношения.

ЛАКОНИЗМ, -а, м. Краткость и чёткость изложения. Л. выражения. II прил. лаконический, -ая, -ое.

ЛАКОНИЧНЫЙ, -ая, -ое; -чен, -чна. Отличающийся лаконизмом, немногословный. Л. стиль. Лаконичное письмо. II сущ. лаконичность, -и, ж.

ЛАКРИЦА, -ы, ж. и ЛАКРИЧНИК, -а, м. То же, что солодка. II прил. лакричный, -ая, -ое.

ЛАКТАЦИЯ, -и, ж. (спец.). Образование и выделение молока у женщин, у самок млекопитающих. II прил. лактационный, -ая, -ое. Л. период.

ЛАКУНА, -ы, ж. (книжн.). Пропуск, пробел, недостающее место в тексте; вообще пропуск, пробел в чём-н.

JIAMA1, -ы, ж. Южноамериканское вьючное животное сем. верблюдовых с ценной шерстью.

ЛАМА2, -ы, м. Ламаистский монах.

ЛАМАИЗМ, -а, м. Возникшая в 14-15 вв. н. э. и распространённая в Тибете, Монголии и нек-рых других странах разновидность буддизма, характеризующаяся множеством бытовых обрядов, магических приёмов и заклинании. II прил. ламаистский, -ая, -ое. Ламаистская церковь.

ЛАМАИСТ, -а, м. Последователь ламаизма. II прил. ламаистский, -ая, -ое.

ЛАМПА, -ы, ж. Осветительный или нагревательный прибор различного устройства. Электрическая л. Лампы, дневного света. Паяльная л. * Электронно-волновая лампа (спец.) - электрический вакуумный прибор, генерирующий сверхвысокочастотные колебания. II уменьш. лампочка,-и, ж. II лрил. ламповый, -ая, -ое и лампочный, -ая, -ое. Ламповыйрадиоприемник (на электронных лампах).

ЛАМПАДА, -ы и ЛАМПАДКА, -и, ж. Небольшой сосуд с фитилём, наполняемый деревянным маслом и зажигаемый перед иконой, перед божницей. II прил. лампадный, -ая, -ое. Лампадное масло.

ЛАМПАС, -а, м. Цветная нашивка - полоса по наружному боковому шву форменных брюк. Генеральские лампасы. II прил. лампасный, -ая, -ое.

ЛАМПИОН, -а, м. Бумажный или стеклянный фонарь для иллюминации, освещения. II прил. лампионный, -ая, -ое.

ЛАМПОВЫЙ, -ая, -ое. 1. см. лампа. 2. ламповая, -ой, ж. Служебное помещение, где хранятся лампы (у шахтёров, железнодорожников).

ЛАМПОЧКА, -и, ж. 1. см. лампа. 2. Кол-бообразная осветительная электрическая лампа с тугоплавким накаливающимся проводником. Л. в 60 ватт. Ввернуть, вывернуть лампочку. * До лампочки что кому (прост.) - нет дела до чего-н., безразлично. Ему все уговоры до лампочки.

ЛАНГЕТ, -а, м. Род котлеты из продолговатого кусочка мяса. II прил. лангетный, -ая, -ое.

ЛАНДТАГ, -а, м. Собрание представителей - орган самоуправления областей и земель в нек-рых западноевропейских странах.

ЛАНДШАФТ, -а, м. 1. Рельеф земной поверхности, общий вид и характер местности. Географический л. Горный л. Ступенчатый л. 2. То же, что пейзаж (в 1 и 2 знач.) Северный л. Акварельный л. II прил. ландшафтный, -ая, -ое. Л. заказник. Ландшафтная живопись.

ЛАНДЫШ, -а, м. Травянистое растение сем. лилейных с душистыми мелкими белыми цветками в форме колокольчиков. II прил. ландышевый, -ая, -ое. Ландышевые капли (лекарство).

ЛАНИТА, -ы, ж. (стар.). То же, что щека (в 1 знач.). II прил. ланитный, -ая, -ое.

ЛАНОЛИН, -а (-у), м. Животный воск, употр. в медицине и косметике. II прил. ланолиновый, -ая, -ое. Ланолиновая мазь.

ЛАНЦЕТ, -а, м. Остроконечный обоюдоострый хирургический ножичек. II прил. ланцетный, -ая, -ое.

ЛАНЬ, -и, ж. Животное сем. оленей, отличающееся быстротой бега и стройностью, II прил. ланий, -ья, -ье и ланевый, -ая, -ое. Ланья шерсть. Ланевый питомник.

ЛАОССКИЙ, -ая, -ое. 1. см. лаосцы. 2. Относящийся к лаосцам, к их языку, национальному характеру, образу жизни, культуре, а также к Лаосу, его территории, внутреннему устройству, истории; такой, как у лаосцев, как в Лаосе. Л. язык (тайс-кой семьи языков). Лаосские провинции. По-лаосски (нареч.)

ЛАОСЦЫ, -ев, ед. -осец, -сца, м. Группа народов, составляющих основное население Лаоса, а также частично - Таиланда. II ж. лаоска, -и. II прил. лаосский, -ая, -ое.

ЛАПА, -ы, ж. 1. Стопа ноги или вся нога у животных, имеющих подвижные конечные члены - пальцы, а также (прост.) о руке (реже о ноге) человека. Медвежья л. Л. птицы, черепахи. Попасть в лапы к ко-му-н. (перен.: стать в зависимое положение от кого-н.; разг. неодобр.). Наложить свою лапу на что-н. (перен.: распространить своё влияние, власть на кого-что-н.; разг. неодобр.). Забрать кого-н. в лапы (перен.:

подчинить себе; разг. неодобр.). Положить, дать на лапу или в лапу каму-н. (дать взятку; разг.). 2. Ветвь хвойного дерева. Лапы ели. 3. Шип в конце бревна (спец.). Рубить в лапу. 4. Изогнутый и расплющенный конец нек-рых инструментов, приспособлений. Л. якоря. II уменьш. лапка, -и, ж. (к 1.2 и 4 знач.) и лапочка, -и, ж. (к 1 знач.). На задних лапках ходить (также перен.: перед кем-н. прислуживаться, быть подхалимом; разг. неодобр.). Лапки кверху (о животном: упав на спину; также перен.: о том, кто побеждён, сдаётся; разг. шутл.). II прил. лапный, -ая, -ое (к 1, 3 и 4 знач.).

ЛАПАТЬ, -аю, -аешь; несов., кого-то (прост, неодобр.). Хватать руками. Не твоё, не лапай.

ЛАПИДАРНЫЙ, -ая, -ое; -рен, -рна (книжн.). Краткий, отчётливый и ясный. Л. стиль. II сущ. лапидарность, -и, ж.

ЛАПКА, -и, ж.1.см. лапа. 2. мн. Разновидность кавычек (" ") (спец.).

ЛАПНИК, -а (-у), м., собир. Срубленные хвойные ветки. Еловый л.

ЛАПОТНИК, -а, м. (устар.). Человек к-рый ходит в лаптях, крестьянин. Не будь лапотника, не было бы бархатника (т. е. дворянина; стар. поел.). II ж. лапотница, -ы.

ЛАПОТЬ, -птя, мн. -И -ей, м. В старое время: крестьянская обувь, сплетённая из лыка, охватывающая только стопу. Липовые лапти. Лаптем щи хлебает кто-н. (совершенно необразован, некультурен; разг. шутл.). II уменьш. лапоток, -тка, м. и лапоточек, -чка, м. II прил. лапотный, -ая, -ое и лаптевой, -ая, -ое. Лапотная деревня (перен.: нищая и некультурная; устар.).

ЛАПОЧКА, -и (разг.). 1. см. лапа. 2. м. и ж. Милый симпатичный человек (чаще о молодой женщине, ребёнке). Она такая (он такой) л.!

ЛАПТА, -ы, ж. 1. Русская игра, в к-рой игроки, разделившиеся на две партии, перебрасывают небольшой мяч битой. Играть в лапту. 2. Бита, к-рой ударяют по мячу в этой игре. II прил. лаптовый, -ая, -ое.

ЛАПУШКА, -и, м. и ж. (разг.). Ласковое обращение (чаще к женщине).

ЛАПЧАТЫЙ, -ая, -ое; -ат. 1. Похожий по форме на лапу ( 1 знач.). Л. лист. 2. полн. ф. Имеющий лапы с перепонками. Лапчатая птица. 3. Имеющий лапы (в 4 знач.).* Гусь лапчатый (прост.) - о ловком человеке, пройдохе.

ЛАПША, -и, ж. 1. Изделие из пшеничной муки в виде узких тонких полосок теста. 2. Суп, засыпанный таким изделием. Куриная л. * Лапшу на уши вешать кому (прост.) - бессовестно дурачить, лгать. II уменьш. лапшица, -ы, ж. II прил. лапшовый, -ая,-ое.

ЛАРЕЦ, -рца, м. Искусно сделанный, украшенный ящичек для хранения драгоценностей; шкатулка, сундучок. II уменьш. ларчик, -а, м. * А ларчик просто открывался! (разг.) - о том, что казалось сложным, а на деле было совершенно простым [по одноимённой басне Крылова о будто бы запертом ларчике, секрет к-рого пытались разгадать, а ларчик был просто не заперт]. II прил. ларцовый, -ая, -ое.

ЛАРЁК, -рька, м. Торговая палатка. II прил. ларёчный, -ая, -ое.

ЛАРЁЧНИК [шн], -а, м. (разг.). Продавец в ларьке. II ж. ларёчница, -ы.

ЛАРИНГИТ, -а, м. Воспаление слизистой оболочки гортани. II прил. ларингитный, -ая, -ое.

ЛАРИНГОЛОГ, -а, м. Врач - специалист по ларингологии.

ЛАРИНГОЛОГИЯ, -и, ж. Раздел медицины, изучающий заболевания гортани, их лечение и профилактику. II прил. ларингологический, -ая,-ое.

ЛАРЬ, -я, м. 1. Большой деревянный ящик к крышкой для хранения зерна, муки. Мучной л. 2. Торговая палатка, а также большой открытый прилавок (устар.). Книжный л. Торговать с ларя. II прил. ларевой, -ая, -ое.

ЛАСА, -ы и ЛАСИНА, -ы, ж. (разг.). Лоснящееся пятно. Ласы на брюках.

ЛАСКА1, -и, род. мн. ласк, ж. Проявление нежности, любви, доброе, приветливое, нежное отношение. Материнская л. Расточать ласки.

ЛАСКА2, -и, род. мн. ласок, ж. Небольшое хищное животное сем. куньих, а также мех его. II прил. ласочий, -ья, -ье.

ЛАСКАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. ласкать. 2. Льстивый, угодливый (устар.). Л. тон. 3. полн. ф. В грамматике:

выражающий ласковое отношение, вносящий своим словообразовательным значением оттенок ласки (напр. лисонька, весёленький).

ЛАСКАТЬ, -аю, -аешь; несов., кого-что. 1. Проявлять ласку по отношению к кому-н. Л. ребёнка. Краски ласкают взор или глаз (перен.: очень приятны для взора). 2. чем. Успокаивать, утешать, обнадёживая чем-н. (устар.). Л. себя надеждой. II сов. приласкать, -аю, -аешь (к 1 знач.). II прил. ласкательный, -ая, -ое (устар.) Ласкательная улыбка.

ЛАСКАТЬСЯ, -аюсь, -аешься; несов. Проявлять ласку по отношению к кому-н., стремясь вызвать к себе ответную ласку. Л. к матери. II сов. приласкаться, -аюсь, -аешься.

ЛАСКОВЫЙ, -ая, -ое; -ов. Полный ласки, выражающий ласку. Л. ребёнок. Л. взгляд. Л. ветер (перен.). * Пару ласковых сказать (прост.) - обругать, сказать что-н. грубое, резкое. II сущ. ласковость, -и, ж.

ЛАССО, нескл., ср. Аркан со скользящей петлёй у конных пастухов и охотников (у нек-рых народов).

ЛАСТ, -а, м. 1. Укороченная конечность водных животных и нек-рых водоплавающих птиц с пальцами, соединёнными кожной перепонкой. Ласты тюленя, моржа, пингвина. 2. обычно мн. Приспособление для плавания в виде такой конечности. Резиновые ласты. II прил. ластовый, -ая, -ое.

ЛАСТИК, -а, м. 1. Лёгкая шелковистая хлопчатобумажная ткань. 2. Кусочек специально обработанной резины для стирания написанного, нарисованного, резинка (в 1 знач.). II прил. ластиковый, -ая, -ое.

ЛАСТИТЬСЯ, лащусь, ластишься; несов.

(разг.). То же, что ласкаться. Л. к матери. ЛАСТОНОГИЕ, -их, ед. ластоногое, -ого, ср. Отряд морских млекопитающих (моржи, тюлени) с конечностями-ластами.

ЛАСТОЧКА, -и, ж. 1. Маленькая, быстро летающая птица отряда воробьиных с длинными острыми крыльями. Деревенская л. (касатка). Земляная л. (стриж). Первая л. (также перен.: первый признак проявления чего-н. хорошего). 2. В гимнастике, фигурном катании: упражнение, при к-ром одна нога высоко отведена назад, туловище вытянуто вперёд, а руки разведены в стороны (разг.). 3. Ласковое обращение к девочке, женщине. Л. ты моя! II прил. ласточкин, -а, -о (к 1 знач.). Ласточкино гнездо.

ЛАТАНЫЙ, -ая, -ое; -ан (прост.). Со многими заплатами. Латаная рубашка.

ЛАТАТЫ: лататы задать (прост.) - убежать.

ЛАТАТЬ, -аю, -аешь; латанный; несов., что (прост.). Чинить, ставить заплаты на что-н. п сов. залатать, -аю, -аешь; залатанный.

ЛАТИНИЗИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов. (книжн.). 1. кого-что. Привить (-вивать) латинскую культуру кому-чему-н. 2. что. Заменить (-нять) существующее письмо или шрифт латинским. Л. алфавит. II сущ. латинизация, -и, ж.

ЛАТИНИЗМ, -а, м. Слово или оборот речи, заимствованные из латинского языка или созданные по образцу латинского слова или выражения.

ЛАТИНИСТ, -а, м. Специалист по латинскому языку. II ас. латинистка, -и.

ЛАТИНИЦА, -ы, ж. Латинский алфавит.

ЛАТИНО... Первая часть сложных слов со знач. латинский, напр. латиноамериканский.

ЛАТИНОАМЕРИКАНСКИЙ, -ая, -ое. 1. см. латиноамериканцы. 2. Относящийся к латиноамериканцам, к их языкам, образу жизни, культуре, а также к Латинской Америке, её странам, их территории, внутреннему устройству, истории; такой, как у латиноамериканцов, как в Латинской Америке. Латиноамериканские народы. Л. вариант испанского языка. Латиноамериканские танцы.

ЛАТИНОАМЕРИКАНЦЫ, -ев, ед. -анец, -нца, м. Население Латинской Америки. II ж. латиноамериканка, -и. II прил. латиноамериканский,-ая,-ое.

ЛАТИНСКИЙ, -ая, -ое. 1. см. латаны. 2. Относящийся к Древнему Риму, к его истории и культуре. Л. алфавит. Л. шрифт (литературы, воспроизводящей латинский алфавит). Латинское письмо (буквенное). 3. Относящийся к латинам (латинянам), их языку, образу жизни, культуре, а также к территории их проживания, истории; такой, как у латин. Л. язык (язык древнего племени латинов, один из мёртвых индоевропейских языков). По-латински (нареч.). Латинская империя (1204- 1261 гг.). 4. То же, что католический (стар.). Латинская вера. * Латинская Америка - страны Центральной и Южной Америки.

ЛАТИНЫ, -ов, ед. латин, -а, м. Древние племена, в I тыс. до н. э. населявшие доисторическую область Лациум, располагавшуюся на территории современной Италии. Н ж. латинка, -и. II прил. латинский, -ая,-ое.

ЛАТИНЯНЕ, -ян, ед. латинянин, -а, м. То же, что латины. II ж. латинянка, -и. II прил. латинянский, -ая, -ое.

ЛАТИФУНДИСТ, -а, м. Владелец латифундии.

ЛАТИФУНДИЯ, -и, ж. В нек-рых странах: крупное поместье, земельное владение. Древнеримские латифундии. Южноамериканские, южноафриканские латифундии.

ЛАТКА, -и, ж. (прост.) То же, что заплата. Латки на рукавах.

ЛАТНИК, -а, м. Воин в латах. Средневековые латники.

ЛАТУК, -а, м. Травянистое растение, отдельные виды к-рого разводятся как овощи, применяются в медицине. Салатный л. Ядовитый л. II прил. латуковый, -ая, -ое.

ЛАТУНЬ, -и, ж. Сплав меди с цинком и другими элементами. Листовая л. II прил. латунный, -ая, -ое.

ЛАТЫ, лат. В старину: металлические доспехи, броня (в 1 знач.). II прил. латный, -ая, -ое.

ЛАТЫНЬ, -и, ж. Латинский язык. Вульгарная л. (разговорный латинский язык, на основе к-рого образовались романские языки).

ЛАТЫШИ, -ей, ед. -ыш, -а, м. Народ, составляющий основное коренное население Латвии. II ж. латышка, -и. II прил. латышский, -ая, -ое.

ЛАТЫШСКИЙ, -ая, -ое. 1. см. латыши. 2. Относящийся к латышам, к их языку, национальному характеру, образу жизни, культуре, а также к Латвии, её территории, внутреннему устройству, истории; такой, как у латышей, как в Латвии. Л. язык (балтийской группы индоевропейской семьи языков). Латышские стрелки (в 1915- 1920 гг.: бойцы латышской стрелковой дивизии). По-латышски (нареч.).

ЛАУРЕАТ, -а, м. Человек, удостоенный особой премии за выдающиеся заслуги в области науки, искусства, за достижения в труде. Л. Нобелевской премии. Л. конкурса пианистов. II ж. лауреатка, -и (разг.). II прил. лауреатский, -ая, -ое.

ЛАФА, в знач. сказ., кому (прост.). Свободно и хорошо. Без начальства нам л.!

ЛАФЕТ, -а, м. Станок артиллерийского орудия. II прил. лафетный, -ая, -ое.

ЛАФИТ, -а (-у), м. Сорт красного виноградного вина. и прил. лафитный, -ая, -ое.

ЛАФИТНИК, -а, м. (разг.). Стопка или большая рюмка удлинённой формы. ЛАЦКАН, -а, м. Отворот над застёжкой на груди верхней одежды. II прил. лацканный, -ая,-ое.

ЛАЧУГА, -и, ж. Бедная хижина, небольшой и плохой дом. II уменьш. лачужка, -и, ж. II прил. лачужный, -ая, -ое.

ЛАЯТЬ, лаю, лаешь; несов. 1. О собаке, лисице и нек-рых других животных: издавать характерные громкие, резкие и отрывистые звуки. 2. перен., кого-что. Бранить, ругать (прост.). 3. перен. Говорить громко и хрипло, отрывисто. Лающий голос. II сов. пролаять, -аю, -аешь (к 1 и 3 знач.). II сущ. лай, -я, м. и лаянье, -я, ср. Поднять лай. Злобный л.

ЛАЯТЬСЯ, лаюсь, лаешься; несов. (прост.). Браниться, ругаться. Довольно вам л.! II сов, полаяться, -аюсь, -аешься.

ЛГАТЬ, лгу, лжёшь; лгал, лгала, лгало; несов. 1. Говорить неправду. Лжёт и не краснеет (бессовестно лжёт; разг.). 2. на кого (что). Клеветать, наговаривать (устар.). II сов. солгать, -лгу, -лжёшь (к 1 знач.) и налгать, -лгу, -лжёшь. II сущ. лганьё, -я, ср. ЛГУН, -а, м. То же, что лжец. II унич. лгунишка, -и, м. II ж. лгунья, -и, род. мн.-ний

ЛЕБЕДА, -ы, ж. Травянистое или кустарниковое растение, засоряющее посевы. II прил. лебедовый, -ая, -ое. Семейство ле-бедовых (сущ.)

ЛЕБЕДЁНОК, -нка, мн. -дята, -дят, м. Птенец лебедя.

ЛЕБЕДЬ, -я, мн. -и, -ей, м. и (устар. и в народной словесности) -и, мн. -и, -ей, ж. Большая водоплавающая птица сем. утиных с длинной, красиво изогнутой шеей. Белый л. * Лебедь, рак и щука (разг. ирон.) - о тех, кто действует несогласованно, вразнобой [по басне Крылова "Лебедь, щука и рак"]. Царевна-Лебедь, царевны-Лебеди - в народных сказках: царевна, превращающаяся в лебедя. Лебедь-кликун - белый лебедь, издающий звучные клики. Лебедь-шипун - самый крупный белый лебедь, издающий шипящие звуки. II прил. лебединый, -ая, -ое и лебяжий, -ья, -ье. Лебединая стая. Лебяжий пух. Лебединая поступь (перен.: плавная). Лебединая песня (перен.: последнее проявление таланта). ЛЕБЕЗИТЬ, -ежу, -езишь; несов., перед кем (разг.). Заискивать, угодничать. ЛЕБЁДКА1, -и, ж. Самка лебедя. II ласк. I лебёдушка, -и, ж. (в народной словесности также ласковое обращение к девушке, женщине).

ЛЕБЁДКА2, -и, ж. Машина для подъёма и перемещения грузов - вращающийся барабан с наматываемым на него канатом 1 или цепью. II прил. лебёдочный, -ая, -ое. ЛЁВ1, льва, м. Крупное хищное животное сем. кошачьих с короткой желтоватой шерстью и с длинной гривой у самцов. Сражается как л. кто-н. (храбро). * Морской лев - ластоногое животное сем. ушастых тюленей. Светский лев (устар.) - человек высшего света, пользующийся в нём большим успехом. II прил. львиный, -ая, -ое. Львиная доля (перен.: большая и лучшая часть чего-н.) Л. зев (название цветка).

ЛЕВ2, лева, м. Денежная единица в Болгарии.

ЛЕВАДА, -ы, ж. 1. На Украине и на юге России: береговые лиственные леса, заливаемые в половодье. 2. Участок земли близ дома, селения с рощей, садом (обл.). II прил. левадный, -ая, -ое-

JIEBAK, -а, м. (разг. неодобр.). 1. Политический деятель крайне левых взглядов. 2. Работник, незаконно использующий рабочее время, орудия или продукты общественного труда для личной наживы. Купить! у левака, и прил. левацкий, -ая, -ое и лева-ческий, -ая.-ое.

ЛЕВАЦКИЙ, -ая, -ое. 1. см. левак. 2. Мнимо радикальный, экстремистский (разг. пренебр.). Л. загиб.

ЛЕВАЧЕСТВО, -а, ср. Левацкая политика. II прил. леваческий, -ая, -ое.

ЛЕВАЧИТЬ, -чу, -чишь; несов. (прост, неодобр.). Быть леваком (во 2 знач.). II сов. слевачить, -чу, -чишь.

ЛЕВЕТЬ, -ею, -еешь; несов. Становиться левым, более левым по политическим взглядам. II сов. полеветь, -ею, -ёешь.

ЛЕВИАФАН, -з.,м. (книжн.). О ком-чём-н., поражающем своими размерами, силой [по имени библейского морского чудовища].

ЛЕВИЗНА, -ы, ж. Левое или мнимо левое направление в общественно-политических взглядах.

ЛЕВКОЙ, -я, м. Садовое травянистое растение сем. крестоцветных с пахучими цветками. II прил. левкойный, -ая, -ое и левкое-вый, -ая, -ое.

ЛЕВО: 1) где право, где лево (разг. шутл.) - где правая, где левая сторона; 2) лево руля! - команда на корабле, лодке: поворот руля налево; 3) лево на борт! - команда на корабле, лодке: поворот руля налево до отказа.

ЛЕВО... Первая часть сложных слов со знач.: 1) левый (в 1 и 2 знач.), напр. левосторонний, левобережье, левобережный, левофланговый, леворадихальный, левоцвнтрист-ский; 2) направленный влево, на левую сторону, напр. левозавитой, левонаправлен-ный, левооборотный, леворежущий.

ЛЕВОБЕРЕЖЬЕ, -я, ср. Земельное пространство, расположенное на левом берегу, прилегающее к левому берегу. II прил. левобережный, -ая, -ое.

ЛЕВОФЛАНГОВЫЙ, -ая, -ое. Находящийся, расположенный на левом фланге. Л. боец. Левофланговый (сущ.) в шеренге.

ЛЕВРЕТКА, -и, ж. Небольшая комнатная собака породы борзых. II прил. левреточ-ный, -ая, -ое.

ЛЕВША, -и, род. мн. -шей, м. и ж. Человек, к-рый владеет левой рукой лучше, чем правой. Тульский л. (умелый мастер, изощрившийся в тонкой работе; по прозвищу героя одноимённого рассказа Лескова).

ЛЕВЫЙ, -ая, -ое. 1. Расположенный в той стороне тела, где находится сердце, а также вообще определяемый по отношению к этой стороне. Левая рука. Л. бок. Левая сторона дороги. Л. берег реки. 2. Политически радикальный или более радикальный, чем другие, в противоп. правому (во 2 знач.). Левые фракции парламента. Левые экстремисты. Левые радикалы. Выступления левых (сущ.). 3. О работе, заработке: побочный и незаконный (разг.). Л. рейс. Левые деньги. * Чего моя левая нога хочет (разг. неодобр.) - о самодуре. С левой или не с той ноги встать (разг. шутл.) - с утра быть в плохом настроении. Левой ногой (пяткой) делать что (разг. неодобр.) - плохо, кое-как.

ЛЕГАВЫЕ, -ых, ед. легавая, -ой. Порода собак, тренируемых для охоты на пернатую дичь. Охота с легавыми. II прил. легавый, -ая, -ое. Л. щенок.

ЛЕГАВЫЙ, -ого, м. 1. см. легавые. 2.

Сыщик, доносчик (прост, презр.). ЛЕГАЛИЗОВАТЬ, -зую, -зуешь; -ованный и ЛЕГАЛИЗИРОВАТЬ, -рую, -руешь; -ованный; сов. и несов., кого-что (книжн.). Перевести (-водить) на легальное положение. II сущ. легализация, -и, ж.

ЛЕГАЛИЗОВАТЬСЯ, -зуюсь, -зуешься и ЛЕГАЛИЗИРОВАТЬСЯ, -руюсь, -руе-шься; сов. и несов. (книжн.). Перейти (переходить) на легальное положение. II сущ. легализация, -и, ж.

ЛЕГАЛЬНЫЙ, -ая, -ое; -лен, -льна. Признанный, допускаемый законом. Легальная партия. Легальное положение. II сущ. легальность, -и, ж.

ЛЕГАТ, -а, м. 1. В Древнем Риме: посол, а также наместник императора в провинции. 2. В католической церкви: дипломатический представитель римского папы. Папский л. II прил. легатский, -ая, -ое (разг.).

ЛЕГЕНДА, -ы, ж. 1. Поэтическое предание о каком-н. историческом событии. Средневековые легенды. 2. перен. О героических событиях прошлого (книжн.). Человек из легенды (человек со славным прошлым). Живая л. (о человеке с героическим славным прошлым). 3. Вымышленные сведения о себе у того, кто выполняет секретное задание (спец.). Л. резидента. 4. Поясняющий текст, а также свод условных знаков при карте, плане, схеме (спец.). II прил. легендарный, -ая, -ое (к 1 знач.). Л. жанр.

ЛЕГЕНДАРНЫЙ, -ая, -ое; -рен, -рна. 1. см. легенда. 2. перен. Овеянный славой, вызывающий восхищение (высок.). Легендарная храбрость. 3. перен. Вымышленный, неправдоподобный. Л. слух. II сущ. легендарность, -и, ж.

ЛЕГИОН, -а, м. 1. В Древнем Риме: крупная войсковая единица. 2. Название особых воинских частей в нек-рых странах. Иностранный л. 3. перен. Неисчислимое множество (высок.). Легионы звёзд. * Имя им - легион (высок.) - о бесчисленном множестве кого-чего-н. II прил. легионный, -ая, -ое (к 1 и 2 знач.).

ЛЕГИОНЕР, -а, м. Воин, солдат легиона (в I и 2 знач.). II прил. легионерский, -ая, -ое.

ЛЕГИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что (спец.). Добавить (-влять) в состав металла другие металлы, сплавы для придания определённых свойств. Легирующие элементы. Легированная сталь. II сущ. легирование, -я, ср.

ЛЕГИТИМНЫЙ, -ая, -ое (спец.). Признаваемый законом, соответствующий закону. II сущ. легитимность, -и, ж. Л. власти.

ЛЕГКОАТЛЕТ [хк], -а,м. Спортсмен, занимающийся лёгкой атлетикой. II ж. легко-атлетка, -и.

ЛЕГКОАТЛЕТИЧЕСКИЙ [хк], -ая, -ое. Относящийся к лёгкой атлетике. Легкоатлетические соревнования.

ЛЕГКОВЕРНЫЙ [хк], -ая, -ое; -рен, -рна. Слишком доверчивый, легко верящий всему. II сущ. легковерие, -я, ср. и легковерность, -и, ж.

ЛЕГКОВЕС [хк], -а, м. Спортсмен (борец, боксёр, тяжелоатлет) лёгкой весовой категории.

ЛЕГКОВЕСНЫЙ [хк], -ая, -ое; -сен, -сна. 1. полн. ф. Нетяжёлый, небольшой или меньше полагающегося по весу. Легковесная монета (неполновесная). 2. перен. Легкомысленный, поверхностный. Легковесное суждение. Легковесная натура. II сущ. легковесность, -и, ж.

ЛЕГКОВОЙ [хк], -ая, -ое. Предназначенный для перевозки людей, ручного багажа. Л. автомобиль. Л. извозчик (устар.).

ЛЕГКОВУШКА [хк], -и, ж. (прост.). Легковой автомобиль.

ЛЕГКОМЫСЛЕННЫЙ [хк], -ая, -ое; -лен, -ленна. Полный легкомыслия. Легкомысленная девица. Легкомысленное обещание. II сущ. легкомысленность, -и, ж.

ЛЕГКОМЫСЛИЕ [хк], -я, ср. Несерьёзность, необдуманность в поступках, бездумное поведение. Проявить л. Л. во взглядах.

ЛЕГКОПЛАВКИЙ [хк], -ая, -ое; -вок, -вка (спец.). Плавящийся при температуре, не превышающей температуру плавления олова. Легкоплавкие сплавы. II сущ. легкоплавкость, -и, ж.

ЛЕГОНЬКО, нареч. (прост.). Слабо, несильно, осторожно. Л. толкнуть.

ЛЕГЧАТЬ [хч] (-аю, -аешь, 1 и 2 л. не употр.), -ает, несов. (прост.). 1. Слабеть, уменьшаться в силе. Мороз легчает. 2. безл., кому. О самочувствии: становиться лучше. Больному не легчает. II сов. полегчать (-аю, -аешь, 1 и 2 л. не употр.), -ает. Поплачь, тебе полегчает.

ЛЕДАЩИЙ, -ая, -ее; -ащ (прост.). Слабосильный, тщедушный, хилый. Л. парень.

ЛЕДЕНЕТЬ, -ею, -ёешь; несов. 1. (1 и 2 л. не употр.). Превращаться в лед. Вода леденеет. 2. Коченеть, стынуть от холода. Руки леденеют. Леденеет ум (перен.: цепенеет в бездействии). II сов. заледенеть, -ею, -ёешь и оледенеть, -ею, -ёешь (ко 2 знач.).

ЛЕДЕНЕЦ, -нца, м. Сорт фруктовой карамели - прозрачная и твёрдая конфета без начинки. Сосать л. II уменьш.-ласк. леденчик, -а, м. II прил. леденцовый, -ая, -ое. Л. петушок (леденец в форме петушка, на палочке).

ЛЕДЕНИСТЫЙ, -ая, -ое; -ист. Обратившийся в лёд, похожий на лед. Леденистая масса. II сущ. леденистость, -и, ж.

ЛЕДЕНИТЬ (-ню, -нишь, 1 и 2 л. не употр.), -нит; несов., кого-что. Холодить, остужать. Ветер леденит лицо. Ужас леденит сердце (перен.). Леденящие душу подробности (перен.: ужасающие). II сов. заледенить (-ню. -нишь, 1 и 2 л. не употр.), -нит и оледенить (-ню, -нишь, 1 и 2 л. не употр.), -нит.

ЛЕДИ, нескл., ж. В Англии: жена лорда, а также замужняя женщина аристократического круга.

ЛЕДНИК, -а, м. Погреб, набитый льдом, а также шкаф, специальное помещение со льдом для скоропортящихся продуктов. Спуститься в л. II прил. ледниковый, -ая, -ое.

ЛЕДНИК, -а, м. 1. Плотная масса движущегося льда атмосферного происхождения (в горах или полярных областях). 2. То же, что ледник. Вагон-л. II прил. ледниковый, -ая, -ое (к 1 знач.). Л. покров. Л. период в истории Земли.

ЛЕДНИКОВЬЕ, -я, ср. (спец.). Ледниковый период в истории Земли.

ЛЕДО.. Первая часть сложных слов со знач.: 1) относящийся ко льду, напр. ледообразование, ледосброс, ледоспуск, ледозащита, ледогенератор, ледовоз, ледохранилище; 2) содержащий лед, напр. ледогрунтовый.

ЛЕДОВЫЙ см. лёд.

ЛЕДОКОЛ, -а, м. Судно, оборудованное для прохода сквозь льды, для плавания во льдах. Атомный л. Океанский л. Речной л. II прил. ледокольный, -ая, -ое. Л. флот.

ЛЕДОРЕ3, -а, м. 1. Сваи, забитые перед мостовыми устоями, а также заострённый выступ самого устоя, о к-рый разбивается лёд во время ледохода. 2. То же, что ледокол (устар.). II прил. ледорезный, -ая, -ое.

ЛЕДОРУБ, -а, м. Инструмент, род кирки, топора, применяемый альпинистами для рубки льда при восхождении на горные вершины. II прил. ледорубный, -ая, -ое.

ЛЕДОСТАВ, -а, м. Замерзание реки, водоёма, образование ледяного покрова. II прил. ледоставный, -ая, -ое.

ЛЕДОХОД, -а, м. Движение льда по течению во время таяния или в начале замерзания рек. Весенний л. II прил. ледоходный, -ая, -ое.

ЛЕДЫШКА, -и, ж. (разг.). Кусочек льда. Руки холодные, как ледышки.

ЛЕДЯНОЙ, -ая, -ое. 1. см. лёд. 2. Покрытый льдом. Ледяные вершины. 3. Очень холодный. Ледяная вода. Л. ветер. 4. перен. Застывший от холода, окоченевший. Ледяные пальцы. 5. перен. Враждебно-холодный. Л. тон. Л. взгляд. 6. перен. Безучастный, невозмутимый. Ледяное спокойствие. Ледяное равнодушие. * Ледяная рыба - морская рыба отряда окунеобразных. Мороженая ледяная (сущ.).

ЛЕЖАК, -а, м. 1. Род жёсткой переносной кровати для лежания на открытом воздухе, на пляже. 2. Находящееся в лежачем положении бревно, брус, труба, балка, часть ка-кого-н. устройства (обл. и спец.).

ЛЕЖАЛЫЙ, -ая, -ое. О товаре, продуктах: долго лежавший, залежавшийся. Л. товар. Лежалая мука.

ЛЕЖАНКА, -и, ж. Длинный выступ (у печки, у стены) для лежания. II прил. лежаночный, -ая, -ое и лежанковый, -ая, -ое.

ЛЕЖАТЬ, -жу, -жишь; лёжа; несов. 1. Находиться всем телом на чём-н. в горизонтальном положении. Л. на земле. Л. на боку, на спине, на животе. 2. О больном: находиться в постели. Л. с высокой температурой. Л. после операции. 3. (1 и 2 л. не употр.). О предметах: находиться на поверхности, в неподвижном положении (широкой своей частью, горизонтально). Книга лежит на столе. 4. (1 и 2 л. не употр.). Находиться, быть, храниться. Ключ лежит в кармане. Вещь лежит без употребления. Плохо лежит что-н. (перен.: о том, что плохо хранится, что легко украсть; разг.). 5. Находиться в стационаре (во 2 знач.). Л. в больнице. 6. (1 и 2 л. не употр.). Существовать, занимая собой какое-н. пространство на поверхности чего-н. Снег лежит до весны. Иней лежит на траве. На реке лежит лёд. Кругом лежит мгла. 7. (1 и 2 л. не употр.). В нек-рых сочетаниях: быть, находиться где-н. На сердце лежит печаль. На лице лежат следы страдания. На всём лежит печать запустения. 8. (1 и 2 л. не употр.). Быть расположенным где-н., иметь направление куда-н. Город лежит в долине. Озеро лежит среди холмов. Дорога лежит через лес. Путь лежит на север. 9. (1 и 2 л. не употр.). Находиться в качестве чьей-н. обязанности, на чьей-н. ответственности, . На матери лежат все заботы. На каждом лежит долг гражданина. Вина лежит на ком-н.* Душа (сердце) не лежит к каму-чему (разг.) - нет расположения, интереса к кому-чему-н. * Рядом не лежало что с чем (разг. пренебр.) - не может равняться что с чем, несравнимо хуже. II сущ. лежание, -я, ср. (к 1, 2,4, 5 и 6 знач.). II многокр. лёживать, наст. вр. не употр. (к 1, 2, 3, 4 и 5 знач.).

ЛЕЖАТЬСЯ, -жится; беэл.; несов., кому, обычно с отриц. (разг). О расположенности лежать. Ребёнку не лежится в постели.

ЛЕЖАЧИЙ, -ая, -ее. 1. Такой, к-рый лежит (в \, 2 и 3 знач.), связанный с лежанием. Л. больной. Под л. камень вода не течёт (поел.: у того, кто бездеятелен, пассивен, дело само не сделается, не сдвинется с места). Лежачего (сущ.) не бьют (посл.). Лежачее положение. 2. Предназначенный для лежания. Лежачие места в вагоне. --- Не бей лежачего (прост.) - о работе, занятии: очень, простой, нетрудный.

ЛЕЖБИЩЕ, -а, ср. (спец.). 1. Место на суше, где залегают морские звери. Л. котиков, тюленей, морских черепах. 2. След лежавшего на земле зверя. II прил. лежбищный, -ая, -ое.

ЛЕЖЕБОКА, -и, м. и ж. (разг.). Лентяй, бездельник, любящий лежать, валяться (во 2 знач.).

ЛЕЖЕНЬ, -жня, м. 1. Поперечный, лежачий брус в различных сооружениях (спец.). 2. То же, что лежебока (обл.). II прил. лежневой, -ая, -ое (к 1 знач.).

ЛЕЖМЯ, нареч. (прост.). В лежачем горизонтальном положении. Положить л. Л. лежать (не вставая, не имея сил встать).

ЛЕЖНЕВКА, -и, ж. (спец.). Дорога из настланных брёвен. II прил. лежнёвочный, -ая, -ое.

ЛЕЗВИЕ, -я, ср. 1. Острый край режущего, рубящего орудия. Л. ножа, топора, бри- твы, лемеха. 2. Тонкая стальная пластинка с острыми краями для безопасной бритвы. II прил. лезвийный, -ая, -ое.

ЛЕЗГИНКА1, -и, ж. Быстрый кавказский народный танец, а также музыка к нему.

ЛЕЗГИНКА2 см. лезгины.

ЛЕЗГИНСКИЙ, -ая, -ое. 1. CM. лезгины. 2. Относящийся к лезгинам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, внутреннему устройству, истории; такой, как у лезгин. Л, язык (нахско-дагестанской группы кавказских языков). Л. танец (лезгинка). По-лезгински (нареч.).

ЛЕЗГИНЫ, -ин, ед. -ин, -а, м. Народ, относящийся к коренному населению юго-востока Дагестана и севера Азербайджана. II ж. лезгинка, -и. II прил. лезгинский, -ая, -ое.

ЛЕЗТЬ, -зу, -зешь; лез, лезла; лезь и (разг.) полезай; несов. 1. на что, во что. Карабкаясь, взбираться, подниматься, проникать куда-н. Л. на гору. Л. на дерево. Л. в окно. Хоть в петлю лезь (о безвыходном положении; разг.). 2. во что. Проникать во что-н., с силой или тайком входить куда-н. (разг.). Л. без спросу в комнату. Воры лезут в сад. В голову лезут тяжёлые мысли (перен.). 3. во что. Проникать рукой во что-н. (разг.). Л. в карман за сигаретами. Л. в письменный стол. 4. (лезь). То же, что вмешиваться (разг.). Л. не в своё дело. 5. (1 и 2 л. не употр.), чаще с отриц. Быть впору, по размерам (о надеваемом); входить, проходить куда-н. (о вдеваемом, вдвигаемом) (разг.). Сапог с трудом лезет на ногу. Нитка не лезет в иголку. Чемодан не лезет в багажник. 6. (1 и 2 л. не употр.). Сползать, надвигаясь. Шапка лезет на глаза. 7. (лезь), к кому с чем или с неопр. Приставать, назойливо стремиться что-н. делать (прост.). Л. с советами. Л. обниматься. Л. с пустяками. 8. (1 и 2 л. не употр.). О волосах, шерсти: выпадать.. 9. (1 и 2 л. не употр.). Рваться, расползаясь. Материя лезет от ветхости. Рубаха лезет по швам. * Лезть на глаза кому (разг. неодобр.) -стараться, чтобы увидели, обратили внимание. Лезть на глаза начальнику. Лезть вперёд (разг.) - вести себя излишне активно, активничать. Не лезь вперёд, что тебе, больше всех надо?

ЛЕЙ, лея, м. Денежная единица в Румынии.

ЛЕЙБ-... Первая часть сложных слов со знач. состоящий при монархе, придворный, напр. лейб-медик, лейб-гвардия, лейб-гусар, лейб-драгун, лейб-эскадрон.

ЛЕЙБОРНГСТ, -а,м. Член "Рабочей партии Великобритании", а также в нек-рых других странах "рабочих партий", проводящих политику реформ. II ж. лейбористка, -и. II прил. лейбористский, -ая, -ое.

ЛЕЙКА1, -и, ж. 1. Сосуд в виде ведра с трубкой, через к-рую льют жидкость для поливки. Садовая л. 2. Черпак для выливания воды (спец.). II прил. леечный, -ая, -ое.

ЛЕЙКА2, -и, ж. Род плёночного фотоаппарата.

ЛЕЙКО3, -а, м. Опухолевое заболевание кроветворной ткани. II прил. лейкозный, -ая, -ое.

ЛЕЙКОПЛАСТЫРЬ, -я, м. Накладываемая на кожу матерчатая полоска с нанесённой на неё скрепляющей клейкой массой. Бактерицидный л. (с бактерицидным составом). II прил. лейкопластырный, -ая,-ое.

ЛЕЙКОЦИТЫ, -ов, ед. -ит, -а, м. (спец.). Составная часть крови - бесцветные клетки, поглощающие бактерии и вырабатывающие антитела. II прил. лейкоцитный, -ая, -ое и лейкоцитарный, -ая, -ое.

ЛЕЙТЕНАНТ, -а, м. Офицерское звание или чин, а также лицо, носящее это звание или имеющее этот чин. Младший л. (первое офицерское звание). Старший л. (третье офицерское звание). II прил. лейтенантский, -ая,-ое.

ЛЕЙТМОТИВ, -а, м. 1. Основной мотив, повторяющийся в музыкальном произведении. 2. перен. Повторяющаяся в каком-н. произведении основная мысль, идея. 3. перен. Основная идея, то, что проходит через что-н. красной нитью. Л. выступления доклада. II прил. лейтмотивный, -ая, ое (к 1 знач.).

ЛЕК, -а, м. Денежная единица в Албании.

ЛЕКАЛО, -а, ср. 1. Чертёжный инструмент для вычерчивания кривых линий. 2. Шаблон, модель, применяемые при изготовлении изделий сложного профиля. II прил. лекальный, -ая, -ое.

ЛЕКАЛЬЩИК, -а, м. Рабочий, специалист по изготовлению лекал (во 2 знач.). II ж. лекальщица, -ы. II прил. лекадьщицкий, -ая,-ое.

ЛЕКАРКА, -и, ж. (прост.). То же, что знахарка.

ЛЕКАТСТВО, -а, ср. Природное или синтетическое лечебное средство. Прописать л. Принять л. Л. от кашля. Л. от всех бед (перен.: о том, что помогает, выручает в любом случае; ирон.). II прил. лекарственный, -ая, -ое. Лекарственные растения. Л. препарат. Лекарственные формы (формы, придаваемые лекарственным препаратам: жидкие, мягкие, твёрдые, аэрозольные; спец.).

ЛЕКАРЬ, -я, мн. -и, -ей и (устар.) -я, -ей, м. То же, что врач (устар.), а также вообще тот, кто лечит (разг. шутл.). Уездный л. Доморощенный л. П прил. лекарский, -ая, -ое. Л. помощник (фельдшер; устар.).

ЛЕКСЕМА, -ы, ж. В языкознании: отдельное слово во всей системе его значений и форм. II прил. лексемный, -ая, -ое. Л. анализ.

ЛЕКСИКА, -и, ж. Словарный состав языка, какого-н. его стиля, сферы, а также чьих-н. произведений, отдельного произведения. Русская л. Просторечная л. Л. Пушкина. II прил. лексический, -ая, -ое.

ЛЕКСИКОГРАФ, -а, м. Специалист по лексикографии.

ЛЕКСИКОГРАФИЯ, -и, ж. Теория и практика составления словарей. II прил., лексикографический, -ая, -ое.

ЛЕКСИКОЛОГ, -а, м. Специалист по лек-сикологии.

ЛЕКСИКОЛОГИЯ, -и, ж. Раздел языкознания - наука о словарном составе языка. II прил. лексикологический, -ая, -ое.

ЛЕКСИКОН, -а, м. 1. То же, что словарь (в I знач.) (устар.). Французский л. 2. Запас слов, лексика (книжн.). Бедный л. у кого-н.

ЛЕКТОР, -а, мн, -ы, -ов, м. Человек, читающий лекции, а также вообще тот, кто читает лекцию. II ж. лекторша, -и (прост.). II прил. лекторский, -ая, -ое.

ЛЕКТОРИЙ, -я, м. 1. Учреждение, ведающее организацией публичных лекций; сами такие лекции. 2. Помещение для публичных лекций.

ЛЕКЦИЯ, -и, ж. Устное изложение учебного предмета или какой-н. темы, а также запись этого изложения. Читать лекции. Цикл лекций. Конспект лекций. Тетрадь с лекциями по физике. Целую лекцию прочитал по поводу моего поведения (перен.: длинную нотацию). II прил. лекционный, -ая, -ое.

ЛЕЛЕЯТЬ, -ею, -еешь; -еянный; несов., кого-что. Нежить, холить, заботливо ухаживать за кем-чем-н. Л. ребёнка. Музыка лелеет слух (перен.: услаждает). Л. мечту, надежду (перен.: горячо желать чего-н., вынашивать мечту о чём-н.). II сов. взлелеять, -ею, -ёешь;-еянный.

ЛЕМЕХ, -а, мн. -а, -ов и ЛЕМЕХ, -а, мн. -и, -ов, м. Часть плуга, подрезающая пласт земли снизу и передающая его на отвал. II прил. лемешный, -ая, -ое.

ЛЕММА, -ы, ж. В математике: вспомогательная теорема, необходимая для доказательства другой теоремы.

ЛЕМУР, -а, м. Небольшой зверёк тропических лесов - полуобезьяна с длинным хвостом и удлинёнными задними конечностями. II прил. лемуровый, -ая, -ое. Семейство лемуровых (сущ.).

ЛЕН, -а.,м. 1. В средние века: земельное владение, предоставляемое вассалу, а также само право на такое владение и повинности вассала. 2. В Швеции: административно-территориальная единица. II прил. ленный, -ая, -ое.

ЛЕНИВЕЦ, -вца, м. 1. То же, что лентяй. 2. Медленно передвигающееся южноамериканское млекопитающее, живущее на деревьях. Семейство ленивцев. II ж. ленивица, -ы (к 1 знач.).

ЛЕНИВЫЙ, -ая, -ое; -ив. 1. Любящий безделье, не желающий трудиться. Л. ученик. Только л. (сущ.) не сделает чего-н. (т. е. легко, просто сделать каждому, любому; разг.). 2. Исполненный лени, выражающий лень, вялый, медлительный. Ленивая походка. Л. вид. 3. В названиях кушаний: приготовленный облегчённым, сравнительно простым способом. Ленивые щи (щи из свежей капусты, в старое время варившиеся из целого или крупно нарезанного кочана). Ленивые вареники (варёные кусочки теста, смешанного с творогом). Ленивые голубцы (фарш и капуста, тушенные вместе). II сущ. ленивость, -и, ж. (к 1 и 2 знач.; устар.).

ЛЕНИНЕЦ, -нца, м. Последователь ленинизма. II ж. ленинка, -и (разг.).

ЛЕНИНИАНА, -ы,ж. Серия произведений искусства, исследований, посвящённых В. И. Ленину. Литературная л. Поэтическая л. Л. в кинематографии.

ЛЕНИНИЗМ, -а, м. Учение В. И. Ленина, развивающее основные положения марксистской теории.

ЛЕНИНСКИЙ, -ая, -ое. Свойственный В. И. Ленину, созданный В. И. Лениным, относящийся к ленинизму. Л. стиль. Ле-нинская партия.

ЛЕНИТЬСЯ, ленюсь, ленишься; несов; с неопр. Испытывать лень, лениво относиться к чему-н. Л. работать, заниматься. II сов. полениться, -нюсь, -енишься. Не поленился сделать что-н. (сделал, хотя это и было трудно).

ЛЕНОСТЬ, -и, ж. Лень, склонность к лени. Не поехал по лености.

ЛЕНТА, -ы, ж. 1. Узкая полоса ткани, по продольным краям закреплённая тонкой кромкой. Шёлковая, репсовая, бархатная л. Пояс, бант из ленты. Чепчик с лентами. Л. на шляпе. Вплести ленту в косу. Орденская л. 2. Длинная узкая полоса из какого-н. материала. Бумажная л. Изоляционная л. Кинематографическая л. (киноплёнка). Магнитная л. (магнитофонная плёнка). Пулемётная л. (с гнёздами для патронов). Л. шоссе (перен.). 3. То же, что фильм (во 2 знач.). Документальная л. II уменьш. ленточка, -и, ж. (к 1 знач.). II прил. ленточный, -ая, -ое (к 1 знач.).

ЛЕНТОЧНЫЙ, -ая, -ое. 1. см. лента. 2. По форме напоминающий ленту. Ленточные черви. Ленточная пила. Л. транспортёр (конвейер). Л. бор (протянувшийся узкой полосой; спец.).

ЛЕНТЯЙ, -я, м. Ленивый человек. Неисправимый л. II ж. лентяйка, -и. II прил. лентяйский, -ая, -ое.

ЛЕНТЯЙНИЧАТЬ, -аю, -аешь; несов. (разг.). Вести себя лентяем, бездельничать.

ЛЕНЦА, -ы, ж. (разг.). Некоторая степень лени. Человек с ленцой.

ЛЕНЧИК, -а,м. (спец.). Деревянная основа седла.

ЛЕНЬ, -и, ж. 1. Отсутствие желания действовать, трудиться, склонность к безделью. Побороть в себе л. Л.-матушка раньше нас родилась (посл.). 2. в знач. сказ., кому, с неопр. Не хочется, неохота (разг.). Л. идти. Все, кому не л. (всякий, кто хочет; неодобр.).

ЛЕОПАРД, -а, м. То же, что барс. * Морской леопард - крупное морское хищное антарктическое ластоногое сем. тюленевых, окраской напоминающее леопарда. II прил. леопардовый, -ая, -ое.

ЛЕПЕСТОК, -тка, м. 1. Одна из тонких, обычно ярко окрашенных, похожих на листики пластинок, составляющих венчик цветка. Лепестки розы, тюльпана, лилии, фиалки. 2. перен. Предмет такой или сходной формы. Н уменьш. лепесточек, -чка, м. II прил. лепестковый, -ая, -ое.

ЛЕПЕТ, -а, м. Несвязная, неясная речь (ребёнка). Детский л. (также перен.: о чём-н. невразумительном, неубедительном). Нежный л. Л. ручья (перен.).

ЛЕПЕТАТЬ, -печу, -печешь; несов., что. Несвязно, неразборчиво говорить (обычно о речи ребёнка). Ребёнок лепечет. II сов. пролепетать, -печу, -печешь. II сущ. лепетание, -я, ср.

ЛЕПЕТУН, -а, м. (разг.). TOT)-кто лепечет (обычно о ребёнке). II ж. лепетунья, -и, род. мн. -нии.

ЛЕПЁХА, -и, ж. (прост.). Большая лепёшка (в 1 и 2 энач.).

ЛЕПЁШКА, -и, ж. 1. Плоское круглое изделие из печёного теста. Ржаная л. Сдобная л. 2. Тестообразный предмет такой формы. Из-под колёс летят лепёшки грязи. Лепёшку сделать из кого-н. (избить, изувечить; прост.). Разбиться или расшибиться в лепёшку (перен.: о крайнем усердии, готовности услужить кому-н.; разг.). 3. Лекарственное или кондитерское изделие в форме плоского кружочка. Мятные лепёшки. II прил. лепёшечный, -ая, -ое (к 1 энач.).

ЛЕПИТЬ, леплю, лепишь; лепленный;

несов. 1. кого-что. Делать изображение, сооружать из пластического, мягкого материала. Л. из глины. Л. соты. 2. что. То же, что приклеивать (разг.). Л. марки на конверты. 3. (1 и 2 л. не употр.). С силой бить, залепляя, забрасывая (разг.). Снег лепит в окна. II сов. вылепить, -плю, -лишь; -пленный (к 1 знач.), налепить, -леплю, -лепишь; -лепленный (ко 2 знач.), слепить, слеплю, слепишь; слепленный (к 1 знач.) и залепить, -лепит; -лепленный (к 3 знач.). II сущ. лепка, -и, ж. (к 1 знач.). II прил. лепной, -ая, -ое (к 1 знач.). Лепные работы.

ЛЕПИТЬСЯ (леплюсь, лепишься, 1 и 2 л. не употр.), лепится; несов. Располагаться, прилепившись к чему-н. наклонному. Под крышей лепятся ласточкины гнёзда. На склоне горы лепятся хижины.

ЛЕПКА, -и, ж. 1. см. лепить. 2. Вид пластики - создание скульптурных произведений из пластичных материалов. Художественная л. Класс лепки. 3. собир. Произведения такого искусства. Коллекционировать лепку. 4. перен. О чертах лица, очертаниях головы: форма. Лицо грубой лепки.

ЛЕПНИНА, -ы, ж., собир. (спец.). Лепные украшения. Потолок украшен лепниной.

ЛЕПНОЙ, -ая, -ое. 1. см. лепить. 2. Изготовленный лепкой. Лепные украшения. 3. С рельефными украшениями, л. потолок.

ЛЕПТА, -ы, ж. I. Денежная единица в Греции. 2. перен. Посильный, малый вклад. * Внести свою лепту во что - принять посильное участие [по евангельскому сказанию о скромном приношении вдовицы, отдавшей своё последнее и признанном Иисусом Христом самым дорогим из всех подаяний]. Внести свою лепту в общее дело. II прил. лептовый, -ая, -ое (к 1 знач.).

ЛЕПЩИК, -а, м. Специалист по лепным работам. II ж. лепщица, -ы.

ЛЕС, -а (-у), в лесу и в лесе, мн. -а, -ов, м. 1. (в лесу). Множество деревьев, растущих на большом пространстве с сомкнутыми кронами. Дремучий л. Красный л. (хвойный; спец.). Чёрный л. (лиственный; спец.). Выйти из лесу и из леса. Идти по лесу и по лесу. Скучать по лесу. Ехать лесом. Как в лесу (ничего не понимая, ни в чём не разбираясь; разг.). Эта наука для него - тёмный л. (перен.: совершенно непонятна; разг.). За деревьями лесу не видеть (посл.: о мелочах, заслоняющих собою главное). 2. (в лесе). Срубленные деревья как строительный и промышленный материал. Сплавлять л. 3. чего. О множестве чего-н. поднятого, устремлённого вверх. Л. штыков. Л. рук. II уменьш. лесок, -ска, м. (к 1 знач.). II прил. лесной, -ая, -ое (к 1 и 2 знач.). Лесное хозяйство (изучение, учёт и воспроизводство лесов).

ЛЕСА, -ы, мм. лесы и лесы, лес и лес, лесам и лесам, ж. Нить, прикрепляемая к удилищу.

ЛЕСА, -6в. Временное сооружение из стоек, досок или металлических трубок у стен здания для строительных или ремонтных работ. Здание в лесах.

ЛЕСБИЯНКА, -и, ж. Женщина, испытывающая сексуальное влечение к лицам своего же пола. II прил. лесбиянский, -ая, -ое.

ЛЕСБИЯНСТВО, -а, ср. Женский гомосексуализм.

ЛЕСЕНКА, -и, ж. 1. см. лестница. 2. обычно в форме те. п. О чём-н., расположенном уступами, с частями, выступающими одна над другой. Строки расположены лесенкой. Подниматься на лыжах лесенкой (боком, ставя лыжи параллельно друг другу).

ЛЕСИНА, -ы, ж. (прост.). Срубленное дерево.

ЛЕСИСТЫЙ, -ая, -ое; -ист. Обильный лесами, заросший лесом. Лесистые горы. Л. край. II сущ. лесистость, -и, ж.

ЛЕСКА, -и, же. 1. Специально обработанная капроновая нить, используемая в технике, в кожевенном и других производствах. 2. Леса из такой нити. II прил. лёсковый, -ая, -ое.

*

ЛЕСНИК, -а, м. 1. Лесной сторож. 2. Работник лесного хозяйства.

ЛЕСНИЧЕСТВО, -а, ср. Участок леса как хозяйственная единица, а также учреждение, ведающее этим участком.

ЛЕСНИЧИЙ, -его, м. Служащий лесничества или заведующий им.

ЛЕСНОЙ см. лес.

ЛЕСО... Первая часть сложных слов со знач.: 1) относящийся к лесу (в 1 и 2 знач.), лесному хозяйству, лесной, напр. лесопитомник, лесопосадки, лесоразведение, лесосе-менной, лесотехнический, лесоучасток, лесоустройство, лесоочистка, лесоведение, лесоповал, лесозаготовитель, лесоматериалы, лесоторговля, лесообрабатывающий; 2) содержащий лес (в 1 знач.), существующий вместе с лесом (в 1 знач.), напр. лесо-луг, лесопарк, лесосаванна, лесосад, лесостепь, лесотундра, лесокустарниковый, лесогорный.

ЛЕСОВОД, -а, м. Специалист по лесоводству.

ЛЕСОВОДСТВО, -а, ср. Выращивание леса, а также наука о лесе, его выращивании, рубках и восстановлении. II прил. лесоводческий, -ая, -ое.

ЛЕСОВО3, -а, м. Судно или грузовой автомобиль для перевозки леса. II прил. лесовозный, -ая, -ое.

ЛЕСОЗАВОД, -а, м. Промышленное предприятие по обработке лесных материалов. II прил. лесозаводский, -ая, -ое.

ЛЕСОЗАГОТОВКИ, -вок. Государственная заготовка древесины (во 2 знач.). II прил. лесозаготовительный, -ая, -ое.

ЛЕСОЗАЩИТНЫЙ, -ая, -ое. 1. Относящийся к защите леса. Лесозащитная станция. 2. Относящийся к посадке лесонасаждений для защиты сельскохозяйственных культур. Лесозащитная зона. Лесозащитная полоса,

ЛЕСОНАСАЖДЕНИЕ, -я, ср. 1. Искусственное разведение леса. 2. Участок искусственно разведённого леса. Полезащитные лесонасаждения.

ЛЕСОПАРК, -а, м. Лесной массив в городе, в рабочем посёлке. II прил. лесопарковый, -ая, -ое. Лесопарковая зона. Л. пояс.

ЛЕСОПИЛКА, -и, ж. (разг.). Лесопильный завод.

ЛЕСОПИЛЬНЫЙ, -ая, -ое. Занимающийся пилкой лесных материалов. Л. завод.

ЛЕСОПИЛЬНЯ, -и, род. мн. -лея, ж. Небольшой лесопильный завод.

ЛЕСОПОВАЛ, -а, м. Валка леса. II прил. лесоповальный, -ая, -ое.

ЛЕСОПОЛОСА, -ы, мя. -полосы, -ос, -осам, ж. Полоса лесных насаждений. Защитная л.

ЛЕСОПОСАДОЧНЫЙ, -ая, -ое. Относящийся к посадке леса. Лесопосадочные машины.

ЛЕСОПРОМЫШЛЕННИК, -а, м. Предприниматель, занимающийся заготовкой и продажей леса (во 2 знач.).

ЛЕСОПРОМЫШЛЕННОСТЬ, -и, ж. Сокращение: лесная промышленность. II прил. лесопромышленный, -ая, -ое.

ЛЕСОРАЗРАБОТКИ, -ток. Валка и заготовка леса, а также место, где производятся такие работы. II прил. лесоразработочный, -ая, -ое-

ЛЕСОРУБ, -а, м. Рабочий, занимающийся рубкой, валкой леса. II прил. лесорубский, -ая,-ое.

ЛЕСОРУБНЫЙ, -ая, -ое. Относящийся к рубке, валке леса. Л. инструмент.

ЛЕСОСЕКА, -и, ж. Участок спелого леса, предназначенный для вырубки, повала, а также место, где производятся такие работы. II прил. лесосечный, -ая, -ое.

ЛЕСОСПЛАВ, -а, м. Сплав леса (во 2 знач.). Плотовой л. II прил. лесосплавный, -ая, -ое.

ЛЕСОСТЕПЬ, -и, ж. Область, зона, в к-рой чередуются степь и лес. II прил. лесостепной, -ая, -ое.

ЛЕСОТУНДРА, -ы, ж. Область, зона, в к-рой сочетаются редкий лес, тундра, болота и луга. II прил. лесотундровый, -ая, -ое.

ЛЕСПРОМХО3, -а, м. Сокращение: лесопромышленное хозяйство - предприятие, занимающееся заготовкой, вывозом и сплавом леса. II прил. леспромхозовский, -ая, -ое (разг.).

ЛЕСТНИЦА, -ы, ж. Сооружение в виде мерная л. Пожарная л. Выдвижная л. Винтовая л. (поднимающаяся спиралью). Верёвочная л. (из толстых верёвок, закрепляемая вверху). * Служебная лестница - ряд должностей от низших к более высоким. Подниматься по служебной лестнице. II уменьш, лесенка, -и, ж. II прил. лестничный, -ая, -ое.

ЛЕСТНЫЙ, -ая, -ое; -тен, -тна. 1. Содержащий похвалу, одобрение. Л. отзыв. 2. Дающий удовлетворение самолюбию. Лестное предложение. II сущ. лестность, -и, ж.

ЛЕСТЬ, -и, ж. Лицемерие, угодливое восхваление. Тонкая л.

ЛЕСХО3, -а, м. Сокращение: лесное хозяйство - предприятие, занимающееся учётом, воспроизводством, охраной и защитой лесов. II прил. лесхозиый, -ая, -ое и лесхозовский, -ая, -ое (разг.).

ЛЕТА, лет. 1. см. год. 2. Возраст, года. Человек пожилых лет. В летах (о пожилом человеке). На склоне или на старости лет. Одних лет (ровесники). По молодости лет (по молодости). Войти в л. (стать взрослым). С летами поумнеет (когда будет взрослеть, стареть).

ЛЕТАЛЬНЫЙ, -ая, -ое; -лен, -льна (спец.). То же, что смертельный (в 1 знач.). Л. исход. II сущ. летальность, -и, ж.

ЛЕТАРГИЯ, -и, ж. (спец.). Похожее на длительный сон болезненное состояние с почти неощутимым дыханием и пульсом. Впасть в летаргию. II прил. летаргический, -ая, -ое. Л. сон.

ЛЕТАТЬ, -аю, -аешь; несов. То же, что лететь (в 1, 2 и 3 знач., но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении). II сущ. летание, -я, ср. II прил. летательный, -ая, -ое. Л. аппарат (устройство для полётов в атмосфере или космическом пространстве: космический корабль, самолёт, вертолёт, аэростат, планер, дель-таплан).

ЛЕТЕТЬ, лечу, летишь; несов. 1. Нестись, передвигаться по воздуху. Птица летит. Самолёт летит. Пыль летит. Летят восклицания, возгласы (перен.). 2. То же, что мчаться. Л. стрелой. Тройка летит.. Л. в автомобиле. 3. То же, что падать (в 1 знач.) (разг.). Л. со стула. Книги летят с полки. 4. (1 и 2 л. не употр.), перен. О времени: быстро проходить. Часы, минуты летят. Лето летит. 5. (1 и 2 л. не употр.), перен. Быстро изменяться в цене, в уровне (разг.). Цены летят вверх. Акции летят вниз. 6. (1 и 2 л. не употр.). Ломаться, нарушаться (разг.). Авария: летит крестовина. Из-за командировки летят все мои планы. II сов. полететь, -лечу, -летишь (к 3 и 6 знач.). II сущ. летание, -я, ср. (к 1 знач.) и лёт, -а (-у), о лете, на лету, м, (к 1 знач.; спец.). Утиный л. До столицы два часа лету. * На лету - 1) во время полёта, летания. Искры гаснут на лету, 2) об усвоении, понимании: быстро, сразу. Ребёнок всё схватывает налету, 3) наскоро, мимоходом (разг.). Сообщить что-н. на лету. С лету (разг.) - быстро, сразу. Решать с лету. Слету схватывать смысл. II прил. лётный, -ая, -ое (к 1 знач.). Лётное отверстие (в гнезде). Лётное время.

ЛЕТНИК, -а, м. Однолетнее садовое растение.

ЛЕТО, -а, мн. редко, ср. Самое тёплое время года, следующее за весной и предшествующее осени. Жаркое л. Уехать на л. Провести л. в деревне. * Сколько лет, сколько зим! (разг.) - радостное приветствие при встрече с тем, кого давно не видел. II прил. летний, -яя, -ее. Л. день год кормит (посл.) По-летнему (нареч.) одет.

ЛЕТОК, -тка, м. (спец.). Отверстие в улье для влёта и вылета пчёл. II прил. летковый, -ая,-ое.

ЛЕТОМ, нареч. В летнее время.

ЛЕТОПИСАНИЕ, -я, ср. Составление летописей. Древнерусское л. II прил. летописный, -ая, -ое.

ЛЕТОПИСЕЦ, -сца, м. Составитель летописи.

ЛЕТОПИСЬ, -и, ж. 1. Вид русской повествовательной литературы II -17 вв.: погодная запись исторических событий. Древнерусские летописи. 2. перен. То же, что история (в 3 знач.) (высок.). Л. боевой славы. Семейная л. II прил. летописный, -ая, -ое (к 1 знач.). Л. свод.

ЛЕТОСЧИСЛЕНИЕ, -я, ср. (книжн.). Система определения времени по годам от ка-кого-н. условленного момента.

ЛЕТУН, -а, м. (разг.). 1. Тот, кто летит, хорошо летает. Эти. птицы - неутомимые летуны. 2. Человек, к-рый часто меняет место работы в погоне за большим заработком (неодобр.). II ж. летунья, -и, род. мн. -ний (к 1 знач.).

ЛЕТУЧИЙ, -ая, -ее; -уч. 1. Способный летать, носиться в воздухе. Летучие семена. Л. песок. 2. полн. ф. В названиях нек-рых рукокрылых: способный к полёту. Летучая мышь. Летучая белка. 3. Способный быстро перемещаться, передвигаться. Л. отряд. 4. полн. ф. Легко испаряющийся, быстро проходящий. Летучие эфирные масла. Летучая сыпь. 5. перен. Мимолётный, короткий, быстрый. Л. разговор. Летучая встреча. II сущ. летучесть, -и, ж. (к 1 и 4 знач.).

ЛЕТУЧКА, -и, ж. (разг.). 1. Краткое собрание для решения неотложных дел. Редакционная л. 2. Подвижной, летучий отряд, передвижная бригада, мастерская. Ремонтная л.

ЛЕТЯГА, -и, ж. Родственное белке млекопитающее, грызун с кожистой перепонкой по бокам тела между конечностями. Семейство летяг.

ЛЕЧЕБНИЦА, -ы, ж. Лечебное учреждение специального назначения. Ветеринар- ная л,

ЛЕЧИТЬ, лечу, лечишь; леченный; несов., кого-что. 1. Применять медицинские средства для восстановления здоровья, принимать меры к прекращению болезни. Л. от кашля. Л. лекарством. Л. травами. Л. туберкулёз. 2. (1 и 2 л. не употр.), перен. Обладать целительными свойствами. Холод лечит. II возвр. лечиться, лечусь, лечишься (к 1 знач.). II сущ. лечение, -я, ср. II прил. лечебный, -ая, -ое. Лечебные средства. Лечебные учреждения. Лечебные свойства ванн.

ЛЕЧЬ, лягу, ляжешь, лягут; лёг, легла; ляг, лягте; сов. 1. Принять лежачее положение. Л. на диван. Л. на бок, на спину, на живот. 2. Расположиться спать. Рано, поздно л. Дети уже легли. 3. Поместиться в стационар (во 2 знач.). Л. в больницу. Л. на обследование, на операцию. 4. (1 и 2 л. не употр.). Распространиться по поверхности чего-н., оказаться на чём-н. Снег лёг пеленой. 5. (1 и 2 л. не употр.), перен. Появиться, заполнить собой что-н. (о тяжёлых чувствах, состоянии). На сердце легла печаль. Чувство вины легло на душу. На лицо легла тень страдания. 6. (1 и 2л. не употр.), перен, на -кого-что. Прийтись, оказаться у кого-н. (о чём-н. обязательном, трудном или обременительном). Ответственность ляжет на руководителя. Все заботы легли на отца. 7. (1 и 2 л. не употр.), перен., на кого-что. Коснуться, задеть кого-что-н., упасть (в 7 знач.). Подозрение легло на новичка. Обвинение легло на свидетеля. На репутацию фирмы легла тень. 8. О судах, самолётах: принять какое-н. положение, направление. Л. в дрейф. Л. на заданный курс. 9. (1 и 2 л. не употр.), перен. Расположиться, разместиться ровно, гладко. Платье легло по фигуре. Волосы легли длинными прядями. * Лечь костьми - погибнуть ради достижения какой-н. цели. II несов. ложиться, -жусь, -жишься.

ЛЕШИЙ, -его, м. В славянской мифологии: человекообразное сказочное существо, живущее в лесу, дух леса, враждебный людям. Иди ты к лешему! (убирайся; прост.). Какого лешего? (выражение досады; прост. бран.). Л. его знает! (кто его знает; прост.).

ЛЕЩ, -а, м. Пресноводная рыба сем. карповых с плоским телом. * Дать (отвесить) леща кому (прост.) - ударить, сильно шлёпнуть. II уменыи. лещик, -а, м. II прил. лещовый, -ая, -ое.

ЛЕЩИНА, -ы, ж. (спец.). Лесной кустарник сем. берёзовых, дающий орехи со съедобным ядром, орешник. II прил. лещиновый, -ая, -ое и лещинный, -ая, -ое.

ЛЁГКИЕ [хк], -их, ед. -ое, -ого, ср. Органы дыхания у человека и позвоночных животных. Воспаление лёгких (пневмония). II прил. лёгочный, -ая, -ое. Л. больной (с заболеванием лёгких). Лёгочная хирургия.

ЛЁГКИЙ [хк], -ая, -ое; лёгок, легка, легко; легче; легчайший. 1. Незначительный по весу, не отягощающий. Лёгкая ноша. Лёгкая ткань. Л. завтрак. 2. Исполняемый, достигаемый, преодолеваемый без большого труда, усилий. Лёгкая задача, работа. Лёгкая победа. Лёгкая дорога. 3. Небольшой (по силе, крепости); малозаметный. Л. ветерок. Лёгкое вино. Лёгкое прикосновение (мягкое, осторожное). Лёгкая усмешка. 4. Лишённый грузности. Лёгкие шаги. Лёгкая фигура (стройная). Лёгкая походка (быстрая, бесшумная и плавная). 5. Не напряжённый, не затруднительный. Лёгкое дыхание. Л. сон. Легко (нареч.) дышится. Легко (в знач. сказ.) на сердце у кого-н. (спокоен, ничем не огорчён). 6. Не суровый, не строгий. Лёгкое наказание. Легко (нареч.) отделаться. 7. О болезненных, физиологических состояниях: не опасный, не серьёзный. Лёгкие роды. Болезнь протекает в лёгкой форме. 8. полн. ф. Уживчивый, покладистый. Л. человек. Л. характер. 9. Поверхностный, несерьёзный, легкомысленный, неглубокий. Лёгкие нравы. Лёгкое отношение к жизни. 10. полн. ф. Без тяжёлого вооружения, подвижный. Лёгкая кавалерия. Лёгкие танки. * Лёгкая промышленность - промышленность, производящая предметы потребления. Лёгок на подъём кто (разг.) - легко, без труда решается идти, ехать, делать что-н. Лёгок на помине кто (разг.) - о том, кто пришёл сразу после того, как о нём вспоминали, только что говорили. Лёгкая рука у кого - о том, кто приносит счастье, удачу. Лёгкое чтение - не требующее углублённого восприятия, интеллектуального напряжения. Женщина лёгкого поведения - легко вступающая в непродолжительные случайные связи с мужчинами или занимающаяся проституцией. Легко сказать (разг.) - просто сказать, а сделать трудно. С лёгким сердцем - без тревоги, без раздумья. С лёгкой руки чьей (разг.) - о чьём-н. удачном почине, примере. С лёгким паром! - приветствие тому, кто пришёл из бани, только что помылся, попарился. Легче на поворотах (разг.) - будь осторожнее в словах, действиях. II уменьш. легонький, -ая, -ое (к 1, 2 и 3 знач.). II сущ, лёгкость, -и, ж. (к 1, 2, 3, 4, 5, 6, 7 и 9 знач.).

ЛЁГОЧНИК, -а, м. (разг.). 1. Врач - специалист по лёгочным болезням. 2. Лёгочный больной. II ас. лёгочница, -ы (ко 2 знач.).

ЛЁГОЧНЫЙ см. лёгкие.

ЛЁД, льда (льду), о льде, на льду, м. Замёрзшая и затвердевшая вода. Холодный как л. Скользить по льду и по льду. Вечные льды (в полярных морях). Искусственный л. В голосе, во взгляде - л. (перен.: холодная враждебность). * Лед трогается (тронулся) - о том, что приходит (пришло) в движение после застоя, бездействия. Лед сломан (разбит) - кончилось непонимание, положено начало общению, связям. Сухой лёд - твёрдая двуокись углерода. II уменьш. ледок, -дка (-дку),м. II прил. ледяной, -ая, -de и ледовый, -ая, -ое. Ледяной покров. Ледяные сосульки. Ледовое плавание (во льдах). Ледовая обстановка (состояние льдов в реке, море, озере). Ледовый плен (вынужденное пребывание в окружении льдов). Ледовая дружина (о хоккеистах; разг.). Ледовый бал (о выступлении фигуристов, танцах на льду).

ЛЁЖКА, -и, ж. 1. Долгое лежание, хранение (о том, что вылёживается). Отобрать яблоки для лёжки. Табак идёт в лёжку. 2. Место, где лежит, скрывается зверь (спец.). Выследить зверя на лёжке. * В лёжку лежать (разг.) - о больном: лежать, не вставая, не мочь встать.

ЛЁЖКИЙ, -ая, -ое; -жек, -жка (спец.). О плодах: выдерживающий долгое хранение. Лёжкие сорта картофеля.

ЛЁН, льна (льну), м. 1. Травянистое растение, из стеблей к-рого получают прядильное волокно, а из семян - масло. Л.-долгу-нец, Л. любит поклон (поел. о трудностях его выращивания и ручной уборке). Волосики как л. (светлые и очень мягкие). 2. Ткань, изделие из такого волокна. Л. на постельное бельё. Летам в моде л. II прил. льняной, -ая, -ое ильновый, -ая, -ое (спец.). Льняная ткань. Льняное масло. Семейство льновых (сущ.).

ЛЁСС, -а, м. (спец.). Рыхлая горная порода светло-жёлтого цвета, на к-рои формируются плодородные почвы. II прил. лёссовый, -ая, -ое.

ЛЁТ см. лететь.

ЛЁТКА, -и, ж. (спец.). Отверстие в плавильной печи, через к-рое выпускается расплавленный металл, шлак. Пробить лётку.

ЛЁТНЫЙ, -ая, -ое. 1. см. лететь. 2. Относящийся к авиации, к авиационным полётам. Лётная дорожка. Лётная школа. 3. Удобный для летания, для авиационных полётов. Лётная погода.

ЛЁТЧИК, -а, м. Специалист, управляющий самолётом, вертолётом. Л.-испытателъ. II ж. лётчица, -ы. И прил. лётчицкий, -ая, -ое.

ЛЖЕ... Первая часть сложных слов со знач;. 1) ложный (в 1 знач.), неверный, напр. лженаука, лжетеория; 2) ложный (во 2 знач.), мнимый или намеренно выдаваемый за истинное, напр. лжеучёный, лжепророк, лжеатака, лжетревога; 3) лгущий, скрывающий истину, напр. лжесвидетель, лжесвидетельство; 4) в составе сложных названий: относящийся к видам, частично сходным с другими, основными видами, напр. лжеакация, лжежасмин, лжекувшинка, лжелиственница, лжескорпион.

ЛЖЕСВИДЕТЕЛЬ, -я, м. Свидетель, дающий ложные показания. II ж. лжесвидетельница, -ы. II прил. лжесвидетельский, -ая,-ое.

ЛЖЕСВИДЕТЕЛЬСТВО, -а, ср. Показание лжесвидетеля.

ЛЖЕСВИДЕТЕЛЬСТВОВАТЬ, -твую, -твуешь; несов. Давать ложные показания.

ЛЖЕУЧЕНИЕ, -я, ср. Мнимонаучная теория.

ЛЖЕЦ, -а, м. Лживый человек, тот, кто лжёт.

ЛЖИВЫЙ, -ая, -ое; лжив. 1. Склонный ко лжи, обману. Л. мальчик. Л. характер. 2. Содержащий ложь, обман; выражающий ложь, неискренний. Лживое заявление. Лживая улыбка. II сущ, лживость, -и, ж.

ЛИ. 1. союз. Присоединяет к главному предложению придаточное изъяснительное, косвенный вопрос. Спросил, учится ли он. Не знаю, придут ли. 2. союз. Выражает условие совершения, существования чего-н., в том случае если (устар. и книжн.). Беда лиу друзей, он поможет. 3. частица. Употребляется в вопросительных предложениях. Пойдёшь ли с нами? Пришёл ли ответ? - Не... ли -1) союз. Присоединяет к главному предложению придаточное изъяснительное или косвенный вопрос. Думаю, не пороли отдохнуть. Спроси, не хочет ли он чаю; 2) оформляет неуверенный вопрос. Гремит, не гроза ли? Не письмо ли он принес?; 3) оформляет уверенный вопрос, выражающий положительную или отрицательную оценку. Спас человека, не герой ли? Бросил детей, ну не негодяй ли? Ли... ли, союз повторяющийся - употр. в знач. разделительном или условно-уступительном. Рано ли, поздно ли, но случится. Дождь ли, снег ли, всё равно придёт. Ли... или, союз - то же, что ли... ли. Идёт ли дождь, или светит солнце, ему всё равно.

ЛИАНА, -ы, ж. 1. Древесное, кустарниковое или травянистое вьющееся или лазящее цепкое растение. Травянистые лианы. Декоративные лианы. 2. Цепкая, вьющаяся часть такого растения. Лианы винограда. Огуречная л. II прил. лиаиовый, -ая, -ое. Л. лес.

ЛИБЕРАЛ, -а, м. 1. Сторонник, последователь либерализма (в 1 знач.). 2. Член либеральной партии. 3. Человек, к-рый либеральничает. II ж. либералка, -и (к 1 и 3 знач.).

ЛИБЕРАЛИЗМ, -а, м. 1. Идеологическое и политическое течение, объединяющее сторонников демократических свобод и свободного предпринимательства. 2. Излишняя терпимость, снисходительность, вредное попустительство. Л. в оценке знаний. II прил. либералистский, -ая, -ое.

ЛИБЕРАЛИЗОВАТЬ, -зую, -зуешь; -ова-нный; сов. и несов.,что (спец.). Снять (снимать) ограничение, предоставить (-влять) свободу действий. II сущ. либерализация, -и, ж. Л. цен (снятие государственных ограничений на цены). II прил. либерализа-ционный, -ая, -ое.

ЛИБЕРАЛЬНИЧАТЬ, -аю, -аешь; несов., с кем (разг.). Проявлять либерализм (во 2 знач.) по отношению к кому-н. Нечего л. с лентяями. II сов. слиберальничать, -аю, -аешь.

ЛИБЕРАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. полн. ф. Относящийся к либерализму (в 1 знач.). Либеральная партия. Л. деятель. 2. Проявляющий либерализм (во 2 знач.). Л. подход к чему-н. II сущ. либеральность, -и, ж. (ко 2 знач.).

ЛИБО, союз. То же, что или (в 1, 2 и 3 знач.). Л. пан, л. пропал (о том, кто рискует:

или всё получит, или всё потеряет).

ЛИБРЕТТИСТ, -а, м. Автор либретто. II ж. либреттистка, -и. II прил. либреттистский, -ая, -ое.

ЛИБРЕТТО, нескл., ср. 1. Словесный текст театрализованного музыкально-вокального произведения. Л. оперы. 2. Краткое изложение содержания пьесы, оперы, балета. 3. План сценария (спец.).

ЛИВАНСКИЙ, -ая, -ое. 1. см. ливанцы. 2. Относящийся к ливанцам, к их языку, национальному характеру, образу жизни, культуре, а также к Ливану, его территории, внутреннему устройству, истории; такой, как у ливанцев, как в Ливане. Ливанские арабы (ливанцы). Л. фунт (денежная единица). По-ливански (нареч.).

ЛИВАНЦЫ, -ев, ед. -нец, -нца,м. Общее название народов, населяющих Ливан. II ж. ливанка, -и. II прил. ливанский, -ая, -ое.

ЛИВЕНЬ, -вня, м. Сильный дождь. Хлынул л. Л. свинца или л. пулемётного огня (перен.: о сплошном и непрекращающемся огне). II прил. ливневый, -ая, -ое. Ливневые дожди. Ливневые воды (дождевые). Ливневая канализация (комплекс сооружений для удаления дождевых вод; спец.).

ЛИВЕР, -а (-у), м. Продукт из печени, лёгкого, сердца, селезёнки убойных живот ных. Пирог с ливером. II прил. ливерный, -ая, -ое. Ливерная колбаса.

ЛИВИЙСКИЙ, -ая, -ое. 1. см. ливийцы. 2. Относящийся к ливийцам, к их языку, национальному характеру, образу жизни, культуре, а также к Ливии, её территории, внутреннему устройству, истории; такой, как у ливийцев, как в Ливии. Ливийские арабы (ливийцы). Л. диалект арабского языка. Л. язык (язык племён, населявших Северную Африку (Ливию) в античную эпоху). Ливийская пустыня (северо-восточная часть Сахары). По-ливийски (нареч.).

ЛИВИЙЦЫ, -цев, ед. -иец, -йца, м. Арабский народ, составляющий основное население Ливии. II ж. ливийка, -и. II прил. ливийский, -ая, -ое.

ЛИВМЯ: ливмя лить (литься) (разг.) - очень сильно литься. Дождь ливмя льёт.

ЛИВНЕСТОК, -а, м. (спец.). Сток для ливневых вод. II прил. ливнесточный, -ая, -ое.

ЛИВР, -а, м. Во Франции до 1795 г.: денежная единица, равная 20 су, 1/4 луидора.

ЛИВРЕЯ, -и, ж. Одежда с галунами и шитьём для швейцаров, лакеев, кучеров. II прил. ливрейный, -ая, -ое. Л. лакей (в ливрее).

ЛИВСКИЙ, -ая, -ое. 1. см. ливы. 2. Относящийся к ливам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, внутреннему устройству; такой, как у ливов. Л. язык (финно-угорской семьи языков). По-ливски (нареч.).

ЛИВЫ, -ов, ед. лив, -а, м. Малочисленный народ, составляющий коренное население Вентспилсского и Талсинского районов Латвии. II ж. ливка, -и. II прил. ливский, -ая, -ое.

ЛИТА, -и, ж. (книжн.). 1. Союз, объединение лиц, организаций, государств. Международная морская л. Л. арабских государств. Л. Наций (международная организация в 1919-1946 гг.). 2. В спорте: группа команд, примерно равных по мастерству и соревнующихся друг с другом. Команды высшей лиги.

ЛИГАТУРА, -ы.ж. (спец.). 1. Примесь других металлов к золоту, серебру для придания им большей твёрдости. 2. Вспомогательный сплав с легирующими элементами, добавляемый к металлу в плавильной печи. 3. Нить для перевязывания кровеносных сосудов при операции; 4. Знак, составленный из элементов двух (или более) письменных знаков. II прил. лигатурный, -ая, -ое.

ЛИДЕР, -а, м. 1. Глава, руководитель политической партии, общественно-политической организации или вообще какой-н. группы людей; человек, пользующийся авторитетом и влиянием в каком-н. коллективе. Политический л. 2. Спортсмен или спортивная команда, идущие первыми в состязании. Л. турнира. Гонка за лидером (в велоспорте: вслед за идущим впереди мотоциклом). 3. Корабль, возглавляющий колонну, группу судов. II прил. лидерский, -ая, -ое (к 1 и 2 знач.; разг.).

ЛИДИРОВАТЬ, -рую, -руешь; несов. Быть лидером (во 2 знач.). Л. в шахматном турнире.

ЛИЗАТЬ, лижу, лижешь; несов., кого-что. Проводить языком по чему-н. Л. тарелку. Огонь лижет стены (перен.). Пятки л. кому-н. (перен.: подхалимничать перед кем-н.; разг. презр.). II однокр. лизнуть, -ну, -нёшь. II сущ. лизание, -я, ср.

ЛИЗОБЛЮД, -а, м. (устар. презр.). Человек, к-рый прислуживается к кому-н., подхалим. II ж. лизоблюдка, -и.

ЛИЗОБЛЮДНИЧАТЬ, -аю, -аешь; несов. (устар. презр.). Быть лизоблюдом.

ЛИЗУНЕЦ, -нца, м. Соль в комках, используемая для подкормки животных. Соль-л. II прил. лизунцовый, -ая, -ое.

ЛИК1, -а, м. 1. Лицо (устар. и высок.), а также изображение лица на иконах. Иконописные лики. 2. перен. Внешние очертания, видимая поверхность чего-н. (книжн.). Л. луны.

ЛИК2, -а, м. (устар.). Единое множество, сонм. Причислять к лику святых кого-н. (считать святым).

ЛИКБЕ3, -а, м. 1. Сокращение: ликвидация безграмотности, обучение неграмотных взрослых и подростков, а также (разг.) школа, осуществляющая такое обучение. Работники ликбеза в первые годы революции. Учился грамоте в ликбезе. Ходил в л. 2. перен. Сообщение самых необходимых, начальных сведений о чём-н., обучение элементарным навыкам. Агрономический л. II прил. ликбезовский, -ая, -ое (к 1 знач.).

ЛИКВИДАТОР, -а, м. Тот, кто ликвидирует, ликвидировал что-н. II прил. ликвидаторский, -ая, -ое. Ликвидаторские настроения у кого-н. (у тех, кто настроен прекратить какое-н. дело, ликвидировать что-н.).

ЛИКВИДАЦИЯ, -и, ж. 1. Прекращение деятельности чего-н. (напр. предприятия, учреждения). Л. треста. Л. дел. 2. Уничтожение кого-чего-н. Л. неграмотности. Л. оружия массового уничтожения. II прил. ликвидационный, -ая, -ое.

ЛИКВИДИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., кого-что. Произвести (-водить) ликвидацию кого-чего-н.

ЛИКВИДИРОВАТЬСЯ (-руюсь, -руе-шься, 1 и 2 л. не употр.), -руется; сов. инесов. Прекратить (-ащать) свою деятельность.Контора ликвидировалась.

ЛИКЁР, -а (-у), м. Сладкий пряный спиртной напиток из фруктовых и ягодных соков, настоев трав. П прил. ликёрный, -ая, -ое.

ЛИКОВАТЬ, -кую, -куешь; несов. Торжествовать, восторженно радоваться. Народ ликует. Сердив ликует. II сущ. ликование, -я, ср.

ЛИЛЕЙНЫЙ, -ая, -ое. 1. см. лилия. 2. перен. Нежный и белый, как лилия (устар. высок.). Лилейное чело. Лилейная грудь. II сущ. лилейность, -и, ж.

ЛИЛИПУТ, -а, м. 1. Человек неестественно маленького роста, карлик. 2. перен. О предмете очень маленького размера. Книжка-л. II ж. лилипутка, -и (к 1 знач.). II прил. лилипутский, -ая, -ое (к 1 знач.).

ЛИЛИЯ, -и, ж. Луковичное растение с прямым стеблем и крупными красивыми цветками в виде колокола. Белая л. Водяная л. (кувшинка). II прил. лилейный, -ая, -ое [от стар. лилея] (спец.). Лилейные растения. Семейство лилейных (сущ.).

ЛИЛОВЕТЬ, -ею, -еешь; месов. 1. Становиться лиловым, лиловее. Губы лиловеют от мороза. 2. (1 и 2 л. не употр.). О чём-н. лиловом: виднеться. II сов. полиловеть, -ею, -ёешь (к 1 знач.).

ЛИЛОВО-... Первая часть сложных слов со знач.: 1) лиловый, с лиловым оттенком, напр. лилово-голубой, лилово-красный, лилово-розовый, лилово-синий; 2) лиловый, в сочетании с другим отдельным цветом, напр. лилово-белый, лилово-серый.

ЛИЛОВЫЙ, -ая, -ое; -ов. Цвета фиалки или тёмных соцветий сирени, фиолетовый. Л. цвет. Лиловое платье. II сущ. лиловость, -и, ж.

ЛИМАН, -а, м. Залив, образованный морем в низовьях реки, а также солёное озеро вблизи моря, обычно богатое целебными грязями. II прил. лиманный, -ая, -ое. * Лиманное орошение (спец.) - весеннее увлажнение почвы путём задержания талых, паводковых вод.

ЛИМИТ, -а, м. Предельная норма. Л. на цены. Л. на электроэнергию. II прил. лимитный, -ая, -ое.

ЛИМИТА, -ы, собир,, ж. Лимитчики.

ЛИМИТИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что. Установить (-навливать) лимит чего-н., ограничить (-чивать). Л. им- порт.

ЛИМИТЧИК, -а, м. (разг.). Человек, приехавший работать по лимиту на въезд. II ж. лимитчица, -ы.

ЛИМОН, -а, м. Цитрусовое дерево, а также сочный кислый плод его с твёрдой ароматной кожурой. Чай с лимоном. Как выжатый л. кто-н. (крайне устал, измучен; разг.). II прил. лимонный, -ая, -oe.* Лимонная кислота - органическая кислота, содержащаяся в цитрусовых и нек-рых других растениях.

ЛИМОНАД, -а (-у), м. Сладкий прохладительный напиток, обычно с лимонным соком. II прил. лимонадный, -ая, -ое.

ЛИМОНКА, -и, ж. (разг.). Ручная граната, по форме напоминающая лимон.

ЛИМОННИК, -а,м. Древесная лиана, стебли, корни и плоды к-рой имеют запах лимона. N прил. лимонниковый, -ая, -ое.

ЛИМОННОКИСЛЫЙ, -ая, -ое (спец.). Содержащий лимонную кислоту или полученный из лимонной кислоты.

ЛИМОННЫЙ, -ая, -ое. 1. см. лимон. 2. Светло-жёлтый, цвета лимона.

ЛИМУЗИН, -а, м. Большой легковой автомобиль с закрытым кузовом, снабжённым остеклённой перегородкой. II прил. ли-музинный, -ая, -ое.

ЛИМФА, -ы, ж. Бесцветная жидкость в теле человека и позвоночных животных, образующаяся из плазмы крови и заполняющая межклеточные пространства. II прил. лимфатический, -ая, -ое и лим-фоидпый, -ая, -ое. Лимфатическая система. Лимфатические узлы. Лимфоидная ткань.

ЛИМФАТИЧЕСКИЙ, -ая, -ое. 1. см. лимфа. 2. перен. Безжизненный, вялый (устар.). Лимфатическая натура.

ЛИНГВИСТ, -а, м. Специалист по лингвистике, языковед. II ж. лингвистка, -и.

ЛИНГВИСТИКА, -и, ж. Наука о языке2 (в 1 и 2 знач.), языкознание. II прил. лингвистический, -ая,-ое.

ЛИНЕЙКА1, -и, ж. 1. Прямая черта на бумаге, на какой-н. поверхности, помогающая писать прямыми ровными строками. Тетрадь в косую линейку (разлинованная также наискось, сверху вниз). Писать по линейкам. 2. Планка для вычерчивания прямых линий, для измерений. Масштабная л. 3. Одна из дорожек внутри военного (или военизированного) лагеря, разделяющих его на прямоугольные участки (спец.). Передняя л. 4. Строй в шеренгу. Построиться в линейку. 5. Сбор, на к-ром участники выстроены шеренгами. Торжественная л. Прочитать приказ на линейке. * Линейка готовности - построение сельскохозяйственных машин в линию для их окончательной проверки перед выходом на полевые работы. II уменъш. линеечка, -и, ж. (к 1 и 2 знач.). II прил. линеечный (к 1, 2 и 3 знач.).

ЛИНЕЙКА2, -и, ж. (устар.). Многоместный открытый экипаж с боковыми продольными сиденьями. Ехать на линейке. II прил. линеечный, -ая, -ое.

ЛИНЕЙНЫЙ, -ая, -ое. 1. см. линия. 2. Расположенный в линию, по линии. Линейные меры (меры длины). Линейная скорость (скорость движения точки в единицу времени, определяемая по длине пути). Линейная тактика (фронтальная, без построения войск в глубину, без глубокого маневрирования). 3. Напоминающий по форме линию, узкий и длинный. Л. лист растения (прямой и узкий, с заострённым концом). 4. Регулярный (во 2 знач.), составляющий основу каких-н. соединений. Линейные войска. Л. стройотряд. 5. О военном корабле: большой, хорошо вооружённый, для крупных боевых операций. Л. крейсер. Л. корабль. 6. линейный, -ого, м. Военнослужащий, высылаемый для указания линии и построения войск.

ЛИНЕЙЧАТЫЙ, -ая, -ое; -ат (спец.). Покрытый линиями или бороздками в одном направлении. Л. лист. II сущ. линейча-тость, -и, ж.

ЛИНЁК1, -нька, м.1.cм. линь2. 2. Короткая верёвочная плеть (в старое время на кораблях). II прил. линьковый, -ая, -ое и линёчный, -ая, -ое.

ЛИНЁК2 см. линь1.

ЛИНЗА, -ы, ж. 1. Тело, ограниченное двумя сферическими (или одной сферической и одной плоской) поверхностями (спец.). 2. Оптическое стекло такой формы. Очковые линзы. Контактные линзы (накладывающиеся непосредственно на поверхность глазного яблока). Л. микроскопа. II прил. линзовый, -ая, -ое. Линзовая оптика.

ЛИНИЯ, -и, ж. 1. Черта на плоскости, на какой-н. поверхности или в пространстве. Прямая л. (кратчайшее растояние между двумя точками). Ломаная л. Тонкая л. Жирная л. Провести линию. Линии руки (ладонные). 2. Черта, определяющая направление, предел, уровень чего-н. Л. прицела. Л. полёта снаряда. Л. горизонта. Береговая л. 3. Расположение чего-н. в один ряд. Л. укреплений. Построить дама в одну линию, Передовая л. (передовые позиции). 4. Путь сообщения (железнодорожного, воздушного, водного); направление каких-н. передач. Л. железной дороги. Трамвайная л. Воздушная л.. Морские линии. Телеграфная л. Высоковольтные линии. 5. Последовательный ряд предков или потомков. Родственники по прямой, боковой линии. Родня по женской линии. 6. перен. Направление, образ действий, взглядов. Основная л. развития. Л. поведения. Вести (гнуть) свою линию (упорно добиваться своего; разг.). По линии наименьшего сопротивления (по наиболее лёгкому пути, уклоняясь от трудностей). 7. перен. Область какой-н. деятельности. Работать по профсоюзной линии. 8. Старая русская мера длины, равная 1/10 дюйма. * По линии чего, в знач. предлога с род. п. (офиц.) - в области чего-н., в чём-н. Работать по линии профоб-разования. II уменьш, линийка, -и, ж. (к 1 знач.). II прил. линейный, -ая, -ое (к 1, 2, 3, 4 и 8 знач.). Линейная функция (в математике: функция, изменение к-рой пропорционально изменению аргументов). Линейное судоходство. Линейная милиция. Л. язык (язык жестов). Л. казак (на пограничной линии; устар.).

ЛИНКОР, -а, м. Сокращение: линейный корабль (см. линейный в 5 знач.).

ЛИНОВАТЬ, -ную, -нуешь; -ованный; несов., что. Проводить на чём-н. параллельные линейки. Линованная бумага. II сов. налиновать, -ную, -нуешь, -ованный. II сущ. линование, -я, ср. и линовка, -и, ж. (разг.). II прил. линовальный, -ая, -ое и линовочный, -ая, -ое.

ЛИНОГРАВЮРА, -ы, ж. 1. Вид гравюры ( в 1 знач.) - получение изображения с плоской печатной формы из линолеума или других пластических материалов, Тex-ника линогравюры. Мастера линогравюры. 2. Вид гравюры - изображение, полученное с плоской печатной формы на линолеуме или других пластических материалах. II прил. линогравюрный, -ая, -ое.

ЛИНОЛЕУМ, -а, м. Плотный полимерный рулонный материал, предназначенный для покрытия полов. Безосновный л. Л. на упрочняющей основе. Гравюра на линолеуме (линогравюра^. II прил. линолеумовый, -ая, -ое и линолеумный, -ая, -ое.

ЛИНОТИП, -а, м. (спец.). Полиграфическая машина, отливающая набор целыми строками. II прил. линотипный, -ая, -ое.

ЛИНЧЕВАТЕЛЬ, -я, м. Тот, кто линчует, призывает к суду Линча. II прил. линчева-тельский, -ая, -ое.

ЛИНЧЕВАТЬ, -чую, -чуешь; -чёванный; сов. и несов., кого (что). Подвергнуть (-гать) кого-н. самосуду [первонач. о так наз. суде Линча по отношению к неграм]. II сущ. линчевание, -я, ср.

ЛИНЬ1, -я, м. Пресноводная рыба сем. карповых с широким и толстым слизистым телом. II уменъш. линёк, -нька, м.

ЛИНЬ2, -я, м. (спец.). Пеньковый трос для корабельных снастей, для такелажных работ. II уменъш.. линёк, -нька, м. II прил. линевой, -ая, -ое.

ЛИНЮЧИЙ, -ая, -ее; -юч (разг.). Легко линяющий, выцветающий. Л. ситец. II сущ. линючесть, -и, ж.

ЛИНЯЛЫЙ, -ая, -ое (разг.). Полинявший, выцветший. Л. фартук.

ЛИНЯТЬ (-яю, -яешь, 1 и 2 л. не употр.), -яет; несов. 1. О ткани: терять окраску под действием влаги. 2. О животных: менять шерсть, оперение, сбрасывать старый наружный покров. II сов. полинять (-яю, -яешь, 1 и 2 л. не употр.), -яет (к 1 знач.), слинять (-яю, -яешь, 1 и 2 л. не употр.), -яет (к 1 знач.), вылинять (-яю, -яешь, 1 и 2 л. не употр.), -яет и облинять (-яю, -яешь, 1 и 2 л. не употр.), -яет. II сущ. линяние, -я, ср. и линька, -и, ж. (ко 2 знач.).

ЛИПА1, -ы, ж. Лиственное дерево с сердцевидными зубчатыми листьями и душистыми медоносными цветками. II уменьш. липка, -и, ж. Как липку ободрать (ограбить, обобрать до нитки;, разг.). II прил. липовый, -ая, -ое. Л. цвет. Л. мёд. Л. чаи. (настой из засушенных цветков липы). Ли-повое лыко. Семейство липовых (сущ.).

ЛИПА2, -ы, ж. (разг.). Фальшивка, подделка. II прил. липовый, -ая, -ое. Липовая справка.

ЛИПКИЙ, -ая, -ое; -пок, -пка, -пко. Легко прилипающий, покрытый чем-н. липнущим, клейкий. Липкая грязь. Липкие руки. II сущ. липкость, -и, ж.

ЛИПНУТЬ, -ну, -нешь; лип и липнул, липла; несов., к кому-чему. 1. (1 и 2 л. не употр.). То же, что прилипать (в 1 знач.). Тесто липнет к рукам. 2. перен. Неотвязно приставать, льнуть (разг. неодобр.). 3. (1 и 2 л. не употр.). То же, что слипаться (прост.).

ЛИПНЯК, -а, м., собир. Липовый лес, роща.

ЛИПОВЫЙ1-2 см. липа1-2.

ЛИПУЧИЙ, -ая, -ее; -уч (разг.). Легко прилипающий, клейкий. Л. снег.

ЛИПУЧКА, -и, ж. (разг.). Клейкий, липкий пластырь, бумага, клейкая лента.

ЛИРА1, -ы, ж. 1. Древнегреческий струнный щипковый музыкальный инструмент в форме овальной незамкнутой сверху рамы с плавно отогнутыми округлыми концами. 2. перен. Такой инструмент как символ поэтического творчества (высок.). Л. Пушкина. 3. Старинный струнный музыкальный инструмент украинских, русских и белорусских певцов. II прил. лирный, -ая, -ое (к 1 знач.).

ЛИРА2, -ы, ж. Денежная единица в Италии, Ватикане, Турции.

ЛИРИЗМ, -а, м. 1. Лирический характер, лирическое содержание чего-н. Л. музыки. Чайковского. 2. Чувствительность в переживаниях, в настроениях; мягкость и тонкость эмоционального начала. Л. русского пейзажа.

ЛИРИК, -а, м. Автор лирических произведений.

ЛИРИКА, -и, ас. 1. Род литературных про-изведений, преимущ. поэтических, выражающих чувства и переживания. Русская классическая л. 2. Совокупность произведений этого рода поэзии. Л. Пушкина. 3. перен. То же, что лиризм (во 2 знач.). II прил. лирический, -ая, -ое. Лирическая поэзия. Лирическое отступление (в эпическом или лиро-эпическом произведении: проникнутое лиризмом отступление, окрашенное интимной обращённостью автора к читателю). Лирическое настроение.

ЛИРИЧЕСКИЙ, -ая, -ое. 1. см. лирика. 2. О певческом голосе: мягкий, нежный по тембру. Лирическое сопрано. Л. тенор.

ЛИРИЧНЫЙ, -ая, -ое; -чен, -чна. Проникнутый лиризмом (во 2 знач.). II сущ. лиричность, -и, ж. Л. русской народной песни.

ЛИРНИК, -а, м. В старину: бродячий певец, играющий на лире (в 3 знач.).

ЛИС, -а, м. Лисица-самец: II прил. лисиный, -ая, -ое. Л. взгляд (перен.: хитрый).

ЛИСА, -ы,мн. лисы, лис, лисам, ж. 1. То же, что лисица. Серебристо-чёрная л. Хитрый как л. 2. перен. Хитрый, льстивый человек (разг.). Опять эта л. ко мне подъезжает с уговорами. 3. Замаскированный в лесу радиопередатчик, периодически подающий кратковременные сигналы (спец.). Охота на лис (спортивная радиопеленгация).* Лиса Патрикеевна - 1) лисица как персонаж русских народных сказок; 2) то же, что лиса (во 2 знач.). II уменьш.-ласк. лисонька, -и, ж. (к 1 знач.). II прил. лисий, -ья, -ье (к 1 знач.) и лисиный, -ая, -ое (к 1 и 2 знач.).

ЛИСЁНОК, -нка, мн. -сята, -сят, м. Детёныш лисицы.

ЛИСИТЬ, 1 л. не употр., -ишь; несов. (разг.). Хитро льстить, угодничать, подделываться к кому-н. Л. перед начальством.

ЛИСИЦА, -ы, ж. Хищное млекопитающее сем. псовых с длинным пушистым хвостом, а также мех его. Красная л. II умвнъш. лисичка, -и, ж.

ЛИСИЧКА, -и, ж. 1. см. лисица. 2. Съедобный пластинчатый гриб жёлтого цвета.

ЛИСТ1, -а, мн. листья, -ьев и (высок, и устар.) листы, -ов, м. Орган воздушного питания, газообмена и фотосинтеза растений в виде тонкой, обычно зелёной пластинки. Овальный, округлый, игловидный, стреловидный, чешуйчатый л. Простой л. (с одной пластинкой). Сложный л. (с несколькими пластинками). Сидячий л. (без черешка). Осенние листья (пожелтевшие). Капустный л. (на кочане). Как осиновый л. дрожит хтпо-к. (мелко и часто, обычно в сильном испуге, страхе). II уменьш. листок, -тка,м. и листик, -а, м. II прил. листовой, -ая, -ое и (спец.) лиственный, -ая, -ое. Листовая поверхность дерева (спец.). Листовой табак (в листах, не нарезанный). Листовые овоща (капуста, салат). Лиственная пластинка.

ЛИСТ2, -а, мн. -ы, -ов, м. 1. Тонкий плоский кусок, пласт какого-н. материала. Л. бумаги. Л. железа. Л. из тетради. 2. Единица измерения печатного текста (спец.). Печатный л. (оттиск на одной стороне бумажного листа форматом 60 х 90 см). Авторский л. (текст в 40 000 печатных знаков). 3. Документ, удостоверяющий какое-н. право или содержащий какие-н. предписания, сведения (спец.). Похвальный л. (похвальная грамота за отличные успехи и поведение; устар.). Опросный л. Исполнительный л. (документ на право взыскания по суду).* С листа (играть, петь, переводить) - по нотам, прямо по тексту, не разучив, не изучив предварительно. II уменьш. листок, -тка,м. (к 1 знач.) и листик, -а.м. (к 1 знач.). II прил. листовой, -ая, -ое (к 1 знач.). Листовое железо.

ЛИСТАЖ, -а, м. Объём в листах2 (во 2 знач.). Л. книги. II прил. листажный, -ая, -ое.

ЛИСТАТЬ, -аю, -аешь; несов., что. Перебирать листы (книги, тетради, рукописи), кладя один вслед за другим. Л. альбом. Л. газетную подшивку.

ЛИСТВА, -ы, ж., собир. Листья дерева, куста. Молодая л. Густая л. II прил, лист-вяной, -ая, -ое.

ЛИСТВЕННИЦА, -ы, ж. Хвойное дерево сем. сосновых с мягкой опадающей на зиму хвоей и ценной древесиной. II прил. лиственничный, -ая, -ое. Лиственничная смола.

ЛИСТВЕННЫЙ, -ая, -ое. 1. см. лист. 2. О деревьях: с листьями, не с хвоей. Лиственное дерево. 3. О лесе: состоящий из таких деревьев.

ЛИСТОВКА, -и, ж. Печатный или рукописный листок злободневного агитационного, политического или информационного содержания. Разбрасывать, расклеивать листовки.

ЛИСТОВОЙ1-2 см. лист1-2.

ЛИСТОК1, -тка, м. 1. см. лист2 . 2. Бланк для официальных записей. Контрольныйл. Л. нетрудоспособности (документ о временной нетрудоспособности). Больничный л. (то же, что листок нетрудоспособности;

разг.). Обходной л. (лист с отметками об отсутствии материальных задолженностей у того, кто увольняется, уходит из учреждения).

ЛИСТОК2 см. лист1.

ЛИСТОПАД, -а, м. Опадание листьев у деревьев, кустарников. Осенний л. В л. (во время листопада). II прил. листопадный, -ая, -ое. Листопадные растения (теряющие листья с наступлением сезона листопада).

ЛИТАВРИСТ, -а и ЛИТАВРЩИК, -а, м. Музыкант, играющий на литаврах.

ЛИТАВРЫ, -авр, ед. -а, -ы, ж. Ударный мембранный музыкальный инструмент - полушария, обтянутые кожей. Бить в л. (также перен.: торжествовать по поводу победы, успехов; обычно ирон.). II прил. литаврный, -ая, -ое.

ЛИТВИНЫ, -ов, ед. -ин, -а, м. (устар.). То же, что литовцы. II ж. литвинка, -и.

ЛИТЕЙНЫЙ см. лить2.

ЛИТЕЙЩИК, -а, м. Рабочий - специалист по литейному делу. II прил. литейщицкий, -ая,-ое.

ЛИТЕР, -а, м. (спец.). Документ на право бесплатного или льготного проезда. Воинский л. II прил. литерный, -ая, -ое.

ЛИТЕРА, -ы, ж. 1. То же, что буква (в 1 знач.) (устар.). 2. Металлический брусочек с выпуклым изображением печатного знака, употр. в типографском наборе (спец.). II прил. литерный, -ая, -ое.

ЛИТЕРАТОР, -а, м. Писатель; человек, к-рый занимается литературой (во 2 знач.). Профессиональный л. II ж. литераторша, -и (разг.). II прил. литераторский, -ая, -ое.

ЛИТЕРАТУРА, -ы, ж. 1. Произведения письменности, имеющие общественное, познавательное значение. Научная л. Мемуарная л. Художественная л. Древнерусская л. 2. Письменная форма искусства, совокупность художественных произведений (поэзия, проза, драма). Теория литера- Ж. 3. Совокупность произведений ка-кой-н. отрасли знания, по какому-н. специальному вопросу. Политическая л. Техническая л. II прил. литературный, -ая, -ое (к 1 и 2 знач.). Литературные памятники. Л. труд. Литературное произведение. Литературные круги.

ЛИТЕРАТУРНЫЙ, -ая, -ое; -рен, -рна. 1. см. литература. 2. Соответствующий нормам литературного языка. Л. стиль. Литературное выражение. Говорить вполне литературно (нареч.). * Литературный язык - обработанная форма общенародного языка, обладающая письменно закреплёнными нормами. Пушкин - основоположник современного русского литературного языка. II сущ. литературность, -и, ж.

ЛИТЕРАТУРОВЕД, -а, м. Специалист по литературоведению.

ЛИТЕРАТУРОВЕДЕНИЕ, -я, ср. Наука о художественной литературе. II прил. литературоведческий, -ая,-ое.

ЛИТЕРАТУРЩИНА, -ы, ж. (разг. неодобр.). В литературе (во 2 знач.): плохой вкус, выражающийся в вычурности стиля, в отсутствии простоты и художественной правды.

ЛИТЕРНЫЙ, -ая, -ое. 1. см. литер ы литера. 2. Обозначенный не цифрой, а литерой (в 1 знач.) в знак особого, специального назначения. Л. вагон. Л. поезд. Литерная ложа (в театре).

ЛИТОВКА1, -и, ж. Распространённый вид косы2. Коса-л.

ЛИТОВКА2 си. литовцы.

ЛИТОВСКИЙ, -ая, -ое. 1. см. литовцы. 2. Относящийся к литовцам, к их языку, национальному характеру, образу жизни, культуре, а также к Литве, её территории, внутреннему устройству, истории; такой, как у литовцев, как в Литве. Л. язык (балтийской группы индоевропейской семьи языков). Великое княжество Литовское (13-16 вв.). По-литовски (нареч.).

ЛИТОВЦЫ, -ев, ед. -вец, -вца.м. Народ, составляющий основное коренное население Литвы. II ж. литовка, -и. II прил. литовский, -ая,-ое.

ЛИТОГРАФ, -а, м. Мастер литографского дела.

ЛИТОГРАФИЯ, -и, ж. 1. Печатание с поверхности камня, на к-рой сделан рисунок. 2. Предприятие, где печатают таким способом. 3. Рисунок, напечатанный таким способом. II прил. литографский, -ая, -ое и литографический, -ая, -ое- Литографский камень. Литографический портрет.

ЛИТОЙ, -ая, -ое. Приготовленный литьём. Литые изделия.

ЛИТР, -а, м. Единица объёма и ёмкости, равная 1000 куб. см, а также количество жидкости такого объёма. II прил. литровый, -ая, -ое.

ЛИТРАЖ, -а, м. Вместимость чего-н. в литрах. Бак небольшого литража. II прил. литражный, -ая, -ое.

ЛИТРОВКА, -и, ж. (прост.). Бутылка, банка, ёмкостью в один литр (обычно о бутылке водки). II прил. литровочный, -ая, -ое.

ЛИТУРГИЯ, -и, ж. 1. Утреннее или дневное христианское богослужение, включающее в себя молитвы, песнопения, чтение священных книг, проповеди и другие обрядовые действия. Служить, слушать литургию. Совершение литургии. 2. Цикл духовных песнопений. Литургии П. И. Чайковского, С. В. Рахманинова. II прил. литургический, -ая, -ое. Ранние литургические молитвы (заимствованные из синагогального наследия). Литургическая музыка. * Литургическая драма - средневековое религиозное представление, входившее в пасхальную или рождественскую церковную службу.

ЛИТЬ1, лью, льёшь; лил, лила, лило; лей;

литый (лит, лита, лито); несов. 1. что. Заставлять течь, литься, а также (перен.) распространять, излучать. Л. воду из лейки. Л. слезы (горюя, плакать). Лампа льёт свет. 2. (1 и 2 л. не улотр.). Литься струёй, течь непрестанно или с силой (разг.). Вода льет из крана. Дождь льёт как из ведра. Весь день льёт (безл.; о дожде).

ЛИТЬ2, лью, льёшь; лил, лила, лило; лей;

литый (лит, лита, лито); несов., что. Изготовлять что-н. из расплавленного, размягчённого материала. Л. пушки. Л. свечи. II сов. слита, солью, сольёшь; слитый (слит, слита, слито). II сущ. литьё, -я, ср. п прил. литейный, -ая, -ое и литьевой, -ая, -ое (спец.). Литейное производство. Литейный цех. Литьевое прессование.

ЛИТЬЁ, -я, ср. 1. см. лить2. 2. собир. Литые изделия. Металлическое, каменное, пластмассовое л. Чугунное л.

ЛИТЬСЯ (льюсь, льёшься, 1 и 2 л. не употр.), льётся; лился, лилась, лилось и лилось, лились; лейся; несов. 1. Течь струёй. Вода льётся. Льются слезы (о горьком плаче). Льётся плавная речь (перен.). 2. перен. 6 звуках, запахе, свете: распространяться, разливаться, струиться. Льются песни. Льётся аромат.

ЛИФ, -а, м. Верхняя часть женского платья. II прил. лифный, -ая, -ое и лифовый, -ая, -ое.

ЛИФТ, -а, м. Вертикально движущийся подъёмник с кабиной для перемещения людей, грузов. Пассажирский л. Грузовой л. Скоростной л. Подняться на лифте. II прил. лифтовой, -ая, -ое и лифтовый, -ая, -ое. Лифтовое хозяйство.

ЛИФТЁР, -а, м. Работник, обслуживающий лифт. II ж. лифтёрша, -и. II прил. лифтёрский, -ая, -ое.

ЛИФЧИК, -а, м. Часть детского или женского нижнего белья без рукавов, охватывающая грудь. II прил. лифчиковый, -ая, -ое.

ЛИХАЧ, -а, м. 1. Извозчик с щегольским экипажем на хорошей лошади (устар.). Нанять лихача. 2. Шофёр, водитель, из удальства пренебрегающий правилами безопасности езды. II прил. лихаческий, -ая,-ое.

ЛИХАЧЕСТВО, -а, ср. Поведение лихача (во 2 знач.), а также вообще излишнее удальство в поведении. Шофёр наказан за л.

ЛИХВА, -ы, ж:, с лихвой (разг.) - с избытком. Затраты, окупятся с лихвой.

ЛИХО, -а, ср. (устар. и прост.) То же, что зло (в 1 и 2 знач.). Навидаться всякого лиха. * Поминать лихом (разг.) - вспоминать плохо о ком-чём-н. Хватить, хлебнуть лиха (разг.) - узнать горе, беду. Почём фунт лиха (узнать, понять) (разг.) - узнать сполна горе, трудности.

ЛИХОДЕЙ, -я, м. (стар.). Злодей, мучитель. II ж. лиходейка, -и. II прил. лиходейский, -ая,-ое.

ЛИХОИМЕЦ, -мца, м. (устар.). Жадный вымогатель, взяточник.

ЛИХОЙ1, -ая, -бе; лих, лиха, лихо, лихи и лихи; лише (устар. и прост.). Приносящий . беду, злой, тяжкий. Л. недуг. Лихая година. Л. враг. * Лиха беда начало или начать (разг.) - трудно только начать. II сущ, лихость, -и, ж.

ЛИХОЙ2, -ая, -ое; лих, лиха, лихо, лихи и лихи; лише. Молодецкий, удалой. Л. наездник. Лихая атака. Лихо! (ироническое одобрение). II сущ. лихость, -и, ж.

ЛИХОЛЕТЬЕ, -я, ср. (высок.). Время смут, бедствий.

ЛИХОРАДИТЬ, -ажу, -адишь; несов. 1. Чувствовать озноб, лихорадку (устар.). Больной лихорадит. 2. безл., кого (что). О лихорадочном состоянии, жаре, ознобе. Больного лихорадит. 3. перен., безл; кого-что. О суетливом и беспорядочном, неспокойном состоянии кого-чего-н. (разг.). Стройку лихорадит.

ЛИХОРАДКА, -и, ас. 1. Болезненное состояние, сопровождающееся жаром и ознобом. Трястись как в лихорадке. 2. Возникающая при простуде воспалённая припухлость на губах. Выскочила л. Л. обметала губы. 3. перен. Возбужденное состояние, суетливо-беспокойная деятельность, излишняя поспешность. Биржевая л. Золотая л. (ажиотаж, возбуждение, связанное с добычей золота или с денежными, валютными операциями). II прил. лихорадочный, -ая, -ое (к 1 знач.). Лихорадочное состояние. Л. бред.

ЛИХОРАДОЧНЫЙ, -ая, -ое; -чен, -чна. 1. см. лихорадка. 2. перен. Болезненно возбуждённый, нервный, излишне поспешный, суетливо-беспорядочный. Лихорадочные движения. Лихорадочная деятельность. II сущ. лихорадочность, -и, ж.

ЛИХТЕР, -а, мн. -ы, -ов и -а, -ов, м. (спец.). Грузовое несамоходное судно типа баржи, употр. для погрузки и разгрузки больших судов, для местных перевозок. Самоходный л. Несамоходный л. II прил. лихтерный, -ая,-ое.

ЛИЦЕВАТЬ, -цую, -цуешь; -цованный;

несов., что. Перешивать, делая изнанку лицевой стороной. Л. пальто. II сов. перелицевать, -цую, -цуешь; -цованный. II сущ. лицовка, -и. ж. и перелицовка, -и, ж. II прил. лицовочный, -ая, -ое и перелицо-вочный, -ая, -ое-

ЛИЦЕВОЙ, -ая, -ое. 1. см. лицо. 2. У животных: относящийся к передней части головы. Лицевые части. 3. О старинных рукописях: иллюстрированный, с миниатюрами (спец.). Лицевая рукопись. 4. Открываемый, выписываемый на имя физического или юридического лица (спец.). Л. счёт.

ЛИЦЕДЕЙ, -я, м. 1. То же, что актёр (стар.). 2. перен. То же, что притворщик (устар. книжн.). II ж. лицедейка, -и. II прил. лицедейский, -ая, -ое.

ЛИЦЕДЕЙСТВО, -а, ср. 1. Театральное представление (стар.). 2. перен. То же, что притворство (устар. книжн.).

ЛИЦЕДЕЙСТВОВАТЬ, -ствую, -ствуешь; несов. 1. Играть на сцене, быть актёром (стар.). Л. в ярмарочном балагане. 2. перен. Притворяться, лгать (устар. книжн.). Не верь ему, он лицедействует. II сущ. лицедействование, -я, ср. (ко 2 знач^).

ЛИЦЕЗРЕТЬ, -рю, -ришь; несов., кого (что) (устар. и ирон.). Созерцать, видеть кого-н. непосредственно, своими глазами. II сов. улицезреть, -рю, -ришь. II сущ. лицезрение, -я, ср.

ЛИЦЕИСТ, -а, м. 1. Воспитанник дворянского лицея. Поэтические опыты лицеистов. Пушкин-л. (т. е. в годы обучения в Царскосельском лицее). 2. Учащийся среднего учебного заведения - лицея. II ж. лицейстка, -и (ко 2 знач.). II прил. лицеистский, -ая, -ое.

ЛИЦЕЙ, -я, м. 1. В дореволюционной России: мужское привилегированное учебное заведение. 2. Среднее учебное заведение в нек-рых странах. II прил. лицейский, -ая, -ое.

ЛИЦЕМЕР, -а, м. Лицемерный человек. II ж. лицемерка, -и (разг.). II прил. лн-цемерский, -ая, -ое.

ЛИЦЕМЕРИЕ, -я, ср. Поведение, прикрывающее неискренность, злонамеренность притворным чистосердечием, добродетелью.

ЛИЦЕМЕРИТЬ, -рю, -ришь; несов. Вести себя лицемерно.

ЛИЦЕМЕРНЫЙ, -ая, -ое; -рен, -рна. Отличающийся лицемерием, исполненный лицемерия. Л. человек. Л. поступок. Лицемерная улыбка. II сущ. лицемерность, -и, ж.

ЛИЦЕНЗИЯ, -и, ж. (спец.). Разрешение на ввоз или вывоз какого-н. товара, на использование изобретения, ведение ка-кой-н. деятельности. Л. на вакцину. Отстрел лосей по лицензиям. Патентная л. (получаемая от владельца патента). II прил. лицензионный, -ая, -ое. Лицензионное соглашение. Лицензионная палата. Охота на лицензионные виды зверей и птиц.

ЛИЦЕПРИЯТИЕ, -я, ср. (устар.). Пристрастное отношение к кому-чему-н.

ЛИЦЕПРИЯТНЫЙ, -ая, -ое; -тен, -тна (устар.). Основанный на лицеприятии. Лицеприятное решение. II сущ лицеприятность, -и, ж.

ЛИЦЕПРИЯТСТВОВАТЬ, -твую, -твуешь; несов; кому (устар.). Лицеприятно относиться к кому-н. ЛИЦО, -а, мн. лица, лиц, лицам, ср. 1. Передняя часть головы человека. Черты лица. Румяное л. Знакомое л. Измениться в лице. (о резкой перемене в выражении лица). В л. говорить (прямо, открыто" Знать кого-н. в л. (по внешнему виду). Лицом к лииу встретиться (вплотную). Лица нет на ком-н. (испуган, расстроен). На одно л. кто-н. с кем-н. (очень похожи). На лице написано что-н. у кого-н. (1) видно по выражению лица. На лице написано разочарование; 2) сразу понятен, ясен кто-н.). С лица некрасив (внешне; прост.). Лицам в грязь не ударить (удачно сделать что-н., показав себя с лучшей стороны). 2. перен. Индивидуальный облик, отличительные черты. Не иметь своего лица. 3. Человек, личность. Отдельные лица. Подставное л. Действующее л. (в театре: персонаж). В лицах изобразить кого-что-н. (рассказывать живо, как бы непосредственно воспроизводя живую сценку, эпизод). Физическое л. (правоспособный человек; спец.). Доверенное л. 4. Наружная, передняя, верхняя сторона предмета. Л. и изнанка. Товар лицам, показать (показать что-н. с лучшей стороны; разг.; первонач. развернуть перед покупателем кусок материи лицевой стороной). 5. В грамматике: категория, показывающая отнесённость к говорящему (первое л.), к собеседнику (второе л.) или к тому, кто не является ни говорящим, ни собеседником (либо к неодушевлённому предмету) (третье л.). Л. глагола (система форм - парадигма - глагола, показывающих такую отнесённость). Местоимения первого лица (я, мы), второго лица (ты, вы), третьего лица (он, она, оно, они). * В лице кого-чего, в знач. предлога с род. п. (офиц.) - в ком-чём-н. как в представителе кого-чего-н., носителе чего-н. В лице Иванова мы получили опытного специалиста. Заказчик в лице завода. К лицу - 1) идёт кому-н., вполне гармонирует с чем-н. Это платье тебе к лицу; 2) прилично, подходит кому-н. Тебе не к лицу сидеть сложа руки. Лицом к кому-чему - обратившись, направив свою деятельность непосредственно к кому-чему-н. От лица кого-чего, в знач. предлога с род. п. - от имени кого-чего-н., представляя кого-что-н. Действовать от лица общественности. Перед (пред) лицом, в знач. предлога с род. п. (книжн.) - 1) кого-чего, обозначает то (того), по отношению к чему (к кому) совершается ка-кое-н. действие, к чему (к кому) обращается какое-н. состояние, перед (в 3 знач.). Все равны перед лицом закона; 2) кого-чего, по сравнению с кем-чем-н., рядом с кем-чем-н. (во 2 знач.). Успех его невелик перед лицом общих достижений; 3) чего, при наличии чего-н., в условиях чего-н. Неустрашим перед лицом опасности. Сознаться пред лицом неопровержимых улик. С лица земли стереть (смести) кого-что (высок.) - уничтожить, истребить. Юридическое лицо (спец.) - самостоятельная организация, обладающая имущественными и другими гражданскими правами и обязанностями. II уменъш. личико, -а, ср. (к 1 знач.).II прил. лицевой, -ая, -ое (к 1, 3 и 4 знач.) и личной, -ая, -de (к 1 знач.). Лицевой мускул. Лицевая сторона материи. Личное полотенце.

ЛИЧИНА, -ы, ж. 1. То же, что маска (в 1 знач.) (устар.). 2. перен. Лицемерное поведение, притворство (книжн.). Его добродушие - одна л. * Под личиной кого-чего, в зная. предлога с род. п. - притворяясь кем-н., действуя притворно. Явиться под личиной утешителя. Под личиной дружбы.

ЛИЧИНКА, -и, ж. У земноводных, рыб и многих беспозвоночных: животное в стадии развития от рождения или выхода из яйца до превращения во взрослую особь или в куколку. Л. бабочки (гусеница). Л. лягушки (головастик). Личинки жуков, червей, угрей. II прил. личиночный, -ая, -ое и личинковый, -ая, -ое. Личиночная шкурка (сбрасываемая при линьке).

ЛИЧНОСТЬ, -и, ж. 1. Человек как носитель каких-н. свойств, лицо (в 3 знач.). Неприкосновенность, свобода личности. Светлая л. Роль личности в истории. Установить чью-н. л. (узнать, что за человек, его имя; офиц.). 2. мн. Обидные замечания, намёки (устар.). Прошу без личностей. Перейти на личности. II прил. личностный, -ая, -ое (к 1 знач.; книжн.). Личностные качества.

ЛИЧНЫЙ, -ая, -ое; -чен, -чна. 1. Осуществляемый самим, непосредственно данным лицом, данной личностью. Личное наблюдение. Личное присутствие. Лично (нареч.) ответствен. Я лично (нареч.) проверял (т. е. я сам). 2. Касающийся непосредственно какого-н. лица, лиц, принадлежащий какому-н. лицу. Личное имущество. Личное счастье. Личная заинтересованность. Личное дело. Соревнования на личное первенство. 3. лично, в знач. частицы. Обычно в сочетании с "я" (реже - с "ты", "вы", "он", "она"): что касается собственно меня (тебя, вас, его, её) (разг.). Я лично так не думаю. Ему лично это не нравится. * Личные местоимения - в грамматике: местоимения, указывающие на лицо или предмет (я, ты, он, она, оно, мы, вы, они). Личные формы глагола - в грамматике: формы настоящего и простого будущего времени глагола, обозначающие отнесённость действия к 1, 2 или 3 грамматическому лицу. Личный состав (офиц.) - состав работников учреждения, предприятия. Личный состав вооружённых сил - все военнослужащие и лица, работающие по вольному найму в вооружённых силах страны, в военных организациях.

ЛИШАЙ1, -я, м. Кожная болезнь с характерной мелкой зудящей сыпью. II прил. лишайный, -ая, -ое.

ЛИШАЙ2, -я и ЛИШАЙНИК, -а,м. Низшее растение, состоящее из гриба и водоросли, растущее на почве, на камнях, на коре деревьев. II прил. лишайниковый, -ая, -ое. Л. покров.

ЛИШЕК, -шка (-шку), м. (разг.). Что-н. липшее, излишек. Два часа с лишком. Хватить лишку (выпить слишком много, а также вообще сказать, сделать больше того, что следует).

ЛИШЕНИЕ, -я, ср. 1. см. лишить, -ся. 2. Утрата, потеря. Большое л. 3. обычно мн. Недостаток, нищета. Терпеть лишения. Жить в лишениях.

ЛИШИТЬ, -шу, -шишь; -шённый (-ён, -ена); сов., кого-что кого-чего. 1. Отнять кого-что-н. у кого-н. Л. наследства. Л. покоя. Л. свободы. Л. жизни (убить). Л. слова на собрании (прервать выступление, не дать высказаться). 2. лишён чего, часто с отриц. Не имеет. Лишён или не лишён чувства юмора. Ваши опасения не лишены оснований. II несов. лишать, -аю, -аешь (к 1 знач.). II сущ лишение, -я, ср. (к 1 знач.).

ЛИШИТЬСЯ, -шусь, -шишься; сов., кого-чего. Потерять, утратить кого-что-н. Л. имущества. Л. чувств (упасть в обморок). II несов. лишаться, -аюсь, -аешься. II сущ. лишение, -я, ср.

ЛИШНИЙ, -яя, -ее; лишне, лишни. 1. полн. ф. Избыточный, остающийся сверх известного количества. Лишние деньги. Два рубля с лишним (сущ.; с мелочью). Сказать лишнее (сущ.; то, чего не следовало). Я здесь л. (мешаю, присутствие мое нежелательно). 2. Ненужный, бесполезный. Л. расход. Лишние вещи. 3. полн. ф. Добавочный, дополнительный. Л. раз напомнить не мешает (т. е. ещё раз). * Лишний человек (лишние люди) - в русской классической литературе середины 19 в.: образ молодого дворянина, не находящего применения своим силам, знаниям и критически направленному уму. Позволить себе липшее - 1) допустить расход не по средствам; 2) своим поведением выйти за пределы разумного или дозволенного. Лишнее (лишним, лишне) будет, было бы, с нвопр. - не нужно, не следует. Лишнее было бы доказывать очевидное. Не лишним будет привести доказательство (не помешает, хорошо будет):

ЛИШЬ. 1. частица. То же, что только (в 1 и 2 знач.). Это л. начало. Л. о тебе думаю. 2. союз. Как только. Л. вошёл, она ему навстречу. * Лишь только, союз - как только, сразу же после того как. Лишь только он замолчал, все заговорили сразу. Лишь бы - то же, что только бы. Ему лишь бы уйти. Лишь бы не заболеть!

ЛОБ1, лба, о лбе, во (на) лбу, м. Верхняя лицевая часть черепа. Высокий л. (большой). Низкий л. (узкий). Открытый л. (большой и выпуклый). Ударить по лбу и по лбу. Пустить себе пулю в л. (застрелиться). Лбами сталкивать кого-н. (также перен.: вызывать у кого-н. ссору, недовольство друг другом; разг. неодобр.). На лбу написано что-н. у кого-к. (сразу видно, кто он таков; разг.). Что в л; что по лбу (погов.: одно и то же, разницы нет; прост.). Выше лба уши не растут (невозможно сделать больше того, на что способен; разг.). * В лоб - 1) с фронта, фронтальным ударом, в переднюю часть чего-н. Атаковать противника в лоб; 2) в упор, прямо, без обиняков (разг.). Спросить, сказать в лоб. II уменьш. лобик, -а, м. II прил. лобный, -ая, -ое. Лобная кость. * Лобное место - в старину: возвышение, помост, с к-рого народу читались указы, приговоры, а также на к-ром совершались казни, наказания [от стар. "лоб" - возвышение, выпуклость].

ЛОБ2, лба, м. (прост.). Великовозрастный бездельник, лоботряс.

ЛОБАСТЫЙ, -ая, -ое; -аст (разг.). С большим лбом. Л. волчонок. II сущ. лобастость, -и, ж.

ЛОББИ, нескл., ср. Группа представителей экономически сильных структур, оказывающих влияние на государственную политику. II прил. лоббистский, -ая, -ое.

ЛОББИСТ, -а,м. Человек, принадлежащий к лобби. II прил. лоббистский, -ая, -ое.

ЛОБЗАТЬ, -аю, -аешь; несов., кого-что (устар.) То же, что целовать. II сущ. лобзание, -я, ср.

ЛОБЗИК, -а, м. Тонкая обрамлённая пилка для узорного выпиливания. II прил. лобзиковый, -ая, -ое-

ЛОБНЫЙ1, -ая, -ое: лобное место - возвышение, с к-рого в старину объявлялись царские указы, а также на к-ром совершались казни.

ЛОБНЫЙ2 см. лоб.

ЛОБОВОЙ, -ая, -ое. 1. Направленный в лоб, фронтальный. Лобовая атака. Л. ветер. 2. Находящийся в передней части чего-н. Лобовое стекло автомобиля (ветровое).

ЛОБОГРЕЙКА, -и, ж. Жнейка простой конструкции.

ЛОБОК, -бка, м. (спец.). Возвышение в нижней части живота над сращением передних костей таза. II прил. лобковый, -ая, -ое.

ЛОБОТРЯС, -а, м. (прост.). Бездельник, лентяй. II ж. лоботряска, -и.

ЛОБОТРЯСНИЧАТЬ, -аю, -аешь; несов. (прост.). Быть лоботрясом, бездельничать.

ЛОБЫЗАТЬ, -аю, -аешь; несов., кого-что (устар. и ирон.). Лобзать, целовать. II сущ. лобызание, -я, ср.

ЛОВЕЛАС, -а, м. (книжн.). Волокита, соблазнитель женщин.

ЛОВЕЦ, -вца, м. Человек, к-рый занимается ловлей, охотой. На ловца и зверь бежит(посл.). Л. жемчуга (ныряльщик за жемчужными раковинами). Ловцы человеческих душ (перен.). II прил. ловецкий, -ая, -ое.

ЛОВИТЬ, ловлю, ловишь; ловленный; несов. 1. кого-что. Стараться схватить (движущееся). Л. мяч. 2. кого-что. Охотиться с сетями, ловушками; захватывать как добычу. Л. птиц. Л. рыбу. Л. мышей. 3. перен., кого-что. Искать, стараться найти, встретить (разг.). Л. такси. Л. жениха. 4. перен., что. Стараться воспринять, получить, использовать что-н. (трудно достижимое, быстро проходящее). Л. случай. Л. момент. Л. взгляд. Л. чьи-н. слова (стараться не пропустить ни одного слова). Л. сигналы. 5. перен., кого (что) на чём. Внезапно останавливать внимание на чём-н. (на словах, мыслях). Л. кого-н. на лжи. Л. себя на какой-н. мысли. Л. на слове и на слове (требовать исполнения обещанного, а также подмечать ошибку, несообразность в том, что сказано; разг.). II сов. поймать, -аю, -аешь. II сущ. лов, -а, м, (ко 2 знач.) и ловля, -и, ж. (ко 2 знач.).

ЛОВКАЧ, -а,м. (разг.). Ловкий (во 2 знач.), пронырливый человек. II ж. ловкачка, -и. II прил. ловкаческий, -ая, -ое.

ЛОВКИЙ, -ая, -ое; -вок, -вка, -вко, -вки и -вки; ловче. 1. Искусный, обладающий физической сноровкой. Л. удар. Л. прыжок. Л. наездник. 2. Находящий выход из любого положения, хитрый, изворотливый. Л. пройдоха. Ловкая проделка. 3. То же, что удобный (в 1 знач.) (разг.). Ловкое седло. 4. на что, к чему. Способный, хорошо умеющий делать что-н. (разг.). Ловок на работу. II сущ. ловкость, -и, ж. (к 1 и 2 знач.).

ЛОВЛЯ, -и,poд. мн. -вель, ж. 1. см. ловить. 2. Место, где ловят рыбу (устар.).

ЛОВУШКА, -и, ж. 1. Приспособление для поимки, захвата, ловли кого-чего-н. Л. для птиц. Л. для шайбы (на вратарской перчатке). 2. Опасное место, где можно погибнуть. Минные ловушки. 3. перен. То же, что западня (во 2 знач.). Подстроить ловушку кому-н. Избежать ловушки. * Магнитная ловушка (спец.) - конфигурация магнитных полей, способная длительное время удерживать заряженные частицы внутри определённого пространства. II прил. лову-шечный, -ая, -ое (к f знач.).

ЛОВЧИЙ1, -ая, -ее. 1. Предназначенный, приученный к ловле, охоте. Ловчая собака. Ловчие птицы (соколы, беркуты, ястребы). Л. орган (у насекомоядных растений). 2. Устроенный для ловли зверей (спец.). Л. ров. Ловчая яма.

ЛОВЧИЙ2, -его, м. 1. В русском государстве до 17 в.: должностное лицо, ведающее дворцовой охотой. 2. В старом русском быту: старший слуга, ведающий охотой и рыбной ловлей.

ЛОВЧИЛА, -ы, м. и ж. (прост, неодобр.). Человек, к-рый ловчит, ловкач.

ЛОВЧИТЬ, -чу, -чишь; несов. (прост.). Действовать ловко, преимущ. неблаговидными способами для достижения какой-н. личной выгоды. II сов. словчить, -чу, -чишь.

ЛОГ, -а, в логе и в логу, мн. -а, -ов, м. Широкий и длинный овраг. II уменьш. ложок, -жка, м. II прил. логовой, -ая, -ое. ЛОГАРИФМ, -а, м. В математике: показатель степени, в к-рую надо возвести число, называемое основанием, чтобы получить данное число. Таблица логарифмов. II прил. логарифмический, -ая, -ое. Логарифмическая линейка (счётный инструмент).

ЛОГАРИФМИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов. (спец.). Найти (находить) логарифм данного числа.

ЛОГИКА, -и, ж. 1. Наука о законах и формах мышления. Формальная л. Диалектическая л. 2. Ход рассуждений, умозаключений. У этого человека своя л. Женская л. (непоследовательная, непонятная; шутл.). 3. Разумность, внутренняя закономерность чего-н. Л. вещей. Л. событий. II прил. логический, -ая, -ое. Л. вывод. Логическая ошибка.

ЛОГИЧНЫЙ, -ая, -ое; -чен, -чна. Вполне закономерный, разумный, последовательный. Л. поступок. II сущ. логичность, -и, ж.

ЛОГОВИЩЕ, -а и ЛОГОВО, -а, ср. Место, где обитает зверь (на земле, в неглубокой яме). Волчье л. Логово врага (перен.; презр.).

ЛОГОПЕД, -а, м. Специалист по логопедии.

ЛОГОПЕДИЯ, -и, ж. Раздел дефектологии, занимающийся недостатками речи и их исправлением. II прил. логопедический, -ая, -ое.

ЛОДЖИЯ, -и, ж. 1. Открытая галерея, примыкающая к зданию. 2. Род балкона, углублённого в здание. Квартира с лоджией. II прил. лоджиевый, -ая, -ое.

ЛОДКА, -и, ж. 1. Небольшое, обычно гребное судно. Кататься на лодке. Двухвёсельная л. Парусная л. Моторная л. Надувная л. 2. Название нек-рых видов военных судов. Канонерская л. Подводная л. (боевой корабль, способный совершать плавание в подводном и надводном положении). II уменьш. лодочка, -и, ж. (к 1 знач.). Сложить ладонь (ладони) лодочкой (перен.: согнув в горсть или соединив горсти). II унич. лодчонка, -и, ж. (к 1 знач.) II прил. лодочный, -ая, -ое. Лодочная станция.

ЛОДОЧКА, -и, ж. 1. см. лодка. 2. мн. Открытые женские туфли.

ЛОДОЧНИК, -а, м. Перевозчик на лодке, а также вообще тот, кто плывёт, плавает на лодке. II ж. лодочница, -ы.

ЛОДЫЖКА, -и, ж. Выступающее с двух сторон сочленение костей голени с костями стопы, щиколотка. II прил. лодыжечный, -ая, -ое и лодыжный, -ая, -ое.

ЛОДЫРНИЧАТЬ, -аю, -аешь; несов. (разг.). Быть лодырем, бездельничать.

ЛОДЫРЬ, -я, м. (разг.). Лентяй, бездельник. * Лодыря гонять (прост.) - бездельничать.

ЛОЖА1, -и, ж. 1. Место в зрительном зале, отделённое для нескольких лиц, а также место (в зале заседаний, на стадионе), отделённое для представителей прессы, гостей. Театральная л. Л. прессы. 2. Отделение, а также место тайных собраний масонской организации. Масонская л. Член ложи.

ЛОЖА2 см. ложе2.

ЛОЖБИНА, -ы, ж. Узкий неглубокий овраг. II уменьш. ложбинка, -и, ж. II прил. ложбинный, -ая, -ое.

ЛОЖБИНКА, -и, ж.1.см. ложбина. 2. Небольшое удлинённое углубление.

ЛОЖЕ1, -а, ср. 1. Место для спанья, постель (устар.). Брачное л. 2. Углубление, по к-рому течёт водный поток, проходит ледник, а также глубоководная часть водоёма, моря, океана (спец.). Л. реки. Л. ледника. Озёрное л.

ЛОЖЕ2, -а, ср. и ЛОЖА, -и. ж. Удлинённая часть ручного огнестрельного оружия, на к-рой укреплён ствол. Л. ружья. Л. автомата. II прил. ложевой, -ая, -ое.

ЛОЖЕЧКА1, -и, ж.: под ложечкой (боль или болит, сосёт, щемит) - в нижней части груди между ребрами; под ложечку (ударить, попасть) - в это место на груди.

ЛОЖЕЧКА2 см. ложка.

ЛОЖЕЧНИК, -а, м. 1. Мастер, делающий деревянные ложки. 2. Музыкант, играющий на ложках (во 2 знач.).

ЛОЖИТЬСЯ см. лечь.

ЛОЖКА, -и, ж. 1. Предмет для зачерпыва-ния жидкой, рассыпчатой пищи. Столовая л. (для супа). Чайная л. Десертная л. Через час по чайной ложке (очень медленно, с большими перерывами; разг.). Дорога л. к обеду (посл.). 2. мн. Русский ударный музыкальный инструмент, состоящий из двух деревянных ложек с удлинёнными ручками (в старину - с подвязанными к ним бубенчиками). II уменьш. ложечка, -и, ж. II прил. ложечный, -ая, -ое.

ЛОЖКАРНЫЙ, -ая, -ое. Относящийся к производству деревянных ложек. Л. промысел.

ЛОЖКАРЬ, -я, м. То же, что ложечник (в 1 знач.). II прил. ложкарский, -ая, -ое.

ЛОЖКОРЕ3, -а, м. Ложкарь, ложечник.

ЛОЖНО... Первая часть сложных слов со знач.: 1) ложный (во 2 знач.), напр.ложнод-ружелюбный, ложнодобродетельный; 2) ложный (в 4 знач.), напр. ложноакация, ложногусеница, ложноклассицизм, ложнос-корпион.

ЛОЖНЫЙ, -ая, -ое; -жен, -жна. 1. Содержащий ложь, ошибочный, неправильный. Л. слух. Ложные показания. Стоять на ложном пути или идти по ложному пути (действовать неправильно, ошибочно). Л. шаг (неправильный, опрометчивый поступок). Ложное положение (неловкое, двусмысленное положение). В ложном свете представлять, изображать что-н. (намеренно искажая). 2. Мнимый, намеренно выдаваемый за истинное. Ложная тревога. Ложная атака. 3. Вызванный ошибочными представлениями о нравственности, предрассудками. Ложная скромность. Л. стыд. 4. полн. ф. В составе сложных названий означает виды, явления, по нек-рым признакам сходные с другими, основными (спец.). Ложная акация. Ложные солнца (светлые пятна по обеим сторонам Солнца). Л. круп. II сущ. ложность, -и, ж. (к 1, 2 и 3 знач.).

ЛОЖОК см. лот.

ЛОЖЧАТЫЙ, -ая, -ое. В декоративно-прикладном искусстве о рельефном орнаменте: состоящий из выпуклых или вдавленных удлинённых овалов [от ложок - удлинение, вдавленность]. Ложчатая ваза.

ЛОЖЬ, лжи, ж. Намеренное искажение истины, неправда, обман. Уличить во лжи. Мысль изречённая есть л. (афоризм). Л. во спасение и святая л. (оправданная необходимостью, с благой целью; книжн.). У лжи короткие ноги (посл.).

ЛОЗА, -ы, мн. лозы, лоз, лозам, ж. 1. Кустарник нек-рых пород ив (спец.). 2. Длинный гибкий стебель нек-рых кустарников. Виноградная л. Ивовая л. Плетеные изделия из лозы. II прил. лозбвый, -ая, -ое.

ЛОЗИНА, -ы, ж. (разг.). 1. То же, что лоза (в 1 знач.). 2. Ивовый прут. II прил. лози-новый, -ая, -ое и лозинный, -ая, -ое.

ЛОЗНЯК, -а, м., собир. Ивовый кустарник. II прил. лозняковые, -ая, -ое. Лозняковые заросли.

ЛОЗУНГ, -а, м. 1. Обращение в лаконичной форме, выражающее руководящую идею, требование. Политические лозунги. Лозунги футуристов. 2. Плакат с таким об-ращением. Вывесить лозунги. * Под лозунгом чего, в знач. предлога с род. п. (книжн.) - руководствуясь чем-н., имея в виду что-н. II прил. лозунговый, -ая, -ое (к I знач.) и лозунговый, -ая, -ое (к 1 знач.).

ЛОКАЛИЗОВАТЬ, -зую, -зуешь; -ова-нный; сов. и несов., что (книжн.). Ограничить (-чивать) распространение чего-н. ка-кими-н. пределами. Л. эпидемию. Л. пожар. II сущ. локализация, -и, ж.

ЛОКАЛИЗОВАТЬСЯ (-зуюсь, -зуешься, 1 и 2 л. не употр.), -зуется; сов. и несов. (книжн.). Сосредоточиться (-иваться) в каком-н. определённом месте, не выходя за его пределы. Эпидемия локализовалась. II сущ. локализация, -и, ж.

ЛОКАЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Местный, не выходящий за определённые пределы. Локальная война. II сущ. локальность, -и, ж.

ЛОКАТОР, -а, м. Устройство для локации - оптической, звуковой или по радио. Лазерный л. II прил. локаторный, -ая, -ое.

ЛОКАУТ, -а, м. Закрытие предприятия и массовые увольнения как средство противодействия требованиям со стороны рабочих. Объявить л.

ЛОКАЦИЯ, -и, ж. (спец.). Определение местонахождения чего-н. Звуковая л. Оптическая л. Чувство локации у животных. II прил. локационный, -ая, -ое.

ЛОКОМОБИЛЬ, -я, м. Передвижная или стационарная паросиловая установка. II прил. локомобильный, -ая, -ое.

ЛОКОМОТИВ, -а, м. Машина (тепловоз, электровоз, паровоз, моторный вагон), движущаяся по рельсам и предназначенная для передвижения поездов. II прил. локомотивный, -ая, -ое. Локомотивная бригада.

ЛОКОН, -а, м. Вьющаяся или завитая прядь волос. Локоны падают на плечи.

ЛОКОТНИК, -а, м. То же, что подлокотник.

ЛOKOTЬ, -ктя, мн. локти, -ей, м. 1. Место сгиба руки, где плечевая кость соединяется с костями предплечья (лучевой и локтевой). Согнуть руку в локте. Класть локти на стол. Работать локтями (проталкиваться, распихивая других; разг.). Локти кусать (перен.: досадовать по поводу собственной ошибки; разг.). Близок л., да не укусишь (посл.). 2. Часть рукава одежды, облегающая это место. Рваный л. 3. Старинная русская мера длины, равная приблизительно 0,5 м. * Чувство локтя - умение поддерживать связь с соседом в строю, а также вообще чувство товарищества и взаимной поддержки. II уменьш. локоток, -тка, м. (к 1 и 2 знач.). II прил. локтевой, -ая, -ое (к 1 знач.).

ЛОМ1, -а, мн. -ы, -ов и -ы, -ов, м. Толстый металлический заострённый стержень, к-рым ломают, разбивают что-н. твёрдое. Скалывать лёд ломом. II уменьш. ломик, -а, м.

ЛОМ2, -а, м., собир. Ломаные или годные только для переработки предметы. Шоколадный л. Металлический л. II прил. домовый, -ая, -ое.

ЛОМАКА, -и, м. и ж. (разг. неодобр.). Человек, к-рый ломается2 кривляка.

ЛОМАНЫЙ, -ая, -ое. 1. полн. ф. Подвергшийся ломке. Ломаные вещи. 2. перен. Исковерканный, неправильный. Говорить на ломаном языке. * Ломаная линия - в математике: линия из соединяющихся под углом отрезков прямых линий.

ЛОМАТЬ, -аю, -аешь; ломанный; несов. 1. что. Сгибая или ударяя с силой, разделять надвое, на куски, на части, отделять части чего-н. Л. сук. Л. лёд. Л. руки (о жесте, выражающем отчаяние). 2. что. Повреждать, приводить в негодность, разрушать. Л. игрушки. Л. старый дом. Л. - не строить(посл.). 3. перен., что. Преодолевая сопротивление, уничтожать. Л. сопротивление врага. Л. старые обычаи. 4. перен., кого-что. Резко изменять. Л. свою жизнь. Л. себя (свой характер, привычки). 5. (1 и 2 л. не употр.), кого (что). Об ощущении ломоты (разг.). Ломает лихорадка. Меня всего ломает (безл.). * Ломать шапку перед кем (устар.) - то же, что кланяться (в 1 знач.). Ломать голову над чем (разг.) - стараться понять или придумать что-н. трудное, сложное. Ломать спину (горб, хребет) (разг. неодобр.) - тяжело работать. Ломать спину на (для) других. Ломать комедию (разг. неодобр.) - притворяться, действовать неискренне. II сов. сломать, -аю, -аешь; сломанный (к 1.2,3 и 4 знач.) и поломать, -аю, -аешь; -ломанный (ко 2 знач.; разг.). С. себе шею (также перен.: то же, что свернуть, свихнуть себе шею; разг. неодобр.). II сущ- ломанье, -я, ср. (к 1 и 2 знач.), ломка, -и, ж. (к 1,2,3 и 4 знач.), по-ломка, -и, ж. (ко 2 знач.) и слом, -а, м. (ко 2 знач.; спец.).

ЛОМАТЬСЯ1 (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов. 1. Разрушаться, приходить в негодность; распадаться на куски. Непрочное сооружение ломается. Лёд ломается. 2. перен. О мужском голосе в переходном возрасте: менять свой тембр и диапазон. Ломающийся басок. II сов. сломаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается и поломаться, (-аюсь, -аешься, 1 и 2 Л. не употр.), -ается. II сущ. поломка, -и, ж. (к 1 знач.).

ЛОМАТЬСЯ2, -аюсь, -аешься; несов. (разг.). 1. То же, что кривляться. 2. Упрямо не соглашаться на что-н. Его упрашивают, а он ломается. II сущ. ломанье, -я, ср.

ЛОМБАРД, -а, м. Учреждение для выдачи ссуд под залог движимого имущества. Заложить кольцо в л. II прил. ломбардный, -ая, -ое.

ЛОМБЕРНЫЙ: ломберный стол - обтянутый сукном четырёхугольный раскладной стол для игры в карты [от названия старинной карточной игры - ломбер].

ЛОМИТЬ, ломлю, ломишь; несов. 1. (1 и 2 л. не употр.), что. Нажимая, ломать, отламывать. Ветер ломит деревья. Спелые яблоки ломят сучья. Деток родить - не ветки л. (посл.). Сила солому ломит(посл.). Пар костей не ломит (посл.). 2. Идти, входить с силой куда-н., ломиться (во 2 знач.) (прост.). Народ ломит в ворота. 3. Наступать, тесня противника (разг.). Мы ломим, враг бежит. Л. стеною. 4. безл., что. Об ощущении ломоты. Ломит поясницу. В висках ломит.

ЛОМИТЬСЯ, ломлюсь, ломишься; несов. 1. (1 и 2 л. не употр.). Прогибаться или ломаться под тяжестью, под напором чего-н. Ветки ломятся от яблок. Столы ломятся от яств (перен.). 2. Идти куда-н. насильно, напролом (разг.). Л. в открытую дверь (перен.: доказывать то, что всем хорошо известно).

ЛОМКА см. ломать.

ЛОМКИЙ, -ая, -ое; -мок, -мка и -мка, -мко. Легко ломающийся, хрупкий. Л. лёд. Ломкое печенье. Л. голос. II сущ. ломкость, -и, ж.

ЛОМОВИК, -а, м. (разг.). Ломовой извозчик.

ЛОМОВОЙ, -ая, -ое. Перевозящий тяжести, грузы (о лошади, повозке). Ломовая подвода. Ломовая лошадь (тяжеловоз; также перен.: о том, кто работает тяжело, много; разг. неодобр.). Л. извозчик. Перевезти вещи на ломовом (сущ.).

ЛОМОТА, -ы, ж. Болезненное ощущение к костях. Л. во всём теле. II прил. ломотный, -ая, -ое. Ломотная боль. ЛОМОТЬ, -мтя, мн. ломти, -ей, м. Отрезанный для еды плоский кусок чего-н. Л. хлеба. Л. сала. Л. дыни. * Отрезанный ломоть (разг.) - о том, кто отошел от семьи, от дома (обычно о дочери или сыне). II уменьш. ломтик, -а, м. II прил. ломтевой, -ая,-ое.

ЛОНО, -а, ср. (устар. высок.). О теле женщины: грудь или чрево, чресла. Материнское л. Л. земли, вод, моря (перен.: ширь или глубь земли, вод, моря). * В лоне чего, в знач. предлога с род. п. (книжн.) - в сфере какой-н. деятельности. В лоне науки. В лоне церкви. В лоно чего, в знач. предлога с род. п. (книжн.) - в сферу какой-н. деятельности. В лоно церкви. На лоне природы - вне города, на вольном, свежем воздухе. На лоно природы - за город, на вольный, свежий воздух. II прил. лонный, -ая, -ое (относящийся к тазовому поясу; спец.). Лонное сращение.

ЛОПАРИ, -ей, ед. -арь, -я, м. Старое название народа саами. II ж. лопарка, -и, ж. II прил. лопарский, -ая, -ое.

ЛОПАРСКИЙ, -ая, -ое. 1. см. лопари. 2. То же, что саамский. По-лопарски (нареч.).

ЛОПАСТЬ, -и, мн. -и, -ей и -ей, ж. 1. Широкий плоский конец чего-н. Л. заступа. Л. весла. Л. плавника. 2. Вращающаяся широкая часть какого-н. устройства, машины. Л. гребного колеса. Л. колеса турбины. Л. воздушного винта. II прил. лопастный, -ая, -ое.

ЛОПАТА, -ы, ж. Ручное орудие для копания, сгребания с рукояткой нешироким плоским отточенным концом. Железная л. Деревянная л. Борода лопатой (широкая). Гребёт деньги лопатой кто-н. (перен.: о том, кто очень богат, разг.). II прил. лопат-ный, -ая, -ое.

ЛОПАТИТЬ, -ачу, -атишь; несов., что (разг.). Перемешивать, перебрасывать лопатой. Л. зерно.

ЛОПАТКА1, -и, ж. Парная плоская широкая кость в верхней части спины. Положить на обе лопатки (в борьбе; также перен.: вообще победить, одолеть). * Во все лопатки (бежать) (разг.) - очень быстро. II прил. лопаточный, -ая, -ое.

ЛОПАТКА2, -и, ж. 1. То же, что лопата. 2. То же, что лопасть (во 2 знач.). Турбинные лопатки. II уменьш. лопаточка, -и, ж. (к 1 знач.). II прил. лопаточный, -ая, -ое. Лопаточная машина

ЛОПАТЬ, -аю, -аешь; несов., что (прост.). Есть, принимать пищу. Лопай, что дают (также перен.: не привередничай). II сов. слопать, -аю, -аешь; -анный и полопать, -аю, -аешь. С потрохами слопает кто-н. кого-н. (перен.: о том, кто безжалостен к другим).

ЛОПАТЬСЯ, -аюсь, -аешься; несов. 1. О полых или натянутых предметах, о чём-н. набухшем: получать трещину или, треснув, лопаться, разрываться. Стекло лопается. Шар лопается. С (от) жиру лопается кто-н. (перен.: очень толст, тучен; прост. неодобр.). 2. (1 и 2 л. не употр.), перен. Терпеть провал, крах, полную неудачу (устар. и разг.). Афера лопается.* Терпение лопается (разг.) - не хватает терпения. II сущ. лопанье, -я, ср. (к 1 знач.).

ЛОПНУТЬ, -ну, -нешь; сов. 1. О полых или натянутых предметах, о чём-н. набухшем: получить трещину или, треснув, сломаться, разорваться. Стакан лопнул. Струна лопнула. 2. (1 и 2 л. не употр.), перен. Потерпеть провал, крах, полную неудачу (разг.). Банк лопнул. Карьера лопнула. * Лопнуть со смеху (прост.) - о сильном смехе, хохоте. Лопнуть от зависти (разг.) - о чувстве сильной зависти. Терпенье лопнуло (разг.) - не хватило терпения. Лопни глаза! (прост.) - клятвенное уверение. Чтоб ты лопнул! (прост.) - выражение раздражения, досады. Хоть лопни (прост.) - ничего не получается, несмотря на старания.

ЛОПОТАТЬ, -очу, -очешь; нвсов., что (разг.). Говорить быстро, неясно. Л. во сне. II сов. пролопотать, -очу, -очешь. II сущ. лопотанье,-я, ср.

ЛОПОТУН, -а, м. (разг.). Тот, кто лопочет. II ж. лопотунья, -и, род. мм. -ний.

ЛОПОУХИЙ, -ая, -ое: -ух. 1. С оттопыренными ушами; оттопыренный (об ушах). Л. щенок. 2. Глупый, нескладный, нерасторопный (прост.). II сущ. лопоухость, -и, ж.

ЛОПУХ, -а, м. 1. Репейник, а также широкий лист .его. 2. перен. О глупом человеке, простаке (прост.). Ну ил. же ты! II умению. лопушок, -шка, м. (к 1 знач.). II прил. лопуховый, -ая, -ое (к 1 знач.).

ЛОПУШИСТЫЙ, -ая, -ое; -ист (разг.). Похожий на лопух, широколистый. Л. лист.

ЛОРД, -а, м. В Англии: высший дворянский наследственный титул или титул высших должностных лиц, а также лицо, имеющее этот титул. Палата лордов. Л.-канцлер. Л.-мэр.

ЛОРНЕТ, -а, м. Род монокля, а также складные очки без дужек, на ручке. Черепаховый л. II прил. лорнетный, -ая, ое.

ЛОСЁВЫЙ см. лось.

ЛОСЁНОК, -нка, мн. -сята, -сят, м. Детёныш лося.

ЛОСИНА, -ы, ж. 1. Выделанная лосиная кожа. 2. мн. Белые штаны из лосиной кожи как часть военной формы в отдельных полках старой русской и нек-рых других армий. Кирасиры в лосинах. 3. мн. Женские плотно облегающие штаны, доходящие до щиколоток. Трикотажные лосины. Атласные, шёлковые лосины.

ЛОСИНЫЙ см. лось.

ЛОСИХА, -и, ж. Самка лося.

ЛОСК, -а (-у), м. 1. Глянец, блеск гладкой поверхности. Навести л. на поверхность. 2. перен. Безукоризненный вид, внешний блеск. Столичный л. В доме наведён л.: чистота, порядок. * В лоск (прост.) - совершенно, окончательно. Износить сапоги в лоск.

ЛОСКУТ, -а, м., собир. Остатки, отходы в текстильном, швейном и кожевенном производствах в виде лоскутьев. II прил. лоскутный, -ая, -ое.

ЛОСКУТ, -а, мн. -ы, -ов и -тья, -ьев, м. 1. Оторванный или отрезанный кусок ткани, кожи. Л. ситца. Одеяло из лоскутов. 2. перен. Небольшой участок какой-н. по-верхности. Л. земли. Лоскутья облаков (их клочья, обрывки). II уменьш. лоскуток, -тка, м. и лоскутик, -а, м. II прил. лоскутный, -ая, -ое. Лоскутное одеяло (стёганое, с верхом, сшитым из мелких лоскутков - квадратиков, уголков). Лоскутная плантация (из многих маленьких участков).

ЛОСНИТЬСЯ, -нюсь, -нишься и ЛОСНИТЬСЯ, -нюсь, -нишься; несов. Блестеть, отсвечивать. Щёки лоснятся от жира. Рукава лоснятся (истерлись до блеска). Лоснящаяся поверхность.

ЛОСОСИНА, -а, ж. Мясо лосося как пища. II прил. лососинный, -ая, -ое.

ЛОСОСЬ, -я и ЛОСОСЬ, -я, м. Крупная рыба с нежным мясом розового цвета. П прил. лососёвый, -ая, -ое и лососий, -ья, -ье. Семейство лососёвых (сущ.). Лососий балык.

ЛОСЬ, -я, мн. лоси, -ей и -ей, м. Крупное парнокопытное животное сем. оленей с широкими уплощёнными рогами. II прил. лосиный, -ая, -ое и лосёвый, -ая, -ое. Лосиная ферма. Лосёвая шкура.

ЛОСЬОН [сьё], -а, м. Косметическое средство - питательная жидкость для ухода за кожей. II прил. лосьонный, -ая, -ое.

ЛОСЯТИНА, -ы, ж. Мясо лося как пища.

ЛОТ, -а, м. Прибор для измерения глубины воды с судна. Ручной, механический л. Звуковой л. (эхолот). Тяжёлый л. (грузило). Бросить л. II прил. лотовый, -ая, -ое.

ЛОТ2, -а, м. 1. Русская мера веса, равная 12,8 г. 2. Партия товара, выставляемая при какой-н. сделке, на аукцион (спец.):

ЛОТЕРЕЯ, -и, ж. 1. Розыгрыш вещей, денежных сумм по билетам. Беспроигрышная л. Денежно-вещевая л. 2. первн. О деле, в к-ром можно рассчитывать на успех только как на случайность. II прил. лотерейный, -ая, -ое (к 1 знач.). Л. билет.

ЛОТО, нескл., ср. Игра на особых картах с номерами, к-рые закрываются фишками, или с картинками. Играть в л. Детское л. II прил. лотошный, -ая, -ое (разг.).

ЛОТОК, -тка, м. 1. Открытый прилавок для торговли на улице, а также большой плоский ящик для торговли вразнос. Торговать с лотка. 2. Открытый жёлоб для стока, спуска чего-н. (спец.). Мельничный л. 3. Плоский сосуд для чего-н., ёмкость. II прил. лоточный [шн], -ая, -ое (к 1 знач.) ы лотковый, -ая, -ое. Лоточная торговля. Лотковый спуск.

ЛОТОС, -а, м. Южное земноводное растение с красивыми крупными цветками, а также цветок его. II прил. лотосовый, -ая, -ое. Семейство лотосовых (сущ.).

ЛОТОЧНИК [шн], -а, м. Продавец с лотка.II ж. лоточница, -ы.

ЛОХ, -а, м. Эфироносный кустарник или деревце с узкими длинными листьями и съедобными плодами (ягодами). II прил.

лоховый, -ая, -ое. Семейство лоховых (сущ.).

ЛОХАНКА, -и и ЛОХАНЬ, -и, ж. Круглая или продолговатая посуда для стирки белья, мытья посуды, сливания жидкости. Деревянная л. * Почечная лоханка (спец.) - полость в почке, непосредственно соединённая с мочеточником. II прил. лоханочный, -ая, -ое.

ЛОХМАТИТЬ, -ачу, -атишь; -аченный; несов., кого-что (разг.). Делать лохматым (во 2 знач.). Л. волосы. II сов. взлохматить, -ачу, -атишь; -аченный и разлохматить, -ачу, -атишь; -аченный.

ЛОХМАТИТЬСЯ, -ачусь, -атишься; несов. (разг.). Становиться лохматым. II сов. взлохматиться, -ачусь, -атишься и разлохматиться, -ачусь, -атишься.

ЛОХМАТЫЙ, -ая, -ое; -ат. 1. С прядями густой длинной шерсти, меха. Л. пёс. Лохматая шапка. Лохматая ель (перен.: с густыми ветвями, мохнатая). 2. Непричёсанный, с растрепавшимися волосами (разг.). II сущ, лохматость, -и, ас.

ЛОХМОТЬЯ, -ьев. 1. Крайне ветхая, изорванная одежда. Нищий в лохмотьях. 2. То же, что клочья (во 2 знач.). Изорвать в л. что-н.

ЛОХМЬ1, лохм (прост.). Пряди свалявшихся волос, шерсти, космы. Л. тумана, облаков (перен.).

ЛОЦИЯ, -и, ж. 1. Раздел судовождения - описание морей, водных путей и побережий. 2. Руководство для плавания в определённом бассейне, водном пространстве.

ЛОЦМАН1, -а, м. Специалист по проводке судов, хорошо знающий фарватер. II прил. лоцманский, -ая, -ое.

ЛОЦМАН2, -а, м. Небольшая морская рыба, плавающая обычно около судов и крупных рыб.

ЛОШАДИНЫЙ, -ая, -ое. 1. см. лошадь. 2. лошадиные, -ых. Сем. непарнокопытных млекопитающих, к к-рому относятся лошадь домашняя и дикая (кулан, мустанг, лошадь Пржевальского, тарпан), осёл и др.

ЛОШАДКА, -и, ж. 1. см. лошадь. 2. Детская игрушка на колесиках или на качалке, изображающая лошадь. Деревянная л. 3. мн. игра в лошадки - детская игра, в к-рой участники (верхом на палочке с верёвочкой) изображают скачущих лошадей и соревнуются в беге. Играть в лошадки.

ЛОШАДНИК, -а, м. (разг.). 1. Любитель лошадей. 2. Торговец лошадьми. II ж. лошадница, -ы (к 1 знач.). II прил. лашад-нический, -ая, -ое (ко 2 знач.) и лошадниц-кий, -ая, -ое (ко 2 знач.).

ЛОШАДЬ, -и,мн. -и, -ей, -ям, -дьми и -дями, -ях, ж. Крупное непарнокопытное животное сем. лошадиных. Домашняя л. Дикая л. Верховая л. Пара лошадей. Запрягать лошадей. Седлать л. Ехать на лошадях. Работать как л. (много и тяжело). Ну и л. эта баба (о крупной и нескладной женщине; разг., неодобр.). II уменьш. лошадка, -и, ж. * Тёмная лошадка (разг.) - о человеке, чьи качества, возможности неясны, неизвестны. Рабочая лошадка (разг.) - о трудолюбивом человеке, безотказном работнике. II унич. лошадёнка, -и, ж. II прил. лошадиный, -ая, -ое. Лошадиное здоровье (перен.: очень крепкое). Лошадиное лицо (перен.: с тяжёлой и. вытянутой нижней частью). * Лошадиная сила - единица мощности (двигателя, машины, равная 736 ваттам). Лошадиная фамилия (разг. шутл.) - о том, что хорошо знакомо, но никак не удаётся вспомнить [по одноимённому рассказу А. П. Чехова].

ЛОШАК, -а, м. Домашнее животное - помесь ослицы и жеребца. II прил. лошачий, -ья, -ье.

ЛОЩЁНЫЙ, -ая, -ое; -ён. 1. полн.ф. С блеском, глянцевитый. Лощеная бумага. 2. перен. Франтоватый, с внешним лоском (разг.) Л. молодой человек. II сущ. лощёность, -и, ж. (ко 2 знач.).

ЛОЩИНА, -ы, ж. Долина с пологими склонами. II уменьш. лощинка, -и, ж. II прил. лощинный, -ая, -ое.

ЛОЩИТЬ, -щу, -щишь; -щённый (-ён, -ена); несов., что (разг.). 1. Натирать до блеска. Л. воском. 2. Полировать, наводить глянец. Л. бумагу. Л. кожи. II сов. налощить, -щу, -щишь; -щённый (-ён, -сна). II сущ. лощение, -я, ср. II прил. лощильный, -ая, -ое. Лощильная машина.

ЛОЯЛЬНЫЙ, -ая, -ое, -лен, -льна. Держащийся формально в пределах законности, в пределах благожелательно-нейтрального отношения к кому-чему-н. Л. человек. Лояльное отношение. II сущ. лояльность, -и, ж. Соблюдать л.

ЛУБ, -а, мн. лубья, -ьев, м. 1. Волокнистая ткань растений, по к-рой перемещаются органические вещества (спец.). 2. Пласт, кусок коры липы, вяза и нек-рых других лиственных деревьев вместе с волокнистой внутренней частью. 3. Волокнистая ткань нек-рых растений (льна, конопли), идущая на выделку пряжи (спец.). II прил. лубовый, -ая, -ое, лубяной, -ая, -ое и лубочный, -ая, -ое (ко 2 знач.). Лубовое, лубяное волокно. Лубочное лукошко.

ЛУБЕНЕТЬ (-ею, -ёешь, 1 и 2 л. не употр.), -ёет; несов. (обл.) Становиться твердым, жёстким, костенеть. II сов. залубенеть (-ею, -ёешь, 1 и 2 л. не употр.), -еет.

ЛУБОК, -бка, м. 1. Кусок луба (во 2 знач.). 2. Твёрдая лечебная повязка [первонач. из луба], шина (во 2 знач.). Наложить л. Рука в лубках. 3. Липовая доска, на к-рой гравировалась картинка для печатания, а также простая и доходчивая, обычно с поясняющей надписью картинка такого изготовления. Русский л. 4. То же, что лубочная литература. II прил. лубковый, -ая, -ое (к 1,2 и 3 знач.) и лубочный, -ая, -ое (к 1, 2 и 3 знач.).

ЛУБОЧНЫЙ, -ая, -ое. 1. см. луб и лубок. 2. Печатавшийся с лубков (в 3 знач.). Лу бочные картинки. * Лубочная литература - 1) дореволюционные дешёвые и примитивные по содержанию массовые издания; 2) примитивная литература, рассчитанная на невзыскательный вкус (неодобр.).

ЛУБЯНОЙ, -ая, -ое. 1. см. луб. 2. О растениях: имеющий волокнистую ткань, луб (в 3 знач.). Лубяные культуры (лён-долгунец, конопля, джут, кенаф).

ЛУГ, -а, о луге, на лугу, мн. -а, -ов, м. Участок, покрытый травянистой растительностью. Зелёный л. Заливной л. Идти полугу ипо лугу. Альпийские луга (горные). II уменьш. лужок, -жка,м. II прил. луговой, -ая, -ое. Луговые растения. Л. волк (койот).

ЛУГОВИНА, -ы, ж. (разг.). Небольшой луг. II прил. луговинный, -ая, -ое.

ЛУГОВОДСТВО, -а, ср. Обработка и использование лугов, сенокосов, пастбищ как отрасль растениеводства. II прил. лу-говодческий, -ая, -ое.

ЛУДИТЬ, лужу, лудишь и лудишь; лужённый (-ён, -ена); несов., что. Покрывать полудой. Л. посуду. II сов. вылудить, -ужу, -удишь; -уженный и полудить, -ужу, -удишь и -удишь; -уженный и -уженный (-ён, -ена). Il суш,, лужение, -я, ср. II прил. лудильный, -ая, -ое. ЛУЖА, -и, ж. 1. Небольшое углубление на почве, наполненное дождевой или подпочвенной водой. Лужи на дорогах. 2. Пролитая на поверхность жидкость. Л. на полу. - Сесть в лужу (разг.) - оказаться в глупом положении, потерпеть неудачу. II уменьш. лужица, -ы, ж.

ЛУЖАЙКА, -и, ж. Небольшой луг, полянка. Лесная л.

ЛУЖЁНЫЙ, -ая, -ое. Покрытый полудой. Л. самовар. Лужёная глотка у кого-н. (перен.: о том, кто способен много и долго кричать, говорить; прост, неодобр.).

ЛУЖИЦКИЙ, -ая, -ое. 1. см. лужичане, 2. Относящийся к лужичанам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, внутреннему устройству, истории; такой, как у лужичан. Лужицкие сербы (лужичане). Л. язык (западно-славянской группы индоевропейской семьи языков). По-лужицки (нареч.).

ЛУЖИЧАНЕ, -ан, ед. -анин, -а, м. Западнославянский народ, живущий на юго-восто-ке Германии. II ж. лужичанка, -и. II прил. лужицкий, -ая, -ое.

ЛУЖОК см. луг.

ЛУЗА, -ы, ж. Один из шести сетчатых мешочков под отверстиями у бортов бильярдного стола. II прил. лузный, -ая, -ое.

ЛУЗГА, -и, ж., собир. Шелуха, кожура семян нек-рых растений. Л. подсолнечника. Л. гречихи.

ЛУЗГАТЬ, -аю, -аешь; несов., что (прост.). Грызть (подсолнухи, орешки). Л. семечки.

ЛУИДОР, -а, м. Старинная французская монета (164-1795 гг.), равная 24 ливрам.

ЛУК1, -а (-у), мн. (в знач. сорта) луки, -ов, м. Огородное или дикорастущее растение сем. лилейных с острым вкусом луковицы и съедобными трубчатыми листьями. Репчатый л. Зелёный л. (листья). Головка лука. Дикие луки. II уменьш. лучок, -чку (-чка),м. II прил. луковый, -ая, -ое. Луковые овощи (лук, чеснок). Л. соус. * Горе луковое (разг. шутл.) - о незадачливом человеке.

ЛУК2, -а, м. Ручное оружие для метания стрел в виде пружинящей дуги, стянутой тетивой. Тугой л. Стрельба из лука (вид спорта). II прил. лучный, -ая, -ое. Лучное поле (для стрельбы из лука).

ЛУКА, -и, мн. луки, лук, лукам, ж. 1. Изгиб, кривизна чего-н. Л. реки. 2. Выступающий изгиб переднего или заднего края седла.

ЛУКАВЕЦ, -вцa, м. (устар.). Лукавый человек. II ж. лукавица, -ы.

ЛУКАВИНКА, -и, ж. (разг.). Доля лукавства, хитрости. Глаза с лукавинкой. Л. во взгляде.

ЛУКАВИТЬ, -влю, -вишь; несов. Хитрить, притворяться, вести себя неискренне. II сов. слукавить, -влю, -вишь.

ЛУКАВСТВО, -а, ср. 1. Хитрость, коварство. 2. Весёлый задор, игривость. Женское л.

ЛУКАВЫЙ, -ая, -ое, -ав. 1. Коварный, хитрый. Л. человек. Л. поступок. 2. Игривый, исполненный добродушной хитрости. Л. взгляд. Лукавая улыбка. * Лукавый попутал (прост.) - выражение сожаления, раскаяния по поводу неудачного, предосудительного или непонятного действия, поступка. От лукавого (книжн.) - о ненужном мудрствовании, излишнем усложнении чего-н. Все эти сомнения - от лукавого. II сущ. лукавость, -и, ж.

ЛУКОВИЦА, -ы, ж. 1. У нек-рых лилейных растений: шарообразно утолщённая (обычно подземная) часть побега из плотно прилегающих друг к другу слоёв. Л. тюльпана, гиацинта. Л. чеснока. 2. Головка лука1. 3. Расширение в нек-рых органах, частях организма (спец.). Л. волоса. 4. Шаровидный церковный купол. II уменьш. луковка, -и, ж. (к 1, 2 и 4 знач.). II прил. луковичный, -ая, -ое.

ЛУКОВЫЙ см. лук.

ЛУКОМОРЬЕ, -я, ср. (стар.). Морской залив.

ЛУКОШКО, -а, мн. -и, -шек, -шкам, ср. Небольшая корзинка из лубка или прутьев, коробок. Л. для грибов, для ягод.

ЛУКУЛЛОВ: лукуллов пир (книжн.) - роскошный пир, пиршество [по имени древнеримского полководца Лукулла].

ЛУНА, -ы, мн. луны, лун, лунам, ж. 1. (в терминологическом значении Л прописное). Небесное тело, спутник Земли, светящийся отражённым солнечным светом. Полёт на Луну. Серп луны. Полная л. С луны свалился кто-н. (перен.: не знает того, что всем давно известно; разг. шутл.). 2. Свет, идущий от такого небесного тела. Читать при луне. 3. Спутник любой планеты (спец.). Луны Сатурна. * Ничто не вечно под луной (шутл.) - всё проходит, нет ничего постоянного. II прил. лунный, -ая, -ое. Л. свет. Л. грунт. Л. самоходный аппарат. Лунная дорожка на воде. Л. камень (прозрачный минерал зеленовато-голубого цвета).

ЛУНА-ПАРК, луна-парка, м. Городской парк с аттракционами, увеселительными павильонами.

ЛУНАТИЗМ, -а, м. То же, что сомнамбулизм. II прил. лунатический, -ая, -ое.

ЛУНАТИК, -а, м. То же, что сомнамбула. II ж. лунатичка, -и.

ЛУНКА, -и, ж. Небольшое углубление в чём-н., ямка. Л. зуба. Л. во льду (маленькая прорубь). II уменьш. луночка, -и, ас. II прил. луночный, -ая, -ое.

ЛУННЫЙ, -ая, -ое. 1. см. луна. 2. Наполненный светом луны. Лунная ночь. Лунная дорожка (полоска лунного света на воде).

ЛУНОХОД, -а, м. Автоматический самоходный аппарат с дистанционным управлением, передвигающийся по Луне. II прил. лунохбдный,-ая, -ое.

ЛУНЬ, -я, м. Хищная птица сем. ястребиных с серовато-белым оперением у самца.Как л. седой или белый (совсем седой).

ЛУПА, -ы, ж. Увеличительное стекло (выпуклая или двояковыпуклая линза) в оправе. Рассматривать что-н. в лупу.

ЛУПИТЬ1, луплю, лупишь; лупленный; несов. 1. Обдирать (кору, скорлупу, лузгу) с чего-н. или очищать (от коры, скорлупы, лузги). Л. лыко с деревьев. 2. Драть (в 3 знач.), обирать (прост.). II сов. облупить, -уплю, -упишь; -упленный (к 1 знач) и слупить, -уплю, -упишь; -упленный. Облупить липу. Знать кого-н. как облупленного (очень хорошо; прост.).

ЛУПИТЬ2, луплю, лупишь; лупленный; несов. (прост.). 1. кого (что). Сильно бить, хлестать, лупцевать. Л. кнутом. 2. Употр. для обозначения быстрых, энергичных действий (с сохранением связей соответствующего глагола), дуть (в 5 знач.), жарить (в 4 знач.). Дождь так и лупит. Л. во все лопатки. (очень быстро бежать). II сов. отлупить, -уплю, -упишь; -упленный (к 1 знач.).

ЛУПИТЬСЯ (луплюсь, лупишься, 1 и 2 л. не употр.), лупится; несов. (разг.). 1. То же, что шелушиться. Лупится кожа. 2. Отпадать, отваливаться кусочками. Штукатурка лупится. II сов. облупиться (-уплюсь, -упишься, 1 и 2 л. не употр.), -упится и отлупиться, (-уплюсь, -упишься, 1 и 2 л. не употр.), -упится (ко 2 знач.).

ЛУПОГЛАЗЫЙ, -ая, -ое; -аз (прост.). С выпуклыми глазами, пучеглазый. II сущ. лу-поглазость, -и, ж.

ЛУПЦЕВАТЬ, -цую, -цуешь; несов., кого (что) (прост.). То же, что лупить2 (в 1 знач.). II сов. отлупцевать, -цую, -цуешь; -цованный. II сущ. лупцовка, -и, ж.

ЛУЧ, -а, м. 1. Узкая полоса света, исходящая от яркого светящегося предмета. Солнечный л. Л. прожектора. Л. надежды (перен.: проблеск надежды). Л. света в тёмном царстве (перен.: о чём-н. радостном, светлом в тёмной, отсталой среде). 2. Острона-правленный поток частиц энергии (спец.). Рентгеновские лучи. Ультрафиолетовые лучи. Тепловой луч. 3. Часть прямой линии, лежащая по одну сторону от какой-н. её точки (спец.). II прил. лучевой, -ая, -ое (ко 2 знач.). Лучевая энергия. Лучевая болезнь (вызываемая ионизирующими излучениями в дозах, превышающих допустимые).

ЛУЧЕВОЙ, -ая, -ое. 1. см. луч. 2. Имеющий форму расходящихся лучей. Лучевые просеки. * Лучевая кость (спец.) - одна из двух костей предплечья.

ЛУЧЕЗАРНЫЙ, -ая, -ое; -рен, -рна (высок.). Сверкающий, сияющий. Лучезарное светило. Лучезарное будущее (перен.: светлое). II сущ. лучезарность, -и, ж.

ЛУЧИНА, -ы, ж., также собир. Тонкая длинная щепка от сухого полена. Засветить лучину (в старину: для освещения избы). II уменьш. лучинка, -и, ж. II уменьш.-ласк. лучинушка, -и, ж. (о лучине, освещающей избу). II прил. лучинный, -ая, -ое.

ЛУЧИСТЫЙ, -ая, -ое; -ист. 1. Светящийся, исходящий лучами. Л. свет месяца. Л. взгляд (перен.: сияющий и глубокий). 2. полн. ф. Возникающий вследствие излучения какой-н. энергии (спец.). Л. поток. II сущ. лучистость, -и, ж. (к 1 знач.).

ЛУЧИТЬ, -чу, -чишь; -чённый (-ён, -ена); несов., кого (что). Охотиться на кого-н. ночью при специальном ярком освещении. Л. рыбу (бить острогой с освещённой лодки). II сущ. лучение, -я, ср.

ЛУЧИТЬСЯ (-чусь, -чишься, 1 и 2 л. не употр.), -чится; несов. (высок.). Испускать лучи. Лучатся звёзды. Лучащийся взгляд (перен.: лучистый).

ЛУЧКОВЫЙ, -ая, -ое. Об инструментах: по форме сходный с луком. Лучковая пила.

ЛУЧНИК, -а, м. 1. Стрелок из лука2. 2. Спортсмен, занимающийся стрельбой из лука2. II ж. лучница, -ы.

ЛУЧОК1, -чка, м. (спец.). Дугообразное приспособление для ловли птиц сетью.

ЛУЧОК2 см лук.

ЛУЧШЕ. 1. см. хороший. 2. в знач. сказ., кому. Об улучшении состояния больного. Ребенку сегодня л. 3. вводн.сл. и частица. Предпочтительнее, вернее. Говори или, л., я? Л. не рисковать. Л. и не спорь. * А лучше сказать, в знач. союза - вводит уточнение, а вернее сказать. Он умен, а лучше сказать осмотрителен. Лучше всего, вводи, ел. - то же, что лучше (в 3 знач.). Давай поговорим или, лучше всего, помолчим. Как нельзя лучше - очень хорошо, отлично. Дела идут как нельзя лучше. И того лучше (ещё того лучше) (обычно ирон.) - совсем хорошо.

ЛУЧШИЙ, -ая, -ее. 1. см. хороший. 2. Самого высокого качества, самого хорошего свойства. Лучшие спортсмены года. Лучшее (сущ.) - враг хорошего (афоризм). * В лучший мир (уйти, переселиться) (устар.) - то же, что умереть. В лучшем виде (сделать) (прост.) - очень хорошо. Всего лучшего! - пожелание при прощании.

ЛУЩЁНЫЙ, -ая, -ое, -ён. Очищенный от шелухи, скорлупы, лузги. Лущёные орехи.

ЛУЩИТЬ, -щу, -щишь; -щённый (-ён, -ена); несов., что. 1. Очищать от скорлупы, шелухи, лузги. Л. горох. Л. орехи. 2. Разрыхлять поверхность почвы (спец.). II сов. облущить, -щу, -щишь; -щённый (-ён, -ена) (к 1 знач.) и взлущить, -щу, -щишь; -щённый (-ён, -ена) (ко 2 знач.). II суш. лущение, -я, ср. и лущёвка, -и, ж. (ко 2 знач.; спец.). II прил. лущильный, -ая, -ое (спец.).

ЛЫЖЕРОЛЛЕРЫ, -ов, ед. лыжероллер, -а, м. Спортивный снаряд в виде коротких лыж на роликах.

ЛЫЖИ, лыж, ед. лыжа, -и, ж. 1. Плоские деревянные (или пластиковые) полозья для хождения, бега по снегу. Ходить на лыжах. Охотничьи л. Горные л. (1) предназначенные для скоростного спуска с гор; 2) вид спорта - скоростной спуск с гор на лыжах по специальным трассам). 2. Вид спорта - хождение, бег на таких полозьях. Зимой особенно полезны л., летом плавание. * Водные лыжи - вид спорта - скольжение на буксире по воде на специальных полозьях; сами такие полозья. Навострить лыжи (разг.) - приготовиться бежать, а также убежать. II прил. лыжный, -ая, -ое. Л. спорт.

ЛЫЖНИК, -а, м. Спортсмен, занимающийся лыжным спортом, а также вообще тот, кто ходит, идёт на лыжах. * Водный лыжник - спортсмен, занимающийся водными лыжами, воднолыжник. II ж. лыжница, -ы.

ЛЫЖНЯ, -и,род.мн. -ей, ж. След, накатанный лыжами. Проложить лыжню.

ЛЫКО, -а, мн. лыки, лык, лыкам, ср. Луб молодой липы, ивы и нек-рых других деревьев, разделяемый на слои и узкие полосы. Драть л. Лапти из лыка. * Лыка не вяжет кто (прост.) - настолько пьян, что не может связно говорить. Не лыком шит кто (прост.) - понимает, умеет не хуже других. Знает, где чем поживиться, не лыком шит! II уменьш. лычко, -а, ср. II прил. лыковый, -ая, -ое.

ЛЫСЕТЬ, -ею, -еешь; несов. Становиться лысым, лысее. II сов. облысеть, -ею, -ёешь и полысеть, -ею, -ёешь. II сущ. облысение, -я, ср. и полысение, -я, ср.

ЛЫСИНА, -ы, ж. 1. Место на голове, где вылезли и не растут волосы, а также место, где вылезла, не растёт шерсть. Л. во всю голову. 2. Прогалина в растительном покрове. Лысины во всходах. 3. Белое пятно в шерсти на лбу у животного. Телёнок с белой лысиной. II уменьш. лысинка, -и, ж.

ЛЫСЫЙ, -ая, -ое; лыс, лыса, лысо. 1. Имеющий лысину (в 1 знач.). Лысая голова. Л. старик. 2. Лишённый растительности. Лысая гора.

ЛЫЧКИ, -чек. Узкие поперечные нашивки на погонах. Матросские, ефрейторские, сержантские л. Старшинские л.

ЛЫЧКО см. лыко.

ЛЬ, союз и частица (книжн.). То же, что ли (употр. после слов, оканчивающихся на гласный). * Не... ль-то же, что не... ли. Ль... ль, союз повторяющийся - то же, что ли... ли. Ль... или, союз - то же, что ли... или.

ЛЬВЁНОК, -нка, мн. -вята, -вят, м. Детёныш льва1.

ЛЬВИЦА, -ы, ж. Самка льва. * Светская львица (устар.) - дама высшего света, пользующаяся в нём особым успехом.

ЛЬГОТА, -ы, ж. Преимущественное право, облегчение, предоставляемое кому-н. как исключение из общих правил. Льготы ветеранам войны. II прил. льготный, -ая, -ое. Л. тариф.

ЛЬГОТНИК, -а, м. (разг.). Человек, пользующийся льготой, льготами. II ж. льготница, -ы.

ЛЬДИНА, -ы, ж. Глыба льда.

ЛЬДИНКА, -и, ж. Маленький кусочек льда.

ЛЬДИСТЫЙ, -ая, -ое; -ист (книжн.). Обильный льдами, покрытый льдом. Льдистые вершины. II сущ. льдистость, -и, ж.

ЛЬДО... Первая часть сложных слов со знач:. 1) относящийся ко льду, напр. льдообразование, льдотехника, льдохранилище, льдобур, льдобурильный, льдодробилка; 2) содержащий лед, напр. лъдогрунтовой.

ЛЬЕ, нескл., ср. Старинная французская мера длины, равная приблизительно 4,5 км.

ЛЬНО... Первая часть сложных слов со знач.: 1) относящийся к разведению, обработке льна, напр. льночесальный, льнообра-батывающий, льнотрепальный, льнопрядильный, льномолотилка, льнотеребилка, льнокомбайн, льнозавод; 2) льняной, из льна, напр. льноволокно, льносолома, лъно-продукция.

ЛЬНОВОД, -а, м. Специалист по льноводству.

ЛЬНОВОДСТВО, -а, ср. Возделывание льна как отрасль растениеводства. II прил. льноводческий, -ая, -ое.

ЛЬНОВЫЙ см. лён.

ЛЬНУТЬ, льну, льнёшь; нбсов. 1. к кому-чему. Прижиматься, прикасаться к кому-чему-н. (обычно - ласкаясь). Ребёнок льнёт к матери. Плющ льнет к ограде (перен:. плотно её обвивает). 2. перен., к кому. Стремиться сблизиться с кем-н., быть ближе к кому-н. из чувства любви или ради выгоды (разг.). II сов. прильнуть, -ну, -нёшь (к 1 знач.).

ЛЬНЯНОЙ см. лён.

ЛЬСТЕЦ, -а, м. Льстивый человек. Окружить себя льстецами.

ЛЬСТИВЫЙ, -ая, -ое; льстив. Выражающий лесть, склонный к лести. Л. человек. Льстиво (нареч.) говорить. II сущ. льстивость, -и, ж.

ЛЬСТИТЬ, льщу, льстишь; несов. 1. кому. Хвалить из лести, из корыстного желания расположить к себе. Л. сильным. 2. кому-чему. Доставлять удовлетворение кому-н., какому-н. чувству. Успехи льстят самолюбию. * Льстить себя надеждой (книжн.) - надеяться, утешать себя надеждой. II сов. польстить, -льщу, -льстишь.

ЛЬСТИТЬСЯ, льщусь, льстишься; несов., на что (разг.). Соблазняться чем-н. Л. на деньги. II сов. польститься, -льщусь, -льстишься.

ЛЬЯЛО, -а, ср. (спец.). Водосток в нижней части трюма. II прил. льяльный, -ая, -ое.

ЛЮБ, люба, любо, кому, в знач. сказ. (прост.). Мил, приятен, нравится. Жених ей л.

ЛЮБВЕОБИЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Способный любить сильно или многих. Любвеобильное сердце. II сущ. любвеобильность, -и, ж. и любвеобилие, -я, ср.

ЛЮБЕЗНИЧАТЬ, -аю, -аешь; несов., с кем (разг.). Говорить кому-н. любезности, любезно обращаться с кем-н.

ЛЮБЕЗНОСТЬ, -и, ж. 1. см. любезный. 2. Приветливые и учтивые слова, обходительное и приятное обращение. Наговорить любезностей. Оказать кому-н. л. Не откажите в любезности (вежливое обращение с просьбой).

ЛЮБЕЗНЫЙ, -ая, -ое; -зен, -зна. 1. Обходительный, предупредительный, учтивый. Л. прием. Л. ответ. Л. человек. Будьте любезны (форма вежливой просьбы или ответа, пожалуйста). 2. полн. ф. Милый, дорогой (устар.). Л. друг. 3. полн. ф. Фамильярное обращение (разг). Л ну-ка подойди сюда, л. II сущ. любезность, -и, ж. (к 1 знач.).

ЛЮБИМЕЦ, -мца, м. Человек, к-рого особенно любят. Л. публики. Общий л. II ж. любимица, -ы.

ЛЮБИМЧИК, -a,м. (разг. неодобр.). Человек, к-рый пользуется чьей-н. любовью, покровительством в ущерб другим. Л. учителя.

ЛЮБИМЫЙ, -ая, -ое. 1. Дорогой для сердца, такой, к к-рому обращена любовь. Л. друг. Любимая женщина. Прощаться с любимым (сущ.). 2. Такой, кто (что) больше всего нравится. Л. писатель. Любимые книги. Л. цвет. Любимое кушанье.

ЛЮБИТЕЛЬ, -я, м. 1. чего и с месту. Человек, к-рый имеет склонность, пристрастие к чему-н. Л. музыки. Л. поговорить. 2. Человек, к-рый занимается каким-н. делом не как профессионал, по увлечению, из интереса. Садовод-л. Автомобилист-л. II ж. любительница, -ы. II прил. любительский, -ая, -ое (ко 2 знач.). Л. спектакль. Любительская фотография.

ЛЮБИТЕЛЬСТВО, -а, ср. Занятие любителя, любителей (во 2 знач.).

ЛЮБИТЬ, люблю, любишь; любящий; любимый; несов. 1. кого-что. Испытывать любовь к кому-чему-н. Л. родину. Л. детей. Л. женщину. Учитель любим и уважаем, 2. что и с неопр. Иметь склонность, пристрастие к чему-н. Л. музыку. Л. читать. 3. кого-что и с союзом чтобы. Быть довольным тем, что нравится, что (кто) приходится по вкусу. Л. красивые вещи. Он любит лесть (льстецов, чтобы ему льстили). 4. (1 и 2 л. не употр.), что и с союзом "чтобы". Нуждаться в каких-н. предпочтительных условиях. Цветы любят тепло (чтобы было тепло).

ЛЮБО, в знач. сказ. (прост.). Приятно, хорошо. Л. посмотреть. Л. послушать. Не л. - не слушай, а врать не мешай (шутл. посл.). * Любо-дорого смотреть - приятно посмотреть, увидеть.

ЛЮБОВАТЬСЯ, -буюсь, -буешься; шсов., кем-чем и на кого-что. Рассматривать, наблюдать с удовольствием, с восхищением. Л. картиной. Л. на себя в зеркало. II сов. полюбоваться, -буюсь, -буешься. Полюбуйтесь на этого чудака! (посмотрите, каков чудак; ирон.). II сущ. любование, -я, ср.

ЛЮБОВНИК, -а, м. 1. Мужчина, к-рый находится в связи (в 3 знач.) с женщиной, не состоя с ней в официальном браке. 2. Влюблённый человек (устар.). 3. мн. Влюблённая пара (стар.). 4. Роль возлюбленного, влюблённого в театральной пьесе (спец.). Первый л. (соответствующее амплуа актёра). II ж. любовница, -ы (ко 2 знач.; устар.). II прил. любовничий, -ья, -ье (к 1 знач.; разг.).

ЛЮБОВНИЦА. -ы, ж. 1. см. любовник. 2. Женщина, к-рая находится в связи (в 3 знач.) с мужчиной, не состоя с ним в официальном браке.

ЛЮБОВНЫЙ, -ая, -ое; -вен, -вна. 1. см. любовь. 2. полн. ф. Выражающий любовь (в 1 знач.), проникнутый любовью. Любовное письмо. Л. взгляд. 3. Внимательно-заботливый. Любовное отношение к делу. II сущ. любовность, -и, ас. (к 3 знач.).

ЛЮБОВЬ, любви, те. любовью, ж. 1. Глубокое эмоциональное влечение, сильное сердечное чувство. Чары, ожидание, муки любви. Признание в любви. Объясниться в любви. Брак по любви, без любви. Выйти замуж по любви (за любимого человека). Л. до гроба (вечная). Л. прошла, ушла, угасла. Страдать, сгореть, умирать от любви. Страстная, взаимная, безответная, платоническая, романтическая л. Л. с первого взгляда (возникшая сразу с первой встречи). Склонить к любви. Любовью не шутят(посл.). Л. не картошка (не пустяк, не без делица; прост. шутл.).Дитя любви (о желанном и любимом ребёнке). Л. зла (о том, что любимого не выбирают). 2. Чувство глубокого расположения, самоотверженной и искренней привязанности. Л. к родине, к родителям, к детям. Слепая л. (всепрощающая). Л. к ближнему. Относиться к своему делу с любовью (любовно). 3. Постоянная, сильная склонность, увлечённость чем-н. Л. к правде, к истине. Л. к балету, к чтению, к театру, спорту. Л. к животным. 4. им. п. Предмет любви (тот или та, кого кто-н. любит, к кому испытывает влечение, расположение). Он (она) - его (её) первая (или последняя) л. Он её очередная л. 5. Пристрастие, вкус2 к чему-н. Л. к спиртному, к сладкому, к нарядом, к комфорту. 6. Интимные отношения, интимная связь (прост.). Заниматься любовью. * Тайная любовь - 1) скрываемые любовные чувства; 2) внебрачные любовные отношения. Совет да любовь! (разг.) - пожелание благополучия вступающим в брак. Крутить любовь (прост.) - об ухаживаниях. II прил. любовный, -ая, -ое (к 1,2 и 6 знач.). Любовные похождения. Любовное признание. Любовное письмо (с признаниями в любви). Любовный напиток (возбуждаемый любовь; устар.).* Любовные игры - у животных: поведение в брачный период. ЛЮБОЗНАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Склонный к приобретению новых знаний, пытливый. Л. ученик. Л. ум. II сущ. любознательность, -и, ж.

ЛЮБОЙ, -ая, -ое, мест. определит. Какой угодно; всякий, каждый. В любое время. Л. ценой добиться успеха. В любых условиях. Л. (сущ.) из нас.

ЛЮБОПЫТНЫЙ, -ая, -ое; -тен, -тна. 1. Отличающийся любопытством, выражающий любопытство. Л. человек. Л. взгляд. Толпа любопытных (сущ.). 2. Интересный, занятный. Л. случай. Любопытная точка зрения. Любопытно (в знач. сказ.) услышать. II сущ. любопытность, -и, ж.

ЛЮБОПЫТСТВО, -а, ср. I. Мелочный интерес ко всяким, даже несущественным подробностям. Спрашивать из пустого любопытства. Праздное л. 2. Стремление узнать, увидеть что-н. новое, проявление интереса к чему-н. Возбудить, удовлетворить чъё-н. л.

ЛЮБОПЫТСТВОВАТЬ, -твую, -твуешь; нвсов. 1. Проявлять любопытство. 2. То же, что интересоваться (во 2 знач.) (устар.). Любопытствую узнать, с кем имею честь? II сов. полюбопытствовать, -твую, -твуешь (ко 2 знач.). Позвольте п" как Вас зовут!

ЛЮБУШКА, -и, ж. (обл.). Любимая женщина, девушка. Не насмотрится на свою любушку. Ты моя л.!

ЛЮД, -а (-у), м., собир., какой (устар. и разг.). Люди, группа людей. На площади много всякого люду. Рабочий, трудовой л. Крестьянский л. Деловой л.

ЛЮДИ, людей, людям, людьми, о людях. 1. Мн. ч. от человек ( в 1 знач.). Люди планеты Земля. Раненый зверь идёт к людям. Первобытные люди. 2. обычно с определением. Лица, принадлежащие к какой-н. общественной среде, группе, имеющие ка-кой-н. общий признак. Л. труда. Л. науки, искусства. Л. доброй воли. Молодые л. (молодые мужчины, а также вообще молодёжь). Простые л. (небогатые и непритязательные, а также вообще трудовой народ). 3. Все другие, кроме тебя, меня и тех отдельных лиц, о к-рых идёт речь. Думать о людях (т. е. не только о себе). Что л. скажут? (упрёк; разг.). Всё не так, как у людей (осуждение; разг.). Всё как у людей (похвала, одобрение; разг.). Ни себе, ни людям (о том, кто не пользуется сам и не даёт пользоваться другим; разг. неодобр.). Стесняться при людях (в присутствии других). Л. пахать, а мы руками махать(посл.). 4. В действующих боевых соединениях: живая сила, личный состав. Потери в людях и технике. 5. То же, что кадры (во 2 знач.). Предприятию нужны л. Бригада пополнилась людьми. 6. В дворянском, богатом доме: слуги (устар.). Господа и их люди. Изба для людей (людская). * Вывести в люди кого (устар.) - помочь занять хорошее общественное положение. Выйти, (выбиться, пробиться) в люди (устар.) - достичь после усилий хорошего общественного положения. Дворовые люди - живущие в качестве слуг при господском доме крепостные крестьяне, лишённые земельных наделов. Добрые люди (разг.) - 1) люди, доброжелательно, сочувственно настроенные. Добрые люди помогли. Свет не без добрых людей (посл.); 2) обращение, призыв к окружающим. Люди добрые, помогите! Жить в людях (устар.) - работать, жить работником у нанимателя, хозяина. Жил в людях учеником сапожника. На людях и на людях (прост.) - в присутствии других, так, что все видят, слышат. Пристыдить кого-н. на людях. На люди показаться (появиться, выйти) (прост.) - показаться другим, появиться среди других. В таком наряде на люди показаться не стыдно. Посадские люди (спец.) - в России до 1775 г.: торгово-ремесленное городское население, облагавшееся денежными и натуральными налогами. Уйти в люди (устар.) - уйти из родного дома на заработки. II уния. людишки, -щек (к 1 и 6 знач.). II прил. людской, -ая, -ое. Род л. (люди, человечество; устар. и ирон.). Людские пороки (общечеловеческие). Л. поток (движущаяся толпа). Людские судьбы. Суд л. Людские ресурсы. Людские потери в боях. Людская изба. Людская молва что морская волна (посл.). Людское счастье что волна в бредне (посл.). Жить по-людски (нареч.; так, как принято у всех, как другие люди). Поступил не по-людски (нареч.) ютю-м. (плохо).

ЛЮДНЫЙ, -ая, -ое; -ден, -дна. Такой, где много людей, многолюдный. Л. город. Людная улица. На улице людно (в знач. сказ.). Людное сборище. II сущ. людность, -и, ж.

ЛЮДОЕД, -а, м. 1. Тот, кто употребляет в пищу человеческое мясо. Дикари-людоеды. Тигр-л. 2. перен. Кровожадный человеконенавистник. 1l ж. людоедка, -и. II прил. людоедский, -ая, -ое.

ЛЮДОЕДСТВО, -а, ср. 1. Употребление в пищу человеческого мяса первобытными людьми, дикарями. 2. перен. Кровожадность, человеконенавистничество.

ЛЮДСКАЯ, -ой, ж. (устар.). Помещение для слуг при барском доме.

ЛЮДСКОЙ см. люди.

ЛЮК, -а, м. Закрывающееся отверстие, напр. на палубе корабля, в полу сцены, в борту судна, самолёта, в танке. II прил. люковый, -ая, -ое.

ЛЮКС1, -а,м. (спец.). Единица освещённости.

ЛЮКС2.1. -а, м. Лучший по оборудованию, обслуживанию номер гостиницы, вагон, салон, каюта. Жить (ехать, плыть) в люксе. 2. неизм. Высшего класса, разряда, сорта. Каюта л. Шоколад л. Ателье л. II прил. люксовый, -ая, -ое (к 1 знач.; разг.).

ЛЮЛЬКА1, -и, ж. 1. Подвесная колыбель (устар. и обл.). Качать младенца в люльке. 2. Небольшой помост для подъёма рабочих, материалов (у строителей, маляров). II прил. люлечный, -ая, -ое. Л. транспортёр.

ЛЮЛЬКА2, -и, ж. (обл.). Курительная трубка. II прил. люлечный, -ая, -ое.

ЛЮМБАГО, нескл., ср. (спец.). Острая боль, прострел в пояснице.

ЛЮМПЕН, -а, м. (разг.). Деклассированный слой людей (преступники, бродяги, нищие), а также (разг.), человек, принадлежащий к такому слою. II прил. люмпен-

ЛЮМПЕН-ПРОЛЕТАРИАТ, -а, м. Деклассированный слой людей из пролетариев.

ЛЮНЕТ, -а, м. 1. Арочный проём в своде, сцене (спец.). 2. Род полевого укрепления (устар.). II прил. люнетный, -ая, -ое.

ЛЮПИН, -а, м. Травянистое растение сем. бобовых, выращиваемое как кормовая культура и как декоративное, II прил. люпиновый, -ая, -ое.

ЛЮСТРА, -ы, ж. Висячий светильник из нескольких подсвечников для ламп. Хрустальная л. II прил. люстровый, -ая, -ое.

ЛЮСТРИН, -а, м. Тонкая тёмная ткань с глянцем. II прил. люстриновый, -ая, -ое.

ЛЮТЕРАНИН, -а, мн. -ане, -ан, м. Последователь лютеранства. II ж. лютеранка, -и.

ЛЮТЕРАНСТВО, -а, ср. Крупнейшее направление протестантизма, возникшее в 16 в. на основе учения Лютера и распространённое в Германии, скандинавских и прибалтийских странах, в США. Придерживаться лютеранства. II прил. лютеранский, -ая, -ое. Лютеранское вероисповедание.

ЛЮТИК, -a, м. Травянистое растение с едким и ядовитым соком и обычно жёлтыми цветками. II прил. лютиковый, -ая, -ое. Семейство лютиковых (сущ.).

ЛЮТНЯ, -и, род. мн. -тен, ж. Старинный струнный щипковый музыкальный инструмент. II прил. лютневый, -ая, -ое.

ЛЮТОВАТЬ, -тую, -туешь; несов. (прост.). Зверствовать, проявлять лютость. Лютует враг. Лютуют морозы (перен.).

ЛЮТЫЙ, -ая, -ое; лют, люта, люто. 1. Злой, свирепый, беспощадный. Л. зверь. Л. враг. 2. перен. Очень сильный, тяжкий, причиняющий мучения. Л. мороз. Лютая ненависть. Лютое горе. II сущ. лютость, -и, ж,

ЛЮФА, -ы, ж. 1. Южное растение сем. тыквенных. 2. Губка из высушенного волокнистого плода этого растения. II- прил. люфовый, -ая, -ое.

ЛЮЦЕРНА, -ы, ж. Кормовое травянистое растение сем. бобовых. II прил. люцерновый, -ая, -ое.

ЛЮЦЕРНИК, -а, м. Поде, засеянное люцерной.

ЛЯГАТЬ, -аю, -аешь; несов. 1. кого-что. О копытных животных: бить, ударять ногой или обеими задними ногами. 2. кого (что). Оскорблять придирками, грубыми насмешками (прост.). П однокр. лягнуть, -ну, -нёшь.

ЛЯГАТЬСЯ, -аюсь, -аешься; несов. 1. О копытных животных: иметь повадку ЛЯГАТЬ. Лошади лягаются. 2. Лягать кого-н. или друг друга. II однокр. лягнуться, -нусь, -нёшься (ко 2 знач.).

ЛЯГУШАТНИК, -а, м. 1. Вместилище для лабораторного содержания лягушек. 2. перен. Неглубокий детский бассейн (разг.). Плескаться в лягушатнике.

ЛЯГУШКА, -и, ж. Бесхвостое земноводное с длинными задними ногами, приспособленными для прыгания. Зелёная л. Древесная л. Л.-квакушка (разг.). II прил. лягушачий, -ья, -ье, лягушечий, -ья, -ье и лягушиный, -ая, -ое (разг.).

ЛЯГУШОНОК, -нка, мн. -шата, -шат, м. Лягушка, недавно вышедшая из личинки (головастика).

ЛЯД: на кой ляд (прост, бран.) - зачем, для чего, на кой чёрт.

ЛЯДУНКА, -и, ж. У кавалеристов: сумка для патронов, носимая на перевязи через плечо.

ЛЯЖКА, -и, ж. Мышечный покров бедренной кости, бедро. Толстые ляжки. Мускулистые ляжки. II прил. ляжечный, -ая, -ое.

ЛЯЗГ, -а, м. Звук, производимый ударом металла о металл или о камень, кости о кость. Л. цепей. Л. подков. Л. зубов.

ЛЯЗГАТЬ, -аю, -аешь; несов. Производить лязг. Л. цепью. Лязгают листы железа. Л. зубами. II однокр. лязгнуть, -ну,-нешь.

ЛЯ-ЛЯ: ля-ля разводить (прост, неодобр.) - заниматься пустой болтовнёй. Весь день ля-ля разводит по телефону.

ЛЯМЗИТЬ см. слямзить.

ЛЯМКА, -и, ж. Широкий ремень, полоса ткани или верёвка, перекидываемая через плечо для тяги или переноски тяжестей. Лямки парашюта. Тянуть на лямках. * Лямку тянуть (разг.) - заниматься тяжёлой и скучной работой. II уметши. лямочка, -и, ж. II прил. лямочный, -ая, -ое.

ЛЯП, -а, м. (разг.). Грубая ошибка, промах.* Тяп да ляп, тяп-ляп (прост.) - употр. для обозначения быстрой, но небрежной работы.

ЛЯПАТЬ, -аю, -аешь; несов., что (прост.). 1. Говорить что-н. некстати, бестактно. 2. Делать наспех, плохо. Л. кое-как. К сов. наляпать, -аю, -аешь; -анный (ко 2 знач.) и сляпать, -аю, -аешь; -анный (ко 2 знач.). II однокр. ляпнуть, -ну, -нешь; -утый (к 1 знач.). Л. глупость.

ЛЯПИС, -а, м. Азотнокислое серебро, бесцветный кристаллический порошок, употр. в медицине, фотографии, II прил. ляписный, -ая, -ое.

ЛЯПИС-ЛАЗУРЬ, -и, ж. То же, что лазурит.

ЛЯПСУС, -а,м. (книжн.). Ошибка, обмолвка, упущение.

ЛЯРД, -а, м. Топлёное свиное сало. II прил. лярдовый, -ая, -ое.

ЛЯСЫ: лясы точить (прост.) - заниматься пустыми разговорами,болтовнёй, баляс-ничать.


МАВЗОЛЕЙ, -я, м. Большое надгробное мемориальное сооружение. II прил. мав-золейный, -ая, -ое.

МАВРИТАНСКИЙ, -ая, -ое. 1. см. мавры и мавританцы. 2. Относящийся к маврам (в 1 знач.), к их языку, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у мавров. 2. Относящийся к маврам (во 2 знач.) и к мавританцам, к их языку (арабскому), образу жизни, культуре, а также к Мавритании, её территории, внутреннему устройству, истории; такой, как у мавров (во 2 знач.), как у мавритан-цев, как в Мавритании. Мавританский стиль в архитектуре (характеризующийся колоннадами, арками, причудливыми орнаментами). Мавританский газон (из красиво цветущих пёстрых "однолетних трав).

МАВРИТАНЦЫ, -ев, ед. -нец, -нца. м. Население Мавритании. II ж. мавританка, -и. II прил. мавританский, -ая, -ое. МАВРСКИЙ, -ая, -ое (устар.). 1. см. мавры. 2. То же, что мавританский (во 2 знач.).

МАВРЫ, -ов, ед. мавр, -а, м. 1. Древнее название коренного населения африканского государства Мавретании, а также средневековое название мусульманского населения Пиренейского полуострова и западной части Северной Африки. 2. Название части населения Мавритании. * Мавр сделал своё дело, мавр может уйти (книжн.) - о том, чьей помощью, поддержкой пользовались и кто стал больше не нужен [слова из драмы Ф. Шиллера "Заговор Фиеско в Генуе"]. II ж. мавританка, -и. II прил. маврский, -ая, -ое (к 1 знач.; устар.) и мавританский, -ая, -ое.

МАГ1, -а, м. Человек, к-рый владеет тайнами магии, чародей [первонач. жрец]. М. и волшебник (перен.: о человеке, к-рый всё может, всё умеет; шутл.).

MAP, -а, м. (разг.). То же, что магнитофон.

МАГАЗИН, -а,м. 1. Учреждение, производящее розничную торговлю, а также помещение, в к-ром производится такая торговля. Продуктовый, промтоварный, универсальный м. 2. Склад для хранения чего-н. (устар.). 3. Коробка в аппарате, приборе для вкладывания однородных штучных изделий, частей чего-н. (напр. патронов в стрелковом оружии), а также набор однотипных элементов, заключённых в общий корпус (спец.). Коробчатый, дисковый, барабанный м. (в оружии). II прил. магазинный, -ая, -ое.

МАГАРАДЖА, -и,род.мн. -ей, м. В Индии: высшим титул князей, а также лицо, носящее этот титул.

МАГАРЫЧ, -а, м. (прост.). Угощение (обычно с вином) как вознаграждение за что-н., по случаю какого-н. приятного события. Поставить м. С тебя полагается м.

МАГИСТР, -а, м. 1. В нек-рых странах: учёная степень, средняя между бакалавром и доктором наук, а также лицо, имеющее эту степень. М. философии. 2. В дореволюционной России: первая (низшая) учёная степень, дающая право на занятие университетской кафедры, а также лицо, имеющее эту степень. 3. В средневековой Европе: глава духовно-рыцарского католического ордена. II прил. магистерский, -ая, -ое (к 1 и 2 знач.) и магистерский, -ая, -ое (к знач.).

МАГИСТРАЛЬ, -и, ж. 1. Основное направление, главная линия в системе какой-н. коммуникации, сети (транспортной, электрической, телеграфной). Железнодорожная, водная м. Голубые магистрали (перен.: о больших реках; высок.). 2. Широкая и прямая городская улица. Новые магистрали города. II прил. магистральный, -ая, -ое (к 1 знач.). Магистральная сеть. Магистральное направление (также перен.: главное).

МАГИСТРАТ, -а, м. В нек-рых странах: городское управление. И прил. магистратский, -ая, -ое.

МАГИСТРАТУРА, -ы, ж. В нек-рых странах: название судебного ведомства.

МАГИЧЕСКИЙ, -ая, -ое. 1. см. магия. 2. перен. Необыкновенный и неожиданный по силе воздействия на кого-н. Слова произвели магическое действие.

МАГИЯ, -и, ж. Совокупность считающихся чудодейственными обрядов и заклинаний, призванных воздействовать на природу, людей, животных и богов. Белая м. (чародейство, объясняемое влиянием божественных сил). Чёрная м. (чародейство, волшебство, объясняемое участием и помощью сатанинских сил). Любовная м. (различные способы любовной ворожбы). Ле-чебная м. (заклинания, молитвы, снадобья, предназначенные излечивать от болезней). II прил. магический, -ая, -ое. Магические^ приёмы, заклинания.

МАГМА, -ы, ж. (спец.). Расплавленная масса в глубинах Земли. II прил. магматический, -ая, -ое и матовый, -ая, -ое. Магматические горные породы. Магмовые столбы (при извержении).

МАГНАТ, -а, м. 1. В старой Польше и Венгрии: обладатель больших поместий, богатств. 2. Крупный капиталист, богач. Финансовые, нефтяные магнаты.

МАГНЕЗИЯ, -и, ж. Окись магния, белый лёгкий порошок, применяемый в медицине и промышленности. II прил. магнезиальный, -ая, -ое.

МАГНЕТИЗЁР, -а, м. (устар.). То же, что гипнотизёр. II прил. магнетизёрский, -ая, -ое.

МАГНЕТИЗМ, -а.,м. 1. Совокупность явлений, связанных с действием свойств магнита (спец.). Земной м. 2. перен. Притягательная сила (устар.). М. чьих-н. слов, взгляда. II прил. магнетический, -ая, -ое.

МАГНЕТО, нескл., ср. (спец.). Устройство для образования электрических разрядов с целью воспламенения горючей смеси в цилиндрах двигателей внутреннего сгорания.

МАТНИЙ, -я,м. Химический элемент, мягкий лёгкий серебристо-белый металл, горящий ярким белым светом. II прил. магниевый, -ая, -ое. Магниевая вспышка.

МАГНИТ, -а, м. Кусок железной руды, обладающий свойством притягивать железные или стальные предметы. Искусственный м. (намагниченное тело, предмет из металла, сплава). Как м. притягивает кто-что-н. кого-н. (неудержимо тянет, влечёт). II прил. магнитный, -ая, -ое- М. железняк (минерал). Магнитное поле.

МАГНИТОЛА, -ы, ж. Аппарат, соединяющий в себе радиоприёмник и магнитофон.

МАГНИТОФОН, -а, м. Аппарат для магнитной записи и воспроизведения звука. II прил. магнитофонный, -ая, -ое.

МАГНОЛИЯ, -и, ж. Вечнозелёное дерево или кустарник южных стран с крупными душистыми цветками. II прил. магнолиевый, -ая, -ое. Семейство магнолиевых (сущ.).

МАГОМЕТАНИН, -а, мл. -ане, -ан, м. Прежнее название мусульманина. II ж, магометанка, -и. II прил. магометанский, -ая, -ое.

MAГOMETAHCTBO, -а, ср. Старое название мусульманства (ислама). II прил. магометанский, -ая,-ое.

МАДАМ, нескл., ж. 1. Во Франции и в нек-рых других странах: вежливое обращение к замужней женщине (обычно перед именем, фамилией), госпожа. 2. В России до 1917 г. в богатых семьях: воспитательница-иностранка в богатой семье.

МАДАПОЛАМ, -а, м. Хлопчатобумажная бельевая ткань, отбелённый миткаль. II прил. мадаполамовый, -ая, -ое.

МАДЕМУАЗЕЛЬ [дмуазэ], -и, ж. 1. Во Франции и в нек-рых других странах: вежливое обращение к девушке (обычно перед именем, фамилией), барышня. 2. То же, что мадам (во 2 знач.).

МАДЕРА [дэ], -ы, ж. Сорт креплёного виноградного вина.

МАДОННА, -ы, ж. В католицизме; Богородица.

МАДРИГАЛ, -а,м. Небольшое стихотворение, обычно любовного содержания, посвящённое даме и восхваляющее её. II прил. мадригальный, -ая, -ое.

МАДЬЯРСКИЙ, -ая, -ое. 1. см. мадьяры. 2. То же, что венгерский. По-мадьярски (нареч.).

МАДЬЯРЫ, -яр, ед. -яр, -а, м. Самоназвание венгров. II ж. мадьярка, -и. II прил. мадьярский, -ая, -ое.

МАЕТА, -ы, ж. (прост.). Изнуряющая работа, доводящее до усталости хлопотливое занятие.

МАКЕТНЫЙ, -ая, -ое (прост.). Изнурительный, хлопотливый. Маетное занятие.

МАЁВКА, -и, ж. В дореволюционной России: нелегальное собрание революционно настроенных рабочих в день 1-го Мая. Собраться на маёвку.

МАЖАРА, -ы, ж. На Украине и в южных областях России: большая телега с решётчатыми боковыми стенками.

МАЖОР, -а, м. 1. Музыкальный лад светлой, радостной окраски, аккорд к-рого строится на большой терции (спец.). 2. перен. Бодрое, весёлое настроение. Быть в мажоре. II прил. мажорный, -ая, -ое. М. тон. Мажорное настроение.

МАЖОРИТАРНЫЙ, -ая, -ое: мажоритарная система (спец.) - система выборов, при к-рой в число избранных попадают лишь кандидаты партии, получившей большинство голосов в данном округе.

МАЗАНКА, -и, ж. Дом, хата из глины или обмазанного глиной дерева, самана, кирпича. Украинские белёные мазанки. II прил. мазанковый, -ая, -ое-

МАЗАТЬ1, мажу, мажешь; -анный; несов. 1. кого-что. Покрывать слоем чего-н. жидкого или жирного. М. бумагу клеем. М. краской. М. хлеб маслом. М. губы. 2. кого-что. Грязнить, пачкать (разг.). М. скатерть. 3. что. Плохо рисовать (обычно красками) (разг.). II сов. замазать, -мажу, -мажешь; -анный (ко 2 знач.), измазать, -мажу, -мажешь; -анный (ко 2 знач.), намазать, -мажу, -мажешь; -анный (к 1 и 3 знач.) и помазать, -мажу, -мажешь; -анный (к 1 знач.). II однокр. мазнуть, -ну, -нёшь (к 1 и 2 знач., разг.). II сущ. мазанье, -я, ср. (разг.) и мазка, -и, ж. (к 1 знач., прост.).

МАЗАТЬ2, мажу, мажешь; несов. (прост.). Делать промахи (в стрельбе, в играх). М. из ружья. II сов. промазать, -ажу, -ажешь,

МАЗАТЬСЯ, мажусь, мажешься; несов. 1. (1 и 2 л. не употр.). О предметах: пачкать при прикосновении (разг). Крашеная стена мажется. 2. Пачкать себя, пачкаться. 3. Мазать чем-н. своё тело, лицо. М. мазью, кремом. II сов. вымазаться, -мажусь, -мажешься (ко 2 знач.), измазаться, -мажусь, -мажешься (ко 2 знач.), намазаться, -мажусь, мажешься (к 3 знач.) и помазаться, -мажусь, -мажешься (к 3 знач.).

МАЗИЛА1, -ы, м. и ж. (прост, неодобр.). Тот, кто мажет(во 2 и 3 знач.).

МАЗИЛА2, -ы, м. и ж. (прост, неодобр.). Тот, кто мажет2.

МАЗКИЙ, -ая, -ое; -зок, -зка и -зка, -зко (прост.). Такой, о к-рый можно измазаться, испачкаться.

МАЗНЯ, -и, ж. (разг.). Неумелое рисование, плохой рисунок, письмо, раскраска; плохая, небрежная работа, пачкотня.

МАЗОК1, -зка, м. 1. Наложение краски отрывистым, коротким движением кисти, а также слой краски, наложенный таким движением. Класть последние мазки (также перен.: об окончательной отделке чего-н.). 2. Слой жидкости, положенный на стекло для микроскопического исследования.

МАЗОК2, -зка, м. (прост.). То же, что промах (в стрельбе, в играх).

МАЗУРИК, -а, м. (прост.). Плут, мошенник, вор.

МАЗУРКА, -и, ж. Польский народный, сценический и бальный танец, а также музыка в ритме этого танца. II прил. мазурочный, -ая, -ое-

МАЗУТ, -а (-у), м. Густые маслянистые остатки, получаемые после перегонки нефти. II прил. мазутный, -ая, -ое.

МАЗЬ, -и, ж. 1. Наружное лекарство - мягкая смесь жиров с лечебными веществами. Цинковая м. 2.Густое вещество для смазки чего-н. М для обуви. Лыжная м. * На мази (прост.) - в благоприятном положении. Дело на мази. II прил. мазевый, -ая, ое (спец.).

МАИС, -а, м. То же, что кукуруза. II прил. маисовый, -ая, -ое. М. крахмал. Маисовая лепёшка.

МАЙ, -я, м. 1. Пятый месяц календарного года. М. холодный - год плодородный(посл.). 2. [М прописное]. То же, что Пер-вомай (прост.). На М. вся семья собирается. * Первое мая - день международной солидарности трудящихся. Девятое мая - праздник Победы в Великой Отечественной войне 1941-1945 гг. II прил. майский, -ая, -ое. Майские праздники. Приезжай на майские (сущ.; т. е. на майские праздники; прост.).

МАЙДАН, -а,м. На Украине и в южных областях России: базар, базарная площадь. II прил. майданный, -ая, -ое.

МАЙКА, -и, ас. 1. Трикотажная, обычно нижняя, рубашка без рукавов и воротника [первонач. спортивная]. 2. То же, что футболка. Жёлтая м. (в велогонке: майка лидера). II уменъш. маечка, -и, род. мн. -чек, ж.

МАЙНА. У такелажников, строителей выражение: в знач. опускай вниз 1. М. помалу! (команда).

МАЙОЛИКА [йё], -и, ж. 1. собир. Керамические изделия, покрытые непрозрачной глазурью. Художественная м. 2. Искусство изготовления таких изделий. II прил. майоликовый, -ая, -ое (к 1 знач.).

МАЙОНЕ3 [йянэ], -а, м. Соус из растительного масла, уксуса, яичного желтка и различных приправ. II прил. майонезный, -ая, -ое.

МАЙОР [йё], -а, м. Офицерское звание или чин рангом выше капитана и ниже подполковника, а также лицо, носящее это звание или имеющее этот чин. II прил. майорский, -ая,-ое.

МАЙОРАТ [йя], -а, м. (спец.). 1. Система наследования, при к-рой недвижимое имущество (земельное владение) переходит безраздельно к старшему сыну или к старшему в роде. 2. Недвижимое имущество, на к-рое распространяется такое право наследования. II прил. майоратный, -ая, -ое-

МАЙЯ. 1. нескл. мн., ед. майя, м. и ж.Ин-дейский народ в Мексике, создатель одной из древнейших американских цивилизаций. 2. неизм. Относящийся к этому народу, к его языку, национальному характеру, образу жизни, культуре, а также к территории его проживания, её внутреннему устройству, истории; такой, как у майя. М язык. Письмо м. (иероглифическое словес-но-слоговое).

МАЙЯ2, -и, ж. Лёгкая хлопчатобумажная ткань.

МАК, -а (-у), м. 1. (-а). Травянистое растение с длинным стеблем и крупными, чаще красными, цветками. Красные маки. Опиумный м. 2. Семена этого растения, идущие в пищу. Пирожки с маком. II прил. маковый, -ая, -ое. Семейство маковых (сущ.). Как маков цвет (очень румян; устар.).

MAKAKA, -и, ж. Небольшая узконосая обезьяна.

MAKAP, -а, м.: 1) каким макаром? (прост. шутл.) - как, каким образом. Каким макаром ты сюда попал?; 2) таким макаром (прост, шутл.) - так, таким образом. Вот таким макаром.

MAKAPOHИHA, -ы, ж. Одна трубочка макарон.

МАКАРОННИК, -я,м. Запеканка из макарон.

MAKAPOHЫ, -он. Изделие из пшеничной муки в виде длинных высушенных трубочек. II прил. макаронный, -ая, -ое. Макаронные изделия (макароны, рожки).

MAKATЬ, -аю, -аешь; несов., что. Опускать во что-н. жидкое. М. хлеб в мёд. М кисть в краску. -II однако, макнуть, -ну, -нёшь.

МАКЕДОНСКИЙ, -ая, -ое. 1. см, македонцы. 2. Относящийся к древним македонцам, их культуре, территории, истории. 3. Относящийся к македонцам (во 2 знач.), к их языку, национальному характеру, образу жизни, культуре, а также к Македонии, её территории, внутреннему устройству, истории; такой, как у македонцев, как в Македонии. М. язык (южнославянской группы индоевропейской семьи языков).

МАКЕДОНЦЫ, -ев, ед. -нец, -нца, м. 1. Народ, населявший Древнюю Македонию. 2. Народ, составляющий основное население Македонии (исторической области в центральной части Балканского полуострова) и живущий в Республике Македонии, Болгарии, Греции и нек-рых других странах. II ж. македонка, -и. II прил. македонский, -ая, -ое.

МАКЕТ, -а, м. Модель, предварительный образец. М. декорации. М. книги. II прил. макетный, -ая, -ое.

МАКЕТЧИК, -а,м. Специалист по изготовлению макетов. II ж. макетчица, -ы.

МАКИНТОШ, -а, м. Пальто или плащ из прорезиненной ткани. II прил. макинтош-ный, -ая, -ое.

МАКИЯЖ, -а, м. 1. Искусство оформления лица с помощью косметических средств - красок, кремов, теней, а также само такое оформление. Обучать макияжу. Искусный м. 2. Косметическое средство (краски, кремы, тени) для придания лицу красоты, свежести. Наложить м. II прил. макияж-ный, -ая, -ое.

MAKJIAK, -а, м. (устар.). Посредник при мелких торговых сделках, а также торговец подержанными вещами. II ж. маклачка, -и. II прил. маклаческий, -ая, -ое.

MAKJIEP, -a, м. Посредник при заключении торговых сделок; вообще посредник при заключении каких-н. сделок. Биржевой м. II прил. маклерский, -ая, -ое.

МАКНУТЬ см. макать.

MAKOBKA, -и, ж. 1. Плод мака, его семенная коробочка. 2. Конфета из мака (разг.). Маковки на меду. 3. Купол церкви (разг.). Золочёные маковки. 4. То же, что макушка (разг.). В долгах по маковку (перен.).

МАКРАМЕ [мэ]. 1. нескл., ср. Художественное изделие из толстых плетёных нитей. Плести м. 2. нескл., ср. Искусство такого плетения. Заниматься м. 3. неизм. Об изделии: сплетённый из таких нитей. Пояс м. Занавес м.

МАКРЕЛЬ, -и, ж. То же, что скумбрия. II прил. макрелевый, -ая, -ое. Семейство макрелевых (сущ.).

МАКРО... Первая часть сложных слов со зная.. относящийся к большим размерам, величинам, напр. макроклимат., макромир, макромолекула, макрорельеф, макроструктура, макротело.

MAKPOKOCM, -а и MAKPOKOCMOC, -а, м. (спец.). Вселенная, весь мир; проти-воп. микрокосм.

МАКРОСКОПИЧЕСКИЙ, -ая, -ое (спец.). Видимый невооружённым глазом.

МАКСИ. 1. нескл., ср. Юбка, платье, пальто максимальной длины. Носить м. В моде - м. 2. неизм. О юбке, платье, пальто: максимально длинный. М.-палыпо. Юбка м.

МАКСИМАЛИЗМ, -а, м. (книжн.). Крайность в каких-н. требованиях, взглядах. Чрезмерный м. II прил. максималистский, -ая, -ое.

МАКСИМАЛИСТ, -а, м. (книжн.). Человек, проявляющий в чём-н. максимализм. II ж. максималистка, -и.

МАКСИМАЛЬНЫЙ, -ая, -ое; -лен, -льна. Наибольший в ряду других, предельный;

противоп. минимальный. М. заработок. Максимальная нагрузка вагона. II сущ. максимальность, -и, ж.

МАКСИМУМ. 1. -а, м. Максимальное, наибольшее количество, наибольшая величина в ряду данных; противоп. минимум. М. усилий. 2. нарвч. Самое большее (при словах, обозначающих количество). Стоит м. пять рублей. 3. неизм. То же, что максимальный. Программа-м.

МАКУЛАТУРА, -ы, ж. 1. собир. Использованные бумажные, картонные изделия и бумажные отходы, идущие на переработку. Сбор макулатуры. 2. перен. О бездарном литературном произведении (разг. пре-небр.). Читает всякую макулатуру. II прил. макулатурный, -ая, -ое.

МАКУХА, -и, ж. (обл.). Жмыхи семян масличных растений.

МАКУШКА, -и, ж. (разг.). 1. Верхняя оконечность, вершина чего-н. М. дерева. 2. Верхняя часть головы. Шапка на макушке. --- Макушка лета - самая середина. Июль - макушка лета. Ушки на макушке у кого - (шутл.) - насторожился, внимательно прислушивается. II прил. макушечный, -ая, -ое.

МАЛАГА, -и, ж. Десертное виноградное вино, род ликёра.

МАЛАЙСКИЙ, -ая, -ое. 1. см. малайцы. 2. Относящийся к малайцам, к их языку, национальному характеру, образу жизни, культуре, а также к странам их проживания, их внутреннему устройству, истории; такой, как у малайцев. М. язык (австроне-зийской семьи языков) М. архипелаг (скопление островов между Азией и Австралией). Малайские государства. Малайские племена. По-малайски (нареч.).

МАЛАЙЦЫ, -ев, ед. -аец, -айца, м. Группа народов, живущих в Малайзии, Индонезии, Сингапуре. II ж. малайка, -и. II прил. малайский, -ая, -ое.

МАЛАХАЙ, -я, м. 1. Род старинного крестьянского головного убора - большая шапка на меху с наушниками. 2. Род старинной крестьянской одежды - широкий кафтан без пояса.

МАЛАХИТ, -а, м. Непрозрачный минерал ярко-зелёного цвета, ценный поделочный камень. II прил. малахитовый, -ая, -ое. М. ларец. М. цвет (зелёный).

МАЛЕВАТЬ, -люю, -люешь; -лёванный; несов., кого-что (разг.). Раскрашивать, рисовать красками (обычно неумело, небрежно). Не так страшен чёрт, как его малюют(посл.). II сов. намалевать, -люю, -люешь; -лёванный.

МАЛЕЙШИЙ, -ая, -ее. Самый малый, самый незначительный. Не иметь ни малейшего представления о чём-н. (совсем не знать, не представлять чего-н.).

МАЛЕНЬКИЙ, -ая, -ое; меньше. 1. Небольшой по размерам, по количеству. М. домик. М. рост. М. отряд. Маленькая буква (строчная). 2. Незначительный, ничтожный. Маленькая неприятность. 3. То же, что малолетний. Маленькие дети. Не обижаймаленьких (сущ.). * По маленькой играть - делать небольшую ставку в игре. По маленькой (выпить) (разг.) - немного. Моё (твоё и т. д. ) дело маленькое (разг.) - это меня не касается, я не отвечаю за это.

МАЛЕНЬКО, нареч. (прост.). Немного, а также недолго. Устал м. Подожди м.

МАЛЕЦ, -льца,м. (прост.). Парень, подросток, мальчик.

МАЛЁК, -лька, м. Маленькая рыбка или моллюск, недавно вышедшие из личинки, из яйца. М. щуки. М. осьминога. II прил. мальковый, -ая, -ое.

МАЛИНА1, -ы, ж. 1. Полукустарниковое растение сем. розоцветных со сладкими, обычно красными, ягодами, а также сами ягоды его. Лесная, садовая м. 2. Напиток из сушёных ягод этого растения. Лечиться от простуды малиной. * Не жизнь (не житьё), а малина (разг.) - об очень хорошей, привольной жизни. II уменьш. малинка, -и, ж. II прил. малиновый, -ая, -ое (к 1 знач.) и малинный, -ая, -ое (к 1 знач.). Малиновое варенье. Малинный жук.

МАЛИНА2, -ы, ж. (прост.). Воровская квартира, воровской притон.

МАЛИННИК, -а, м., собир. Заросль малины.

МАЛИНОВКА, -и, ж. Небольшая певчая птица сем. дроздовых.

МАЛИНОВО-... Первая часть сложных слов со знач. малиновый (во 2 знач.), с малиновым оттенком, напр. малиново-красный, малиново-розовый.

МАЛИНОВЫЙ, -ая, -ое. 1. см. малина. 2. Густо-красный с фиолетовым оттенком, цвета малины. Малиновые щёки. * Малиновый звон - приятный, красивый, мягкий по тембру звон (о звоне колоколов, бубенчиков).

МАЛИЦА, -ы, ж. На севере: одежда из оленьих шкур с капюшоном. II прил. маличный, -ая, -ое.

МАЛО, меньше. 1. нареч. и в знач. сказ. Немного, недостаточно. М. сделал. Наказать м., нужно научить. 2. числит, нвопр.-колич. Малое, недостаточное количество. М денег. М. кто знает (немногие). М. где бывал (в немногих местах). Меньше слав! (не нужно лишних разговоров). * Мало ли что (разг.) - неважно, несущественно, что... Мало ли что устали, отдыхать некогда. Мало того, вводн. сл. - помимо того, помимо всего. Мало сказать, вводн. ел. - этого ещё недостаточно, это ещё не всё, слишком слабо сказано. Мало сказать, внимателен, он очень добр. Мало того что, союз - в добавление, не только, но и ещё. 1 Мало того что грубит, он ещё и лжёт.

МАЛО... Первая часть сложных слов со знач.: 1) с малым, с малым количеством, напр. малоалкогольный, маловодный, мало- глинистый, маложирный, малокалорийный, малолесье, малооблачный, малоотходный, малоплодный, малоформатный, малошёрстный, малоэтажный; 2) слабо, не; очень, напр. маловыраженный, малодейственный, малоисследованный, малообитаемый; 3) плохо, неудовлетворительно, напр. малограмотный, малодойный, малоискусный, малообеспеченный, малообоснованный, малообразованный, малопорядочный; 4) не-долго, короткое время, напр. малодержаный, малоношеный.

МАЛОВАЖНЫЙ, -ая, -ое; -жен, -жна. Неважный, незначительный. Маловажные обстоятельства. II сущ. маловажность, -и, ж.

MAJIOBEP, -а, м. Маловерный человек. II ж. маловерка, -и.

МАЛОВЕРНЫЙ, -ая, -ое; -рен, -рна. Недостаточно убеждённый в чём-н., мало верящий во что-н. II сущ. маловерие, -я, ср.

МАЛОВОДЬЕ, -я, род. мн. -дий, ср. 1. Низкий уровень воды в реке, водоёме. Период маловодья. 2. Недостаток воды, орошения. Борьба с маловодьем.

МАЛОГАБАРИТНЫЙ, -ая, -ое; -тен, -тна. Небольших размеров, малого габарита. Малогабаритная мебель. II сущ. малога-баритность, -и, ж.

МАЛОГОВОРЯЩИЙ, -ая, -ее. Не дающий ясного представления о чём-н., недостаточно выразительный, недостаточно убедительный. М. факт.

МАЛОГРАМОТНЫЙ, -ая, -ое; -тен, -тна. 1. Неумело, с трудом пишущий и читающий. В стране не осталось малограмотных (сущ.). 2. Выполненный без достаточного знания, без соблюдения нужных правил, неграмотный (в 3 знач.). М. чертеж. 3. Плохо владеющий своей специальностью, неграмотный (во 2 знач.). М. техник. II сущ. малограмотность, -и, ж.

МАЛОДУШЕСТВОВАТЬ, -твую, -твуешь; несов. Быть малодушным, вести себя малодушно. II сов. смалодушествовать, -твую, -твуешь.

МАЛОДУШИЕ, -я, ср. Отсутствие твёрдости духа, решительности, мужества. Проявить м.

МАЛОДУШНИЧАТЬ, -аю, -аешь; несов. (разг.). То же, чти малодушествовать. II сов. смалодушничать, -аю, -аешь.

МАЛОДУШНЫЙ, -ая, -ое; -шен, -шна. Проявляющий малодушие, слобовольный. М. человек. М. поступок.

МАЛОЕЗЖИЙ, -ая, -ее. О дороге: такой, по к-рому редко, мало ездят. Малоезжая дорога.

МАЛОЗЕМЕЛЬЕ, -я, ср. Недостаточная обеспеченность землёй для обработки, пахоты.

МАЛОЗЕМЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Недостаточно обеспеченный землёй для обработки, пахоты. М. крестьянин. II сущ. малоземельность, -и, ж.

МАЛОКАЛИБЕРНЫЙ, -ая, -ое. Об оружии: имеющий калибр ствола менее обычного. Малокалиберная винтовка. Малокалиберная артиллерия.

МАЛОКРОВИЕ, -я, ср. Уменьшение количества красных кровяных клеток и гемоглобина в крови, анемия. Страдать малокровием.

МАЛОКРОВНЫЙ, -ая, -ое; -вен, -вна. Страдающий малокровием. М ребёнок.

МАЛОЛЕТКА, -и, м. и ж. и МАЛОЛЕ-ТОК, -тка, м. (разг.). Ребёнок, маленький мальчик или девочка. -

МАЛОЛЕТНИЙ, -яя, -ее. Детский, детского возраста. М. возраст. Малолетняя дочь.

МАЛОЛЕТСТВО, -а, ср. (прост.). Детский, отроческий возраст. Простить кого-н. по малолетству. Работать с малолетства.

МАЛОЛИТРАЖКА, -и, ж. (разг.). Малолитражный автомобиль.

МАЛОЛИТРАЖНЫЙ, -ая, -ое. 1. Небольшой по литражу, по вместимости. Малолитражные ёмкости. 2. С цилиндрами небольшого литража, расходующий мало горючего. М. автомобиль.

МАЛОЛЮДНЫЙ, -ая, -ое; -ден, -дна. Не очень людный, с небольшим количеством людей. М. район. II сущ. малолюдность, -и, ж.

МАЛОЛЮДЬЕ, -я и МАЛОЛЮДСТВО, -а, ср. Недостаточное количество людей.

МАЛО-МАЛЬСКИ, нареч. (разг.). Хоть немного, хоть в какой-н. степени. Мало-мальски пригодное помещение.

МАЛОМАЛЬСКИЙ, -ая, -ое (разг.). Самый маленький, незначительный. Проявить маломальское внимание.

МАЛОМЕРНЫЙ, -ая, -ое. Небольшой или недостаточный по размеру. Маломерная обувь.

МАЛОМОЧНЫЙ, -ая, -ое; -чен, -чна. Бедный, без достаточных средств для ведения собственного хозяйства. М. крестьянин. II сущ. маломочность, -и, ж.

МАЛОМОЩНЫЙ, -ая, -ое; -щен, -щна. 1. То же, что маломочный. 2. Малой мощности. М. двигатель. II сущ маломощность, -и, ж.

МАЛО-ПОМАЛУ, нареч. (разг.). Постепенно, понемногу. Мало-помалу разговорились.

МАЛОРОСЛЫЙ, -ая, -ое; -осл. Небольшого роста. М. человек. М. скот. II сущ. малорослость, -и, ж.

МАЛОРОССКИЙ, -ая, -ое (устар.). 1. см. малороссы. 2. То же, что украинский. М. язык (украинский). Ло-малоросски (нареч.).

МАЛОРОССЫ, -ов, ед. -осс, -а, м. (устар.). То же, что украинцы. II ж. малоросска, -и. II прил. малоросский, -ая, -ое. М. язык (украинский).

МАЛОСЕМЕЙНЫЙ, -ая, -ое; -еен, -ейна. Имеющий небольшую семью. Квартиры для малосемейных (сущ.). II сущ. малосемейность, -и, ж.

МАЛОСОЛЬНЫЙ, -ая, -ое; -лен, -льна. Обладающий небольшой мощностью или силой, слабый. Малосильная лошадёнка. М. двигатель. II сущ. малосильность, -и, ж.

МАЛОСОЛЬНЫЙ, -ая, -ое; -лен, -льна. Немного просоленный. М. огурец. II сущ. малосольность, -и, ж.

МАЛОСТЬ, -и, ж. 1. см. малый. 2. Маловажное, незначительное дело, мелочь, пустяки (разг.). Ссориться из-за каждоймалости. 3. нареч. Немного, чуть-чуть (прост.). М. посплю.

МАЛОЧИСЛЕННЫЙ, -ая, -ое; -лен, -ле-нна. 1. Небольшой по численности. М. отряд. 2. Встречающийся редко, в небольшом количестве. Малочисленные поселения. II сущ. малочисленкосгь, -и, ж.

МАЛЫЙ1, -ая, ое; мал, мала; меньше. 1. То же, что маленький (в 1 знач.). Платья на м. рост. С малыми потерями. Мал, да удал(посл.). С малых лет (с детства). Малая вода (самый низкий уровень воды при отливе). 2. только кр. ф. Недостаточный по размеру, узкий, тесный. Сапоги малы. Квартира мала для семьи. 3. То же, что малолетний (устар. и прост.). Дети малые. От мала до велика (все без различия возрастов; разг.). Мал мала меньше (о маленьких детях в многодетной семье: один меньше другого). Старый дам. (сущ.; о старом человеке и ребёнке, находящихся вместе, вдвоём; разг.). 4. малое, -ого, ср. Нечто немногое или незначительное. Начать с малого. Довольствоваться малым. За малым дело стало (из-за пустяка дело останавливается). * Без малого (разг.) - почти. Без малого сорок лет прошло. Самое малое - не меньше чем, по меньшей мере, самое меньшее. Опаздываем самое малое на полчаса. За малой нуждой (прост.) - выйти, чтобы помочиться. II сущ. малость, -и, ж. (к 1 знач.; устар.). МАЛЫЙ2, -ого, м. 1. То же, что парень (в I знач.) (прост.). Двадцатилетний м. 2. Со словами, выражающими оценку, употр. в знач. мужчина, человек (разг.). Славный м. Он м. не промах. Ловкий м.

МАЛЫШ, -а,м. (разг.). Ребёнок, маленький мальчик. II прил. малышовый, -ая, -ое. Ма-лышовая группа в детском саду.

МАЛЫШКА, -и, м. и ж. Ласково о маленьком ребёнке. Еще совсем м.

МАЛЫШНЯ, -и, ж., собир. (разг). Малыши. Любит возиться с малышнёй.

МАЛЬВА, -ы, ж. Травянистое растение с крупными яркими цветками. II прил. мальвовый, -ая, -ое. Семейство мальвовых (сущ.).

МАЛЬЧИК, -а, м. 1. Ребёнок мужского пола. Мальчики и девочки. 2. Слуга-подросток в частном доме, в каком-н. заведении, у хозяина-мастера (устар.). М. в купеческой лавке, в парикмахерской, у сапожника. Служить мальчиком/ в мальчиках. М. на посылках, на побегушках. * Мальчик для битья - о том, кого заставляют расплачиваться за чужую вину [по роману М. Твена "Принц и нищий": о мальчике при дворе, получающем вместо принца полагающиеся ему наказания]. Мальчик с пальчик, мальчика с пальчик (разг. шутл.) - очень маленький мальчик [по названию сказочного персонажа - очень маленького, но смышлёного и ловкого мальчика]. Был ли мальчик? - действительно ли это было?, а может быть, этого вообще не было? Мальчики в глазах у кого - в глазах рябит, мелькает. II умвньш. мальчуган, -а, м., мальчонка, -и, м., мальчишечка, -и, м. и мальчонок, -нка, мн. мальчата и мальчонки, м. (прост.); прил. мальчоночий, -ья, -ье. II пренебр. мальчишка, -и, м. (также вообще о мальчиках). В нашем классе мальчишек больше чем девчонок. Разве этот м. может воспитать сына! (о молодом и неопытном мужчине). Дочка выросла, нравится мальчишкам. Умный м:, прил. мальчишеский, -ая, -ое и мальчишечий, -ья, -ье. II прил. мальчиковый, -ая, -ое и мальчиковый, -ая, -ое (спец.). Мальчиковый размер обуви.

МАЛЬЧИШЕСКИЙ, -ая, -ое и МАЛЬЧИШЕЧИЙ, -ья, -ье. 1. см. мальчик. 2. Свойственный мальчику, мальчишке, шаловливо-задорный. Мальчишеский задор. По-мальчишески (нареч.) весел. Мальчишеские поступки (несерьёзные, неосмотрительные). Мальчишечье поведение (несерьёзное).

МАЛЬЧИШЕСТВО, -а, ср. Несерьёзное, неосмотрительное, легкомысленное поведение мужчины. Непростительное м.

МАЛЬЧИШНИК, -а,м. Прощальная вечеринка с товарищами в доме жениха перед свадьбой, а также вообще мужская вечеринка, пирушка.

МАЛЬЧИШНИЧАТЬ, -аю, -аешь; несов. (разг.). Вести себя по-мальчишески, школьничать. II сов. смальчишничать, -аю, -аешь.

МАЛЮСЕНЬКИЙ, -ая, -ое (разг.). Очень маленький. М. кусочек.

МАЛЮТКА, -и, м. и ж. 1.. Маленький ребёнок, младенец. 2. О ком-чём-н. очень маленьком (в 1 знач.). Книжка-м. Фотоап-парат-м. II ласк. малюточка, -и, м, и ж. (к I знач.).

МАЛЯВКА, -и. 1. ас. Очень маленькая рыбка. 2. м. и ж. О человеке маленького роста (пренебр.) или о ребёнке (разг). М., а туда же, рассуждает.

МАЛЯР, -а, м. Рабочий, занимающийся окраской зданий, помещений. II ж. малярша, -и (разг.). II прил. малярский, -ая, -ое.

МАЛЯРИК, -а, м. (разг.). Больной малярией.

МАЛЯРИЯ, -и, ж. Инфекционная болезнь, передающаяся нек-рыми видами комаров, сопровождающаяся приступами лихорадки, малокровием. II прил. малярийный, -ая, -ое. М. комар (переносчик малярии).

МАЛЯРНЫЙ, -ая, -ое. Относящийся к работе маляра. Малярные работы. Малярная кисть.

MAMA, -ы. ж. То же, что мать (в 1 знач.). II ласк. мамочка, -и. ж; мамуля, -и, ж., мамуся, -и, ж., мамусенька, -и, ж., маму-лечка, -и, ж. и мамусечка, -и, ж. II прил. мамин, -а, -о. * По-маминому (разг.) - 1) по маминой воле, желанию; 2) так, как поступает мама.

МАМАЛЫГА, -и, ж. Густая каша из кукурузной муки или крупы.

МАМАНЯ, -и, род. мн. -ань, ж. (прост.). То же, что мама. II уменьшалась маманюшка, -и, род. мн. -шек, ж.

MAMAШA, -и, ж. (прост.). 1. Мама, мать. 2. Обращение к пожилой женщине. II ласк. мамашенька, -и, ж. и мамашечка, -и, ж.

MAMEHЬKA, -и, ж. (устар. разг.). Мама, мать. II прил. маменькин, -а, -о. М сынок, маменькина, дочка (об избалованном, изнеженном ребёнке, юноше или девушке; разг. ирон.).

MAMKA, -и, ж. 1. То же, что мать (в 1 знач.) (прост.). 2. Кормилица, нянька (устар.).

МАМОНТ, -а, м. Ископаемое млекопитающее сем. слонов с длинной шерстью и большими загнутыми бивнями. II прил. мамонтовый, -ая, -ое. Мамонтовая кость.

МАМОНТЁНОК, -нка, мн. -тяга, -тяг, м. Детёныш мамонта.

МАНАТКИ, -ток (прост.). Мелкие вещи, пожитки. Собирай свои м.

МАНГАЛ, -а, м. (обл.). То же, что жаровня.

MAHГO, нескл., ср. Тропическое плодовое дерево, а также душистый сладкий плод его. Сок м . II прил. манговый, -ая, -ое.

МАНГУСТ, -а, м. и МАНГУСТА, -ы, ж. Хищное млекопитающее с пушистым хвостом, похожее на крупную крысу.

МАНДАРИН. -а, м. В феодальном Китае: крупный чиновник. II прил. мандаринский, -ая,-ое.

МАНДАРИН2, -а, м. Цитрусовое дерево, а также сочный ароматный сладкий плод его с мягкой оранжевой кожурой. II прил. мандаринный, -ая, -ое и мандариновый, -ая, -ое. Мандаринная корка- Мандариновое де-

МАНДАТ, -а, м. Документ, удостоверяющий те или иные полномочия предъявителя, право на что-н. Депутатский м. II прил. мандатный, -ая, -ое.

МАНДОЛИНА, -ы, ж. Струнный щипковый музыкальный инструмент с овальным корпусом. II прил. мандолинный, -ая, -ое.

МАНДОЛИНИСТ, -а, м. Музыкант, играющий на мандолине. II ж. мандолинистка, -и.

МАНЕВРИРОВАТЬ, -рую, -руешь; несов. 1. Производить манёвр (в 1, 3 и 4 знач.), манёвры. 2. перен. Ловко и предусмотрительно действовать, обходя возможные неприятности. М. в сложной обстановке. 3. перен., чем. Умело распоряжаться чем-н., использовать что-н. М. резервами. II сов. сманеврировать, -рую, -руешь (к 1 и 2 знач., разг.). II сущ. маневрирование, -я, ср. Оперативное м.

МАНЕЖ, -а, м. 1. Место или специальное большое здание для верховой езды и кон-ных упражнений, а также специально обо-рудованная площадка для дрессировки животных. М. для обучения служебных собак. 2. Арена цирка. 3. Большое закрытое помещение для спортивных игр, для занятий гимнастикой, лёгкой атлетикой. Спор- тивный м. 4. Небольшая переносная зато-родка для ещё не умеющих или только начинающих ходить детей. II прил. манежный, -ая, -ое (к 1, 2 и 3 знач.). Манежная езда.

МАНЕЖИТЬ, -жу, -жишь; несов., кого (что) (прост, неодобр.). Томить, заставлять долго ждать чего-н.

МАНЕКЕН, -а, м. 1. Фигура в форме человеческого корпуса, употр. при шитье или отделке одежды. Портновский м. 2. Кукла (в 3 знач.) в рост человека для демонстрации одежды. Манекены в витрине магазина. 3. Кукла (в 3 знач.) с подвижными конечностями, применяемая художниками для зарисовок. Двигаться как м. (механически, машинально). II прил. манекенный, -ая, -ое (к 1 и 2 знач.).

МАНЕКЕНЩИК, -а, м. Работник, к-рый демонстрирует на себе новые модели одежды. II ж. манекенщица, -ы. II прил. манекенщицкий, -ая, -ое.

МАНЕР, -а, м. (прост.): 1) манером каким - каким-н. способом, образом. Живым манером (быстро). Таким манером (так, таким образом); 2) на манер какой - на какой-н. образец. На новый манер; 3) на манер кого-чего, в знач. предлога с род. п. - по образцу, наподобие кого-чего-н. Бантик на манер бабочки.

MAHEPA, -ы, ж. 1. Способ что-н. делать, та или иная особенность поведения, образ действия. М вести себя. Новая м. пения. У него странная м. разговаривать. 2. мн. Внешние формы поведения. Плохие манеры. Учить хорошим манерам.

МАНЕРКА, -и, ж. (устар.). Походная фляжка. II прил. манерочный, -ая, -ое.

МАНЕРНИЧАТЬ, -аю, -аешь; несов. (разг.). Вести себя манерно.

МАНЕРНЫЙ, -ая, -ое; -рен, -рна. Лишённый простоты и естественности, с жеманными манерами. Манерные жесты. М. стиль. II сущ. манерность, -и, ж.

МАНЕВР, -а, м. 1. Передвижение войск (или флота) на театре военных действий с целью нанести удар противнику. Обходный м. М. на окружение противника. 2. перен. Ловкое действие, приём (разг.). Удачный м. 3. мн. Военные учения оперативно-стратегического масштаба в обстановке, приближающейся к боевой. Весенние манёвры. 4. мн. Передвижение локомотивов или вагонов на станционных путях для составления поездов. II прил. маневровый, -ая, -ое (к 4 знач.).

МАНЁВРЕННЫЙ, -ая, -ое. 1. Ведущийся с применением манёвров (в 1 знач.), без долговременных укреплений. Манёвренная воина. 2. Способный быстро менять направление движения. М. крейсер. Манёвренная тактика (быстро изменяющаяся). II сущ. манёвренность, -и, ж. (ко 2 знач.). Высокая м. войск.

МАНЖЕТА, -ы, ж. 1. Пристёгивающийся или пришитый отворот на конце рукава. Кружевные манжеты. 2. Отглаженный отворот штанины, а также пришитая застёгивающаяся полоса ткани, стягивающая низ штанины. Гольфы, спортивные бриджи на манжетах. II уменьш. манжетка, -и, род. мн. -ток, ж. II прил. манжетный, -ая, -ое.

МАНИАКАЛЬНЫЙ см. мания.

МАНИЕ, -я, ср. (стар. высок.). То же, что мановение. По манию владыки. Исполнить что-н. по манию руки, бровей.

МАНИКЮР, -а, м. Уход за ногтями на пальцах рук. Сделать м. II прил. маникюрный, -ая, -ое. Маникюрные ножницы.

МАНИКЮРША, -и, ж. (разг.). Специалистка по маникюру.

МАНИЛОВЩИНА, -ы, ж. Мечтательное и бездеятельное отношение к окружающему, беспочвенное благодушие [по имени Ма-нилова, одного из героев поэмы Гоголя "Мёртвые души"].

МАНИПУЛИРОВАТЬ, -рую, -руешь; несов., чем. Производить манипуляции.

МАНИПУЛЯТОР, -а, м. 1. Цирковой артист, выполняющий фокусы, основанные на ловкости рук. 2. Человек, к-рый занимается манипуляциями (во 2 знач.). 3. Название нек-рых механических устройств для производства сложных движений, действии, аналогичных действиям руки (спец.). II прил. манипуляторский, -ая, -ое (к 1 и 2 знач.) и манипуляторный, -ая, -ое (к 3 знач.). Манипуляторские махинации, приёмы. Машины манипуляторного типа.

МАНИПУЛЯЦИЯ, -и, ж. 1. Сложный приём, действие над чем-н. при работе руками, ручным способом (книжн.). 2. перен. Проделка, махинация (неодобр.).

МАНИТЬ, маню, манишь и (устар.) манишь; манящий; маненный и манённыи (-ён, -ена); несов; кого (что). 1. Звать, подзывать, делая знаки рукой, взглядом. М. к себе щенка. 2. перен. Прельщать, привлекать, соблазнять. Юг манит теплом. II сов. поманить, -маню, -манишь и (устар.) -манишь; -маненный и -манённыи (-ён, -ена) (к 1 знач.) и взманить, -ню, -нишь; -маненный и -манённый (-ён, -ена) (ко 2 знач.).

МАНИФЕСТ, -а, м. 1. Торжественное письменное обращение верховной власти к народу (устар.). 2. Письменное обращение, воззвание, изложение каких-н. положений программного характера. Литературный м. М. к народам мира.

МАНИФЕСТАНТ, -а, м. Участник манифестации. II ж. манифестантка, -и.

МАНИФЕСТАЦИЯ, -и, ж. Массовое уличное шествие в поддержку чего-н. или в знак протеста.

МАНИФЕСТИРОВАТЬ, -рую, руешь; несов. Участвовать в манифестации. М. по улицам города.

МАНИШКА, -и, ж. Часть одежды, пришиваемая или пристёгиваемая на грудь мужской сорочки или женского платья. Кружевная м. Крахмальная м. II прил. манишечный, -ая,-ое.

МАНИЯ, -и, ж. 1. Психическое расстройство - состояние повышенной психической активности, возбуждения (спец.). 2. Исключительная сосредоточенность сознания, чувств на какой-н. одной идее. М. величия (убеждённость в своём превосходстве над всеми другими людьми). М преследования (болезненная подозрительность, страх за себя и недоверие к людям). 3. Сильное, почти болезненное влечение, пристрастие к чему-н. М. писать стихи. II прил. маниакальный, -ая, -ое.

MAHKA, -и, ж. (разг.). Манная крупа.

МАНКИРОВАТЬ, -рую, -руешь; сов. и лесов., кем-чем (устар.). Небрежно отнестись (-носиться) к кому-чему-н., пренебречь (-регать) чем-н. М. службой.

MAHHA, -ы, ж. По библейской легенде: пища, падавшая с неба для иудеев, странствовавших по пустыне. Как манны, небесной ждать (ждать с нетерпением; книжн.). Манной небесной питаться (перен.: существовать впроголодь; книжн. ирон.).

МАННЫЙ, -ая, -ое. 1. манная крупа - мелкая крупа из пшеницы. 2. Приготовленный из манной крупы. Манная каша. Манные котлеты.

МАНОВЕНИЕ, -я, ср. (устар. высок.). Движение рукой, головой, выражающее приказание. По мановению руки сделать что-н. (также перен.: по первому велению, сразу).

MAHOK, -нка, м. (спец.). Свисток, дудочка для подманивания зверей, птиц. Свистеть в м.\\ прил. манковый, -ая, -ое.

MAHOMETP, -a, м. Прибор для измерения давления газа, жидкостей. II прил. манометрический, -ая, -ое и манометровый, -ая,-ое. Манометрические измерения. Манометровый завод.

МАНСАРДА, -ы, ж. Жилое помещение на чердаке под скатом высокой крыши. II прил. мансардный, -ая, -ое и мансардо-вый, -ая, -ое.

МАНСИ. 1. нескл., мм,, ед. манси, м. и ж. Народ, относящийся к коренному населению Ханты-Мансийского округа. 2. неизм. Относящийся к этому народу, к его языку, национальному характеру, образу жизни, культуре, а также к местам его проживания, их внутреннему устройству, истории; такой, как у манси. 1l прил. также мансийский, -ая, -ое (к 1 знач.).

МАНСИЙСКИЙ, -ая, -ое. 1. см. манси и мансийцы. 2. То же, что манси (во 2 знач.). Язык манси (финно-угорской семьи языков).

МАНСИ ЙЦЫ, -ев, ед. -иец, -ийца,м. То же, что манси (в 1 знач.). II ж. мансийка, -и. II прил, мансийский, -ая, -ое.

МАНТИЛЬЯ, -и, род. мн. -лий, ж. I. У испанок: кружевная накидка на голову и плечи. 2. Короткая, не доходящая до колен накидка без рукавов.

МАНТИЯ, -и, ас. 1. Широкая и длинная одежда в виде плаща. Пунцовая м. кардинала. Королевская м. с горностаями. 2. Складка кожи у нек-рых беспозвоночных животных, охватывающая тело (спец.). 3. Внутренняя сфера Земли, находящаяся под её корой и доходящая до её ядра (спец.). II прил. мантийный, -ая, -ое (к 1 знач.) и мантийный, -ая, -ое (ко 2 и 3 знач.).

МАНТО, нескл., ср. Широкое женское пальто, обычно меховое. М. из норки.

МАНТУ. 1. нескл., ж. Внутрикожная проба для ранней диагностики туберкулёза. 2. неизм. Относящийся к такой пробе. Реакция М.

МАНУАДЬНЫЙ, -ая, -ое (спец.). Производимый руками, воздействием рук. Ману-альная терапия. Мануальная техника дирижёра.

МАНУСКРИПТ, -а,м. (книжн.). Рукопись, преимущ. древняя. Старинные манускрипты.

МАНУФАКТУРА, -ы, ас. 1. Форма производства, характеризующаяся применением ручных орудий и разделением труда между наёмными рабочими. 2. Фабрика, преимущ. текстильная (устар.). Работать на мануфактуре. 3. собир. Ткани, текстильные изделия (устар.). Накупить мануфактуры. II прил. мануфактурный, -ая, -ое.

МАНЬЧЖУРСКИЙ, -ая, -ое. 1. см. маньчжуры. 2. Относящийся к маньчжурам, к их языку, национальному характеру, образу жизни, культуре, а также к Маньчжурии, её территории, внутреннему устройству, истории; такой, как у маньчжуров, как в Маньчжурии. М. язык (тунгусо-маньчжур-ской группы алтайской семьи языков). Маньчжурское письмо (буквенно-звуковое, восходящее к уйгурскому, через посредство монгольского письма). Маньчжурская равнина (на северо-востоке Китая). М. орех (род деревьев). По-маньчжурски (нареч.).

МАНЬЧЖУРЫ, -ов, ед. -ур, -а, м. Народ, составляющий коренное население Маньчжурии (историческое название современного северо-восточного района Китая). II ж. маньчжурка, -и. II прил. маньчжурский, -ая, -ое.

МАНЬЯК, -а, м. Человек, одержимый манией. II ж. маньячка, -и (разг.). II прил. маньяческий, -ая, -ое (разг.).

МАРАБУ, нескл., м. Большая птица сем. аистов с неоперённой головой и длинным клювом.

МАРАЗМ, -а, м. Состояние полного упадка психофизической деятельности. Старческий м. Впасть в м. Дойти до маразма (также перен.: до полного духовного вырождения). II прил. маразматический, -ая, -ое.

МАРАЗМАТИК, -а, м. Человек, к-рый впал в маразм. II ж. маразматичка, -и (разг.).

MAPAKOBATb, -кую, -куешь; иксов., в чём. (прост, шутл.). Немного понимать, разбираться в чём-н. М. в технике.

МАРАЛ, -а, м. Крупный сибирский и среднеазиатский олень с большими рогами. II прил. маралий, -ья, -ье.

МАРАТЬ, -аю, -аешь; маранный; несов. (разг.). 1. кого-что. Пачкать, грязнить. М. одежду в грязи. М. руки (также перен.: делать что-н. предосудительное или недостойное). М. честное имя (перен.: позорить, порочить). 2. что. Вычёркивать из написанного. М. строки в рукописи. 3. что. Плохо рисовать, писать, сочинять. М. стишки. М. акварелью. II сов. вымарать, -аю, -аешь; -анный (к 1 знач.), замарать, -аю, -аешь; -аранный (к 1 знач.), измарать, -аю, -аешь; -аранный (к 1 знач.) и намарать, -аю, -аешь; "аранный (к 3 знач.). II сущ. маранье, -я, ср. МАРАТЬСЯ, -аюсь, -аешься; несов. (разг.). 1. Пачкаться, становиться грязным. М. в грязи. 2. перен. Портить свою репутацию, поступать против совести. 3. (1 и 2 л. не употр.). То же, что мазаться (в 1 знач.). Стена марается. II сов. вымараться, -аюсь, -аешься (к 1 знач.), замараться, -аюсь, -аешься (к 1 и 2 знач.) и измараться, -аюсь, -аешься (к 1 знач.).

МАРАФЕТ, -а, м. (прост.): навести марафет - навести порядок, внешний лоск. В квартире к празднику навела м.

МАРАФОН, -а, м. 1. Спортивный бег на 42 км 195 м; вообще спортивное соревнование на самой большой дистанции или в течение длительного времени. Лыжный, конькобежный м. М. по спортивной ходьбе. 2. перен. Длительный и напряжённый ход развития чего-н. Шахматный м. (длительный и напряжённый шахматный матч). Рабочий м. в конце года. Предвыборный м. Телевизионный м. (длительная телевизионная передача, объединённая функционально или тематически). II прил. марафонский, -ая, -ое. М. бег.

МАРАФОНЕЦ, -нца, м. Спортсмен - участник марафона.

МАРГАНЕЦ, -нца, м. Химический элемент, металл серебристо-белого цвета. II прил. марганцевый, -ая, -ое и марганцовый, -ая, -ое. Марганцевая руда.

МАРГАНЦОВКА, -и, ж. (разг.). Кристаллы марганцовокислой соли, а также раствор этих кристаллов, употребляемый как дезинфицирующее средство.

МАРГАНЦОВОКИСЛЫЙ, -ая, -ое: марганцовокислые соли - чёрные с зеленоватым отливом кристаллические вещества, растворимые в воде.

МАРГАНЦОВЫЙ, -ая, -ое. 1. см. марганец. 2. Содержащий марганцовокислую соль. М. раствор.

МАРГАРИН, -а (-у), м. Пищевой жир, имеющий вид сливочного масла - смесь растительных масел с животными жирами. Жарить на маргарине. II прил. маргариновый, -ая, -ое.

МАРГАРИТКА, -и, ж. Травянистое растение сем. сложноцветных с похожими на маленькую пушистую ромашку соцветиями на невысоком стебле. Белые, розовые маргаритки. II прил. маргаритковый, -ая, -ое.

MAPEBO, -а, ср. 1. Мираж, призрачное видение. 2. Туманная дымка, непрозрачность воздуха. II прил. маревый, -ая, -ое.

МАРЕНА, -ы, ж. Кустарниковое, полукустарниковое или травянистое растение, из корней к-рого добываются яркие красящие вещества. II прил. мареновый, -ая, -ое и маренный, -ая, -ое. Семейство мареновых (сущ.). Мареновый цвет (ярко-красный).

MAPEHГO, неизм. Чёрный с серьм отливом. Драп м.

МАРИ. 1. нескл., мн., ед. мари, м. и ж. Народ, составляющий коренное население республики Марий Эл. 2. неизм. Относящийся к этому народу, к его языку, национальному характеру, образу жизни, культуре, а также к республике Марий Эл, её территории, внутреннему устройству, истории; такой, как у мари, как в Марий Эл. II прил. также марийский, -ая, -ое (к 1 знач.).

МАРИЙСКИЙ, -ая, -ое. 1. см. мари и марийцы. 2. То же, что мари (во 2 знач.). М. язык (финно-угорской семьи языков).

МАРИЙЦЫ, -ев, ед. -иец, -ййца, м. То же, что мари (в 1 знач.). II ж. марийка, -и. II прил. марийский, -ая, -ое.

МАРИНАД, -а (-у), м. 1. Соус из уксуса, пряностей и масла. Сельдь в маринаде. 2. обычно мн. Маринованный продукт. Домашние маринады. II прил. маринадный, -ая,-ое.

МАРИНИСТ, -а, м. Художник, изображающий морские виды, жизнь моря. II ж. ма-ринистка, -и.

МАРИНОВАТЬ, -ную, -нуешь; -ованный; несов. 1. что. Заготовлять что-н. в маринаде (в 1 знач.). М. грибы. 2. (прич. не употр.), перен., кого-что. Намеренно задерживать кого-н., откладывать надолго решение, исполнение чего-н. (разг. неодобр.). М дело. II сов. замариновать, -ную, -нуешь; -ованный (к 1 знач.). II сущ. маринование, -я, ср. (к 1 знач.) и мариновка, -и, ж. (к 1 знач.; разг.).

МАРИОНЕТКА, -и, ж. 1. Театральная кукла, приводимая в движение при помощи нитей. Театр марионеток. 2. перен. Человек, действующий по чужой воле, полностью ей подчиняющийся. М. в руках политикана. II прил. марионеточный, -ая, -ое (к 1 знач.). М. театр.

МАРИОНЕТОЧНЫЙ, -ая, -ое. 1. см. марионетка. 2. перен. Лишённый подлинной самостоятельности, действующий по воле других. Марионеточное правительство.

МАРИХУАНА, -ы, ж. Наркотик, получаемый из индийской конопли.

MAPKA, -и, ж. 1. Маленький, обычно четырёхугольный бумажный знак оплаты почтовых и нек-рых других сборов, с рисунком и обозначением цены. Почтовая м. Гербовая м. 2. Торговый знак, клеймо на изделии, товаре. Фабричная м. Держать свою марку (перен.: заботиться о сохранении своей репутации). 3. Сорт, качество. Новая м. стали. Товар высшей марки. 4. Значок, жетон, по к-рому производится последующая оплата чего-н. (устар.). 5. Денежная единица в Германии и в Финляндии, равная в каждой из этих стран ста более мелким единицам. Немецкая м. (равная 100 пфеннигам). Финляндская м. (равная 100 пенни). II уменьш. марочка, -и, ж. (к 1 и 4 знач.). II прил. марочный, -ая, -ое (к 1, 2, 3 и 4 знач.). Марочные вина.

МАРКЕТИНГ, -а,м. (спец.). Система организации хозяйственной деятельности, основанная на изучении рыночного спроса, возможностей сбыта продукции, реализации услуг. II прил. маркетинговый, -ая, -ое.

МАРКЁР, -а,м. Человек, прислуживающий игрокам на бильярде, ведущий счёт в игре. II прил. маркёрский, -ая, -ое.

МАРКЁР2, -а, м. (спец.). 1. Управляющее устройство на АТС. 2. Сельскохозяйственное орудие - приспособление к сеялке, сажалке для проведения борозд или линий, по к-рым производится посадка. 3. Цветной фломастер для нанесения каких-н. прозрачных линий, отметок по тексту. II прил. маркерный, -ая, -ое.

МАРКИ3, -а, м. В нек-рых странах Западной Европы: дворянский титул, средний между графом и герцогом, а также лицо, носящее этот титул.

МАРКИ3A1, -ы, ж. Жена или дочь маркиза. * Все хорошо, прекрасная маркиза (разг. шутл.) - говорится, когда на самом деле всё плохо.

МАРКИЗА2, -ы, ж. Лёгкий, обычно опускаемый и поднимаемый навес над окном, балконом, витриной для защиты от солнца. Полотняные маркизы.

МАРКИЗЕТ, -а (-у), м. Лёгкая, полупрозрачная ткань из тонкой кручёной пряжи. II прил. маркизетовый, -ая, -ое.

МАРКИЙ, -ая, -ое; -рок, -рка и -рка, -рко. Легко пачкающийся. Маркие обои. Маркое платье. II сущ. маркость, -и, ж.

МАРКИРОВАТЬ,-рую, -руешь; -ованный и МАРКИРОВАТЬ, -рую, -руешь; -ованный; сов. и несов., что (спец.). 1. Провести (-водить) борозды, полосы маркёром2 (во 2 знач.). 2. Поставить (ставить) марки (во 2 знач.) на изделиях. II сущ. маркирование, -я, ср., маркирование, -я, ср. и маркировка, -и, ж. II прил. маркировочный, -ая, ое и маркировальный, -ая, -ое (ко 2 знач.).

МАРКИТАНТ, -а, м. В 18-19 вв.: торговец съестными припасами, напитками и разными мелкими товарами при армии в походе. Палатка маркитанта, н ж. маркитантка, -и. II прил. маркитантский, -ая, -ое.

МАРКСИЗМ, -а, м. Созданное К. Марксом и Ф. Энгельсом учение о законах общественного развития, о неизбежности социалистической революции, практическое применение этого учения. II прил. марксистский, -ая,-ое.

МАРКСИСТ, -а, м. Последователь марксизма. II ж. марксистка, -и.

МАРКШЕЙДЕР [дэ], -а, м. Специалист по геодезическим съёмкам горных разработок и эксплуатации недр. II прил. маркшейдерский, -ая,-ое.

МАРЛЯ, -и, ж. Тонкая хлопчатобумажная ткань из редко сплетённых нитей, применяемая гл. образом в медицине. II прил. марлевый, -ая, -ое. Марлевая повязка. М. бинт.

МАРМЕЛАД, -а (-у), м. Конфеты или густая сладкая масса, вырабатываемая из фруктово-ягодных соков, желейных веществ и сахара. Яблочный м. Пластовой м. II прил. мармеладный, -ая, -ое.

МАРМЕЛАДКА, -и, ж. (разг.). Одна конфета мармелада.

МАРОДЁР, -а, м. 1. Грабитель, разоряющий население в местах военных действий, снимающий вещи с убитых и раненых на поле сражения, занимающийся грабежом в местах катастроф [первонач. в армии]. 2. О торговце-спекулянте, продающем что-н. по непомерно высоким ценам (разг.). II ж. мародёрка, -и (ко 2 знач.). II прил. мародёрский, -ая, -ое.

МАРОДЁРСТВО, -а, ср. Занятие мародёра.

МАРОДЁРСТВОВАТЬ, -твую, -твуешь;

несов. Заниматься мародёрством.

MAPOKEH, -a, м. Плотная шёлковая ткань. II прил. марокеновый, -ая, -ое.

МАРОЧНЫЙ см. марка.

МАРСЕЛЬЕЗА, -ы, ж. Песня, сложенная в 1792 г. во время Великой французской революции; государственный гимн Франции.

МАРСИАНЕ, -ан, ед. -анин, -а, м. В научной фантастике: жители планеты Марс. II ж.

. марсианка, -и.

МАРСИАНСКИЙ, -ая, -ое. Относящийся к планете Марс. Марсианские бури. М. метеорит. М. пейзаж (перен.: мрачный и таинственный).

МАРТ, -а, м. Третий месяц календарного года. * Восьмое марта - Международный женский день. II прил. мартовский, -ая,-ое.

MAPTEH [тэ], -а, м. То же, что мартеновская печь. II прил. мартеновский, -ая, -ое.

МАРТЕНОВСКИЙ [тэ], -ая, -ое. 1. см. мартен. 2. Относящийся к выплавке стали в специальных пламенных печах. Мартеновская печь (пламенная печь для производства стали из чугуна и стального лома). Мартеновская сталь.

МАРТЫШКА, -и, ж. Маленькая узконосая обезьяна с длинными задними ногами и длинным хвостом. Не ребёнок, а м. (перен.:

о ребёнке, склонном всё перенимать, подражать кому-н.; разг.). II прил. мартышкин, -а, -о. * Мартышкин труд (разг.) - совершенно бесполезная работа.

МАРУСЯ, -и, ж. (разг.). В годы сталинских репрессий: закрытый автомобиль для перевозки арестованных.

МАРЦИПАН, -а, м. Кондитерское изделие из миндального теста. II прил. марципанный, -ая, -ое и марципановый, -ая, -ое.

МАРШ1, -а, м. 1. Способ строго размеренной ходьбы в строю. Церемониальный м. 2. Походное движение войск, а также (перен.) вообще организованное движение больших групп людей. На марше. Вступить в бой с марша. М.-парад. М.-бросок. М.-манёвр. М. мира (одна из форм народной дипломатии - поход борцов за мир - в знак протеста против войны, военных приготовлений). 3. Музыкальное произведение чёткого ритма, мужественного звучания, предназначенное для сопровождения коллективного шествия. Военный м. Походный м. Похоронный м. II прил. маршевый, -ая, -ое.

МАРШ2 , частица. Команда, приказ двигаться, идти. Шагом м.! (команда). Кругом м.1 (команда повернуться спиной и идти вперёд). М. отсюда! (уходи, вон; разг.). Сейчас же м. домой!

MAPШ3, -а, м. Часть лестницы между двумя площадками. Лестничные марши. II прил. маршевый, -ая, -ое.

МАРШАЛ, -а,м. Воинское звание выше генеральского, присваиваемое за выдающиеся заслуги в руководстве войсками, а также лицо, имеющее это звание. Главный м. авиации. М. бронетанковых войск. II прил. маршальский, -ая, -ое.

МАРШЕВЫЙ1, -ая, -ое. 1. ел. марш. 2. О временном воинском формировании: отправляемый из запасных войск в действующую армию для пополнения (спец.). Маршевое пополнение. Маршевое подразделение. * Маршевый двигатель (спец.) - основной двигатель летательного аппарата.

МАРШЕВЫЙ2 см. марш3.

МАРШИРОВАТЬ, -рую, -руешь; несов. Идти маршем(в 1 знач.), шагать по-военному. II сов. промаршировать, -рую, -руешь. II сущ. маршировка, -и, ж.

МАРШРУТ, -а.м.1. Путь следования. М. перелёта. М. для путешествия. Туристские маршруты. 2. Товарный поезд, идущий без изменения состава и груза до места назначения (спец.). II прил. маршрутный, -ая, -ое. Маршрутное такси (микроавтобус, курсирующий по определённому маршруту).

МАРШРУТКА, -и, ж. (разг.). Маршрутное такси.

MACKA, -и, ж. 1. Специальная накладка, скрывающая лицо (иногда с изображением человеческого лица, звериной морды), с вырезами для глаз. Ритуальные маски (культовые). Ряженые в масках. Носить маску (также перен.: притворяться). Сбросить маску (также перен.: прекратить притворство). Сорвать маску с кого-н. (также перен.: разоблачить кого-н.). 2. Человек в такой накладке. Танцуют маски. М., я вас знаю (узнал, кто вы). 3. перен. Притворный вид, видимость (какого-н. чувства, отношения; книжн.). М. равнодушия. 4. Гипсовый слепок с лица умершего. Снять маску с кого-н. 5. Предохранительная повязка, покрышка или медицинская накладка на лицо. М вратаря. Кислородная м. 6. В косметике: слой наложенного на лицо, шею крема, лекарственного, питательного состава (спец.). Горячая м. Яичная м. Витаминная, фруктовая м. II прил. масочный, -ая, -ое (к 5 и 6 знач.).

МАСКАРАД, -а, м. Бал, гулянье, участники к-рого надевают маски, характерные костюмы. Новогодний м. Всё это - один м. (перен.: обман, притворство), II прил. маскарадный, -ая, -ое. М костюм.

МАСКИРОВАТЬ, -рую, -руешь; -ованный; несов. 1. кого (что). Надевать на кого-н. маску или одевать в маскарадный костюм. М. детей для новогоднего бала. 2. кого-что. Делать незаметный невидимым для кого-н. М. военные объекты. М. орудия. М. окна при затемнении. М. свои намерения (перен.). II сов. замаскировать, -рую, -руешь; -ованный. II возвр. маскироваться, -руюсь, -руешься; сов. замаскироваться, -руюсь, -руешься. II сущ. маскировка, -и, ж. (ко 2 знач.). И прил. маскировочный, -ая, -ое (ко 2 знач.). М. халат.

МАСКИРОВКА, -и, ж. 1. см. маскировать. 2. Приспособление, к-рым маскируют (во 2 знач.). Снять маскировку. Световая м. (светомаскировка). Звуковая м. (звукомаскировка).

МАСЛЕНИЦА, -ы, ж. Старинный славянский праздник проводов зимы, во время к-рого пекутся блины и устраиваются увеселения. Гулянья на масленице. Широкая м. (последние дни масленицы). Не жизнь, а м. -(о хорошей, привольной жизни; разг. шутл.). Не всё коту м. (посл.). II прил. масленичный, -ая, -ое.

МАСЛЕНЫЙ, -ая, -ое; -лен, -лена. 1. полн. ф. Намазанный, пропитанный или запачканный маслом. М. блин. Масленые пальцы. 2. перен. Льстивый, заискивающий (разг.). Масленые речи. 3. перен. Чувственный, сластолюбивый (разг.). М. взгляд. Масленые глазки. * Масленая неделя - то же, что масленица. Наступила масленая (сущ.). II сущ. масленость, -и, ж. (ко 2 и 3 зпач.).

МАСЛЁНКА, -и, ж. 1. Столовая посуда для сливочного масла. 2. Устройство для подачи и нанесения смазочного масла. II прил. масленичный, -ая, -ое.

МАСЛЁНОК, -нка, мн. -лята, -лят, м. Съе-лобный трубчатый гриб со слизистой кожицей на жёлто-коричневой шляпке.

МАСЛИНА, -ы, ж. Вечнозелёное дерево и кустарник, а также съедобный плод его, внешне похожий на маленькую сливу. М. культурная (оливковое дерево). II прил. масличный, -ая, -ое, маслиновый, -ая, -ое и маслинный, -ая, -ое. Масличная ветвь. Семейство маслиновых (сущ.) или маслинных (сущ.).

МАСЛИТЬ, -лю, -лишь; -ленный; несов., что. Мазать, поливать маслом (во 2 знач.), класть масло в пищу. М. противень. М. блины. М. кашу. II сов. намаслить,, -лю, -лишь; -ленный и помаслить, -лю, -лишь; -ленный.

МАСЛИТЬСЯ (-люсь, -лишься, 1 и 2 л. не употр.), -лится; несов. 1. Оставлять масляные следы, жирные пятна. Замазка маслится. 2. О лице, глазах: лосниться, блестеть (разг).

МАСЛИЧНЫЙ, -ая, -ое. О растениях: дающий масло. Масличные культуры (подсолнечник, соя, арахис, маслина и др.). Масличная пальма. II сущ. масличность, -и, ж. М. семян.

МАСЛИЧНЫЙ см. маслина.

MACJIO, -a, мн. (в знач. сорта) масла, масел, маслам, ср. 1. Жировое вещество, приготовляемое из веществ животного, растительного или минерального происхождения. Растительное м. Животное м. Сливочное м. Как маслом по сердцу (о чём-н. очень приятном, успокаивающем). Подлить масла в огонь (перен.: усилить раздоры, ссору, а также вообще обострить неприятную ситуацию). М масляное (о ничего не объясняющем повторении; разг). Как по маслу (без затруднений, легко). Смазочные масла. 2. Такое вещество как пищевой продукт. Хлеб с маслом. Жарить на масле. Сбивать м. (бить). Маслом кашу не испортишь(посл.). 3. Масляные краски, а также картина, написанная ими. Писать маслам. Среди выставленных полотен преобладает м. II прил. масляный, -ая, -ое. Масляное пятно. Масляные краски (разведённые на олифе). Масляная живопись (масляными красками). М. фильтр. М. выключатель (действующий с применением минерального масла).

МАСЛО... и MACJIO-... Первая часть сложных слов со знач.: 1) относящийся к маслу (в 1 знач.), напр. маслобак, масло-бензиновый, маслоёмкость, маслозаправ-щик, маслоналивной, маслонасос, маслоот-стойник, маслораспылитвль; 2) относящийся к маслу (во 2 знач.), напр. масло-молочный, маслосбиватель, маслосепаратор, маслосыроваренный, маслофасовочный.

МАСЛОБОЙКА, -и, ж. 1. Аппарат для сбивания животного масла. 2. Специально оборудованное помещение, где сбивают масло, маслобойня (разг.).

МАСЛОБОЙНЫЙ, -ая, -ое. Относящийся к производству животного масла. М. завод.

МАСЛОБОЙНЯ, -и, род. мн. -оен, ж. Предприятие для производства животного масла.

МАСЛОДЕЛ, -а,м. Работник маслодельного производства.

МАСЛОДЕЛИЕ, -я, ср. Производство животных масел. II прил. маслодельный, -ая, -ое. Маслодельное производство.

МАСЛОЗАВОД, -а, м. Завод, изготовляющий пищевое масло.

МАСЛЯНИСТЫЙ, -ая, -ое; -ист. Пропитанный или покрытый маслом, жирный, лоснящийся. Маслянистая жидкость. Маслянистая поверхность. II сущ. маслянистость, -и, ж.

МАСЛЯНЫЙ см. масло.

MACOH, -a, м. Последователь масонства, член масонской ложи [первонач. фармазон и франкмасон]. II прил. масонский, -ая, -ое.

MACOHCTBO, -а, ср. Религиозно-этическое течение с мистическими обрядами, обычно соединяющее задачи нравственного самоусовершенствования с целями мирного объединения человечества в религиозном братском союзе. II прил. масонский, -ая, -ое. Масонская ложа.

MACCA, -ы, ж. 1. Одна из основных физических характеристик материи, определяющая её инертные и гравитационные свойства (спец.). Единица массы. 2. Тестообразное, бесформенное вещество, густая смесь. Древесная м. (полуфабрикат для выделки бумаги). Расплавленная м. чугуна. Сырковая м. 3. Совокупность чего-н., а также что-н. большое, сосредоточенное в одном месте. Воздушные массы. Тёмная м. здания. 4. ед., кого-чего. Множество, большое количество кого-чего-н. (разг.). М. народу. Тратить массу сил. 5. мн. Широкие слои трудящегося населения. Воля масс. Оторваться от масс (утратить связь с народом). * В массе - в большинстве своём, в целом. II прил. массовый, -ая, -ое (к 1 знач.; спец.) и массный, -ая, -ое (ко 2 знач.;

спец.). Массовая сила (пропорциональная массе частиц). Массный слой.

МАССАЖ, -а, м. Растирание тела, лица с лечебными или гигиеническими целями. Лечение массажем. М. сердца (ритмичное сжимание остановившегося сердца в целях оживления человека). II прил. массажный, -ая, -ое-

МАССАЖИСТ, -а, м. Специалист по массажу. II ж. массажистка, -и. II прил. мас-сажистский, -ая, -ое.

МАССИВ, -а, м. 1. Горная возвышенность с плоской вершиной, однородная по геологическому строению. Горные массивы. 2. Большое пространство, однородное по ка-ким-н. признакам. Лесные массивы. Степной, водный м. Жилой м. (несколько жилых кварталов). II прил. массивный, -ая, -ое (спец.).

МАССИВНЫЙ, -ая, -ое; -вен, -вна. 1. см. массив. 2. Тяжёлый, большой. Массивное сооружение. Массивная фигура. II сущ. массивность, -и, ж.

МАССИРОВАТЬ1, -рую, -руешь; -анный; несов. (прош. также сов.), кого-чтo. Делать массаж. М. больного. М. больному руку. II сущ. массирование, -я, ср.

МАССИРОВАТЬ2, -рую, -руешь; -анный; сов, и несов., кого-что (спец.). Сосредоточить (-очивать) в одном месте (войска, артиллерийский огонь). Массированный налёт авиации. II сущ. массирование, -я, ср.

МАССОВИК, -а, м. Работник, организующий массовый культурный отдых, занятия, игры. М. в доме отдыха. II ж. мас-совичка, -и (разг).

MACCOBKA, -и, ж. (разг.). 1. В дореволюционной России: сходка революционно настроенных рабочих. Собраться на массовку. 2. Массовая сцена (в кино, театре). Актёр занят в массовке.

МАССОВЫЙ, -ая, -ое; -ов. 1. см. масса. 2. Совершаемый большим количеством людей, свойственный массе людей. М. героизм. Массовое движение "зелёных". Массовые сцены в кино. 3. Производимый в - большом количестве, распространяющийся на множество, многих. Массовое производство. 4. Предназначенный для широких масс. Товары массового спроса. 5. полн. ф. Принадлежащий к широким кругам населения. М. читатель. II сущ. массовость, -и, ж. ( ко 2, 3 и 4 знач.).

MACTAK, -а, м., в чём, на что и с неопр. (разг). Искусный и опытный в чём-н. человек, мастер (в 4 знач.). М. в своём деле. М. на выдумки. М. выдумывать.

MACTEP, -а, мн. -а, -ов, м. 1. Квалифицированный работник в какой-н. производственной области. Часовых дел м. Скрипичный м. 2. чего. Специалист, достигший высокого искусства в своём деле. Мастера искусств. М. спорта (спортивное звание). М. пчеловодства. Мастера высоких урожаев. М. - золотые руки.. 3. Руководитель отдельной специальной отрасли какого-н. производства, цеха. Сменный м. М. сборочного цеха. Работать мастером. 4. е чём, на что и с неопр. Человек, к-рый умеет хорошо, ловко делать что-н., мастак. М. на выдумки. М. рассказывать. * Дело мастера боится - поел. о том, что дело ладится в умелых руках. Мастер на все руки (разг.) - о том, кто всё умеет делать. II ж. мастерица, -ы (к 1 и 4 знач.). II прил. мастерский, -ая,-ое.

MACTEPHTЬ, -рю, -ришь; несов., что (разг). Изготовлять самому, ручным способом. М. игрушки. II сов. смастерить, -рю, -ришь; -рённый (-ён, -ена).

MACTEPOBOЙ, -ая, -de (устар.). 1. Относящийся к ремесленникам, мастерам, к рабочим людям. М. человек. М. люд. 2. мастеровой, -ото, м. Фабрично-заводской рабочий, а также ремесленник.

MACTEPOK, -рка,м. Род лопаточки, которой наносят раствор штукатуры, каменщики.

MACTEPCKAЯ, -ой, ж. 1. Небольшое производственное или ремонтное предприятие, а также (мн.) промышленное ремонтное предприятие. М. ремесленника. Столярная, сапожная м. Авторемонтные мастерские. 2. Помещение, в к-ром работает живописец или скульптор. М. художника. 3. Часть цеха. Инструментальная м.

MACTEPCKOЙ, -ая, -ое. Весьма искусный, образцовый. Мастерское исполнение. Мастерски (нареч.) сработано.

МАСТЕРСТВО, -а, ср. 1. Умение, владение профессией, трудовыми навыками. Обучаться мастерству. 2. Высокое искусство в какой-н. области. Педагогическое м. Достигнуть мастерства в своём деле.

МАСТИКА, -и, ж. 1. Род густой массы различного состава, применяемой в технике, строительстве. Кровельные мастики. 2. Состав для натирания полов. 3. Ароматическая смола нек-рых деревьев. II прил. мастиковый, -ая, -ое и мастичный, -ая, -ое. Мастиковая смола. Мастичное производство.

МАСТИТ, -а, м. Воспаление молочной железы. II прил. маститный, -ая, -ое.

МАСТИТЫЙ, -ая, -ое; -ит (книжа). О человеке преклонных лет почтенный, заслуженный. М. учёный. М. старец. II сущ. маститость, -и, ж.

МАСТОДОНТ, -а, м. Крупное ископаемое млекопитающее отряда хоботных. Не человек, а м. (о ком-н. большом и неуклюжем). II прил. мастодонтовый, -ая, -ое.

МАСТЬ, -и, мн. -и, -ей, ж. 1. Цвет шерсти животного. Лошадь гнедой масти. 2. Часть колоды игральных карт, отличающаяся по цвету и форме очков. Бубновая м. * Всех мастей (неодобр.) - о ком-чём-н., представляющем собой совокупность различных направлений, взглядов. Жулики всех мастей.

МАСШТАБ, -а, м. 1. Отношение длины линий на карте, чертеже к действительной длине. М. - 25 километров в сантиметре. 2. Размах, охват, значение. Широкий м. работ. В мировом масштабе. II прил. масштабный, -ая, -ое. Масштабная линейка. Масштабная стройка.

МАСШТАБНЫЙ, -ая, -ое; -бен, -бна. 1. см. масштаб. 2. Отличающийся глубиной и большим охватом чего-н. Масштабное произведение. II сущ. масштабность, -и, ж.

MAТ1, -a, м. В шахматах: такое положение короля, при к-ром ему нет защиты; поражение в игре. М. в три хода. Объявить м. сопернику. М. пришёл кому-н. (перен.: конец; прост.). II прил. матовый, -ая, -ое. М. финал. MAT2, -а, м. 1. Плетёный половик. 2. В спорте: мягкая толстая подстилка, используемая при выполнении нек-рых упражнений. MAT3, -a, м. (спец.). Незначительная шероховатость на гладкой поверхности предмета, лишающая его прозрачности, блеска. Навестим, на стекло, п прил. матовый, -ая, -ое. Матовое стекло. MAT4, -a, м.: благим матом (кричать, вопить) (прост.) - отчаянно и изо всех сил. MAT5, -a, м. (прост, груб.). Неприличная брань. Ругаться матом. II прил. матерный, -ая,-ое.

МАТАДОР, -а, м. В бое быков: тореадор, наносящий шпагой смертельный удар быку.

МАТЕМАТИЗАЦИЯ, -и, ж. Использование математических методов в какой-н. науке, сфере деятельности. М. естественных наук.

МАТЕМАТИК, -а, м. Специалист по математике.

МАТЕМАТИКА, -и, ж. Наука, изучающая величины, количественные отношения и пространственные формы. Высшая м. Прикладная м. II прил. математический, -ая, -ое. Математическая задача. М. ум. (перен.: точный, ясный).

МАТЕРИАЛ [рья], -а, м. 1. Предметы, вещества, идущие на изготовление чего-н. Строительный, м. 2. Источник, сведения, служащие основой для чего-н. М. для биографии писателя. М. для наблюдений. 3. обычно мн. Собрание документов по како-му-н. вопросу. Папка для служебных материалов. Материалы следствия. 4. Тканьёвое, трикотажное или синтетическое изделие, предназначенное для шитья. Шерстяной м. Нетканые материалы. М. на платье. * Материал на кого, против кого - собранные факты о чьей-н. виновности или причастности к чему-н. II прил. материальный, -ая, -ое (к 1 знач.).

МАТЕРИАЛИЗМ, -а, м. 1. Философское направление, утверждающее, в противоположность идеализму, первичность материи и вторичность сознания, материальность мира, независимость его существования от сознания людей и его познаваемость. 2. Трезвое, реалистическое отношение к действительности. 3. Узкий односторонний практицизм. II прил. материалистический, -ая, -ое. Материалистическая философия. Материалистическое понимание явлений природы.

МАТЕРИАЛИЗОВАТЬ, -зую, -зуешь; -ованный; сов. и несов., что (книжн.). Воплотить (-ощать) в материальные, вещественные формы. II возвр. материализоваться, -зуюсь, -зуешься. П суш. материализация, -и, ж.

МАТЕРИАЛИСТ, -а, м. 1. Последователь материализма. 2. Человек, относящийся к действительности реалистически, оценивающий её трезво. Разумный м. 3. Человек, крайне практический по своим интересам, заботящийся об узколичных житейских выгодах, удобствах (устар.). II ж. материалистка, -и (ко 2 и Ззнач.). II прил. мате-риалистский, -ая, -ое.

МАТЕРИАЛИСТИЧЕСКИЙ, -ая. -ое. 1. см. материализм. 2. Узкопрактический, направленный только на личные интересы. М. подход к искусству.

МАТЕРИАЛИСТИЧНЫЙ, -ая, -ое; -чен, -чна (устар.). То же, что материалистический. Материалистичные взгляды. II сущ-материалистичность, -и, ж.

МАТЕРИАЛОВЕДЕНИЕ [рья], -я, ср. Наука о прочности и деформируемости материалов (в 1 знач.). II прил. материа-ловедческий, -ая, -ое.

МАТЕРИАЛЬНЫЙ [рья], -ая, -ое; -лен, -льна. 1. см. материал. 2. Вещественный, реальный, в противоп. духовному. М. мир. 3. полн. ф. Относящийся к уровню жизни, к доходу, к заработку. Материальное положение, Материальное стимулирование.* Материальная часть (спец.) - техническое оборудование и средства. II сущ. материальность, -и, ж. (ко 2 знач.). МАТЕРИК, -а,м. 1. Обширное пространство суши, омываемое морями и океанами. Материки современной геологической эпохи (Евразия, Северная Америка, Южная Америка, Африка, Австралия, Антарктида). 2. У моряков: суша, земля в отличие от водного пространства или островов. II прил. материковый, -ая, -ое (к 1 знач.).

МАТЕРИНСКИЙ, -ая, -ое. 1. см. мать. 2. Свойственный матери, такой, как у матери. Окружить кого-н. материнской любовью, заботой. По-матерински (нареч.) относится к кому-н. 3. Такой, к-рым порождается, от к-рого образуется что-н., исходный (спец.). Материнская особь. Материнское растение. Материнская горная порода. Материнская фирма (та, от к-рой отделилась фирма, ей подчинённая).

МАТЕРИНСТВО, -а, ср. 1. Состояние женщины-матери (преимущ. о периоде беременности и младенческих лет ребёнка). Охрана материнства и детства. 2. Свойственное матери сознание родственной связи её с детьми. Чувство материнства.

МАТЕРИТЬСЯ, -рюсь, -ришься; несов. (прост.). Ругаться матом5, грубо и непристойно.

МАТЕРИЯ, -и, ж. 1. Объективная реальность, существующая вне и независимо от человеческого сознания. Формы существования материи. Живая м. Неживая м. 2. Основа (субстрат), из к-рой состоят физические тела. Строение материи. 3. То же, что материал (в 4 знач.) (разг.). Шёлковая м. 4. перен. Предмет речи, разговора (устар. и ирон.). Говорить о высоких материях.

МАТЕРНЫЙ см. мат5.

МАТЕРЧАТЫЙ, -ая, -ое. Сделанный из материала (в 4 знач.), из ткани. М. переплёт.

МАТЕРЩИНА, -ы, ж., собир. (прост. груб.). Неприличная брань. II прил. ма-терщинный, -ая, -ое.

МАТЕРЩИННИК, -а, м. (прост, груб.). Человек, к-рый ругается матом. II ж. ма-терщинница, -ы.

МАТЕРЬ, -и, ас. 1. То же, что мать (в 1 знач.) (стар. и обл.). М. родную м почитает. 2. перен. Мать (во 2 знач.), матушка (во 2 знач.) (стар.). * Матерь Божия - то же, что Богородица.

МАТЁРЫЙ, -ая, -ое; -ёр и (прост.) МАТЕРОЙ, -ая, -ое. 1. О звере: достигший полной зрелости, крепкий. М. волк. 2. (матёрый), перен. Опытный, знающий (разг.). М. охотник. 3. (матёрый), перен. Неисправимый, отъявленный. М. враг. II сущ. матерость, -и, ж.

МАТИЦА, -ы, ж. Потолочная балка. II прил. матичный, -ая, -ое.

МАТКА, -и, ж. 1. Внутренний орган женщины и самок многих живородящих и яйцекладущих животных, в к-ром развивается зародыш. 2. Самка-производительни-ца у животных. Оленья м.Пчелиная м.3. То же, что мать (в 1 знач.) (обл.). 4. Специальное военное судно, обслуживающее другие суда во время стоянки (спец.). Судно-м. II прил. маточный, -ая, -ое (к 1 и 2 знач.).

МАТОВО-... Первая часть сложных слов со знач. матовый1, с матовым оттенком, напр. матово-белый, матово-голубой, матово-серебристый, матово-серый, матово-молочный.

МАТОВЫЙ, -ая, -ое; -ов. 1. см. мат3. 2. Не имеющий блеска, глянца. Матовая кожа лица. II сущ. матовость, -и, ж.

МАТОВЫЙ" см. мат1.

MATPAC, -а и МАТРАЦ, -а, м. Мягкая толстая стёганая подстилка на кровать или предмет для спанья с твёрдым каркасом. Волосяной м. Пружинный м. И уменьш. матрасик, -а,м. II прил. матрасный, -ая, -ое и матрацный, -ая, -ое.

МАТРЁШКА, -и, ж. Полуовальная полая разнимающаяся посередине деревянная расписная кукла, в к-рую вставляются другие такие же куклы меньшего размера. Русская м.

МАТРИАРХАТ, -а, м. При первобытнообщинном строе: сменившаяся патриархатом эпоха главенствующего положения женщины в родовой группе, при установлении родства (по женской линии), в хозяйственной и общественной жизни. II прил. матриархальный, -ая, -ое.

МАТРИМОНИАЛЬНЫЙ, -ая, -ое (устар. книжн.). Относящийся к женитьбе, к браку. Матримониальные намерения.

МАТРИЦА, -ы, ж. (спец.). 1. Зеркальная копия печатной формы, служащая для отливки стереотипов. Картонная, пластмассовая, свинцовая м. 2. Таблица каких-н. математических элементов, состоящая из строк и столбцов. 3. В нек-рых инструментах: деталь для обработки металла давлением. II прил. матричный, -ая, -ое. М. пресс. М. цех.

МАТРИЦИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что (спец.). Сделать (делать) матрицы (в 1 знач.). М. набор. II сов. также заматрицировать, -рую, -руешь; -анный. II сущ. матрицирование, -я, ср.

MATPOHA, -ы, ж. 1. В Древнем Риме: почтенная женщина, мать семейства. 2. перен. О полной, солидной женщине (разг. ирон.).

MATPOC, -a, м. Моряк, не принадлежащий к командному составу, рядовой флота, а также служащий судовой команды. II прил. матросский, -ая, -ое.

MATPOCKA, -и, ж. 1. Матросская блуза с большим прямым отложным воротником, а также детская блуза сходного покроя. 2. Жена матроса (прост.).

МАТУШКА, -и, ж. 1. То же, что мать (в 1 знач.) (устар. и разг.). Барыня-м, (употр. как выражение почтительности). 2. перен. В нек-рых выражениях: то же, что мать (во 2 знач.). Лень-м. раньше нас родилась(посл.). Земля-м. (в народной словесности). Русь-м. (высок.). Волга-м. 3. Обращение к женщине, обычно пожилой (прост.). 4. Жена священника, а также обращение к ней. Попадья-м. 5. То же, что монахиня (устар. разг.). Игуменья-м. * Матушки мои! (разг.) - выражение удивления, радости или испуга и разных других чувств. По матушке пустить (к такой-то матушке послать) кого (прост.) - грубо выругаться.

МАТЧ, -а, м. В спортивных играх: состязание. Футбольный м. Отборочный м. М. между спортивными клубами. М.-турнир (вид состязания по шахматам.) II прил. матчевый, -ая, -ое. Матчевые встречи.

МАТЬ, матери, матерью, мн. матери, матерей, матерям, матерями, о матерях, ж. 1. Женщина по отношению к своим детям. Родная м. Многодетная м. М. семейства (мать как глава семьи). М.-одиначка (женщина родившая вне официального брака и воспитывающая своего ребёнка без мужа). Неродная м. (мачеха). 2. перен. Источник (во 2 знач.), начало чего-н., а также о том, что дорого, близко каждому. Киев - м. городов русских (высок, устар.). М.-сыра земля (в народной словесности). Повторе-нье - м. ученья (посл.). Гречневая каша - м. наша (старая посл.). Лень - м. всех пороков (посл.). 3. Самка по отношению к своим детёнышам. 4. Обращение к пожилой женщине или к жене как к матери своих детей (прост.). 5. Название монахини, а также (разг.) обращение к ней. М.-игуменья. * В чём мать родила (разг.) - без одежды, голый. Мать честная! (разг.)- восклицание, выражающее удивление, радость, огорчение. Мать моя! (разг.) - 1) то же, что мать честная; 2) фамильярное обращение к женщине. Ты что, мать моя, вырядилась, как попугай? По матери (выругаться) (прост.) - матерно. Мать твою за ногу (прост.) - грубая брань. II прил. материнский, -ая, -ое (к 1,2 и 3 знач.) ы материн, -а, -о (к 1 знач.). Материнские обязанности. Материна шаль.

MATЬ-И-МАЧЕХА, мать-и-мачехи, ж. Многолетнее травянистое растение сем. сложноцветных с листьями, сверху гладкими и холодными, а снизу - мягкими, опушёнными.

МАТЮГАТЬСЯ, -аюсь, -аешься; несов. (прост.). То же, что материться. II однокр. матюгнуться, -нусь, -нёшься.

МАУЗЕР, -а, м. Род автоматического пистолета (в конце 19 в. также винтовка и револьвер особой системы) [по имени немецких изобретателей братьев В. и II Маузеров]. II прил. маузерный, -ая, -ое.

МАФИОЗИ и МАФИО3О, нескл., м. Член мафии (в 1 знач.).

МАФИЯ, -и, ж. 1. Тайная разветвлённая террористическая организация крупных уголовных преступников. Сицилийская, американская м. Крёстный отец мафии (глава такой организации по отношению к её членам). 2. перен. Организованная группа людей, тайно и преступно действующих в своих интересах. Торговая м. II прил. мафиозный, -ая, -ое (к 1 знач.). Мафиозные структуры.

МАХ, -а (-у),м. 1. Один оборот, один взмах. М. колеса. М. крыла. 2. Размах ног животного при беге. Широкий м. Во весь м. (во весь опор). 3. В спорте: одно движение ногой, рукой или корпусом вперёд, назад или в сторону. М вперёд. * Маху дать (разг.) - ошибиться, допустить оплошность, промах. Одним (единым) махом или с одного маху (разг.) - сразу, в один приём. С маху (разг.) - 1) изо всей силы, наотмашь. Ударить с маху (и со всего маху); 2) вдруг, не раздумывая. Решать с маху. Одним махом семерых побивахом (шутл.) - легко и быстро разделаться со многими.

МАХАНУТЬ, -ну, -нёшь; сов. (прост.). То же, что махнуть. М. через забор. Маханем на юг?

MAXAOH, -a, м. Крупная бабочка жёлтого цвета с чёрными пятнами. II прил. махао-новый, -ая, -ое.

МАХАТЬ, машу, машешь и (разг.) -аю, -аешь; несов., чем. Делать взмахи, движения по воздуху чем-н. М. веткой. М. платкам. М. рукой кому-н. (подавать знак рукой). II однокр. махнуть, -ну, -нёшь. * Махнуть рукой на кого-что (разг.) - перестать заниматься, интересоваться кем-чем-н., убедившись в бесполезности своих усилий. II сущ. махание, -я, ср.

МАХИНА, -ы, ж. (разг.). Большой, громоздкий предмет.

МАХИНАТОР, -а, м. (разг.). Человек, который занимается махинациями. II ж. ма-хинаторша, -и. II прил. махинаторский, -ая, ое.

МАХИНАЦИЯ, -и, ас. Жульнические действия, нечестная проделка.

МАХНУТЬ, -ну, -нёшь; сов. 1. см. махать. 2. Броситься, прыгнуть, ринуться (прост.). М. через забор. 3. Поехать, отправиться ку-да-н. (прост.). М. на лето в деревню. 4. кого-что на кого-что. То же, что обменять (прост.). М. портсигар на ножик. МАХНУТЬСЯ, -нусь, -нёшься; сов., чем -(прост.). То же, что обменяться (в 1 знач.). Давай махнёмся шапками?

МАХОВИК, -а, м. То же, что маховое колесо.

МАХОВОЙ, -ая, -ое. Относящийся к взмаху, маханию, предназначенный для махания. Маховые движения. Маховые упражнения (в гимнастике). Маховое перо (большое перо в крыле птицы). * Маховое колесо (спец.) - тяжёлое, с массивным ободом колесо для обеспечения равномерного вращения вала.

МАХОНИСТЫЙ, -ая, -ое; -ист (разг.). Об одежде: слишком свободный, чересчур широкий.

МАХОНЬКИЙ, -ая, -ое (прост.). Совсем маленький.

MAXOPKA, -и, ж. Курительный табак низшего сорта, а также растение сем. паслёновых, из листьев к-рого изготовляется этот табак. II прил. махорочный, -ая, -ое.

МАХРА, -ы, ж. (прост.). То же, что махорка.

МАХРОВЫЙ, -ая, -ое. 1. О цветке: с увеличенным количеством лепестков. М. мак. 2. перен. Ярко выраженный со стороны ка-кого-н. отрицательного качества. Махровое мещанство. М. реакционер. 3. О тканях: мохнатый, с ворсом из петелек основных нитей. Махровое полотенце. II сущ. махровость, -и, ж.

МАХРЫ, -ов. 1. Висящие бахромой лоскутья, нитки по краям старой, изношенной одежды (разг.). М. на брюках. 2. То же, что бахрома (устар.). Шаль с махрами.

МАЦА, -ы, ж. У верующих евреев: пасхальные пресные тонкие коржи (в 1 знач.) из пшеничной муки.

МАЧЕХА, -и, ж. Жена отца по отношению к его детям от прежнего брака.

МАЧТА, -ы, ж. Вертикальная конструкция на палубе (на парусных судах - для установки парусов), а также сооружение в виде укреплённого столба (ствола) для разных технических целей. Носовая, кормовая м. М.-антенна. II прил. мачтовый, -ая, -ое. М. лес (прямые и высокие сосны, годные для изготовления мачт).

МАШБЮРО, нескл., ср. Сокращение: машинописное бюро.

МАШИНА, -ы, ж. 1. Механическое устройство, совершающее полезную работу с преобразованием энергии, материалов или информации. Электрическая м. Вычислительная м. Транспортные м. Паровая м. Вязальная, швейная м. М. времени (в научной фантастике: устройство, способное переносить человека из одной эпохи в другую). 2. перен. Об организации, действующей подобно механизму, налаженно и чётко. Государственная м. Военная м. 3. То же, что автомобиль. Служебная, личная м. Гараж для машины. 4. У спортсменов: мотоцикл, велосипед. II прил. машинный, -ая, -ое (к 1 знач.). М. перевод (перевод, осуществляемый электронной вычислительной машиной). Машинное время (в вычислительной технике: время, затрачиваемое электронной вычислительной машиной на определённую работу). МАШИНАЛЬНЫЙ, -ая, -ое; -лен, -льна. Бессознательный, непроизвольный. М. жест. Отвечать машинально (нареч.). II сущ. машинальность, -и, ж.

МАШИНЕРИЯ, -и, ж. О большом количестве машин, механизмов.

МАШИНИСТ, -а, м. 1. Механик, управляющий транспортной или другой самодвижущейся машиной, механическим устройством. М. горного комбайна. М. сцены (в театре). 2. Специалист по вождению поездов. М локомотива. 3. Специалист, печатающий на машинке.

МАШИНИСТКА, -и, ж. Специалистка, печатающая на пишущей машинке. Секрв-тарь-м.

МАШИНКА, -и, ж. Механический прибор для производства какой-н. работы. Пишущая м. М. для стрижки волос. Шить на машинке (на швейной машине).

МАШИНО... и МАШИНО-... Первая часть сложных слов со знач.: 1) относящийся к машине, машинам (в 1 знач.), напр. машиносчётный, маишноснабжение, машино-час; 2) относящийся к машине, машинам (в 3 знач.), напр. машиновладвлец, машинопрокатный.

МАШИНОВЕДЕНИЕ, -я, ср. Наука о машинах и механизмах. II прил. машиновед-ческнй, -ая, -ое.

МАШИНОПИСЬ, -и, ж. Печатание на пишущей машинке, а также самый напечатанный на ней текст. Курсы машинописи. Сто страниц машинописи. II прил. машинописный, -ая, -ое. Машинописное бюро. М. текст.

МАШИНОСТРОЕНИЕ, -я, ср. Промышленность, занятая производством машин, оборудования и продукции оборонного значения. II прил. машиностроительный, -ая, -ое.

МАШИНОСТРОИТЕЛЬ, -я, м. Специалист по машиностроению.

МАШИСТЫЙ, -ая, -ое; -ист (разг.). О походке, беге: с широким махом, размашистый. Машистая рысь. М. шаг.

МАШТАК, -а, м. (обл.). Малорослая лошадка.

МАЭСТРО, нескл., м. (книжн.). Почётное название крупных музыкантов, живописцев, а также звание выдающихся шахматистов; обращение к музыканту, композитору.

МАЯК, -а, м. Башня с сигнальными огнями на берегу моря, на острове, в устье реки. Береговой м. Плавучий м. (на якорях). II уменьш. маячок, -чка, м. Проблесковый м. (мигающий световой фонарь на специальных автомашинах). II прил. маячный, -ая, -ое. М. смотритель. М. огонь.

МАЯТНИК, -а, м. 1. Стержень с небольшим отвесом-кружком, совершающий колебания около неподвижной точки или оси. Стенные часы с маятником. Ходит как м. (непрерывно взад и вперёд). 2. Колесо, регулирующее ход часов. II прил. маятниковый, -ая, -ое.

МАЯТНИКОВЫЙ, -ая, -ое. 1. см. маятник. 2. перен. Подобный движению маятника (спец.). Маятниковые миграции животных.

МАЯТЬСЯ, маюсь, маешься; несов. (прост.). Томиться, мучиться. II сов. умаяться, -аюсь, -аешъся. У. за день.

МАЯЧИТЬ, -чу, -чишь; несов. (разг.). 1. О чём-н. высоком или неясно видимом: виднеться в отдалении. Вдали маячат телеграфные столбы. 2. (1 и 2 л. не употр.) перен.. кому. О чём-н. неопределённом, неясном: предстоять, быть возможным. Маячит интересная поездка.

МАЯЧНИК, -а, м. Смотритель маяка.

МГА, мги, ж. (обл.). То же, что мгла.

МГЛА, мглы, ж. Непрозрачный воздух (от тумана, пыли, дыма, сгущающихся сумерек). Поля покрылись мглой. Ночная м. окутала город.

МГЛИСТЫЙ, -ая, -ое; -ист. Туманный, затянутый мглой. М. сумрак. II сущ. мглистость, -и, ж.

МГНОВЕНИЕ, -я, ср. Очень короткий промежуток времени, момент, миг. В то же м. В одно м. (мгновенно). * В мгновение ока (книжн.) - в один миг, мгновенно, сразу.

МГНОВЕННЫЙ, -ая, -ое; -енен, -енна. 1. Возникающий сразу. Мгновенное решение. 2. Быстро возникающий и исчезающий, кратковременный. Мгновенная вспышка. II сущ. мгновенность, -и, ж.

МЕБЕЛЬ, -и, ж. Предметы для сидения, лежания, размещения вещей и других потребностей быта. Мягкая, жёсткая м. Кухонная, дачная, садовая м. Детская м. Школьная м. * Для мебели (разг. шутл.) - о ком-н., чье присутствие совершенно бесполезно, не нужно для чего-н. Позвали в гости для мебели. II прил. мебельный, -ая, -ое. М. гарнитур. Мебельная ткань (обивочная).

МЕБЕЛЬЩИК, -а, м. Мастер, изготовляющий мебель; работник мебельного производства.

МЕБЛИРОВАТЬ, -рую, -руешь; -ованный; сов. и несов., что (устар.). Обставить (-влять) мебелью. М. квартиру. * Меблированные комнаты (устар.) - небольшая гостиница с номерами, сдающимися обычно постоянным жильцам. II сущ. меблировка, -и, ж.

МЕБЛИРОВКА, -я, ж. 1. си. меблировать. 2. собир. Мебель, обстановка. Роскошная м.

МЕГА... Первая часть сложных слов со знач.: 1) единица, равная 1000000 тех единиц, к-рые названы во второй части сложения, напр. мегатонна, мегаграмм, мегагерц; 2) большой, большого размера, напр. мегаспора.

МЕГАПОЛИС, -а, м. Город с многомиллионным населением. II прил. мегаполисный, -ая,-ое.

МЕГАФОН, -а, м. Рупор, усилитель голоса. Электроакустический м. (прибор, усиливающий звук). II прил. мегафонный, -ая, -ое.

МЕГЕРА, -ы, ж. (разг.). Очень злая женщина [по имени богини мщения в греческой мифологии].

МЕГРЕЛЫ, -ел и -слов, ед. -ел, -а, м. и МИНГРЕЛЫ, -ел и -елов, ед. -ел, -а, м. Этническая группа грузин, составляющих коренное население одной из территорий Западной Грузии - Мегрелии (Мингрелии) (в 16-19 вв. Мегрельского княжества). II ж. мегрелка, -и и мингрелка, -и. II прил. мегрельский, -ая, -ое и мингрельский, -ая, -ое.

МЕГРЕЛЬСКИЙ, -ая, -ое и МИНГРЕЛЬ-СКИЙ, -ая, -ое. 1. см. мегрелы и мингрелы. 2. Относящийся к мегрелам (мингрелам), к их языку, национальному характеру, образу жизни, культуре, а также к Мегрелии (Мингрелии), её территории, внутреннему устройству, истории; такой, как у мегрелов (мингрелов), как в Мегрелии (Мингрелии). Мегрельский (мингрельский) язык (картвельской группы кавказских языков). Мегрельское княжество (феодальное княжество в Западной Грузии 16-19 вв.). По-мегрельски, по-мингрельски (нареч.).

МЕД... Первая часть сложных слов со знач. медицинский, напр. медпункт, медработник, мединструмент, медпомощь, медосмотр.

МЕДАЛИСТ, -а, м. I. Человек, к-рый награждён медалью (на конкурсах, за успехи в учёбе, как победитель в состязаниях).Золотой м. (получивший золотую медаль). Серебряный, бронзовый м. 2. Домашнее животное, на выставке отмеченное медальюза свои высокие качества. Служебная соба-ка-м. II ж. медалистка, -и. II прил. ме-далистский, -ая, -ое.

МЕДАЛЬ, -и, ж. Знак в виде круглой металлической пластинки с различными изображениями, присуждаемый в награду за что-н. или отливаемый в память о каком-н. событии. М. "3а трудовую доблесть". Золотая м. Памятная, юбилейная, сувенирная м. Оборотная сторона медали (также перен.: другая, обычно отрицательная сторона чего-н.). II прил. медальный, -ая, -ое.

МЕДАЛЬЕР, -а, м. Художник, изготовляющий формы для монет и медалей. II прил. медальерский, -ая, -ое.

МЕДАЛЬЕРНЫЙ, -ая, -ое. Относящийся к работе медальера. Медальерное искусство.

МЕДАЛЬОН [льё], -а, м. 1. Носимый на шее на цепочке маленький, обычно овальный футлярчик с каким-н. изображением, с чем-н. вложенным внутрь на память. Серебряный, золотой м. М. с акварельным портретом. М. с монограммой. Локон волос в медальоне. Часики-м. 2. Украшающее фасад здания, стены или мебель художественное изображение в овальной или круглой раме; сама такая рама (спец.). Лепной, резной, живописный м. Мозаика в медальоне. II прил. медальонный, -ая, -ое.

МЕДБРАТ, -а, м. Сокращение: медицинский брат - лицо среднего медицинского персонала в лечебных учреждениях.

МЕДВЕДИЦА, -ы, ж. Самка медведя.

МЕДВЕДКА, -и, ж. Насекомое сем. сверч-ковых - вредитель полевых и овощных культур.

МЕДВЕДЬ, -я, м. 1. Крупное хищное млекопитающее с длинной шерстью и толстыми ногами, а также его мех. Белый м. Бурый м. Двум медведям в одной берлоге не ужиться (посл.). Делить шкуру неубитого медведя (погов. о тех, кто делит между собой доходы, выгоды, к-рых ещё нет и, возможно, вообще не будет; разг. ирон.). М. на ухо наступил кому-н. (о том, кто полностью лишён музыкального слуха; разг. шутл.). 2. перен. О неуклюжем, неповоротливом человеке (разг.). II прил. медвежий, -ья, -ье. Семейство медвежьих (сущ.).* Медвежий угол - захолустье. Медвежья болезнь (разг.) - расстройство кишечника при волнении, испуге. Медвежьи объятия (разг. шутл.) - тяжёлые и неловкие. Медвежья услуга - неловкая помощь, услуга, причиняющая только вред.

МЕДВЕЖАТИНА, -ы, ж. Медвежье мясо как пища.

МЕДВЕЖАТНИК, -а, м. Охотник на медведей.

МЕДВЕЖОНОК, -нка, мн. -жата, -жат, м. Детёныш медведя.

МЕДВЯНЫЙ, -ая, -ое; -ян (устар.). Имеющий вкус или залах меда, а также (поли. ф.) приготовленный на меду. М. дух. Медвяная брага.

МЕДЕПЛАВИЛЬНЫЙ, -ая, -ое. Относящийся к выплавке меди. М. завод.

МЕДИАНА, -ы, ж. В математике: отрезок прямой линии, соединяющий вершину треугольника с серединой противоположной стороны.

МЕДИК, -а, м. Специалист по медицине, по медицинской помощи, а также студент медицинского учебного заведения. II ж. медичка, -и (разг.).

МЕДИКАМЕНТЫ, -ов, ед. -ент, -а, м. Лекарства, лечебные средства. II прил. медикаментозный, -ая, -ое (спец.).

MEДИКО-... Первая часть сложных слов со знач. относящийся к медицине, напр. медико-инструментальный, медико-профилактический, медико-санитарный, медико-фармацевтический.

МЕДИТАЦИЯ, -и, ж. 1. Состояние глубокой умственной сосредоточенности на чём-н. одном, отрешенность от всего остального; действие, приводящее в такое состояние (спец.). Погрузиться в медитацию. Заниматься медитацией. 2, Вообще глубокие размышления, сосредоточенность на чём-н. (книжн.)

МЕДИТИРОВАТЬ, -рую, -руешь; сов. и несов. (книжн.). Погрузиться (погружаться) в медитацию.

MEДИУM, -а, м. 1. В парапсихологии: человек, обладающий сверхчувственным восприятием, экстрасенс. Сеансы медиума. 2. В спиритизме: участник спиритического сеанса, общающийся с душами умерших.

МЕДИЦИНА, -ы, ж. Совокупность наук о здоровье и болезнях, о лечении и предупреждении болезней, а также практическая деятельность, направленная на сохранение и укрепление здоровья людей, предупреждение и лечение болезней. II прил. медицинский, -ая, -ое. Медицинская помощь.

МЕДЛЕННЫЙ, -ая, -ое; -ен, -енна. 1. Совершающийся с небольшой скоростью, осуществляющийся неторопливо. М. ход баржи. Медленно (нареч.) тянется время. 2. Происходящий длительно, неспешный. М. рост. Медленная речь. * Медленно, но верно (часто ирон.) - о том, что делается последовательно и настойчиво. Медленно поспешаем (разг. шутл.) - о неспешных, неторопливых действиях. На медленном огне - о приготовлении чего-н. на слабом жару, на тихом огне. Калить орехи на медленном огне. На медленном огне сгорать (гореть) (книжн.) - о постоянных нравственных муках, страданиях. II сущ. медленность, -и, ж.

МЕДЛИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Медленно действующий, медленно выполняемый. М. ум. Медлительные движения. II сущ. медлительность, -и, ж.

МЕДЛИТЬ, -лю, -лишь; несов., с чем и с неопр. Слишком долго что-н. делать, долго не приступать к делу. М. с окончанием работы. М. с ответом. Нельзя м. ни минуты.

MEДНО-... Первая часть сложных слов со знач. медный (во 2 знач.), с медным оттенком, напр. медно-бронзовый, медно-бурый, медно-жёлтый, медно-красный.

МЕДНЫЙ, -ая, -ое. 1. см. медь. 2. Красновато-жёлтый с блестящим отливом, цвета меди. Медные волосы.

МЕДОВАР, -а, м. Специалист, занимающийся медоварением.

МЕДОВАРЕНИЕ, -а, ср. Промысловое изготовление мёда (во 2 знач.). II прил. медоваренный, -ая,-ое.

МЕДОВО-". Первая часть сложных слов со знач. медовый (во 2 знач.), с золотисто-жёлтым оттенком, напр. медово-жёлтый, медово-золотистый, медово-золотой.

МЕДОВУХА, -и, ж. Медовый напиток.

МЕДОВЫЙ, -ая, -ое. 1. см. мёд. 2. Золотисто-жёлтый, янтарный, цвета мёда.

МЕДОНОС, -а, м. Медоносное растение.

МЕДОНОСНЫЙ, -ая, -ое; -сен, -сна. 1. О пчёлах: вырабатывающий мёд. Пчела медоносная. 2. О растениях: такой, с к-рого собирают нектар пчёлы. Медоносные травы. II сущ. медонисность, -и, ж.

МЕДОСБОР, -а, м. Сбор нектара и цветочной пыльцы пчёлами, а также количество мёда, собранное пчелиной семьёй за ка-кой-н. промежуток времени. II прил. ме-досборный, -ая, -ое.

МЕДОТОЧИВЫЙ, -ая, -ое; -ив (устар.). Льстивый, сладкоречивый. Медоточивые речи. II сущ. медоточивость, -и, ж.

МЕДПУНКТ, -а, м. Сокращение: медицинский пункт - амбулаторный пункт при ка-ком-н. учреждении, предприятии. М. на заводе. II прил. медпунктовский, -ая, -ое (разг.).

МЕДСАНБАТ, -а, м. Сокращение: медико-санитарный батальон. II прил. медсанба-товский, -ая, -ое и медсанбатский, -ая, -ое (разг.).

МЕДСАНБАТОВЕЦ, -вца, м. Военнослужащий медсанбата. II ж. медсанбатовка, -и (разг.). МЕДСЕСТРА, -ы, мн. -сёстры, -сестёр, -сестрам, ж. Сокращение: медицинская сестра. II прил. медсестринский, -ая, -ое.

МЕДУЗА, -ы, ж. Беспозвоночное морское животное с прозрачным студенистым телом, по краям снабженным щупальцами.

МЕДУНИЦА, -ы, ж. Многолетнее травянистое растение с мелкими душистыми цветками.

МЕДЬ, -и, ж. 1. Химический элемент, металл красновато-жёлтого цвета, вязкий и ковкий. Добыча меди. М. оркестра (о медных музыкальных инструментах). М. волос (перен.: о ярком, рыжем цвете волос). 2. Мелкие разменные монеты из этого металла или из сплава этого металла с никелем и алюминием. Получить сдачу медью. II прил. медный, -ая, -ое. Медная руда. М. лоб (перен.: о бестолковом, тупом человеке;

разг.). Учиться на медные гроши или на медные деньги (получить недостаточное образование по бедности; устар.).

МЕДЯК, -а, м. (разг.). Медная монета.

МЕДЯНИЦА, -ы, ж. Змеевидная ящерица медно-серого цвета.

МЕДЯНКА, -и, ж. Змея сем. ужей бурого (самцы) или серого (самки) цвета.

МЕДЯШКА, -и, ж. (прост.). Медный предмет, кусок меди.

МЕЖ кого-чего и кем-чем, предлог с род. и те. п. (устар.). То же, что между. Меж делом и досугом. Согласие меж друзей.

МЕЖ..., приставка. Образует существительные и прилагательные со знач. между, напр. межбровье, межгорье, межсезонье, межнациональный, межзональный, межпородный, межконтинентальный, межбригадный, межвузовский, межпарламентский.

МЕЖА, -и, мн. межи, межей, межам и межи, меж, межам, ж. Граница земельных участков. Знак на меже. II прил. межевой, -ая, -ое. М. знак.

МЕЖДОМЕТИЕ, -я, ср. В грамматике: неизменяемое слово, непосредственно выражающее эмоциональную реакцию, чувство, ощущение, напр. ай, ах, ба, ого, ох, ух, фи, эх. II прил. междометный, -ая, -ое. Междометные глаголы (неизменяемые глагольные формы типа бах, бух, прыг, хвать, хлоп, выражающие мгновенное действие).

МЕЖДОУСОБИЕ, -я, ср. и МЕЖДУУ-СОБИЦА, -ы, ж. Несогласие, раздор между какими-н. общественными группами в государстве (обычно о старине далёком прошлом). II прил. междоусобный, -ая, -ое.

МЕЖДУ, предлог с те. п. (с род. - устар.). 1. кем-чем и кого-чего. Обозначает положение предмета, лица посредине, среди кого-чего-н. или проявление действия в промежутке времени. М. домом и рекой. М. двух огней (перен.). М. двумя войнами.2. кем. Служит для указания на нахождение, совершение, утверждение чего-н. в среде, группе (людей). Договориться м. собой. М. ними полное согласие. М нами (по секрету).* Между прочим - 1) нареч., не уделяя особого внимания, попутно; 2) вводн, сл;кстати, к слову сказать. Я, между прочим, ещё не обедал. Между тем (а между тем), союз - тем временем, в то же время. Как будто слушает, (а) между тем занят своими мыслями. Между тем как, союз - 1) то же, что в то время как; 2) то же, что тогда как.

МЕЖДУ..., приставка. Образует существительные и прилагательные с теми же значениями, что и у предлога "между", напр. междуречье, междуцарствие, междупутье, междусоюзнический.

МЕЖДУВЕДОМСТВЕННЫЙ, -ая, -ое. 1. Происходящий между разными ведомствами. Междуведомственная переписка. 2. Объединяющий деятельность разных ведомств. Междуведомственная комиссия.

МЕЖДУГОРОДНЫЙ, -ая, -ое и МЕЖДУГОРОДНИЙ, -яя, -ее. Действующий, существующий между городами. Междугородная (междугородняя) телефонная связь.

МЕЖДУНАРОДНИК, -а, м. Специалист по вопросам международной политики, международного права. Журналист-м.

МЕЖДУНАРОДНЫЙ, -ая, -ое. 1. Касающийся отношений между народами, государствами, связей между ними. Международное право. Международная политика. М. аэропорт. М. банк. Международная безопасность. М. обзор. 2. Существующий между народами, распространяющийся на многие народы, интернациональный. М. женский день (8 Марта).

МЕЖДУПУТЬЕ, -я, род. мн. -ТИЙ, ср. Расстояние, пространство между двумя железнодорожными путями.

МЕЖДУРЕЧЬЕ, -я,род.мн. -чий, ср. Местность между двумя или несколькими реками, включающая водоразделы и прилегающие склоны долин. II прил. междуречный, -ая,-ое.

МЕЖДУРЯДЬЕ, -я, род. мн. -дай, ср. Пространство, расстояние между рядами посаженных растений. II прил. междурядный, -ая, -ое.

МЕЖДУСОБОЙЧИК, -а, м. (разг. шутл.). Приятельская встреча, пирушка в узком кругу. Устроить м.

МЕЖДУУСОБИЦА см. междоусобие.

МЕЖЕВАТЬ, -жую, -жуешь; -жёванный; несов., что. Проводить межи, границы земельных участков. М. поля. II сущ. межевание, -я, ср. и межёвка, -и, ж. II прил. межевальный, -ая, -ое и межевой, -ая, -ое. Межевальный инструмент. Межевые книги, записи. * Межевой институт - прежнее название Института инженеров землеустройства..

МЕЖЕВОЙ см. межа.

МЕЖЕНЬ, -и, ж. (спец.). Низкий уровень воды в реке, озере, а также период, когда сохраняется такой уровень. II прил. меженный, -ая, -ое.

МЕЖЕУМОК, -мка, м. (прост.). Недалёкий, во всём посредственный человек.

МЕЖЕУМОЧНЫЙ, -ая, -ое (устар.). Лишённый чёткости, точности, половинчатый или промежуточный. Межеумочное решение. Межеумочное положение.

МЕЖПЛАНЕТНЫЙ, -ая, -ое. Находящийся, происходящий между планетами, в космическом пространстве. М. перелёт. Межпланетная станция.

МЕЖРЁБЕРНЫЙ, -ая, -ое. Находящийся между рёбрами. Межрёберные мышцы.

МЕЖСЕЗОНЬЕ, -я, род. мн. -ний, ср. Промежуток между двумя сезонами. II прил. межсезонный, -ая, -ое.

МЕЗГА, -и, ж. (спец.). 1. Мягкий внутренний слой коры дерева. 2. Измельчённая масса зёрен, ягод, овощей, картофеля, предназначенная для переработки или оставшаяся после обработки. Виноградная, картофельная, свекловичная м. II прил. мезговый, -ая, -ое.

МЕЗДРА, -ы, ж. (спец.). Слой подкожной клетчатки на невыделанной коже, шкуре. II прил. мездровый, -ая, -ое и мездряной, -ая, -ое. М. клей. Мездряное сало.

МЕЗОЗОЙСКИЙ, -ая, -ое: мезозойская эра (спец.) - эра геологической истории; Земли, следующая за палеозойской и предшествующая кайнозойской эре.

МЕЗОНИН, -а, м. Надстройка над средней частью небольшого жилого дома. ll прил. мезониный, -ая, -ое.

MEKATЬ, -аю, -аешь; несов. (разг.). 1. Об овцах, козах: издавать характерные звуки, напоминающие "ме-е". 2. Говорить неясно, с остановками, растягивая слова (неодобр.). II сов. промекать, -аю, -ешь II однокр. мекнуть,-ну,-нешь. II сущ. меканье, -я, ср. .

МЕКСИКАНСКИЙ, -ая, -ое. 1. см. мексиканцы. 2. Относящийся к мексиканцам, к их языку (испанскому), национальному характеру, образу жизни, культуре, а также к Мексике, её территории, внутреннему устройству, истории; такой, как у мексиканцев, как в Мексике. М. народ. Мексиканские штаты. М. залив (Атлантического океана у берегов Северной Америки). Мексиканское сомбреро. Мексиканское песо (денежная единица). По-мексикански (нареч.).

МЕКСИКАНЦЫ, -ев, ед. -анец, -анца, м. Латиноамериканский народ, составляющий основное население Мексики. II ж. мексиканка, -и. II прил. мексиканский, -ая, -ое.

МЕЛ, -а (-у), о меле, в мелу, м. Мягкий белый известняк, употр. в промышленности, для окраски, писания. Писать мелом на доске. Белый как м. II прил. меловой, -ая, -ое. Меловые горы.

МЕЛАНЖ, -а, м. (спец.). Пряжа из смеси окрашенных в разные цвета волокон. II прил. меланжевый, -ая, -ое. Меланжевая ткань. М. комбинат.

МЕЛАНХОЛИК, -а, м. 1. Человек меланхолического темперамента (спец.). 2. Человек, склонный к меланхолии, к грусти, к мрачным мыслям. II ж. меланхоличка, -и (разг.).

МЕЛАНХОЛИЧЕСКИЙ, -ая, -ос. 1. см. меланхолия. 2. меланхолический темперамент (спец.) - темперамент, характеризующийся слабой возбудимостью, глубиной и длительностью эмоций.

МЕЛАНХОЛИЧНЫЙ, -ая, -ое; -чен, -чна. Склонный к меланхолии, выражающий меланхолию. М. характер. М. вид. II сущ. меланхоличность, -и, ж.

МЕЛАНХОЛИЯ, -и, ж. Болезненно-угнетённое состояние, тоска, хандра. Впасть в меланхолию. II прил. меланхолический, -ая, -ое. Меланхолическое настроение.

МЕЛЕТЬ (-ею, -ёешь, 1 и 2 л. не употр.), -ёет; несов. Делаться мелким, мельче. Река мелеет. II сов. обмелеть (-ею, -еешь, 1 и 2 л. не употр.), -еет.

МЕЛИОРАТОР, -а, м. Специалист по мелиорации. II прил. мелиораторский, -ая, -ое.

МЕЛИОРАЦИЯ, -и, ж. Улучшение плодородия земель путём их осушения или орошения. М. болот. II прил. мелиоративный, -ая, -ое и мелиорационный, -ая, -ое. Мелиоративные (мелиорационные) работы.

МЕЛИТЬ, -лю, -лишь; -лённый (-ён, -ена); несов., что. Натирать мелом. М кий. II сов. намелить, -лю, -лишь; -ленный (-ён, -ена).

МЕЛКИЙ, -ая, -ое; -лок, -лка, -лко, -лки и -лки; мельче; мельчайший. 1. Состоящий из небольших по величине однородных частиц. М. песок. М. дождь. 2. Небольшой, незначительный по величине, размеру. М. скот. М. почерк. Мелко (нареч.) писать. Мелкие деньги (не в крупных купюрах). 3. полн. ф. Небольшой и экономически маломощный. Мелкое хозяйство. М. производитель. М. собственник. 4. Малозначительный по общественному положению. М чиновник. М. служащий. 5. полн. ф. Не имеющий большого значения, несущественный; не требующий больших затрат, усилий. Мелкие подробности. Мелкие недоделки. М. ремонт. 6. Ничтожный, низменный. Мелкие интересы. Мелкая душонка. 7. Небольшой по глубине. Мелкая река. Мелкое бурение. У берега мелко (в знач. сказ.). II сущ. мелкость, -и, ж. (ко 2, 5, 6 и 7 знач.).

МЕЛКО... Первая часть сложных слов со знач.: 1) с мелким (в 1 знач.), напр. мелкобороздчатый, мвлковолокнистый, мелкозернистый, Мвлкокапельный, мелкокристальный, мелколиственный, мелколесье; 2) мелкий (в 3 знач.), напр. мелкобуржуазный, мелкокрестьянский, мелкособственнический, мелкотоварный; 3) мелкий (в 6 знач.), напр. мелкотемье, мелкодумие, мел-кодушный, мелкоэгоистический; 4) мелкий (в 7 знач.), напр. мелкобортный, мелкобух-товый, мелководье, мелкозалегающий; э) с малым, маленьким, напр. мелкокалиберный, мелкоплодный, мелкоразмерный, мелкорослый, мелкоцветковый.

МЕЛКОБУРЖУАЗНЫЙ, -ая, -ое; -зен, -зна. Относящийся к мелкой буржуазии, отражающий её идеологию, интересы. II сущ. мелкобуржуазность, -и, ж.

МЕЛКОВОДНЫЙ, -ая, -ое; -ден, -дна. О водоёмах: неглубокий, мелкий. Мелководная река. II сущ. мелководность, -и, ж.

МЕЛКОВОДЬЕ, -я, род, мн. -дий, ср. Низкий уровень воды в реке, водоёме. Летнее м.

МЕЛКОКАЛИБЕРНЫЙ, -ая, -ое. То же, что малокалиберный.

МЕЛКОПОМЕСТНЫЙ, -ая, -ое. О дворянах: владеющий небольшим поместьем; относящийся к их жизни. Мелкопоместное дворянство. М. уклад.

МЕЛКОСИДЯЩИЙ, -ая, -ее. О судах:

имеющий небольшую осадку.

МЕЛКОСОБСТВЕННИЧЕСКИЙ, -ая, -ое. Принадлежащий, свойственный мелким собственникам. Мелкособственнические интересы.

МЕЛКОТА, -ы, ж., собир. (разг.). Мелочь, мелкие существа, предметы.

МЕЛКОТЕМЬЕ, -я, ср. Незначительная мелкая тематика, не затрагивающая существенных вопросов.

МЕЛКОТОВАРНЫЙ, -ая, -ое. Принадлежащий, свойственный мелким производителям. Мелкотоварное хозяйство.

МЕЛКОТРАВЧАТЫЙ, -ая, -ое; -ат (разг. пренебр.). То же, что мелкий (в 6 знач.). Мелкотравчатая личность. II сущ. мел-котравчатость, -и, ж.

МЕЛОВОЙ см. мел.

МЕЛОДЕКЛАМАТОР, -а, м. Артист, занимающийся мелодекламацией. II прил. ме-лодекламаторский, -ая, -ое.

МЕЛОДЕКЛАМАЦИЯ, -и, ж. Декламация стихов или прозы, сопровождаемая музыкой. II прил. мелодекламационный, -ая, -ое.

МЕЛОДИКА, -и, ж. 1. Учение о мелодии. 2. Основанное на определённой мелодии построение музыкального произведения, стиха. II прил. мелодический, -ая, -ое (ко 2 знач.).

МЕЛОДИЧНЫЙ, -ая, -ое; -чен, -чна. Благозвучный, приятный для слуха. М. напев. Мелодичная речь. II сущ. мелодичность, -и, ж.

МЕЛОДИЯ, -и, ж. Благозвучная последовательность звуков, образующая музыкальное единство, напев. II прил. мелодический, -ая,-ое.

МЕЛОДРАМА, -ы, ж. 1. Драма с острой интригой, с резким противопоставлением добра и зла, с преувеличенной эмоциональностью [первонач. драма с музыкой и пением]. 2. перен. Событие, поведение, окрашенное преувеличенным драматизмом (неодобр.), II прил. мелодраматический, -ая,-ое.

МЕЛОДРАМАТИЧНЫЙ, -ая, -ое; -чен, -чна. Мелодраматический, являющийся мелодрамой или похожий на неё. II сущ. мелодраматичность, -и, ж.

МЕЛОК, -лка, м. Кусочек мела для писания, черчения, рисования. Цветные мелки (окрашенные).

МЕЛОМАН, -а, м. (книжн.). Страстный любитель пения и музыки. II ж. меломанка, -и. II прил. меломанский, -ая, -ое.

МЕЛОЧЕВКА, -и, ж., собир. (прост.). То же, что мелочь (в 1 и 2 знач.).

МЕЛОЧИТЬ, -чу, -чишь и МЕЛОЧИТЬ-СЯ, -чусь, -чишься; несов. (прост.). Заниматься мелкими делами, пустяками, вести себя мелочно.

МЕЛОЧНОЙ, -ая, -ое. 1. см. мелочь. 2. То же, что мелочный.

МЕЛОЧНЫЙ, -ая, -ое; -чен, -чна. 1. Придающий значение пустякам, мелочам. М. характер. Мелочная натура. 2. Пустяковый, ничтожный, мелкий (в б знач.). Мелочные придирки. М. факт. Мелочные ссоры. Мелочные интересы. II сущ мелочность, -и, ж.

МЕЛОЧЬ, -и, мн. -и, -ей, ж. 1. собир. Мелкие, менее крупные (по сравнению с другими однородными) предметы. Из яблок осталась одна м. 2. также собир. Разный мелкий товар, мелкие недорогие предметы. Хлебная м. (мелкие хлебопекарные изделия). 3. собир. Мелкие монеты. Получить сдачу мелочью. 4. Ничтожное обстоятельство, пустяк. Житейские мелочи. Размениваться на мелочи или. по мелочам (заниматься чем-н. несерьёзным, отвлекающим от основного дела). Расстраиваться из-за мелочей. * Тысяча мелочей - название магазина промышленных хозяйственных товаров повседневного спроса. II уменъш. и унич. мелочишка, -и, ж. II прил. мелочной, -ая, -de (ко 2 знач.; устар.). Мелочная лавочка. Мелочная торговля.

МЕЛЬ, -и, о мели, на мели, ас. Мелководное место в реке, водоёме. Сесть на м., сидеть на мели (также перен.: о затруднительном положении, чаще о безденежье; разг.).

МЕЛЬЗАВОД, -а, м. Сокращение: (мукомольный) завод-мельница.

МЕЛЬКАТЬ, -аю, -аешь; несов. 1. Являться, показываться на короткое время, на мгновение; появляться и исчезать, сменяясь другим. Между деревьями мелькают фигуры людей. Мелькают догадки. 2. (1 и 2 л. не употр.). Прерывисто светиться, мерцать. Мелькают звёзды. II однокр. мелькнуть, -ну, -нёшь (к 1 знач.). II сущ. мелькание, -я, ср.

МЕЛЬКОМ и МЕЛЬКОМ, нареч. В самое короткое время, бегло. М. взглянуть. М. ознакомиться.

МЕЛЬНИК, -а, м. Владелец мельницы или работник на мельнице. II прил. мельниц-кий, -ая, -ое и мельничий, -ья, -ье.

МЕЛЬНИЦА, -ы, ж. 1. Предприятие, здание с приспособлениями для размола зерна. Водяная, паровая, ветряная м. Воевать с ветряными мельницами (перен.: против воображаемого противника). На чью-н. мельницу воду лить (перен.: приводить доводы или действовать в чью-н. пользу). 2. Ручная машинка для размола зерна. Кофейная м. 3. Аппарат для тонкого помола каких-н. материалов (спец.). Барабанная, вибрационная м, II прил. мельничный, -ая, -ое (к 1 и 3 знач.).

МЕЛЬТЕШИТЬ, -шу, -шишь; несов. (прост.). Надоедливо мелькать (перед глазами); виднеться (о мелькающем). Мельтешат в глазах бесконечные цифры. II суш. мельтешение, -я, ср. и (прост.) мельтешня, -и, ж.

МЕЛЬХИОР, -а, м. Серебристо-белый сплав меди с никелем и нек-рыми другими элементами. II прил. мельхиоровый, -ая, -ое.

МЕЛЬЧАТЬ, -аю, -аешь; несов. Становиться мелким (в 3, 6 и 7 знач.), мельче. Хозяйства крестьян мельчают. Интересы мельчают. Озеро мельчает. II сов. измельчать, -аю, -аешь. II сущ. измельчение, -я, ср. МЕЛЬЧИТЬ, -чу, -чишь; несов., что. 1. Делать мелким (в 1 знач.), дробить. М. в порошок что-н. 2. Лишать глубины, значительности. М. образ героя. II сов. измельчить, -чу, -чишь; -чённый (-ён, -ена) и размельчить, -чу, -чишь; -чённый (-ён, -ена) (к 1 знач.).

МЕЛЮЗГА, -и, ж., собир. (разг. пренебр.). О живых существах: то же, что мелкота.

МЕМБРАНА, -ы, ж. Упругая перепонка, тонкая плёнка или пластинка, способная совершать колебания. М. телефона. II прил. мембранный, -ая, -ое. Мембранные музыкальные инструменты.

МЕМОРАНДУМ, -а, м. (офиц.). Вручаемый представителю другой страны дипломатический документ с изложением взглядов правительства на какой-н. вопрос.

МЕМОРИАЛ, -а,м. 1. Мемориальное архитектурное сооружение, мемориальный комплекс. Аксаковский м. 2. Спортивное соревнование в память выдающихся спортсменов. М. братьев Знаменских. М. Ивана Поддубного.

МЕМОРИАЛЬНЫЙ, -ая, -ое. Служащий для увековечения памяти кого-чего-н. М. комплекс. Мемориальная доска.

МЕМУАРИСТ, -а, м. Автор мемуаров. II ж. мемуаристка, -и. II прил. мемуаристский, -ая, -ое.

МЕМУАРЫ, -ов. Записки, литературные воспоминания о прошлых событиях, сделанные современником или участником этих событий. Военные м. II прил. мемуарный, -ая, -ое. М. жанр.

MEHA, -ы, ж. 1. см. менять, -ся. 2. Договор об обмене одного имущества на другое (спец.).

МЕНЕДЖЕР [нэ], -а, м. Специалист по управлению производством, работой предприятия. Школа менеджеров.

МЕНЕДЖМЕНТ [нэ], -а.,м. (спец.). Искусство управления интеллектуальными, финансовыми, материальными ресурсами.

MEHEE, парен. 1. То же, что меньше (см. маленький, мало). Чем настойчивее он оправдывается, тем м. я ему верю. Знает не м, других. 2. В сочетании с прилагательными и наречиями обозначает сравнение. М. спокойный. М. интересно. * Тем не менее, союз - однако, несмотря на то. Он настаивает, тем не менее я не могу с ним согласиться. И (а, но) тем не менее, союз - то же, что тем не менее.

МЕНЗУРКА, -и, ж. Аптечный или лабораторный сосуд с делениями для отмерива-ния жидкостей. II прил. мензурочный, -ая, -ое.

МЕНИНГИТ, -а, м. Острое заболевание - воспаление мозговых оболочек. II прил. менингитный, -ая, -ое.

МЕНОВОЙ см. меняться.

МЕНСТРУАЦИЯ, -и, ас. Ежемесячные выделения крови из матки женщины (а также у самок приматов). II прил. менструальный, -ая, -ое. М. цикл.

МЕНТ, -а, м. (прост.). То же, что милиционер.

МЕНТАЛИТЕТ, -а, м. (книжн.). Мировосприятие, умонастроение. М. русского народа.

МЕНТАЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Относящийся к уму, к умственной деятельности. Ментальные способности.

МЕНТИК, -а, м. Короткая гусарская накидка с меховой опушкой.

МЕНТОЛ, -а, м. Прозрачное пахучее холодящее вещество, получаемое из мятного масла, употр. в медицине, пищевой промышленности. II прил. ментоловый, -ая, -ое.

MEHTOР, -а, м, (устар.). Наставник, воспитатель. II прил. менторский, -ая, -ое.

МЕНТОРСКИЙ, -ая, -ое. 1. см. ментор. 2. перен. Строгий и поучающий (книжн.). М. тон. Менторски (нареч.) наставлять ко-го-н.

МЕНУЭТ, -а, м. Старинный французский народный и бальный танец, а также музыка в ритме этого танца. II прил. менуэтный, -ая, -ое.

МЕНЬШЕ. 1. см. маленький, мало и малый. 2. нареч. В сочетании с количественными именами обозначает уменьшение указанного количества. Ждать м. часа. Стоит м. трёх тысяч рублей.

МЕНЬШЕВИЗМ, -а, м. Течение в русской социал-демократии, возникшее в противовес большевизму. II прил. меньшевистский, -ая, -ое.

МЕНЬШЕВИК, -а, м. Член меньшевистской партии, последователь меньшевизма. II ас. меньшевичка, -и (разг.). II прил. меньшевистский, -ая, -ое.

МЕНЬШИЙ, -ая, -ее. 1. Уступающий другому (в остальном сходному) по величине, количеству, значительности. Нужны ботинки меньшего размера. Из двух зол выбирать меньшее. 2. То же, что младший (в 1 знач.). М. сын. * По меньшей мере - 1) не .меньше чем. Заниматься по меньшей мере три часа; 2) вводн, сл., то же, что по крайней мере. Это, по меньшей мере, странно. Самое меньшее - не меньше чем, не меньше как. Опаздываем самое меньшее на час. II ласк. меньшенький, -ая, -ое (ко 2 знач.; прост.). Это мой м. (о сыне).

МЕНЬШИНСТВО, -а, ср., собир. Меньшая часть (обычно о людях, о живых существах). М. участников. Остаться в меньшинстве (в числе тех, чье мнение не было принято, с кем не согласились. * Национальные меньшинства - люди какой-н. национальности, составляющие меньшую часть по отношению к основному населению страны. Национальные меньшинства в США, в Китае, в Индии, в Австрии, на Украине.

МЕНЬШОЙ, -ая, -ое (прост.). О сыне, дочери: то же, что младший (в 1 знач.). Женил меньшого (сущ.).

МЕНЮ, нескл., ср. Подбор кушаний, а также листок с их перечнем. Разнообразное м. Ресторанное м.

МЕНЯТЬ, -яю, -яешь; несов., кого-что. 1. Отдавать своё и получать вместо него другое, обычно равноценное. М. квартиру на дачу. 2. Замещать одно другим, брать одно вместо другого. М. бельё. М. работу. М. крупные деньги (разменивать). 3. Делать иным, изменять. М. вкусы. М. мнения. II сов. поменять, -яю, -яешь (к 1 и 2 знач.). II сущ. мена, -ы, ж. (к 1 и 2 знач.). II прил. меняльный, -ая, -ое (ко 2 знач.; о размене денег, обмене ценностей). Меняльная контора.

МЕНЯТЬСЯ, -яюсь, -яешься; несов. 1. кем-чвм с кем. Менять (в 1 знач.) друг у друга. М. книгами. 2. (1 и 2 л. не употр.). Замещать друг друга, сменяться. В команде меняются тренеры. 3. Подвергаться перемене, изменяться. Привычки меняются. Ветер меняется. 4. Менять (в 1 знач.) друг у друга квартиры, комнаты (разг.). Решил м. с соседом. и сов. поменяться, -яюсь, -яешься (к I и 4 знач.). II сущ. мена, -ы, ж. (к 1 знач.). II прил. меновой, -ая, -ое (к 1 знач.; спец.). Меновая стоимость. Меновая торговля.

MEPA, -ы, ас. 1. Единица измерения. Квадратные меры. М. длины. М. веса. 2. Граница, предел проявления чего-н. Знать меру. Чувство меры. Без меры (очень). Сверх меры (слишком). В меру (как раз). В какой мере (насколько). 3. Средство для осуществления чего-н., мероприятие. Меры предосторожности. Решительные меры. Принять нужные меры. 4. Старая русская единица ёмкости сыпучих тел, а также сосуд для измерения их. М. овса. * В полной мере - вполне. В полной мере удовлетворён. По мере того как, союз - в течение того времени, в к-рое что-н. происходит. По мере того как поступают новые сведения, обстановка проясняется. По мере чего, предлог с род. п. - в соответствии с чем-н., совпадая с чем-н. По мере приближения к дому беспокойство усиливалось. Помогать по мере сил, по мере возможности. По крайней мере - хотя бы только; не меньше чем. Не мог прийти, по крайней мере мог бы позвонить. Ехать осталось по крайней мере километр. II прил. мерный, -ая, -ое (к 1 и 4 знач.).

МЕРЕЖКА, -и, ж. Вышивка узкой сквозной полоской по продольным нитям ткани. II прил. мережечный, -ая, -ое.

МЕРЕТЬ (мру, мрёшь, 1 и 2 л. ед. не употр.), мрёт; мёр, мёрла; мёрший; несов. 1. Умирать (во множестве) (разг.). Мрут как мухи (быстро, один за другим). 2. (1 и 2 л. не употр.). О сердце, дыхании: то же, что замирать (прост.). Сердце мрёт.

МЕРЕХЛЮНДИЯ, -и, ж. (разг. шутл.). Плохое настроение, хандра. М. напала на кого-н. В мерехлюндии кто-н.

МЕРЕЩИТЬСЯ, -щусь, -щишься; несов. (разг.). Казаться, представляться в воображении, грезиться. II сов. померещиться, -щусь, -щишься. Это тебе померещилось (тебе показалось, ты ошибся). МЕРЁЖА, -и, ж. (обл.). Рыболовная сеть, натянутая на обручи. II прил. мерёжный, -ая, -ое.

МЕРЗАВЕЦ, -вца,м. (разг.). Подлый, мерз-кий человек, негодяй. II уменьш. мерзавчик, -а, м. Красавчик, да м. (шутл.). II ж. мерзавка,-и.

МЕРЗАВЧИК, -а, м. (разг.). 1. см. мерзавец. 2. Маленькая (около половины стакана) бутылочка с водкой (прост.). Выпить м. на посошок.

МЕРЗКИЙ, -ая, -ое; -зок, -зка, -зко; -зче. 1. Отвратительный, гадкий. М: поступок. Мерзкие слова. Мерзкая личность. 2. Очень неприятный, скверный (разг.). Мерзкое настроение. II сущ. мерзость, -и, ж.

МЕРЗЛОТА, -ы, ж. Состояние почвы, содержащей в себе лёд. Вечная м. II прил. мерзлотный, -ая, -ое. Мерзлотная станция.

МЕРЗЛОТОВЕДЕНИЕ, -я, ср. Наука о мёрзлых толщах в земной коре и о мёрзлых горных породах. II прил. мерзлотоведчес-кий, -ая, -ое.

МЕРЗЛЯК, -а, м. (разг. шутл.). Слишком чувствительный к холоду, всегда зябнущий человек. II ж. мерзлячка, -и. II прил. мерзляческий, -ая, -ое.

МЕРЗОПАКОСТНЫЙ, -ая, -ое; -тен, -тна (разг.). Гадкий, отвратительный. II сущ. мерзопакостность, -и, ж.

МЕРЗОСТНЫЙ, -ая, -ое; -тен, -тна (разу.). То же, что мерзкий. II сущ. мерзостность, -и, ж.

МЕРЗОСТЬ, -и, ж. (разг.). 1. см. мерзкий. 2. Предмет, вызывающий омерзение. Убери со стола эту м. 3. Гадкий поступок; отвратительные слова. Говорить мерзости.* Мерзость запустения (устар. и ирон.) - полное опустошение, разорение.

МЕРИДИАН, -а, м. Воображаемая линия, проходящая через полюсы земного шара и пересекающая экватор. Географический м. Начальный м. (меридиан Гринвичской обсерватории в Великобритании, от к-рого условно ведется счёт географической долготы). * Небесный меридиан (спец.) - большой круг небесной сферы, проходящий через зенит и полюсы мира. II прил. меридианный, -ая, -ое и меридиональный, -ая, -ое. Меридианный круг (астрономический инструмент). Меридиональное время.

МЕРИЛО, -а, ср. (книжн.). Признак, свойство, на основе к-рого можно определить, оценить что-н. М. художественности. М. доброты.

МЕРИН, -а, м. Кастрированный жеребец. - Врёт как сивый мерин (прост.) - беззастенчиво лжёт. Глуп как сивый мерин (прост.) - безнадёжно глуп.

МЕРИНОС, -а, м. Длинношёрстная овца с тонкой белой шерстью. Порода мериносов. II прил. мериносовый, -ая, -ое. Мериносовая шерсть.

МЕТИТЬ, -рю, -ришь и (разг.) -ряю, -ряешь; -ренный; несов. 1. кого-что. Определять величину, протяжённость кого-че-го-н. какой-н. мерой. М. расстояние. М. рулеткой. М. комнату шагами (перен.; ходить по комнате взад и вперёд). 2. что. То же,; что примерять. II сов. смерить, -рю, -ришь и (разг.) -ряю, -ряешь (к 1 знач.) и померить, -рю, -ришь и (разг.) -ряю, -ряешь (ко 2 знач.). С. взглядом кого-н. (перен:. пристально, гордо или насмешливо оглядеть кого-н.). II прил. мерочный, -ая, -ое, мерительный, -ая, -ое (к 1 знач;, спец.) и мерильный, -ая, -ое (к 1 знач.; спец.). Мерительный прибор. Мерильная машина. МЕТИТЬСЯ, -рюсь, -ришься и (разг.) -ряюсь, -ряешься; несов., чем с кем. Мерить (в 1 знач.) себя с кем-н. в каком-н. отношении; состязаться в чём-н. с кем-н. М. ростом. М. силами. II сов. помериться, -рюсь, -ришься и (разг.) -ряюсь, -ряешься.

МЕТКА, -и, ж. 1. Определённый размер. Снять мерку с кого-чего-н. (измерить в нужных направлениях для изготовления чего-н.). Сшить по мерке. 2. Предмет, служащий мерой при измерении чего-н. Подходить ко всем с одной меркой или мерить всех одной меркой (перен.: одинаково, не учитывая особенностей каждого; неодобр.). 3. То же, что мера (в 4 знач.). М картофеля.

МЕРКАНТИЛИЗМ, -а, м. 1. В Западной Европе в 15-18 вв.: экономическая теория и политика, ставящие во главу угла внешнюю торговлю (обращение товаров) и накопление капиталов внутри страны. 2. перен. Мелочная расчётливость, торгашество (книжн.). II прил. меркантилистический, -ая, -ое (к 1 знач.) и меркантилистский, -ая, -ое (ко 2 знач.).

МЕРКАНТИЛИСТ, -а, м. 1. Сторонник меркантилизма (в 1 знач.). 2. перен. Расчётливый и мелочный человек (устар.). II ж. меркантилнстка, -и (ко 2 знач.). II прил. меркантилистский, -ая, -ое.

МЕРКАНТИЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Излишне расчётливый, торгашеский. М. дух. II сущ. меркантильность, -и, ж.

МЕРКНУТЬ (;ну, -нешь, 1 и 2 л. не употр.), -нет; мерк и меркнул, меркла; несов. Постепенно утрачивать яркость, блеск. Звёзды меркнут. Взгляд меркнет. Меркнет слава (перен.). II сов. померкнуть (-ну, -нешь, 1 и 2 л. не употр.), -нет; -мерк и -меркнул, -меркла.

МЕРЛУШКА, -и, ж. Густой, с крупными завитками мех из шкуры ягнёнка. II прил. мерлушковый, -ая, -ое.

МЕРНЫЙ, -ая, -ое; -рен, -рна. 1. см. мера. 2. Ритмичный, размеренно-неторопливый. М. звук прибоя. Идти мерным шагом. Мерная речь (также о стихотворной речи; устар.). 3. полн. ф. Имеющий установленную меру, величину (устар.). Мерные доски. II сущ. мерность, -и, ж. (ко 2 знач.).

МЕРОПРИЯТИЕ, -я, ср. Совокупность действий, объединённых одной общественно значимой задачей. Провести важное м. Культурно-просветительные мероприятия. М. для галочки (осуществляемое формально, без заинтересованности; разг. неодобр.).

МЕРТВЕННО-БЛЕДНЫЙ, -ая, -ое; -ден, -дна, -дно, -дны и -дны. О цвете лица: бледный до синевы. Мертвенно-бледный лоб. Мертвенно-бледные губы.

МЕРТВЕННЫЙ, -ая, -ое; -вен, -венна (книжн.). 1. Такой, как у мертвеца. М. взгляд. Мертвенная бледность. 2. Холодный, безжизненный. М. свет. Мертвенная тишина. II сущ. мертвенность, -и, ж.

МЕРТВЕТЬ, -ею, -еешь; несов. 1. Утрачивать чувствительность, неметь. Пальцы мертвеют от холода. 2. Приходить в оцепенение, терять живость. М. от страха. II сов. омертветь, -ею, -ёешь (к 1 знач.) и помертветь, -ею, -ёешь (ко 2 зиач.). II сущ. омертвение, -я, ср. (к 1 знач.). О. тканей.

МЕРТВЕЦ, -з.,м. Умерший человек, покойник. II прил. мертвецкий, -ая, -ое.

МЕРТВЕЦКАЯ, -ой, ж. (разг.). Морг при больнице, покойницкая.

МЕРТВЕЦКИЙ, -ая, -ое. 1. см. мертвец. 2. В нек-рых сочетаниях: очень сильный, крепкий (разг.). М. сон (непробудный). Мертвецки (нареч.) пьян.

МЕРТВЕЧИНА, -ы, ж. 1. Падаль, трупы животных. Запах мертвечины. 2. перен. О том, что характеризуется умственным застоем, лишено жизненности, движения (разг. неодобр.).

МЕРТВИТЬ, -влю, -вишь; несов., кого-чпю (книжн.). Лишать жизненности, бодрости, энергии, действовать удручающе. Мертвящая обстановка, среда.

МЕРТВОРОЖДЁННЫЙ, -ая, -ое. Рождённый мёртвым. М. младенец. Мертворождённая идея (перен.: нежизненная, бесплодная).

МЕРЦАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; несов. 1. Слабо светиться колеблющимся светом. Мерцают огоньки. 2. перен. Производить частые колебательные движения, вибрировать (спец.). II сущ. мерцание, -я, ср. М. звёзд. II прил. мерцательный, -ая, -ое (ко 2 знач.). Мерцательные движения. Мерцательная аритмия (аритмия сердца).

MECИBO, -а, ср. (разг.). 1. Полужидкая смесь, то, что перемешено в вязкую массу. Под ногами м. из снега и глины. Ледовое м. 2. Корм для скота, птицы из смеси отрубей, мякины, травы, корнеплодов.

МЕСИТЬ, мешу, месишь; мешенный;

несов; что. Мять, перемешивая. М. тесто. М. глину. М. грязь (перен.: идти по грязной дороге, по глубокой, жидкой грязи; разг.). II сов. смесить, смешу, смесишь; смешенный. II прил. месильный, -ая, -ое (спец.) и смесительный, -ая, -ое (спец.). М. цех хлебозавода. Смесительная установка.

MECCA, -ы, ас. 1. В католической церкви: литургия. 2. Хоровое музыкальное произведение, предназначенное для литургии.

МЕССИЯ, -и, м. В иудаизме и христианстве: ниспосланный свыше божественный спаситель человечества. Пришествие мессии. II прил. мессианский, -ая, -ое.

МЕСТЕЧКО1, -а, ср. На Украине, в Белоруссии до революции: посёлок полугородского типа. II прил. местечковый, -ая, -ое.

МЕСТЕЧКО2 см. место.

МЕСТИ, мету, метёшь; мёл, мела; мётший; метённый (-ён, -сна); метя; несов., что. 1. Очищая что-н. метлой, веником, щёткой, удалять (с пола, с земли). М. сор. 2. Очищать от сора (пол, землю). М. пол, двор. 3. (1 и 2 л. не употр.). Развевать, перенося с места на место. Ветер метёт пыль, листья. 4. (1 и 2 л. не употр.). О метели, вьюге; задувать, кружить. Метёт метель, пурга. По дороге метёт позёмка. В степи метёт (безл.). II сов. подмести, -мету, -метёшь; -мётший; -метённый (-ён, -ена); -метя (к 1 и 2 знач.).

MECTKOM, -а, м. Сокращение: местный комитет (профсоюзной организации) - прежнее название профкома. II прил. месткомовский, -ая, -ое (разг.).

МЕСТНИЧЕСТВО, -а, ср. 1. В России в 14-17 вв.: порядок замещения должностей в зависимости от знатности рода и от того, какие должности занимали предки. 2. Соблюдение своих узкоместных интересов в ущерб общему делу. Проявлять м. II прил. местнический, -ая, -ое. Местнические интересы, претензии.

МЕСТНОСТЬ, -и,мн. -и, -ей, ж. 1. Какое-н. определённое место, пространство, участок на земной поверхности. Гористая степная м. Открытая м. 2. Территория (обычно сельская), на к-рой расположено неколько населённых мест. Густонаселённая, малонаселённая м. Пригородная м. Дачная м. (район дачных посёлков).

МЕСТНЫЙ, -ая, -ое. 1. Относящийся только к определённой местности, не общий. М. обычай. Местные говоры. Бои местного значения. 2. Не общегосударственный, действующий или имеющий значение в пределах определённой территории, района, коллектива. Местные Советы народных депутатов. Местная промышленность. М. бюджет. 3. Здешний, не приезжий; не привозной. Местные жители. Местные продукты. Спросить о дороге у местных (сущ.). 4. Относящийся к определённому месту, части чего-н., не общий. Местное воспаление. Местное повреждение сети.

МЕСТО, -а, мн. места, мест, местам, ср. 1. Пространство, к-рое занято кем-чем-н., на к-ром что-н. происходит, находится или где можно расположиться. Двигать с места на м. М. в вагоне. Положить на м, (туда, куда следует). На месте кто-что-н. (там, где надо). Проводить до места (до нужного пункта). На месте убить (наповал). Ни с места(не двигайся!). Рабочее м. (место, где производится работа). На месте решить (никуда не обращаясь). Места себе не находить (перен.: быть в волнении). Сердце или душа не на месте у кого-н, (перен.: чувствует себя неспокойно, тревожится). 2. Участок на земной поверхности, местность (в 1 знач.). Живописные места. 3. Помещение, пространство, предназначенное для временного пребывания кого-н. одного. М в вагоне, каюте. Плацкартное м. Больничная палата на четыре места. Номер люкс на одно м. (одноместный). Свободных мест нет (объявление в ресторане, гостинице). 4. Роль, отведённая кому-чему-н. в какой-н. деятельности, а также положение, занимаемое кем-н. среди кого-н. М. отца в семье. М. искусства в жизни человека. Занять первое м. в соревновании. 5. Должность, служба. Вакантное м. Искать м. Остаться без места. 6. Ка-кая-н. определённая часть, отдельный момент из книги, повествования, текста. Самое интересное м. в пьесе. Существенные места в статье. На самом интересном месте (также перен.: в самый интересный момент; разг.). 7. мн. Периферийные организации или учреждения, в противоп. центральным, центру. Сообщить на места. Делегаты с мест. 8. Отдельная вещь багажа, груза. Сдать в багаж пять мест. 9. нескл., чаще с отриц., кому-чему и с неопр. Подобает, уместно (быть, находиться где-н., делать что-н. где-н.). Здесь не м. разговорам. Здесь не м. говорить 6 пустяках. Бездельникам здесь нем. Специалисту м. на заводе. 10. местами, в знач. нарвч. Не повсюду, кое-где. Местами еще лежит снег. Изложение местами сложно. * Детское место - то же, что плацента. Места общего пользования - бытовые помещения в коммунальной квартире, в общежитии, к-рыми пользуются все жильцы. Места лишения свободы (офиц.) - тюрьмы, а также все другие - места заключения. К месту - кстати, уместно, в подходящий момент. Разговоры сейчас не к месту. На месте кого или чьём - будучи в положении кого-н. Другой бы на твоём месте так не поступил. На место поставить кого (разг.) - осадить, призвать к порядку того, кто зарвался. Нет места или не должно быть места чему - недопустимо. Нет места равнодушию. На местах - в провинции, на периферии. Власть на местах. Общие места (книжн.) - известные всем, избитые суждения. Пустое место (разг.) - о том, чья роль в каком-н. деле ничтожна, от кого нет никакой пользы. С места (берёт, развивает ход) - сразу переходя на быстрый ход, бег. С места рвануться вперёд. Уступить место чему (книжн.) - смениться чем-н. (обычно о чувствах). Раздражение уступило место жалости. С мест - из провинции, с периферии. Делегаты с мест. II уменьш. местечко, -а, ср. (к 1, 2, 3, 4 и 5 знач.).

МЕСТО... Первая часть сложных слов со знач. относящийся к месту (в 1 знач.), напр. местожительство, местонахождение, мес-тообитание, местопребывание, месторасположение, местопроизрастание.

МЕСТОЖИТЕЛЬСТВО, -а, ср. (офиц.). Место постоянного проживания. Переменить м.

МЕСТОИМЕНИЕ, -я, ср. В грамматике: слово (существительное, прилагательное, числительное или наречие) в предложении, указывающее на предмет или признак и замещающее соответствующие знаменательные имена и наречия. Личные, возвратные, указательные местоимения. II прил. местоименный, -ая, -ое.

МЕСТОНАХОЖДЕНИЕ, -я, ср. (офиц.). Место, в к-ром находится кто-что-н. Определить чьё-н. м.

МЕСТОПОЛОЖЕНИЕ, -я, ср. (книжн.). Географическое положение, расположение чего-н. на местности. М. населённого пункта.

МЕСТОПРЕБЫВАНИЕ, -я, ср. (офиц.). Местонахождение кого-н.

МЕСТОРОЖДЕНИЕ, -я, ср. Место нахождения полезных ископаемых (залежей), целебных источников. Коренное м. (не россыпное, залежи в горных породах). М. золота, янтаря, нарзана, целебных грязей, нефти. Газовое м.

МЕСТЬ, -и, ж. Действие в отплату за причинённое зло, возмездие за что-н. Жажда мести. Сделать что-н. из мести. Кровная м. (убийство в отмщение за убитого родственника).

МЕСЯЦ, -а, мн. -ы, -ев, м. 1. Единица исчисления времени по солнечному календарю, равная одной двенадцатой части года (от 28 до 31 суток); срок в 30 суток. Календарный м. (январь, февраль, март и т. д.). Отпуск на м. Месяцами (по целым месяцам) не пишет (в течение нескольких месяцев). 2. Тридцать дней, посвящённых какому-н. общественному мероприятию, пропаганде чего-н., месячник. 3. Диск луны или его часть. Полный м. Серп молодого месяца. II унич. месячишко, -а, м, (к 1 знач.). Погостить с м. II прил. месячный, -ая, -ое (к 1 знач.). М. запас (на месяц).

МЕСЯЦЕСЛОВ. -а, м. Церковно-богослу-жебная книга, содержащая имена святых, расположенные по дням месяца, а также сведения о церковных праздниках.

МЕСЯЧНИК, -а, м. Какая-н. работа, общественная кампания, проводимая в течение месяца. М. по озеленению города.

МЕСЯЧНЫЙ, -ая, -ое; -чей, -чна. 1. см. месяц. 2. О ночи: освещённый ярким месяцем, лунный. 3. месячные, -ых. То же, что менструация (разг.).

МЕТАЛЛ, -а, м. Химически простое вещество, обладающее особым блеском, ковкостью, хорошей теплопроводностью и электропроводностью. Чёрные металлы (железо и его сплавы). Цветные металлы (все металлы, кроме чёрных). Благородные (драгоценные) металлы (золото, серебро, платина и металлы платиновой группы). Лёгкие металлы (обладающие малой плотностью). Тяжёлые металлы (цветные металлы с плотностью, большей чем у железа). Жёлтый м. (о золоте). Презренный м. (о деньгах; шутл.). М. в голосе (перен.: о резком и холодно-враждебном голосе, интонации). II прил. металлический, -ая, -ое. М. завод. Металлические деньги. М. блеск. М. звук (лязгающий). М. голос (перен.: звонкий и резкий). Металлические нотки в голосе (перен.: холодные, враждебные).

МЕТАЛЛИСТ, -а,м. Работник металлопромышленности, специалист по металлам, по металловедению.

МЕТАЛЛО... Первая часть сложных слов со знач.: 1) относящийся к металлу, металлический, напр. металлодобавки, металлоёмкость, металлозаготовительный, металлоизделие, металлоискатель, металлоплавильный, металлопокрытие; 2) содержащий металл, соединённый с металлом, напр. металлобумажный, металлодеревян-ныи, металложелезобетон, металлопласт-масса, металлостеклянный, металлоцв-мент; 3) сходный с металлом, напр. металловидный, металлоподобный; 4) относящийся к металлургии, напр. металлокомбинат, металлопромышленность, метал-лопродукиия.

МЕТАЛЛОВЕД, -а, м. Специалист по металловедению.

МЕТАЛЛОВЕДЕНИЕ, -я, ср. Наука о строении и физических свойствах металлов и сплавов. II прил. металловедческий, -ая, -ое.

МЕТАЛЛОИД, -а, м. Прежнее название неметаллов. II прил. металлоидный, -ая, -ое.

МЕТАЛЛОЛОМ, -а, м. Металлический лом2, идущий на переработку. Сбор металлолома.

МЕТАЛЛОНОСНЫЙ, -ая, -ое; -сен, -сна. Содержащий металлы. М. пласт. II сущ. металлоносность, -и, ж.

МЕТАЛЛООБРАБАТЫВАЮЩИЙ, -ая, -ее. Относящийся к обработке металлов и сплавов. Металлообрабатывающая про- мышленность.

МЕТАЛЛОПРОКАТНЫЙ, -ая, -ое. Относящийся к прокатке металлов и сплавов. М. завод.

МЕТАЛЛОРЕЖУЩИЙ, -ая, -ее. Служащий для обработки металлов и сплавов резанием. М. станок.

МЕТАЛЛУРГ, -а, м. Специалист по металлургии.

МЕТАЛЛУРГИЯ, -и и МЕТАЛЛУРГИЯ, -и, ж. 1. Наука о промышленных способах производства металлов и сплавов и их первичной обработке. 2. Промышленное производство металлов и сплавов, их механическая и химическая обработка. М. сплавов. Порошковая м. Чёрная м. Цветная м. II прил. металлургический, -ая, -ое. Металлургическое производство.

МЕТАМОРФОЗ, -а, м. (спец.). Видоизменение, превращение, переход в другую форму развития с приобретением нового внешнего вида и функций. М. гусеницы, в бабочку. М. головастика в лягушку.

МЕТАМОРФОЗА, -ы, ас. 1. То же, что метаморфоз (спец.). М. головастика в лягушку. 2. Полная, совершенная перемена, изменение (книжн.). С ним произошла м.

METAH, -a, м. Горючий болотный или рудничный газ без цвета и запаха, соединение углерода с водородом. II прил. метановый, -ая,-ое.

МЕТАСТАЗ, -а, м. (спец.). Развитие вторичных очагов болезненного процесса в новых местах организма. Метастазы рака. II прил. метастатический, -ая, -ое.

METATEJIЬ, -я, м. Спортсмен, занимающийся метанием. М. копья. М. диска. М. молота. II ас. метательшща, -ы. II прил. мета-тельский, -ая, -ое.

МЕТАТЕОРИЯ, -и, ж. (спец.). Теория, представляющая основные свойства какой-н. другой теории, специально для этого формализованной. II прил. метатео-ретический, -ая, -ое.

METATЬ1, мечу, мечешь; несов., что. 1. Бросать с размахом, кидать, целясь куда-н. М копье. М. гранату. Что есть в печи, всё т стол мечи (старая погов.). М. банк (о банкомёте: держать банк2). М громы и молнии (перен.: произносить гневные речи). М. гневные взгляды (перен.: взглядывать быстро и сердито). 2. Кидая, складывать (сено, солому). М сено в копны. М. стог. 3. (1 и 2 л. не употр.). О рыбах и нек-рых других животных: производить потомство. М. икру. * Рвать и метать (разг.) - находиться в сильном гневе, раздражении. II однокр. метнуть, -ву, -нёшь (к 1 знач.). М. гранату. II сов. сметать, смечу, смечешь; смётанный (ко 2 знач.) и выметать, -счет (к 3 знач.). Сметать скирд. Зайчиха выметала зайчат. II сущ. метание, -я, ср. II прил. метательный, -ая, -ое (к 1 знач.; спец.).

METATЬ2, -аю, -аешь; несов., что. 1. Прошивать крупными стежками, намечая линию шва. М. шов. 2. Шить крупными стежками, готовя для примерки. М. рукава. * Метать петли - обшивать края петель мелкими частыми стежками. II сов. выметать, -аю, -аешь (к 1 знач.), наметать, -аю, -аешь; -мётанный (к 1 знач.), прометать, -аю, -аешь; -мётанный (к 1 знач.) и сметать, -аю, -аешь; смётанный (ко 2 знач.). II сущ. намётка, -и, ж. и смётка, -и, ж. (ко 2 знач.). II прил. намёточный, -ая, -ое (к 1 знач.) и смёточный, -ая, -ое (ко 2 знач.).

МЕТАТЬСЯ, мечусь, мечешься; несов. 1. Лёжа, беспокойно двигаться из стороны в сторону. М. в бреду. 2. Суетливо, в волнении ходить, двигаться в разных направлениях. М. по комнате. Мечется как угорелый. II однокр. метнуться, -нусь, -нёшься.

МЕТАФИЗИК, -а, м. 1. Последователь метафизической философии. 2. Человек, к-рый мыслит метафизически.

МЕТАФИЗИКА, -и, ж. 1. Философское учение, утверждающее неизменность раз навсегда данных и недоступных опыту начал мира. 2. Недиалектический способ мышления - рассмотрение явлений вне их взаимной связи и развития. 3. Что-н. непонятное, заумное, чересчур отвлечённое (разг.). II прил. метафизический, -ая, -ое (к 1 и 2 знач.).

МЕТАФОРА, -ы, ж. 1. Вид тропа - скрытое образное сравнение, уподобление одного предмета, явления другому (напр. чаша бытия), а также вообще образное сравнение в разных видах искусств (спец.). Символическая, романтическая м. М. в кино, в живописи. Развёрнутая м. 2. В лингвистике: переносное употребление слова, образование такого значения. II прил. метафорический, -ая, -ое. М образ птицы-тройки в "Мёртвых душах". Метафорическое мышление.

МЕТАФОРИЧЕСКИЙ, -ая, -ое. 1. см. метафора. 2. То же, что метафоричный.

МЕТАФОРИЧНЫЙ, -ая, -ое; -чен, -чна. Насыщенный метафорами. М стиль. II сущ. метафоричность, -и, ж.

МЕТАЯЗЫК, -а, м. (спец.). Специальный язык, на к-ром осуществляется представление другого языка, формализованного для соответствующего описания.

МЕТЕЛИСТЫЙ, -ая, -ое; -ист (разг.). Обильный метелями. Метелистая зима.

МЕТЕЛИЦА, -ы, ас. (разг.). То же, что метель. Замела м.

МЕТЕЛЬ, -и, ж. Сильный ветер со снегом, вьюга. Метёт, завывает м. Поднялась м. II прил. метельный, -ая, -ое.

МЕТЕЛЬНЫЙсм. метель.

МЕТЕЛЬНЫЙ2 см. метла.

МЕТЕЛЬЧАТЫЙ, -ая, -ое (спец.). С соцветием метёлкой (во 2 знач.). Метельчатые злаки.

МЕТЕО... Первая часть сложных слов со знач.: 1) относящийся к метеорологии, напр. метеоцентр, метеостанция; 2) относящийся к исследованиям земной атмосферы, к метеорологическим явлениям, напр. метеослужба, метеонаблюдения, метеоусловия, метеосводка.

METEOP, -й,м. 1. Вспышка небольшого небесного тела, влетающего в верхнюю атмосферу из космоса. Мелькнул как м. (внезапно появившись, исчез). 2. Быстроходное пассажирское судно на подводных крыльях, ракета (в 3 знач.). II прил. метеорный, -ая, -ое (к 1 знач.). Метеорное тело. М. поток. М. дождь (звёздный).

МЕТЕОРИТ, -а, м. Металлическое или каменистое тело, падающее на Землю из межпланетного пространства. М. -призрак (состоящий из льда и газа). II прил. метеоритный, -ая, -ое и метеорический, -ая, -ое.

МЕТЕОРОЛОГ, -а, м. Специалист по метеорологии.

МЕТЕОРОЛОГИЧЕСКИЙ, -ая, -ое. 1. см. метеорология. 2. Относящийся к земной атмосфере, к атмосферным процессам. Метеорологическая сводка. Метеорологические наблюдения.

МЕТЕОРОЛОГИЯ, -и, ж. Наука о физи-

ческом состоянии земной атмосферы и о происходящих в ней процессах. Синоптическая м. (изучение атмосферных процессов в связи с прогнозированием погоды). II прил. метеорологический, -ая, -ое.

МЕТЁЛКА, -и, ас. 1. см. метла. 2. Сложное соцветие с кистями, колосками или с корзинками на концах ветвей, в свою очередь ветвящихся. Сжатая, раскидистая м. М. проса. II уменьш. метёлочка, -и, ж. II прил. метёлочный, -ая, -ое.

МЕТИЗЫ, -ов (спец.). Сокращение: металлические изделия. Промышленные м. (гвозди, болты, стальная проволока и др.). II прил. метизный, -ая, -ое. М. завод.

МЕТИЛ, -а, м. Входящий в состав многих органических соединений радикал2 (во 2 знач.) - группа из одного атома углерода и трёх атомов водорода. II прил. метиловый, -ая, -ое. М. спирт.

МЕТИС, -а, м. 1. Потомок от брака между людьми разных рас. 2. То же, что помесь (в 1 знач.). II ж. метиска, -и. II прил. метис-ный, -ая, -ое (ко 2 знач.). М. скот.

МЕТИТЬ, мечу, метишь; меченный; несов., кого-что. Ставить на ком-чём-н. отличительный знак, метку. М. бельё. М. овец.II сов. пометить, -мечу, -метишь; -меченный. II сущ. метка, -и, ас. II прил. меточный, -ая, -ое. Меточная краска.

МЕТИТЬ2, мечу, метишь; несов. 1. в кого-что. Стараться попасть в кого-что-н. М. в цель. Метил в ворону, а попал в корову (посл. о смешном неудачнике). 2. в кого (мн.) (что) или куда. Стремиться занять какое-н. положение, должность (разг.). М. в начальники. Он метит на твоё место. II сов. наметить, -мечу, -метишь (к 1 знач.).

МЕТИТЬСЯ, мечусь, метишься; несов., в кого-что. То же, что метить2 (в 1 знач.). М в цель. II сов. наметиться, -мечусь, -метишься.

МЕТКА, -и, ж. 1. см. метить. 2. Отличительный знак на какой-н. вещи, предмете. М. на белье. М. на сосне. II прил. меточный, -ая, -ое.

МЕТКИЙ, -ая, -ое; -ток, -тка, -тко; метче. 1. Точно попадающий в цель; верно направленный в цель. М. стрелок, м. удар. 2. перен. Выразительно и точно подмечающий, называющий суть чего-н. Меткое сравнение. Меткое наблюдение. Метко (нареч.) выражаться. II сущ. меткость, -и, ж.

МЕТЛА, -ы, мн. мётлы, мётел, мётлам, ж. Предмет хозяйственного обихода для подметания - прикреплённый к палке пучок прутьев. Дворницкая м. Взять метлу в руки (также перен.: приняться за наведение порядка, за устранение недостатков; разг.). Новая м. чисто метёт (посл.). Баба-яга на метле (в сказках). * Новая метла (разг. ирон.) - о новом и поначалу требовательном начальнике. II уменьш. метёлка, -и, ж.* Под метёлку (вымести, вычистить, съесть) (разг.) - не оставив ничего, без остатков. II прил. метельный, -ая, -ое.

МЕТЛИЦА, -ы, ас. Сорный злак с метельчатым соцветием.

МЕТНУТЬ см. метать.

МЕТНУТЬСЯ, -нусь, -нёшься; сов. 1. см. метаться. 2. Резким движением броситься куда-н. (разг.). М. к выходу. М. вдогонку.

МЕТОД, -а, м. 1. Способ теоретического исследования или практического осуществления чего-н. Новые методы в медицине. Поточный м. производства. 2. Способ действовать, поступать каким-н. образом, приём (в 3 знач.). М воздействия, внушения.

МЕТОД... Первая часть сложных слов со знач. относящийся к методике, методический, напр. методобьединение, методкаби-нет, методразработка.

МЕТОДА, -ы, ж. (устар.). Система практических способов осуществления чего-н. Педагогическая м.

МЕТОДИКА, -и, ж. 1. Наука о методах преподавания. 2. Совокупность методов обучения чему-н., практического выполнения чего-н. М опытов. II прил. методический, -ая, -ое.

МЕТОДИСТ, -а, м. Специалист по методике (в 1 знач.). II ж. методистка, -и. II прил. методистский, -ая, -ое.

МЕТОДИЧЕСКИЙ, -ая, -ое. 1. см. методика. 2. Строго последовательный, систематичный, точно следующий плану. Методически (нареч.) заниматься.

МЕТОДИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что методический (во 2 знач.). Методичная работа. II сущ. методичность, -и, ж.

МЕТОДОЛОТИЯ, -и, ж. 1. Учение о научном методе познания; принципы и способы организации теоретической и практической деятельности. М. естественных наук. 2. Совокупность методов, применяемых в какой-н. науке. М. истории. II прил. методологический, -ая, -ое.

МЕТОНИМИЯ, -и, ж. 1. Вид тропа - употребление одного слова, выражения вместо другого на основе близости, сопредельности, смежности понятий, образов, напр. лес поёт (т. е. птицы в лесу), нужда скачет, нужда плачет, нужда песенки поёт (т. е. люди в нужде) (спец.). 2. В лингвистике:

оборот речи - употребление слов и выражений в переносном смысле на основе аналогии, сходства, сравнения, стол вместо еда. II прил. метонимический, -ая, -ое. М. стиль.

МЕТОЧНЫЙ см. метить и метка.

МЕТР1, -а, м. 1. Основная единица длины в Международной системе единиц, равная 100 см. Квадратный м. (единица измерения площади). Кубический м. (единица измерения объёма). 2. Измерительная линейка, планка такой длины с делениями на сантиметры. Складной м, II прил. метровый, -ая, -ое (к 1 знач.).

МЕТР2, -а, м. (спец.). Упорядоченное чередование ударных и безударных слогов в стихе. Ямбический м.

МЕТРАЖ, -а, м. Величина, количество че-го-н. в метрах. М. квартиры. М. ткани. II прил. метражный, -ая, -ое.

МЕТРАНПАЖ, -а, м. (спец.). Старший наборщик, верстающий набор в страницы или руководящий такой вёрсткой.

МЕТРДОТЕЛЬ [тэ], -я, м. Распорядитель в ресторане, руководящий работой официантов.

МЕТРИКА, -и, ж. Учение о стихотворных размерах и метрах2, а также сами стихотворные размеры и метры2. Учебник метрики. Русская м. II прил. метрический, -ая, -ое. Метрическое стихосложение (основанное на чередовании долгих и кратких слогов).

МЕТРИКА, -и, ж. Свидетельство о рождении. II прил. метрический, -ая, -ое. Метрическое свидетельство.

МЕТРИЧЕСКИЙ1, -ая, -ое. Относящийся к десятичной системе мер, в к-рой за единицы измерения приняты метр и килограмм. Метрическая система мер.

МЕТРИЧЕСКИЙ2-3 см. метрика1-2.

МЕТРО, нескл., ср. 1. То же, что метрополитен. Ехать на м. Станция м. 2. Станция метрополитена (разг.). Встретиться у м. Жить рядом с м.

МЕТРО... Первая часть сложных слов со знач. относящийся к метрополитену, напр. метрострой, метровокзал, метротрасса, метромост, метростанция, метрострои-телъ.

МЕТРО2 ... Первая часть сложных сяов со знач. относящийся к измерению, напр. метроритм, метротектонический.

МЕТРОВЫЙ см. метр.

МЕТРОЛОГИЯ, -и, ж. Наука об измерениях, их единстве и точности. II прил. метрологический, -ая, -ое. Метрологическая экспертиза.

METPOHOM, -a, м. Маятниковый прибор, отмечающий ударами короткие промежутки времени, употр. при определении темпа в музыке и для отсчёта времени на слух. II прил. метрономный, -ая, -ое.

МЕТРОПОЛИТЕН [тэ], -а, м. Подземная, наземная или надземная (на эстакадах) городская электрическая железная дорога. Столичный м. II прил. метрополитенный, -ая, -ое и метрополитеновский, -ая, -ое (разг.).

МЕТРОПОЛИЯ, -и, ж. Государство по отношению к своим колониям, эксплуатируемым территориям, экономически зависимым странам.

МЕХ1, -а (-у), о мехе, на меху, мн. -а, -ов, м. 1. Густой волосяной покров животного, шерсть. 2. Выделанная шкура животного с сохранённым волосяным покровом. М. пушного, морского зверя, домашних животных. Лисий м. Пальто на рыбьем меху (холодное, не греющее; разг. шутл.). 3. мн. Одежда из меха, на меху, отделанная мехом (разг.). Ходить в мехах. Кутаться в меха. II прил. меховой, -ая, -de (к 1 и 2 знач.). М. магазин (торгующий мехами, изделиями из меха).

МЕХ2, -а, мн. -и, -ов и -а, -ов, м. 1. Приспособление с растягивающимися складчатыми стенками для нагнетания воздуха. Кузнечные меха. 2. Мешок из шкуры животного. М с кумысом. Вино в мехах.

МЕХ... Первая часть сложных слов со знач.: 1) относящийся к механике, механический, напр. мехмат (механико-математический факультет); 2) механизированный, напр. мехколонна, мехотряд, мехдойка.

МЕХАНИЗАТОР, -а, м. 1. Специалист по механизации. 2. Специалист по обслуживанию механизированных орудий. Сельские механизаторы. II прил. механизаторский, -ая, -ое.

МЕХАНИЗИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что. Перевести (-водить) на механическую тягу, энергию; снабдить (-бжать) машинами, механизмами. М. строительство. М. сельское хозяйство. II сущ- механизация, -и, ж. М. трудоёмких процессов. Комплексная м. (всех основных и вспомогательных работ).

МЕХАНИЗМ, -а, м. 1. Внутреннее устройство (система звеньев) машины, прибора, аппарата, приводящее их в действие. Звено механизма. М. часов. Заводной м. 2. перен. Система, устройство, определяющие порядок какого-н. вида деятельности. Государственный м. 3. перен. Последовательность состояний, процессов, определяющих собою какое-н. действие, явление. М. кровообращения, II прил. механический, -ая, -ое (к 1 знач.).

МЕХАНИК, -а, м. 1. Специалист по механике (в 1 знач.). 2. Специалист, наблюдающий за работой машин. Инженер-м.

МЕХАНИКА, -и, ж. 1. Наука о движении в пространстве и о силах, вызывающих это движение. Теоретическая м. 2. Отрасль техники, занимающаяся вопросами применения учения о движении и силах к решению практических задач. Строительная м. Прикладная м. 3. перен. Сложное устройство, подоплёка чего-н. (разг.). Хитрая м. * Небесная механика - раздел астрономии, изучающий движение тел Солнечной системы. II прил. механический, -ая, -ое (к I знач.).

МЕХАНИЦИЗМ, -а, м. Философское направление, сводящее всё многообразие мира к механическому движению однородных частиц материи, а сложные закономерности развития - к законам механики. II прил. механистический, -ая, -ое.

МЕХАНИЧЕСКИЙ, -ая, -ое. 1. см. механика и механизм. 2. Машинальный, сознательно не регулируемый. Механически (нареч.) запоминать что-н.

МЕХАНИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что механический (во 2 знач.). Механичные движения. II сущ. механичность, -и, ж.

МЕХАНО... Первая часть сложных слов со знач. относящийся к механизмам, механике, напр. механовооружённость, механосборочный, механогидравлический, механотерапия.

МЕХОВОЙ см. мех.

МЕХОВЩИК, -а, м. Специалист по обработке мехов, а также (устар.) торговец мехами. II ж. меховщица, -ы.

МЕЦЕНАТ, -а, м. Богатый покровитель наук и искусств; вообще тот, кто покровительствует какому-н. делу, начинанию. Спортивные меценаты. II ж. меценатка, -и. П прил. меценатский, -ая, -ое.

МЕЦЦО-СОПРАНО, нескл. 1. ср. Женский голос, средний по высоте между сопрано и контральто. Красивое меццо-сопрано. 2. ж. Певица с таким голосом.

МЕЧ, -а, м. Холодное оружие с обоюдоострым длинным прямым клинком. Поднять м. на кого-н. (также перен.: начать войну; устар. и высок.). Пройти огнём и мечом (беспощадно уничтожить, разорить войной; высок.). Вложить м. в ножны (также перен.: кончить войну, высок.). М. правосудия (перен.; высок.).

МЕЧЕНОСЕЦ, -ела, м. В средние века: воин, вооружённый мечом, а также слуга рыцаря, носящий за ним его меч.

МЕЧЕНЫЙ, -ая, -ое. Подвергшийся метке, помеченный. М скот. Меченое бельё. * Меченые атомы (спец.) - изотопные индикаторы, используемые в качестве "метки" при исследовании в различных процессах.

МЕЧЕТЬ, -и, ж. Мусульманский храм.

МЕЧ-РЫБА, -ы, ж. Крупная морская рыба с похожим на меч отростком на вытянутой верхней челюсти.

МЕЧТА, -ы, в знач. род. мн. употр. мечтаний, ж. 1. Нечто, созданное воображением, мысленно представляемое. М. о счастье. М. сбылась. 2. ед. Предмет желаний, стремлений. М всей жизни. 3. мечта, в знач, сказ. О чём-н. очень хорошем (разг. шутл.). Не вещь, а м.

МЕЧТАНИЕ, -я, ср. То же, что мечта (в 1 знач.). Предаваться мечтаниям.

МЕЧТАТЕЛЬ, -я, м. Человек, к-рый предаётся мечтам, склонен к мечтательности. II ж. мечтательница, -ы.

МЕЧТАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Склонный мечтать, присущий мечтателю. Мечтательная натура. М. вид. II сущ. мечтательность, -и, ж.

МЕЧТАТЬ, -аю, -аешь; несов., о ком-чём и с неопр. Предаваться мечтам о ком-чём-н. М. о будущем. М. о путешествии. М. стать музыкантом. Только м. можно о ком-чём-н. (о ком-чём-н. очень хорошем; разг.).

МЕШАЛКА, -и, ж. (прост.). Палка или какой-н. предмет, к-рым перемешивают что-н.

МЕШАНИНА, -ы, ж. (разг. пренебр.). Смесь чего-н. разнородного, путаница. М в голове у кого-н.

МЕШАТЬ, -аю, -аешь; несов., кому-чему или с неопр. Создавать препятствия в чём-н., служить помехой. М. работать. * Не мешает или не мешало бы с неопр. (разг.) - следует, надо или следовало бы, надо было бы. Не мешало бы отдохнуть. II сов. помешать, -аю, -аешь. МЕШАТЬ2, -аю, -аешь; мешанный; несов. 1. что. Переворачивать, взбалтывать круговым движением с помощью чего-н. М. кашу. М. чай ложкой. 2. что с чем. То же, что смешивать (в 1 знач.). М. вино с водой. II сов. помешать, -аю, -аешь; помешанный , (к 1 знач.) и смешать, -аю, -аешь; смешанный (ко 2 знач.). II сущ. смешение, -я, ср. (ко 2 знач.).

МЕШАТЬСЯ1, -аюсь, -аешься; несов. (разг.). 1. Служить помехой кому-н. Не помогать, а только м. М. под ногами (мешать кому-н. своим присутствием; разг.). 2. То же, что вмешиваться (в 1 знач.). М.не в своё дело.

МЕШАТЬСЯ2, -аюсь, -аешься; несов. 1. (1 и 2 л. не употр.). Переставать различаться, путаться. Мысли мешаются. 2. Смущаться, конфузиться (устар. и разг.). II сов. смешаться, -аюсь, -аешься.

МЕШКАТЬ, -аю, -аешь; несов., с чем и с неопр. (разг.). Медлить, не торопиться что-н. делать. М. с отъездом. II сов. замешкать, -аю, -аешь.

МЕШКОВАТЫЙ, -ая, -ое; -ат. 1. Об одежде: слишком широкий. М. костюм. 2. Медлительный и неловкий, неуклюжий. Мешковатая фигура. II сущ. мешковатость, -и,, ж.

МЕШКОВИНА, -ы, ж. Грубая ткань для мешков.

МЕШКОТНЫЙ, -ая, -ое; -ген, -тна (разг). 1. Медлительный, вялый. М. человек. 2. Кропотливый, требующий много времени. Мешкотное дело. II сущ. мешкотность, -и, ж.

МЕШОК, -шка, м. 1. Сделанное из мягкого материала вместилище для чего-н. сыпучего, для различных мелких предметов. Хол-щовый, рогожный, кожаный, бумажный м. Вещевой м, М. с мукой. Сидит мешком (о слишком широкой и плохо сшитой одежде; разг.). 2. Старая русская обиходная мера сыпучих тел. М. муки, овса. 3. перен. Окружение вражескими войсками. Попасть в м. Быть в мешке. Вырваться из мешка. 4. Вместилище в теле животного, в растении (спец.). Защечный м. Зародышевый м. 5. О неповоротливом, неуклюжем человеке (разг.). * Спальный мешок - род утеплённого чехла для спанья на открытом воздухе, в палатке, спальник. Денежный (золотой) мешок - о большом богатстве. Мешки под глазами (разг.) - отёки под глазами. II уменьш. мешочек, -чка, м. (к 1 и 4 знач.). * В мешочек - о варке яйца: гуще, чем всмятку, но не вкрутую. II прил. мешочный, -ая, -ое (к 1 и 4 знач.).

МЕШОЧНИК, -а, м. Человек, занимающийся скупкой, перевозкой вручную и продажей каких-н. товаров [первонач. о том, кто в голодные годы скупал и перевозил хлеб в мешках]. II ж. мешочница, -ы. II прил. мешочнический, -ая, -ое.

МЕЩАНИН, -а, мн. -ане, -ан, м. 1. В царской России: лицо податного сословия, состоящего из мелких домовладельцев, торговцев, ремесленников. Городской м. Служащий из мещан. 2. Человек с мелкими, сугубо личными интересами, с узким кругозором и неразвитыми вкусами, безразличный к интересам общества. II ж. мещанка, -и. II прил. мещанский, -ая, -ое.

МЕЩАНСТВО, -а, ср. 1. В царской России: сословие мещан, мещанское звание. 2. Психология и поведение мещанина (во 2 знач.). II прил. мещанский, -ая, -ое. Мещан-ское звание. Мещанские взгляды.

МЁД, -а (-у), о мёде, в меду, мн. (при обозначении сортов) меды, -ов, м. 1. Сладкое густое вещество, вырабатываемое пчёлами из нектара. Липовый, цветочный, гречишный м. Сбор мёда. 2. Старинный лёгкий хмельной напиток. * Не мед кто-что (разг.) - не сахар, не подарок. Сынок ваш, сами знаете, не мёд. II прил. медовый, -ая, -ое. М. вкус. М. пряник (на меду). * Медовый месяц - первый месяц супружеской жизни. Медовые речи - то же, что сахарные речи.

МЁРЗЛЫЙ, -ая, -ое. 1. Затвердевший от мороза. Мерзлая земля. Мёрзлые горные породы (содержащие лёд). 2. Испорченный морозом. М. картофель. II сущ. мёрзлость,-и,ж.

МЁРЗНУТЬ, -ну, -нешь; мёрз, мёрзла; мёрзший, мёрзши; несов. 1. Превращаться в лёд, а также застывать, коченеть от холода. Вода мёрзнет в ведре. 2. Очень сильно зябнуть. Руки мёрзнут. 3. (1 и 2 л. не употр.). Приходить в негодность от мороза, холода. Картофель мёрзнет под снегом. 4. Погибать от холода. Птицы мерзнут на лету. II сов. замёрзнуть, -ну, -нешь; -ёрз, -ёрзла.

МЁРТВЫЙ, -ая, -ое; мёртв, мертва, мёртво и мертво. 1. Умерший, лишённый жизни. Мёртвое тело. Хоронить мёртвых (сущ.). Мёртвых (сущ.) назад ш носят (посл.). 2. Лишённый жизненности, оживления. М. взгляд. В переулках ночью мертво (в знач. сказ.). М. свет (тусклый). 3. now. ф. Бесплодный, бесполезный. М. капитал (ценность, не приносящая дохода). Мёртвые знания (лишние, ни к чему не применяемые). Мёртвым грузом лежит что-м. (никак не используется). * Мёртвый инвентарь - предметы хозяйственного оборудования. Мёртвый час - то же, что тихий час. Мёртвая зыбь (спец.) - волны при полном штиле. Мёртвая петля (спец.) - фигура высшего пилотажа - полёт по замкнутой кривой в вертикальной плоскости. Мёртвая тишина - полная, ничем не нарушаемая. Мёртвый сезон - период временного затишья в делах, торговле. Мёртвая точка (спец.) - состояние мгновенного равновесия движущихся частей механизма. Сдвинуть(ся) с мёртвой точки - о каком-н. деле: привести или прийти в движение, дать или получить ход. Мёртвая хватка -1) сильная хватка у собаки, зверя, при к-рой с трудом разжимаются челюсти; 2) о действиях того, кто не отступит, пока не добьётся своего. Мёртвое пространство (спец.) - не простреливаемое. Мёртвый якорь - постоянно лежащий на дне и служащий для установки плавучих маяков, буев, причалов. Стать на мёртвый якорь - обосноваться где-н. навсегда. Пить мёртвую (разг.) - пить запоем. Спать мёртвым сном - очень крепко.

МЗДА, -ы, ж. Награда, плата (устар.), а также (ирон.) взятка. За соответствующую мзду сделать что-н.

МЗДОИМЕЦ, -мца, м. (книжн.). Стяжатель, взяточник.

МИАЗМЫ, -азм (vcrap.). Гнилостные испарения, запахи. II прил. миазматический, -ая,-ое.

МИГ, -а, м. Мгновение, очень короткий промежуток времени. В один м. (в одно мгновение, в один момент).

МИГАЛКА, -и, ж. (разг.). 1. Яркий мигающий фонарь. 2. Коптилка со слабым мигающим огоньком.

МИГАТЬ, -аю, -аешь; несов. 1. То же, что моргать. М. глазами. Многозначительно м. соседу. 2. (1 и 2 л. не употр.), перен. Мелькать, мерцая (разг.). Вдали мигает огонёк. II однокр. мигнуть, -ну, -нешь. II сущ. мигание, -я, ср. II прил. мигательный, -ая, -ое (к 1 знач.; спец.). Мигательная перепонка глаза. М. рефлекс.

МИГОМ, нареч. (разг.). Очень быстро, скоро или сразу. М. сбегаю. М. понял, в чём дело.

МИГРАЦИЯ, -и, ж. (книжн.). Переселение, перемещение (о многих, многом). М. населения. Сезонные миграции животных. М. рыб. М. клеток (спец.). II прил, миграционный, -ая,-ое.

МИГРЕНЬ, -и, ж. Приступы боли в одной половине головы. Страдать мигренью. II прил. мигреневый, -ая, -ое и мигреноз-ный, -ая, -ое (спец.).

МИГРИРОВАТЬ, -рую, -руешь; сов. и несов. (книжн.). Совершить (-шать) миграцию.

МИДИ. 1. нескл., ср. Юбка, платье, пальто средней длины. Носить м. Мода на м. 2. неизм. О юбке, платье, пальто: средней длины. Платье м. Пальто м.

МИДИЯ, -и, ж. Съедобный двустворчатый морской моллюск.

МИЗАНСЦЕНА, -ы, ж. Размещение актёров и сценической обстановки в разные моменты исполнения пьесы. II прил. мизансценический, -ая, -ое.

МИЗАНТРОП, -а, м. (книжн.). Человек, склонный к мизантропии. II ж. мизантропка, -и.

МИЗАНТРОПИЯ, -и, ж. (книжн.). Нелюбовь, ненависть к людям, отчуждение от них. II прил. мизантропический, -ая, -ое.

МИЗЕРНЫЙ, -ая, -ое; -рен, -рна и МИ-ЗЕРНЫЙ, -ая, -ое; -рен, -рна. Весьма незначительный, ничтожный. Мизерная плата. Мизерные интересы. II сущ. мизерность, -и, ж. и мизерность, -и, ж.

МИЗИНЕЦ, -нца, м. Пятый, самый маленький палец на руке, на ноге. См. кто-что-н. (очень мал). Не стоит чьего-н. мизинца кто-н. (перен.: недостоин кого-н., совершенно незначителен по сравнению с кем-н.; разг.). II уменьш. мизинчик, -а, м. II прил. мизинцевый, -ая, -ое.

МИКРО... Первая часть сложных слов со знач.: 1) относящийся к малым размерам, величинам, напр. микроорганизм, микроинфаркт, микрорайон, микрофильм, микрофильмирование, микрочастица, микрометеорит, микроавтомобиль, микродвига-телъ, микровзрыв, микропроцесс, микросистема, микропримеси, микролитражный; микроЭВМ; 2) единицы, равной одной миллионной части той единицы, к-рая названа во второй части сложения, напр. микровольт, микрорентген, микрометр.

МИКРОБ, -а.,м. То же, что микроорганизм. Болезнетворные микробы. М. равнодушия (перен.; неодобр.). II прил. микробный, -ая, -ое.

МИКРОБИОЛОГ, -а, м. Специалист по микробиологии.

МИКРОБИОЛОГИЯ, -и, ж. Раздел биологам, изучающий микроорганизмы. II прил. микробиологический, -ая, -ое.

МИКРОКЛИМАТ, -а, м. 1. Особенности климата на небольшом участке земной поверхности или искусственно созданные в закрытом помещении. 2. перен. Обстановка, взаимоотношения в небольшом коллективе, в семье. Нравственный м. II прил. микроклиматический, -ая, -ое (к 1 знач.).

МИКРОКОСМ, -а и МИКРОКОСМОС, -а, м. (спец.). Мир малых величин; проти-воп. макрокосм.

МИКРОМЕТР, -а, м. (спец.). Инструмент для точных измерений линейных размеров. II прил. микрометрический, -ая, -ое.

МИКРОН, -а, м. Единица длины - миллионная часть метра. II прил. микронный, -ая, -ое.

МИКРООРГАНИЗМ, -а, м. Мельчайший, преимущественно одноклеточный животный или растительный организм, различимый лишь в микроскоп. II прил. микроор-гаиизменный, -ая, -ое (спец.).

МИКРОПРОЦЕССОР, -а, м. Программно управляемое устройство обработки информации, применяемое в микроЭВМ, системах автоматического управления. II прил. микропроцессорный,-ая.-ое.Мик-ропроцвссорная техника.

МИКРОСКОП, -а, м. Увеличительный прибор для рассматривания предметов, неразличимых простым глазом. Оптический м. Электронный м. (дающий увеличенное изображение с помощью пучков электронов). Под микроскопом (в микроскоп) рассматривать что-н. II прил. микроскопный, -ая, -ое.

МИКРОСКОПИЧЕСКИЙ, -ая, -ое. 1. Производимый с помощью микроскопа. М. анализ. 2. Очень малый, видимый только в микроскоп. Микроскопические детали. 3. перен. Очень маленький, ничтожный по величине (разг.). Микроскопическая доза.

МИКРОСКОПИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что микроскопический (во 2 и 3 знач.). II сущ. микроскопичность, -и, ж.

МИКРОФОН, -а, м. Прибор, преобразующий звуковые колебания в электрические для усиления звучания. Электродинамический м. II прил. микрофонный, -ая, -ое.

МИКСЕР, -а, м. То же, что смеситель. II прил. миксерный, -ая, -ое.

МИКСТУРА, -ы, ж. Жидкое лекарство из смеси нескольких веществ. М. от кашля. II прил. микстурный, -ая, ое.

МИЛАШКА, -и, м. и ж. (разг.). Милый, симпатичный человек.

МИЛЕДИ, нескл., ж. У англичан: почтительное обращение к замужней женщине из привилегированных классов.

МИЛЕНЬКИЙ, -ая, -ое (разг.). 1. Привлекательный на вид, хорошенький. Миленькое личико. Миленькое платьице. 2. То же, что милый (во 2 знач.). Мой м. дружок. Ждет своего миленького (сущ). * Как миленький (неодобр.) - о том, кто вынужден, кому пришлось сделать что-н., согласиться на что-н. Меня этот сорванец будет слушаться как миленький. Миленькое дело! - выражение удивления или недовольства.

МИЛИТАРИЗИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что. Подчинить (-нять) (экономику, промышленность) целям милитаризма. II сов. также милитаризовать, -зую, -зуешь; -ованный. II сущ. милитаризация, -и, ж. М. промышленности.

МИЛИТАРИЗМ, -а, м. Политика усиления военной мощи, наращивания вооружений и активизации военных приготовлений. II прил. милитаристический, -ая, -ое и милитаристский, -ая, -ое.

МИЛИТАРИСТ, -а, м. Сторонник милитаризма. II прил. милитаристский, -ая, -ое.

МИЛИЦИОНЕР, -а, м. Рядовой или сержант милиции (в 1 знач.). II ж. мнлици-онерша, -и (разг.). II прил. милицейский, -ая, -ое и милиционерский, -ая, -ое (разг.). Милицейские обязанности. МИЛИЦИЯ, -и, ж. 1. В нек-рых странах:

административно-исполнительный орган, занимающийся борьбой с преступностью и правонарушениями, охраной порядка, а также личной безопасности граждан и их имущества. 2. собир. Работники этого учреждения (разг.). Вызвать милицию. Приехала м. 3. В нек-рых странах: название народного ополчения. II прил. милицейский, -ая, -ое (к 1 и 2 знач.) и милиционный, -ая, -ое (к 3 знач.).

МИЛЛИ... Первая часть сложных слов со знач. единицы, равной одной тысячной доле той единицы, к-рая названа во второй части сложения, напр. миллимикрон, милливольт, миллиампер.

МИЛЛИАРД [илиа и илья], -а, м. Число и количество, равное тысяче миллионов. Миллиарды звёзд (неисчислимое множество). II прил. миллиардный, -ая, -ое.

МИЛЛИАРДЕР [дэ], -а, м. Обладатель богатства, оцениваемого в миллиарды (ка-ких-н. денежных единиц.). И ж. миллиардерша, -и (разг.).

МИЛЛИГРАММ, -а, род. мн. -грамм и -граммов, м. Одна тысячная доля грамма. II прил. миллиграммовый, -ая, -ое.

МИЛЛИМЕТР, -а, м. Одна тысячная доля метра. II прил. миллиметровый, -ая, -ое.

МИЛЛИМЕТРОВКА, -и. ж. (разг.). Чертежная бумага, размеченная на клетки в один квадратный миллиметр.

МИЛЛИОН [илиб и ильё], -а, м. Число и количество, равное тысяче тысяч. Миллионы людей (огромное множество). Нажить миллионы (огромные деньги; разг.). II прил. миллионный, -ая, -ое.

МИЛЛИОНЕР, -а, м. 1. Обладатель доходов, богатства, исчисляемых миллионами денежных единиц. Биржевик-м. Хозяйство-м. 2. Человек, к-рый выполнил работу, результаты к-рой измеряются миллионами единиц. Лётчики-миллионеры (налетавшие свыше миллиона километров). II ж. миллионерша, -и (к 1 знач.; разг.).

МИЛОВАТЬ, -лую, -дуешь; несов., кого (что). Щадить, прощать кому-н. вину. Никого не милует кто-н. (перен.: ко всем строг). II сов. помиловать, -лую, -луешь; -а-нный. * Помилуй Бог (разг.) - выражение опасения; как бы не случилось чего-н. плохого. Бог милует кого (разг.) - пока всё благополучно, жаловаться не на что. II сущ. помилование, -я, ср. Просьба о помиловании (офиц.).

МИЛОВАТЬ, -лую, -луешь; несов., кого (что). В народной словесности: ласкать. Будет любить-м.

МИЛОВАТЬСЯ, -луюсь, -дуешься; несов. (разг.). Ласкать друг друга. Целуются и милуются (также ирон.).

МИЛОВИДНЫЙ, -ая, -ое: -ден, -дна. Приятный, милый на вид. Миловидное лицо. Миловидная девушка. II сущ. миловидность, -и, ж.

МИЛОРД, -а, м. У англичан: почтительное обращение к мужчине из привилегированных классов.

МИЛОСЕРДИЕ, -я, ср. Готовность помочь кому-н. или простить кого-н. из сострадания, человеколюбия. Проявить м. Взывать к чъему-н. милосердию. Общество "М.". Действовать без милосердия (жестоко). * Сестра милосердия - женщина, ухаживающая за больными, ранеными.

МИЛОСЕРДНЫЙ, -ая, -ое; -ден, -дна и МИЛОСЕРДЫЙ, -ая, -ое, -серд, -серда. Проявляющий милосердие, вызванный милосердием. М. человек. М. поступок. Бог милосерд.

МИЛОСТИВЫЙ, -ая, -ое; -ив (устар.). Проявляющий, выражающий милость (в 3 знач.). Милостиво (нареч.) поступить с кем-н. М. взгляд.

МИЛОСТЫНЯ, -и, ж. То, что подается нищему, подаяние. Собирать, просить милостыню. Подать милостыню.

МИЛОСТЬ, -и, ж. 1. Доброе, человеколюбивое отношение. Оказать м. Сменить гнев нам. (перестать сердиться; ирон.). Сдаться нам. победителя (о сдаче без всяких условий). Из милости сделать что-н. (по снисхождению). 2. мн. Благодеяния, дар. Осыпать милостями кого-н. 3. Благосклонность, полное доверие, расположение к кому-н. низшему со стороны высшего (устар.). Быть в милости у кого-н.* Ваша (твоя, его) милость (устар.) - обращение низшего к высшему. Милости просим - вежливое приглашение. По милости кого или чьей (ирон.) - из-за кого-н., по вине кого-н. По твоей милости опоздали. Сделай(те) милость (устар. и ирон.) - выражение согласия или просьбы, пожалуйста. Сделай милость, помолчи немножко. Скажи(те) на милость (ирон. устар.), вводн, сл. - скажите пожалуйста, вот удивительно.

МИЛОЧКА, -и, ж. (разг.). Ласковое обращение к женщине, девочке.

МИЛЫЙ, -ая, -ое; мил, мила, мило, милы и милы. 1. Славный, привлекательный, приятный. М ребёнок. Милая улыбка. 2. Дорогой, любимый. М друг. Насильно мил не будешь (посл,). Встретить своего милого (сущ.). Милые (сущ) бранятся - только тешатся (посл.). 3. мило! Выражение удивления или недовольства, миленькое дело (разг. ирон.). Забрал себе все вещи, мило! * Милое дело! (разг.) - 1) о чём-н. хорошем, приятном; 2) то же, что миленькое дело.

МИЛЯ, -и, ж. Путевая мера длины, различная в разных странах. Морская м. (1852 или 1853 м). Сухопутная м. (1609 м). Старая русская м. (7468 м).

МИЛЯГА, -и, м. и ж. (прост.). Милый человек, располагающее к себе существо. М.-парень.

МИМ, -а, м. Артист - исполнитель пантомимы. Театр мимов.

MИMAHC, -а,м. Сокращение: мимический ансамбль (группа мимов).

МИМИКА, -и, ж. Движения лица, выражающие внутреннее душевное состояние. Выразительная м. II прил. мимический,-ая, -ое.

МИМИКРИЯ, -и, ж. (спец.). У нек-рых животных и растений: сходство окраски и формы с окружающей средой, способствующее им в борьбе за существование.

МИМИСТ, -а, м. Артист, искусно владеющий мимикой. II ж. мимистка, -и.

МИМИЧЕСКИЙ, -ая, -ое. 1. см. мимика. 2. Относящийся к игре мимов, к пантомиме. М. ансамбль (ансамбль мимов).

МИМО. 1. нареч. Минуя что-н. Пройти м. 2. кого-чего, предлог с род. п. Не достигая кого-чего-н., не сближаясь с кем-чем-н. Бить м. цели. * Не проходите мимо! - призыв не быть равнодушным ко злу, не относиться безучастно к несправедливости, к беспорядку.

МИМОЕЗДОМ, нареч. (разг.). Проезжая мимо, проездом. М. побывать где-н.

МИМОЗА, -ы, ж. 1. Южное растение (травы, кустарники, деревья), нек-рые виды к-рого известны тем, что свёртывают листья при прикосновении к ним. Не человек, а м. (перен.: о недотроге). 2. Обиходное название южной акации с мелкими пушистыми жёлтыми цветками, собранными в кисти. II прил. мимозовый, -ая, -ое. Семейство мимозовых (сущ.).

МИМОЛЁТНЫЙ, -ая, -ое; -тен, -тна. 1. Быстрый, не длительный. М. взгляд. Мимолётная встреча. 2. Непрочный, недолговечный. Мимолётное счастье. II сущ. мимолётность, -и, ж.

МИМОХОДОМ, нареч. 1. По пути, проходя мимо. М. зайти куда-н. 2. перен. Между прочим, вскользь (разг.). М. сказать, услышать.

МИНА1, -ы, ж. 1. Средство заграждения - взрывной снаряд, помещаемый обычно под водой или под землёй. Морская м. Инженерная м. (противопехотная, противотанковая, противодесантная, противотран-спортаая). 2. Снаряд миномета и нек-рых других гладкоствольных орудий. 3. То же, что торпеда. II прил. минный, -ая, -ое. Минное поле (заминированная территория, участок).

МИНА2, -ы, ж. Выражение лица, его выра- зительное движение. Недовольная м. * Хо-рошая мина в плохой игре - о внешнем спокойствии, предназначенном скрыть что-н. плохое. Делать хорошую мину в плохой игре.

МИНАРЕТ, -а, м. Башня при мечети, с к-рой муэдзин призывает на молитву. II прил. минаретиый, -ая, -ое.

МИНДАЛИНА1, -ы, ж. Парный орган лимфатической системы, расположенный в слизистой оболочке на стенке ротовой полости и глотки. Нёбные миндалины. Носоглоточные миндалины. Воспаление миндалин.

МИНДАЛИНА2, -ы, ж. Один орех миндаля.

МИНДАЛЬ, -я (-ю), м. Южное дерево или кустарник сем. розоцветных, с плодами - светлыми удлинёнными орехами, а также сами орехи. II прил. миндальный, -ая, -ое. Миндальное масло. Миндальное пирожное (с миндалём).

МИНДАЛЬНИЧАТЬ, -аю, -аешь; несов. (разг.). 1. Нежничать, быть приторно-сентиментальным. 2. с кем. Проявлять без основания излишнюю мягкость к кому-н. Нельзя м. с прогульщиками.

МИНЕРАЛ, -а, м. Естественное неорганическое образование кристаллической структуры, приблизительно однородное по химическому составу и физическим свойствам, залегающее в глубинах или на поверхности Земли и обычно служащее предметом добычи как полезное ископаемое. Образцы минералов. II прил. минеральный, -ая, -ое. Минеральное сырьё. Минеральные воды (натуральные воды, содержащие минералы). Минеральные удобрения (соединения, содержащие элементы для питания растений).

МИНЕРАЛКА, -и, ж. (разг.). Столовая минеральная вода.

МИНЕРАЛОГ, -а, м. Специалист по минералогии.

МИНЕРАЛОГИЯ, -и, ж. Наука о минералах. II прил. минералогический, -ая, -ое.

МИНЕЯ, -и, ж. Православная богослужебная книга, содержащая молитвы, песнопения, повествования о жизни святых и службы, расположенные по месяцам и дням года. * Минеи-Четьи (Четьи-Минеи) - минея, содержащая повествование о жизни святых. II прил. мниейиый, -ая,-ое.

МИНЁР, -а, м. Военнослужащий сапёрных частей - специалист по минированию и разминированию. II прил. минёрский, -ая, -ое.

МИНЁРНЫЙ, -ая, -ое- Относящийся к минированию, к минёрам.

МИНИ. 1. нескл., ср. Юбка, платье, пальто минимальной длины. Носить м. Мода нам. 2. неизм. Максимально короткий (о юбке, платье, пальто) или очень маленький. Юбка м. М.-транзистор. М.-автомобиль. М.-компьютер. М.-ЭВМ. М.-футбал (футбол с малым числом участников на небольших площадках).

МИНИАТЮРА, -ы,ж. I. Небольшой рисунок в красках в старинной рукописи, книге. 2. Небольшая картина тщательной и изящной отделки, с тонким наложением красок. Миниатюры на бумаге, на фарфоре, на кости. Акварельные миниатюры. 3. Драматическое или музыкальное произведение малой формы (напр. интермедия, скетч, реприза). Театр миниатюр. Оркестровые миниатюры. 4. Изящное изделие очень маленького размера. Книжка-м. * Почтовые миниатюры - картинки, рисунки на почтовых марках. В миниатюре - в малом виде, уменьшенном размере. II прил. миниатюрный, -ая, -ое. Миниатюрная живопись. Миниатюрная техника.

МИНИАТЮРИСТ, -а,м. 1. Художник, рисующий миниатюры. 2. Автор миниатюр (в 3 знач.). II ж. миниатюристка, -и. 1

МИНИАТЮРНЫЙ, -ая, -ое; -рен, -рна. 1., см. миниатюра. 2. перен. Маленький и изящный. Миниатюрная фигурка. II сущ. миниатюрность, -и, ж.

МИНИМАЛЬНЫЙ, -ая, -ое; -лен, -льна. Наименьший в ряду других; противоп. максимальный. Минимальные издержки. II сущ. минимальность, -и, ж.

МИНИМУМ. 1. -а, м. Минимальное, наименьшее количество, наименьшая величина в ряду данных; противоп. максимум. М. затрат. Прожиточный м. (средства, необходимые для существования, для того, чтобы прожить, для поддержания трудоспособности). 2. -а, м. Совокупность специальных знаний, необходимых для работы в какой-н. области, а также соответствующий экзамен. Технический м. Кандидатский м. Сдать м. по агротехнике. 3. парен. Самое меньшее (при словах, обозна-чающих количество). Стоит м. пять рублей. 4. неизм. То же, что минимальный. Программа-м.

МИНИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что. Заложить (закладывать) мины для взрыва чего-н. М. мост. II сов. также заминировать, -рую, -руешь; -а-нный. II сущ. минирование, -я, ср.

МИНИСТЕРСТВО, -а, ср. 1. Центральное правительственное учреждение, ведающее какой-н. отраслью управления. М. финансов. 2. собир. При парламентаризме: министры данного правительства. Смена министерства. Кризис министерства, II прил. министерский, -ая, -ое.

МИНИСТР, -а,м. Член правительства, возглавляющий министерство (в 1 знач.). М. здравоохранения. М. путей сообщения. II прил. министерский, -ая, -ое.

МИННЕ3ИНГЕР [нз], -а, м. В средние века: немецкий рыцарский поэт-певец.

МИНОВАТЬ, -ную, -нуешь. 1. сов. и несов; кого-что. Пройти (проходить), проехать (проезжать) мимо кого-чего-н. М. деревню. 2. сов., преимущ. с отриц., чего и с неопр. Избавиться, освободиться от чего-н. (разг.). Чему быть, того м м. (посл.). Тебе нем. неприятностей. 3. (1 и 2 л. не употр.),сов. Пройти, окончиться, а также (об опасности) больше не существовать, не быть. Гроза миновала. Опасность миновала (больше не грозит). 4. минуя кого-что, в знай. предлога с вин. п. Исключая кого-что-н., не прибегая к кому-чему-н., не касаясь кого-чего-н. Действовать минуя руководителя. II сущ. минование, -я, ср. (к 3 знач.; устар.). За минованием надобности (офиц.).

МИНОТА, -и, ж. Низшее водное позвоночное животное со змеевидным телом. II прил. миножий, -ья, -ье.

МИНОИСКАТЕЛЬ, -я,м. Электромагнитный прибор для нахождения мин.

МИНОМЁТ, -а, м. Артиллерийское орудие навесного огня, стреляющее минами. Гладкоствольный м. Нарезной м. II прил. миномётный, -ая, -ое.

МИНОМЁТЧИК, -а, м. Военнослужащий миномётных частей и подразделений.

МИНОНОСЕЦ, -сца, м. Военный корабль с сильным торпедным вооружением - предшественник эсминца. Эскадренный м.

МИНОР, -а, м. 1. Музыкальный лад грустной, скорбной окраски, аккорд к-рого строится на малой терции (спец.). 2. перен. Грустное, подавленное настроение. Быть в миноре. II прил. минорный, -ая, -ое. М. тон. Минорное настроение.

МИНУВШИЙ, -ая, -ее. Прошедший, прошлый. Минувшие годы. Минувшее (сущ) встает в памяти.

МИНУС, -а, м. I. Знак в виде тире ( -), обозначающий вычитание или отрицательную величину в математике. Под знакам м. (перен.: оком-чём-н., оцениваемом отрицательно; разг.). 2. нескл. Без чего-н., вычтя. Пять м. два. 3. нескл. При указании на температуру воздуха обозначает: ниже нуля. Сегодня ночью было м. десять градусов. 4. перен. Недостаток, отрицательная сторона (разг.). Проект имеет много минусов. М. в работе. II прил. минусовый, -ая, -ое (к 3 и 4 знач.). Минусовые температуры (ниже нуля).

МИНУТА, -ы, ж. 1. Единица времени, равная 1/60 часа и состоящая из 60 секунд; промежуток времени такой протяжённости. На часах пять минут седьмого (т. е. шесть часов и пять минут). М. в минуту (точно, в точно назначенный срок). Прошла одна м. 2. Короткий промежуток времени, мгновение (разг.). Придёт с минуты на минуту (очень скоро, сейчас). Зайти куда-н. на минуту. В ту самую минуту, когда... (или как..) (именно тогда). Минуты покоя нет. В первую минуту (сначала). Помочь в трудную минуту (когда трудно). В одну минуту и в минуту (тотчас, очень быстро). Сию минуту (сейчас, очень скоро или только что). Минутами больной теряет сознание (иногда, в отдельные короткие промежутки времени). 3. Единица измерения углов и дуг, равная 1/60 градуса (спец.). * Минута молчания (высок.) - несколько мгновений полной тишины в знак выражения горести об умерших. Без пяти минут кто (разг. шутл.) - очень скоро станет кем-н. Без пяти минут инженер. II уменьш. минутка, -и, ж. (к 1 и 2 знач.) и минуточка, -и, ж. (к 1 и 2 знач.). Улучить минутку. Минутку! и Минуточку! (призыв к вниманию, терпению; просьба немного подождать). II прил. минутный, -ая, -ое. Минутная стрелка (на часах: показывающая минуты). Минутное замешательство (очень недолгое).

МИНУТЬ, мину, минёшь; минул, минула и МИНУТЬ (мину, минешь. 1 и 2 л. не употр.), минет; минул, минула; сов. 1. (минуть). То же, что миновать (в 1 знач.). М. поворот. 2. (1 и 2 л. не употр.). Пройти, исчезнуть, миновать (в 3 знач.). Минут тяжёлые годы. 3. (минуть) (1 и 2 л. не употр.), кому. О возрасте: исполниться. Ему мииуло двадцать лет.

МИОКАТД, -а, м, (спец.). Мышечная ткань сердца. Инфаркт миокарда.

МИОМА, -ы, ж. (спец.). Доброкачественная опухоль из мышечной ткани. II прил. миомный, -ая, -ое.

МИР1, -з.,мн. -ы, -ов,м. 1. Совокупность всех форм материи в земном и космическом пространстве, Вселенная. Происхождение мира. 2. Отдельная область Вселенной, планета. Звёздные миры. 3. ед. Земной шар, Земля, а также люди, население земного шара. Объехать весь м. Первые в мире. Чемпион мира. М. тесен (о неожиданно обнаружившихся общих знакомых, связях; книжн.). 4. Объединённое по каким-н. признакам человеческое общество, общественная среда, строй. Античный м. Научный м. 5. Отдельная область жизни, явлений, предметов. М. животных, растений. М. звуков. Внутренний м. человека. М. увлечений. 6. ед. (предл. в миру). Светская жизнь, в противоп. монастырской жизни, церкви. 7. (предл. на миру). Сельская община с её членами (устар.). С миру по нитке - голому рубашка (посл.). * Всем миром (разг.) - все вместе, сообща. На миру и смерть красна (посл.) - всё можно перенести не в одиночку, вместе с другими. Не от мира сего - о человеке, не думающем о практической стороне жизни, не приспособленном к жизни. По миру (пойти, пустить, ходить) - о нищенстве. В иной мир (уйти, переселиться) (устар.) - умереть. Сильные мира сего (устар. и ирон.) - люди, занимающие высокое положение в обществе. II уменьш. мирок, -рка, м. (к 5 знач.; разг.). Замкнутый м. II прил. мировой, -ая, -ое (к 1, 2 и 3 знач.) и мирской, -ая, -ое (к 6 и 7 знач.). Мировое пространство. Мировое сообщество. Мирская жизнь. Мирская молва - что морская волна (посл.). МИР2, -а, м. 1. Согласие, отсутствие вражды, ссоры, войны. Жить в мире. В семье м. Сохранить мир на Земле. 2. Соглашение воюющих сторон о прекращении войны. За-ключить м. 3. Спокойствие, тишина (высок.). М. полей. М. вашему дому! М. праху его (добрые слова об умершем). * С миром отпустить кого - дать кому-н. уйти спокойно. II прил. мирный, -ая, -ое. Мирное время. М. договор. М. труд.

МИРАБЕЛЬ, -и, ж. Сорт мелкой кисловатой сливы. II прил. мирабелевый, -ая, -ое и мирабельный, -ая, -ое. Мирабелевое варенье. Мирабельная косточка.

МИРАЖ, -а и -а, мн. -и, -ей и -и, -ей, м. 1. Оптическое явление - появление в атмосфере мнимых изображений отдалённых предметов. М. в пустыне. 2. перен. Обманчивый призрак чего-н.; нечто кажущееся (книжн.). М. счастья. II прил. миражный, -ая, -ое.

МИРВОЛИТЬ, -лю, -лишь; несов., кому-чему (устар.). Попустительствовать в чём-н., давать поблажку.

МИРИАДЫ, -ад (книжн.). Неисчислимое множество. М. звёзд.

МИРИТЬ, -рю, -ришь; -рённый (-ён, -ена); несов. 1. кого (что). Восстанавливать согласие, мирные отношения между кем-н. М. враждующих. 2. кого (что) с кем-чем. Заставлять терпимо относиться к кому-че-му-н. Доброта этого человека мирит с его недостатками. II сов. помирить, -рю, -ришь; -рённый (-ён, -сна) (к 1 знач.) и примирить, -рю, -ришь; -рённый (-ён, -ена). II сущ. примирение, -я, ср.

МИРИТЬСЯ, -рюсь, -ришься; несов. 1. с кем. Прекращать вражду, восстанавливать согласие, мирные отношения. 2. с чем. Терпимо относиться к чему-н. М. с неудобствами. II сов. помириться, -рюсь, -ришься (к I знач.) и примириться, -рюсь, -ришься. II сущ. примирение, -я, ср.

МИРНЫЙ, -ая, -ое; -рен, -рна. 1. см. мир2. 2. Миролюбивый, исполненный согласия, дружбы. М. народ. М. разговор. М. характер. 3. Спокойный, чуждый волнений. Мирное настроение.

МИРО, -а, ср. Деревянное масло с красным вином и благовониями, употр. в христианских обрядах. Одним миром мазаны (перен.: о людях с одинаковыми недостатками; шутл.).

МИРОВАЯ, -ой, ж. (разг.). Полюбовное соглашение, разрешение спора, тяжбы без суда. Пойти на мировую.

МИРОВОЗЗРЕНИЕ, -я, ср. Система взглядов, воззрений на природу и общество. II прил. мировоззренческий, -ая, -ое.

МИРОВОЙ1, -ая, -ое. 1. см. мир1. 2. Распространяющийся на весь мир1, имеющий значение для всего мира. Мировая война. Мировая слава. 3. Высший, первый во всём мире. М. рекорд. М. рекордсмен. А. перен. Очень хороший, замечательный (прост.). Он парень м. М. фильм.

МИРОВОЙ2, -ая, -ое (устар.). Относящийся к установлению мирных отношений между спорящими сторонами. М. суд (в России до революции и в нек-рых странах: суд для разбора мелких гражданских и уголовных дел). М. судья. Пожаловаться мировому (сущ.; мировому судье).

МИРОВОСПРИЯТИЕ, -я, ср. (книжн.). То или иное восприятие мира1, действительности. Детское м.

МИРОЕД, -а, м. (устар. презр.). То же, что кулак2. II прил. мироедский, -ая, -ое.

МИРОЗДАНИЕ, -я, ср. (книжн.). То же, что мир1 (в 1 знач.). Тайны мироздания.

МИРОЛЮБИВЫЙ, -ая, -ое; -ив. Проникнутый миролюбием. М. характер. Миролюбивая политика. II сущ. миролюбивость, -и, ж.

МИРОЛЮБИЕ, -я, ср. Стремление к сохранению мира2, мирных отношений. Проявить м.

МИРООЩУЩЕНИЕ, -я, ср. (книжн.). Отношение человека к окружающей действительности, обнаруживающееся в его настроениях, чувствах, поступках.

МИРОПОМАЗАНИЕ, -я, ср. Христианское таинство - обряд помазания миром лица, глаз, ушей, груди, рук, ног в знак приобщения к божественной благодати.

МИРОПОНИМАНИЕ, -я, ср. (книжн.). То или иное понимание мира- действительности, система взглядов, идей.

МИРОСОЗЕРЦАНИЕ, -я, ср. (книжн.). Совокупность взглядов на мир, на действительность, миропонимание. II прил. миросозерцательный, -ая, -ое.

МИРОТВОРЕЦ, -рца, м. 1. Военнослужащий, в составе своей части введённый в ка-кую-н. страну для устранения междуусобицы, установления мира. 2. Тот, кто способствует прекращению ссоры, чьему-н. примирению (устар. ирон.). II ж. миротво-рица, -ы (ко 2 знач.). II прил. миротворческий, -ая, -ое. Миротворческая миссия. Миротворческие силы в горячих точках.

МИРРА, -ы, ж. Ароматическая смола из коры нек-рых тропических деревьев. II прил. мирровый, -ая, -ое.

МИРСКОЙ см. мир1.

МИРТ, -а, м. и МИРТА, -ы, ж. Южный вечнозелёный кустарник или дерево с белыми душистыми цветками. II прил. миртовый, -ая, -ое. Миртовая ветвь (также перен.: символ мира). Семейство миртовых (сущ.).

МИРЯНИН, -а, мн. -яне, -ян, м. (устар.). Человек, живущий в миру(в 6 знач.). II ж. мирянка, -и.

МИСКА, -и, ж. Посуда в форме маленького таза1. Эмалированная м. II прил. мисочный, -ая,-ое.

МИСС, нескл., ж. 1. В англоговорящих странах: вежливое обращение к девушке (обычно перед именем, фамилией). 2. В сочетании со следующим далее существительным обозначает: лучшая среди девушек, молодых женщин (с точки зрения тех качеств, свойств, к-рые названы существительным, или с точки зрения того места, где проводится конкурс). М.-Россия (победительница на конкурсе красоты в России). Конкурс "м.-водитель".

МИССИОНЕР, -а,м. Духовное лицо, посылаемое церковью для распространения своей религии среди иноверцев; вообще человек, распространяющий среди других учение какой-н. религии, секты. II ж. миссионерка, -и. II прил. миссионерский, -ая, -ое. Миссионерская деятельность. Миссионерская школа.

МИССИС, нескл., ж. В англоговорящих странах: вежливое обращение к замужней женщине (обычно перед именем, фамилией).

МИССИЯ, -и, ж. 1. Ответственное задание, роль, поручение (книжн.). Возложить важную миссию на кого-н. Великая м. поэта. 2. Постоянное дипломатическое представительство во главе с посланником или поверенным в делах. Сотрудники миссии. 3. Дипломатическая делегация специального назначения. Иностранная военная м. М. дружбы, м. доброй воли (перен.: о делегации, явившейся с дружественными, доброжелательными намерениями). 4. Миссионерская организация.

МИСТЕР, -а,м. В англоговорящих странах: вежливое обращение к мужчине (обычно перед именем, фамилией).

МИСТЕРИЯ, -и, ж. В Западной Европе: средневековая драма на библейские темы, сопровождавшаяся интермедиями.

МИСТИК, -а, м. Человек, к-рый склонен к мистике, к религиозно-мистическому миросозерцанию.

МИСТИКА, -и, ж. 1. Вера в божественное, в таинственный, сверхъестественный мир и в возможность непосредственного общения с ним. Средневековая м. 2. Нечто загадочное, необъяснимое (разг.). Все события последних дней - какая-то м. II прил. мистический, -ая, -ое.

МИСТИФИКАТОР, -а.м. (книжн.). Человек, к-рый занимается мистификациями. II ж. мистификаторша, -и (разг.). II прил. мистификаторский, -ая, -ое.

МИСТИФИКАЦИЯ, -и, ж. (книжн.). Намеренное введение в обман, в заблуждение. Жертва мистификации.

МИСТИФИЦИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов; кого (что) (книжн.). Намеренно ввести (вводить) в обман, в заблуждение кого-н.

МИСТИЦИЗМ, -а, м. Мистическое мировоззрение, склонность к мистике (в 1 знач.). Религиозный м. II прил. мистический, -ая, -ое.

МИСТРАЛЬ, -я, м. На юге Франции: сильный северо-западный ветер.

МИТИНГ, -а, м. Массовое собрание для обсуждения политических, злободневных вопросов. Собраться нам. М. протеста. М. в защиту демократии. II прил. митинго-вый, -ая, -ое.

МИТИНГОВАТЬ, -гую, -гуешь; несов. (разг.). Устраивать митинг, участвовать в митинге, обсуждать что-н. на митинге.

МИТКАЛЬ, -я, м. Неотделанная тонкая хлопчатобумажная ткань полотняного переплетения. II прил. миткалевый, -ая, -ое и миткальный, -ая, -ое.

МИТРА, -ы, ж. Позолоченный головной убор, надеваемый во время богослужения представителями высшего православного духовенства и нек-рыми заслуженными священниками.

МИТРОПОЛИТ, -а, м. Высшее почётное звание (духовный сан) архиерея, а также архиерей, имеющий это звание. II прил. митрополитский, -ая, -ое и митрополичий, -ья, -ье.

МИТРОФАНУШКА, -и, м. (разг.). Великовозрастный неуч [по имени героя комедии Фонвизина "Недоросль"].

МИФ, -а, м. 1. Древнее народное сказание о легендарных героях, богах, о явлениях природы. М. о Прометее. 2. перен. Недо-стоверный рассказ, выдумка. М. о пришельцах. 3. То же, что вымысел (в 1 знач.). Вечная любовь - миф. II прил. мифический, -ая, -ое.

МИФОЛОГИЯ, -и, ж. 1. Совокупность мифов (в 1 знач.) какого-н. народа. Древнегреческая м. Славянская м. 2. Наука, изучающая мифы (в 1 знач.). II прил. мифологический, -ая, -ое.

МИЧМАН, -а, мн. -ы, -ов и (разг.) -а, -ов, м. 1. В военно-морском флоте: воинское звание лиц, добровольно проходящих службу сверх установленного срока, а также лицо (помощник офицера), имеющее это звание. 2. В старом русском и нек-рых других флотах: первый офицерский чин, а также лицо, имеющее этот чин. II прил. мичманский, -ая, -ое.

МИЧМАНКА, -и, ж. Род форменной фуражки.

MИШИНЬ, -и, ж. 1. Предмет или изображение, служащие целью для учебной, тренировочной или спортивной стрельбы. Стрельба по мишеням. Движущаяся м. 2. перен., чего и для чего. Тот, кто (или то, что) является предметом каких-н. действий, нападок. М. для насмешек. II прил. мишенный, -ая, -ое (к 1 знач.; спец.).

МИШКА, -и, м. (разг. ласк.). То же, что медведь (в 1 знач.). М. косолапый. Плюшевый м. (игрушка). II умвньш. мишутка, -и, м.

МИШУРА, -ы, ж. 1. Металлические, посеребрённые или позолоченные нити, идущие на изготовление галунов, парчовых тканей. Елочная м. (украшение из блестящих пушистых нитей). 2. перен. Внешняя броскость, блеск без внутреннего содержания. Показная м. II прил. мишурный, -ая, -ое. II сущ. мишурность, -и, ж. (ко 2 знач.). МЛАДЕНЕЦ, -нца, м. Дитя, маленький ребёнок. Грудной м. Он сущий м. (совсем как ребёнок). Связался чёрт с младенцем (осуждение того, кто равняется со слабым, обижает его; разг.). II прил. младенческий, -ая, -ое. М. возраст. М. лепет (также перен.: о наивном, незрелом рассуждении). МЛАДЕНЧЕСКИЙ, -ая, -ое. 1. см. младенец и младенчество. 2. Связанный с годами младенчества; свойственный младенцу, такой, как у младенца. Младенческие воспоминания. младенческая улыбка.

МЛАДЕНЧЕСТВО, -а, ср. Ранний детский возраст. В младенчестве. II прил. младенческий, -ая, -ое.

МЛАДО... Первая часть сложных слов со знач. новый, напр. младогегельянцы, младописьменный (о языке: получивший письменность в недавнее время).

МЛАДОЙ, -ая, -ое; млад, млада, младо (устар.). То же, что молодой (в 1 и 4 знач.). Младая дева. Стар и млад (все без исключения - и старые и молодые). Младые мечты. II сущ. младость, -и, ж.

МЛАДОСТЬ, -и, ж. (устар.). 1. см. младой. 2. То же, что молодость (в 1 знач.). В радостях прошла его м. 3. перен., собир. То же, что молодость (во 2 знач.). Ликует ветреная м.

МДАДШИЙ, -ая, -ее; младше. 1. Более мо- лодой сравнительно с кем-чем-н.; самый молодой по возрасту. Младшее поколение. М. брат. М. в семье. Старшие заботятся о младших (сущ.). 2. Низший в сравнении, с более старшими по званию, должности, служебному положению. М. лейтенант. М. научный сотрудник. Младшие чином. 3. Стоящий ниже по степени, значению. Младшая карта ( в игре). 4.0 классе, учеб-ной группе, ученике: относящийся к нача- лу учебного курса, далёкий от выпуска. Младшие классы. II ласк. младшенький,-ая, -ое (к 1 знач.; о ребёнке в семье; разг.). Он у нас м.

МЛЕКО, -а, ср. (устар.). То же, что молоко (в 1 знач.). II прил. млечный, -ая, -ое. Млечные протоки (протоки млечной железы;

спец.).

МЛЕКОПИТАЮЩИЕ, -их, ед. млекопитающее, -его, ср. Класс высших позвоночных животных, выкармливающих детёнышей своим молоком.

МЛЕТЬ, млею, млеешь; несов. Замирать, быть в томном состоянии от какого-н. переживания, волнения. М от восторга. II сущ. мление, -я, ср.

МЛЕЧНЫЙ, -ая, -ое 1. см. млеко. 2. По виду напоминающий молоко. М. сок (у нек-рых растений). * Млечный Путь - звёздное скопление в виде неяркой полосы, пересекающей звёздное небо.

МНЕМОНИКА, -и, ж. (спец.). Совокупность правил и приёмов, помогающих запоминать нужные сведения. II прил. мнемонический, -ая, -ое. М. приём.

МНЕНИЕ, -я, ср. Суждение, выражающее оценку чего-н., отношение к кому-чему-н., взгляд на что-н. Высказать своё м. Благоприятное м. Обмен мнениями. Двух мнений быть не может о чём-н. (о том, что совершенно ясно, бесспорно). Общественное м. (суждение общества о ком-чём-н.).

МНИМЫЙ, -ая, -ое; мним. 1. Воображаемый, кажущийся. Мнимая опасность. 2. полн. ф. Притворный, ложный. М. больной. 3. мнимое число - в математике: корень квадратный из отрицательного числа. II сущ. мнимость, -и, ж. (к 1 и 2 знач.).

МНИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Видящий во всём для себя что-н. неблагоприятное, всего опасающийся. М. человек. М. характер. II сущ. мнительность, -и, ж.

МНИТЬ, мню, мнишь; несов. (устар.). Думать, полагать. М. о себе (быть слишком высокого мнения о себе).

МНИТЬСЯ, мнится, безл.; несов. (устар.). Думаться, казаться.

МНОГИЙ, -ая, -ое. 1. мн. О ряде однородных единиц, предметов: значительные по количеству. Прошли многие годы. Со многими людьми говорил. Многие (сущ.) так думают. 2. многое, -ого, ср. Нечто большое по количеству, содержанию. Многое надо сделать. О многом переговорить. Во многом прав. Многое сбылось. * Многая лета - в церковном песнопении: возглас-пожелание долгой жизни, благополучия.

МНОГО, больше. 1. нареч. и в знач. сказ. Вполне достаточно или в избытке. М. знает, М. народу. Здесь м. интересного. Посетителей м, 2. (дат. п. по многу), числит. неопр.-колич. Большое, достаточное количество. М. лет прошло. По многу раз повторять. 3. нареч. Не больше чем (со словами, обозначающими количество). Пройдёт год, м. два. 4. нареч. Гораздо, значительно (в сочетании со сравнительной степенью). М лучше. М. веселее. * Много-много (разг.) - самое большее. В этом тюке много-много 20 килограммов. Ни много ни мало - именно столько, ни больше и ни меньше. Израсходовал ни много ни мало сто рублей. МНОГО... Первая часть сложных слов со знач.: 1) много, с большим количеством, напр. многовековой, многозарядный, много-камерный, многоканальный, многомиллионный, многокилометровый, многокрасочный, многоразовый, многотомный, многоснежный, многолесье, многочасовой; 2) со многими, напр. многоголосный, многоземельный, многоместный, многофазный, многоэтажный, многоквартирный, многопредмвтный, многопрофильный, многосерийный, многопрограммный, многослойный, многочастный; 3) очень, напр. многолюбящий, много-учёный, многошумный; 4) долгое время, напр. многоношеный.

МНОГОБОЖИЕ, -я, ср. (книжн.). Вера во многих богов, политеизм; противоп. единобожие.

МНОГОБОРЕЦ, -рца, м. Спортсмен, участвующий в многоборье. II ж. многоборка, -и.

МНОГОБОРЬЕ, -я, ср. Спортивное состязание по нескольким видам спорта или по нескольким видам упражнений в одном виде спорта. Конькобежное, воднолыжное, гимнастическое, легкоатлетическое, конное м. Скальное м. (состязания по спортивному скалолазанию).

МНОГОБРАЧИЕ, -я, ср. Форма официального брака, при к-рой мужчина имеет несколько жён, а женщина - несколько мужей, полигамия. II прил. многобрачный, -ая, -ое.

МНОГОВЛАСТИЕ, -я, ср. То же, что многоначалие.

МНОГОВОДНЫЙ, -ая, -ое; -ден, -дна. Обильный водой. Многоводная река. II сущ. многоводность, -и, ж.

МНОГОВОДЬЕ, -я.род.мн. -дий, ср. Избыток воды в реке, водоёме. Весеннее м. Период многоводья.

МНОГОГЛАГОЛАНИЕ, -я, ср. (устар. и ирон.). То же, что многословие.

МНОГОГОВОРЯЩИЙ, -ая, -ее. Свидетельствующий о многом, открывающий значительное, важное. М. факт. Многоговорящее признание.

МНОГОГОЛОСИЕ, -я, ср. (спец.). Музыкальный склад, основанный на одновременном сочетании в произведении нескольких самостоятельных мелодий, голосов или на сочетании мелодии с аккомпанементом. Народное м. II прил. многоголосный, -ая, -ое. Многоголосное сочинение.

МНОГОГРАННИК, -а, м. Геометрическое тело, ограниченное со всех сторон плоскими многоугольниками.

МНОГОГРАННЫЙ, -ая, -ое; -нен, -нна. 1. полн. ф. Имеющий несколько граней. М. камень. 2. перен. Всесторонний, разносторонний. М. талант. II сущ. многогранность, -и, ж. (ко 2 знач.).

МНОГОДЕТНЫЙ, -ая, -ое; -тен, -тна. Имеющий много детей. Многодетная семья. II сущ. многодетность, -и, ж. Пособие по многодетности.

МНОГОДНЕВНЫЙ, -ая, -ое. Продолжающийся много дней. М. путь.

МНОГОДОМНЫЙ, -ая, -ое (спец.). О рас-тениях: обладающий цветками обоих полов (мужскими -тычиночными и женскими - пестичными), расположенными на одной особи, а также обоеполыми цветками.

МНОГОЖЕНЕЦ, -нца, м. Мужчина, состоящий в официальном браке одновременно с несколькими женщинами.

МНОГОЖЕНСТВО, -а, ср. Пребывание в официальном браке одновременно с несколькими женщинами.

МНОГОЗНАЧИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Имеющий большое значение. Многозначительное событие. 2. Исполненный выразительности, намекающий на что-н. важное. Многозначительное молчание. Многозначительно (нареч.) посмотреть. II сущ. многозначительность, -и, ж.

МНОГОЗНАЧНЫЙ1, -ая, -ое; -чен, -чна. О числе: состоящий из многих цифровых знаков. Многозначное число. II сущ. многозначность, -и, ж.

МНОГОЗНАЧНЫЙ2, -ая, -ое; -чен, -чна. Имеющий много значений. Многозначное слово. II сущ. многозначность, -и, ж.

МНОГОКРАТНЫЙ, -ая, -ое; -тен, -тна. Происходящий, производимый, имеющий место много раз. Многократные вопросы, Многократные поездки. * Многократный глагол - в грамматике: глагол, обозначающий неоднократную повторяемость действия, напр. говаривать, хаживать. II сущ. многократность, -и, ж.

МНОГОЛЕТИЕ, -я, ср. Провозглашение слов "многая лета" во время церковного богослужения как пожелание долгой жизни и благополучия.

МНОГОЛЕТНИЙ, -яя, -ее. Живущий, существующий, продолжающийся много лет, долголетний. Многолетние травы. М. труд.

МНОГОЛЕТНИК, -а, м. Древесное или травянистое растение, живущее более двух лет. Цветы-многолетники.

МНОГОЛИКИЙ, -ая, -ое; -ик (книжн.). 1. О собрании, множестве людей: очень большой и разнообразный. Многоликая толпа. 2. перен. То же, что многообразный. Искусство многолико. II сущ. многоликость, -и, ж.

МНОГОЛЮДНЫЙ, -ая, -ое; -ден, -дна. Очень людный, с большим количеством людей. Многолюдное собрание. На улицах многолюдно (в знач. сказ.). II сущ. многолюдность, -и, ж.

МНОГОЛЮДСТВО, -а и МНОГОЛЮ-ДЬЕ, -я, ср. Большое скопление людей. М. больших городов.

МНОГОНАЦИОНАЛЬНЫЙ, -ая, -ое; -лен, -льна. Состоящий из многих наций, народностей. Многонациональное государство. II сущ. многонациональность, -и, ж. МНОГОНАЧАЛИЕ, -я, ср. (офиц.). Наличие нескольких, многих руководящих лиц, начальников без точного разграничения их обязанностей, отсутствие единого руководства.

МНОГОНОЖКА, -и, ж. Членистоногое животное с червеобразным телом и большим количеством ножек.

МНОГООБЕЩАЮЩИЙ, -ая, -ее. Предвещающий что-н. важное, значительное, интересное. М. ученик. Многообещающее заглавие книги.

МНОГООБРАЗНЫЙ, -ая, -ое; -зен, -зна. Существующий во многих видах и формах. Многообразные явления. II сущ. многообразие, -я, ср. и многообразность, -и, ж.

МНОГОПАРТИЙНЫЙ, -ая. -ое. Об общественной системе: имеющий несколько или много политических партий (в 1 знач.). Выборы на многопартийной основе. II сущ многопартийность, -и, ж.

МНОГОПЛАНОВЫЙ, -ая, -ое; -ов. Сложный по своему характеру, внутреннему ро-держанию. Многоплановая деятельность. II сущ. многоплановость, -и, ж.

МНОГОПОЛЬЕ, -я, ср. Севооборот, при к-ром многократно чередуются посевы различных культур. II прил. многопольный, -ая, -ое.

МНОГОРАЗОВЫЙ, -ая, -ое. Осуществляющийся, используемый несколько или много раз. Космический корабль многоразового использования. II сущ многоразо-вость, -и, ж.

МНОГОРЕЧИВЫЙ, -ая, -ое; -ив (книжн. ирон.). Склонный к многословию; многословный. М. оратор. Многоречивое послание.

МНОГОСЕМЕЙНЫЙ, -ая, -ое; -еен, -ейна. Имеющий, содержащий большую семью. Помощь многосемейным (сущ.). II сущ. многосемейность, -и, ж.

МНОГОСЛОВИЕ, -я, ср. Излишество слов, отсутствие четкости и краткости в речи, в изложении чего-н. Утомительное м.

МНОГОСЛОВНЫЙ, -ая, -ое; -вен, -вна. Страдающий многословием. М. рассказ. М. лектор. II сущ. многословность, -и, ж.

МНОГОСЛОЖНЫЙ1, -ая, -ое. Состоящий из нескольких слогов. Многосложное слово. II сущ многосложность, -и, ж.

МНОГОСЛОЖНЫЙ2, -ая, -ое; -жен, -жна (устар. и ирон.). Очень сложный. Многосложные обязанности. II сущ. многосложность, -и, ж.

МНОГОСТАНОЧНИК, -а,м. Рабочий, обслуживающий сразу много станков. II ж. многостаночница, -ы.

МНОГОСТЕПЕННЫЙ, -ая, -ое; -енен, -енна. Проходящий через ряд стадий, ступеней, не прямой. Многостепенные выборы (косвенные). II сущ. многостепенность, -и, ж.

МНОГОСТОРОННИЙ, -яя, -ее; -онен, -оння. 1. полн. ф. Имеющий несколько граней, сторон. Многосторонняя призма. 2. Относящийся к нескольким заинтересованным сторонам, участникам. М. договор. 3. перен. То же, что многогранный (во 2 знач.). Многосторонние интересы. II сущ. многосторонность, -и, ж.

МНОГОСТРАДАЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Испытавший много страданий, исполненный страданий. М. народ. Многострадальная жизнь. II сущ. много-страдальность, -и, ж.

МНОГОСТУПЕНЧАТЫЙ, -ая, -ое; -ат. Состоящий из нескольких частей, ступеней. Многоступенчатая ракета. II сущ многоступенчатость, -и, ж.

МНОГОТИРАЖКА, -и, ж. (разг.). Печатная газета предприятия, издающаяся значительным тиражом. Заводская м.

МНОГОТИРАЖНЫЙ, -ая, -ое. С большим тиражом. Многотиражное издание.

МНОГОТОЧИЕ, -я, ср. 1. Знак препинания в виде трёх рядом поставленных точек (...), означающий недоговорённость, возможность продолжения текста. 2. То же, что отточие.

МНОГОТРУДНЫЙ, -ая, -ое; -ден, -дна (высок.). Очень трудный, тяжкий. М. путь. II сущ. многотрудность, -и, ж.

МНОГОУВАЖАЕМЫЙ, -ая, -ое. Достойный большого уважения (обычно в обращении).

MHOГОУГOЛЬHИK, -a, м. В математике: геометрическая фигура, ограниченная замкнутой ломаной линией.

МНОГОУГОЛЬНЫЙ, -ая, -ое. Со многими углами.

МНОГОЦВЕТНЫЙ, -ая, -ое; -тен, -тна. 1. Содержащий много разных цветов, окрашенный во многие цвета. Многоцветная ткань. М. ковёр. 2. полн. ф. Выполненный в нескольких красках, цветах, многокрасочный (спец.). Многоцветная печать. Многоцветные иллюстрации. II сущ. много-цветность, -и, ж.

МНОГОЧИСЛЕННЫЙ, -ая, -ое; -лен, -ле-нна. 1. Состоящий из большого числа кого-чего-н. М. отряд. 2. Имеющийся в большом количестве. Многочисленные примеры. II сущ многочисленность, -и, ж.

МНОГОЧЛЕН, -а, м. Алгебраическое выражение, представляющее сумму или разность нескольких одночленов. II прил. многочленный, -ая, -ое.

МНОГОЧЛЕННЫЙ, -ая, -ое. 1. см. многочлен. 2. Состоящий из многих членов (во 2 знач.). II сущ многочленность, -и, ж.

МНОГОЯЗЫЧНЫЙ, -ая, -ое; -чен, -чна. 1. Состоящий из людей, говорящих на многих разных языках. Многоязычное население. Многоязычная толпа. 2. Составленный на нескольких или многих языках. М. словарь. II сущ многоязычность, -и, ж. и многоязычие, -я, ср. (к 1 знач.).

МНОЖЕСТВЕННЫЙ, -ая, -ое; -вен, -ве-нна (книжн.). Существующий во множестве, проявляющийся во множестве форм, видов. * Множественное число - грамматическая категория, обозначающая, что предмет представлен в количестве, большем, чем один. Имя существительное в форме множественного числа. Глагол в про-шедшем времени в форме множественного числа. II сущ. множественность, -и, ж.

МНОЖЕСТВО, -а, ср. 1. Очень большое количество, число кого-чего-н. М. людей. М. случаев. Всяких запасов во множестве. 2. В математике: совокупность элементов, объединённых по какому-н. признаку. Теория множеств.

МНОЖИТЕЛЬ, -я, м. Один из сомножителей.

МНОЖИТЕЛЬНЫЙ, -ая, -ое (спец.). Предназначенный для размножения, копирования чего-н. М аппарат (ротатор, гектограф, ксерокс). Множительная техника.

МНОЖИТЬ, -жу, -жишь; несов. 1. что на что. Производить действие умножения над какими-н. числами. М. пять на два. 2. -кого-что. Увеличивать в числе (высок.). М. успехи. II сов. помножить, -жу, -жишь; -же-нный (к 1 знач.) и умножить, -жу, -жишь; -женный. II сущ. умножение, -я, ср. МНОЖИТЬСЯ (-жусь, -жишься, 1 и 2 л. ед. не употр.), -жится; несов. (высок.). Увеличиваться в числе. Множатся ряды сторонников реформ, II сов. Умножиться (-жусь, -жишься, 1 и 2 л. ед. не употр.), -жи-тся. II сущ. умножение, -я, ср.

МОБИЛИЗАЦИЯ, -и, ж. 1. Перевод вооружённых сил из мирного состояния в полную боевую готовность; призыв военнообязанных запаса в армию во время войны; перевод на военное положение экономики и государственных институтов страны. Общая м. Частичная м. 2. Приведение кого-чего-н. в состояние, обеспечивающее успешное выполнение какой-н. задачи. М. всех ресурсов. II прил. мобилизационный, -ая, -ое (к 1 знач.).

МОБИЛИЗОВАННЫЙ, -ого, м. Человек, призванный в армию по мобилизации. II ж. мобилизованная, -ой.

МОБИЛИЗОВАТЬ, -зую, -зуешь; -ованный; сов. и несов. 1. кого-что. Произвести (-водить) мобилизацию кого-чего-н. М. вооружённые силы.. Мобилизовать все средства для чего-н. 2. кого (что) на что. Проведя необходимую подготовку, поднять (-нимать), воодушевить (-влять). М на выполнение задания. II сов. также отмобилизовать, -зую, -зуешь; -ованный (к 1 знач.).

МОБИЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Подвижный, способный к быстрому передвижению. Мобильные войска. 2. перен. Способный быстро действовать, принимать решения. II сущ. мобильность, -и, ж. М. подвижного состава,

МОГИКАНЕ, -ан, ед. могиканин, -а, м. Племя североамериканских индейцев, немногочисленные представители к-рого проживают в США. * Последний из могикан (книжн.) - последний представитель чего-н. отмирающего, исчезающего [по названию романа Ф. Купера]. II ж. мо-гиканка, -и. II прил. могиканский, -ая, -ое.

МОГИЛА, -ы, ж. 1. Яма для погребения тела умершего, а также насыпь на месте погребения. Возложить венок на могилу. На краю могилы (также перен.: при смерти). Одной ногой в могиле стоит кто-н. (о старике: близок к смерти; разг.). Рыть могилу кому-н. (также перен.: готовить гибель). Свести в могилу кого-н. (перен.: довести до смерти). Сойти в могилу (перен.: умереть; высок.). Найти себе могилу гдв-н. (перен.: умереть, погибнуть где-н.; высок.). В могилу смотрит кто-н. (перен.: скоро умрёт; разг.). 2. перен., в знач. сказ. О том, кто умеет хранить тайну, а также о том, что будет сохранено в тайне (прост.). Никому не скажешь? - М/ На этого человека можно положиться - м.! * Могила Неизвестного солдата - мемориальное сооружение на месте захоронения останков неизвестного воина в память погибших на войне. II умвньш. могилка, -и, ж. (к 1 знач.). II прил. могильный, -ая, -ое (к 1 знач.). М. холм.

МОГИЛЬНИК, -а, м. 1. Древнее кладбище, место захоронения. Скифские могильники. Курганный м. 2. Место захоронения радиоактивных отходов (спец.).

МОГИЛЬНЫЙ, -ая, -ое. 1. см. могила. 2. То же, что гробовой (во 2 знач.). М мрак. Могильная тишина.

МОГИЛЬШИК, -а, м. Рабочий, занимающийся рытьём и засыпкой могил на кладбище.

МОГУЧИЙ, -ая, -ее; -уч. Мощный, сильный. М богатырь. М. дуб. М. талант. II сущ. могучесть, -и, ж. МОГУЩЕСТВЕННЫЙ, -ая, -ое; -вен, -ве-нна. Обладающий могуществом. Могущественное государство. II сущ. могущественность, -и, ж.

МОГУЩЕСТВО, -а, ср. Большая сила, власть, влияние, мощь. М. государства.

МОДА, -ы, ж. 1. Совокупность вкусов и взглядов, господствующих в определённой общественной среде в определённое, обычно недолгое время. Войти в моду. Выйти из моды. Дань моде. Одет по последней моде. М. на короткую одежду. Ввести в моду новый фасон. 2. мн. Образцы предметов, отвечающие таким вкусам (обычно об одежде). Журнал мод. 3. Манера поведения, обычаи (прост.). Взял моду ругаться. * В моде - моден (в 1 и 2 знач.). В моде - макси. Кружево не в моде.

МОДАЛЬНОСТЬ, -и, ж 1. В теории познания: статус явления с точки зрения его отношения к действительности, а также сама возможность познания такого отношения. 2. В языкознании: категория, обозначающая отношение говорящего к содержанию высказывания (к действительности) и выражающаяся категориями наклонения глагола, интонацией, модальными словами (напр. должен, возможно, необходимо). Субъективная м. (выражающая отношение говорящего). Объективная м. (выражающая отношение сообщения к действительности).

МОДЕЛИЗМ [дэ], -а, м. Изготовление моделей (во 2 знач.). Спортивный м. (изготовление моделей транспортных средств в спортивных целях).

МОДЕЛИРОВАТЬ [дэ], -рую, -руешь; -а-нный; сов. и несов., что. Изготовить (-влятъ) модель (в 1 и 4 знач.). М платье. М. искусственный язык. II сов. также смоделировать, -рую, -руешь; -анный. II сущ. моделирование, -я, ср.

МОДЕЛИСТ [дэ], -а, м. Человек, занимающийся изготовлением моделей (во 2 знач.). Кружок юных моделистов. II ж. моделистка, -и. II прил. моделистский, -ая, -ое.

МОДЕЛИСТКА [дэ], -и, яс. 1. см. моделист. 2. Работница швейной промышленности- портниха высшей квалификации.

МОДЕЛЬ [дэ], -и, ж. 1. Образец какого-н. изделия или образец для изготовления чего-н., а также предмет, с к-рого воспроизводится изображение. Новая м. платья. М. для литья. Модели для скульптур. 2. Уменьшенное (или в натуральную величину) воспроизведение или макет чего-н. М. корабля. Летающая м. самолёта. 3. Тип, марка конструкции. Новая м. автомобиля. 4. Схема какого-н. физического объекта или явления (спец.). М. атома. М. искусственного языка. 5. Манекенщик или манекенщица, а также (устар.) натурщик или натурщица. * Это не модель (прост.) - так делать не годится. II прил. модельный, -ая, -ое (к 1, 2, 3 и 5 знач.).

МОДЕЛЬЕР [дэ], -а, м. Специалист по изготовлению моделей одежды. М. женского платья. II ж. модельерша, -и (разг.).

МОДЕЛЬНЫЙ [дэ], -ая, -ое. 1. см. модель. 2. Об одежде: высшего качества, соответствующий модным образцам. Модельная обувь.

МОДЕЛЬЩИК [дэ], -а, м. Специалист, изготовляющий модели (в 1 и 2 знач.). II ж. модельщица, -ы.

МОДЕРН [дэ]. 1. -а, м. Направление в изобразительном и декоративно-прикладном искусстве конца 19 - начала 20 в., противопоставлявшее себя искусству прошлого и стремившееся к конструктивности, чистоте линий, к лаконизму и целостности форм. Архитектура модерна. 2. -а, м. То, что современно и модно (разг.). В погоне за модерном. 3. нвизм. Современный, модный (разг.). Мебель м. Танцы м. II прил. модерн, неизм. (к 1 знач.). Стиль м. МОДЕРНИЗИРОВАТЬ [дэ].-рую, -оуешь; -анный и МОДЕРНИЗОВА ТЬ [дэ], -зую, -зуешь; -ованный; сов. и несов., что. 1. Вводя усовершенствования, сделать (делать) отвечающим современным требованиям. М. оборудование. 2. Изображая старину, придать (-авать) черты, ей не свойственные, современные. М. былину. II сущ. модернизация, -и, ж. МОДЕРНИЗМ [дэ], -а, м. Общее название разных направлений в искусстве конца 19 - начала 20 в., провозгласивших разрыв с реализмом, отказ от старых форм и поиск новых эстетических принципов. II прил. модернистский, -ая, -ое.

МОДЕРНИСТ [дэ], -а, м. Последователь модернизма. II ж. модернистка, -и.

МОДЕРНЫЙ [дэ], -ая, -ое и МОДЕРНОВЫЙ [дэ], -ая, -ое (прост.). То же, что модерн (в 3 знач.). Модврные танцы.

МОДИСТКА, -и, ж. (устар.). Мастерица, изготовляющая дамские шляпы, а также портниха.

МОДИФИЦИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что (книжн.). То же, что видоизменить (-нять). II возвр. модифицироваться, -руюсь, -руешься. II сущ. модификация, -и, ж. II прил. модификацион-ный, -ая, -ое.

МОДНИК, -а, м. (разг.). Человек, во всём следующий моде, франт. II ж. модница, -ы.

МОДНИЧАТЬ, -аю, -аешь; несов. (разг.). Одеваться по моде, франтить.

МОДНЫЙ, -ая, -ое; -ден, -дна и -дна, -дно. 1. Соответствующий моде. М. костюм. М. интерьер. 2. Пользующийся всеобщим успехом, вниманием. Модная песенка. 3. полн. ф. Относящийся к шитью по последним образцам, по моде. М журнал.

МОДУЛИРОВАТЬ (-рую, -руешь, 1 и 2 л. не употр.), -рует; несов. (спец.). 1. Изменяться, преобразовываться (об электрических колебаниях). 2. О музыкальных звуках: переходить из одной тональности в другую. II сущ. модулирование, -я, ср. и модуляция, -и, ж. М. колебаний. М. света.

МОДУЛЬ, -я, м. (спец.). 1. В точных науках: название нек-рых коэффициентов, каких-н. величин. 2. Сложный инженерный узел(в 3 знач.), выполняющий самостоятельную функцию в техническом устройстве. М. космического аппарата. М. термоядерной установки. 3. перен. Вообще отделяемая, относительно самостоятельная часть какой-н. системы, организации. Магазин типа м. II прил. модульный, -ая, -ое.

МОЕЧНАЯ, -ой, яс. Специальное помещение для мытья, мойки.

МОЕЧНЫЙ см. мыть.

МОЖЕТ, вводн, сл. (разг.). То же, что может быть (см. мочь).

МОЖЕТСЯ: как живётся-можется? (разг.) - то же, что как живёте-можете (см. мочь).

МОЖЖЕВЕЛЬНИК, -а, м. Хвойное дерево или кустарник сем. кипарисовых. II прил. можжевёловый, -ая, -ое.

МОЖНО, в знач. сказ., с неопр. 1. Возможно, есть возможность. М. сделать в два дня.Ещё м. успеть. 2. Разрешается, позволительно. Здесь м. курить? М.? (вопрос о позволении, напр. М. войти? М. взять?). Разве м. так поступать? (т. е. нельзя). * Как можно (разг.) - 1) никак нельзя. Как можно так поступать? (выражение осуждения); 2) в ответной реплике: выражение уверенного отрицания. Тебя обидели? - Как можно! (т. е., конечно, нет). Разве можно? (разг.) - выражение резкого неодобрения, осуждения. Обижаешь ребёнка, разве можно? Можно сказать, вводн. сл. (разг.) - выражение уверенности, можно утверждать. Шестьдесят лет - возраст, можно сказать, почтенный.

МОЗАИКА, -и, ж. 1. Узор из скреплённых друг с другом кусочков смальты, разноцветных камешков, эмали, дерева. М. из стекла. Детская м. (набор из кусочков твёрдого материала для выкладывания узоров). М. из цитат (перен.: о злоупотреблении цитированием; неодобр.). 2. Искусство составления таких узоров. Заниматься мозаикой. II прил. мозаичный, -ая, -ое. Мозаичная плитка.

МОЗАИЧНЫЙ, -ая, -ое; -чен, -чна. 1. см. мозаика. 2. перен. Состоящий из отдельных небольших смыкающихся частей, элементов. М. ландшафт. II сущ. мозаич-ность, -и, ж.

МОЗГ, -а (-у), в мозгу, мн. -и, -ов, м. 1. (-а). Центральный отдел нервной системы человека и животных - нервная ткань, заполняющая череп и канал позвоночника; орган высшей нервной деятельности. Головной м. Спинной м. Работа мозга. 2. (-а), ед., перен. Основное ядро, руководящий центр чего-н. Лаборатория - м. завода. 3. ед. Мягкая ткань, заполняющая полости костей. Костный м. 4. перен. Ум, умственные способности (разг.). Раскинь ( или по-шевели) мозгами! (сообрази, подумай хорошенько). Мозги набекрень у кого-н. (о неумном, со странностями человеке). Вправить мозги кому-н. (заставить одуматься, образумиться) 5. мн. Ткань, заполняющая череп нек-рых животных и употр. как пища. Телячьи мозги. * До мозга костей (разг.) - до последней степени, всем своим существом. Испорчен до мозга костей. II прил. мозговой, -ая, -ое (к 1,3 и 4 знач.),

МОЗГЛЫЙ, -ая, -ое; мозгл (разг.). То же, что промозглый. Мозглая погода. II сущ. мозглость, -и, ж.

МОЗГЛЯВЫЙ, -ая, -ое; -яв (прост.). Тщедушный, слабосильный.

МОЗГОВАТЬ, -гую, -гуешь; несов. (прост.). Думать, обдумывать что-н. М. над задачей.

МОЗГОВОЙ см. мозг.

МОЗЖЕЧОК, -чка, м. Участок ствола головного мозга, расположенный в задней части черепной коробки. II прил. моз-жечковый, -ая, -ое.

МОЗОЛЕНОГИЕ, -их, ед. -огое, -ого, ср. Отряд копытных млекопитающих-с мозолистыми утолщениями на ступнях: верблюды, ламы и нек-рые другие животные.

МОЗОЛИСТЫЙ. -ая, -ое; -ист. Покрытый мозолями. Мозолистые руки. II сущ. мозолистость, -и, ж.

МОЗОЛИТЬ, -лю, -лишь; несов., что. Натирать мозоли на чём-н. М. руки * Мозолить глаза кому (разг.) - надоедать постоянным присутствием. II сов. намозолить, -лю, -лишь; -ленный. МОЗОЛЬ, -и, ж. Местное утолщение кожи от частого трения. Руки в мозолях. * На любимую мозоль наступить кому (разг. шутл.) - обидеть, задев самый больной вопрос, уязвимую тему. II прил. мозольный, -ая, -ое. М. пластырь (для выведения мозолей).

МОЙ, моего, м.; ж. моя, моей; ср. моё, моего, мн. мой, моих, мест. притяж. Принадлежащий мне, имеющий отношение ко мне. М. дом. Знает лучше моего (т. е. лучше, чем я; разг.). Мои уехали (сущ.; мои родные, близкие). * По-моему -1) нареч., по моей воле, желанию. Всё будет по-моему; 2) нареч., так, как делаю я. У тебя задачка не получается, попробуй решать по-моему; 3) вводи, ел., по моему мнению. По-моему, он прав. С моё (разг.) - столько, так много, сколько я. Поживи-ка с моё.

МОЙВА, -ы, ж. Маленькая рыбка сем. корюшек.

МОЙКА, -и, ж. 1. см. мыть. 2. Приспособление, специальное оборудование для мытья чего-н.

МОЙЩИК, -а, м. Рабочий, занимающийся мойкой, мытьём чего-н. II ж. мойщица, -ы.

МОКАСИНЫ, -ин, ед. -ин, -а, м. 1. Мягкая кожаная обувь североамериканских индейцев. 2. Название обуви из мягкой кожи с особым (без разреза посередине) раскроем верха и носка. II прил. мокасинный, -ая, -ое.

MOKKO. 1. нескл., м. Один из высших сортов кофе. Пить м. 2. неизм. О кофе: такого сорта. Кофе м.

МОКНУТЬ, -ну, -нешь; мок, мокла; несов. 1. Под действием влаги становиться мокрым, сырым. М. под дождём. Рана мокнет (выделяет жидкость, сукровицу). 2. (1 и 2 л. не употр.). Портиться от обилия влаги (разг.). Посевы мокнут от дождей. 3. (1 и 2 л. не употр.). Быть замоченным, лежать в воде, в жидкости для приобретения ка-ких-н. нужных свойств. Лён мокнет.

МОКРИЦА, -ы, ж. Живущее в сырых местах мелкое ракообразное животное с большим количеством ножек.

МОКРОТА, -ы, ж. Слизистое выделение из дыхательных путей и лёгких. Кашель с мокротой. II прил. мокротный, -ая, -ое.

МОКРОТА, -ы, ж. (разг.). Сырость, влажность. На улиие м.

МОКРЫЙ, -ая, -ое; мокр, мокра, мокро, мокры и мокры. 1. Сырой, влажный, совершенно пропитавшийся влагой. Мокрая одежда. М. снег. Мокрая погода (с дождём, изморосью). Мокр от пота кто-н. (вспотел). 2. мокро, в знач. сказ. О сырой погоде, а также о замоченной чем-н. поверхности. В лесу осенью мокро. На полу мокро. 3. полн. ф. Относящийся к пребыванию в водной среде (спец.). Мокрое обогащение ископаемых. Мокрые процессы. * Глаза на мокром месту кого (разг.) - о том, кто часто плачет. Мокрого места не останется от кого (разг.) - угроза уничтожить кого-н., расправиться с кем-н. Мокрое дело (прост.) - убийство.

МОКРЯДЬ, -и, ж. (разг.). Сырость, дождливая погода.

MOKШA. 1. -и, собир., ж., ед. мокша, -и, м. и ж. Этническая группа - мордва, составляющая коренное население южной и западной части Мордовии. 2. неизм. Относящийся к мокше, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству; такой, как у мокши. II прил. также мокшанский, -ая, -ое (к 1 знач.).

MOKIIIAHE, -ан, ед. -анин, -а, м. То же, что мокша (в 1 знач.). II ж. мокшанка, -и. II прил. мокшанский, -ая, -ое.

МОКШАНСКИЙ, -ая, -ое. 1. см. мокша и мокшане. 2. То же, что мокша (во 2 знач.). М. язык (мокша-мордовский; финно-угорской семьи языков).

МОЛ1, -а, предл. на молу, м. Примыкающее одним концом к берегу оградительное сооружение для защиты портовой акватории от морских волн.

МОЛ2, вводн. сл. и частица (разг.). Употр. при передачи чужой речи, при ссылке на чужую речь. Сказал, занят, приходи, мол, завтра. Уверяет: ям. не виноват.

МОЛВА, -ы, ж. Вести; слухи, толки. Людская м., что морская волна (посл.). Идёт м. о чём-н.

МОЛВИТЬ, -влю, -вишь; сов., что (устар.). Сказать, произнести. Молви хоть словечко!

МОЛДАВАНЕ, -ан, ед. -анин, -а, м. Народ, составляющий основное коренное население Молдавии (Молдовы). II ж. молдаванка, -и. II прил. молдаванский, -ая, -ое и молдавский, -ая, -ое.

МОЛДАВСКИЙ, -ая, -ое и МОЛДАВАНСКИЙ, -ая, -ое. 1. см. молдаване. 2. Относящийся к молдаванам, к их языку, национальному характеру, образу жизни, культуре, а также к Молдавии (Молдове), её территории, внутреннему устройству, истории; такой, как у молдаван, как в Молдавии (Молдове). Молдавский язык (романской группы индоевропейской семьи языков). Молдаванский господарь (титул молдавского князя в 14-19 вв.). Молдавское княжество (14-19 вв.). Молдавские вина. По-молдавски, по-молдавански (нареч.).

МОЛЕБЕН, -бна, м. У христиан" краткое богослужение (о здравии, благополучии или хвалебное). Отслужить м. II прил. молебный, -ая, -ое- Молебнов песнопение (совместное пение всех присутствующих на молебне).

МОЛЕБСТВИЕ, -я, ср. (устар.). То же, что молебен. II прил. молебственный, -ая, -ое.

МОЛЕКУЛА, -ы, ж. Мельчайшая частица вещества, обладающая всеми его химическими свойствами. М. состоит из атомов. II прил. молекулярный, -ая, -ое. Молекулярная масса.

МОЛЕЛЬНЫЙ см. молиться.

МОЛЕЛЬНЯ, -и, род. мн. -лен, ж. Помещение для религаозных собраний, служб и молитв (преимущ. у сектантов, нехристиан), молитвенный (молельный) дом.

МОЛЕНИЕ, -я, ср. 1. см. молить, -ся. 2. Мольба, страстная просьба (книжн.).

МОЛЕСКИН, -а, м. Плотная, обычно тёмная хлопчатобумажная ткань. II прил. молескиновый, -ая, -ое.

МОЛЁНЫЙ, -ая, -ое (прост.). Такой, к-рого очень хотели, о к-ром молились. М. сынок.

МОЛИБДЕН [дэ], -а, м. Химический элемент - твёрдый блестящий серебристо-белый металл. II прил. молибденовый, -ая, -ое.

МОЛИТВА, -ы, ж. 1. В религии: установ-ленный канонический текст, произносимый при обращении к Богу, к святым. Читать молитву. Молитвы "Верую", "Отче наш": 2. Моление, обращённое к Богу, к святым. Благодарственная м. М.-покаяние.* Стоять на молитве - молиться, стоя перед иконами, перед образами. Вашими молитвами (разг. шутл.) - говорится в ответ на вопрос: "Как поживаете?" или "Как ваше здоровье?" в знач. спасибо, ничего как выражение благодарности за участливое отношение. II прил. молитвенный, -ая, -ое. М. дом (то же, что молельня).

МОЛИТВЕННИК, -а, м. Сборник молитв.

МОЛИТЬ, молю, молишь; несов; кого (что) (высок.). Просить, умолять. М о пощаде. * Молить Бога о ком-чём и за кого-что - молиться, обращаться с молитвой, а также вообще очень сильно желать. Молить Бога о прощении, об отпущении грехов. Молить Бога за сына. Моли Бога, чтобы всё кончилось благополучно. II сущ. моление, -я, ср.

МОЛИТЬСЯ, молюсь, молишься; несов, 1. кому-чему. Читать, произносить молитву. М. Богу. 2. Обращаться с мольбами, с просьбой к Богу, к небесам. М. о спасении души, о ниспослании чуда. 3. перен., -на. кого-что. Беспредельно любить, боготворить кого-что-н. М. на сына. * Какому богу молиться (разг.) - выражение радостного удивления, а также сильного желания. Явился-таки, наконец: какому богу молиться! Какому богу молиться,чтобы беды не случилось. Молись Богу (разг.) - 1) то же, что благодари Бога. Молись Богу, что цел остался; 2) угроза в знач.: конец твой пришел. Наконец-то я тебя поймал, ну, негодяй, молись Богу! II сущ. моление, -я, ср. (ко 2 знач.; книжн.). II прил. молельный, -ая, -ое (к 1 знач.) и маяебный, -ая, -ое (к I знач.; устар.). молельный дом (то же, что молельня). Молебное пение.

МОЛКНУТЬ, -ну, -нешь; молк и молкнул, молкла; несов. (книжн.). Умолкать, замолкать. Молкнут птичьи голоса.

МОЛЛЮСК, -а, м. Беспозвоночное, с мягким телом животное, обычно покрытое раковиной. II прил. моллюсковый, -ая, -ое.

МОЛНИЕНОСНЫЙ, -ая -ое; -сен, -сна. Стремительный, мгновенный. М. удар. II сущ. молниеносность, -и, ж.

МОЛНИЕОТВОД, -а,м. Заземлённый вертикальный металлический стержень, служащий для предохранения сооружений от попадания молнии, громоотвод. II прил. молниеотводный, -ая, -ое.

МОЛНИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что и о чём (разг.). Сообщить (-щать) телеграммой-молнией.

МОЛНИЯ, -и, ж. 1. Мгновенный искровой разряд в воздухе скопившегося атмосферного электричества. Сверкнула м. Линейная, зигзагообразная м. Шаровая м. (шаровидное тело, образующееся вслед за ударом линейной молнии). Сухая м. (без дождя). 2. Экстренный выпуск бюллетеня, газеты, книги, а также особо срочная телеграмма. Стенгазета-м. Брошюра печатается молнией. Телеграмма-м. 3. Род металлической или пластмассовой быстро задёргивающейся застёжки. Куртка на молнии. II прил. молниевый, -ая, -ое (к 1 знач.) и молнийный, -ая, -ое (к 1 знач.).

МОЛОДЕТЬ, -ею, -еешь; несов. 1. Становиться моложе. М. от радости. 2. (1 и 2 л. не употр.). Распространяться на молодых, охватывать собою более молодых. Близорукость молодеет. Население деревни молодеет (становится моложе по составу). II сов. помолодеть, -ею, -еешь.

МОЛОДЕЦ, -дца, м. В народной словесности: удалец, храбрец. Добрый м.

МОЛОДЕЦ, -дца, м. 1. Молодой человек, сильный, крепкого сложения. Бравый м. 2. Выражение похвалы тому, кто делает что-н. хорошо, ловко, умело (разг.). Она у нас м. М., что вовремя пришёл. 3. обычно мн. Человек, обычно сильный, смелый, бесшабашный (разг.). Разбойные молодцы. Ловкачи-молодцы. 4. молодцом, в знач. сказ. По-молодецки, бодро, а также выражение одобрения тому, кто ведёт себя хорошо, так, как нужно (разг.). Больной у нас сегодня молодцом. * Молодец против овец, а на (против) молодца - сам овца - поел. о том, кто смел со слабым и труслив перед сильным.

МОЛОДЕЦКИЙ, -ая, -ое (разг.). Свойственный молодцу или молодцу, удалой. М. вид.

МОЛОДЕЧЕСТВО, -а, ср. Удаль, отвага.

МОЛОДЁЖЬ, -и, ж., собир. Молодое поколение, молодые люди. День молодёжи (праздник молодёжи). II прил. молодёжный, -ая, -ое- Молодёжные бригады. молодёжное кафе.

МОЛОДИТЬ, -ожу, -одишь; несов,, кого-что. Делать более молодым на вид. Причёска её молодит.

МОЛОДИТЬСЯ, -ожусь, -одишься; несов. Придавать себе вид человека более молодого, чем на самом деле. Молодящаяся старуха.

МОЛОДИЦА -ы, ж. (устар. и обл.). Молодая женщина.

МОЛОДКА, -и, ж. (обл.). То же, что молодица.

МОЛОДНЯК, -а, м" собир. 1. Молодые животные, приплод. 2. Поросль молодого леса.

МОЛОДОГВАРДЕЕЦ, -ейца, м Член героической подпольной организации "Молодая гвардия", действовавшей в годы Великой Отечественной войны в тылу врага в г. Краснодоне. II прил. молодогвардейский, -ая,-ое.

МОЛОДОЖЁНЫ, -ов, ед. -ен, -а, м. Только что поженившиеся супруги, а также (ед.) только что женившийся мужчина. Квартиры для молодожёнов.

МОЛОДОЙ, -ая, -ое; молод, молода, молодо; моложе. 1. Не достигший зрелого возраста; ещё не старый. Молодое поколение. Молодые учёные. М. человек (о юноше, обычно в обращении). Молод ещё стариков учить (разг. неодобр.). Из молодых (сущ.) да ранний (о молодом выскочке, а также вообще о молодом человеке, рано обнаруживающем какие-н. способности, возможности; разг.). 2. Недавно начавший расти, существовать. Молодое дерево. М. картофель. Молодое учреждение. 3. полн. ф. Недавнего приготовления (без достаточной крепости, остроты; о напитках, продуктах, приготовление к-рых связано с брожением). М. сыр. М. квж. 4. полн. ф. Свойственный, присущий молодости. М. задор. Молодая отвага. 5. молодой, -огo, м. Человек, только что вступивший в брак. * Молодо-зелено (разг.) - о незрелой молодёжи. II ж. молодая, -ой (к 5 знач.). II умвньш. молоденький, -ая, -ое (к 1 и 2 знач.).

МОЛОДОСТЬ, -и, ж. 1. Возраст между отечеством и зрелостью; период жизни в таком возрасте. В дни молодости. Не первой молодости кто-н. (немолод). Вторая м. (прилив новых сил в пожилом возрасте). 2. перен., собир. О молодом поколении, о молодёжи (высок.). На этом форуме собралась вся м. мира.

МОЛОДУХА, -и, ж. (прост, и обл.). Молодая замужняя женщина.

МОЛОДЦЕВАТЫЙ, -ая, -ое; -ат. Удалой, бравый. М вид. II сущ. молодцеватость, -и, ж.

МОЛОДЧАГА, -и,м. и ж. (прост.). Молодчина, молодец (во 2 знач.).

МОЛОДЧИК, -а, м. (разг. презр.). Человек, обычно молодой, опасный или подозрительный для окружающих. Окало дома ходят какие-то молодчики. Фашистские молодчики.

МОЛОДЧИНА, -ы, м. и ж. (разг.). То же, что молодец (во 2 знач.). Не струсил, не растерялся, м.

МОЛОДЬ, -и, ж; собир. 1. Молодые рыбы, а также вообще молодые животные, ещё не достигшие нормальной величины. М нерпы. 2. То же, что поросль. Хвойная м. М. кедра. Зелёная м.

МОЛОЖАВЫЙ, -ая, -ое; -ав. О взрослом или пожилом человеке: выглядящий моложе своих лет. М. мужчина. М. вид. II сущ. моложавость, -и, ж.

МОЛОЖЕ см. молодой.

МОЛОЗИВО, -а, ср. Беловатая жидкость (секрет3), выделяемая грудными железами женщин и самок млекопитающих перед родами и в первые дни после них. II прил. молозивный, -ая, -ое.

МОЛОКАНИН, -а, мн. -ане, -ан, м. 1. мн. Одна из русских сект "духовных христиан", отвергающая священников и церковь и совершающая моления в обычных домах. 2. Член такой секты. II ж. молоканка, -и. II прил. молоканский, -ая, -ое.

МОЛОКИ, -ок, ед. (в одном знач. с мн.) молока, -и, ж. Семенные железы и семенная жидкость рыб.

МОЛОКО, -а, ср. 1. Белая жидкость (секрет3), выделяемая грудными железами женщин и самок млекопитающих после родов для вскармливания младенца, детеныша. Грудное м. (женское). Козье, коровье, овечье м. М. на губах не обсохло у кого-н. (о том, кто ещё молод и неопытен; разг. неодобр.). 2. Такая жидкость, получаемая от домашних коров, продукт питания. Сырое, кипячёное м. М. в пакетах. Кислое м. (прокисшее, а также, разг., простокваша). Сгущённое м. Топлёное м. Каша с молоком. 3. Беловатый сок нек-рых растений, млечный сок. * В молоко попасть (разг.) - промахнуться при прицельной (спортивной, учебной) стрельбе. II уменьш. молочко, -а, ср. II унич. молочишко, -а, ср. (ко 2 знач.). Детишкам на м. (о деньгах: очень немного; шутл.). II прил. молочный, -ая,-ое. Молочная железа. Молочная промышленность. М. скот (дающий молоко). Молочная каша (сваренная на молоке). Молочныереки, кисельные берега (о сказочном изобилии; обычно ирон.). * Молочная кухня - пункт, обеспечивающий готовое питание для детей грудного возраста.

МОЛОКО... Первая часть сложных слов со знач.: 1) относящийся к молоку (во 2 знач.), напр. молокозавод, молоковоз, моло-копровод; 2) относящийся к молоку (в 1 знач.), напр. молокообразование, молокоот-сос.

MOЛOKOCOC, -a, м. (разг. пренебр.). Человек, к-рый слишком молод для суждения о чём-н., для какого-н. дела.

МОЛОТ, -а, м. 1. Большой тяжёлый молоток для ручной ковки, дробления камней. Удары молота по наковальне. Между молотом и наковальней (быть, находиться) (перен.: об опасности, грозящей с двух сторон; книжн.). 2. Механизм ударного действия для обработки металла давлением. Паровоздушный (паровой) м. Штамповочный м. Гидравлический м. 3. Спортивный снаряд для метания - ядро на тросе с ручкой. II прил. молотовый, -ая, -ое (ко 2 знач.; спец.) и молотовой, -ая, -ое (ко 2 знач.; спец.).

МОЛОТИЛКА, -и, ж. Сельскохозяйственная машина (или часть машины) для молотьбы.

МОЛОТИЛЬЩИК, -а, м. Работник, занятый молотьбой. II ж. молотильщица, -ы.

МОЛОТИТЬ, -очу, -отишь; -оченный; несов. 1. что. Извлекать, выбивать зёрна, семена из колосьев, метёлок, початков, стручков. М.рожь, горох. 2. кого-что. Бить, колотить, ударять (разг.). М кулаками. М. в дверь. II сущ. молотьба, -ы, ж. (к 1 зная.). II прил. молотильный, -ая, -ое (к 1 зная.).

МОЛОТОБОЕЦ, -бойца, м. Кузнец, работающий молотом (п 1 знач.).

МОЛОТОК, -тка, м. 1. Инструмент для забивания, ударов - металлический или деревянный брусок, насаженный под прямым углом на рукоятку. Столярный, сапожный м. 2. Ручная машина ударного действия с механическим приводом. Отбойный м. Клепальный м. Бурильный м. 3. перен. О деятельном и настойчивом, упорном человеке (прост.). Парвнь-м. * С молотка (продавать, пойти) - с аукциона (во время к-рого удар молотка аукциониста означает состоявшуюся продажу). II уменьш. молоточек, -чка, м. II прил. молотковый, -ая, -ое (к 1 и 2 знач.).

МОЛОТОЧЕК, -чка, м. 1. см. молоток. 2. Название различных ударных приспособлений в механизмах. М. в рояле. 3. Одна из слуховых косточек среднего уха (спец.). II прил. молоточковый, -ая, -ое.

МОЛОТЬ1, мелю, мелешь; молотый; несов., что. Превращать в муку, порошок; измельчать. М. зерно. М. камень (дробить). Молотый кофе. II сов. смолоть, смелю, смелешь; смолотый и помолоть, -мелю, -мелешь; -молотый. II сущ. помол, -а, м. Зерно первого помола. II прил. помольный, -ая, -ое (спец.).

МОЛОТЬ2, мелю, мелешь; несов., что (разг.). Говорить что-н. вздорное. М. чепуху, вздор, ерунду. Мели, Емеля, твоя неделя (потов, о пустом болтуне).

МОЛОТЬБАсм. молотить.

МОЛОХ, -а,м. (книжн.). О слепой и беспощадно убивающей силе [первонач. у древних народов: бог солнца, огня и воины, к-рому приносились человеческие жертвоприношения]. М. войны.

МОЛОЧАЙ, -я, м. Травянистое растение с ядовитым млечным соком. II прил. молочайный, -ая, -ое. Семейство малочайных (СУЩ.).

МОЛОЧЕНЫЙ, -ая, -ое. Подвергшийся молотьбе, обмолоченный. Молоченая рожь.

МОЛОЧНАЯ [шн], -ой, ж. Магазин, где продаётся молоко и молочные продукты.

МОЛОЧНИК [шн], -а, м. Кувшинчик для молока. Фарфоровый м.

МОЛОЧНИЦА1 [шн], -ы, ж. Женщина, торгующая молоком вразнос по домам или с рук.

МОЛОЧНИЦА2, -ы, ж. Грибковое заболевание слизистой оболочки полости рта у грудных детей.

МОЛОЧНО-". Первая часть сложных слов со знач. молочный (в 4 знач.), с молочным оттенком, напр. молочно-кремовый, молоч-но -бежевый.

МОЛОЧНОСТЬ, -и, ж. Способность давать то или иное количество молока. М. коровы.

МОЛОЧНЫЙ, -ая, -ое; -чен, -чна. 1.см. молоко. 2. Дающий молоко или много молока. М. скот. Молочная корова. 3. полн. ф. О молодых животных: выкармливаемый молоком. М. телёнок, поросёнок. 4. полн. ф. Голубовато-белый, цвета молока. Молочные белки. Молочное стекло (матовое). * Молочные зубы - зубы у детей, выпадающие после шести лет. Молочный брат, молочная сестра - о неродных людях, вскормленных молоком одной женщины. Молочная спелость (спец.) - первая стадия созревания зерна.

МОЛЧА, нареч. Ничего не говоря. М отошёл.

МОЛЧАЛИВЫЙ, -ая -ое; -ив. 1. Не любящий много говорить, немногословный. М. человек. 2. полн. ф. Выражаемый или понимаемый без слов. Молчаливое одобрение. II сущ. молчаливость, -и, ж. (к 1 знач.).

МОЛЧАЛЬНИК, -а, м. 1. Человек, к-рый дал обет молчания из религиозных побуждений (устар.). 2. Молчаливый человек, а также (неодобр.) человек, предпочитающий из осторожности не высказывать своего мнения, отмалчиваться (разг.). II ж. молчальница, -ы.

МОЛЧАНКА, -и, ж. (разг.). Детская игра, в к-рой проигрывает заговоривший первым. Играть в молчанку (также перен.: молчать тогда, когда нужно говорить, высказать своё мнение; неодобр.).

МОЛЧАТЬ, -чу, -чишь; несов. 1. Не произносить ничего, не издавать никаких звуков. Его спрашивают, а он молчит. Молчи! (требование замолчать). Раньше писали письма, но давно молчат (не пишут). Батарея молчит (не стреляет). Молчат поля (перен.: погружены в безмолвие). 2. о чём. Соблюдать что-н. в тайне, не рассказывать о чём-н., не высказываться, м. о происшедшем. II сущ. молчание, -я, ср.

МОЛЧКОМ, нареч. (разг.). Не говоря ни слова, молча. Действовать м.

МОЛЧОК, нескл; в сказ., м. (разг.). Полное молчание, а также требование молчать. Всё знает, а сам - м. Никому ни звука: об этом м.1

МОЛЧУН, -а, м. (разг.). Неразговорчивый, молчаливый человек. II ж. молчунья, -и, род. мн. -ний.

МОЛЬ1, -и, ж. Маленькая бабочка, гусеница к-рой является вредителем меха, шерсти, хлебных зёрен, растений. Молью изъедено (также перен.: о чём-н. явно устарелом, отжившем; неодобр.). II прил. молевый, -ая, -ое.

МОЛЫ, -я, м, (спец.). Сплав леса россыпью, отдельными брёвнами, а также лес, сплавляемый таким способом. Сплав леса молем. II прил. молевой, -ая, -ое. М. сплав.

МОЛЬ3, -я, м. Единица количества вещества. II прил. мольный, -ая, -ое и молярный, -ая, -ое. М. объём.

МОЛЬБА, -ы, ж. (высок.). Горячая просьба. Услышать чью-н. мольбу. Внять мольбе.

МОЛЬБЕРТ, -а, м. Подставка, на к-рой художник укрепляет подрамник с холстом, доску, картон. II прил. мольбертный, -ая, -ое.

MOMEHT, -а, м. 1. Миг, мгновение, короткое время, в к-рое происходит что-н. Сделать в один м. (быстро). Упустить нужный м. Благоприятный м. В данный м. (в настоящее время). В тот самый м. как... или когда... (именно тогда). Сейчас самый м. (самое подходящее время; разг.). 2. Обстоятельство, отдельная сторона какого-н. явления. Отрицательный м. Положительные моменты в работе. * Текущий момент (книжн.) - период, промежуток времени, характеризующий состояние чего-н. сейчас, в настоящем.

МОМЕНТАЛИСТ, -а, м. Рисовальщик, фо-тограф, к-рый изготовляет изображение сразу, моментально.

МОМЕНТАЛЬНЫЙ, -ая, -ое; -лен, -льна. Мгновенный, осуществляемый в один момент. М. снимок. Моментально (нареч.) исчез. II сущ. моментальность, -и, ж.

MOHAPX, -a, м. Глава монархии, общее название царей, королей, императоров, султанов, шахов. Самодержавный м. Воля монарха. II ж. монархиня, -и. II прил. Монар ший, -ая, -ее. Монаршая власть. Монаршие регалии.

МОНАРХИЗМ, -а, м. Политическое направление, признающее монархию единственной формой государственной власти. II прил. монархистский, -ая, -ое.

МОНАРХИСТ, -а, м. Сторонник монархизма. II прил. монархистка, -и. II прил. монархистский, -ая, -ое.

МОНАРХИЯ, -и, ж. Форма правления, при к-рой верховная власть принадлежит единоличному (обычно наследственному) правителю, а также государство во главе с таким правителем. Самодержавная м. Конституционная м. (государство, в к-ром власть монарха ограничена парламентом). II прил. монархический, -ая, -ое.

МОНАСТЫРЬ, -я, м. 1. Религиозная община монахов или монахинь, представляющая собой отдельную церковно-хозяй-ственную организацию. Мужской м. Женский м. 2. Территория, храм и все помещения такой общины. М. на берегу озера. Ограда монастыря. * В чужой монастырь со своим уставом не ходят - посл. о том, что в чужом месте не следует наводить свои порядки. Подвести под монастырь кого (прост.) - подвести под неприятность, наказание. II прил. монастырский, -ая, -ое.

MOHAX, -a, м. Член религиозной общины, давший обет вести аскетическую жизнь. Постричься в монахи. Буддийские монахи. Жить монахом (о мужчине: вести строгий, суровый образ жизни). * Ни монаха (прост.) - нисколько, совсем ничего. Ни монаха не видно, не слышно. II ласк. монашек, -шка,м. II ж. монахиня, -и, монашенка, -и (разг.) и монашка, -и (прост.). II прил. монашеский, -ая, -ое. М образ жизни (перен.: суровый, аскетический).

МОНАШЕСТВО, -а, ср. 1. Монашеская жизнь, монашеское состояние, постриг. Принять м. 2. собир. Монахи.

МОНАШЕСТВУЮЩИЙ, -ая, -ее Пребывающий в монашестве, ведущий жизнь монаха. Монашествующие аскеты, праведники.

МОНГОЛИСТИКА, -и, ж. То же, что монголоведение.

МОНГОЛОВЕДЕНИЕ, -я, ср. Совокупность наук, изучающих историю, языки, литературу, фольклор монгольских народов. 1l прил. монголоведческий, -ая, -ое.

МОНГОЛОИДНЫЙ, -ая, -ое: монголоидная раса (спец.) - раса людей с желтоватой кожей, прямыми чёрными волосами, слабо выступающим носом и нек-рыми другими признаками.

МОНГОЛЫ, -ов, ед. -6л, -а, м. 1. Народ, составляющий основное население Монголии. 2. Историческое название всех народов, говорящих на монгольских языках. II ж. монголка, -и. II прил. монгольский, -ая,-ое.

МОНГОЛЬСКИЙ, -ая, -ое. 1. см. монголы. 2. Относящийся к монголам (в 1 знач.), к их языку, национальному характеру, образу жизни, культуре, а также к Монголии, её территории, внутреннему устройству, истории; такой, как у монголов, как в Монголии. М. язык (собственно монгольский, предположительно алтайской семьи языков). М. аймак. По-монгольски (нареч.). 3, Относящийся к народам, говорящим на монгольских языках (монгольском, бурятском, калмыцком и нек-рых других), к их образу жизни, культуре, истории. Монгольские языки (предположительно алтайской семьи языков: собственно монгольский, бурятский, калмыцкий и нек-рые др.). Монгольские народы. МОНЕТА, -ы, ж. Металлический денежный знак. Медные, латунные, золотые монеты. Звонкая м. (металлические деньги, обычно высокого достоинства). Разменная м. Чеканить или (устар.) бить монету.* Гони монету! (прост.) - давай деньги. Платить той же монетой - отплачивать тем же самым (обычно о плохом). Принимать за чистую монету - принимать что-н. за истину, всерьёз. II прил. монетный, -ая, 1 -ое. М. двор.

МОНЕТНИЦА, -ы, ж. Коробочка с отделениями для монет, род кошелька.

МОНИЗМ, -а, м. Философское направление, признающее, в противоп. дуализму, основой мира одно начало (материю или дух). II прил. монистический, -ая, -ое.

МОНИСТО, -а, ср. Ожерелье из бус, монет, камней. М. из серебряных полтинников, из стеклянных бусин.

МОНИТОР, -а, м. (спец.). Контролирующее или видеоконтролирующее устройство. II прил. мониторный, -ая, -ое.

МОНО... Первая часть сложных слов со знач. состоящий из одного, единого, относящийся к одному; одиночный, напр.-моно-теизм, монокристалл, моноволокно, монокультура, монорельс, мономолекулярный.

МОНОГАМИЯ, -и, ж. (спец.). 1. То же, что единобрачие. 2. Спаривание самца с одной и той же самкой. II прил. моногамный, -ая, -ое.

МОНОГРАММА, -ы, ж. Вязь из двух или более букв. II прил. монограммный, -ая, -ое.

МОНОГРАФИЯ, -и, ж. Научное исследование, книга, посвящённая одному вопросу, теме. II прил. монографический, -ая, -ое.

МОНОКЛЬ, -я, м. Оптический прибор для одного глаза, вставляемый в глазную впадину. М. на шнурке.

МОНОЛИТ, -а, м. 1. Цельная каменная глыба, а также предмет, высеченный из неё. 2. Твёрдые материалы, слитые в единый массив (спец.). ll прил. монолитный, -ая, -ое- Монолитная колонна.

МОНОЛИТНЫЙ, -ая, -ое; -тен, -тна. 1. CM. монолит. 2. перен, Представляющий собой единство, цельный, сплочённый (высок.). Монолитная партия. II сущ. монолитность, -и, ж.

МОНОЛОГ, -а, м. Речь одного лица, обращённая к слушателям или к самому себе. Сценический м. Внутренний м. II прил. монологический, -ая, -ое. Монологическая речь.

МОНОПЛАН, -a, м. Самолёт с одним крылом. II прил. монопланный, -ая, -ое.

МОНОПОЛИЗИРОВАТЬ, -рую, -руешь; -анный; сов. и несов; что. Сделать (делать) что-н. предметом монополии (в 1 и 3 знач.). М. промышленность. М. внешнюю торговлю. ll сущ. монополизация, -и, ж.

МОНОПОЛИСТ, -а, м. 1. Тот, кто пользуется монополией (в 1 и 3 знач.) в какой-н. области. 2. Крупный капиталист, представитель монополистического капитала. II ж. монополистка, -и (по 3 знач. слова "монополия"; разг.). II прил. монополистский, -ая, -ое.

МОНОПОЛИЯ, -и, ж. 1. Исключительное право на производство или на продажу че-го-н., а также исключительное пользование чем-н. Государственная м. М. внешней торговли. Получить монополию на что-н. 2. Крупное объединение, возникшее на основе концентрации производства и капитала с целью установления господства в какой-н. области хозяйства и получения максимальной прибыли. 3. перен. Преимущественное право, особое положение кого-н. по сравнению с другими (разг.). Рыбачить в заводи - его м. ll прил. монополистический, -ая, -ое (ко 2 знач.) и монопольный, -ая, -ое (к 1 и 3 знач.). Монополистический капитал. Монопольное право.

МОНОРЕЛЬС, -а, м. Подвесной однорельсовый железнодорожный путь. II прил. монорельсовый, -ая, -ое. Монорельсовая дорога.

МОНОТЕИЗМ [тэ], -а, м. (спец.). Вера в одно единственное божество, в единого бога, единобожие; противоп. политеизм. II прил: монотеистический, -ая, -ое. Монотеистические религии (иудаизм, христиан-ство, ислам).

МОНОТИП, -а, м. (спец.). Полиграфическая машина, отливающая строку отдельными печатными знаками, ll прил. монотипный, -ая, -ое. М. набор

МОНОТОННЫЙ, -ая, -ое; -онен, -онна. Однообразный по тону, интонации. Монотонное пение. М. голос. Монотонная жизнь (перен.: лишённая разнообразия). II сущ. монотонность, -и, ж.

МОНПАНСЬЕ[асье], нескл., ср. Сорт леденцов.

МОНСТР, -а, м. (книжн.). Чудовище, урод.

МОНТАЖ, -а, м. 1. см. монтировать. 2. Соединённые в целое различные части чего-н. Фотографический м. Литературный м.II прил. монтажный, -ая, -ое.

МОНТАЖЁР, -а, м. Специалист по монтажу (в кинематографии, фотографии). М. кинофильма.

МОНТАЖИСТ, -а, м. Специалист, монтирующий печатный набор, стереотипы, клише. II ж, монтажистка, -и.

МОНТАЖНИК, -а, м. Специалист по монтажу конструкций. М.-верхолаз. II ж. монтажница, -ы.

МОНТЁР, -а, м. 1. Сборщик, установщик машин, механизмов, м.-мвханик. М.-тур-бинщик. 2. Специалист по электрическому оборудованию, проводке, электромонтёр. II прил. монтёрский, -ая, -ое.

МОНТИРОВАТЬ, -рую, -руешь; -анный; несов., что. Собирать (отдельные части) в единое целое. II сов. смонтировать, -рую, -руешь; -анный. II сущ. монтирование, -я, ср., монтаж, -а, м. и монтировка, -и, ж. Монтаж кинофильма. II прил. монтажный, -ая, -ое и монтировочный, -ая, -ое. Монтажные работы.

МОНТИРОВЩИК, -а, м. Специалист по монтированию, сборке изделий. М. электроприборов. II ж. монтировщица, -ы.

МОНУМЕНТ, -а, м. (книжн.). Архитектурное или скульптурное сооружение в память о каком-н. историческом лице, событии. Величественный м. II прил. монумёнт-иый, -ая, -ое.

МОНУМЕНТАЛИСТ, -а,м. Художник, занимающийся монументальным искусством. II ж. монументалистка, -и.

МОНУМЕНТАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. поли. ф. Об искусстве: относящийся к созданию монументов, памятников, к оформлению архитектурных сооружений. Монументальное искусство. Монументальная скульптура. Монументальная живопись (настенная роспись). 2. Величественный, производящий впечатление величиной, мощностью. Монументальное здание. 3. Основательный, глубокий по содержанию. Монументальное исследование. II сущ. монументальность, -и, ж. (ко 2 и 3 знач.).

МОПЕД, -а, м. Сокращение: мотоцикл педальный - лёгкий мотоцикл с педальным приводом. II прил. мопедный, -ая, -ое.

МОПС, -а, м. Маленькая комнатная собака, сходная с бульдогом. II уменьш. мопсик, -а, м.

МОР, -а,м. (устар.). Повальная смерть, эпидемия. М. зверей. М. рыбы.

МОРАЛИЗИРОВАТЬ, -рую, -руешь; несов. (книжн.). Проповедовать строгую мораль, заниматься нравоучениями. Морализирующий тон. II сущ. морализирование, -я, ср.

МОРАЛИСТ, -а, м. (книжн.). Человек, любящий морализировать. II ж. моралистка, -и.

МОРАЛЬ, -и, ж. 1. Нравственные нормы поведения, отношении с людьми, а также сама нравственность. Общечеловеческая м. Человек высокой морали, 2. Логический, поучительный вывод из чего-н. Отсюда м.: так поступать не годится. М. басни. 3. Нравоучение, наставление (разг.). Читать м. каму-н. II прил. моральный, -ая, -ое (к 1 знач.).

МОРАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. мораль. 2. Высоконравственный, соответствующий правилам морали (книжн.). М. поступок. 3. полн. ф. Внутренний, душевный. Моральное удовлетворение. Моральная поддержка. Высокий м. дух. * Моральный износ (спец.) - устаревание (техники, аппаратуры) вследствие появления новых, более совершенных образцов. Моральное устаревание (спец.) - то же, что моральный износ, а также устаревание (научных трудов, изысканий) вследствие появления новых, более прогрессивных исследований, методов. II сущ. моральность, -и,ж. (ко 2 знач.).

МОРАТОРИЙ, -я, м. (спец.). Устанавливаемая правительством отсрочка выполнения обязательств на определённый срок или на время действия каких-н. чрезвычайных обстоятельств. Общий м. (распространяемый на все виды обязательств). М. на ядерные испытания (приостановка, отсрочка их проведения). II прил. мораторный, -ая, -ое.

МОРГ, -а, м. Учреждение или специальное помещение для хранения трупов, их вскрытия и выдачи для захоронения. II прил. морговский, -ая, -ое (разг.).

МОРГАТЬ, -аю, -аешь; несов. 1. Непроизвольно опускать и поднимать веки. М глазами. Смотреть не моргая. Огонёк моргает вдали (перен.). 2. Подавать знак, подмигивая. Моргает мне, чтобы я замолчал. (I однокр. моргнуть, -ну, -нёшь. Глазом не моргнёт (не остановится перед тем, чтобы сделать что-н.; разг.). Не моргнув глазом (долго не раздумывая; разг.). II сущ. моргание, -я, ср.

МОРГУН, -а, м. (разг.). Человек, к-рый часто моргает. II ж. моргунья, -и, род. мн. -ний

МОРДА, -ы, ж. 1. Передняя часть головы животного. Собачья м. 2. То же, что лицо (в 1 знач.) (прост.). II уменьш. мордочка, -и, ж. и мордашка, -и, ж. (ко 2 знач.; шутл.).

МОРДАСТЫЙ, -ая, -ое; -аст и МОРДАСТЫЙ, -ая, -ое; -ат (прост.). С большой толстой мордой. Мордастый щенок. М. мужик.

МОРДАХА, -и, ж. (разг. шутл.). Морда (в 1 знач.), лицо (в 1 знач.). Приятная, симпатичная м. И уменьш.-ласк. мордашка, -и, ж. и мордашечка, -и, ж.

МОРДВА, -ы, ж., собир., ед. мордвин, -а, м. Народ, составляющий основное коренное население Мордовии. II ж. мордовка, -и. II прил. мордовский, -ая, -ое-

МОРДВИНЫ, -ин, ед. -ин, -а, м. То же, что мордва. II ж. мордвинка, -и. II прил. мордвинский, -ая, -ое.

МОРДОБОЙ, -я, м. и МОРДОБИТИЕ, -я, ср. (прост.). Драка, битьё по лицу.

МОРДОВАТЬ, -дую,, -дуешь; лесов., кого (что) (прост.). 1. Tо же, что избивать. 2. перен. Зло преследовать, обижать. II сов. замордовать, -дую, -дуешь.

МОРДОВОРОТ, -а, м. (прост.). О ком-чём-н. отвратительном, отталкивающем.

МОРДОВСКИЙ, -ая, -ое. 1. см. мордва и мордовцы. 2. Относящийся к мордве (мордовцам), её языкам, национальному характеру, образу жизни, культуре, а также к Мордовии, её территории, внутреннему устройству, истории; такой, как у мордвы (мордовцев), как в Мордовии. Мордовские языки (эрзянский и мокшанский языки финно-угорской семьи языков). По-мордовски (нареч.).

МОРДОВЦЫ, -цев, ед. -овец, -вца,м. То же, что мордва. II ж. мордовка, -и. II прил. мордовский, -ая, -ое.

MOPE, -я, мн. -я, -ей, ср. 1. Часть океана - большое водное пространство с горько-солёной водой. Плыть морем. По морю и по морю. На море и на море. 3а морем (в заморских странах; устар.). 3d море (в заморские страны; устар.). Уйти в море (отправиться в мореплавание). 2. перен; кого-чего. Большое количество кого-чего-н. (высок.). М огней. М. слов. М. людей. * Открытое море (спец.) -- морское пространство за пределами территориальных вод какого-н. государства. Закрытое море (спец.) - морское пространство, представляющее собой территориальные воды какого-н. государства. II прил. морской, -ая, -ое (к 1 знач.). М. флот. Морская пехота (род военно-морских сил, предназначенных для морских десантов и для обороны побережья). Морская болезнь (болезненное состояние, вызываемое качкой). Морская свинка (маленькое животное-грызун).

MOPEHA, -ы, ж. (спец.). Скопление обломков горных пород, образуемое передвижением ледников. II прил. морённый, -ая, -ое М. ландшафт.

МОРЕПЛАВАНИЕ, -я, ср. Плавание по морям, океанам, а также искусство кораблевождения. II прил. мореплавательный, -ая,-ое.

МОРЕПЛАВАТЕЛЬ, -я, м. (устар. и высок.). То же, что моряк. Славные русские мореплаватели. II ж. мореплавательница, -ы. II прил. мореплавательский, -ая, -ое.

МОРЕТРЯСЕНИЕ, -я, ср. (спец.). Сильное колебание морского дна на большой глубине.

МОРЕХОД, -а, м. В старину: мореплаватель, открыватель морских путей. Русские землепроходцы и мореходы.

МОРЕХОДКА, -и, ж. (разг.). Мореходное училище.

МОРЕХОДНОСТЬ, -и, ж. (спец.). Мореходные качества судна.

МОРЕХОДНЫЙ, -ая, -ое (спец.). Относящийся к мореплаванию. Мореходное училище. Мореходные инструменты (навигационные). Мореходные качества судна. Мореходные испытания.

МОРЕХОДСТВО, -а, ср. (устар.). То же, что мореплавание.

МОРЁНЫЙ, -ая, -ое. Тёмный, обработанный морением, морилкой. М. дуб.

МОРЖ, -а, м. 1. Крупное ластоногое морское северное млекопитающее с длинными клыками и усатой мордой. 2. перен. Человек, занимающийся плаванием зимой в открытых водоёмах. Секция моржей. II ж. моржиха, -и (ко 2 знач.; разг.). II прил. моржовый, -ая, -ое (к 1 знач.). М. ус. М. клык, бивень. Моржовая кость.

МОРЖИХА, -и, ж. 1. см. морж. 2. Самка моржа (в 1 знач.).

МОРЖОНОК, -нка, мн. -жата, -жат, м. Детёныш моржа (в 1 знач.).

МОРЗЯНКА, -и, ж. (разг.). Телеграфный аппарат, передающий сообщения азбукой Морзе, а также сама эта азбука. Передать по морзянке. Стук морзянки.

МОРИЛКА, -и, ж. 1. Тёмная жидкость для пропитывания поверхности дерева с целью окраски. 2. Жидкость, к-рой морят насекомых (разг.).

МОРИСТЫЙ, -ая, -ое (спец.). Удалённый от берегов в сторону открытого моря.

МОРИТЬ, -рю, -ришь; -рённый (-ён, -сна);

несов. 1. кого (что). Уничтожать, травить. М. тараканов. 2. кого (что). Мучить, изнурять. М. голодом. 3. кого (что): Доводить до состояния слабости, изнеможения (разг.). М. со смеху. М. смешными рассказами. Зной морит. 4. что. Держать (древесину) в воде, в специальном растворе для придания тёмного цвета, а также окрашивать морилкой. М. дуб. * Сон морит кого (разг.) - очень хочется спать. II сов. заморить, -рю, -ришь; -рённый (-ён, -ена) (ко 2 и 4 знач.), поморить, -рю, -ришь (к 1 знач.) и уморить, -рю, -ришь; -рённый (-ён, -ена) (ко 2 и 3 знач.). II сущ. замор, -а, м, (к 1 знач.; спец.). 3. рыбы.

МОРКОВКА, -и, ж. (разг.). Один корешок моркови. * Держи хвост морковкой! (прост, шутл.) - бодрись, не робей!

МОРКОВКИН: до морковкина заговенья (разг. шутл.) - неопределённо долго, неизвестно до какого времени.

МОРКОВНЫЙ, -ая, -ое. 1. см. морковь. 2. Светло-оранжевый, цвета моркови.

МОРКОВЬ, -и, ж. Огородное растение, корнеплод с оранжевым сладковатым утолщённым корнем. II прил. морковный, -ая, -ое. М. сок.

МОРМЫШКА, -и, ж. Искусственная приманка для рыбы, разновидность блесны. Ловить на мормышку.

МОРОВОЙ, -ая, -ое: моровое поветрие или моровая язва (стар.) - массовая эпидемия, вызывающая большую смертность.

МОРОЖЕНИЦА, -ы, ж. Прибор для приготовления мороженого.

МОРОЖЕНОЕ, -ого, ср. Замороженное сладкое кушанье из сливок, сахара, сока ягод, ароматических веществ. Сливочное, фруктовое, шоколадное м.

МОРОЖЕНЩИК, -а, м. Продавец мороженого. II ж. мороженщица, -ы.

МОРОЖЕНЫЙ, -ая, -ое. Подвергшийся замораживанию, а также испортившийся от мороза. Мороженое мясо. М. картофель.

МОРО3, -а (-у), м. 1. То же, что холод (в 1 знач.). Продрогнуть на морозе. Пятнадцать градусов мороза. М. по коже (по спине) подирает или пошёл (о чувстве сильного холода или внезапного ужаса; разг.). 2. обычно мн. Очень холодная погода. Ударили морозы. Стоят морозы. М. крепчает. * Мороз Красный нос - в сказках: старик, олицетворяющий зимний мороз, стужу. II уменьш. морозец, -зца (-зцу), м.

МОРОЗИЛКА, -и, ж. (разг.). Морозильная камера в холодильнике; отдельная небольшая морозильная камера.

МОРОЗИЛЬНИК, -а, м. Морозильная камера. Домашний м.

МОРОЗИТЬ, -бжу, -озишь; несов. 1. кого-что. Подвергать действию холода, мороза; уничтожать холодом, морозом. М. тараканов. М. рыбу. 2. безл. О морозной погоде. На дворе морозит. К утру стало м. II прил. морозильный, -ая, -ое (к 1 знач.; спец.). М траулер. М. цех. Морозильная камера.

МОРОЗНЫЙ, -ая, -ое; -зен, -зна. Бывающий во время мороза, морозов, очень холодный. М. ветер. Морозные дни. На улице морозно (в знач. сказ.).

МОРОЗОСТОЙКИЙ, -ая, -ое; -оек, -ойка. Хорошо переносящий мороз, холод. Морозостойкие растения. М. бетон. II сущ. морозостойкость, -и, ж.

МОРОЗОУСТОЙЧИВЫЙ, -ая, -ое; -ив. То же, что морозостойкий. Морозоустойчивые культуры, сорта. II сущ. морозоустойчивость, -и, ж.

MOPOKA, -и, ж. (прост.). Нечто путаное, непонятное, в чём трудно разобраться. С этим делом - одна м.

МОРОСИТЬ (-ошу, -осишь, 1 и 2 л. не употр.), -осит, несов. О дожде: накрапывать мелкими каплями. С утраоморосит (безл.).

MOPOCЬ, -и, ж. То же, что изморось.

МОРОЧИТЬ, -чу, -чишь; несов., кого-что (разг.). Вводить в заблуждение, обманывать. М. людей. М. голову кому-п. (обманывать, одурачивать). II сов. обморочить, -чу, -чишь; -ченный и заморочить, -чу, -чишь; -ченный.

МОРОШКА, -и, ж. Болотное травянистое растение сем. розоцветных со съедобными рыжевато-жёлтыми душистыми ягодами, а также ягоды его. Мочёная м. II прил. морошковый, -ая, -ое.

МОРС, -а (-у), м. Прохладительный сладкий напиток из разбавленного водой сока ягод или плодов. Клюквенный м. II прил. морсовый, -ая, -ое.

МОРСКОЙ см. море.

МОРТИРА, -ы, ж. Короткоствольное артиллерийское орудие, и прил. мортирный, -ая,-ое.

МОРФЕМА, -ы, ж. В языкознании: минимальная значимая часть слова (корень, приставка, суффикс, постфикс). II прил. морфемный, -ая, -ое.

МОРФИЙ, -я (-ю) и МОРФИН, -а, м. Наркотическое и болеутоляющее вещество, добываемое из млечного сока опиумного мака. Впрыснуть м. II прил. морфийный, -ая, -ое, морфийный, -ая, -ое и морфинный, -ая,-ое.

МОРФИНИЗМ, -а, м. Болезненное пристрастие к морфину, морфию как наркотику-

МОРФИНИСТ, -а, м. Наркоман, страдающий морфинизмом. II ж. морфинистка, -и. II прил. морфинистский, -ая, -ое.

МОРФОЛОГИЯ, -и, ж. (спец.). 1. В названиях нек-рых естественных наук: строение, форма. М. человека. М. животных. М. растении. М. почвы. 2. Раздел грамматики - наука о частях речи, об их категориях и о формах слов. 3. Принадлежащая языку система частей речи, их категорий и форм слов. Описание морфологии русского языка. II прил. морфологический, -ая, -ое. МОРФОНОЛОГИЯ. -и, ж. Раздел языкознания - наука о фонемном строении слов и морфем и об ударении. II прил. Морфонологический, -ая, -ое.

МОРЩИНА, -ы, ж. Складка, бороздка на; коже лица, тела, а также складка, неров-; ность на поверхности чего-н. Морщины на лбу. Глубокие морщины. Кожа в морщинах. II уменьш. морщинка, -и, ж. Без единой морщинки (о чём-н. совершенно гладком).

МОРЩИНИСТЫЙ, -ая, -ое; -ист. С глубокими или многими морщинами. М. лоб. II сущ. морщинистость, -и, ж. -

МОРЩИНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; несов. (разг.). То же, что морщиться (во 2 знач.).

МОРЩИТЬ, -щу, -щишь; несов., что. Сдвигать в морщины; собирать складками (ка-кие-н. части лица). М. лоб. М. лицо от боли. II сов. наморщить, -щу, -щишь; -щенный и сморщить, -щу, -щишь; -щенный.

МОРЩИТЬ (-щу, -щишь, 1 и 2 л. не употр.), -щит; несов. Об одежде, ткани: лежать не гладко, с морщинками. Платье морщит.

МОРЩИТЬСЯ, -щусь, -щишся; несов. 1. Морщить лоб, лицо. М. от неудовольствия, от боли. 2. (1 и 2 л. не употр.). Об одежде, ткани: покрываться морщинками, складками (разг.). II сов. наморщиться, -щусь, -щишься (к 1 знач.) и сморщиться, -щусь, -щищься."

МОРЯК, -а.,м. 1. Человек, к-рый служит во флоте. Военные моряки. 2. Человек, опытный в морском деле. Старый м. II уменьш. морячок, -чка,м. (к 1 знач.). II ж. морячка, -и (ко 2 знач.; разг.). II прил. моряцкий, -ая, -ое.

МОСКАЛИ, -ей, ед. -аль, -я, м. (устар. пре-небр.). На Украине и в Белоруссии: прозвище русских, а также (стар.) солдат.

МОСКАТЕЛЬ, -и, ж., собир. (устар.). Краски, клей, непищевое масло и другие химические вещества как предмет торговли. II прил. москательный, -ая, -ое. москательные товары.

МОСКИТ, -а, м. Мелкое двукрылое насекомое южных стран, причиняющее болезненные укусы. II прил. москитный, -ая, -ое. Москитная сетка (для защиты от укусов москитов).

МОСЛАК, -а, м. (прост.). То же, что мосол.

МОСОЛ, -ела, м. (прост.). Кость (обычно большая, выступающая под кожей). Мослы торчат у кого-н. (очень худ).

МОСТ. моста и моста, о мосте, на мосту, мн. -ы, -ов, м. 1. Сооружение для перехода, переезда через реку, овраг, железнодорожный путь, какие-н. препятствия. Железнодорожный, автодорожный, пешеходный м. Железобетонный, металлический, каменный, деревянный м. Понтонный м. Разводной м. По мосту, по мосту и по мосту (идти), 3d мост и за мост (заехать). На мост и намоет (подняться), 3а мостом, за мостом и за мостом (находиться). Сжечь за собой мосты (также перен.: исключить возможность отступления). 2. перен. Линия дальней воздушной радио- или телевизионной связи, сообщения. Воздушный м. (о сообщении по воздуху между пунктами, не имеющими других, прямых средств связи). Космический телевизионный м. (прямая телесвязь через посредство космического аппарата или с космическим кораблём). 3. В спорте: вытянутое изогнутое положение тела, обращённого грудью вверх и опирающегося на поверхность ступнями и ладонями. 4. Часть шасси автомобиля (спец.). 5. Зубной протез: планка с искусственными зубами, укреплённая на коронках. II уменьш. мостик, -а, -м. (к 1, 3 и 5 знач.) и мосток, -тка, м. (к 1 знач.). II прил. мостовой, -ая, -ое (к 1,4 и 5 знач.).

МОСТИК, -а, м. 1. см. мост. 2. На судне, на больших машинах, агрегатахвысоко расположенная ограждённая площадка для управления, наблюдения. Капитанский м. Судовой м. М. комбайна. II прил. мостико-вый, -ая, -ое.

МОСТИТЬ, мощу, мостишь; мощённый (-ён, -ена); несов., что. 1. Покрывать поверхность чего-н. (дороги, улицы) камнем, брусчаткой. М дорогу булыжникам. 2. Делать настил из досок, брёвен (спец.). М. пол. II сов. вымостить, -ощу, -остишь; -още-нный (к 1 знач.), замостить, -ощу, -остишь; -ощённый (-ён, -ена) (к 1 знач.) и намостить, -ощу, -остишь; -ощённый (-ён, -ена) (ко 2 знач.). II сущ. мощение, -я, ср.

МОСТКИ, -ов. 1. Деревянный настил в виде мостика для перехода через что-н. М. через болото. 2. Помост, деревянная площадка в воде у берега реки, пруда. 3. Площадка на лесах2 у стены строящегося или ремонтируемого здания.

MOCTOBAЯ, -ой, ж. Вымощенная или покрытая асфальтом проезжая часть улицы. Асфальтовая, булыжная м.

МОСТОВИК, -а, м. Специалист по постройке мостов (в 1 знач.).

МОСТОПОЕЗД, -а, м. Специальный поезд для ремонта и строительства мостов и путепроводов.

MOCЬKA, -и, ж. (разг.). Маленькая собачка, мопс.

МОТ, -а, м. Расточительный человек, тот, кто мотает2 свои деньги, имущество. II ж. мотовка, -и (разг.). II прил. мотовской, -ая, -ое.

МОТАЛКА, -и, ж. (разг.). Приспособление для наматывания чего-н.

МОТАТЬ1, -аю, -аешь; мотанный; несов. 1. что. Круговым движением навивать, наслаивать на что-н. М. нитки. М. шерсть на клубок. 2. чем. Поводить в стороны, качать (разг.). М. головой. 3. Уходить, убегать, сматываться (прост.). Мотай отсюда! (проваливай!). 4. В сочетаниях "мотать нервы", "мотать душу" кому-н.: нервировать, изматывать (разг.). 5. кого (что). Не давать покоя, постоянно требуя, поручая что-н. (прост.). М. курьера туда-сюда. М. сотрудников по пустякам. II сов. намотать, -аю, -аешь; -отанный (к 1 знач.), помотать, -аю, -аешь; -отанный (ко 2 знач.) и умотать, -аю, -аешь; -отанный (к 3 знач.). II однокр. мотнуть, -ну, -нёшь (ко 2 знач.). II сущ. мотание, -я, ср., намотка, -и, ж. (к 1 знач.) -ы мотка, -и, ж. (к 1 знач.; спец.). II прил. мотальный, -ая, -ое (к 1 знач.; спец.) и намоточный, -ая, -ое (к 1 знач.; спец.). Мотальный цех. Мотальная машина. Намоточный автомат.

МОТАТЬ2, -аю, -аешь; несов., что (разг.). Нерасчётливо тратить на развлечения, удовольствия, заниматься мотовством. М. деньги. II сов. промотать, -аю, аешь; -отанный. II сущ. мотание, -я, ср.

МОТАТЬСЯ, -аюсь, -аешься; несов. 1. (1 и 2 л. не употр.). Качаться, двигаться из стороны в сторону (разг.). Конец верёвки мотается. 2. Проводить время в хлопотливых, утомительных занятиях, ходьбе (прост.). Целый день м. по городу. II сущ. мотание, -я, ср.

MOTEЛЬ [mэ], -я, м. Гостиница для автотуристов, обычно с техническим обслуживанием .автомобилей. М. у автострады. II прил. мотельный, -ая, -ое.

МОТИВ1, -а,м. 1. Побудительная причина, повод к какому-н. действию. По литым мотивам. Важный м. 2. Довод в пользу чего-н. Привести мотивы в пользу своего решения. Убедительный м.

МОТИВ2, -а, м. 1. Единица музыкальной формы; мелодия, напев. Весёлый м. 2. Проходящие через художественное произведение, творчество художника или через целое направление компоненты формы, "элементы сюжета или темы, настроения (спец.). Повторяющиеся мотивы русских сказок. II уменьш. мотивчик, -а, м. (к 1 знач.). II прил. мотивный, -ая, -ое (к 1 знач.; спец.).

МОТИВИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что чем. Привести (-водить) мотивы, доводы в пользу чего-н. М. свой отказ болезнью. II сущ. мотивирование, -я, ср., мотивировка, -и, ж. и мотивация, -и, ж.

МОТИВИРОВКА, -и, ж. 1. см. мотивировать. 2. Совокупность мотивов, доводов для обоснования чего-н. Убедительная м. II прил. мотивировочный, -ая, -ое.

МОТКА, МОТНУТЬ см. мотать.

МОТНЯ1, -и, род. мн. -ей, ж. (прост, и обл.). 1. Мешок в средней части невода, куда попадает рыба. 2. Место в брюках, в шагу, где сходятся штанины.

МОТНЯ2, -и, ж. (прост.). Суетня, хлопотливые занятия с утомительной ходьбой.

МОТО... Первая часть сложных слов со знач.: 1) моторный2, напр. мотобот, мотосани, мотонарты, мотодрезина, мотоколяска, мотоотсек; 2) моторизированный, напр. мотодивизия, мотомеханизирован-ный, мотострелковый; 3) мотоциклетный, напр. мототуризм, мотогонки, моторалли, мотоспорт, мотолюбитель, мотогонщик.

МОТОБОЛ, -а, м. Спортивная командная игра: род футбола на мотоциклах, а также соответствующий вид спорта. II прил. мо-тобольный, -ая, -ое.

МОТОБОЛИСТ, -а,м. Спортсмен, занимающийся мотоболом.

МОТОВО3, -а, м. Локомотив с двигателем внутреннего сгорания небольшой мощности. II прил. мотовозный, -ая, -ое.

MOTOBCKOЙ см. мот.

МОТОВСТВО, -а, ср. Поведение мота, расточительность.

МОТОГОНКИ, -нок, ед. -а, -и, ж. Гонки на мотоциклах.

МОТОПУНЩИК, -а, м. Спортсмен -участник мотогонок. II ж. мотогонщица, -ы.

MOTOK, -тка, м. Ровно смотанные, намотанные на что-н. нитки, пряжа, проволока. Шерсть в мотках. II прил. моточный, -ая, -ое.

МОТОПЕД, -а, м. То же, что мопед. II прил. мотопедный, -ая, -ое.

МОТОПЕХОТА, -ы, ж. ^Моторизованная пехота. II прил. мотопехотный, -ая, -ое.

МОТОПЕХОТИНЕЦ, -нца, м. Военнослужащий мотопехоты.

MOTOP, -a, м. Двигатель (преимущ. внутреннего сгорания или электрический). Запустить, остановить м. II прил. моторный, -ая, -ое. Моторное топливо. Моторная лодка (с мотором).

МОТОРИЗИРОВАТЬ, -рую, -руешь; -а-нный и МОТОРИЗОВАТЬ, -зую, -зуешь; -ованный; сов. и несов., что. Снабдить (-бжать) моторами, автотранспортом. Моторизованная пехота. II сущ. моторизация, -и, ж.

МОТОРИКА, -и, ж. Двигательная активность.

MOTOPИCT, -а, м. Рабочий, обслуживающий моторы, двигатели. II ж. мотористка, -и. II прил. мотористский, -ая, -ое.

MOTOPKA, -и, ж. (разг.). Моторная лодка.

МОТОРНЫЙ1, -ая, -ое (спец.). То же, что двигательный. М. рефлекс. II сущ. моторность, -и, ж.

МОТОРНЫЙ2 см. мотор.

МОТОРОЛЛЕР, -а, м. Разновидность мотоцикла с колёсами малого диаметра, с двигателем, расположенным позади седла или под ним. II прил. мотороллерный, -ая, -ое.

МОТОЦИКЛ, -а, м., (устар.) МОТОЦИКЛЕТ, -а, м. и (ycтap.) МОТОЦИКЛЕТКА, -и, ж. Открытая транспортная машина с двумя или тремя колёсами, с двигателем внутреннего сгорания, расположенным впереди седла. Ехать на мотоцикле. Мотоцикл с коляской (с боковым прицепом).II прил. мотоциклетный, -ая, -ое. М. спорт.

МОТОЦИКЛИСТ, -а, м. Ездок на мотоцикле; спортсмен, занимающийся мотоциклетным спортом. II ж. мотоциклистка, -и. II прил. мотоциклистский, -ая, -ое.

МОТЫГА, -и, ж. Ручное земледельческое орудие для рыхления, копки - металлический или каменный наконечник, насаженный под углом на длинную рукоятку. II прил. мотыжный, -ая, -ое. Мотыжное земледелие.

МОТЫЖИТЬ, -жу, -жишь; несов., что. Обрабатывать (землю) мотыгой.

МОТЫЛЁК, -лька, м. Небольшая бабочка. Порхает как м. кто-н. II прил. мотыльковый, -ая,-ое.

МОТЫЛЬ, -я, м. Личинка комара, служащая наживкой при ловле рыбы на удочку или для кормления аквариумных рыб. Ловить на мотыля.

МОХ, мха, моха и моху, во (на) мху, мн. мхи, мхов, м. Стелющееся или прямо стоящее споровое растение, обычно растущее в сырых местах на земле, на деревьях, на камнях. Мохом обрасти (также перен.: чуждаясь людей, одичать, закоснеть; разг.). II прил. моховой, -ая, -ое. Моховое болото:

MOXEP, -а, м. Шерсть ангорской породы коз или изделие из неё. Кофта из мохера. II прил. мохеровый, -ая, -ое. М. шарф.

МОХНАТЫЙ, -ая, -ое; -ат. 1. Обросший шерстью, волосами, косматый. М. зверь. 2. С густой растительностью, с густой хвоей. Мохнатая ель. 3. полн. ф. О ткани: ворсистый, махровый (в 3 знач.). Мохнатое полотенце. II сущ. мохнатость, -и, ж. (к 1 и 3 знач.).

МОХНОНОГИЙ, -ая, -ое; -ог. О животных: с ногами, обросшими шерстью, перьями. Мохноногая лошадка. М. голубь.

МОХОВИК, -а, м. Съедобный трубчатый гриб с бархатистой шляпкой.

МОЦИОН, -а,м. (книжн.). Прогулка, ходьба для отдыха, лечения. Совершать м. Для моциона. II прил. моционный, -ая, -ое.

МОЧА, -и, ж. Выделяемая почками жидкость, содержащая воду и отработанные организмом вещества. Анализ мочи. II прил. мочевой, -ая, -ое. М. пузырь (орган, в к-ром накапливается моча).

МОЧАЛИСТЫЙ, -ая, -ое; -ист. Волокнистый, похожий на мочало.

МОЧАЛКА, -и, ж. Пучок мочал или каких-н. волокон, употр. для мытья, стирания грязи, протирки; вообще мягкое изделие, предназначенное для мытья. Борода мочалкой (взлохмаченная, бесформенная). II прил. мочалочный, -ая, -ое и мочалковый, -ая, -ое.

МОЧАЛО, -а, ср. Вымоченная лубяная часть коры молодой липы, разделённая на узкие полоски - волокна, идущие на изготовление рогожи, кулей. * Мочало (или мочалку) жевать (разг. неодобр.) - говорить об одном и том же, повторять хорошо известное. II прил. мочальный, -ая, -ое.

МОЧЕГОННЫЙ, -ая, -ое. Усиливающий выделение мочи. Мочегонные средства.

МОЧЕИСПУСКАНИЕ, -я, ср. (спец.). Испускание мочи. II прил. мочеиспускательный, -ая,-ое.

МОЧЕОТДЕЛЕНИЕ, -я, ср. (спец.). Выделение мочи из организма. II прил. мочеотделительный, -ая, -ое.

МОЧЕПОЛОВОЙ, -ая, -ое (спец.). Относящийся к мочевой и половой системам организма.

МОЧЕТОЧНИК, -а, м. (спец.). Выводной проток почки, соединяющий почечную лоханку с мочевым пузырём. II прил. мочеточниковый, -ая, -ое.

МОЧЁНЫЙ, -ая, -ое. Подвергшийся мочению, приготовленный мочением. Мочёные яблоки. Мочёная брусника.

МОЧИТЬ, мочу, мочишь; моченный; несов. 1. кого-что. Поливая жидким или погружая в жидкое, делать мокрым, влажным. М. руки в воде. Дождь мочит прохожих. 2. что. Держа в воде, пропитывая влагой, обрабатывать, приготовлять для чего-н.; замачивать. М. лён. М. яблоки. II сов. замочить, -очу, -очишь; -оченный и намочить, -очу, -очишь; -оченный (к 1 знач.).II сущ. мочение, -я, ср., мочка, -и, ж. (ко 2 знач.) и замочка, -и, ж. (ко 2 знач.). II прил. мочильный, -ая, -ое (ко 2 знач.; спец.). М. чан.

МОЧИТЬСЯ, мочусь, мочишься;несов. Испускать мочу. II сов. помочиться, -очусь, -очишься.

МОЧКА1, -и, ж. Нижняя мясистая часть уха.

МОЧКА2 см. мочить.

МОЧЬ, могу, можешь, могут; мог, могла;

могущий; моги (в нек-рых сочетаниях;

разг.); несов., с неопр. Быть в состоянии, иметь возможность (делать что-н.). Можем помочь. Не могу понять. Может хорошо учиться. Этого не может быть, потому что этого не может быть никогда(шутл.).* Может быть или быть может -1) вводн. сл., как можно думать, возможно. Вернётся, может быть, только к вечеру; 2) выражение неуверенного подтверждения, вероятно, по-видимому. Он придёт? - Может быть. Не могу знать (устар. разг.) - вежливый официальный ответ в знач. не знаю, мне неизвестно (обычно у военных). Не может быть! - восклицание, выражаю- шее удивление и недоверие, сомнение в чём-н. Видели снежного человека. - Не может быть! Не моли! (устар. и разг.) -не делай, не вздумай сделать что-н. Слабого обидеть не моги (афоризм). При начальнике и пискнуть не моги. И думать не моги! (строгий запрет). Как живёте-можете? (разг.) - как живёте, как поживаете? Через не могу (делать, сделать что-н.) (разг.) - преодолевая невозможность, отсутствие сил. II сов. смочь, смогу, сможешь, смогут; смог, смогла; смоги. МОЧЬ2, -и, ж. (прост.). В нек-рых выражениях: сила, способность, возможность что-н. делать. Что есть мочи или во всю м. (изо всех сил). Мочи нет, как холодно (очень холодно). Изо всей мочи (изо всех сил). Нет мочи (нет сил, возможности). II уменьш. моченька, -и, ж. Моченьки моей нет (нет сил, устал или болен).

МОШЕННИК, -а, м. Человек, к-рый занимается мошенничеством, плут, жулик. Мелкий м. II ж. мошенница, -ы. II прил. мошеннический, -ая, -ое. Мошеннические махинации.

МОШЕННИЧАТЬ, -аю, -аешь; месов. Совершать мошенничества. \\ сов. смошенничать, -аю, -аешь.

МОШЕННИЧЕСТВО, -а, ср. Обман, жульнические действия с корыстной целью. II прил. мошеннический, -ая, -ое.

MOllIKA, -и, ж. Мелкое двукрылое насекомое.

МОШКА, -и, ж., собир. (обл.). То же, что мошкара.

МОШКАРА, -ы, ж., собир. Мошки. Болотная м.

МОШНА, -ы, род. мн. мошон, ж. (устар.). Мешочек для хранения денег. Набить мошну (также перен.: накопить, получить много денег; прост, неодобр.). Большая, тугая м. у кого-н. (перен.: о том, кто богат; прост.). Тряхнуть мошной (перен.: не поскупившись, истратить много; прост.).

МОШОНКА, -и, ж. Кожно-мышечное образование, мешочек, где находятся мужские половые железы. II прил. мошоночный, -ая, -ое.

МОЩЁНЫЙ, -ая, -ое. Вымощенный камнем, брусчаткой. М. двор. Мощёная улица.

МОЩИ, -ей. Высохшие останки людей, почитаемые церковью святыми и чудотворными. * Живые мощи (разг.) - об очень исхудалом человеке.

МОЩНОСТЬ, -и, ж. 1. см. мощный. 2. Физическая величина, характеризующая работу (в 1 знач.), совершаемую в единицу времени. Мощностью в 100 ватт. 3. мн. Производственные объекты (электростанции, заводы, машины). Ввести в действие новые энергетические мощности.

МОЩНЫЙ, -ая, -ое; -щен, -щна, -щно; мощнее. 1. Очень сильный, значительный (по степени, величине), могучий. М. удар. М. толчок. М. промышленный комплекс. 2. полн. ф. Обладающий большой мощностью (во 2 знач.). М. двигатель. М. землесос. 3. Большой величины, массивный, толстый. М. пласт угля. II сущ. мощность, -и, ж. (к I и 3 знач.).

МОЩЬ, -и, ж. (высок.). Могущество, сила. Военная м. Всей мощью обрушиться на кого-н. (также перен.: воздействовать всеми возможными средствами).

МРАЗЬ, -и, ж. (разг. презр.). О ком-н. дрянном, ничтожном.

МРАК, -а, м. I. Глубокая, непроглядная тьма. Во мраке ночи (высок.). Город погружён во м. 2. перен. Глубокое уныние, печаль. М. на душе. * Мрак невежества (книжн.) - полнейшее невежество, необразованность. Покрыто мраком неизвестности что (обычно шутл.) - о том, что скрыто, никому неизвестно.

MPAKOБEC, -a, м. Реакционер, враг прогресса, культуры, науки.

МРАКОБЕСИЕ, -я, ср. Взгляды и поведение мракобеса. II прил. мракобесный, -ая, -ое.

MPAMOP, -a, м. Твёрдый и блестящий, обычно с красивым узором камень известковой породы, употр. преимущ. для скульптурных и архитектурных работ. II прил. мраморный, -ая, -ое.

МРАМОРНЫЙ, -ая, -ое. 1. см. мрамор. 2. Рисунком, цветом похожий на мрамор. М. узор. Мраморная бумага. 3. перен. О лице, коже: матово-белый. М. лоб. Мраморные плечи. II сущ. мраморностъ, -и, ж. (к 3 знач.).

МРАЧНЕТЬ, -ею, -ёешь; несов. Становиться мрачным, мрачнее. Небо мрачнеет. Мрачнеет взор. II сов. помрачнеть, -ею, -ёешь. II сущ. помрачнение, -я, ср.

МРАЧНЫЙ, -ая, -ое; -чен, -чна, -чно, -чны и -чны. 1. Тёмный, погружённый во мрак. Мрачная ночь. 2. перен. Исполненный печали, наводящий грусть, безрадостный, угрюмый. М. вид. Мрачная мысль. Мрачные предчувствия. 3. перен. Тяжёлый, беспросветный. Мрачные времена. II сущ. мрачность, -и, ж.

МСТИТЕЛЬ, -я, м. Тот, кто мстит, отомстил. Неуловимые мстители. II ж. мстительница, -ы.

МСТИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Склонный к мести; злопамятный. М. человек. II сущ. мстительность, -и, ж.

МСТИТЬ, мщу, мстишь; несов., кому. Совершать акт мести по отношению к кому-н. М. врагу. II сов. отомстить, -мщу, -мстишь; -мшённый (-ён, -ена) и отметить, -мщу, -мстишь; -мшённый (-ён, -ена) (устар.). II сущ. мщение, -я, ср. и отмщение, -я, ср. (устар. и высок.).

МУАР, -а, м. Плотная шёлковая ткань с волнообразными цветовыми переливами. II прил. муаровый, -ая, -ое.

МУДРЕЦ, -а, м. Мудрый человек. На всякого мудреца довольно простоты (посл. о том, что и умный может ошибиться, может быть обманут).

МУДРЁНЫЙ, -ая, -ое; -ён, -ена и -ёна, -оно и -ёно; -ёнее (разг.). 1. Загадочный, непонятный. М. человек. Мудрено или мудрёно (нареч.) написано. Мудрено (нареч.) сотворено (о совершенно непонятном; шутл.). Не мудрено (в знач. сказ.), что он рассердился (легко понять, что...). 2. Трудный, замысловатый. Мудреная задача. 3. мудрено, в знач. сказ. Трудно, сложно. Мудрено успеть. * Утро вечера мудренее - поел. о том, что утром легче принять правильное решение, II сущ мудрёность, -и, ж.

МУДРИТЬ, -рю, -ришь; несов. (разг.). Действовать с ненужными сложностями, умничать, мудрствовать. II сов. намудрить, -рю, -ришь и смудрить, -рю, -ришь.

МУДРОСТЬ, -и, ж. 1. см. мудрый. 2. Глубокий ум, опирающийся на жизненный опыт. М. провидца. Народная м. (также о сложившихся в народе изречениях, отражающих его жизненный опыт, знания).* Зуб мудрости - третий коренной зуб, появляющийся после 20 лет.

МУДРСТВОВАТЬ, -твую, -твуешь; несов. Делать что-н., умничая, мудря. Не мудрствуя лукаво (просто, без затей; книжн.). II сущ. мудрствование, -я, ср.

МУДРЫЙ, -ая, -ое; мудр, мудра, мудро, мудры и мудры; мудрее. 1. Обладающий большим умом. М. старец. 2. Основанный на больших знаниях, опыте. Мудрая политика. Мудрое решение. Мудро (нареч.) поступать. II сущ. мудрость, -и, ж.

МУЖ, -а,м. 1. (мн. мужья, мужей, мужьям). Мужчина по отношению к женщине, с к-рой он состоит в официальном браке (к своей жене). Дачный м. (перен.: о том, на ком лежит много разных повседневных обязанностей по отношению к семье, живущей на даче; разг. шутл.). 2. (мн. мужи, -ей, -ам). Мужчина в зрелом возрасте (устар.), а также деятель на каком-н. общественном поприще (высок.). Мужи науки. Государственный м. Слышу речь не мальчика, но мужа (одобрение по поводу разум ных, зрелых суждений; книжн.). II уменьш. муженёк, -нька, м. (к 1 знач.). II прил. мужнин, -а, -о (к 1 знач.; разг.) и мужний, -яя, -ее (к 1 знач.; устар.). Мужняя жена (о замужней женщине).

МУЖАТЬ, -аю, -аешь; несов. 1. Становиться зрелым, зрелее, взрослым, взрослее (книжн.). Юноша мужает. 2. перен. Становиться сильнее, крепче, выносливее, мужественнее (высок). Солдаты мужают в бою. II сов. возмужать, -аю, -аешь. И сущ. возмужание, -я, ср.

МУЖАТЬСЯ, -аюсь, -аешься, употр. пре-имущ. в пов. накл.; несов. (высок.). Проявлять стойкость, мужество. Не поддавайся отчаянию, мужайся!

МУЖЕПОДОБНЫЙ, -ая, -ое; -бен, -бна. О женщине, её внешности: подобный мужчине, такой, как у мужчины. Мужеподобная фигура. Мужеподобное лицо. И сущ. муже-подобность, -и, ж.

МУЖЕСТВЕННЫЙ, -ая, -ое; -вен, -венна. Обладающий мужеством, выражающий мужество. М. характер. М. вид. II сущ. мужественность, -и, ж.

МУЖЕСТВО, -а, ср. Храбрость, присутствие духа в опасности. Проявить м. и стойкость.

МУЖИК, -а, м. 1. Крестьянин (в противопоставлении горожанину) (устар.). 2. То же, что мужчина (прост.). Дельный м. Он м. ничего. 3. То же, что муж (в 1 знач.) (прост.). 4. Невоспитанный, грубый человек (устар.). II уменьш. мужичок, -чка,м. (к 1 знач.) и мужичонка, -и, м. (к 1 и 2 знач.; унич.). * Мужичок с ноготок, мужичка с ноготок (разг. шутл.) - маленький мальчик, по виду, осанке похожий на взрослого [по поэме Некрасова "Крестьянские дети"]. II собир. мужичьё, -я, ср. (к 1 и 4 знач.; прост.), И прил. мужицкий, -ая, -ое (к 1 и 4 знач.) и мужичий, -ья, -ье (к 1 знач.).

МУЖИКОВАТЫЙ, -ая, -ое; -ат (разг.). Грубоватый, простоватый. М. вид. II сущ, мужиковатость, -и, ж.

МУЖНИЙ, МУЖНИН см. муж.

МУЖСКОЙ, -ая, -ое. 1. см. мужчина. 2. Такой, как у мужчины, характерный для мужчины. Мужское рукопожатие (сильное, крепкое). Мужская походка. По-мужски (нареч.) поступить. М. характер. М. разговор (дельный). * Мужской род - грамматическая категория: 1) у имён (в 6 знач.): класс слов, характеризующийся своими особенностями склонения, согласования и (в части слов, называющих одушевлённые предметы) способностью обозначать отнесённость к мужскому полу, напр. (новый) дам, (сильный) конь, (спортивный) комментатор; 2) у глаголов: формы ед. числа прош. времени и сослагательного наклонения, обозначающие отнесённость действия к имени (в 6 знач.) такого класса или к липу мужского пола, напр. конь прискакал (прискакал бы), учитель научил (научил бы).

МУЖЧИНА, -ы, м. 1. Лицо, противоположное женщине по полу. Будь мужчиной! (веди себя так, как подобает мужчине). Поговорим как м. с мужчиной (как подобает мужчинам). 2. Такое взрослое лицо, в отличие от мальчика, юноши. Сын вырос, уже совсем м. II уменьш. мужчинка, -и, м. (прост, шутл.). II прил. мужской, -ая, -ое и мужчинский, -ая, -ое (прост, шутл.). Мужской пол.

МУЗА, -ы, ж. 1. В греческой мифологии: богиня - покровительница искусств и наук. Девять муз (дочери Зевса, покровительствовавшие наукам, искусствам). 2. перен. Источник поэтического вдохновения, а также само вдохновение, творчество (книжн.). М. Пушкина.

МУЗЕЕВЕД, -а, м. Специалист по музееведению.

МУЗЕЕВЕДЕНИЕ, -я, ср. Наука об истории музеев, их назначении и организации. II прил музееведческий, -ая, -ое.

МУЗЕЙ, -я, м. Учреждение, занимающееся собиранием, изучением, хранением и экспонированием предметов - памятников естественной истории, материальной и духовной культуры, а также просветительской и популяризаторской деятельностью. Исторический, литературный, краеведческий м. М. изобразительных искусств. Международный день музеев. М.-квартира, дом.-м. (квартира, дом писателя, художника, исторического лица, сохранённые после его смерти как музей). II прил. музейный, -ая, -ое. Музейное дело. Музейная редкость (о редкой ценной вещи).

МУЗЕЙЩИК, -а, м, (разг.). Работник музея, специалист по музейному делу.

МУЗИЦИРОВАТЬ, -рую, -руешь; несов. Играть на музыкальном инструменте, заниматься музыкой. Любит м. кто-н. М. по вечерам. II сущ музицирование, -я, ср.

МУЗЫКА, -и, ж. 1. Искусство, отражающее действительность в звуковых художественных образах, а также сами произведения этого искусства. Классическая м. Переложить (слова, текст) на музыку (написать музыкальное произведение к данному тексту). 2. Исполнение таких произведений на инструментах, а также само звучание этих произведений. М. и пение. Слышится, играет, доносится м. Колонна идёт под музыку. Международный день музыки. 3. перен., чего. Мелодия какого-н. звучания (книжн.). М. речи. М. голоса. * Долгая музыка (разг. неодобр.) - о длительном, тянущемся деле. Испортить всю музыку (разг.) - испортить всё дело, навредить. Не делает музыки что (разг.) -- не имеет решающего значения. Кто платит, тот (и) заказывает музыку (книжн.) - господин положения может требовать, диктовать свои условия. Помирать, так с музыкой (разг. шутл.) - была не была, нечего бояться, надо рисковать. Блатная музыка (прост.) - воровское арго. II прил. музыкальный, -ая, -ое (к 1 и 2 знач.). Музыкальная форма (строение музыкального произведения).

МУЗЫКАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. музыка. 2. Способный к музыке, тонко понимающий, воспринимающий музыку. М. ребёнок. М. слух. 3. Приятный по звуку, мелодичный. М. голос. II сущ музыкальность, -и, ж.

МУЗЫКАНТ, -а, м. Артист, играющий на музыкальном инструменте, а также вообще человек, занимающийся такой игрой. Полковые музыканты, II ж. музыкантша, -и (разг.). II прил. музыкантский, -ая, -ое.

МУЗЫКОВЕД, -а, м. Специалист по музыковедению.

МУЗЫКОВЕДЕНИЕ, -я, ср. Раздел искусствоведения, изучающий историю и теорию музыки, музыкальную культуру народов. II прил. музыковедческий, -ая, -ое.

МУКА, -и, ж. Сильное физическое или нравственное страдание. Муки голода. Муки одиночества. Муки творчества. Муки слова (о тяжести писательского труда). Хождение по мукам (ряд тяжёлых жизненных испытаний). Не жизнь, а м, М. мученическая (о сильной муке, мучении; разг.).

МУКА, -и, ж. 1. Размолотые в порошок зёрна. М. ржаная, пшеничная, гречневая, ячневая, кукурузная, соевая, гороховая. 2. Размолотые зёрна пшеницы или ржи. М. высшего сорта. М.-крупчатка. Ларь для муки. 3. Порошок из какого-н. измельчённого вещества. Травяная мука (кормовая добавка: измельчённая сухая трава). Костная м. Рыбная м. (кормовая добавка: измельчённая сушёная рыба и отходы её переработки). II уменьш. мучка, -и,ж. (также спец.) и мучица, -ы, ж. Рисовая мучка (отходы обработки риса). II прил. мучной, -ая, -ое. М. мешок (для муки).

МУКО... Первая часть сложных слов со знач, относящийся к муке, к мукомольному производству, напр. муковоэ, мукомольный, мукомольня, мукомол.

МУКСУН, -а, м. Северная пресноводная рыба, родственная сигу.

МУЛ, -а, м. Домашнее животное, помесь осла и кобылы. II прил. мулий, -ья, -ье.

МУЛАТ, -а, м. Потомок от брака белого человека и негра. II ж. мулатка, -и. II прил. мулатский, -ая, -ое.

МУЛИНЕ[нэ]. 1. нескл., ср. Сорт тонких кручёных ниток для вышивания. Вышивать м. 2. неизм. О нитках: такого сорта. Нитки м.

МУЛИЦА, -ы, ж. Самка мула.

МУЛЛА, -ы, м. У мусульман: служитель культа.

МУЛЬТИК, -а, м. (разг.) и МУЛЬТЯШ-КА, -и, ж. (прост.). То же, что мультфильм.

МУЛЬТИМИЛЛИОНЕР, -а, м. Миллионер, обладающий многомиллионным состоянием.

МУЛЬТИПЛИКАТОР, -а. м. 1. Устройство для усиления действия какого-н. механизма, а также вообще для усиления че-го-н. (спец.). 2. Специалист в области мультипликации. II прил. мультиллика-торский, -ая, -ое (ко 2 знач.).

МУЛЬТИПЛИКАЦИЯ, -и, ж. Киносъёмка рисунков или кукол, изображающих отдельные моменты движения, а также фильм, полученный такой съёмкой. ll прил. мультипликационный, -ая, -ое. Мультипликационное кино. М. фильм.

МУЛЬТФИЛЬМ, -а, м. Сокращение: мультипликационный фильм. Фабрика мультфильмов.

МУЛЯЖ, -а и -а, м. Слепок или модель предмета в натуральную величину. Восковой м. М. из папье-маше. II прил. муляжный, -ая, -ое.

МУМИЁ, нескл. и (разг.) -я, ср. Горная смола (горное масло) - биологически активное вещество сложного состава, вытекающее из расщелин скал. М. - горный бальзам.

МУМИФИЦИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., кого-что (спец.). Превратить (-ащать) в мумию1. М. тело.

МУМИФИЦИРОВАТЬСЯ (-руюсь, -руе-шься, 1 и 2 л. не употр.), -руется; сов. и несов. (спец.). 1. Превратиться (-ащаться) в мумию. 2. О частях организма: подвергнуться (-гаться) омертвению. II сущ. мумификация, -и, ж.

МУМИЯ1, -и, ж. Забальзамированный труп человека или животного. Египетские мумии. Сухой как м. (об исхудавшем человеке).

МУМИЯ2, -и, ж. Минеральное красящее вещество, красная краска.

МУНДИР, -а, м. Военная или гражданская форменная одежда. Офицерский м.* Честь мундира (ирон.) - о чьём-н. официальном авторитете, репутации. Защитить честь мундира. Картофель в мундире - картофель, сваренный в кожуре. II прил. мундирный, -ая, -ое.

МУНДШТУК [нш], -а, м. I. Часть курительной трубки или папиросы, сигареты, к-рую берут в рот при курении, а также небольшая трубочка, в к-рую вставляют папиросу, сигарету. 2. Часть духового музыкального инструмента, к-рая при игре берётся в рот или приставляется к губам. 3. Железные удила с подъёмной распоркой у нёба. II прил. мундштучный, -ая, -ое.

МУНИЦИПАЛИЗАЦИЯ, -и, ж. Осуществляемая государством передача частной собственности (земель, строений) в ведение органов местного самоуправления. М. домов.

МУНИЦИПАЛИЗИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что. Произвести (-водить) муниципализацию чего-н.

МУНИЦИПАЛИТЕТ, -а, м. 1. В нек-рых странах: орган местного самоуправления. 2. В нек-рых странах: административно-территориальная единица. II прил. муниципальный, -ая, -ое.

МУРА, -ы, ж. (прост.). Чепуха, ерунда. Читает какую-то муру.

МУРАВА1, -ы, ж. (устар. и в народной поэзии). Молодая трава. Зеленая м. II уменьш. муравка, -и, ж. и муравушка, -н, ж. Трав-ка-муравка.

МУРАВА2, -ы, ж. (спец.). Полива, глазурь (в 1 знач.) зелёного цвета.

МУРАВЕЙ, -вья, м. Жалящее общественное насекомое, живущее большими колониями. Крылатые муравьи (в брачный период летающие). II прил. муравьиный, -ая, -ое. Муравьиные яйца.

МУРАВЕЙНИК, -a, м. Надземная часть жилища муравьев в виде кучи из хвои, листьев, комочков земли. Лесные муравейники.

МУРАВИТЬ, -влю, -вишь; -вленный; несов., что (спец.). Покрывать муравой2 (глиняную посуду, изразцы), ll сущ. муравление, -я, ср.

МУРАВЛЕНЫЙ, -ая, -ое (спец.). Облицованный муравой2. М. изразец,

МУРАВЬЕД, -а, м. Беззубое млекопитающее тропической Америки, питающееся гл. образом муравьями и термитами.

МУРАЛИСТ, -а, м. Художник, создающий мурали.

МУРАЛЬ, -и, ж. (спец.). Произведение настенного изобразительного искусства, монументальной живописи.

МУРАШ, -а, м. и МУРАШКА, -и, ж. (прост.). Мелкий муравей, а также вообще букашка.

МУРАШКИ, -шек, ед. мурашка, -и, ж. Пупырышки, появляющиеся на коже от холода, озноба. М. по телу бегают (пошли). Весь покрылся мурашками.

МУРКА, -и, ж. (разг.). Кошка [по распространённой кличке].

МУРЛАСТЫЙ, -ая, -ое; -аст (прост.). С большой некрасивой физиономией, мордой.

МУРЛО, -а, ср. (прост.). Некрасивая физиономия, морда.

МУРЛЫКАТЬ, -ычу, -ычешь и (разг.) -ыкаю, -ыкаешь; несов. 1. О кошке: тихо урчать. 2. перен., что. Тихонько напевать. М. про себя. М. песенку. II сов. промурлыкать, -ычу, -ычешь и (разг.) -ыкаю, -ыкаешь (ко 2 знач.). II сущ. мурлыканье, -я, ср. МУРОВАТЬ, -рую, -руешь; -ованный; месов., что (спец.). Обкладывать камнем, кирпичом, скрепляя глиной, цементом. М. котел. II сов. обмуровать, -рую, -руешь; -ованный. II сущ. обмуровка, -и, ж. II прил. обмуровочный, -ая, -ое.

МУРУГИЙ, -ая, -ое. О масти животных:

рыже-бурый и буро-чёрный. М. кобель.

МУРЫЖИТЬ, -жу, -жишь; несов., кого-что (прост.). Тянуть канитель, устраивать волокиту.

МУСКАТ, -а (-у), м. 1. Ароматическое семя плодов мускатника. 2. Сорт ароматного винограда, а также вино из этого винограда. Розовый м. II прил. мускатный, -ая, -ое. М орех.

МУСКАТНИК, -а, м. То же, что мускатное дерево.

МУСКАТНЫЙ, -ая, -ое. 1. см. мускат. 2. мускатное дерево - вечнозелёное тропическое дерево, из плодов к-рого (преимущ. муската душистого) получают пряности.

МУСКУЛ, -а, м. То же, что мышца. Развитые мускулы. Гора мускулов (о физически очень сильном, но интеллектуально неразвитом человеке). Демонстрировать мускулы (также перен.: угрожать грубой силой). Ни один м. не дрогнул у кого-н. (ничем не обнаружил волнения). II прил. мускульный, -ая, -ое. Мускульное напряжение.

МУСКУЛАТУРА, -ы, ж., собир. Совокупность мускулов. Богатырская м. II прил. мускулатурный, -ая, -ое.

МУСКУЛИСТЫЙ, -ая, -ое; -ист и МУС-КУЛИСТЫЙ, -ая, -ое; -ист. С развитыми мускулами. Мускулистое тело. II сущ. мускулистость, -и, ж. и мускулистость, -и,ж.

МУСКУС, -а, м. Сильно пахнущее вещество, вырабатываемое железами ондатры, самца кабарги и нек-рых других животных, а также содержащееся в нек-рых растениях. II прил. мускусный, -ая, -ое и мускусо-вый, -ая, -ое. Мускусная крыса (ондатра). Мускусный бык (овцебык).

МУСЛИН, -а (-у), м. Лёгкая и тонкая ткань. II прил. муслиновый, -ая, -ое.

МУСЛИТЬ, -лю, -лишь и МУСОЛИТЬ, -лю, -лишь; несов., кого-что (разг.). Смачивать или пачкать слюной, а также вообще пачкать мокрыми, липкими руками. М карандаш. М. книгу. II сов. замуслить, -лю, -лишь; -ленный и замусолить, -лю, -лишь; -ленный; намуслить, -лю, -лишь; -ленный и намусолить, -лю, -лишь; -ленный. II возвр. муслиться,-люсь,-лишься и мусо-лигься, -люсь, -лишься, сов. замуслиться, -люсь, -лишься и замусолиться, -люсь, -лишься.

МУСОР, -а (-у), м. Отбросы, сор. Корзина для мусора. II прил. мусорный, -ая, -ое. М. ящик.

МУСОРИТЬ, -рю, -ришь; месов. Сорить, оставлять мусор. М. в комнате. II сов. намусорить, -рю, -ришь.

МУСОРОПРОВОД, -а, м. Вертикальный канал в стене дома с отверстиями на этажах для сбрасывания мусора. II прил. му-соропроводный, -ая, -ое.

МУСОРЩИК, -а, м. Работник, занимающийся уборкой и вывозом мусора. Н ж. мусорщица, -ы. II прил. мусорщицкий, -ая, -ое.

МУСС, -а, м. Сладкое кушанье из фруктовой, ягодной, молочной или шоколадной массы, сбитой с манной крупой или желатином. II прил. муссовый, -ая, -ое.

МУССИРОВАТЬ, -рую, -руешь; несов., что (книжн.). Распространять, преувеличивая значение (каких-н. известий). М. слухи. II сущ. муссирование, -я, ср.

МУССОН, -а, м. Устойчивый сезонный ветер, дующий зимой с суши на море, а летом с моря на сушу. Тропические муссоны. II прил. муссонный, -ая, -ое. Муссонные ливни.

МУСТАНГ, -а, м. Одичавшая домашняя лошадь североамериканских прерий.

МУСУЛЬМАНИН, -а, мн. -ане, -ан,м. Последователь мусульманства. II ж. мусульманка, -и. II прил. мусульманский, -ая, -ое.

МУСУЛЬМАНСТВО, -а, ср. Религия, по преданию основанная . Магометом (Мухаммедом) в 7 в., ислам. II прил. мусульманский, -ая, -ое.

МУТАГЕН, -а, м. (спец.). Общее название физических, химических, биологических факторов, способных стимулировать мутацию (в 1 знач.). II прил. мутагенный, -ая, -ое.

МУТАНТ, -а, м. (спец.). Вид организма, возникший в результате мутации.

МУТАЦИЯ, -и, ж. (спец.). 1. Изменение наследственных свойств организма. 2. Перелом голоса у подростков. II прил. мутационный, -ая, -ое.

МУТИТЬ, мучу, мутишь и мутишь; несов. I. что. Делать мутным (жидкость). М, воду (также перен.: вносить смуту, мутить в 3 знач.; разг. неодобр.). 2. (мутишь), перен., что. Делать неясным, смутным. Боль мутит дознание. 3. (мутишь), кого (что). Возбуждать, приводить в неспокойное состояние (разг.) М людей. 4. (мутит), безл, кого (что). То же, что подташнивать (разг.). Мутит от лекарств. II сов. взмутить, -учу, -утишь и -утишь (к 1 знач.), замутить, -учу, -утишь и -утишь (к 1 знач.) и помутить, -учу, -утишь и -утишь (ко 2 знач.). Воды не замутит кто-н. (перен.: внешне очень тих, скромен; разг. ирон.).

МУТИТЬСЯ (мучусь, мутишься, 1 и 2 л. не употр.), мутится и мутится; несов. 1. О жидкости: становиться мутным. Вода в ручье мутится. 2. (мутится), перен. Становиться смутным, неясным. Ум, сознание мутится. 3. (мутится), бвзл. О головокружении, полуобморочном состоянии (разг.). В голове мутится. II сов. замутиться (-учусь, -утишься, 1 и 2 л. не употр.), -ути-тся и -утится (к 1 знач.) и помутиться (-учусь, -утишься, 1 и 2 л. не употр.), -утится (ко 2 и 3 знач.).

МУТНЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет; несов. Становиться мутным, мутнее. Вода мутнеет. Сознание мутнеет. II сов. помутнеть (-ею, -ёешь, 1 и 2 л. не употр.), -еет.

МУТНО-... Первая часть сложных слов со знач. мутный (во 2 знач.), с мутным оттенком, напр. мутно-белый, мутно-голубой, мутно-молочный, мутно-серый, мутно-сизый.

МУТНЫЙ, -ая, -ое; -тен, -тна, -тно, -тны и -тны. 1. О жидкости: непрозрачный, нечистый (от засорения, смешения с чем-н.). М. раствор. В мутной воде рыбу ловить (перен.: извлекать выгоду для себя, пользуясь неясностью обстановки, чьими-н. затруднениями; неодобр.). 2. Потускневший, затуманенный. Мутное зеркало. Мутные глаза. М. взгляд. 3. перен. О сознании: помрачённый, смутный. Мутная голова. II сущ. мутность, -и, ж

МУТОВКА, -и, ж. 1. Группа листьев, ветвей или частей цветка, расположенных на стебле на одной высоте (спец.). 2. Палочка с разветвлениями на конце или со спиралью для взбалтывания или взбивания че-го-н. Деревянная м. Взбивать белки мутовкой. II прил. мутовочный, -ая, -ое

МУТОРНЫЙ, -ая, -ое; -рен, -рна (прост.). Тоскливо-неприятный, тяжкий и тревожный. Муторное настроение. Муторное дело. Муторно (в знач. сказ.) на душе. II сущ. муторность, -и, ж.

МУТЬ, -и, ж. 1. Мельчайшие частицы в жидкости, делающие её непрозрачной, мутной, а также осадок от находящихся в жидкости мелких частиц. М. в бутылке. 2. перен. Помрачённость, отсутствие ясности сознания. М. в голове. М. на душе (о тяжёлом, тревожном душевном состоянии; разг.).

МУФТА, -ы, ж. Предмет одежды для согревания кистей рук в виде короткого и широкого открытого с двух сторон тёплого мягкого рукава. Меховая м. М. на вате. Засунуть руки в муфту.

МУФТА2, -ы, ж. (спец.). Устройство для соединения цилиндрических частей машин, механизмов, стальных канатов, тросов. Жёсткая м. II прил. муфтовый, -ая, -ое.

МУФТИЙ, -я, м. У мусульман: высшее духовное лицо, учёный-богослов, толкователь Корана.

МУХА, -и, ж. Общее название широко распространённых двукрылых насекомых. Семейство мух. Комнатные мухи. М. цеце. Как сонная м. кто-н. (вял и сонлив; разг. неодобр.). Из мухи слона делать (перен.: сильно преувеличивать что-н.; неодобр.). Какая тебя м. укусила? (что с тобой происходит, почему ты сердит, недоволен?; разг.). Мухи не обидит кто-н. (о кротком, незлобивом человеке; разг.). Мухи дохнут или мрут (перен.: о невыносимой скуке; разг.). * Белые мухи - порхающие снежинки ранней зимы. Досиделись на даче до. белых мух. Мух давить (устар. прост.) - пьянствовать. Под мухой кто (прост.) - в нетрезвом состоянии. II умелый, мушка, -и, ж. II прил. мушиный, -ая, -ое.

МУХЛЕВАТЬ, -люю, -люешь; несов. (прост.). То же, что жульничать. II сов. смухлевать, -люю, -люешь. II сущ. мухлёвка, -и, ж.

МУХОЛОВКА, -и, ж. 1. Приспособление для истребления мух. 2. Небольшая птица отряда воробьиных. Серая м. II прил. му-холовочный, -ая, -ое (к 1 знач.) и мухоловковый, -ая, -ое (ко 2 знач.). Семейство му-холовковых (сущ.).

МУХОМОР, -а, м. Ядовитый пластинчатый гриб с белой или красной в белых крапинках шляпкой.

МУХОРТЫЙ, -ая, -ое. О масти лошадей: гнедой с желтоватыми подпалинами.

МУЧЕНИЕ, -я, ср. 1. Мука, страдание. Обречь на мучения. 2. в знач. сказ. О том, что очень трудно, отяготительно (разг.). М. мне с этим лодырем! Не ребёнок, а м.

МУЧЕНИК, -a, м. Человек, к-рый подвергается физическим или нравственным мучениям, испытывает много страданий. II ж. мученица, -ы. II прил. мученический, -ая, -ое.

МУЧЕНИЧЕСТВО, -а, ср. (высок.). Состояние мученика, мучение.

МУЧИТЕЛЬ, -я, м. Тот, кто мучит кого-н. II ж. мучительница, -ы. II прил. Мучительский, -ая, -ое.

МУЧИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Причиняющий мучение, муку. М кашель. М. вопрос. II сущ. мучительность, -и, ж.

МУЧИТЬ, -чу, -чишь и -чаю, -чаешь; мучащий и мучающий; мученный; несов., кого (что). Причинять кому-н. муки, страдания. М. подозрениями. II сов. замучить, -чу, -чишь и -чаю, -чаешь; -ченный и измучить, -чу, -чишь и -чаю, -чаешь; -ченный.

МУЧИТЬСЯ, -чусь, -чишься и -чаюсь, -чаешься; несов. 1. Испытывать муки, страдания от чего-н. М. ост боли. М. сомнениями. 2. с кем-чем и над чем. Делать что-н. длительно и испытывая большие затруднения (разг.). М. над задачей и с задачей, II сов. замучиться, -чусь, -чишься и -чаюсь, -чаешься и измучиться, -чусь, -чишься и -чаюсь, -чаешься.

МУЧИЦА, МУЧКА см. мука.

МУЧНИК, -а, м. (устар.). Торговец мукой.

МУЧНИСТЫЙ, -ая, -ое; -ист. Содержащий муку или крахмал. М. картофель. II сущ. мучнистость, -и, ж.

МУЧНОЙ, -ая, -ое. 1. см. мука. 2. Приготовленный из муки, с большим количеством муки. Мучные блюда. Мучные кондитерские изделия. Любить мучное (сущ.).

МУШИНЫЙ см. муха.

МУШКА1, -и, ж.1.см. муха. 2. Род лечебного пластыря из особого порошка, а также сам такой порошок (устар.). Поставить больному мушку. 3. Кусочек чёрного пластыря, к-рый в старину приклеивали на лицо в виде родинки. М.на щеке. 4. Узелок, вытканный на ровной ткани. Мушки на вуали.

МУШКА2, -и, ж. Небольшой выступ на передней части ствола стрелкового оружия, служащий для прицеливания. Взять на мушку кого-н. (прицелиться в кого-н.; также перен.: взять на примету; разг.). Держать на мушке кого-что-н. (под прицелом; также перен.: держать под постоянной угрозой; разг.).

МУШКЕТ, -а, м. Старинное ружьё крупного калибра с фитильным замком. Я прил. мушкетный, -ая, -ое.

МУШКЕТЁР, -а, м. 1. Солдат, вооружённый мушкетом. 2. перен. То же, что фехтовальщик. II прил. мушкетёрский, -ая, -ое.

МУШТРА, -ы, ж. Суровая система воспитания, обучения [первонач. военного].

МУШТРОВАТЬ, -рую, -руешь; -ованный;

несов., кого (что). Обучать, подвергая муштре. II сов. вымуштровать, -рую, -руешь; -анный. II сущ. муштрование, -я, ср. и муштровка, -и, ж.

МУЭДЗИН, -а, м. Служитель мечети, возглашающий с минарета призыв к молитве.

МЧАТЬ, мчу, мчишь; несов. 1. кого-что. Очень быстро везти, нести. Конь мчит всадника. 2. То же, что мчаться (разг.). М. на велосипеде.

МЧАТЬСЯ, мчусь, мчишься; нвсов. Очень быстро ехать, бежать, нестись(в 1 знач.). Мчатся автомобили. М. со всех ног. Время мчится (перен.).

МШИСТЫЙ, -ая, -ое; мшист. Обильный мхом. М. пень. Мшистое болото. II сущ. мшистость, -и, ж.

МЩЕНИЕ, -я, ср. 1. см. мстить. 2. Желание мстить. Дышит мщением кто-н. (думает только об отмщении; высок.).

МЫ, нас, нам, нами, о нас, мест. личн. 1 л. мн. ч. 1. Служит говорящему для обозначения себя и собеседника или нескольких лиц, включая себя. Мы с тобой. Мы с братом. Мы в редакции обсудили статью. 2. Употр. вместо "я" в обращении одного лица ко многим в авторской речи или (устар.) от лица монарха в дореволюционной России. Авторское "мы". 3. Употр. вместо "ты" или "вы" при сочувственном или ироническом обращении (разг.). Ну, больной, как мы себя чувствуем?

МЫЗА, -ы, ж. Усадьба, хутор (преимущ. в Прибалтике). II прил. мызный, -ая, -ое.

МЫКАТЬ, -аю, -аешь и (устар.) мычу, мычешь; несов.: горе мыкать (устар. и прост.) - подвергаться жизненным невзгодам.

МЫКАТЬСЯ, -аюсь, -аешься; несов. (прост.). Скитаться, подвергаясь невзгодам, а также вообще проводить время в утомительном хождении, хлопотах. М по свету. М. с делами, с поручениями.

МЫЛИТЬ, -лю, -лишь; II несов. 1. кого-что. Натирать мылом, мыть мыльной пеной. М руки, волосы. 2. что. Взбалтывая жидкость, растворять в ней мыло. М. воду. * Мылить голову кому (прост.) - делать строгий вы- говор, бранить. II сов. намылить, -лю, -лишь; -ленный. II возвр. мылиться, -люсь, -лишься (к 1 знач.); сов. намылиться, -люсь, -лишься (к 1 знач.).

МЫЛИТЬСЯ, -люсь, -лишъся; несов. 1. см. мылить. 2. (1 и 2 л. не употр.). В соединении с водой давать пену. Мыло хорошо мылится.

МЫЛИЙ, -ая, -ое; -лок, -лка, -лко;

мыльче. Дающий обильную пену. Мылкое мыло. II сущ. мылкость, -и, ж.

МЫЛО, -а, мн. (при обозначении сортов) мыла, мыл, мылам, ср. 1. Растворяющаяся в воде моющая масса (кусок или густая жидкость), получаемая соединением жиров и щелочей. Кусок мыла. Туалетное, детское, хозяйственное м. Жидкое, техническое м. 2. То же, что пена (в 3 знач.). Лошадь в мыле. Весь в мыле кто-н. (перен.: в поту от беготни, усталости; разг.).* Судью на мыло (прост, шутл.) - выкрик болельщиков, недовольных действиями спортивного судьи. II уменью. мыльце, -а, ср. II прил. мыльный, -ая, -ое. - Мыльная опера - телесериал с нарочито растянутым мелодраматическим сюжетом, рассчитанный на массового зрителя [назв. по рекламе мыла, сопровождавшей американские телешоу].

МЫЛОВАРЕНИЕ, -я, ср. Производство мыла. II прил. мыловаренный, -ая, -ое. М завод.

МЫЛЬНИЦА, -ы, ж. Коробочка или специальное блюдечко для мыла. Дорожная м.

МЫЛЬНЫЙ см. мыло.

МЫМРА, -ы, м. и ж. (прост, неодобр.). Скучный, мрачный и неинтересный человек.

МЫС, -а, на мысу и на мысе, мн. мысы, -ов, м. 1. Часть суши, выдающаяся острым углом в море, озеро или реку. 2. Выдающийся остриём участок, часть чего-н. Лесок вдается в пашню мысом. II уменьш. мысик, -а, м. и мысок, -ска, м. II прил. мысовый, -ая, -ое (спец.).

МЫСИК, -а, м.1. см. мыс. 2. Заострённый выступ какого-н. предмета. Воротничок с мысиками. Бородка мысиком.

МЫСЛЕННЫЙ, -ая, -ое. 1. см. мысль. 2. Воображаемый, существующий в мыслях. М. образ. Мысленное пожелание. Мысленно (нареч.) осуждать.

МЫСЛЕТЕ, нескл., ср. Старинное название буквы "м". * Мыслете выписывать (или писать, выделывать) (устар. прост.) - то же, что вензеля писать.

МЫСЛИМЫЙ, -ая, -ое; -им. Возможный, могущий случиться. М. случай. * Мыслимое ли дело? (разг.) - выражение удивления, несогласия: может ли это быть, возможно ли?

МЫСЛИТЕЛЬ, -я, м. Человек, обладающий даром глубокого оригинального мышления. Великие мыслители прошлого.

МЫСЛИТЬ, -лю, -лишь; несов. 1. Работой мысли, ума сопоставлять данные опыта и обобщать познанное. М. образами. Человек, правильно мыслящий. 2. кого-что. Представлять в мыслях. Не мыслит себя вне коллектива. 3. о ком-чём и с неопр. Думать, размышлять, предполагать (устар.). М. о путешествии. Он и не мыслил возражать. II сущ. мышление, -я, ср. (к 1 знач.) и мышление, -я, ср. II прил. мыслительный, -ая, -ое (к 1 знач.). М. процесс.

МЫСЛИТЬСЯ, -люсь, -лишься (1 и 2 л. - редко); несов. (книжн.). Представляться в мыслях. -Будущее мыслится прекрасным кому-н. Сын мыслится отцу учёным (т. е. отец думает, что сын будет учёным).

МЫСЛЬ, -и, ж. 1. Мыслительный процесс, мышление. Сила человеческой мысли. 2. То, что явилось в результате размышления, идея. Интересная м. 3. То, что заполняет сознание, дума. М. о сыне. Иметь в мыслях что-н. 4. мн. Убеждения, взгляды. Быть одних мыслей с кем-н. 5. мысль! Хорошая идея, хорошо придумано (разг.). Встретиться с друзьями - это м.! II прил. мысленный, -ая, -ое (к 1,2 и 3 знач.; устар.).

МЫТАРИТЬ, -рю, -ришь; несов., кого (что) (разг.). Подвергать мытарствам, мучить. II сов. замытарить, -рю, -ришь; -ренный.

МЫТАРИТЬСЯ, -рюсь, -ришься; несов. (прост.). Испытывать мытарства, муки. II сов. замытариться, -рюсь, -ришься. 3. с делами.

МЫТАРСТВО, -а, ср. (разг.). Страдание, мука.

МЫТАРЬ, -я, м. В библейских сказаниях: сборщик податей в Иудее.

МЫТЬ, мою, моешь; мытый; несов. 1. кого-что. Очищать от грязи при помощи воды, воды с мылом, какой-н. жидкости, М. руки. М. посуду. Рука руку моет (посл. о сообщниках в каком-и. неблаговидном деле). 2. что. Добывать (обычно о золоте), промывая песок, землю. М. золотой песок, самородки. 3. что. Обливать, окатывать; размывать. Река моет берега. II сов. вымыть, -мою, -моешь; -ытый (к 1 знач.) и помыть, -мою, -моешь; -ытый (к 1 знач.). II вoзвp. мыться, моюсь, моешься (к 1 знач.); сов. вымыться, -моюсь, -моешься и помыться, -моюсь, -моешься. II сущ. мытьё, -я, ср. (к I и 2 знач.), мойка, -и, ж. (к 1 знач.) и помывка, -и, ж. (к 1 знач.; спец.). II прил. моечный, -ая, -ое (к 1 и 2 знач.). Моечное отделение (в бане). Моечная машина.

МЫЧАТЬ, -чу, -чишь; несов. 1. О корове, быке: издавать характерные звуки, напо-минающие "му-у".Не мычит и не телится кто-н. (не говорит или не решает ничего определённого; разг. шутл.). Чья бы корова мычала, а чья бы молчала (посл. о том, кому бы лучше помолчать о других, потому что он сам не без греха, в чём-то замешан). 2. перен. Говорить невнятно, издавать тягучие, нечленораздельные звуки (разг.). М. что-то в ответ. II сов. промычать, -чу, -чишь. II однокр. мыкнуть, -ну, -нешь. II сущ. мычание, -я, ср.

МЫШАСТЫЙ, -ая, -ое; -аст. О масти животных: серый, цвета мыши.

МЫШЕЛОВКА, -и, ж. Ловушка для мышей. Бесплатно бывает только сыр в мышеловке (посл.). II прил. мышеловочный, -ая, -ое.

МЫШИЙ, МЫЩИНЫЙ см. мышь.

МЫШКА1:1) под мышками или под мышкой - под плечевым сгибом или прижав плечевой частью руки к боку. Нести папку подмышкой; 2) под мышки или под мышку - держа руками под плечевым сгибом. Взять папку под мышку.

МЫШКА2 см. мышь.

МЫШКОВАТЬ (-кую, -куешь, 1 и 2 л. не употр.), -кует; несов. В речи охотников, о лисице: охотиться на мышей.

МЫШЛЕНИЕ, -я и МЫШЛЕНИЕ, -я, ср. 1. см. мыслить. 2. Высшая ступень познания - процесс отражения объективной действительности в представлениях, суждениях, понятиях. Формы и законы, мышления.

МЫШОНОК, -нка, мн. -шата, -шат, м. Детёныш мыши.

МЫШЦА, -ы, ж. Орган тела человека и животного, состоящий из ткани, способной сокращаться под влиянием нервных импульсов. II прил. мышечный, -ая, -ое.

МЫШЬ, -и, мн. -и, -ей, ж. Небольшой грызун с острой мордочкой, усиками и длинным хвостом. Домашняя м. Полевая м. Белая м. Как м. на крупу надулся кто-н. (недоволен, обижен; разг. шутл.). Под каждой крышей свои мыши (посл.). Как церковная м. беден кто-н. (совсем ничего не имеет; устар.). * Мышей не ловит кто (разг. шутл.) - совсем обленился, ничего не хочет делать. II уменьш. мышка, -и, ж. Как м. сидит кто-н. (очень тихо ведёт себя; разг.). II прил. мыший, -ья, -ье (устар.) и мышиный, -ая, -ое. Мышья (мышиная) норка. Мышиная возня (также перен.: о мелких тайных интригах; неодобр.). Мы-шиный цвет (серый). Семейство мышиных (сущ). * Мышиный жеребчик (устар. ирон.) - молодящийся старик, любящий ухаживать за женщинами. Мышиный горошек - травянистое растение сем. бобовых.

МЫШЬЯК, -а(-у), м. Химический элемент, твёрдое ядовитое вещество, входящее в состав нек-рых минералов, а также препараты из этого вещества, употр. в медицине и технике. II прил. мышьяковый, -ая, -ое и мышьячный, -ая, -ое (устар.).

МЭР, -а, м. Глава муниципалитета. М. города.

МЭРИЯ, -и, ж. Орган местной городской исполнительной власти.

МЭТР, -а, м. (книжн.). 1. Учитель, наставник. Строгий м. 2. Деятель искусства или науки - почитаемый авторитет среди своих учеников, своего окружения (часто при обращении или упоминании).

МЮЗИКЛ, -а, м. Музыкальное представление, фильм, сочетающие в себе элементы эстрады, оперетты и балета.

МЯГКИЙ [хк], -ая, -ое; -гок, -пса, -гко, -гки и -гки; мягче; мягчайший. 1. Легко поддающийся давлению, сжатию, малоупругий, эластичный. М. хлеб. М. диван. Мягкая шерсть. Мягкие волосы. Мягкая обувь. 2. Приятный при ощущении, не раздражающий. М. свет. М. голос. 3. Плавный, размеренный. Мягкие движения. Мягко (нареч.) ступать. Мягкая посадка (о летательном аппарате: при минимальной скорости). 4. Кроткий, лишённый грубости, резкости. М. характер. Сделать замечание в мягкой форме. 5. Не очень строгий, снисходительный, не суровый. М приговор. 6. Тёплый, приятный. М. климат. 7. О воде: содержащий мало солей кальция и магния, легко смывающий мыло, не жёсткий (в 5 знач.). 8. полн. ф. О транспортных средствах: с мягкими сидениями или предназначенный для использования мягких сидений. М. вагон. Мягкая плацкарта. 9. полн. ф. О согласных звуках: произносимый с приближением средней части языка к твёрдому нёбу; противоп. твёрдый (в 5 знач.) (спец.). * Мягкий знак - название буквы "ь". II уменьш. мяконький, -ая, -ое (к 1 знач.) и мягонькнй, -ая, -ое (к 1 знач.). II сущ. мягкость, -и, ж.

МЯГКО... Первая часть сложных слов со знач.: 1) мягкий (в 1 знач.), напр. мягко-тканый, мягконёбный; 2) с мягким (в 1 знач.), напр. мягкокожий, мягкотелый, мяг-копёрый, мягкохвостый; 3) мягкий (в 3 знач.), напр. мягкодействующий, мягкоо-черченный, мягкорисующий, мягкоупругий; 4) с мягким (в 4 знач.), напр. мягкосердечие,мягкосердечный.

МЯГКОСЕРДЕЧИЕ [хк], -я, ср. Душевная мягкость, доброта, отзывчивость.

МЯГКОСЕРДЕЧНЫЙ [.ос], -ая, -ое; -чен, -чна. Обладающий мягкосердечием. М. че- ловек. II сущ. мягкосердечность, -и, ж.

МЯГКОСТЬ [хк], -и, ж. 1. см. мягкий. 2. Доброта и тактичность в поведении, в поступках. М. характера.

МЯГКОТЕЛЫЙ [хк], -ая, -ое; -ел. 1. С мягким, полным телом. Мягкотелая старуха. 2. перен. Слабохарактерный, вялый. М. человек. II сущ. мягкотелость, -и, ж. (ко 2 знач.).

МЯГОНЬКИЙ см. мягкий.

МЯГЧИТЬ [хч] (-чу, -чишь, 1 и 2 л. не употр.), -чит; несов., что. Делать мягким, мягче. Крем мягчит кожи. II прил. мягчительный, -ая, -ое (спец.). Мягчительные вещества (вводимые в состав резины, лаков, красок, пластмасс для придания эластичности).

МЯКИНА, -ы, ж. Остатки колосьев, стеблей и другие отходы при молотьбе. На мякине не проведёшь кого-н. (о бывалом, знающем человеке, к-рого трудно обмануть). II прил. мякинный, -ая, -ое.

МЯКИШ, -а, м. Мягкая (под коркой) часть печёного хлеба. Хлебный м.

МЯКНУТЬ, -ну, -нешь; мяк и мякнул, мякла; мякший и мякнувший; мякши и мякнув; несов. Делаться мягким или дряблым. Солома мякнет в скирдах. Тело мякнет от слабости. Сердце, душа мякнет (перен.: становится мягче, добрее; разг.). II сов. намякнуть, -ну, -нешь; -мяк, -мякла и размякнуть,-ну, -нешь; -мяк, -мякла.

МЯКОНЬКИЙ см. мягкий.

МЯКОТЬ, -и, ж. 1. Мягкие части тела животных и человека. Купить мякоти (мяса без костей). 2. Подкожная мягкая часть плодов, клубней. М. яблока, сливы, арбуза. II прил. мякотный, -ая, -ое.

МЯЛКА, -и, ж. Разминающая машина, устройство. М. для льна. М. для глины.

МЯМЛИТЬ, -лю, -лишь; несов. (разг.). Говорить медленно, невнятно и вяло. II сов. промямлить, -лю, -лишь.

МЯМЛЯ, -и, род. мн. -ей, м. и ж. (разг. пре-небр.). Вялый, нерешительный человек, тот, кто мямлит.

МЯСИСТЫЙ, -ая, -ое; -ист. 1. Толстый, обильный мясом. Мясистая часть туши. 2. Тучный, жирный. Мясистое лицо. 3. Содержащий много мякоти (во 2 знач.), с сочной подкожной частью. М плод. Мясистые листья. II сущ. мясистость, -и, ж.

МЯСНАЯ, -ой, ж. (разг.). Магазин, торгующий мясом.

МЯСНИК, -А,М. Торговец мясом, продавец в мясном магазине. II прил. мясницкнй, -ая, -ое (устар.). М. товар. МЯСО, -а, ср. 1. Обиходное название мышц. Были бы кости, а м. будет (посл. о живучести человека). 2. Часть туши убитого животного, употр. в пищу. Говяжье, свиное, кроличье м. М. криля, краба. Жареное, варёное м. 3. То же, что говядина (разг.). Суповое м. 4. Мякоть плодов, ягод (разг.). * С мясом вырвать (разг.) - о пришитом: с куском ткани. Вырвать пуговицу с мясом. Пушечное мясо - о солдатах, насильственно или бессмысленно посылаемых на смерть. II уменьш. мясцо, -а, ср. (ко 2 и 3 знач.). II прил. мясной, -ая, -ое (ко 2 и 3 знач.). Есть мясное (сущ). М. скот (выращиваемый для убоя).

МЯСО... и МЯСО-... Первая часть сложных слов со знач. относящийся к мясу (во 2 знач.), к производству и обработке мяса, напр. мясопродукты, мясокомбинат, мясоконсервный, мясоперерабатывающий, мясо-молочный.

МЯСОРУБКА, -и, ж. 1. Машинка для раз-малывания мяса, для приготовления фарша. Пропустить мясо через мясорубку. 2. перен. О бессмысленном кровопролитии, уничтожении людей. Кровавая м. II прил. мясорубочный, -ая, -ое (к 1 знач.).

МЯСТИСЬ, мятусь, мятёшься; несов. (устар. и книжн.). Быть в смятении. Мятётся ум. Мятущаяся душа.

МЯТА, -ы, ж. Душистая многолетняя трава, употр. в медицине, в парфюмерной, пищевой промышленности. II прил. мятный, -ая, -ое. Мятное масло. Мятные капли. Мятные леденцы.

МЯТЕЖ, -а, м. Стихийное восстание, вооружённое выступление против власти. Контрреволюционный м. Подавить м.

МЯТЕЖНИК, -а, м. Участник мятежа. II ж. мятежница, -ы. II прил. мятежнический, -ая, -ое.

МЯТЕЖНЫЙ, -ая, -ое; -жен, -жна. 1. пот. ф. Причастный к мятежу, поднимающий мятеж. Мятежные войска. 2. Тревожный, неспокойный, бурный (высок.). Мятежная душа. II сущ. мятежность, -и, ж. (ко 2 знач.).

МЯТЛИК, -а, м. Дикорастущий кормовой злак. II прил. мятликовый, -ая, -ое.

МЯТЫЙ, -ая, -ое. 1. Негладкий, со складками, морщинами. Мятая одежда. М. бархат (тиснёный). 2. Раздавленный, измятый, а также превращённый в сплошную массу давлением. Мятые сливы. Мятая глина. 3. О лице: то же, что помятый. Мятая физиономия.

МЯТЬ, мну, мнёшь; мнущий; мятый; несов. 1. что. Давя, превращать в мягкую массу, делать мягким. М. глину. М. кожу, лён. М. сухарь во рту (разжёвывать). 2. что. Давлением лишать гладкости, ровности. М. бумагу. М. платье. 3. кого-что. Тискать, сжимать (разг.). М. бока кому-н. (1) стискивать в толпе, в давке; 2) бить (прост.). II сов. измять, изомну, изомнёшь; -мятый (ко 2 знач.), размять, -зомну, -эомнёшь; -мятый (к 1 знач.), смять, сомну, сомнёшь; смятый (ко 2 и 3 знач.) и замять, -мну, -мнёшь; -мятый (ко 2 знач.). II прил. мяльный, -ая, -ое (к 1 знач.; спец.). МЯТЬСЯ(мнусь, мнёшься, 1 и 2 л. не употр.), мнётся; мнущийся; несов. Становиться мятым (в 1 и 2 знач.). Платье мнётся. Спелые фрукты мнутся. II сов. измяться (изомнусь, изомнёшься, 1 и 2 л. не употр.), изомнётся, помяться (-мнусь, -мнёшься, 1 и 2 л. не употр.), -мнётся, смяться (сомнусь, сомнёшься, 1 и 2 л. не употр.), сомнётся и замяться (-мнусь, -мнёшься, 1 и 2 л. не употр.), -мнётся (по 1 знач. прил. мятый).

МЯТЬСЯ2, мнусь, мнёшься; мнущийся; несов. (разг.). Быть в нерешительности, смущаться, колебаться.

МЯУКАТЬ, -аю, -аешь; несов. О кошке: издавать характерные звуки, напоминающие "мяу". II сов. промяукать, -аю, -аешь. II однокр. мяукнуть, -ну, -нешь. II сущ. мяуканье,-я, ср.

МЯЧ, -а, м. Предмет для игры - сплошной или полый внутри шар из упругого материала, при ударе отскакивающий от твёрдой поверхности. Играть в м. Кожаный м. Теннисный, футбольный, волейбольный м. Регбийный м. (овальный). Ручной м. (то же, что гандбол). Хоккей с мячом. п уменьш. мячик, -а, м. Детский м. Резиновый м.


НА, предлог. I. с вин. и предл. п. 1. (на) кого-что и (на) ком-чём. Употр. при обозначении поверхности, на к-рой сверху располагается или куда направляется что-н. Писать на бумаге. Перевести на бумагу. На столе. На стол. На крыше. На крышу. Лежать на диване. Лечь на диван. На ноге. На. ногу. Рисунок на фарфоре. 2. (на) что и (на) чём. Употр. при обозначении места, области или времени деятельности. Орудие на позиции. Выйти на позицию. Быть на работе. Идти на работу. Быть на собрании. Вынести вопрос на собрание. Решить на пленуме. Вынести вопрос на пленум. Встреча на будущей неделе. Отложить на будущую неделю. Быть на выставке. Идти на выставку. 3. (на) кого-то и (на) ком-чём. Употр. при обозначении лица или предмета, являющегося объектом действия. Нажать на рычаг. Остановить взгляд на собеседнике. Взглянуть на собеседника. 4. (на) что и (на) чём. Употр. при обозначении предметов, являющихся орудием действия, частью устройства, способом выражения чего-н. Вагон на рессорах. Поставить на рессоры. Пальто на вате. Сидеть на вёслах. Сесть на вёсла. Книга на английском языке. Перевести на чешский язык. Играть на рояле. П. с вин. п. I. (на) что. Употр. при обозначении срока, промежутка времени. Запас на. зиму. План на год. Опоздать на час. Положение на сегодняшний день. 2. (на) кого-что. Употр. при обозначении меры, количества, предела. Купить на сто рублей. На рубль меньше. Разделить на несколько частей. Разбить текст на параграфы. Обед на пять человек. Слава на весь мир. 3. (на) кого-что. Употр. при указании цели, назначения, предмета достижения. Манёвр на окружение противника. Кредиты на ремонт. Лес на постройку. На всякий случай. Разведка на нефть. Право на труд. Учиться на инженера (т. е. с целью стать инженером; разг.). 4. (на) что. Употр. при указании образа действия, состояния. Верить на слово. Читать стихи на память. III. с предл. п. 1. (на) чём. Во время чего-н. На всём скаку. Птицы замерзают на лету. 2. (на) чём. При помощи чего-н., с чем-н.Жарить на масле. Развести краску на воде. Тесто на дрожжах. 3. (на) ком. В сочетании с одушевлённым существительным обозначает субъект, испытывающий состояние. На ру-ководителе - большая ответственность. На матери - заботы о детях. 4. (на) ком-чём. При повторении существительного указывается наличие большого количества, обилия чего-н. (разг.). Дыра на дыре. Ухаб на ухабе. НА2, НАТЕ, частица (разг.). Сопровождает жест передачи, вручения: вот, возьмете). На книгу. Home вам спички. Дай спички. - На. *На тебе (нате вам) - выражение удивления и оценки по поводу че-го-н. неожиданного. Только лёг и вдруг на тебе (нате вам) - зовут куда-то! НА..., приставка. I. Образует глаголы со знач.: 1) направленности действия на что-н., напр. накинуть,-накатить, налететь, набросить; 2) полноты действия и большого количества его объектов, напр. наговорить, накупить, народить, напрясть, накомкать, накидать; 3) проявления действия в незначительной степени, слабо, неинтенсивно, напр. напевать, наигрывать, насвистывать, накрапывать; 4) с постфиксом "ся" - полной завершённости действия, удовлетворённости им, напр. наесться, навоеваться, нашалиться; 5) тщательности или интенсивности действия, напр. начистить (пуговицы), нагладить (рубашку), наговаривать, названивать; 6) приучения к действию, напр. натренировать, наездить (лошадь), намуштровать; 7) собственно предела действия, напр. написать, нарисовать, начертить, намочить, насмешить, напугать. II. Образует прилагательные и существительные со знач. находящийся поверх чего-н., на чём-н., напр. настенный, наплечный, напольный, наскальный, наугольный, нарукавник, наколенник, намордник, нагорье, надворье, наледь, насыпь. III. Образует наречия, напр. набок, накрест, назло, наудачу, навеселе, налегке, наготове, надвое, натрое, нараспашку, навытяжку, насовсем, насквозь, нарасхват, наугад, наново, набело, начерно, наверное, наутро.

НАБАВИТЬ, -влю, -вишь; -вленный; сов., что и чего. Сделать прибавку к чему-н., преимущ. к цене. Н. сто рублей. II несов. набавлять, -яю, -яешь. II сущ. набавление, -я, ср. и набавка, -и, ж.

НАБАЛАМУТИТЬ см. баламутить.

НАБАЛДАШНИК, -а, м. Род колпачка или утолщение на верхнем конце трости, палки. Серебряный, костяной н.

НАБАЛОВАТЬ, -лую, -луешь; -ованный;

сов., кого (что) (разг.). Слишком избаловать. Н. ребёнка.

НАБАЛОВАТЬСЯ, -луюсь, -луешься; сов. (разг). Вдоволь побаловаться, пошалить.

НАБАЛТЫВАТЬ1-2 см. наболтать1-2.

НАБАЛЬЗАМИРОВАТЬ см. бальзамировать.

НАБАТ, -а, м. Удары в колокол как сигнал к сбору людей в случае пожара, тревоги. Бить, ударить в н. (также перен.: о тревожном призыве на помощь, о необходимости срочного вмешательства во что-н.). II прил. набатный, -ая, -ое. Н. колокол.

НАБЕГ, -а, м. 1. Внезапное нападение, вторжение. Набеги кочевников, печенегов. Жестокий, буйный м. 2. Внезапный стремительный и короткий удар по противнику (спец.). Кавалерийский н. в тыл врага. II прил. набеговый, -ая, ое (ко 2 знач.).

НАБЕГАТЬ, -аю, -аешь; -анный; сов., что (разг.). 1. Беганьем причинить, сделать себе что-н. (чаще о плохом). Н. себе одышку. 2. Бегая, покрыть какое-н. расстояние за какое-н. время. Я. сотни километров.

НАБЕГАТЬ, -аю, -аешь; несов. 1. см. набежать. 2. (1 и 2 л. не употр.). Собираться складками, морщить (об одежде) (разг.). Платье в талии набегает.

НАБЕГАТЬСЯ, -аюсь, -аешься; сов. Бегая, утомиться или вдоволь побегать. Я. за день. Дети набегались, наигрались.

НАБЕДОКУРИТЬ см. бедокуритъ.

НАБЕДРЕННЫЙ, -ая, -ое. Носимый, расположенный на бедре, бёдрах. Набедренная повязка.

НАБЕЖАТЬ, -егу, -ежишь, -егут; -eги; сов. 1. на кого-что. Натолкнуться с разбега, с разгона; быстро перемещаясь, достигнуть чего-н. Я. на прохожего. Волна набежала на берег. Набежал ветер (внезапно подул). 2. (1 и 2 л. ед. не употр.). Сбегаясь, собраться в одном месте, скопиться (разг.). Набежали люди. Народу набежало!(безл.). 3. (1 и 2 л. не употр.), перен. Накапливаясь, увеличиться в количестве, числе (разг.). Набежали проценты. Рублей пять набежит. Набежала неделя дополнительного отпуска. II несов. набегать, -аю, -аешь.

НАБЕЗОБРАЗНИЧАТЬ ок. безобразничать.

HAБEKPEHЬ, парен, (разг.). О головном уборе: с наклоном набок, сдвинувшись к уху. В шапке н. * Мозги набекрень у кого (прост.) - о неумном, со странностями человеке или о том, кто потерял способность соображать.

НАБЕЛИТЬ, -СЯ см. белить.

НАБЕЛО, нареч. Начисто, окончательно. Переписать н. (с черновика на беловик).

НАБЕРЕЖНАЯ, -ой, ж. Берег, укреплённый стенкой из бетона, камня, дерева, а также улица, идущая вдоль такого берега или вообще вдоль берега. Гранитная н. Дом на набережной.

НАБИВКА, -и, ж. 1. см. набить. 2. Материал, к-рым набито, наполнено что-н. Волосяная н. матраца. 3. То же, что набойка (во 2 знач.) (спец.). II прил. набивочный, -ая, -ое.

НАБИВНОЙ, -ая, -ое. 1. см. набить. 2. Приготовляемый набивкой, набиваемый чем-н. Я. матрац. 3. Набитый, набиваемый на что-н. Набивные обручи. 4. О ткани: с отпечатанным рисунком. Я. ситец.

НАБИРАТЬ, -СЯ см. набрать, -ся.

НАБИТЫЙ, -ая, -ое: набитый дурак (прост.) - очень глупый, тупой человек.

НАБИТЬ, -бью, -бьёшь; -бей; -итый; сов. 1. что чем. Наполнить, плотно вкладывая что-н. внутрь чего-н. Я. чучело. Н. погреб льдом. Чемодан, набитый вещами. 2. (обычно в форме прич. страд, прош.), что кем-чем. Заполнить собой, скопляясь в большом количестве где-н. (разг.). Зал, набитый публикой. В вагоне набито (в знач. сказ.) до отказа. 3. что и чего. Вложить, плотно вместить внутрь чего-н. Я. табаку в трубку. 4. что. Ударом или ударами насадить, надеть. Я. обруч на кадку. Н. холст на подрамник. 5. что. Ударом или ударами причинить вред кому-чему-н. Я. шишку на лбу. Я. холку хомутом. 6. что. Отпечатать узор (на ткани) (спец.). Я. ситец. 7. что и чего. Вколотить во что-н. в каком-н. количестве. Я. гвоздей в стенку. 8. что и чего. Разбить в каком-н. количестве. Я. посуды. 9. кого-чего. Настрелять в каком-н. количестве. Я. уток. * Набить руку но чём (разг.) - приобрести сноровку в чём-н. Набить цену (разг.) - поднять цену. Набить себе цену (разг. неодобр.) - возвысить себя во мнении других. Набить морду кому (прост.) - избить, нанося удары в лицо. II несов. набивать, -аю, -аешь. II сущ. набивка, -и, ж. (к 1,3,4 и 6 знач.) и набойка, -и, ж. (к 6 знач.; о набивке ручным способом). II прил. набивочный, -ая, -ое (к 1 и 6 знач.), набойный, -ая, -ое (к 6 знач.; спец.) и набивиой, -ая, -ое (к 4 и 6 знач.; спец.).

НАБИТЬСЯ, -бьюсь, -бьёшься; -бейся; сов. 1. (1 и 2 л. ед. не употр.). Скопиться в большом количестве где-н. (разг.) В вагон набилось много народу. 2. Навязаться, напроситься (прост.). Я. на приглашение. Н. в друзья. II несов. набиваться, -аюсь, -аешься.

НАБЛУДИТЬ см, блудить.

НАБЛЮДАТЕЛЬ, -я, м. Лицо, занятое наблюдением за кем-чем-н., осуществляющее наблюдение, а также вообще тот, кто наблюдает за кем-чем-н. Артиллерийский н. (военнослужащий, назначенный для специального наблюдения). Политический н. Беспристрастный н. Внимательный н. II ж. наблюдательница, -ы. II прил. наблюдательский, -ая,-ое.

НАБЛЮДАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. наблюдать. 2. Внимательный, умеющий хорошо наблюдать, подмечать. Я. ребёнок. II сущ. наблюдательность, -и, ж.

НАБЛЮДАТЬ, -аю, -аешь; несов. 1. кого-что, за кем-чем, с союзом "чтo" или "как". Внимательно следить глазами за кем-чем-н., а также вообще внимательно следить за кем-чем-н., не упускать из виду, из поля зрения. Я. восход солнца. Н. за полётом птицы. Н., что делают (как играют) дети. Н. повадки животных. 2. кого-что. Изучать, исследовать. Я. больного. Н. развитие событий. 3. за квм-чем. Осуществлять надзор за кем-чем-н. Я. за порядком. Н. за детьми. II сущ, наблюдение, -я, ср. Под наблюдением врача. II прил. наблюдательный, -ая, -ое (спец.). Я. пункт. Наблюдательная комиссия. Наблюдательные фотоприборы.

НАБЛЮДАТЬСЯ, -аюсь, -аешься; несов. 1. Быть под наблюдением (см. наблюдать во 2 знач.). Я. у врача. 2. (1 и 2 л. не употр.). Иметь место, отмечаться, обнаруживаться. Наблюдается снижение заболеваемости. Наблюдаются ошибки.

НАБЛЮСТИ, -юду, -юдёшь; -юл, -юла; -юдший; -юдённый (-ён, -ена); -юдя; сов., что (устар.). Сделать какое-н. наблюдение над чем-н.

НАБОЖНЫЙ, -ая, -ое; -жен, -жна. То же, что богомольный. II сущ. набожность, -и, ж.

НАБОЙКА, -и, ж. 1. см. набить. 2. Ткань с набитым вручную узором, а также сам узор (спец.). 3. Слой твёрдого материала, на к-рый опирается каблук. Резиновые, кожаные набойки. Стоптанные набойки. II прил. набоечный, -ая, -ое.

НАБОК, нареч. На сторону, вкривь. Накрениться н. Склонить голову н. Галстук съехал н.

НАБОКОВИАНА, -ы, ж. Серия произведений искусства, исследований, посвящённых В. Набокову.

НАБОЛЕТЬ (-лею и -лю, -леешь и -лишь, 1 и 2 л. не употр.), -ёет и -лит; сов. I. (-лит). Стать особенно болезненным после длительной боли. Рука наболела. Наболевшее место. На душе наболело (перен.: тягостно от переживаний; безл.). 2. О чём-н. трудном, тяжёлом: назреть, требовать неотложного решения. Наболевший вопрос. II несов. наболевать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

НАБОЛТАТЬ1, -аю, -аешь; -олтанный; сов., что и чего во что (разг.). Взбалтывая, прибавить чего-н. во что-н. Я. яиц в тесто. II несов. набалтывать, -аю, -аешь.

НАБОЛТАТЬ2, -аю, -аешь; сов., что и чего (разг.). Наговорить лишнего, вздорного. Н. глупостей. Тебе наболтали, а ты. и поверил. II несов. набалтывать, -аю, -аешь.

НАБОР, -а, м. 1. см. набрать. 2. Совокупность предметов, образующих нечто целое, подбор. Я. инструментов. Н. слов (перен.: пустые речи, не содержащие ясного смысла). 3. Типографские литеры и пробельный материал. Рассыпать н. (разобрать набранное вручную). 4. Украшение в виде мелких блях на упряжи, .на ременном поясе. II прил. наборный, -ая, -ое (к 3 и 4 знач.). Н. цех. Наборная сбруя.

НАБОРНЫЙ, -ая, -ое. 1. см. набор. 2. Составленный из мелких однородных частей. Я. каблук. Наборное одеяло (лоскутное).

НАБОРЩИК, -а, м. Рабочий, специалист по типографскому набору. II ж. наборщица, -ы. II прил. наборщицкий, -ая, -ое.

НАБРАСЫВАТЬ см. набросать и набросить.

НАБРАСЫВАТЬСЯ см. наброситься.

НАБРАТЬ, -беру, -берёшь; -ал, -ала, -ало; набранный; сов. 1. кого-чего и что. Взять, собрать какое-н. количество кого-чего-н. или, собирая, составить. Я. товаров в магазине. Н. цветов. Я. заказов. Н. дождевой воды в ведро. Н. учащихся на курсы. Н. букет. 2. что. Составить из типографских литер текст для печатания. Я. заметку петитом. 3. что. Составить из каких-н. знаков, цифр, отдельных частей. Я. номер телефона, Н. код. 4. что. Достигнуть чего-н., какой-н. степени в чём-н. (в соответствии со знач. существительного). Я. скорость. Н. высоту. Я. темпы в работе. II несов. набирать, -аю, -аешь. II сущ. набирание, -я, ср. (к 3 и 4 знач.) и набор, -а, м. (к 1, 2 и 4 знач.). Набор в училище. Сдать книгу в набор. Набор высоты.

НАБРАТЬСЯ, -берусь, -берёшься; -ался, -алась, -алось и -алось; сов. 1. (1 и 2 л. ед. не употр.). Скопиться, оказаться в каком-н. количестве. У него столько денег не наберётся. Набралось много народу. 2. чего. Найти в себе (какие-н. возможности, внутренние силы) (разг.). Я. храбрости, терпения, сил. 3. чего. Приобрести, позаимствовать что-н. (разг.). Я. разных предрассудков. С кем поведёшься, от того и наберёшься (посл.). Я. страху (испытать чувство страха). Я. ума-разума ^поумнеть). 4. чего. То же, что напастись (разг.). На его прихоти денег не наберёшься. 5. Напиться пьяным, сильно захмелеть (прост.). II несов. набираться, -аюсь, -аешься.

НАБРЕСТИ, -еду, -едёшь; -ёл, -ела; -едший; -едя; сов. (разг.). 1. на кого-что. Бредя, натолкнуться на кого-что-н. Я. на земляничную полянку. Н. на удачную мысль (перен.). 2. (1 и 2 л. ед. не употр.). Идя, бредя, собраться в одном месте. Набрело немало зевак. II несов. набредать, -аю, -аешь.

НАБРОНЗИРОВАТЬ см. бронзировать.

НАБРОСАТЬ, -аю, -аешь; -осанный; сов. 1. что и чего. Бросить куда-н. в каком-н. количестве, в несколько приёмов. Я. окурков. 2. что. Бегло, в предварительной форме, в общих чертах изобразить (рисуя, излагая), наметить1 Я. эскиз. Н. план. Н несов. набрасывать, -аю, -аешь.

НАБРОСИТЬ, -ошу, -осишь; -ошенный;

сов., что. Бросить, быстрым движением поместить что-н. поверх кого-чего-н., накинуть. Я. шаль на плечи. Я. пальто. Облако набросило тень на дорогу (перен.). II несов. набрасывать, -аю, -аешь.

НАБРОСИТЬСЯ, -ошусь, -осишься; сов. 1. на кого (что). Бросившись, напасть на кого-н. Хищник набросился на свою добычу. 2. на что. Начать делать что-н. стремительно, с усердием, с жадностью (разг.). Я. но еду. Н. на работу. 3. на кого (что). Вдруг обратиться к кому-н. с упрёками, с бранью, с взволнованной речью (разг.). Я. с упрёками. За что ты на меня набросился? и несов. набрасываться, -аюсь, -аешься.

НАБРОСОК, -ска,м. Рисунок или изложение, сделанные предварительно, в общих чертах. Карандашный н. Н. выступления, плана.

НАБРЫЗГАТЬ, -аю, -аешь; -анный; сов., что, чего и чем. Замочить или испачкать брызгами. Я. краску (краски, краской) на стены. Н. воды (воду, водой) на пол. II несов. набрызгивать, -аю, -аешь.

НАБРЮШНИК, -а, м. Повязка, накладка на живот. Тёплый н.

НАБРЯКНУТЬ, -ну, -нешь; -як, -якла; -якший; -якши; сов. 1. То же, что разбухнуть (в 1 знач.). Рамы, двери набрякли. 2. Распухнуть и отяжелеть; увеличиться от отёка. Вымя набрякло. Набрякшие веки. Руки с набрякшими венами. II несов. на-брякать, -аю, -аешь.

НАБУЗИТЬ см. бузить.

НАБУХНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; -ух, -ухла; -ухший; -ухнув; сов. 1. Увеличиться в процессе роста, наполнившись соком, питательными веществами; распухнуть. Набухли почки. Вены набухли. 2. От сырости, влаги раздаться, расшириться. Желатин набух. Снег набух и потемнел. II несов. набухать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

НАБУЯНИТЬ, -ню, -нишь; сов. (разг.). Натворить чего-н., буйствуя, буяня.

НАБЫЧИТЬСЯ, -чусь, -чишься; сов. (прост.). Склонив голову, угрюмо насупиться, нахмуриться. II несов. набычивать-ся, -аюсь, -аешься.

НАВАГА, -и, ж. Северная морская рыба сем. тресковых. II прил. наважий, -ья, -ье.

НАВАЖДЕНИЕ, -я, ср. 1. По старым народным представлениям: то, что внушено злой силой с целью соблазнить, увлечь чем-н., запутать. Дьявольское, сатанинское н. 2. Непонятное явление, необъяснимый случай. Что за н.1 (выражение крайнего удивления; разг.).

НАВАКСИТЬ см. ваксить.

НАВАЛИТЬ, -алю, -алишь; -аленный; сов. 1. кого-чего и что на кого-что. Наложить поверх, сверху. Я. один тюк на другой. 2. перен., что на кого (что). Поручить кому-н. что-н. обременительное, многое (разг.). Я. кучу поручений на кого-н. 3. кого-чего и что. Положить в беспорядке, в большом количестве. Я. дрова или дров. Навалило снегу (безл.; выпало много снегу; разг.). 4. (1 и 2 л. ед. не употр.), перен., кого-чего. Собраться, сойтись в большом количестве (разг.). Народу навалило (безл.). Навалила толпа. II несов. наваливать, -аю, -аешь. II сущ. навал, -а, м. (к 1 и 3 знач.; спец.) и навалка, -и, ж. (к 1 и 3 знач.; спец.). Навалка угля. II прил. навалочный, -ая, -ое (к 1 и 3 знач.; спец.) и иавальный, -ая, -ое (к 1 и 3 знач.; спец.). Навалочный пункт. Навалочная машина. Навалочное судно.

НАВАЛИТЬСЯ, -алюсь, -алишься; сов. 1. на кого-что. С силой налечь, придавить всей тяжестью. Я. грудью. 2. перен; на кого-что. Внезапно напасть, обрушиться (прост.). Я. на Противника. 3. (1 и 2 л. не употр.). Упасть, напг(дать в большом количестве. В канаву навалилось много земли. 4. То же, что наброситься (во 2 знач.) (прост.). Я. на еду. Н. наработу. 5. (1 и 2 л. не употр.), перен. О чём-н. тяжёлом: появиться с силой. Тоска навалилась на сердце. Навалились непрощенные воспоминания. \\ несов. наваливаться, -аюсь, -аешься.

НАВАЛОМ, нареч. 1. Наваливая, грузя без упаковки, без тары. Грузить уголь н. 2. Беспорядочно, большой грудой. Накидать что-н. н. 3. перен., в знач. сказ. Много, в избытке (прост.). Этого добра у нас н. Фруктов там н.

НАВАЛООТБОЙЩИК, -а, м. Горнорабочий, занятый отбойкой угля и наваливанием его на конвейер в забое.

НАВАЛЯТЬ, -яю, -яешь; -алянный; сов. 1. см. валять. 2. что и чего. Наготовить валянием. Я. валенок, войлоку, кошм. II несов. наваливать, -аю, -аешь.

НАВАЛЯТЬСЯ, -яюсь, -яешься; сов. (разг.). Вдоволь поваляться. Я. на сене.

HABAP, -а (-у), м. 1. Жидкость, насыщенная варящимся в ней продуктом. Куриный, грибной, рыбный н. 2. Жир, образующийся в жидком кушанье при варке. Щи с наваром. 3. перен. Прибыль, нажива, барыш (прост.). В расчёте на солидный н.

НАВАРИСТЫЙ, -ая, -ое; -ист. С наваром (в 1 и 2 знач.), с хорошим наваром. Я. суп. н сущ. наваристость, -и, ж.

НАВАРИТЬ, -арю, -аришь; -аренный; сов. 1. что и чего. Сварить в каком-н. количестве. Я. варенья. 2. чего. Изготовить плавлением в каком-н. количестве. Я. стали. 3. что. Обрабатывая металлическое изделие, приварить к нему металл. II несов. наваривать, -аю, -аешь. II сущ. наварка, -и, ж. (к 3 знач.) и наваривание, -я, ср. (к 3 знач.). II прил. наварной, -ая, -ое (к 3 знач.; спец.).

НАВАРНЫЙ, -ая, -ое; -рен, -рна (разг.). То же, что наваристый.

НАВЕДАТЬСЯ, -аюсь, -аешься; сов. (разг.). Зайти, прийти с целью осведомиться о чём-н., а также вообще ненадолго навестить. Н. к другу. Наведайтесь через недельку. II несов. наведываться, -аюсь, -аешься.

НАВЕЗТИ, -зу, -зёшь; -вёз, -везла; -вёзший; -зённый (-ён, -ена); сов. 1. кого-что. Везя, натолкнуть на кого-что-н. Я. на столб. 2. кого-чего и что. Привезти в каком-н. количестве. Я. товаров. II несов. навозить, -ожу, -озишь.

НАВЕК и НАВЕКИ, нареч. (высок.). То же, что навсегда. Прощай н. Навеки вместе.

НАВЕРБОВАТЬ, -бую, -буешь; -ованный; сов., кого (что). Вербуя, набрать какое-н. количество кого-н. Я. сезонников.

НАВЕРНО и НАВЕРНОЕ. 1. нареч. Несомненно, верно, точно. Я это знаю н. 2. вводн. сл. По всей вероятности. Он, н., приедет.

НАВЕРНУТЬ, -ну, -нёшь; -вёрнутый; сов., что. 1. см. наворачивать. 2. То же, что навинтить. Я. гайку. 3. Намотать вокруг чего-н. Я. канат на вал. Н. портянки. Н несов. навёртывать, -аю, -аешь.

НАВЕРНУТЬСЯ, -нусь, -нёшься; сов. 1. (1 и 2 л. не употр.). О том, что накручивается, навинчивается: укрепиться. 2. То же, что подвернуться (во 2 знач.) (прост.). Навернулось выгодное дельце. 3. (1 и 2 л. не упогр.). О слезах: выступить, появиться.

НАВЕРНЯКА(разг.). 1. нареч. Несомненно, обязательно. Приду н. 2. нареч. С верным расчётом, безошибочно. Действовать н. 3. вводн. сл. Конечно, несомненно, разумеется. Он, н; опять опоздает.

НАВЕРСТАТЬ, -аю, -аешь; -вёрстанный; сов., что. Восполнить упущенное. Н.потерянное время. II несов. навёрстывать, -аю, -аешь.

НАВЕРТЕТЬ, -ерчу. -ерташь; -ерченный; сов. 1. что. Вертя, намотать. 2. что и чего. Вертя, наготовить. Я. отверстий. II несов. навёртывать, -аю, -аешь (к 1 знач.) и наверчивать, -аю, -аешь (ко 2 знач.). II сущ. навёртка, -и, ж. (к 1 знач.). II прил. навёрточный, -ая, -ое (к 1 знач.; спец.).

НАВЕРХ, нареч. 1. На верхнюю часть че-го-н. (на верхнюю полку, на верхний этаж, в гору, на поверхность чего-н.). Положить чемодан н. Подняться н, Жир всплыл н. 2. Вверх, ввысь. Посмотреть н.

НАВЕРХУ. 1. нареч. В верхней части, вверху, на высоте. Сидеть н. 2. нареч., перен. В руководящих кругах, у начальства (разг.). Н. решили. Н. знают, что делают. 3. чего, предлог с род. п. В верхней части чего-н. Флаг н. дома. Гнездо н. ели.

НАВЕРШИЕ, -я и НАВЕРШЬЕ, -я, ср. (спец. и обл.). Верхушка какого-н. сооружения, устройства. Я. терема, купола. Н. посоха. Н. стога.

НАВЕС, -а, м. 1. см. навесить. 2. Крыша или завеса для защиты от солнца или непогоды. Н. над крыльцом. Полотняный н. 3. Выступающая, нависающая часть чего-н. Н. скалы. II прил. навесный, -ая, -ое.

НАВЕСЕЛЕ, нареч. (разг.). В состоянии лёгкого опьянения. Пришел домой н.

НАВЕСИТЬ, -ешу, -есишь; -ешенный; сов. 1. что. Повесить, надеть на что-н. (на петли, крюки, на гвоздь). Н. дверь. Н. замок на ворота. 2. что и чего. То же, что наве-шать (в 1 знач.) (разг.). Н. картин. 3. что. В спорте: направить (мяч, шайбу) крутым ударом в сторону ворот, корзины. Я. мяч на ворота. II несов. навешивать, -аю, -аешь. II сущ. навеска, -и, ж. (к 1 знач.; спец.) и навес, -а, м. (к 3 знач.; спец.). II прил. навесной, -ая, -ое (к 1 знач.). Навесная дверь. Навесная сеялка.

HABECHOЙ, -ая, -ое и НАВЕСНЫЙ, -ая, -ое. 1. см. навесить, навес. 2. Летящий, направленный по крутой траектории. Я. снаряд. Н. огонь. Н. удар. Навесная стрельба. НАВЕСТИ, -еду, -едёшь; -ёл, -ела; -едший; -еденный (-ён, -ена); -едя; сов. 1. кого (что). Ведя, направить к кому-чему-н., привести куда-н. Я. отряд на деревню. Н. на след. 2. что. Нацелить, направить на кого-что-н., в кого-что-н. Я. орудие. Н. свет фонаря на незнакомца. 3. что. В сочетании с нек-рыми существительными употр. в знач. придать какой-н. вид (окраской, лакировкой). Я. лоск, глянец. Я. красоту (разг.). 4. что. В сочетании с нек-рыми существительными употр. в знач. устроить, сделать (то, что указывается существительным). Я. мост (построить мост для переправы). Я. переправу (устроить переправу). Я. страх на кого-н. (устрашить). Я. тоску на кого-н. Н. порядок. Н. критику на кого-н. (раскритиковать кого-н.). 5. кого (что). Привести в каком-н. количестве (разг.). Я. гостей в дом. 6. кого (что). Указать место для совершения кражи, быть наводчиком (в 3 знач.) (прост.). Я. вора. * Навести на мысль кого (что) - заставить подумать о чём-н., задуматься над чем-н. Навести на подозрение кого (что) - вызвать подозрение. Навести справку (офиц.) - дать запрос, потребовать сведения о ком-чём-н. Навести справки - разузнать, разведать. II несов. наводить, -ожу, -одишь. II сущ. наведение, -я, ср. (ко 2, 3 и 4 знач.) и наводка, -и, ж. (ко 2 и 6 знач.). Наведение лоска. Наведение мостов (также перен.: установление связей, контактов; книжн.). II прил. наводной, -ая, -ое (к 4 знач. в нек-рых сочетаниях). Я. мост. Наводная переправа.

НАВЕСТИТЬ, -ещу, -естишь; -ещённый (-ён, -ена); сов., кого-что. Посетить, намереваясь пробыть недолго. Я. больного. Шёл мимо, решил н. приятеля. Я. друзей. Н. родные места. II несов. навещать, -аю, -аешь.

НАВЕТ, -а, м. (устар.). Клевета, ложное обвинение. Вражьи наветы.

НАВЕТРЕННЫЙ, -ая, -ое. Обращённый в ту сторону, откуда дует ветер. С наветренной стороны. Н. борт корабля.

НАВЕЧНО, нареч. На вечные времена, навсегда. Имя героя н. занесено в списки воинской части.

НАВЕШАТЬ, -аю, -аешь; -анный; сов., что и чего. 1. Повесить в каком-н. количестве. Н. украшений. 2. Взвешивая на весах, наготовить. Я. конфет. II несов. навешивать, -аю, -аешь.

НАВЕШИВАТЬ см. навесить и навешать. НАВЕЯТЬ, -ею, -еешь; -янный; сов., что и чего. 1. Вея (в 1 знач.), принести с собой что-н. Ветер навеял прохладу. Н. грусть (перен.). 2. Вея (в 3 знач.), наготовить.Н. -много зерна. II несов. навевать, -аю, -аешь (к 1 знач.) и навеивать, -аю, -аешь (ко 2 знач.).

НАВЗНИЧЬ, нареч. Опрокинувшись на спину, вверх лицом. Упасть н.

НАВЗРЫД, нареч;. плакать навзрыд - плакать громко, с рыданиями.

НАВИГАТОР, -а, м. Специалист по навигации. II прил. навигаторский, -ая, -ое.

НАВИГАЦИЯ, -и, ж. 1. Наука о вождении судов и летательных аппаратов. Школа навигации. Воздушная н. Межпланетная (космическая) н. 2. Время, в течение к-рого возможно судоходство, а также само судоходство. Начало, конец навигации. Н. открыта. II прил. навигационный, -ая, -ое. Навигационные приборы. Н. период. Навигационные сигналы.

НАВИНТИТЬ, -нчу, -нтишь и -интишь; -инченный; сов., что. Винтя, надеть, укрепить. Я. гайку на болт. II несов. навинчивать, -аю, -аешь.

НАВИСНУТЬ, -ну, -нешь; -ис, -исла; сов. 1. Склониться, опуститься (о чём-н. висящем, выступающем), повиснуть. Нависшие брови. Скалы нависли над морем. Тучи нависли над лесом (перен.). Войска нависли над флангами врага (перен.: сосредоточились, угрожая). 2. (1 и 2 л. не употр.), перен., над кем-чем. О чём-н. грозящем: появиться, возникнуть или приблизиться вплотную. Нависла опасность. Нависла угроза наводнения, эпидемии. II несов. нависать, -аю, -аешь.

НАВИТЬ, -вью, -вьёшь; -ил, -ила, -ило; -вей; -итый (-ит, -ига и -ита, -то); сов., что и чего. 1. Намотать на что-н. Н. нити на катушку. 2. Наготовить (витых изделий). Н. верёвок. 3. Наложить куда-н. вилами. Н. сено на воз. II несов. навивать, -аю, -аешь. II сущ. навивка, -и, ж. (к 1 знач.) и навой, -я, м. (к 1 знач.; спец.). НАВЛЕЧЬ, -еку, -ечёшь, -екут; -ёк, -екла; -ёкший и -ёкший; -ечённый (-ён, -ена); -ёкши; сов., что на кого-что. Вызвать что-н. неприятное для кого-чего-н. Н. на себя подозрение. Н. беду. II несов. навлекать, -аю, -аешь.

НАВОДИТЬ см. навести.

НАВОДКА, -и, ж. 1. см. навести. 2. Придание стволу артиллерийского орудия положения, необходимого для попадания в цель (спец.). Битъ прямой наводкой.

НАВОДНЕНИЕ, -я, ср. Затопление суши водой, выступившей из берегов. Грозит н. Н. вследствие ливней, таяния снегов, льдов.

НАВОДНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., что кем-чем. Наполнить, заполнить слишком большим количеством кого-чего-н. Рынок наводнён товарами. II несов. наводнять, -яю, -яешь.

НАВОДЧИК, -а, м. 1. Военнослужащий -специалист, к-рый наводит оружие на цель и производит выстрел. 2. Специалист, к-рый направляет кого-н. на разыскиваемый объект (спец.). Наводчики рыболовецких судов. 3. Пособник воровской шайки, указывающий место для совершения кражи (разг.). II ж. наводчица, -ы (к 3 знач.).

НАВОЕВАТЬСЯ, -воююсь, -воюешься; сов. (разг.). Много, вдоволь повоевать.

НАВО3, -а (-у), м. Помёт1, а также смесь помёта со стойловой подстилкой, употр. как удобрение. Конский, коровий, овечий н. Вывезти н. на поле. II прил. навозный, -ая, -ое. НАВОДИТЬ, -ожу, -озишь; -оженный;

несов., что. То же, что унавоживать. Н. землю. II сов. унавозить, -ожу, -озишь; -оженный.

НАВОЗИТЬ см. навезти.

НАВОЙ, -я, м. (спец.). 1. см. навить. 2. Большая катушка для навивки нитей основы (в 4 знач.). II прил. навойный, -ая, -ое.

НАВОЛГНУТЬ см. волгнуть.

НАВОЛОЧКА, -и и (устар.) НАВОЛО-КА, -и, ж. Предмет постельного белья, чехол на подушку. Полотняная, льняная н. Н. на пуговицах. II прил. наволочный, -ая, -ое. НАВОЛОЧЬ, -оку, -очёшь, -окут, -ок. -окла; -окший; -очённый (-ён, -ена); -окши; сов., что и чего (прост.) То же, что натащить (во 2 знач.). Н. для костра веток. II несов. наволакивать, -аю, -аешь.

НАВОНЯТЬ см. вонять.

НАВОРАЧИВАТЬ, -аю, -аешь; несов. 1. см. наворотить. 2. что. Много и с аппетитом есть (прост.). II сов. навернуть, -ну, -нёшь.

НАВОРОВАТЬ, -рую, -руешь; -ованный; сов., что и чего (разг.). Воровством присвоить много чего-н. II несов. наворовывать, -аю, -аешь.

НАВОРОЖИТЬ, -жу, -жишь; -жённый (-ён, -ена); сов., что и чего (разг.). Нагадать ворожбой. Гадалка наворожила счастливую судьбу. II несов. навораживать, -аю, -аешь.

НАВОРОТИТЬ, -очу, -отишь; -очённый; сов., что и чего (разг.). Наложить, навалить в беспорядке.Н кучу камней. Н. глупостей (перен.: наделать глупостей). II несов. наворачивать, -аю, -аешь.

НАВОРСОВАТЬ см. ворсовать.

НАВОРЧАТЬ, -чу, -чишь; сов., на кого (что) (прост.). Ворча, в неудовольствии пробрать кого-н. Н на внука.

НАВОРЧАТЬСЯ, -чусь, -чишься; сов. (разг.). Вдоволь поворчать.

НАВОСТРИТЬ, -рю, -ришь; сов.: 1) навострить уши (разг.) - с любопытством прислушаться; 2) навострить лыжи (разг.) - приготовиться бежать, а также убежать.

НАВОСТРИТЬСЯ, -рюсь, -ришься; сов., с неопр. (прост.). То же, что наловчиться.

НАВОЩИТЬ см. вощить.

НАВРАТЬ см. врать.

НАВРЕДИТЬ см. вредить.

НАВРЯД, частица (устар. и разг ). То же, что вряд. ^ Навряд ли - навряд, вряд ли. Навряд ли можно верить этому человеку.

НАВСЕГДА, нареч. На все время, на всю жизнь. Расстались н. Н. запомнить.

НАВСТРЕЧУ. 1. нареч. В направлении, противоположном кому-чему-н., движущемуся для сближения. Идти н. (также перен.: сочувствуя, оказывать содействие кому-чему-н.). 2. кому-чему, предлог с дат. п. По направлению к кому-чему-н. Ехать н. друг другу. Выйти н. гостям. * Навстречу к кому-чему, предлог с дат. п. - то же, что навстречу (во 2 знач.). Выйти навстре- чу к посетителю.

НАВЫВОРОТ, нареч. 1. То же, что наиз-нанку (разг.). Овчинный тулуп Н. 2. перен. То же, что наоборот (в 1 и 2 знач.) (прост. неодобр.). Все получилось н.

HABЫK, -а, м. Умение, выработанное упражнениями, привычкой. Приобрести н. к чему-н. Н. в работе.

НАВЫКАТ и НАВЫКАТЕ: глаза навыкат или глаза навыкате - о выпуклых глазах.

НАВЫКНУТЬ, -ну, -нешь; -ык, -ыкла; сов., к чему и с нвопр. (прост.). Приобрести навык в чём-н. II несов. навыкать, -аю, -аешь.

НАВЫЛЕТ, нареч. О чём-н. летящем: то же, что насквозь (в 1 знач.). Стрела прошла н. Ранен пулей н.

НАВЫНОС, нареч. (разг.). О продаже напитков: без питья на месте продажи, не распивочно.

НАВЫПУСК, нареч. О ношении брюк поверх голенищ, а также рубахи, кофты, не заправленной в брюки, юбку. Ходить в брюках н. Русская рубаха н.

НАВЫРЕЗ, нареч. Вырезая кусок на пробу. Арбузы продаются н.

НАВЫТЯЖКУ, нареч. О позе: стоя прямо и вытянув руки по швам.

НАВЬЮЧИВАТЬ, -аю, -аешь; несов., кого-что. То же, что вьючить. Н. мула.

НАВЬЮЧИТЬ см. вьючить.

НАВЬЮЧИТЬСЯ, -чусь, -чишься; сов. (разг.). Нагрузить на себя что-н. Н. узлами, чемоданами. II несов. навьючиваться, -аюсь, -аешься.

НАВЯЗАТЬ1, -яжу, -яжешь; -язанный; сов. 1. что. То же, что привязать (в 1 знач.). Н. леску на удочку. 2. что и чего. Наготовить вязанием. Н. варежек. 3. перен., кого-что кому. Принудить, заставить принять, купить что-н. Н. ненужную вещь. Н. свою мысль. II несов. навязывать, -аю, -аешь. II сущ. навязка, -и, ж. (к 1 знач.).

НАВЯЗАТЬ2 CM. навязнуть.

НАВЯЗАТЬСЯ, -яжусь, -яжешься; сов., кому (разг.). Неотвязно пристать с чем-н., напроситься (в 1 знач.). Я помогать. Н. со своими советами. Н. в знакомые. Н. на чъю-н. голову, шею (пристать или напроситься; неодобр.). II несов. навязываться, -аюсь, -аешься.

НАВЯЗНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; -яз, -язла; сов. Застряв, накопиться. Водоросли навязли на весле. * В зубах навязло (разг.) - очень надоело. II несов. навязать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

НАВЯЗЧИВЫЙ, -ая, -ое; -ив. 1. Назойливый, надоедливо пристающий с чем-н. Н. посетитель. Навязчиво (нареч.) предлагать что-н. 2. Против воли внедрившийся в сознание, неотступный. Навязчивая мысль. Навязчивая идея. Н. мотив. II сущ. навязчивость, -и, ж.

НАГАДАТЬ, -аю, -аешь; -аданный; сов., кого-что и чего (разг.). Гадая, предсказать, напророчить. Гадалка нагадала жениха. Н. на картах дальнюю дорогу. II несов. нагадывать, -аю, -аешь.

НАГАДИТЬ см. гадить. НАГАЙКА, -и, ж. Короткая ременная плеть. Казачья н. II прил. нагаечный, -ая, -ое.

HAГAH, -a, м. Револьвер особой системы [по имени бельгийского оружейного промышленника и конструктора Л. Нагана]. II прил. наганный, -ая, -ое.

HAГAP, -а (-у), м. 1. Обуглившийся при горении кончик фитиля. Н. на свечке. 2. То же, что окалина (спец.). II прил. нагарный, -ая,-ое.

НАГИБАТЬ, -СЯ см. нагнуть, -ся.

НАГИШОМ, нареч. (разг.). В голом виде, совсем без одежды.

НАГЛАДИТЬ, -ажу, -адишь; -аженный, сов. 1. что и чего. Выгладить в каком-н. количестве. Н. много белья. 2. что. Сделать гладким, хорошо отгладить. Н. платье. II несов. наглаживать, -аю, -аешь.

НАГЛАДИТЬСЯ, -ажусь, -адишься; сов. (разг.). Старательно выгладить себе одежду. II несов. наглаживаться, -аюсь, -аешься.

НАГЛАЗНИК, -а, м. Щиток или повязка, предохраняющие глаз.

НАГЛАЗНЫЙ, -ая, -ое. Помещаемый, на-деваемый на глаза. Н. щиток.

НАГЛЕТЬ", -ею, -ешь; несов. (разг.). Стано-виться наглым, наглее. II сов. обнаглеть, -ею, -еешь.

НАГЛЕЦ, -а, м. Наглый человек, нахал. II прил. наглецкий, -ая, -ое (устар.).

НАГЛЕЦА, -ы, ж. (разг.). Некоторая степень наглости. Посмотреть с наглецой.

НАГИЧАТЬ, -аю, -аешь; несов. (прост.). Вести себя нагло, бесстыдно. Девица начала н. II сущ. нагличанье, -я, ср.

НАГЛОСТЬ, -и, ж. 1. см. наглый. 2. Наг-лый поступок, выражение. Говорить наглости.

НАГЛОТАТЬСЯ, -аюсь, -аешься; сов., чего. Проглотить что-н. в большом количестве. Я воды. Н. пыли (надышаться пылью). Н. лекарств. II несов. наглатываться, -аюсь, -аешься.

НАГЛУХО, нареч. 1. Плотно, не оставив отверстий. Н. закрыть. 2. О застёгнутом. на все застёжки, пуговицы. Н. Застёгнутое пальто. НАГЛУШИТЬ, -шу, -шишь; -шённый (-ён, -ена); сов; кого (чего). Глуша (рыбу), наловить, а также вообще убить, уничтожить.Н. рыбы острогой.

НАГЛЫЙ, -ая, -ое; нагл, нагла, нагло. Дерзко беззастенчивый, бесстыдный. Наглое поведение. Н. взгляд. Наглая ложь. Н. враг. II сущ. наглость, -и, ж.

НАГЛЯДЕТЬСЯ, -яжусь, -ядишься; сов., на кого-что. То же, что насмотреться. Не наглядится на внука (смотрит, любуясь).

НАГЛЯДНЫЙ, -ая, -ое; -ден, -дна. 1. Совершенно очевидный из непосредственного наблюдения. Н. пример. 2. полн. ф. Основанный на показе, служащий для показа. Наглядная информация. Наглядные пособия. II сущ. наглядность, -и, ж.

НАГЛЯНЦЕВАТЬ см. глянцевать.

НАГНАТЬ, -гоню, -гонишь; -ал, -ала, -ало; нагнанный; сов. 1. кого-что. Догнать, настигнуть. Н. беглеца. 2. что. Наверстать, выполнить то, что не выполнено. Н. упущенное. 3. что и кого-чего. Сгоняя, гоня, сосредоточить в одном месте. Н. овец за ограду. Ветер нагнал волну. 4. перен., что или чего на кого (что). Внушить кому-н. како-е-н. чувство (унылое, тяжёлое) (разг.). Н. тоску. Н. страху. II несов. нагонять, -яю, -яешь. II прил. вагонный, -ая, -ое (к 3 знач.; спец.). Наганная волна (пригнанная ветром).

НАГНАТЬ2, -гоню, -гонишь; -ал, -ала, -ало; нагнанный; сов., что и чего. Наготовить перегонкой. Н. дёгтю. Н. спирта. II несов. нагонять, -яю, -яешь.

НАГНЕСТИ, -нету, -нетёшь; -нётший; -нетённый (-ён, -ена); -нетя; сов., что. Давлением сосредоточить в каком-н. замкнутом пространстве. Н. воздух. II несов. нагнетать, -аю, -аешь. Н. мрак (перен.: представлять что-н. в мрачном свете). II сущ. нагнетание, -я, ср. II прил. нагнетательный, -ая, -ое (спец.). Н. насос.

НАГНОЕНИЕ, -я, ср. 1. си. нагноиться. 2. Нарыв, гнойник. Местное н.

НАГНОИТЬСЯ (-оюсь, -оишься, 1 и 2 л. не употр.), -оится; сов. Стать воспалённым и гнойным. Рана нагноилась. II несов. нагнаиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. нагноение, -я, ср.

НАГНУТЬ, -ну, -нешь; нагнутый; сов., кого-что. Наклонить, опустить. Н. голову. Н. ветку книзу. II несов. нагибать, -аю, -аешь.

НАГНУТЬСЯ, -нусь, -нёшься; сов. То же, что наклониться. Н. к воде. Ветки нагнулись. II несов. нагибаться, -аюсь, -аешься.

HAГOBOP, -а, м. 1. Клевета, напраслина (разг.). Жертва наговора. 2. Заклинание, имеющее магическую силу. Н. от болезни. II прил. наговорный, -ая, -ое (ко 2 знач.). Наговорное зелье (у колдунов: над к-рым произнесены заклинания). Наговорная вода.

НАГОВОРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов. 1. что и чего. Говоря, произнести, сообщить много чего-н. Н. много лишнего. 2. на кого (что). Ложно обвинить кого-н., оклеветать (разг.). Н. на соседа. 3. что. Произвести звуковую запись своего голоса. Н. пластинку. II несов. наговаривать, -аю, -аешь.

НАГОВОРИТЬСЯ, -рюсь, -ришься; сов. Поговорить вдоволь. Я. с другом. Не наговорятся (не могут кончить интересный, приятный разговор).

НАГОЙ, -ая, -ое; наг, нага, наго (книжн.). Не имеющий на себе одежды, покровов, голый. Нагое тело. Нагие ветви (без листвы). Нагая истина (перен.: без прикрас). II сущ, нагота, -ы, ж. Прикрыть наготу. Во всей наготе (перен.: так, как есть, без прикрас).

НАГОЛО и НАГОЛО, нареч. 1. (наголо). Вынув из ножен (шашку, саблю). Стоять с шашками н. 2. О стрижке: до корней волос. Остричь н.

НАГОЛОВУ, нареч.: разбить наголову - разбить (в 5 знач.) окончательно, полностью. Противник разбит наголову.

НАГОЛОДАТЬСЯ, -аюсь, -аешься; сов. (разг.). Натерпеться голода.

НАГОЛЬНЫЙ, -ая, -ое. О меховой шубе, тулупе: кожей наружу, без матерчатого верха, не крытый (во 2 знач.).Н. полушубок.

НАГОНЯЙ, -я, м. (разг.). Строгое внушение, наказание. Получить, дать н. Н. от отца.

НАГОНЯТЬ см. нагнать.

НА-ГОРА, нареч. (спец.). Из шахты на поверхность земли. Выдать уголь на-гора. Руда идёт на-гора. Подняться на-гора.

НАГОРЕТЬ1 (-рю, -ришь, 1 и 2 л. не употр.), -риг; сов. 1. Дать нагар (в 1 знач.). Свеча па-горела. 2. О горючем, об электрической энергии: израсходоваться в каком-н. количестве. Электричества погорело на пять рублей. II несов. нагорать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

НАГОРЕТЬ2, -риг; бвэл.; сов.; кому (оазг.). Попасть, сильно достаться (в 3 знач.). Ему за это дело нагорит. Нагорит от отца. II несов. нагорать, -ает.

НАГОРНЫЙ, -ая, -ое. 1. Находящийся, расположенный на горе, на горах. Нагорные пастбища. 2. Возвышенный (в 1 знач.), гористый. Н. берег. Нагорная сторона.

НАГОРОДИТЬ, -ожу, -одишь и -одишь; -оженный; сов., что и чего (разг.). 1. Сделать, построить, поместить в большом количестве. Н. пристроек. Нагорожено (в знач. сказ.) всяких построек. Н. полную комнату мебели. 2. перен. Наговорить че-го-н. нелепого, вздорного. Н. чепухи. II несов. нагораживать, -аю, -аешь.

HATOPЬE, -я, род. мн. -рий, ср. Возвышенная местность, сочетающая плоскогорья, горные массивы и долины.

HATOTOBE, нареч. В состоянии готовности. Держать оружие н. Быть н. (в знач. 1 сказ.). Всегда н. действовать.

НАГОТОВИТЬ, -влю, -вишь; -вленный; сов., что и чего. Приготовить (в 5 знач.), изготовить, заготовить в каком-н. количестве. Н. угощения. Н. деталей. Н. топлива. II несов. наготавливать, -аю, -аешь.

НАГОТОВИТЬСЯ, -влюсь, -вишься; сов., чего (разг.). То же, что напастись. Наребят не наготовишься еды (нужно много еды). II несов. наготавливаться, -аюсь, -аешься.

НАГРАДИТЬ, -блю, -бишь; -бленный; сов., что и чего. Приобрести грабежом многое. Я ценностей.

НАГРАВИРОВАТЬ см. гравировать.

НАГРАДА, -ы, ж. 1. То, что даётся, получается в знак особой благодарности, признательности. Получить что-н. в награду. Достоин награды кто-м. 2. Благодарность, воздаяние за что-н. Н. за заботы. 3. Почётный знак, орден, к-рыми отмечают чьи-н. заслуги. Высокая правительственная н. * В награду за что, в знач. предлога с вин. п. - за что-н., как следствие чего-н. Уважение в награду за труд. В награду за заботу - равнодушие. II прил. наградной, -ая, -ое (к 1 и 3 знач.).

НАГРАДИТЬ, -ажу, -адишь; -аждённый (-ён, -ена); сов., кого (что) чем. 1. Дать, сделать что-н. в знак благодарности, признательности, в награду за что-н. Н. улыбкой. Н. любовью за заботы. 2. Дать, присудить награду (в 3 знач.). Н. орденом, 3. перен. Наделить, предоставить что-н. (книжн.). Природа наградила его талантами. II несов. награждать, -аю, -аешь, II сущ. награждение, -я, ср. (к 1 и 2 знач.). Представить к награждению. II прил. наградной, -ая, -ое (к 1 и 2 знач.). Наградная грамота. Наградные суммы. Подучить наградные (сущ.).

НАГРАФИТЬ, -флю, -фишь; -флённый (-ён, -ена); сов., что и чего. Графя, налино-вать в каком-н. количестве. Н. листы.

НАГРЕБАТЬ см. нагрести.

НАГРЕВ, -а, м. 1. см. нагреть. 2. Степень, а также поверхность нагревания чего-н. (спец.). Площадь нагрева.

НАГРЕВАТЕЛЬ, -я, м. Прибор для нагревания чего-н. Электрический н.

НАГРЕМЕТЬ, -млю, -мишь; сов. (разг.). 1. Нашуметь, наделать грохоту, шуму чем-н. 2. (1 и 2 л. не ynoтp.), перен. Сильно нашуметь (во 2 знач.). Фильм нагремел.

НАГРЕСТИ, -ребу, -ребёшь; -рёб, -ребла; -рёбший; -ребённый (-ён, -ена); -рёбши и -ребя; сов., что и чего. Сгребая, собрать в каком-н. количестве. Н. стог сена. II несов. нагребать, -аю, -аешь. НАГРЕТЬ, -рею, -реешь; -ретый; сов. 1. что и с вещественными существительными также чего. Сделать тёплым, горячим. Н. воду (воды). Земля нагрета солнцем. 2. перен., кого (что). Обманом ввести в убыток, в расход, нажечь (в 3 знач.) (прост.).Н. простака на порядочную сумму. II несов. нагревать, -аю, -аешь. II сущ. нагревание, -я, ср. (к 1 знач.) и нагрев, -а, м. (к 1 знач.; спец.). II прил. нагревательный, -ая, -ое (к 1 знач.). Н. прибор. НАГРЕТЬСЯ (-еюсь, -еешься, 1 и 2 л. не употр.), -еется; сов. Стать тёплым, горячим. Печка нагрелась. Камень нагрелся на солнце. II несов. нагреваться (-аюсь, -аешься,

I и 2 л. не употр.), -ается.

НАГРЕШИТЬ, -шу, -шишь; сов. (разг.). Совершить много грехов, проступков.

НАГРИМИРОВАТЬ см. гримировать.

НАГРОМОЖДАТЬ, -аю, -аешь; несов., что. То же, что громоздить. Н. вещи друг на друга. Н. цитаты (перен.).

НАГРОМОЖДЕНИЕ, -я, ср. 1. см. громоздить. 2. Беспорядочная груда, скопление чего-н. (книжн.). Н. камней.

НАГРОМОЗДИТЬ, -СЯ см. громоздить, -ся.

НАГРУБИТЬ см. грубить. НАГРУБИЯНИТЬ см. грубиянить. НАГРУДНИК, -а, м. 1. Небольшой передник или часть передника, закрывающая грудь. Детский н. Фартук с нагрудником. 2. Предмет, надеваемый на грудь (для защиты, каких-н. специальных целей, украшения). Рыцарский н. Спасательный н. Вышитый н.

НАГРУДНЫЙ, -ая, -ое. Находящийся, носимый на груди. Н. знак. НАГРУЗИТЬ, -ужу, -узишь и -узишь; -уже-нный и -уженный (-ён, -ена); сов. 1. см. грузить. 2. перен., кого (что) чем. Возложить на кого-н. какую-н. (обычно дополнительную) работу, обязанность. Н. поручениями.

II несов. нагружать, -аю, -аешь. II сущ. нагрузка, -и, ж. II прил. нагрузочный, -ая, -ое.

НАГРУЗКА, -и, ж.1.см. грузить и нагрузить. 2. То, что нагружено, погружено ку-да-н. Большая н. вагона. 3. То, что приходится на что-н., падает (в 8 знач.) на что-н. в процессе каких-н. действий, работы. Н. транспортной развязки. Н. электростанции. 4. Возлагаемая на кого-н. основная или дополнительная работа. Часовая н. преподавателя (объём его работы, исчисляемый в академических часах). Общественная н. (безвозмездная работа). 5. Вещь, товар, обязательно продаваемый вместе с другим (обычно ходовым, нужным разг.). Продать, купить с нагрузкой. * В нагрузку к чему, в знач. предлога с дат. п. - в качестве обязательного дополнении к чему-н. II прил. нагрузочный, -ая, -ое.

НАГРУЗОЧНЫЙ см. грузить, нагрузить и нагрузка.

НАГРЫЗТЬ, -зу, -зёшь; -ыз, -ызла; -ызший; -ызенный; -ызши; сов., что и чего. Разгрызть в каком-н. количестве. Н. орехов, семечек. II несов. нагрызать, -аю, -аешь.

НАГРЯЗНИТЬ см. грязнить.

НАГРЯНУТЬ, -ну, -нешь; сов. Неожиданно появиться. Нагрянули гости. Нагрянула беда.

НАГУЛ, -а.,м. 1. см нагулять. 2. Степень от-кормленности животных (спец.).

НАГУЛЯТЬ, -яю, -яешь; -улянный; сов., что и чего. 1. Приобрести что-н., гуляя, хорошо питаясь (разг.). Н. румянец. Н. брюшко (пополнеть; шутл.). 2.0 животных: кормясь, увеличить вес. Овцы нагуляли жиру. II несов. нагуливать, -аю, -аешь. II сущ. нагул, -а, м. (ко 2 знач.; спец.). II прил. нагульный, -ая, -ое (ко 2 знач.; спец.).

НАГУЛЯТЬСЯ, -яюсь, -яешься; сов. Вдоволь погулять.

НАД кем-чем, предлог с те. п. I. Указывает на пребывание, нахождение кого-чего-н. поверх, выше кого-чего-н. в каком-н. отношении. Лампа над столом. Пуля пролетела над головой. Власть над людьми. 2. Указывает направленность действия на что-н. Сидеть над книгой. Смеяться над чудакам.

НАД..., приставка. I. Образует глаголы со знач.: 1) увеличения чего-н. чем-н., напр. надстроить, надклеить, надшить; 2) неполного действия, распространяющегося на часть чего-н., напр. надсечь, надломить, надкусить; 3) распространения действия на предмет, напр. надругаться, надсматривать. П. Образует существительные и прилагательные со знач. поверх, сверх чего-н., напр. надбровье, подсистема, подсемейство, надгробие, надводный, надкостный, надклассовый.

НАДАВАТЬ, -даю, -даёшь; -давай; сов. 1. что и чего кому. Дать (в 1, 2, 6 и 7 знач.) много или в несколько приёмов. Н. подарков. Н. обещаний. Н. пощёчин. 2. Побить, отшлёпать (прост.). Мать тебе надаёт.

НАДАВИТЬ, -авлю, -авишь; -авленный; сов. 1. что или на что. То же, что нажать(в 1 знач.). Н. кнопку (на кнопку). Н. на рычаг. 2. что и чего. Выжать в каком-н. количестве чего-н. Н. соху. 3. кого (чего). Давя, уничтожить, умертвить к каком-н. количестве (разг.). Н. мух. II несов. надавливать, -аю, -аешь (к 1 и 2 знач.).

НАДАРИВАТЬ см. надоить.

НАДАРИТЬ, -арю, -аришь; -аренный; сов., что и чего кому (разг.). Подарить много или в несколько приёмов. Н. игрушек. II несов. надаривать, -аю, -аешь.

НАДБАВИТЬ, -влю, -вишь; -вленный; сов., что и чего (разг.). То же, что набавить. II несов. надбавлять, -яю, -яешь. II сущ. надбавка, -и, ж.

НАДБАВКА -и, ж. 1. см. надбавить. 2. Надбавленная часть, сумма. Н. к зарплате. Перепродать с надбавкой (дороже, чем куплено). II прил. надбавочный, -ая, -ое.

НАДБИТЬ, -добью, -добьёшь; -бей; -итый;

сов., что. Немного нарушить или повредить ударом сверху, с краю (бьющееся). Н. яйцо. Тарелка надбита. II несов. надбивать, -аю, -аешь.

НАДБРОВНЫЙ, -ая, -ое. Расположенный над бровями. Надбровные дуги (возвышения костей лба над глазницами).

НАДБРОВЬЕ, -я, род. мн. -вий, ср. Часть лба над бровями.

НАДВИНУТЬ, -ну, -нешь; -утый; сов., что на кого-что. Подвинуть, закрывая, заслоняя что-н. Н. шапку на уши. II несов. надвигать, -аю, -аешь.

НАДВИНУТЬСЯ, -нусь, -нешься; сов. 1. Сдвинувшись, закрыть, заслонить собой что-н. Шапка надвинулась на лоб. 2. Медленно двигаясь, приблизиться. Туча надвинулась. Старость надвинулась (перен.). II несов. надвигаться, -аюсь, -аешься.

НАДВОДНЫЙ, -ая, -ое. 1. Находящийся над поверхностью воды. Надводная часть корабля. 2. О судах, флоте: плавающий по воде, по поверхности воды. Н. корабль.

НАДВОЕ, нареч. На две части. Разрезать н. * Бабушка надвое сказала (погов.) - ещё неизвестно, что будет, может быть и так и иначе.

НАДВОРНЫЙ, -ая, -ое. Расположенный в пределах усадьбы, двора(во 2 знач.). Надворные постройки. * Надворный советник - в царской России: гражданский чин 7-го класса.

НАДВЯЗАТЬ, -яжу, -яжешь; -язанный; сов., что. Увеличить, удлинить, довязывая или привязывая. Н. носки. Н. верёвку. II несов. надвязывать, -аю, -аешь. II сущ. надвязывание, -я, ср. и надвязка, -и, ж. II поил. надвязочный, -ая, -ое. Н.материал. Подвязочная кайма.

НАДГРОБИЕ, -я, род. мм. -бии, ср. 1. Надгробный камень, памятник или другое памятное сооружение на могиле. 2. Надпись на могильном памятнике (устар.).

НАДГРОБНЫЙ, -ая, -ое. 1. Находящийся над могилой, на могиле. Н. камень. Надгробная надпись. 2. надгробное слово (надгробная речь) - речь об умершем, произносимая при погребении.

НАДДАТЬ, -ам, -ашь, -аст, -адим, -адите, -адут; -ал, -ала, -ало; -ай; надданный (-ан, -ана и -ана, -ано); сов., что и чего (разг.). Прибавить к данному, имеющемуся. Н. жару, пару (в бане, в парилке). Ударил и ещё наддал. II несов. наддавать, -даю, -даёшь. II сущ. наддача, -и, ж. (спец.).

НАДЕБОШИРИТЬ см. дебоширить.

НАДЕВАТЬ см. надеть.

НАДЕЖДА, -ы, ж. 1. Вера в возможность осуществления чего-н. радостного, благоприятного. Есть н. на выздоровление. В на-дежде на благоприятный исход (испытывая надежду на что-н.). Питать надежду (надеяться на что-н.). Подаёт надежды кто-н. (можно рассчитывать, что вырастет, приобретёт необходимые или ценные качества). Надежда умирает последней (афоризм). 2. Тот (или то), на кого (что) надеются, кто должен (что должно) принести успех, радость, благополучие. Сын - н. семьи. * Вся надежда на кого-что (разг.) - помочь, выручить может только кто-что-н. Опаздываю, вся надежда на такси.

НАДЕЛ, -а, м. Участок земли, выделяемый в пользование крестьянской семье, тому, кто её обрабатывает. Земельный н. II прил. надельный, -ая, -ое. Надельное землевладение.

НАДЕЛАТЬ, -аю, -аешь; -анный; сов., что и чего (разг.). 1. Сделать, произвести что-н. в каком-н. количестве. Н. ёлочных украшений. 2. Сделать, совершить то, что названо существительным (о многом) (неодобр.). Н. глупостей. Н. ошибок. Н. дел (о многих оплошностях). 3. Доставить, причинить кому-н. то, что названо существительным (о чём-н. неприятном) (неодобр.). Н. хлопот, вреда, неприятностей кому-н. Что вы наделали! (выражение возмущения и упрёка). II несов. наделывать, -аю, -аешь (к 1 знач.).

НАДЕЛИТЬ, -лю, -лишь; -лённый (-ён, -ена); сов., кого (что) чем. Распределяя, предоставить, дать что-н., снабдить. Н. гостинцами. Наделён способностями, талантом (перен.). II несов. наделять, -яю, -яешь.

НАДЕРЗИТЬ см. дерзить.

НАДЕТЬ, -ену, -енешь; -ень; -детый; сов., что. 1. Укрепить что-н. на чём-н., прикрепить, приладить что-н. к чему-н. Н. кольцо на палец. Н. наконечник на карандаш. Н. ожерелье. Н. очки. 2. Покрыть тело или часть тела какой-н. одеждой. Н. шубу. Н. валенки. Н. пальто на ребёнка. II несов. надевать, -аю, -аешь.

НАДЕЛЯТЬСЯ, -еюсь, -еешься; несов. 1. на что, с неопр. и с союзом "что". Рассчитывать на что-н., возлагать надежду на что-н.Н. на помощь. Н. вернуться к сроку. Я, что всёуладится. 2. на кого-что. Полагаться на кого-что-н., быть уверенным в ком-чём-н.Н. на друга. 3. надеюсь, вводн. сл. Выражает уверенность. Вы меня, надеюсь, поняли? II сов. понадеяться, -еюсь, -еешься (к 1 и 2 знач.; разг.).

НАДЁВАННЫЙ, -ая, -ое (разг.). Об одежде: такой, к-рый носили, надевали. Надёванная рубашка.

НАДЁЖНЫЙ, -ая, -ое; -жен, -жна. 1. Внушающий доверие, верный. Н. помощник. Н. партнёр. 2. Прочный, крепкий, хорошо сработанный. Надёжно (нареч.) сделано. Н. инструмент. II сущ. надёжность, -и, ж. Н. механизмов.

НАДЁРГАТЬ, -аю, -аешь; -анный; сов., что и чего. Дёргая, добыть, получить в каком-н. количестве. Я, моркови. Н. цитат (перен.; разг. неодобр.). II несов. надёргивать, -аю, -аешь.

НАДЁРНУТЬ, -ну, -нешь; -утый; сов., что (разг.). Отрывистым движением надеть (во 2 знач.), натянуть. Н. на себя одеяло. II несов. надёргивать, -аю, -аешь.

НАДЗЕМНЫЙ, -ая, -ое. Находящийся на поверхности или над поверхностью земли. Надземные сооружения,

НАДЗИРАТЕЛЬ, -я, м.Должностное лицо, к-рое занимается надзором за кем-чем-н. Тюремный н. II ж. надзирательница, -ы. II прил. надзирательский, -ая, -ое.

НАДЗИРАТЬ, -аю, -аешь; несов., за кем-чем (книжн.). Наблюдать с целью присмотра, проверки. Н. за воспитанниками. Н. за работами. Н. за порядком. II сущ. надзор, -а, м. Находиться под надзорам. Неусыпный н. Прокурорский н. (спец.). II прил. надзорный, -ая, -ое.

НАДЗОР, -а, м. I. см. надзирать. 2. Орган, группа лиц для наблюдения за кем-чем-н., за соблюдением каких-н. правил. Технический н. Санитарный н. Пожарный н. II прил. надзорный, -ая, -ое (спец.). Надзорная инстанция (в прокуратуре).

НАДИВИТЬСЯ, -влюсь, -вишься; сов., кому-чему и на кого-что (разг.). Подивиться вдоволь (обычно с отриц. или со словами "не могу", "не может"). Не надивимся (не перестаём удивляться).

НАДИРАТЬ см. надрать.

НАДКЛАССОВЫЙ, -ая, -ое (книжн.). То же, что внеклассовый.

НАДКОЛЕННЫЙ. -ая, -ое. Расположенный выше колена (в 1 знач.). Надколенная кость.

НАДКОЛОТЬ, -олю, -олешь; -олотый; сов., что. Расщепить немного сверху. Н. полено. II несов. надкалывать, -аю, -аешь.

НАДКОСТНИЦА, -ы, ж. Оболочка из соединительной ткани, покрывающая кость. Воспаление надкостницы. II прил. надкостничный, -ая,-ое.

НАДКРЫЛЬЯ, -лий, ед. -лье, -я, ср. Твёрдые передние крылья у жуков и нек-рых других насекомых.

НАДКУС, -а, м. 1. см. надкусить. 2. Надкушенное место. Н. на яблоке.

НАДКУСИТЬ, -ушу, -усишь; -ушенный; сов., что. Откусить сверху часть чего-н. или прокусить что-н. Я прямых. II несов. надкусывать, -аю, -аешь. II сущ. надкус, -а, м.

НАДЛЕЖАТЬ, -иг; безл.; несов., с неопр. (книжн.). Быть необходимым, подобать, следовать (в 5 знач.). Надлежит действовать безотлагательно. Вам надлежит явиться в указанный срок.

НАДЛЕЖАЩИЙ, -ая, -ее (офиц.). Такой, какой следует, нужный, соответствующий. Принять надлежащие меры. В надлежащем порядке. Надлежащим образом (так, как нужно).

НАДЛОМ, -а, м, 1. см. надломить, -ся. 2. Надломленное место. 3. перен. Угнетённое, упадочное состояние, надрыв (в 3 знач.). Душевный н.

НАДЛОМИТЬ, -омлю, -омишь; -омле-нный; сов. 1. что. Отламывая, сделать в чём-н. трещину, сломать не до конца. Н. ветку. 2. перен., кого-что. Ослабить, подорвать. Н. силы. Надломленный организм. н несов. надламывать, -аю, -аешь. II сущ. надлом, -а, м.

НАДЛОМИТЬСЯ (-омлюсь, -омишься, 1 и 2 л. не употр.), -омится; сов. 1. Получив трещину, сломаться не до конца. Стебель надломился. 2. перен. Ослабиться, подорваться. Здоровье надломилось. II несов. надламываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. надлом, -а, м.

НАДМЕННЫЙ, -ая, -ое; -енен, -енна. Самонадеянный и кичливый, высокомерный. Н. тон. Надменно (нареч.) вести себя. II сущ. надменность, -и, ж.

НАДМОГИЛЬНЫЙ, -ая, -ое. То же, что надгробный (в 1 знач.). Н. холм.

НАДО, в знач. сказ., с неопр., кого-что или чего. То же, что нужно (см. нужный в 3 и 4 знач.). Н. работать. Его беспокойство н. понять. Н. денег. Больше всех н. кому-н. (о том, кто слишком активен, во всё вмешивается; разг. неодобр.). Так ему и н. (этого и заслуживает; разг.). * Надо быть, вводн. сл. (прост.) - по-видимому, вероятно. Он, надо быть, задержался. Надо же! (это ж надо!) (разг.) - восклицание, выражающее удивление, изумление в знач. до какой степени или в знач. не может быть, невероятно. Ведь надо же было ему сделать такую глупость! Надо думать или надо полагать, вводн, сл. - 1) вероятно, по всей вероятности; 2) конечно, без сомнения. Что надо? (прост.) - грубый вопрос в знач. зачем пришёл, в чём дело? Что надо (прост.) - о ком-чём-н. очень хорошем. Парень что надо! Очень надо! (разг. пре-небр.) - выражение нежелания, несогласия. Поговоришь с ним? - Очень надо!

НАДО(2) , предлог с те. п. То же, что над;

употр. вместо "над" перед нек-рыми сочетаниями согласных, напр. надо мною, надо лбом, надо рвом.

НАДО..., приставка. То же, что над...; употр. вместо "над..." перед нек-рыми сочетаниями согласных, напр. надошью, надорвать.

НАДОБНО, е знач. сказ., с неопр., кого-что или чего (устар. и прост.). Нужно, требуется. Н. успеть. Н. помощника.

НАДОБНОСТЬ, -и, ж. Состояние, при к-ром требуется что-н., не хватает чего-н., трудно обойтись без чего-н. Возникла н. в чём-н. По мере надобности (когда возникает необходимость). Нет надобности в чём-н. (не нужно). * Естественная надобность - испражнение или мочеиспускание. Отправить естественную надобность. Выйти по естественной надобности.

НАДОБНЫЙ, -ая, -ое; -бен, -бна (устар. и прост.). Необходимый, нужный. Я товар.

НАДОЕДА, -ы и НАДОЕДАЛА, -ы, м. иж. (разг.). Человек, к-рый постоянно надоедает с чем-н., пристаёт к кому-н.

НАДОЕДЛИВЫЙ, -ая, -ое; -ив. Такой, к-рый надоедает. Н. человек. Н. мотив. II сущ. надоедливость, -и, ж.

НАДОЕДНЫЙ, -ая, -ое; -ден, -дна (разг.). То же, что надоедливый. II сущ. надоедность, -и, ж.

НАДОЕСТЬ, -ем, -ешь, -ест, -едим, -едите, -едят, -ел, -ела; сов., кому, с неопр. 1. Стать скучным, неинтересным из-за однообразия, постоянного повторения- Надоело (безл.) играть. 2. Назойливым поведением, повторяющимися просьбами вызвать раздражение. Н. жалобами, упрёками. П несов. надоедать, -аю, -аешь. II сущ. на-доедание, -я, ср. (ко 2 знач.). Бестактное надоедание.

НАДОИТЬ, -ою, -оишь и -оишь; -оенный; сов., что и чего. Получить в каком-н. количестве доением. Н. молока. II несов. надаивать, -аю, -аешь.

НАДОЙ, -я, м. Количество надоенного молока. Средний н. на корову в сутки. Увеличить надои. II прил. надойный, -ая, -ое.

НАДОЛБА, -ы, ж. 1. Невысокий столб, врытый в землю, тумба (в 1 знач.). Каменные надолбы. 2. Заграждение из наклонно врытых в землю металлических балок, брёвен. Противотанковые надолбы.

НАДОЛГО, нареч. На долгий срок. Расстались н.

НАДОМНИК, -а, м. Работник, выполняющий порученную ему предприятием работу на дому. II ж. надомница, -ы. Шввя-н. II прил. надомнический, -ая, -ое.

НАДОРВАТЬ, -ву, -вёшь; -ал, -ала, -ало; -орванный; сов., что. 1. Немного, не до конца разорвать. Н. конверт. 2. Повредить себе что-н. (внутренние органы), сделав чрезмерное усилие. Н. живот. Н. силы (сильно переутомиться). II несов. надрывать, -аю, -аешь. II сущ. надрыв, -а, м. (к 1 знач.).

НАДОРВАТЬСЯ, -вусь, -вёшься; -ался, -алась, -алось и -алось; сов. 1. (1 и 2 л. не употр.). Разорваться, оторваться не до конца, немного. Бумага надорвалась. 2. Повредить себе внутренние органы, поднимая тяжесть, делая чрезмерные усилия. Н., поднимая мешок. Н. на работе (также перен.: надорвать свои силы). II несов. надрываться, -аюсь, -аешься. II сущ. надрыв, -а, м. (к 1 знач.).

НАДОУМИТЬ, -млю, -мишь; -мленный;

сов., кого (что) (разг.). Научить, указав выход из положения, подать совет кому-н. Я, как лучше поступить. II несов. надоумливать, -аю, -аешь.

НАДПИЛ, -а, м. 1. см. надпилить. 2. Надпиленное место. Н. на бревне.

НАДПИЛИТЬ, -илю, -илишь; -иленный; сов., что. Слегка, сверху, с краю распилить.Н. доску. II несов. надпиливать, -аю, -аешь. II сущ. надпил, -а, м. и надпилка, -и, ж. НАДПИСАТЬ, -ищу, -ишешь; -исанный; сов., что. 1. Написать сверху или на внешней стороне чего-н. Н. адрес на посылке. 2. Снабдить своей надписью. Н. книгу в подарок кому-н. II несов. надписывать, -аю, -аешь.

НАДПИСЬ, -и, ж. Короткий текст на поверхности чего-н Н. на книге. Древние надписи на камне. * Исполнительная надпись (спец.) - распоряжение о выплате, сделанное нотариусом на долговом документе.

НАДПОРОТЬ, -орю, -орешь; -оротый; сов., что. Немного, слегка распороть. Н. подкладку. II несов. надпарывать, -аю, -аешь.

НАДРАИТЬ см. драить.

НАДРАТЬ, -деру, -дерёшь; -ал, -ала, -ало; надранный; сов., что и чего. Отдирая, раздирая, наготовить в каком-н. количестве.Н. лыка (лык). * Надрать уши кому (разг.) - наказать, сильно дергая за уши. II несов. надирать, -аю, -аешь.

НАДРЕ3, -а, м 1. см. надрезать 2. Надре занное место. Глубокий н.

НАДРЕЗАТЬ, -ёжу, -ежешь, -анный; сов., что. Разрезать немного сверху, с краю. Н. арбуз. II несов. надрезать, -аю, -аешь и надрезывать, -аю, -аешь. II сущ. надрез, -а, м.

НАДРУГАТЕЛЬСТВО, -а, ср., над кем-чем (книжн.). Оскорбительное, грубое издевательство, кощунство. Н. над святыней.

НАДРУГАТЬСЯ, -аюсь, -аешься; сов., над кем-чем (книжн.). Подвергнуть кого-что-н. надругательству, глумлению. Н. над чьи-ми-н. чувствами.

НАДРЫВ, -а,м. 1. см. надорвать, -ся. 2. Надорванное место. 3. Болезненная возбуждённость, неестественность в проявлении какого-н. чувства, в восприятии чего-н. Говорить с надрывом. II прил. надрывный, -ая, -ое (к 3 зиач.).

НАДРЫВАТЬ см. надорвать.

НАДРЫВАТЬСЯ, -аюсь, -аешься; несов. 1. см. надорваться. 2. перен. Стараться изо всех сил, действовать через силу (разг.). Не стоит н. 3. перен. Громко кричать, вопить (разг.). Плачет-надрывается. В коридоре надрывается телефон (непрерывно звонит). * Сердце надрывается - охватывает чувство Горести, жалости, тоски.

НАДРЫВИСТЫЙ, -ая, -ое; -ист. С надрывом, судорожный. Надрывистые рыдания. II сущ. надрывистость, -и, ж.

НАДРЫЗГАТЬ см. дрызгать.

НАДСАДА, -ы, ж. (прост.). Чрезмерное напряжение, усилие. Кашлять с надсадой. Кричать до надсады (очень громко, до хрипоты).

НАДСАДИТЬ, -ажу, -адишь; -аженный; сов., что (прост.). То же, что надорвать (во 2 знач.) (обычно от чрезмерных усилий голоса). Н. грудь, горло, глотку. Н. душу, сердце (перен.). II несов. надсаживать, -аю, -аешь.

НАДСАДИТЬСЯ, -ажусь, -адишься; сов. (прост.). То же, что надорваться (во 2 знач.). П несов. надсаживаться, -аюсь, -аешься.

НАДСАДНЫЙ, -ая, -ое; -ден, -дна (разг.). Напряжённый и тяжкий, с надсадой. Н. кашель, крик. II сущ надсадность, -и, ж.

НАДСМАТРИВАТЬ, -аю, -аешь; несов., над кем-чем или за кем-чем (разг.). То же, что надзирать. II сущ. надсмотр, -а, м.

НАДСМОТРЩИК, -а, м. Должностное лицо, к-рое надсматривает, надзирает за кем-чем-н. II ж. надсмотрщица, -ы.

НАДСТАВИТЬ, -влю, -вишь; -вленный; сов., что. То же, что наставить1 (во 2 знач.).Н. рукава, брюки. II несов. надставлять, -яю, -яешь. II сущ. надставка, -и, ж.

НАДСТАВКА, -и, ж. 1. см. надставить. 2. Надставленная, часть, кусок. Н. на подоле.

НАДСТРОИТЬ, -ою, -оишь; -оенный; сов., что. Пристроить сверху или пристройкой увеличить в высоту. Н. этаж. Н. дом. II несов. надстраивать, -аю, -аешь. II сущ. надстройка, -и, ж.

НАДСТРОЙКА, -и, ж. 1. см. надстроить. 2. Надстроенная часть какого-н. сооружения. Палубные надстройки. Деревянная н. 3. В материалистическом социологическом учении: совокупность исторически сложившихся общественных отношений и взглядов - политических, правовых, моральных, религиозных, эстетических, философских - и соответствующих этим отношениям учреждений, зависящих от базиса (во 2 знач.) и, в свою очередь, воздей ствующих на него. II прил. надстроечный, -ая, -ое-

НАДСТРОЧНЫЙ, -ая, -ое. Расположенный над строкой. Н. знак.

НАДТРЕСНУТЫЙ, -ая, -ое; -ут. 1. С небольшой трещиной. Н. стакан. 2. перен. О голосе, звуке: дрожащий, дребезжащий. Н. старческий голос. II сущ. надтреснутость, -и, ж. (ко 2 знач.).

НАДТРЕСНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; сов. Дать небольшую трещину. Ствол надтреснул.

НАДУВАТЕЛЬСТВО, -а, ср. (разг). Обман, жульничество. II прил. надувательский, -ая, -ое.

НАДУВНОЙ, -ая, -ое. Надуваемый воздухом. Надувная лодка. Н. матрац. Надувные игрушки.

НАДУМАННЫЙ, -ая, -ое; -ан, -анна. Нарочито придуманный, лишённый естественности или достаточных оснований. Надуманные герои пьесы. Надуманная проблема. II сущ. надуманность, -и, ж.

НАДУМАТЬ, -аю, -аешь; -анный; сов., с неопр. (разг.). Решить после раздумья. Надумал жениться. II несов. надумывать, -аю, -аешь.

НАДУТЫЙ, -ая, -ое; -ут (разг.). 1. Увеличившийся в объёме, набухший. Надутые вены на руках. 2. полн. ф. Высокомерный, чванный. Н. человек. Н. вид. 3.0 стихе, словах: напыщенный. Н. слог. 4. Обиженный, мрачный. Ходит н. II сущ. надутость, -и, ж.

НАДУТЬ, -ую, -уешь; -утый; сов. 1. что. Наполнить воздухом до упругости; напрячь.Н. велосипедную камеру. Ветер надул паруса. 2. (1 и 2 л. не употр.), что и чего. Нанести течением воздуха. Ветер надул пыли. Надуло (безл.) в ухо (о простуде). В комнату надуло (безл.; о холодном воздухе). 3. кого (что). Обмануть, провести (разг.).* Надуть губы (разг. неодобр.) - обидеться, рассердиться. II несов. надувать, -аю, -аешь. II сущ. надувка, -и, ж. (к 1 знач.; спец.) и надув, -а, м. (к 1 знач.; спец.). II прил. надувочный, -ая, -ое (к 1 знач.; спец.).

НАДУТЬСЯ, -уюсь, -уешься; сов. 1. Наполнившись воздухом, стать упругим; напрячься от ветра. Воздушный шарик надулся, Парус надулся. 2. перен. Принять важный вид, возгордиться (разг. неодобр.). Заважничал и надулся. 3. перен. Рассердившись на кого-н., обидеться (разг. неодобр.).Н. на товарища. Н. за шутку. 4. чего. Напиться, выпить чего-н. очень много (прост.). Н. чаю, молока. II несов. надуваться, -аюсь, -аешься.

НАДУШИТЬ, -СЯ см. душить2.

НАДХВОСТЬЕ, -я, ср. (спец.). У птиц: часть оперения на спине около хвоста.

НАДЫМИТЬ см. дымить.

НАДЫСЬ, нареч. (обл.). Совсем недавно, намедни.

НАДЫШАТЬ, -ышу, -ышишь; сов. 1. Дыша, сделать воздух душным. Н. в вагоне. 2. на что. Дохнуть, подышать много раз на что-н. (разг.). Н. на замёрзшее окно.

НАДЫШАТЬСЯ, -ышусь, -ышишься; сов. Вдоволь подышать, вдохнуть много чего-н.Н. лесным воздухом. Н. дымом. Перед смертью не надышишься (посл. о невозможности сделать, наверстать что-н. в последний момент). * Не надышится, кто на кого-что (разг.) - об очень нежном, заботливом отношении к кому-чему-н. Дед не надышится на внука.

НАЕДАТЬ, -СЯ см. наесть, -ся.

НАЕДИНЕ, нареч., с кем. Вдвоём, без посторонних. Поговорить н. Друзья остались н. т Наедине с кем-чвм, в знач. предлога с те. п. - один на один, рядом с кем-н. Оказаться наедине с противником. Наедине с собой (наедине с собственной совестью) (книжн.) - размышляя о самом себе, оценивая свои поступки.

НАЕЗД, -а, м.1. см. наехать. 2. Кавалерийский набег (устар.). Н. во вражеский тыл.

НАЕЗДИТЬ, -зжу, -здишь; -зженный; сов. 1. что. Ездя, проехать, покрыть какое-н. пространство за какое-н. время. Н. тысячу километров. 2. что. Перевозя кого-что-н. за плату, приобрести, добыть (разг.). Водитель наездил сто рублей. 3. что. Ездой укатать, уплотнить (дорогу) или образовать (дорогу). Н. зимних. 4. кого (что). То же, что выездить (спец.). Н. рысака. II несов. наезжать, -аю, -аешь и наезживать, -аю, -аешь. II сущ. наездка, -и, ж. (к 4 знач.; спец.).

НАЕЗДИТЬСЯ, -зжусь, -здишься; сов. (разг.). Вдоволь поездить.

НАЕЗДНИК, -а, м. 1. Тот, кто едет или ездит верхом, всадник. 2. Специалист по верховой езде. Наездники на ипподроме. Цирковой н. (артист, работающий на лошади). II ж. наездница, -ы. II прил. наезднический, -ая,-ое.

НАЕЗДНИЧЕСТВО, -а. ср. 1. Кавалерийские наезды (устар.). 2. Занятие наездника на бегах, в цирке (спец.).

НАЕЗДОМ, нареч. (разг.). Заезжая иногда, по пути, не останавливаясь надолго. Бывать где-н. н.

НАЕЗЖАТЬ, -аю, -аешь; несов. 1. см. наехать и наездить. 2. Бывать где-н. наездом (разг.).

НАЕЗЖИЙ, -ая, -ее (прост.). То же, что

приезжий. Н. люд. НАЕРУНДИТЬ см. ерундить. HAECTЬ, -ем, -ешь, -ест, -едим, -едите, -едят; -ел; -ела; -ешь; сов. (разг.). 1. что и чего. Съесть в каком-н. количестве, на ка-кую-н. сумму. Наели в столовой на тридцать рублей. 2. перен., что. Приобрести, нажить от сытой, спокойной жизни. Н. брюшко. II несов. наедать, -аю, -аешь. НАЕСТЬСЯ, -емся, -ешься, -естся, -едимся, -едитесь, -едятся; -елся, -елась; -ешься; сов. 1. чего. Поесть чего-н. вдоволь, в большом количестве. Н. мороженого. 2. чем. Поесть чего-н. досыта. Н. хлебом. II несов. наедаться, -аюсь, -аешься.

НАЕХАТЬ, -еду, -едешь; в знач. пов. употр. наезжай; сов. 1. на кого-что. Натолкнуться на кого-что-н. во время езды. Н. на столб. Н. на пешехода. 2. (1 и 2 л. ед. не употр.). Приехать в каком-н. количестве или внезапно (разг.). Наехали гости. Наехало много туристов. Народу наехало! (безл.). 3. перен., на кого-что. Начать упрекать, обви-нять или угрожать (прост). II несов. наезжать, -аю, -аешь. II сущ. наезд, -а, м. (к 1 и 3 знач.). Совершить н. (о водителе: наехать на пешехода или на другую машину). Вымогательский н.

НАЁМ см. нанять.

НАЁМНИК, -а, м. 1. Военнослужащий наёмного войска. Карательные отряды наёмников. 2. Наёмный работник. 3. перен. Тот, кто продался кому-н., кто из низких, корыстных побуждений защищает чужие интересы (презр.). II ж. наёмница, -ы (ко

2 знач.). II прил. наёмнический, -ая, -ое (к 1 и 2 знач.).

НАЁМНЫЙ, -ая, -ое. 1. Работающий, действующий, производимый по найму. Н. Ра бочий. Н. труд. 2. Нанимаемый, не собственный. Наёмное помещение. Н. экипаж.

НАЖАЛОВАТЬСЯ, -луюсь, -луешься;

сов., на кого (что) (разг. неодобр.). Пожаловаться (по 3 знач. глагола жаловаться), обратиться с жалобами на кого-н. Н. учителю на товарища.

НАЖАРИВАТЬ, -аю, -аешь; несов. 1. см. нажарить. 2. То же, что жарить (в 4 знач.) (прост.). Н. на гармошке.

НАЖАРИТЬ, -рю, -ришь; -ренный; сов. 1. что и чего. Жаря, наготовить. Н. котлет. 2. что. Сильно накалить, нагреть (прост.). Н. печку. П несов. нажаривать, -аю, -аешь.

НАЖАРИТЬСЯ, -рюсь, -ришься; сов. (прост.). Подвергнуться длительному действию жара или жары. Н. на солнце. II несов. нажариваться, -аюсь, -аешься.

НАЖАТЬ1, -жму, -жмёшь; -атый; сов. 1. что и на кого-что. Давя, притиснуть, надавить.Н. кнопку и на кнопку. Н. на дверь. 2. перен., на кого (что). Оказать воздействие, понудить кого-н. к чему-н. (разг.). Н. на отстающих. 3. что и чего. Выжать в каком-н. количестве. Н. соху. 4. перен. Энергично приняться за что-н. (прост.). Нажмём и выполним работу к сроку, и несов. нажимать, -аю, -аешь. II сущ, нажатие, -я, ср. (к 1 знач.) и нажим, -а, м. (к 1 и 2 знач.). Лёгкое нажатие. Боль при нажиме. Сделать что-н. под нажимом (по принуждению). II прил. нажимный, -ая,-ое (к 1 знач.; спец.) и нажимной, -ая, -ое (к 1 знач.; спец.).

НАЖАТЬ2, -жну, -жнёшь; -атый; сов., что и чего. Сжать2 в каком-н. количестве. Н. много хлеба. II несов. нажинать, -аю, -аешь.

НАЖДАК, -а (-у), м. Мелкозернистая горная порода, употр. как абразивный материал. II прил. наждачный, -ая, -ое. Наждачная бумага (покрытая слоем толчёного наждака).

НАЖЕЧЬ, -жгу, -жжёшь, -жгут; -жёг, -жгла; -жги; -жёгший; -жжённый (-ён, -ена); -жёгши; сов. 1. что и чего. Наготовить пережиганием, а также сжечь в каком-н. количестве. Н. древесного угля. Н. много дров. 2. что. Накалить, повредить жаром. Солнце нажгло спину. 3. перен., кого (что). То же, что нагреть (во 2 знач.). II несов. нажигать, -аю, -аешь. II сущ. нажиг, -а, м. (к 1 знач.;

спец.).

НАЖИВА, -ы, ж. Нечестно полученная прибыль. В погоне за наживой. Любители лёгкой наживы.

НАЖИВИТЬ, -влю, -вишь; -влённый (-ён, -ена); сов., что (спец.). Снабдить наживкой (удочку, капкан, западню), а также укрепить, насадить наживку. Н. крючок червяком. Н. червяка на крючок. II несов. наживлять, -яю, -яешь. II сущ. наживка, -и, ж.

НАЖИВКА, -и, ж. 1. см. наживить. 2. Приманка для рыбы или зверя (на удочке, в капкане, в западне). II прил. наживочный, -ая,-ое.

НАЖИВНОЙ1, -ая, -ое: дело наживное (разг.) - то, что можно нажить, приобрести. Деньги - дело наживное.

НАЖИВНОЙ2, -ая, -ое (спец.). Употребляемый в качестве наживки. Н. червях.

НАЖИТ см. нажечь.

НАЖИГАТЬ см. нажечь.

НАЖИМ, -а, м. 1. см. нажать. 2. Утолщение линии при письме пером. Писать с нажимом. Почерк без нажима.

НАЖИМАТЬ см. нажать1.

НАЖИН, -а, м. (спец.). Количество сжатого хлеба.

НАЖИНАТЬ см. нажать2.

НАЖИТЬ, -иву, -ивёшь; нажил и нажил, -ила, нажило, -ило и -ило, нажили и -или; нажитый (-ит, -ита, -ито), нажитый (-иг, -ита, -ито) и (устар.) нажитой; сов. 1. что. Постепенно накопить, собрать (какое-н. имущество), получить какую-н. прибыль. Всё в доме нажито своим трудом. Н. целое состояние. Чужим умом жить - добра не н. (посл.). 2. перен., кого-что. Получить, приобрести (что-н. неприятное) (разг.). Н. неприятность. Н. себе ревматизм. II несов. наживать, -аю, -аешь. НАЖИТЬСЯ, -ивусь, -ивёшься; -ился, -илась; -ившийся; сов. 1. на чём. Обогатиться (в 1 знач.), нажить много денег. Н. на ма-хинациях. 2. Пожить вдоволь где-н. (разг.). Нажились на даче. II несов. наживаться, -аюсь, -аешься (к 1 знач.).

НАЗАВТРА, нареч. (разг.). На следующий день. Н. отправились в путь [не смешивать с на завтра - на завтрашний день, напр. Отложить что-н. на завтра]. * Назавтра после чего, в знач. предлога с род. п. - непосредственно вслед за чем-н. Уехать назавтра после встречи. Назавтра после свадьбы отправились путешествовать.

НАЗАД, нареч. 1. В обратном направлении. Оглянуться н. (также перен.: вспомнить то, что было). 2. На прежнее место, обратно. Положить взятую вещь н. Отдать н. что-н. 3. Раньше, прежде. Год н. или год тому н.

НАЗАДИ(прост.). 1. нареч. Сзади, позади. Оказаться н. 2. чего, предлог с род. п. С задней стороны, позади чего-н. Застёжка н. платья.

НАЗВАНИВАТЬ, -аю, -аешь; несов. (разг.). Много и настойчиво звонить (в 1 и 2 знач.).Н. в дверь. Н. по телефону.

НАЗВАНИЕ, -я, ср. 1. Словесное обозначение вещи, явления. Названия растений. Н. журнала, фильма. Н. гостиницы. Такие па-ступки имеют своё н. (о неблаговидных, порочащих кого-н. поступках). 2. чаще мн. Отдельное издание (книга, брошюра, журнал) (спец.). В библиотеке несколько тысяч названий. * Одно название (разг.) - о ком-чём-н. не удовлетворяющем, не отвечающем своему назначению. Разве это обед ? Одно название (одно название, что обед).

НАЗВАННЫЙ, -ая, -ое (устар.). Со словами "брат", "сестра", "сын", "дочь": неродной, приёмный. Названая сестра. Н. сын.

НАЗВАТЬ, -зову, -зовёшь; -ал, -ала, -ало; названный; сов., кого-что. 1. кем-чвм или им., или (при вопросе) как. Дать имя, наименование кому-чему-н. Н. сына Иваном. Деревню назвали Партизанская. Как назовут младенца? Его назовут Иваном (Иван). Щенка назвали Шарик. Назови хоть горшком, только в печку не суй (посл.). 2. Определить (во 2 знач.), охарактеризовать. Как назвать такой поступок? (обычно о плохом поступке). Н. вещи своими именами (сказать прямо, ничего не смягчая, не скрывая истины). Н. чьё-н. поведение образцовым. 3. Произнести имя, название кого-чего-н; сказав, объявить. Н. имена кандидатов. Н. победителя. II несов. называть, -аю, -аешь. * Так называемый - 1) как обычно называют. Прямой нос с горбинкой, мак называемый римский; 2) употр. для выражения иронического или отрицательного отношения к кому-чему-н. Вот они, ваши так называемые помощники.

НАЗВАТЬ2, -зову, -зовёшь; -ал, -ала, -ало;

названный; сов., кого (чего) (разг.) Пригласить, созвать в каком-н. количестве. Н. гостем. II несов. называть, -аю, -аешь.

НАЗВАТЬСЯ, -зовусь, -зовёшься; -ался, -алась, -алось и -алось; сов. 1. кем-чем. Присвоить себе какое-н. наименование, звание. Н. ревизором. 2. кем (чем). Назвать себя, сообщить своё имя. Назовитесь, кто вы? Вошедший назвался. 3. кем-чем или им. Получить какое-н. имя, наименование. Новый город назвался Автоградом (Автоград). II несов. называться, -аюсь, -аешься. НАЗВАТЬСЯ2, -зовусь, -зовёшься; -ался, -алась; сов. (прост.). То же, что напроситься (в 1 знач.). я. в гости, на обед. Н. проводить.

НАЗДРАВСТВОВАТЬСЯ [аст]: на всякое чиханье (на всякий чих) не наздравствуешься (посл.) - не на всякие, особенно на неразумные, слова надо обращать внимание [первонач. о невозможности на каждое чиханье пожелать доброго здоровья].

НАЗЕМНЫЙ, -ая, -ое. Находящийся, действующий на поверхности земли. Наземная железная дорога. Наземные войска (в противоположность авиации). Н. взрыв.

НАЗЕМЬ, нареч. (устар. и прост.). Вниз, на землю. Упасть, бросить н.

НАЗЁМ, -а, м. (обл.). То же, что навоз. II прил. наземный, -ая, -ое.

НАЗИДАНИЕ, -я, ср. (книжн.) Наставление, поучение. Выслушивать назидания. В н. потомкам (устар. и ирон.).

НАЗИДАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). То же, что поучительный. Н. пример. Н. тон. II сущ. назидательность, -и, ж.

НАЗЛО и (разг.) НАЗЛО, нареч. Наперекор, чтобы рассердить. Делать н. кому-н. Как н. (как будто нарочно).

НАЗНАЧЕНЕЦ, -нца, м. Лицо, назначенное кем-н. на какую-н. ответственную административную должность, а также тот, кто назначен администрацией для выполнения какого-н. дела, поручения. Директорский н. Н. министра,

НАЗНАЧЕНИЕ, -я, ср. 1. см. назначить. 2. Область, сфера применения кого-чего-н. Использовать что-н. по прямому назначению. Отряд особого назначения. 3. Цель, предназначение (книжн.). Высокое н. писателя.

НАЗНАЧИТЬ, -чу, -чишь; -ченный; сов. 1. что. Наметить, установить, определить. Н. день встречи. Н. заседание на вечер. Н. иену. Н. пенсию кому-н. Н. лекарство, tax назначено (безл.) судьбой (так предопределено). 2. кого (что). Поставить на какую-н. должность, работу. Н. директорам. Н. в штаб. И несов. назначать, -аю, -аешь. II сущ. назначение, -я, ср. Прибыть к месту назначения (в то место, куда назначено). Н. на работу.

НАЗОЙЛИВЫЙ, -ая, -ое; -ив. Надоедливый, пристающий с просьбами, требованиями, навязчивый. Н. человек. Назойлив как муха. Назойливые мысли. Назойливо (нареч.) просить. II сущ. назойливость, -и, ж.

НАЗРЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет; сов. 1. Налиться чем-н. изнутри. Почки назрели. Нарыв назрел. 2. перен. Стать неизбежным. Кризис назрел. События назрели. Назрела необходимость действовать. Назревший вопрос. II несов. назревать (-аю, -аешь, 1 и 2 л. не употр.), -ает. II сущ. назревание, -я, ср.

НАЗУБОК, нареч, (разг.). Очень хорошо, наизусть. Выучить н. Знать н.

НАЗЫВАТЬ1-2 см. назвать1-2.

НАЗЫВАТЬСЯ, -аюсь, -аешься; несов. 1. см. назваться. 2. Иметь какое-н. имя, на звание. Село называется Борки. А ещё называется товарищ! (ведёшь себя не как товарищ). 3. называется (называлось, называлось бы, будет называться). Употр. в знач. связки между двумя неопр., есть2 (в I знач,), значит (разг.). Ревновать ещё не называется любить. У неё кричатъ называется (это называется) воспитывать.* Что называется, вводи, ел. (разг.) - как говорят, как называют. Момент, что называется, критический.

НАИ..., приставка. Придаёт сравнительной и превосходной степени прилагательных и сравнительной степени наречий значение предельности меры признака, напр. наилегчайший, наиталантливейший, наипервейший; наиболее, наименее.

НАИБОЛЕЕ, нареч. Более других, особенно. Н. удачный способ. Н. экономично,

НАИБОЛЬШИЙ, -ая, -ее. Самый большой. Наибольшая эффективность.

НАИВНИЧАТЬ, -аю, -аешь; несов. (разг. неодобр.). Притворяться наивным, вести себя наивно.

НАИВНОСТЬ, -и, ж.1.см. наивный. 2. Наивная мысль, высказывание, поступок. Смешная н.

НАИВНЫЙ, -ая, -ое; -вен, -вна. Простодушный, обнаруживающий неопытность, неосведомлённость. Наивная девица. Н. вопрос. Наивно (нареч.) рассуждать. II сущ. наивность, -и, ж.

НАИВНЯК, -а, м. (прост.) Наивный, непрактичный человек.

НАИВЫСШИЙ, -ая, -ее. Самый высокий (в 3, 5 и в нек-рых сочетаниях во 2 знач.). Наивысшее достижение. Наивысшая честь. Наивысшая оценка. Наивысшая производительность труда. В наивысшей степени.

НАИГРАННЫЙ, -ая, -ое; -ан. Притворный, неискренний. Наигранная весёлость. II сущ. наигранность, -и, ж.

НАИГРАТЬ, -аю, -аешь; -игранный; сов. 1. что. Сыграть, передав лишь мелодию че-го-н. (разг.). Н. на рояле знакомый мотив. 2. что. Произвести звуковую запись своей игры (на каком-н. инструменте) (спец.). Скрипач наиграл пластинку. 3. что и чего. Приобрести, много и долго играя (в 1, 2 и 3 знач.) (разг.). Н. много денег. Н. мозоли на пальцах. II несов. наигрывать, -аю, -аешь.

НАИГРАТЬСЯ, -аюсь, -аешься; сов. Поиграть вдоволь. Дети наигрались. Н. игрушкой.

НАИГРЫШ, -а, м. I. Мелодия, исполняемая на музыкальном инструменте, обычно народная плясовая. Русские наигрыши. 2. Отсутствие естественности в актёрской игре, а также вообще в поведении, манерах (разг.). Декламировать с наигрышем.

НАИЗВОЛОК, нареч. (обл.). Вверх по некрутому подъёму. Подниматься н. * Наизволок от чего, в знач. предлога с род. п. (обл.) - по направлению кверху и в сторону. Дорога тянется наизволок от пристани.

НАИЗНАНКУ, нареч. Изнанкой наружу. Вывернуть пальто н. Выворачиваться н. (перен.: очень стараться, а также быть чрезмерно откровенным; разг. неодобр.).

НАИЗУСТЬ, нареч. На память, не смотря в текст. Выучить н. Читать стихи н. Н. знаю твои фокусы (перен.: очень хорошо, во всех подробностях).

НАИЛУЧШИЙ, -ая, -ее. Самый хороший. самый лучший. Наилучшее решение. Н. сорт. Наилучшие пожелания.

НАИМЕНЕЕ, нареч. Менее всего, меньше всех. Н. удачный вариант.

НАИМЕНОВАНИЕ, -я, ср. 1. То же, что название (в 1 знач.) (офиц.). Официальное н. Точное н. 2. Вид, разновидность (спец.). В продаже более тридцати наименований детских игр.

НАИМЕНОВАТЬ, -СЯ см. именовать, -ся.

НАИМЕНЬШИЙ, -ая, -ее. Самый малый. Н. риск,

НАИПАЧЕ, нареч. (устар.). Наиболее, в особенности, прежде всего. Заботится о семье, н. о детях.

НАИСКОСОК нареч. (разг,). То же, что наискось. Идти н. Дом н. * Наискосок от кого-чвго, в знач. предлога с род. п. -то же, что наискось от. Дом наискосок от вокзала.

НАИСКОСЬ, нареч. В сторону от прямого направления, по диагонали, из угла в угол. Пересечь улицу н. Разрезать платок н. Поставить свою подпись н. * Наискось от кого-чего, в знач. предлога с род. п. - в сторону, уклоняясь от прямого направления. Переплыть реку наискось от пристани. Сквер наискось от площади.

НАИТИЕ, -я, ср. (книжн.). Внезапно пришедшая мысль, вдохновение. По наитию (по внезапной догадке, подсознательно).

НАИХУДШИЙ, -ая, -ее. Самый плохой, самый худший. Н. результат.

НАЙДЁНЫШ, -а, м. (устар.). Ребёнок-подкидыш, к-рого нашли и взяли на воспитание.

НАЙМИТ, -а, м. (презр.). То же, что наёмник (в 3 знач.). Продажный н.

НАЙТИ1, -иду, -идёшь; нашёл, нашла; нашедший; найденный; найдя; сов. 1. кого-что. Заметив, взять; обнаружить в результате поисков, наблюдений, размышлений.Н. монету на дороге. Н. потерянную вещь. Н. гриб. Н. верное решение. Н. новый способ. Н. оправдание своему поступку. 2. кого-что. Застать, увидеть, обнаружить где-н. или в каком-н. состоянии. Возвратившись, нашёл у себя старого друга. Н. кого-н. в тяжёлом состоянии. 3. кого-что в ком-чём. Испытать, получить что-н. со стороны кого-чего-н. Н. утешение в занятиях. Н. удовольствие в беседах с кем-н. Н. утешителя в друге. 4. кого-что или с придаточным предложением. Прийти к заключению, признать, счесть, составив мнение о ком-чём-н. Я, что собеседник прав. Нашёл нужным возразить. Врач нашёл, что пациент здоров. 5. нашёл, -шла, -шли (разг.) - 1) с относит, мест. или мест. нареч; с неопр., употр. для выражения отрицательного, насмешливого отношения к чьим-н. действиям, поступкам. Нашёл чем хвастаться! (т. е. нечем хвастаться). Нашла о ком скучать! (не стоит о нём скучать). Нашли куда ходить! (незачем туда ходить); 2) кого-что, выражение насмешливого отрицания, утверждения противоположного. Нашёл дурака! (т. е. я - или тот, о ком идёт речь, - не дурак). Нашёл товарища, тоже мне! (он тебе не товарищ). Нашёл себе забаву! (это не забава). * Найти себе могилу (смерть) где (высок.) - умереть, погибнуть где-н. Найти себя - понять своё призвание, назначение, определить свои интересы, склонности, II несов. находить, -ожу, -одишь (к 1,2,3 и 4 знач.). II сущ. нахождение, -я, ср. (к 1 знач.; книжн.).

НАЙТИ2, -иду, уйдёшь; нашёл, нашла; нашедший; найдя; сов. 1. на кого-что. Идя, двигаясь, натолкнуться на кого-что-н. Нашла коса на камень (посл. об упрямом нежелании уступить друг другу). 2. (1 и 2 л. не употр.), на что. Двигаясь, закрыть собой. Туча нашла на солнце. Тень нашла на поля. 3. (1 и 2 л. не употр.), перен., на кого-что. О чувстве: охватить, заполнить собой кого-н. Нашла грусть. Нашёл весёлый стих. На пего пошло (безл.; то же, что накатило в 4 знач.; разг.). 4. (1 и 2 л. ед. не употр.). Сойтись с разных сторон, скопиться (разг.). Нашли посетители. Нашло много дыму. II несов. находить, -ожу, -одишь.

НАЙТИСЬ, -йдусь, -йдёшься; нашёлся, нашлась; нашедшийся; найдясь; сов. 1. О пропавшем: появиться после поисков, оказаться найденным. Пропажа нашлась. 2. (1 и 2 л. не употр.). Появиться случайно или при выборе. Нашлись желающие. Нашлись доровальцы. Тоже мне, герой нашёлся (т. е. совсем не герой; разг. ирон.). 3. Не растерявшись, выйти из затруднительного по-ложения. Н. в трудный момент. Сразу нашёлся, что ответить. II несов. находиться, -ожусь, -одишься.

НАКАВЕРЗИТЬ, НАКАВЕРЗНИЧАТЬ см. каверзить и каверзничать.

НАКА3, -а, м. 1. Наставление, поучение, распоряжение (устар. и прост.). Отцовский н. 2. Поручение, обращение, содержащее перечень требований и пожеланий (офиц.). Н. избирателей депутату.

НАКАЗАНИЕ, -я, ср. 1. Мера воздействия на того, кто совершил проступок, преступление. Не пустили гулять в н. за шалость. Заслуженное н. Тяжёлое н. 2. перен. О ком-чём-н. трудном, тяжёлом, неприятном (разг.). Н.мне с ним. Не ребёнок, а н. Что за н.1 Н. ты моё! (выражение осуждения).

НАКАЗАТЬ*, -ажу, -ажешь; -азанный; сов., кого (что). 1. Подвергнуть наказанию, строгому воздействию за какую-н. вину, проступок. Н. ребёнка за озорство. Н. подростка за ложь, грубость, проступок. Строго н. за прогулы. Наказан кто-н. за дело, поделом. 2. Ввести в убыток, в излишние расходы (прост.). Н. на целую сотню.

*Бог наказал кого - о том, кого постигла беда, как будто бы в наказание за прежнюю вину. Не обижай старика. Бог накажет. Накажи меня Бог (разг.) - уверение в собственной правоте. Накажи меня Бог, если я вру! II несов. наказывать, -аю, -аешь.

НАКАЗАТЬ2, -ажу, -ажешь; сов., кому и с неопр. (устар. и прост.). Дать наказ (в 1 знач.), наставление. Мать наказала приглядывать за малышами. II несов. наказывать, -аю, -аешь.

НАКАЗУЕМЫЙ, -ая, -ое; -ем (офиц.). Такой, за к-рый наказывают. Н. поступок. II сущ. наказуемость, -и, ж.

НАКАЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); сов. 1. что. Раскаливая, нагреть до очень высокой температуры. Н. докрасна. Н. металл. Н. печурку. 2. перен; кого-чпю. Довести до крайнего напряжения. Атмосфера накалена (о неспокойной обстановке, в к-рой могут возникнуть столкновения, споры, неприятности). II несов. накаливать, -аю, -аешь и накалять, -яю, -яешь. II сущ. накал, -а, м., накалка, -и, ж. (к 1 знач.) и накаливание, -я, ср. Большой накал. Лампочка накаливания (электрическая лампочка с накаливаемым тугоплавким проводником). НАКАЛИТЬСЯ, -люсь, -лишься; сов. 1. (1 и 2 л. не употр.). Раскаливаясь, нагреться до очень высокой температуры. Металл накалился. 2. перен. Стать крайне напряжённым. Атмосфера, обстановка накалилась. Страсти накалились. II несов. накаливаться, -аюсь, -аешься и накаляться, -яюсь, -яешься. II сущ. накал, -а,м. Лампочка горит в половину накала. Н. страстей. Н. борьбы. НАКАЛЬ1ВАТЬ1-2 см. наколоть1-2.

НАКАЛЫВАТЬСЯ см. наколоться.

НАКАНИФОЛИТЬ см. канифолить.

НАКАНУНЕ. 1. нареч. В предыдущий день. Приехал н. 2. чего, предлог срод. п. Непосредственно перед чем-н. Встретились н. праздника. Фирма н. банкротства.

НАКАПАТЬ см. капать.

НАКАПЛИВАТЬ, -аю, -аешь; несов., что. То же, что копить. Н. средства. Н. силы. II сущ. накапливание, -я, ср.

НАКАПЛИВАТЬСЯ (-аюсь, -аешься, 1 и 2 л. ед. не употр.), -ается; несов. Копиться, собираться, набираться (в 1 знач.). Накапливаются средства. Накапливается раздражение, усталость. На площади накапливается народ. II сущ накапливание, -я, ср.

НАКАПЧИВАТЬ см. накоптить.

НАКАТЫВАТЬ см. накопать.

HAKAPKATЬ, -аю, -аешь; сов., что (разг.). Каркая (во 2 знач.), навлечь, накликать беду, что-н. плохое. Н. неприятность ко-му-н. II несов. накаркивать, -аю, -аешь.

НАКАТ, -а, м. 1. см. накатать и накатиться. 2. Ряд брёвен или толстых досок, настилаемых на что-н. Землянка с накатом. Двойной н. блиндажа. II прил. накатный, -ая, -ое.

НАКАТАТЬ, -аю, -аешь; -атанный; сов. 1. что и чего. Прикатить в несколько приёмов какое-н. количество чего-н. Н. брёвен. 2. что и чего. Наготовить, катая (см. катать в 3 и 4 знач.) в каком-н. количестве.Н. колобков. Н. белья. 3. что. Покрыть краской, клеем, нанести рисунок специальным роликом (спец.). Н. узор на стену. 4. что. Ездя, образовать (дорогу) (разг.). Н. колеи по полю. 5. что. Написать быстро (прост. шутл.). Н. письмо. II несов. накатывать, -аю, -аешь (к 1,2,3 и 4 знач.). II сущ. накат, -a, м. (к 3 и 4 знач.) и накатка, -и, ж. (к 3 и 4 знач.). II прил. накатный, -ая, -ое (к 3 знач.).

НАКАТАТЬСЯ, -аюсь, -аешься; сов. Вдоволь покататься. Н. на велосипеде.

НАКАТИТЬ, -ачу, -атишь; -аченный; сов. 1. что и чего. Прикатить какое-н. количество чего-н. Волной на берег накатило (безл.) камней. 2. что. Катя, поместить на что-н. Н. бочку на платформу. 3. То же, что наехать (во 2 энач.) (прост.). Накатило много гостей. 4. (1 и 2 л. не употр.), перен., на кого (что). О каком-н. чувстве: внезапно охватить, заполнить собой (прост.). Тоска накатила на кого-н. Страх, гнев накатил на кого-н. Вдруг на него накатило (безл.; о резкой перемене в поведении, настроении). II несов. накатывать, -аю, -аешь. II сущ накатка, -и, ж. (к 1 и 2 знач.).

НАКАТИТЬСЯ, -ачусь, -атишься; сов. Катясь, наскочить, натолкнуться, надвинуться. Колесо накатилось на камень. Накатилась волна. II несов. накатываться, -аюсь, -аешься. II сущ. накат, -а, м. (спец.). Н. орудия (возвращение в исходное положение после выстрела). II прил. накатный, -ая, -ое (спец.).

НАКАЧАТЬ, -аю, -аешь; -ачанный; сов. 1. что и чего. Качая (в 4 знач.), добыть или перелить куда-н. Н. воды. 2. что. Напол-нить (жидкостью, газом, специальным составом). Н. велосипедную камеру насосом. Н. шину. Н. газом. 3. кого (что). Напоить пьяным (прост.). 4. кого (что). Внушая, убеждая, научить (прост, неодобр.). II несов. накачивать, -аю, -аешь. II сущ. накачка, -и, ж.

НАКАЧАТЬСЯ, -аюсь, -аешься; сов. (прост.). Напиться допьяна. II несов. накачиваться, -аюсь, -аешься.

НАКАЧКА, -и, ж. 1. см. накачать. 2. Выговор, нагоняй (прост.). Н. от начальства. Очередная н.

НАКВАСИТЬ, -ашу, -асишь; -ашенный; сов., что и чего. Наготовить квашением. Н. капусты. II несов. наквашивать, -аю, -аешь.

НАКИДАТЬ, -аю, -аешь; -иданный; сов., что и чего. То же, что набросать (в 1 знач.). II несов. закидывать, -аю, -аешь.

НАКИДКА, -и, ж. 1. см. накинуть. 2. Верхняя одежда без рукавов, род плаща. 3. Лёгкое покрывало для постельной подушки. Кружевная н.

НАКИСНУТЬ, -ну, -нешь; -утый; сов., что. I. То же, что набросить. Н. платок на голову. 2. Увеличить цену, набавить (прост.). Н. рубль. II несов. накидывать, -аю, -аешь. u сущ накидка, -и, ж. (ко 2 знач.). II прил. накидной, -ая, -ое.

НАКИНУТЬСЯ, -нусь, -нешься; сов., м кого-что. То же, что наброситься. II несов. накидываться, -аюсь, -аешься.

НАКИПЕТЬ (-плю, -пишь, 1 и 2 л. не употр.), -пит; сов. 1. О накипи: скопиться, осесть. На дне чайника накипело (безл.). 2. перен. О гневе, обиде: накопиться. Накипело (безл.) на душе. II несов. накипать (-аю, -аешь. 1 и 2 л. не употр.), -ает. II прил. накипной, -ая, -ое (к 1 знач.; спец.). НАКИПЬ, -и, ж. Пена, грязь на поверхности кипящей жидкости, а также твёрдые образования на стенках посуды, ёмкости, в к-рой что-н. кипело, кипятилось. Н. на супе. Н. в котлах.

НАКЛАДКА, -и, ж. 1. Накладной предмет или накладная часть какого-н. предмета. Н. из волос(род парика). Дульная н. (у ружья). 2. Ошибка, промах (прост.). Н. вышла. Не обошлось без накладок.

НАКЛАДНАЯ, -ой, ж. (офиц.). Препроводительный документ к товару, к перевозимому грузу. Транспортная, товарная н. Получить груз по накладной. Н, на груз, на товар.

НАКЛАДНО, е знач. сказ. и с неопр. (разг.). Убыточно, невыгодно. Выйдет слишком н. С этим человеком спорить н. (перен.: рискованно).

НАКЛАДНОЙ, -ая, -ое. Прикрепляемый, накладываемый поверх чего-н. другого. Ложка накладного серебра (покрытая слоем серебра). Накладная борода (искусственная). т Накладной расход, обычно мн. (спец.) - дополнительный по отношению к основным затратам расход, связанный с управлением и обслуживанием предприятия.

НАКЛАДЫВАТЬ см. наложить.

НАКЛЕВЕТАТЬ см. клеветать.

НАКЛЕИТЬ, -ею, -еишь; -еенный; сов. 1. что. То же, что приклеить. Н. марку на конверт. 2. что и чего. Наготовить, склеивая, клея. Н. ёлочных игрушек. II несов. наклеивать, -аю, -аешь. II сущ. наклейка, -и, ж. (к 1 знач.).

НАКЛЕЙКА, -и, ж. 1. см. наклеить. 2. Наклеенная на что-н. бумажка, этикетка, а также вообще то, что наклеено на что-н. Н. на пузырьке. Пластические, волосяные наклейки (в гриме).

НАКЛЕПАТЬ1, -аю, -аешь; -клёпанный;

сов., что (спец.). Приклепать к поверхности металла. II несов. наклёпывать, -аю, -аешь. II сущ. наклёпка, -и, ж. НАКЛЕПАТЬ2 см. клепать2. НАКЛЁВЫВАТЬСЯ см. наклюнуться. НАКЛЁПКА, -и, ж. 1. см. наклепать. 2. То,

что наклёпано на что-н. Металлическая н.

НАКЛИКАТЬ, -ичу, -ичешь; -иканный; сов., что и чего (прост.). Навлечь (что-н. плохое) разговорами, предсказаниями. Н. беду, несчастье. II несов. накликать, -аю, -аешь.

НАКЛОН, -а, м. 1. см. наклонить, -ся. 2. Положение, среднее между отвесным и горизонтальным; покатая поверхность. Небольшой н. Н. орбиты (спец.). Скатываться по наклону. II прил. наклонный, -ая, -ое. Наклонное бурение (нефтяных скважин). По наклонной плоскости, катиться (также перен.: об углубляющемся нравственном падении).

НАКЛОНЕНИЕ, -я, ср. В грамматике: система форм (парадигма) глагола, выражающих отношение действия к действительности. Изъявительное, повелительное, сослагательное н.

НАКЛОНИТЬ, -оню, -онишь; -нённый (-ён, -ена); сов., кого-что. Клоня, сгибая, опустить, направить книзу. Н. ветку. Н. голову. II несов. наклонять, -яю, -яешь. II сущ. наклон, -а, м.

НАКЛОНИТЬСЯ, -онюсь, -онишься; сов. Клонясь, сгибаясь, опуститься, направиться книзу. Ива наклонилась к воде. Н. над ребёнком. II несов. наклоняться, -яюсь, -яе-шься. II сущ. наклон, -а, м.

НАКЛОННОСТЬ, -и, ж. Влечение, склонность. Н. к точным наукам. Хорошие наклонности.

НАКЛЮКАТЬСЯ, -аюсь, -аешься; сов. (прост.). Напиться допьяна.

НАКЛЮНУТЬСЯ (-нусь, -нешься, 1 и 2 л. не употр.), -нется; сов. 1. О птенце, мальке: начать выклёвываться, проделывать себе выход из яйца, личинки. Наклюнулся цыплёнок. Наклюнулись ростки, почки (перен.). 2. перен. Случайно появиться, подвернуться (во 2 знач.) (прост.). Наклюнулось выгодное дельце. II несов. наклёвываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

НАКЛЯУЗНИЧАТЬ см. кляузничать.

НАКОВАЛЬНЯ, -и, род. мн. -лен, ж. 1. Тяжёлая металлическая опора для ручной ковки. Между молотом и наковальней (быть, находиться; перен.: об опасности, грозящей с двух сторон; книжн.). 2. У позвоночных животных и человека: одна из слуховых косточек среднего уха (спец.).II прил. наковаленный, -ая, -ое (к 1 знач.).

НАКОВАТЬ, -кую, -куёшь; -ованный; сов. 1. что. Приделать ковкой к поверхности чего-н. 2. что и чего. Наготовить ковкой. Н. заготовок. II несов. наковывать, -аю, -аешь. II сущ. наковка, -и, ж. (к 1 знач.). .

НАКОЖНЫЙ, -ая, -ое (спец.). Находящийся на коже (в 1 знач.), на кожном покрове. Накожная сыпь.

НАКОЛБАСИТЬ, 1 л. не употр., -сишь; сов. (прост.). Наделать чепухи, глупостей.

НАКОЛДОВАТЬ, -дую, -дуешь; сов., что и чего. Навлечь, напророчить колдовством. Колдунья наколдовала беду.

НАКОЛЕННИК, -а, м. Наколенная накладка, щиток, а также тёплая повязка.

НАКОЛЕННЫЙ, -ая, -ое. Надеваемый, накладываемый на колено. Наколенная повязка.

НАКОЛКА, -и, ж. 1. см. наколоть2. 2. Украшение из кружева, ткани на женской причёске. 3. То же, что татуировка (во 2 знач.) (прост.). Н.на груди.

НАКОЛОБРОДИТЬ см. колобродить.

НАКОЛОТИТЬ, -очу, -отишь; -оченный; сов. То же, что набить (в 4, 7 и 8 знач.). Н. обруч. Н. гвоздей. Н. посуды. II несов. наколачивать, -аю, -аешь.

НАКОЛОТЬ1, -олю, -олешь; -олотый; сов., что и чего. Наготовить колкой (см. колоть). Н. дров. Н. сахару. II несов. накалывать, -аю, -аешь.

НАКОЛОТЬ2, -олю, -олешь; -олотый; сов. 1. что и чего. Приколоть, вколоть в каком-н. количестве. Н. булавок. 2. кого (чего). Заколоть (см. колоть2 в 3 знач.) в каком-н. количестве (животных). Н. свиней. 3. что и чего. Нанести ряд уколов на чём-н. или изобразить что-н. на какой-н. поверхности чем-н. колющим. Н. узор. Н. татуировку. 4. что. Прикрепить к чему-н. булавкой, а также насадить на что-н. острое. Н. листок на гвоздь. Н. бант. 5. что. Побродить уколом. Н. палец. II несов. накалывать, -аю, -аешь. II сущ наколка, -и, ж. (к 3 и 4 знач.).

НАКОЛОТЬСЯ, -олюсь, -олешься; сов. Наткнуться на что-н. острое. Н. на иголку, на колючки. II несов. накалываться, -аюсь, -аешься.

НАКОМАРНИК, -а, м. Надеваемая на голову и лицо сетка для защиты от комаров.

НАКОНЕЦ. 1. нареч. В конце чего-н. длившегося, продолжавшегося, в конечном итоге. Долго говорил и н. замолчал. Догадался н. 2. вводн. сл. Выражает выбор, что-н. возможное и допускаемое в ряду других, прочих. Можно было написать, прийти, н; позвонить. 3. вводн. сл. Выражает недовольство, нетерпение. Замолчи же, н.! - Наконец-то! - выражение удовлетворения по поводу того, что произошло что-то давно ожидаемое. Пришла посылка. Наконец-то!

НАКОНЕЧНИК, -а, м. Небольшой, обычно остроконечный или в виде колпачка предмет, приделанный к концу другого предмета или надеваемый на него. Н. стрелы. Н. авторучки, Н. снаряда.

НАКОПАТЬ, -аю, -аешь; -опанный; сов., что и чего. То же, что нарыть. Н. картофеля. Н. ямок. II несов. накапывать, -аю, -аешь.

НАКОПИТЕЛЬ, -я, м. 1. Человек, к-рый копит, занимается накопительством. 2. Устройство, вместилище для сбора, накапливания, сохранения чего-н. (спец.). Пруды-накопители (для стока вод). Бун-кер-н. Тележка-н. II ж. накопительница, -ы (к 1 знач.). II прил. накопительский, -ая, -ое (к 1 знач.) и накопительный, -ая, -ое (ко 2 знач.; спец.). Накопительная станция.

НАКОПИТЕЛЬНЫЙ см. накопитель и накопление.

НАКОПИТЕЛЬСТВО, -а, ср. Стремление приобретать, запасать, обогащаться. Страсть к накопительству. Дух накопительства. II прил. накопительский, -ая, -ое.

НАКОПИТЬ, -СЯ см. копить, -ся.

НАКОПЛЕНИЕ, -я, ср. 1. cм. копить, -ся. 2. мн. Накопленная сумма, количество чего-н. Большие накопления. II прил. накопительный, -ая, -ое (спец.). Накопительная ведомость.

НАКОПТИТЬ, -пчу, -птишь; -пчённый (-ён, -ена); сов. 1. см. коптить. 2. что и чего. Наготовить копчением. Н. рыбы. II несов. накапчивать, -аю, -аешь.

НАКОРМИТЬ см. кормить.

НАКОРОТКЕ (разг.). 1. нареч. На близком расстоянии от кого-чего-н. Расположиться н. от дороги. 2. нареч. В короткий промежуток времени, недолго. Поговорить н. 3. в знач. сказ., с кем. В близких, коротких отношениях. Быть н. с начальником.

НАКОСТНЫЙ, -ая, -ое (спец.). Находящийся на кости, на костях. Накостное утолщение.

НАКРАДЫВАТЬ см. накрасть. НАКРАПЫВАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; несов. О дожде: падать редкими каплями. С утра накрапывает (безл.).

НАКРАСИТЬ, -ашу, -асишь; -ашенный; сов. 1. что. Покрыть краской, красящим составом. Н. ногти. Накрашенные губы. 2. что и чего. Выкрасить, раскрасить какое-н. количество. Н. пряжи. II несов. накрашивать, -аю, -аешь. НАКРАСИТЬСЯ см. краситься. HAKPACTЬ, -аду, -адёшь; -ал, -ала; -аде-нный; сов., что и чего (разт.). То же, что наворовать. II несов. накрадывать, -аю, -аешь.

НАКРАХМАЛИТЬ см. крахмалить.

НАКРЕНИТЬ, -СЯ см. кренить, -ся.

НАКРЕПКО, нареч. (разг.). 1. Прочно, плотно. Н. запереть. Завязать крепко-н. 2. Решительно, строго. Запретить н.

HAKPECT, нареч. То же, что крест-накрест. Обвязаться шалью н. НАКРИЧАТЬ, -чу, -чишь; сов. 1. на кого (что). С криком выбранить кого-н., сделать кому-н. выговор в резкой форме. Н. на озорника. 2. что и чего. Наговорить, крича.Н. обидных слов. II несов. накрикивать, -аю, -аешь.

НАКРОМСАТЬ, -аю, -аешь; -омсанный; сов., что и чего (разг.). Кромсая, нарезать.Н. кусков.

НАКРОПАТЬ см. кропать.

НАКРОШИТЬ см. крошить.

НАКРУТИТЬ, -учу, -утишь; -ученный; сов. 1. что. Навить на что-н., намотать. Н. леску на удилище. 2. что и чего. Кручением наготовить. Н. верёвок. 3. перен., что и чего. Наговорить, сделать, изобразить что-н. сложное, необычное (разг.). Н. всяких ужа-сов. II несов. накручивать, -аю, -аешь.

НАКРЫТЬ, -рою, -роешь; -ытый; сов. 1. кого-что. 1. Закрыть чем-н. сверху. Н. тюки брезентом. 2. перен. Поразить огнём, бомбовым ударом. Н. цель артиллерийским огнём. Блиндаж накрыло (безл.) снарядом. 3. кого (что). Поймать, захватить на месте преступления (прост.). Н. грабителя на месте преступления. Н. воровскую шайку. . * Накрыть на стол или накрыть стал - приготовить стол, поставив на него всё необходимое для еды. II несов. накрывать, -аю, -аешь. II сущ. накрытие, -я, ср. (ко 2 знач.; спец.). Я цели.

НАКРЫТЬСЯ, -роюсь, -роешься; сов. 1. Укрыть себя чем-н. сверху с головой. Н. одеялом. Н. плащом. 2. (I и 2 л. не употр.). Не состояться, не осуществиться (о том, что предполагалось, планировалось) (прост.). Премия накрылась. II несов. накрываться, -аюсь, -аешься. НАКУКСИТЬСЯ см. кукситься. НАКУПИТЬ, -уплю, -упишь; -упленный; сов., что и чего. Купить в большом количестве. Н. подарков. II несов. накупать, -аю, -аешь.

НАКУРЕННЫЙ, -ая, -ое. Наполненный дымом от курения. Накуренное помещение. Н. вагон.

НАКУРИТЬ, -урю, -уришь; сов. 1. Куря или сжигая что-н., наполнить помещение дымом. Н. табаком. Н. вереском, курениями (для аромата). В комнате накурено (в знач. сказ.). 2. что и чего. Наготовить курением (по 4 знач. глаг. курить), перегонкой. Н. смолы. II несов. накуривать, -аю, -аешь.

НАКУРИТЬСЯ, -урюсь, -уришься; сов. Покурить вдоволь, много. Н. до головной боли. II несов. накуриваться, -аюсь, -ае-шься.

НАКУРОЛЕСИТЬ см. куролесить.

НАКУСАТЬ, -аю, -аешь; -усанный; сов., что. Сделать укусы во многих местах. Комары накусали руки. II несов. накусывать, -аю, -аешь.

НАКУТАТЬ, -аю, -аешь; -анный; сов., что и чего на кого-что (разг.). Кутая или кутаясь, надеть несколько предметов одежды, тёплые вещи. Много накутали на ребёнка. Н. на себя три платка, II несов. накутывать, -аю, -аешь.

НАЛАВЛИВАТЬ см. наловить.

НАЛАГАТЬ см. наложить.

НАЛАДИТЬ, -ажу, -адишь; -аженный; сов., что. 1. Привести в рабочее состояние, отрегулировать, сделать пригодным для пользования. Н. станок. 2. Устроить, организовать. Н. производство запасных частей. Н. дело. 3. Настроить на нужный лад (музыкальный инструмент) (разг.). Н. балалайку. II несов. налаживать, -аю, -аешь. II сущ. наладка, -и, ж. (к 1 знач.; спец.) и налаживание, -я, ср. (ко 2 знач.). II прил. наладочный, -ая, -ое (к 1 знач.; спец.).

НАЛАДИТЬСЯ, -ится; сов. 1. см. ладиться. 2. (1 и 2 не употр.). Устроиться, установиться должным порядком (разг.). Работа наладилась. Наладились отношения. Не волнуйся, всё наладится. 3. Приноровиться, выработать навык к чему-н. (прост.). Наладился управляться с лошадьми. 4. То же, что повадиться (прост.). Лисица наладилась таскать кур. II несов. налаживаться, -ается.

НАЛАДЧИК, -а, м. Специалист по наладке, настройке (см. настроить2 в 3 знач.) станков, механизмов. Мастер-н. II ж. наладчица, -ы.

НАЛАКАТЬСЯ, -аюсь, -аешься; сов. 1. О животных: лакая, насытиться. Н. молока. 2. Напиться допьяна (прост, неодобр.).

НАЛАМЫВАТЬ см. наломать.

НАЛГАТЬ см. лгать.

НАЛЕВО, нареч. 1. В левую сторону, на левой стороне. Свернуть н. Н. от входа. 2. Незаконно используя служебные возможности в личных интересах (разг. неодобр.). Продать кирпич н. Сработать н.

НАЛЕГАТЬ см. налечь.

НАЛЕГКЕ, нареч. 1. Без ноши или с лёгкой ношей. Отправиться в путь н. 2. В лёгкой одежде. Холодно, а ты м.

НАЛЕДЬ, -и, ж. 1. Ледяная корка поверх разлившейся по земле воды. Дорога покрыта наледью. 2. Вода, выступившая поверх льда. Наледи на замерзшем пруду.

НАЛЕЖАТЬ, -жу, -жишь; -ёжанный; сов., что (разг.). Долгим лежанием повредить себе какую-н. часть тела. Н. пролежни. II несов. налёживать, -аю, -аешь.

НАЛЕЖАТЬСЯ, -жусь, -жишься; сов. (разг.). Полежать (по 1,2 и 5 знач. глаг. лежать) вдоволь. Н. в постели. Належался по больницам. II несов. налёживаться, -аюсь, -аешься.

НАЛЕЗТЬ, -зу, -зешь; -ез, -езла; -езший; -езши; сов. (разг.). 1. (1 и 2 л. ед. не употр.). Набраться (в 1 знач.) куда-н. в большом количестве. Налезли насекомые. 2. на кого-что. Надвинуться, опуститься, навалиться на кого-что-н. Льдина налезла на льдину. Волосы налезли на глаза. Н. всем телом на кого-н. 3. (1 и 2 л. не употр.), на кого-что. Об одежде, обуви: надеться. Сапоги еле налезли. II несов. налезать, -аю, -аешь.

НАЛЕПИТЬ, -леплю, -лепишь; -лепленный; сов. 1. см. лепить. 2. что и чего. Лепя, наготовить. Н. фигурок из глины. II несов. налепливать, -аю, -аешь.

НАЛЕПЛЯТЬ, -яю, -яешь, несов., что (разг.). То же, что лепить (во 2 знач.). Н. наклейки.

НАЛЕТАТЬ1, -аю, -аешь, -лётанный; сов., что и чего. Летая (см. лететь в 1 знач.), покрыть какое-н. пространство, пробыть в воздухе какое-н. время. Лётчик налетал сто тысяч, километров. Н. тысячу часов.II несов. налётывать, -аю, -аешь. II сущ. налёт, -а, м. Н. часов.

НАЛЕТАТЬ2 см. налететь.

НАЛЕТЕТЬ, -лечу, -летишь; сов. 1. (1 и 2 л. не употр.). О ветре, буре, о ярком событии, о мыслях-появиться неожиданно, с силой. Налетел ураган, вихрь. Налетела любовь. Налетели воспоминания. Налетела беда. 2. (1 и 2 л. ед. не употр.). Прилететь в большом количестве. Налетели мухи. 3. на кого-что. Летя, быстро двигаясь, натолкнуться. Н. на воздушное заграждение. Н. на столб (с ходу, идя или в момент быстрой езды; разг.). 4. на кого-что. Летя, быстро двигаясь, наброситься, напасть. Ястреб на-летел на цыплят. Конница налетела с фланга. 5. перен., на кого (что). То же, что наброситься (в 3 знач.) (разг.). Н. с угрозами, с расспросами. 6. (1 и 2 л. не употр.). О мелких, летучих частицах: падая, осесть слоем на поверхности чего-н. Налетела копоть, пыль. II несов. налетать, -аю, -аешь. II сущ. налёт, -а, м. (ко 2, 3 и 4 знач.).

НАЛЕЧЬ, -лягу, -ляжешь, -лягут; -лёг, -легла; -ляг; -лёгший; -лёгши; сов. 1. на кого-что. Прислонившись, надавить туловищем или частью его, навалиться. Н. грудью на стол. Н. плечом на дверь. 2. перен., на что. Начать усиленно действовать, заниматься чем-н. (разг.). Н. на учёбу. Н. на математику. Н. на вёсла, (начать усиленно грести). 3. перен., на кого (что). Заставить действовать, исполнить что-н. (прост.). Н. на своих помощников. 4. (1 и 2 л. не употр.), на что. Расположиться слоем на чём-н. Снег налёг -на ветки. II несов. налегать, -аю, -аешь.

НАЛЁТ, -а, м. 1. см. налететь и налетать2. 2. Стремительное и внезапное нападение. Партизанский н. в тылу врага. Воздушный н. Огневой н. (сильный артиллерийский обстрел). 3. Нападение с целью грабежа. Бандитский я. Н. на банк. 4. Тонкий слой чего-н. на поверхности. Н. пыли, плесени. Н. в горле (гнойное образование при ангине и других болезнях). 5. перен., чего. О чём-н. слабо выраженном, неясно проявляющемся. Н. грусти. С налётом юмора. * С налёта (-у) (разг.) - 1) на полном движении. Сокол бьёт с налёта; 2) без предварительной подготовки, сразу. Отвечать с налёту. II прил. налётный, -ая, -ое (к 4 знач.).

НАЛЕТЧИК, -а, м. Грабитель, совершающий налёт (в 3 знач.). II ж. налётчица, -ы.

НАЛИВ, -а, м 1. см. налить, -ся. 2. Степень зрелости (плода, зерна). Яблоки хорошего налива. * Белый налив - сорт ранних яблок.

НАЛИВКА, -и, ж. Род вина - сладкая настойка на фруктах, ягодах. Вишнёвая н. II прил. наливочный, -ая, -ое.

НАЛИВНОЙ, -ая, -ое. 1. Приспособленный для перевозки жидких грузов без тары. Наливное судно (танкер). 2. Приводимый в движение водой, падающей сверху (спец.). Наливное мельничное колесо. 3. О плодах, зерне: созревший, сочный. Наливное яблочко. Наливные початки.

НАЛИЗАТЬСЯ, -ижусь, -ижешься; сов. 1. чего. Полизать вдоволь (разг.). Н. мёду. 2. Напиться пьяным (прост, неодобр.). II несов. нализываться, -аюсь, -аешься.

НАЛИМ, -а,м. Хищная пресноводная рыба сем. тресковых. II прил. налимий, -ья, -ье.

НАЛИНОВАТЬ см. линовать.

НАЛИПНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; -ип, -ипла; -ипший; сов., на кого-чтo. Прилипая, накопиться на поверхности чего-н. Налипли ракушки. Грязь налипла на ноги. II несов. налипать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

НАЛИТОЙ, -ая, -ое. Полный, сочный; упругий. Н. колос, плод. Налитые мускулы. Налитые щёки.

НАЛИТЬ, -лью, -льёшь; налил и налил, налила, налило и налило; -лей; налитый (налит, налита, налито) и налитый (-ит, -ига, -иго); сов., что и чего. 1. Влить или, вливая, наполнить (сосуд). Н. пива в кружку. Н. чашку молока, Н. бак водой. 2. Разлить по поверхности. Н. воду (воды) на полу. На столе налито (в знач. сказ.). II несов. наливать,-аю,-аешь. II сущ.налив, -а, м. (к 1 знач.; спец.). Перевозка нефти наливом. НАЛИТЬСЯ, -льюсь, -льёшься; -ился, -илась, -илось и -илось; -лейся: сов. 1. (1 и 2 л. не употр.). То же, что натечь. Вода налилась в лодку. 2. (1 и 2 л. не употр.). Наполниться чем-н. жидким. Кружка налилась до краев. 3. О плодах, зерне: стать полным, сочным или упругим; наполниться соком при созревании. Сливы налились. Мускулы налились. * Налиться кровью - о глазах, лице: покраснеть от прилива крови (обычно под влиянием гнева, боли). Налиться слезами - о глазах: наполниться слезами. II несов. наливаться, -аюсь, -аешься. II сущ. налив, -а, м. (к 3 знач.; спец.).Н. зерна.

НАЛИЦО, в знач. сказ. О том, кто (что) присутствует, находится в наличии. Свидетели н. Доказательства н. Факт н.

НАЛИЧЕСТВОВАТЬ (-твую, -твуешь, 1 и 2 л. не употр.), -твует; несов. (книжн.). Быть налицо, в наличии, иметься, иметь место. Наличествуют доказательства. II сущ. на-личествование, -я, ср.

НАЛИЧИЕ, -я, ср. Присутствие (в 1 знач.), существование. Быть в наличии. Н. улик.

НАЛИЧНИК, -а, м. 1. Накладная планка на дверном или оконном проёме. Резные наличники. 2. Металлическая пластинка со скважиной для ключа(в 1 знач.).

НАЛИЧНОСТЬ, -и, ж. (офиц.). 1. Наличие, присутствие. .Все документы в наличности. 2. Количество чего-н. на данное время. Н. товаров в магазине. 3. Деньги, имеющиеся налицо. Кассовая н. Проверить н.

НАЛИЧНЫЙ, -ая. -ое (офиц.). Имеющийся налицо, в наличности. Наличные суммы. Продавать за наличные (сущ.; за наличные деньги).

НАЛОБНЫЙ, -ая, -ое. Находящийся на лбу, надеваемый на лоб. Налобная повязка.

НАЛОВИТЬ, -овлю, -овишь; -овленный; сов., кого (чего). Поймать в каком-н. количестве. Н. карасей. Н. птиц. II несов. налавливать, -аю, -аешь.

НАЛОВЧИТЬСЯ, -чусь, -чишься; сов., с неопр. (разг.). Приобрести навык, ловкость в каком-н. деле, занятии. Н. играть в городки.

НАЛОГ, -а, м. Установленный обязательный платёж, взимаемый с граждан и юридических лиц. Взимать н. Облагать налогам. Государственный н. Подоходный н. Н. на недвижимое имущество. II прил. налоговый, -ая, -ое. Налоговая инспекция.

НАЛОГОПЛАТЕЛЬЩИК, -а, м. (офиц.). Плательщик налога. II ж. налогоплательщица, -ы.

НАЛОЖЕННЫЙ: наложенный платёж (офиц.) - способ расчёта, при к-ром получатель груза, почтового отправления оплачивает его стоимость при вручении. Посылка отправлена наложенным, платежом.

НАЛОЖИТЬ, -ожу, -ожишь; -оженный; сов. 1. что. Положить сверху на что-н. Н. выкройку на ткань. Н. компресс. Н. повязку. Н. лак (покрыть слоем лака). 2. что. Поста-вить (какой-н. знак), пометить чем-н. Н. печать. Н. резолюцию, визу. Н. свой отпечаток на кого-что-н. (перен.: оставить след, повлиять). 3. что и чего. Положить, навалить в каком-н. количестве куда-н., наполнить чем-н. Н. белья в чемодан. Н. полную тарелку каши. 4. что. Подвергнуть че-му-н., назначить, предписать что-н. (то, что обозначено существительным). Н. штраф. Н. запрет. Н. наказание. Н. тяжёлое бремя на кого-н. (перен.). * Наложить на себя руки (устар.) - покончить жизнь самоубийством. II несов. накладывать, -аю, -аешь (к 1, 2 и 3 знач.) и налагать, -аю, -аешь (к 4 знач.). II сущ. наложение, -я, ср. (к 1, 2 и 4 знач.).

НАЛОЖНИЦА. -ы, ж. (устар.). То же, что любовница (во 2 знач.).

НАЛОМАТЬ, -аю, -аешь; -оманный; сов., что и чего. Сломать в каком-н. количестве, наготовить, ломая. Ветер наломал веток. Н. тростнику. * Наломать бока кому (прост.) - избить. Наломать дров (прост.) - наделать много глупостей, ошибок. II несов. наламывать, -аю, -аешь.

НАЛОЩИТЬ см. лощить.

НАЛУЩИТЬ, -щу, -щишь; -щённый (-ён, -ена); сов., что и чего. Луща, наготовить че-го-н., а также насорить шелухой. Н. гороху. Н. на полу семечками. II несов. налущивать, -аю, -аешь.

НАЛЮБОВАТЬСЯ, -буюсь, -буешься; сов., на кого-что. Полюбоваться вдоволь. Не может н. на что-н. (не перестает любоваться). Не налюбуются друг на друга (о любящих: всё время любуются друг другом).

НАЛЯПАТЬ см. ляпать.

НАМАГНИТИТЬ, -ичу, -итишь; -иченный; сов., что. Сообщить (какому-н. телу) свойства магнита. Н. сталь. II несов, намагничивать, -аю, -аешь. II сущ. намагничивание, -я, ср.

НАМА3, -а, м. У мусульман: ежедневная пятикратная (в определённое время) молитва из стихов Корана. Совершать н. Утренний, вечерний н.

НАМАЗАТЬ, -СЯ см. мазать, -ся.

НАМАТЫВАТЬ, -аю, -аешь; несов., что. То же, что мазать(в 1 знач.).

НАМАЛЕВАТЬ см. малевать.

НАМАЛЫВАТЬ см. намолоть.

НАМАРАТЬ см. марать.

НАМАРИНОВАТЬ, -ную, -нуешь; -ова-нный; сов., что и чего. Маринованием заготовить в каком-н. количестве. Н. огурцов, грибов. II несов. намариновывать, -аю, -аешь.

НАМАСЛИТЬ см. маслить.

НАМАТЫВАТЬ, -СЯ см. намотать, -ся.

НАМАЧИВАТЬ см. намочить.

НАМАЯТЬСЯ, -аюсь, -аешься; сов. (прост.). Очень устать; намучиться. Н. задень. Н. с детьми в дороге.

НАМЕДНИ, нареч. (прост.). Совсем недавно, на днях.

НАМЕЖЕВАТЬ, -жую, -жуешь; -жёванный; сов., что и чего. Межуя, установить границы земельных участков. II несов. намежёвывать, -аю, -аешь.

НАМЕКАТЬ, -аю, -аешь; несов., на кого-что. Говорить, действовать намёками, а также, говоря намёками, иметь в виду кого-что-н. Н. на чьи-н. старые грехи. На что ты намекаешь? II сов. намекнуть, -ну, -нёшь.Н. гостю, что время позднее.

НАМЕЛИТЬ см. мелить.

НАМЕНЯТЬ, -яю, -яешь; -енянный; сов., что и чего. Разменяв (деньги) или обменяв, приобрести какое-н. количество чего-н. Н. мелочи. Н. марок для коллекции. II несов. наменивать, -аю, -аешь.

НАМЕРЕВАТЬСЯ, -аюсь, -аешься; несов., с неопр. Предполагать, иметь намерение, собираться (в 4 знач.). Н. приступить к занятиям.

НАМЕТЕН, -а, -о, в знач. сказ., с неопр. Намеревается, предполагает, собирается сделать что-н. Н. пойти. Не н. с ним разговаривать.

НАМЕРЕНИЕ, -я, ср. Предположение сделать что-н., желание, замысел. Иметь н. Без всякого намерения (без определённой цели, неумышленно). Благие намерения (ирон.).

НАМЕТЕННЫЙ, -ая, -ое; -ен, -енна. Сделанный с намерением, сознательно. Намеренное оскорбление. Дерзость его намеренна. Намеренно (нареч.) сделать что-н. II сущ. намеренность, -и, ж.

НАМЕТИТЬ, -рю, -ришь; -ренный; сов., что и чего (разг.). 1. Отмерить в каком-н. количестве.2.Измеряя,определить количество чего-н. II несов. намеривать,-аю,-аешь.

HAMEPTBO, нареч. (разг.). Наглухо (в 1 знач.), так крепко, что нельзя разъединить. Сцепиться н. Склепать н.

НАМЕСИТЬ, -ешу, -есишь; -ешенный; сов., что и чего. Меся, наготовить. Н. теста. Н. глины. II несов. намешивать, -аю, -аешь.

НАМЕСТИ, -мету, -метёшь; -мёл, -мела; -мётший; -метённый (-ён, -ена); -метя; сов., что и чего. Подметая, сметая, собрать в каком-н. количестве. Н. кучу стружки. Ветром намело (безл.) листьев, н несов. наметать, -аю, -аешь.

НАМЕСТНИК, -а, м. (устар.). Глава наместничества. II прил. наместнический, -ая,-ое.

НАМЕСТНИЧЕСТВО, -а, ср. В дореволюционной России: административное объединение из двух или трёх губерний (в 18 в.), а также (в 19-20 вв.) система управления национальными окраинами. II прил. наместнический, -ая, -ое.

НАМЕТАТЬ1, -мечу, -мечешь; -мётанный; сов. 1. что и чего. Набросать, кидая, сложить в каком-н. количестве. Н. много стогов. 2. что. Со словами "глаз", "рука": путём упражнений сделать искусным в каком-н. отношении, приобрести навык (разг.). Намётанный глаз. Рука намётана у кого-н. в чём-н. или на что-н. II несов. намётывать, -аю, -аешь.

HAMETATЬ2 см. метать2.

НАМЕТАТЬ3 см. намести.

НАМЕТИТЬ, -мечу, -метишь; -меченный; сов., что. Изобразить лёгкой линией, штрихами, набросать (во 2 знач.). Н. контуры рисунка. II несов. намечать, -аю, -аешь. н сущ. намётка, -и, ж.

НАМЕТИТЬ2, -мечу, -метишь; -меченный; сов. 1. см. метить2. 2. кого-что. Предположительно остановиться в выборе кого-че-го-н., определить что-н. Н. план. Намеченная программа. Н. кого-н. председателем. II несов. намечать, -аю, -аешь.

НАМЕТИТЬСЯ, -мечусь, -метишься; сов. 1. см. метиться. 2. (1 и 2 л. не употр.). Установиться, выработаться, определиться в предварительной форме. Наметились разногласия. Наметились усики, рожки и кого-н. (обозначились). II несов. намечаться, -ается.

НАМЕШАТЬ, -аю, -аешь; -ешанный; сов., что и чего. Прибавить, вмешивая. Н. сдобы в тесто. II несов. намешивать, -аю, -аешь.

НАМЕШИВАТЬ1-2 см. намесить и намешать.

НАМЕК, -а, м. 1. Слова (а также жест, поступок), предполагающие понимание по догадке. Говорить намёками. Понять молчаливый н. Тонкий н. на толстые обстоятельства (намёк на что-н. значительное, важное; разг. шутл.). 2. перен. Слабое проявление, подобие чего-н. Уловить в тишине еле слышный н. на стон. Ни намёка на усталость (нисколько не устал; разг.).

НАМЁРЗНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; -ёрз, -ёрзла; -ёрзший; сов. 1. О льде, снежном насте: появиться на поверхности чего-н. На окне намёрз лёд. На пороге намёрзло (безл.). 2. Сильно озябнуть, намёрзнуться (прост.). Руки намёрзли. II несов. намерзать (-аю, -аешь, 1 и 2 л. не употр.), -ает (к 1 знач.).

НАМЁРЗНУТЬСЯ, -нусь, -нешься; -ёрзся, -ёрзлась; -ёрзшийся; сов. (разг.). То же, что иззябнуть. Н. в пути.

НАМЁТ1, -а, м. Рыболовная снасть в виде кошеля (в 3 знач.), накидной сетки, прикрепленной к длинной жерди, а также накидная сеть для ловли птиц. Ловить намётом.

НАМЁТ2, -а, м. У казаков: лошадиный галоп. Пустить коня в н.

НАМЁТКА1, -и, ж. 1. см. метать2. 2. Нитка, к-рой метают2. Выдернуть намётку.

НАМЁТКА2, -и, ж. 1. см. наметить1. 2. Предварительный вид чего-н. (плана, решения).

НАМЁТОЧНЫЙ см. метать2.

НАМИНАТЬ см. намять.

НАМИНКА, -и, ж. и НАМИН, -а, м. (спец.). Натёртое, намятое, воспалившееся от трения место. Н. на холке у лошади.

НАМНОГО, нареч. Значительно, во много раз, очень. Н. больше. Н. меньше. Н. отстал.

НАМОГИЛЬНЫЙ, -ая, -ое. Поставленный, помещённый на могиле. Н. памятник.

НАМОЗОЛИТЬ см. мозолить.

НАМОКНУТЬ, -ну, -нешь; -ок, -окла; -окший; сов. Пропитаться водой, влагой. Одежда намокла под дождём. II несов. намокать, -аю, -аешь.

НАМОЛИТЬ, -олю, -олишь; -оленный; сов., что и чего (разг). Усердно молясь, получить что-н., добиться чего-н. Н. дождь (дождя). * Намоленное место - место, где стоял храм, монастырь, где долго молились. На Руси много намоленных мест.

НАМОЛОТИТЬ, -очу, -отишь; -оченный; сов., что и чего. Наготовить молотьбой. Н. ржи. II несов. намолачивать, -аю, -аешь. II сущ. намолот, -а, м.

НАМОЛОТЬ1, -мелю, -мелешь; -олотый; сов., что и чего. Наготовить, размалывая. Н. муки. Н. кофе. II несов. намалывать, -аю, -аешь.

НАМОЛОТЬ2, -мелю, -мелешь; -олотый; сов., что и чего (разг.). Наговорить чего-н. вздорного. Н. чепухи.

НАМОЛЧАТЬСЯ, -чусь, -чишься; сов. (разг.). Помолчать много, вдоволь.

НАМОРДНИК, -а,м. 1. Ременная или проволочная сетка, надеваемая на морду собаки или другого животного. 2. Ремень в конской уздечке, идущий по переносью.

НАМОРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов. I. кого (чего). Моря (см. морить в 1 знач.), истребить в каком-н. количестве. Н. сусликов. 2. что и чего. Моря (см. морить в 4 знач.), наготовить. Н. древесины. II несов. намаривать, -аю, -аерь.

НАМОРЩИТЬ, -СЯ см. морщить, -ся.

НАМОСТИТЬ см. мостить.

НАМОТАТЬ, -аю, -аешь; -отанный; сов. 1. см. мотать. 2. что и чего. Мотая (см. мотатьв 1 знач.), наготовить. Н. клубков. II несов. наматывать, -аю, -аешь. II сущ. наматывание, -я, ср.

НАМОТАТЬСЯ, -аюсь, -аешься; сов. 1. (1 и 2 л. не употр.). Навиться, накрутиться. Нитка намоталась на шпульку. 2. Устать от беготни, хлопот (разг.). Н. за день. II несов. наматываться, -аюсь, -аешься. II сущ. наматывание, -я, ср. (к 1 знач.) и намотка, -и, ж. (к 1 знач.).

НАМОТКА, -и, ж. 1. см. мотатьи намотаться. 2. То, что намотано, моток.

НАМОТОЧНЫЙ см. мотать.

НАМОЧИТЬ, -очу, -очшпь; -оченный; сов. 1. см. мочить. 2. что и чего. Наготовить мочением. Н. яблок. II несов. намачивать, -аю, -аешь.

НАМУДРИТЬ см. мудрить.

НАМУСЛИТЬ и НАМУСОРИТЬ см. муслить и мусолить.

НАМУСОРИТЬ см. мусорить.

НАМУТИТЬ, -учу, -утишь и -утишь; сов. 1. Поднять муть. Н. в колодце. 2. (-утишь), перен. Произвести где-н. переполох, сумятицу, беспокойство (разг.). Н. ложными слухами.

НАМУЧИТЬСЯ, -чусь, -чишься и -чаюсь, -чаешься; сов. (разг.). Натерпеться мучений, неприятностей. Н. в дороге. Н. с переездом.

НАМЫВ, -a, м.1.cм. намыть. 2. Грунт у берега, намытый водой. Илистый н.

НАМЫКАТЬСЯ, -аюсь, -аешься; сов. (прост.). Устать от неприятностей, бед. Н. за годы лишений.

НАМЫЛИВАТЬ, -аю, -аешь; несов., кого-что. То же, что мылить (в 1 знач.). Н. мочалку. II возвр. намыливаться, -аюсь, -аешься. II сущ. намыливание, -я, ср.

НАМЫЛИТЬ, -СЯ см. мылить.

НАМЫТЬ, -мою, -моешь; -ытый; сов., что и чего. 1. Вымыть в каком-н. количестве. Н. посуды. 2. Добыть в каком-н. количестве, промывая водой. Н. золотого песку. 3. Нанести течением воды или образовать, нанося струями воды песок, землю. Н. мель. Н. плотину. II несов. намывать, -аю, -аешь. II сущ. намыв, -а, м. (ко 2 и 3 знач.) и намывка, -и, ж. (ко 2 и 3 знач.). II прил. намывной, -ая, -ое (ко 2 и 3 знач.). Намывное золото. Н. грунт.

НАМЫТЬСЯ, -моюсь, -моешься; сов. (разг.). Хорошо, старательно помыться. Н. в бане. II несов. намываться, -аюсь, -аешься.

НАМЯКАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; несов. Мякнуть от сырости, влаги.

НАМЯКНУТЬ см. мякнуть.

НАМЯТЬ, -мну, -мнёшь; -ятый; сов. 1. что и чего. Разминая, наготовить. Н. глины. 2. что и чего. Помять, примять в каком-н. количестве. Н. траву на лугу. 3. что. Давле

нием или трением причинить боль, нате-реть. Рюкзак намял плечо. Н. холку. * Намять бока кому (прост.) - избить. II несов. наминать, -аю, -аешь.

НАНАЙСКИЙ, -ая, -ое. 1. см, нанайцы. 2. Относящийся к нанайцам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у нанайцев. Н. язык (тун-гусо-маньчжурской группы алтайской семьи языков). По-нанайски (нареч.).

НАНАЙЦЫ, -ев, ед. -аец, -айца, м. Народ, относящийся к коренному населению бассейна Амура [прежнее название - гольды]. II ж. нанайка, -и. II прил. нанайский, -ая, -ое.

НАНАШИВАТЬ см. наносить. НАНЕСТИ1, -су, -сёшь; -ёе, -есла; -ёспши, -есённый (-ён, -ена); -еся; сов. 1. что и чего. Принести, навалить, нагромоздить в каком-н. количестве. Гости нанесли подарков. Нанесло (безл.) снегу. Песок, нанесённый ветром. 2. (1 и 2 л. не употр.), кого-что на кого-что. Натолкнуть (течением, ветром). Лодку нанесло (безл.) на мель. 3. что. Отметить, начертить на чём-н. Н. знаки на карту. 4. что на что. Покрыть чем-н. ка-кую-н. поверхность. Н. лак. 5. что. Причинить, сделать (то, что обозначено существительным). Н. оскорбление. Н. поражение.Н. удар. Н. визит. II несов. наносить, -ошу, -осишь. II сущ. нанесение, -я, ср. (к 3, 4 и 5 знач.) и нанос, -а, м. (к 1 знач.; спец.). II прил. наносный, -ая, -ое (к 1 знач.; спец.). НАНЕСТИ2 (-су, -сёшь, 1 и 2 л. не употр.), -сёт; -ёе, -есла; -ёсший; -есённый (-ён, -ена); -ёсши; сов., что и чего. О птицах: снести яйца в каком-н. количестве. II несов. наносить (-ошу, -осишь, 1 и 2 л. не употр.), -осит.

НАНИЗАТЬ см. низать.

НАНИЗЫВАТЬ, -аю, -аешь; несов., что. Низать, надевая одно за другим. Н. жемчуг. Н. слова (перен.).

НАНИМАТЕЛЬ, -я,м. (офиц.). Лицо, к-рое нанимает кого-что-н. Н. помещения (съёмщик). Н. рабочей силы (работодатель). II ж. нанимательница, -ы. II прил. нанимательский, -ая, -ое.

НАНИМАТЬ, -СЯ см. нанять, -ся.

HAHKA, -и, ж. Хлопчатобумажная ткань из толстой пряжи, обычно жёлтого цвета. II прил. нанковый, -ая, -ое.

HAHOBO, нареч. (разг.). Заново, вновь. Начать всё н.

HAHOC, -а, м. 1. см. нанести. 2. Грунт, галька, ракушечник, нанесённые водой, а также земля, песок, нанесённые ветром.

НАНОСИТЬ, -ошу, -осишь; -ошенный; сов., что и чего. Принести какое-н. количество чего-н. в несколько приёмов. Н. валежника. II несов. нанашивать, -аю, -аешь.

НАНОСИТЬ2 см. нанести.

НАНОСИТЬ3 см. нанести2.

НАНОСНЫЙ, -ая, -ое; -сен, -сна. 1. см. нанести. 2. перен. Случайный, не свойственный кому-н., привнесённый со стороны (разг.). Наносные черты в поведении. II сущ. наносность, -и, ж.

НАНСУК, -а и НАНСУК, -а, м. Тонкая хлопчатобумажная ткань, сходная с полотном. II прил. нансуковый, -ая, -ое и на-нсуковый, -ая, -ое. Нансуковое бельё.

НАНЮХАТЬСЯ, -аюсь, -аешься; сов., чего (разг.). Понюхать чего-н. вдоволь, много.Н. духов. Н. газу. II несов. нанюхиваться, -аюсь, -аешься.

НАНЯТЬ, найму, наймёшь; -нанял, -яла, -яло, нанявший; нанятый (-ят, -ята, -ято); наняв; сов., кого-что. Взять на работу (о хозяине в 4 знач.) или во временное пользование за плату. Н. служанку. Н. машину. II несов. нанимать, -аю, -аешь. II сущ. наём, найма, м. Работать по -найму.

НАНЯТЬСЯ, наймусь, наймёшься; -ялся и -ялся, -лась; -явшиися; -явшись; сов., в кого-что. Поступить на работу по найму (см. нанять). Н. в горничные или горничной. Н. колоть дрова. II несов. наниматься, -аюсь, -аешься.

НАОБЕЩАТЬ, -аю, -аешь; -ещенный; сов., что и кого-чего (разг.). Обещать слишком много. Н. подарков. Н. золотые горы.

НАОБОРОТ. 1. нареч. Обратной или противоположной стороной, с обратной или противоположной стороны. Прочитать слово н, (от конца к началу). 2. нареч. Противоположно тому, что нужно или что ожидалось, совсем не так. Делать н. Понять чьи-н. слова н. 3. вводн. сл. Употр. при противопоставлении. Силы не убавлялись, а, н., возрастали. 4. частица. Употр. при возражении, противопоставлении: вовсе нет. Ты сердишься? - Н. * С точностью до наоборот (разг. шутл.) - совершенно не так, как ожидалось, как было нужно.

НАОБУМ, нареч. (разг.). Не подумав, не подготовившись. Отвечать н. Делать н.

НАОДЕКОЛОНИТЬ, -СЯ см. одеколонить.

НАОРАТЬ, -ру, -рёшь; сов., на кого (что) (прост.). То же, что накричать (в 1 знач.).

НАОСОБИЦУ, нареч. (прост.). Отдельно от других, в стороне. Жить н. Домик стоит н. от села.

НАОТМАШЬ, нареч. Сильно размахнувшись. Ударить н.

НАОТРЕ3, нареч. Решительно, безоговорочно. Отказаться н.

НАПАДАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; сов. Падая, скопиться в каком-н. количестве. Нападало много снегу. Нападали сухие листья. II несов. нападать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

НАПАДАТЬ1 см. напасть1.

НАПАДАТЬ2 см. нападать.

НАПАДАЮЩИЙ, -его, м. В нек-рых командных играх: игрок нападения (во 2 знач.), форвард. II ж. нападающая, -ей.

НАПАДЕНИЕ, -я, ср. 1. см. напасть. 2. собир. Часть спортивной команды, имеющая задачу забить (забросить) мяч, шайбу в ворота (на площадку, в корзину) соперника. Игрок нападения.

НАПАДКИ, -док, -дкам. Придирки, обвинения. Подвергаться нападкам. Накинуться с нападками на кого-н.

НАПАСЕННЫЙ см. напаять.

НАПАИВАТЬ1, -аю, -аешь; несов., кого (что). Поить до насыщения или опьянения.

НАПАИВАТЬ2 см. напаять.

НАПАЙКА, -и, ж.1.см. напаять. 2. То, что напаяно, припаяно. Стальная н.

НАПАКОСТИТЬ см. пакостить.

НАПАЛМ, -а, м. Вязкая зажигательная и огнемётная смесь. Сжечь напалмом. II прил. напалмовый, -ая, -ое.

НАПАРИТЬ, -рю, -ришь; -ренный; сов. 1. что и чего. Паря, наготовить. Н. овощей. 2. кого-что. Попарить хорошо (разг.). Н. спину в бане. II несов. напаривать, -аю, -аешь. II возвр. напариться, -рюсь, -ришься (ко 2 знач.); несов. напариваться, -аюсь, -аешься (ко 2 знач.).

НАПАРНИК, -а, м. Работник, исполняющий свои обязанности в паре с другим (вместе или сменяя друг друга). Шофёры-напарники. II ж. напарница, -ы. II прил. на-парнический, -ая, -ое.

НАПАРЫВАТЬ, -СЯ см. напороть1, -ся.

НАПАСТИ, -су, -сёшь; -ас, -асла; -сённый (-ён, -ена); сов., что и чего (прост.). Запасти в каком-н. количестве. Н. дров. II несов. напасать, -аю, -аешь.

НАПАСТИСЬ, -сусь, -сёшься; -асся, -аслась; сов. (разг.). Заготовить столько, чтобы хватило. Н. соленьями. На эту печку дров не напасёшься (очень много сгорает).

НАПАСТЬ1, -аду, -адёшь; -ал, -ала; -авший; сов., на кого-что. 1. Броситься на кого-что-н. с враждебным намерением, а также вообще начать действовать против кого-н. с враждебной целью. Зверь напал на человека. Грабитель напал на прохожего. Н. на соседнюю страну. Напала саранча (перен.: налетела во множестве). 2. Резко и неодоб-рительно выступить (в 5 знач.) против кого-чего-н. Н. на своих критиков. 3. Вдруг обратиться к кому-н. с криком, бранью (разг.). Н. на озорника с упрёками. 4. Встретить кого-что-н., обнаружить что-н. Н. на грибное место. Н. на интересную мысль в книге. 5. (1 и 2 л. не употр.). О сильном чувстве,. состоянии: внезапно овладеть, охва- тить кого-н. Напал страх на кого-н. Тоска напала. Озноб напал. * Не на того (не на такого) напал (разг., часто ирон.) - говорится о том, кто оказался умнее, смелее, чем его считали. Думал меня испугать, да не на того напал. II несов. нападать, -аю, -аешь. II сущ. нападение, -я, ср. (к 1, 2 и 3 знач.).

НАПАСТЬ2 (-ду, -дёшъ, 1 и 2 л. не употр.), -адёт; -ал, -ала; -авший; сов. То же, что нападать. Напало много снегу.

НАПАСТЬ3, -и, ж. (прост.). Беда, неприятность. Беды и напасти. Что за н. такая! (возглас, выражающий недовольство, досаду).

НАПАХАТЬ, -ашу, -ашешь; -аханный; сов., что и чего. Вспахать в каком-н. количестве.Н. тысячи гектаров. II несов, напахивать, -аю, -аешь.

НАПАЧКАТЬ, -СЯ см. пачкать, -ся.

НАПАЯТЬ, -яю, -яешь; -аянный; сов., что на что. Припаять что-н. на что-н. Н. планку. II несов. напаивать, -аю, -аешь. II сущ. напайка, -и, ж. II прил. напайный, -ая, -ое и напаечный, -ая, -ое.

НАПЕВ, -а..м. То же, что мелодия. Плясовой н. Народные напевы.

НАПЕВАТЬ, -аю, -аешь; несов. 1. см. напеть. 2. чтo. Петь тихо, про себя. Н. песенку.

НАПЕВНЫЙ, -ая, -ое; -вен, -вна. Певучий, мелодичный. Напевные стихи. II сущ. напевность, -и, ж.

НАПЕРЕБОЙ, нареч. Перебивая, прерывая друг друга. Все заговорили н.

НАПЕРЕВЕС, нареч. С наклоном вперед (об оружии в руках). Сружьём (винтовкой, пикой) н.

НАПЕРЕГОНКИ, НАПЕРЕГОНКИ и (прост.) НАПЕРЕГОНКУ, нареч. Стараясь перегнать друг друга. Пуститься н. Бежать к.

НАПЕРЕКОР. 1. нареч. Несогласно с кем-чем-н., переча кому-н. Говорить н. 2. кому-чему, предлог с дат. п. То же, что вопреки кому-чему-н. Действовать н. здравому смыслу. Поступать н. взрослым.

НАПЕРЕКОС, нареч. Косо, не прямо. Рама встала н. Дела пошли н. (перен.: плохо, не так, как нужно было; разг.).

НАПЕРЕКОСЯК, нареч. (прост.). То же, что наперекос. Жизнь пошла н. (перен.).

НАПЕРЕРЕ3. 1. нареч. Пересекая кому-н. путь. Побежать н. 2. кому-чему, предлог с дат. п. В направлении, пересекающем движение. Броситься н. велосипедисту.

НАПЕРЕРЫВ, нареч. (разг.). То же, что наперебой. Все кричат к.

НАПЕРЕТЬ, -пру, -прёшь; -ёр, -ёрла; -ёрший; -ерев и -ёрши; сов., на кого-что (разг.). Толкая, надвинуться, нажать всем телом. Н. на дверь. II несов. напирать, -аю, -аешь.

НАПЕРЕХВАТ. 1. нареч. Наперерез (движущемуся), для перехвата. Лететь н. 2. кому-чему, предлог с дат.. п. В направлении, пересекающем путь движущемуся, перехватывая его. Бежать н. беглецам.

НАПЕРЕЧЕТ. 1. нареч. Без исключения (со словами "знать", "помнить"). Знаю здесь всех н. 2. е знач. сказ. Очень немного, в очень ограниченном количестве. Такие люди н.

НАПЕРЁД, нареч. (прост.). Заранее, предварительно. Н. всё знает. * Задом наперёд - повернув или повернувшись задней частью вперёд. Надеть шапку задом наперёд. Усесться задом наперёд.

НАПЕРНИК, -а, м. (разг.). Зашитый со всех сторон чехол для перин, перьевых и пуховых подушек.

НАПЕРСНИК, -а, м. (устар.). Любимец, пользующийся особым доверием кого-н. II ж. наперсница, -ы.

НАПЕРСТЯНКА, -и, ж. Травянистое лекарственное растение с цветками, напоминающими по форме напёрсток.

НАПЕРЧИТЬ и НАПЕРЧИТЬ см. перчить.

НАПЕТЬ, -пою, -поёшь; -петый; сов. 1. что. Передать голосом напев, мелодию. Н. песенку. 2. что. Произвести звуковую запись своего пения. Н. пластинку. 3. что и чего. Спеть много (песен, арии). II несов. напевать, -аю, -аешь (к 1 и 2 знач.).

НАПЕТЬСЯ, -поюсь, -поёшься, сов. (разг.). Вдоволь попеть. И напелись, и наплясались.

НАПЕЧАТАТЬ, -СЯ см. печатать, -ся.

НАПЕЧЬ, -еку, -ечёшь, -екут; -ёк, -екла; -еки; -ёкший; -чённый (-ён, -ена); -ёкши; сов. 1. что и чего. Испечь в каком-н. количестве. Н. пирогов. 2. (1 и 2 л. не употр.), что. Опалить сильным жаром, солнечными лучами (разг.). Напекло (безл.) голову. II несов. напекать, -аю, -аешь. НАПЕРСТОК, -тка, м. Жёсткий колпачок, надеваемый на палец при шитье для упора иглы и для защиты от уколов. С н. кто-что-н. (очень мал). II прил. напёрсточный, -ая, -ое.

НАПИЛИТЬ, -илю, -илшпь; -иленный; сов., что и чего. Пиля, наготовить. Н. дpoв. II несов. напиливать, -аю, -аешь.

НАПИЛОК, -лка, м. (разг.). То же, что напильник. II прил. напилочный, -ая, -ое.

НАПИЛЬНИК, -а, м. Ручной инструмент в виде стального бруска с насечкой для снятия небольших слоёв металла, грубой шлифовки. Трёхгранный, круглый н,

НАПИРАТЬ, -аю, -аешь; несов. (разг.). 1. см. напереть. 2. на кого-что. Теснить, наступая, нажимая. Толпа напирает со всех сторон. 3. перен., на что. Особенно подчёркивать что-н., настаивать на чём-н.Н. на необходимость проверки. II сущ. напор, -а, м. (ко 2 знач.). Н. воды. II прил. напорный, -ая, -ое (ко 2 знач.; спец.). Напорная труба. Напорные подземные воды.

НАПИСАНИЕ, -я, ср. Форма буквы в письме, а также правописание какого-н. слова. Двоякое н. буквы "д". Правильное н. слова.

НАПИСАТЬ см. писать.

НАПИСАТЬСЯ см. писаться.

НАПИТАТЬ, -аю, -аешь; -итанный; сов. 1. см. питать. 2. что чем. Сделать влажным, пропитать. Н. почву влагой. II несов. напитывать, -аю, -аешь.

НАПИТАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; сов. Намокнуть, вобрав в себя влагу. Земля напиталась водой. II несов. напитываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

НАПИТОК, -тка, м. Продукт, приготовленный для питья. Безалкогольные напитки. Прохладительный н. Спиртные напитки.

НАПИТЬСЯ, -пьюсь, -пьёшься; -ился, -илась, -илось и -илось; -пейся; сов. 1. чего. Выпить чего-н. в большом количестве. Н. холодной воды. 2. чем. Попить вдоволь, утолив жажду. Н. квасом. 3. Опьянеть, стать пьяным (разг.). II несов. напиваться, -аюсь, -аешься.

НАПИХАТЬ, -аю, -аешь; -иханный; сов., что и чего (разг.). Наложить, пихая внутрь чего-н. Н. вещей в мешок. II несов. напихивать, -аю, -аешь.

НАПИЧКАТЬ см. пичкать.

НАПЛАВАТЬ, -аю, -аешь; сов., что. Плавая, покрыть какое-н. расстояние за како-е-н. время. Н. тысячу километров.

НАПЛАВНОЙ, -ая, -ое: наплавной мост - мост на плавучих опорах.

НАПЛАКАТЬ, -ачу, -ачешь; -анный; сов., что (разг.). Довести (глаза) плачем до красноты, припухлости. Наплаканные глаза. * Кот наплакал кого-чвго (разг, шутл.) - очень мало кого-чего-н. Денег кот наплакал.

НАПЛАКАТЬСЯ, -ачусь, -ачешься; сов. Поплакать много. Н. при прощании. Наплачется она с ним (перен.: увидит много неприятностей, огорчений).

НАПЛАСТАТЬ, -аю, -аешь; -астанный; сов., что и чего (разг.). Нарезать ломтями, пластами. Н. рыбы для соления. II несов. на-пластывать, -аю, -аешь.

НАПЛАСТОВАНИЕ, -я, ср. 1. см. напластовать, -ся. 2. То же, что наслоение (во 2 и 3 знач.). Осадочные напластования. Исторические напластования.

НАПЛАСТОВАТЬ, -тую, -туешь; -ова-нный; сов., что и чего. То же, что наслоить (в 1 знач.). II несов. напластовывать, -аю, -аешь. II сущ. напластование, -я, ср.

НАПЛАСТОВАТЬСЯ (-туюсь, -туешься, 1 и 2 л. не употр.), -туется; сов. То же, что наслоиться. II несов. напластовываться (-аюсь, -ешься, 1 и 2 л. не употр.), -ается. II сущ. напластование, -я, ср.

НАПЛЕВАТЕЛЬСКИЙ, -ая, -ое (разг.). Пренебрежительный, крайне небрежный, халатный. Наплевательское отношение к делу. Наплевательски (нареч.) отнестись к чвму-н. II сущ. наплевательство, -а, ср.

НАПЛЕВАТЬ, -плюю, -плюёшь; -плюй; -плёванный. 1. см. плевать. 2. Покрыть плевками. Н. на пол. Н. шелухой подсолнухов. НАПЛЕСКАТЬ, -ещу, -ещешь и (разг.) -аю, -аешь; -ёсканный; сов., что и чего. Налить, плеща. Н. воды на пол. II несов. наплёскивать, -аю, -аешь. НАПЛЕСТИ, -лету, -летёшь; -ёл, -ела; -лёгший; -летённыи (-ён, -ена); -летя; сов., что и чего. I. Наготовить плетением. Н. корзин. 2. Наговорить вздору, налгать (прост.). Н. всякой чепухи. \\ несов. наплетать, -аю, -аешь (к 1 знач.).

НАПЛЕЧНИК, -а, м. Наплечное украшение или часть одежды, лежащая на плечах, а также часть старинных военных доспехов, защищающая плечи.

НАПЛЕЧНЫЙ, -ая, -ое- Помещаемый на плечах, нашитый на плечи одежды. Наплечные ремни (у портупеи).

НАПЛОДИТЬ, -ожу, -одишь; сов., кого-чего (разг.). Дать расплодиться в большом количестве. Н. кроликов.

НАПЛОДИТЬСЯ (-ожусь, -одишься, 1 и 2 л. не употр.), -одится; сов. (разг.). Родиться или развестись в большом количестве. Наплодились насекомые.

НАПЛЫВ, -а, м. 1. см. наплыть. 2. Плавная замена одного кадрадругим (спец.). 3. Нарост (на стволе или корне дерева, на копытах). Наплывы на берёзе. 4. перен. Скопление, появление кого-чего-н. в большом количестве. Н. туристов. Н. заявлений. Н. мыслей, чувств.

НАПЛЫТЬ, -ыву, -ывёшь; -ыл, -ыла, -ыло; сов. 1. на кого-что. Плывя, натолкнуться. Н. на мель. 2. (1 и 2 л. не употр.). Плавно надвинуться, закрыв постепенно собой что-н. Туча наплыла на солнце. 3. (1 и 2 л. не употр.). Приплыв, скопиться где-н. Наплыли водоросли. Наплыли воспоминания (перен.). 4. (1 и 2 л. не употр.). О чём-н. текучем и застывающем: образоваться, получиться. Наплыли капли смолы. II несов. наплывать, -аю, -аешь. II сущ. наплыв, -а, м. (к 3 и 4 знач.). II прил. наплывной, -ая, -ое (к 3 и 4 знач.).

НАПОВАЛ, нареч. Насмерть (в 1 знач.), сразу. Убить н.

НАПОДДАВАТЬ, -даю, -даёшь; сов. (разг.). То же, что наподдать.

НАПОДДАТЬ, -ам, -ашь, -аст, -адим, -а-дите, -адуг; сов. (разг.). Ударить, дать тумака. Наподдай ему хорошенько.

НАПОДОБИЕ кого-чего, предлог, с род. п. Вроде кого-чего-н., подобно кому-чему-н. Сооружение н. раковины. Брошка н. бабочки.

НАПОИТЬ, -ою, -оишь и -оишь; сов. 1. см. поить. 2. (-оишь), перен., что. Пропитать, наполнить чем-н. (высок.). Воздух напоён ароматом.

НАПОКА3, нареч. 1. Чтобы показать, для обозрения. Слона водили н. 2. С целью обратить внимание на что-н. внешнее, показное, для виду. Усердствовать н.

НАПОЛЗТИ, -зу, -зёшь; -олз, -олзла; сов. 1. на кого-что. Ползя, наткнуться на что-н.; надвинуться. Н. на преграду. Шапка наползла на лоб. Наползли серые тучи. 2. (1 и 2 л. ед. не употр.). Заползти, приползти в ка-ком-н. количестве. Наползли муравьи. II несов. наползать, -аю, -аешь.

НАПОЛИРОВАТЬ, -рую, -руешь; -ова-нный; сов. 1. см. полировать. 2. что и чего. Полируя, наготовить. Н. деталей.

НАПОЛНИТЕЛЬ, -я,м. (спец.). Вещество, материал, к-рым наполняют, дополняют, уплотняют что-н. Наполнители полимеров.

НАПОЛНИТЬ, -ню, -нишь; -ненный; сов., что кем-чем. Сделать полным, занятым, насыщенным кем-чем-н. Н. бак водой. Н. комнату дымом. Студенты наполнили аудиторию. Сердце наполнено гневом. II несов. наполнять, -яю, -яешь. II сущ. наполнение, -я, ср.

НАПОЛНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; сов., кем-чем. Стать полным, занятым, насыщенным кем-чем-н. Бак наполнился водой. Комната наполнилась дымом. Аудитория наполнилась студентами. Сердце наполнилось радостью. II несов. наполняться (-яюсь, -яещься. 1 и 2 л. не употр.), -яется. II сущ. наполнение, -я, ср. Пульс хорошего наполнения (нормальный).

НАПОЛОВИНУ, нареч. 1. Одной половиной, одной частью. Дом н. пуст. Флаг н. белый, н. синий. 2. Не до конца, не совсем. Сделать дело н.

НАПОЛЬНЫЙ1, -ая, -ое. Устанавливаемый, помещаемый на полу. Напольные часы. Н. канделябр. Н. палас.

НАПОЛЬНЫЙ2, -ая, -ое. Находящийся, помещаемый на поле, в поле (спец.). Напольная сушилка.

НАПОМАДИТЬ, -СЯ см. помадить.

НАПОМИНАНИЕ, -я, ср. Обращение, напоминающее о чём-н. Вторичное н. Делать что-н. без напоминаний.

НАПОМИНАТЬ, -аю, -аешь; несов. 1. см. напомнить. 2. кого-что. Иметь сходство с кем-чем-н. Сухая ветка напоминает змею.

НАПОМНИТЬ, -ню, -нишь; -ненный; сов. 1. о ком-чём или кого-что. Вызвать воспоминания; заставить кого-н. вспомнить. Н. о прошлом. Н. об обещании. 2. кого-что. Показаться похожим на кого-что-н. Этот прохожий кого-то мне напомнил. II несов. напоминать, -аю, -аешь.

НАПОПОЛАМ, нареч. (прост.). На две равные части, пополам. Переломиться н.

НАПОР, -а, м. 1. см. напирать. 2. Давление, нажим. Большой н. воды, воздуха. Отступить под напором наших войск. Действовать с напором (перен.: энергично). * Под напором кого-чего, в знач. предлога с род. п. - под сильным воздействием кого-чего-н. Признаться под напором улик.

НАПОРИСТЫЙ, -ая, -ое; -ист (разг.). Настойчивый, решительно добивающийся своей цели. Н. характер. II сущ, напористость, -и, ж.

НАПОРОТЬ1, -орю, -орешь; -оротый; сов., что (разг.). Повредить себе что-н., наткнувшись на остриё. Н. руку на гвоздь. II несов. напарывать, -аю, -аешь.

НАПОРОТЬ2, -орю, -орешь; сов., что и чего. Распороть в каком-н. количестве (сшитую одежду).

НАПОРОТЬ3, -орю, -орешь; сов. (прост.). 1. см. пороть1. 2. Наделать ошибок, испортить что-н. по неумению или небрежности.

НАПОРОТЬСЯ, -орюсь, -орешься; сов. (разг.). 1. на что. Поранить себя, наткнувшись на что-н. острое. Н. на сук. 2. перен., на кого-то. Неожиданно встретить кого-что-н., наткнуться (о нежелательном, неприятном). Н. на засаду. Н. на грубость. II несов. напарываться, -аюсь, -аешься.

НАПОРОШИТЬ см. порошить.

НАПОРТАЧИТЬ см. портачить.

НАПОРТИТЬ, -рчу, -ртишь; -рченный; сов. 1. что и чего. Испортить в каком-н. количестве. Н. материала. 2. кому-чему. То же, что навредить (разг.). Н. сослуживцу. Н. делу.

НАПОСЛЕДОК, нареч. (разг.). В завершение чего-н., под конец. Долго спорили, н. разругались.

НАПРАВИТЬ, -влю, -вишь; -вленный; сов. 1. что. Устремить к чему-н. Н. свои путь куда-н. Н. внимание. Н. взгляд на кого-н. 2. кого-что. Послать, отправить, дать назначение. Н. больного к врачу. Н. на работу. Н. заявление в суд. 3. что. То же, что наладить (в 1 знач.). Я станок. 4. перен., что. То же, что наладить (во 2 знач.) (разг.). Н. работу. 5. Отточить, выпрямить (лезвие). Н. бритву, косу, пилу. II несов. направлять, -яю, -яешь. II сущ. направление, -я, ср. (к 1 и 2 знач.) и направка, -и, ж. (к 3 и 5 знач.).

НАПРАВИТЬСЯ, -влюсь, -вишься; сов. 1. Пойти куда-н., двинуться по направлению к кому-чему-н. Н. к лесу. 2. (1 и 2 л. не употр.), перен. То же, что наладиться (прост.). Работа направилась. II несов. направляться, -яюсь, -яешься.

НАПРАВЛЕНИЕ, -я, ср. 1. ом. направить. 2. Линия движения; путь развития. Идти в северном направлении. Взять н. на юг. Правильное н. в работе. Дать я. делу. 3. Участок фронта, от к-рого в какую-н. сторону направлены боевые действия, выполнение военной операции. Бои на западном направлении. Н. главного удара (т. е. удара, имеющего целью разгром противостоящего противника). 4. Общественная группировка или общественное движение, течение. Литературные направления. Реалистическое н. в искусстве. 5. Документ о назначении куда-н., о командировании. Вручить н. Н. подписано директором. * В направлении к кому-чему, предлог с дат. п. - в сторону кого-чего-н., к кому-чему-н. Плыть в направлении к берегу. По направлению к кому-чему, предлог с дат, п. - то же, что в направлении к. Идти по направлению к лесу. Движение по направлению к реке. Повернуться по направлению к идущим. В направлении от кого-чего, предлог с род. п. - направляя (-сь) в сторону, противоположную от кого-чего-н. По направлению от кого-чего, предлог с род. п. - то же, что в направлении от.

НАПРАВЛЕННОСТЬ, -и, ж. Целеустремлённая сосредоточенность на чём-н. мыслей, интересов. Идейная н. повести.

НАПРАВЛЯЮЩИЙ, -его, м. Тот, кто идёт впереди, направляет движение кого-чего-н.

НАПРАВО, нареч. В правую сторону, на правой стороне. Повернуть н. Н. от дома. Раздавать что-н. н. и налево (нерасчётливо, без разбора).

НАПРАВЩИК, -а, м. Работник, занятый направкой чего-н. Н. лезвий. II ж. на-правщица, -ы.

НАПРАКТИКОВАТЬСЯ см. практиковаться.

НАПРАСЛИНА, -ы, ж. (устар. и прост.). Ложное обвинение. Взвести на кого-н. напраслину.

НАПРАСНЫЙ, -ая, -ое; -сен, -сна. 1. Бесполезный, безуспешный. Напрасные попытки. Напрасно (нареч.) старался. 2. Неосновательный, ненужный. Н. страх. Напрасные слезы.II сущ. напрасность, -и, ж.

НАПРАШИВАТЬСЯ, -аюсь, -аешься; несов. 1. см. напроситься. 2. (1 и 2 л. не употр.). Возникать, приходить на ум. Напрашивается сравнение. Выводы напрашиваются сами собой.

НАПРИМЕР, вводн. сл. Употр. при перечислении или при пояснении предшествующих слов в знач. для примера, для пояснения. Можно развлечься, н., пойти в кино, в театр. * Как например, вводн, сл. -то же, что например (употр. обычно при перечислении).

НАПРОКАЗНИЧАТЬ, НАПРОКА-ЗИТЬ см. проказничать, проказить.

НАПРОКАТ, нареч. Во временное пользование за плату. Взять пианино н.

НАПРОЛЁТ, нареч. (разг.). Без перерыва, целиком. Работал всю ночь н.

НАПРОЛОМ, нареч. (разг.). Не считаясь с препятствиями, преодолевая силой. Идти н. Действовать н.

НАПРОПАЛУЮ, нареч. (разг.). Отчаянно, не думая о последствиях. Веселиться н.

НАПРОРОЧИТЬ см. пророчить.

НАПРОСИТЬСЯ, -ошусь, -осишься; сов. (разг). 1. Просьбами или намёками добиться приглашения к участию в чём-н. Н. в гости. 2. на что. Своим поведением вызвать, заставить высказать какое-н. мнение о себе. Н. на комплимент. II несов. напрашиваться, -аюсь, -аешься.

НАПРОТИВ. 1. нареч. Непосредственно перед кем-чем-н., на противоположной стороне. Он живёт н. Дом н. 2. нареч. Иначе, наперекор. О чём ни попроси, всё делает н. 3. вводн. сл. и частица. То же, что наоборот (в 3 и 4 знач.). Не груб, н., вежлив. Он груб? - Н. 4. кого-чвго, предлог с род. п. Прямо перед кем-чем-н., против (во 2 знач.). Сесть н. друг друга. Жить н. гостиницы.

НАПРОЧНО, нареч. (разг.). Прочно, крепко. Приделать н.

НАПРОЧЬ, нареч. (разг.). Совсем, окончательно. Отрубить, оторвать н.

НАПРУЖИНИТЬ, -СЯ см. пружинить, -ся.

НАПРУЖИТЬ, -жу, -жишь; -женный; сов., что (разг.). То же, что напрячь (в 1 знач.).Н. мускулы. II несов. напруживать, -аю, -аешь.

НАПРУЖИТЬСЯ, -жусь, -житься; сов. (разг.). То же, что напрячься (в 1 знач.). Мускулы напружились. II несов. напруживаться, -аюсь, -аешься.

НАПРЫСКАТЬ см. прыскать.

НАПРЯЖЕНИЕ, -я, ср. 1. см. напрячь, -ся. 2. Сосредоточенность сил, внимания на чём-н. Слушать с напряжением. Душевное н. 3. Трудное, напряжённое (в 1 знач.) положение в какой-н. области деятельности.Н. на транспорте в часы пик. 4. Внутренние силы, возникающие в деформируемом теле под влиянием внешних воздействий (спец.). Механическое н. 5. Разность потенциалов между двумя точками электрической цепи. Электрическое н.

НАПРЯЖЁННОСТЬ, -и, ж. 1. см. напряжённый. 2. Неспокойное, чреватое опасностью или ссорой состояние каких-н. отношений. Нагнетать н. Н. в семье. Н. в международных отношениях.

НАПРЯЖЁННЫЙ, -ая, -ое; -ён, -ённа. 1. Неослабевающий, требующий сосредоточения сил, внимания. Напряжённая работа. Напряжённое ожидание. Напряжённо (нареч.) слушать. 2. Происходящий с усилием, принуждённый, неестественный. Н. смех. 3. Неспокойный, готовый разразиться чем-н. неприятным. Напряжённое состояние. Напряжённые отношения. II сущ. напряжённость, -и, ж.

НАПРЯМИК, нареч. (разг.). 1. По прямой линии, кратчайшим путём. Ехать н. 2. перен. Не стесняясь, прямо. Сказать н.

НАПРЯМУЮ, нареч. (разг.). То же, что напрямик. Поехать н. Высказать всё н.

НАПРЯЧЬ, -ягу, -яжёшъ, -ягут; -яг, -ягла, -яжённый (-ён, -ена); сов., что. 1. Сделать упругим. Н. мышцы.. 2. Прилагая усилия, повысить деятельность, проявление че-го-н. Н. все силы. Н. зрение, слух. Н. память. Н. голос. II несов. напрягать, -аю, -аешь. II сущ. напряжение, -я, ср.

НАПРЯЧЬСЯ, -ягусь, -яжёшься, -ягутся; -ягся, -яглась; сов. 1. (1 и 2 л. не употр.). Стать упругим, напряжённым (в 1 знач.). Мускулы напряглись. Зрение напряглось. 2. Приложить усилия, делая что-н. Я, поднимая груз. II несов. напрягаться, -аюсь, -аешься. П сущ. напряжение, -я, ср.

НАПУГАТЬ, -СЯ см. пугать, -ся.

НАПУДРИТЬ, -СЯ см. пудрить, -ся.

НАПУЛЬСНИК, -а,м. Род повязки, предохраняющий место на руке, где прощупывается пульс.

НАПУСК, -а, м. 1. см. напустить. 2. Свободно нависающая часть одежды. Блузка с напуском.

НАПУСКНОЙ, -ая, -оe.. Деланный, притворный. Напускная весёлость. Напускное равнодушие.

НАПУСТИТЬ, -ущу, -устишь; -ущенный; сов. 1. кого-что и чего. Дать доступ куда-н. большому количеству кого-чего-н. Н. воды в бак. Н. мух. Н. холоду в комнату. 2. что на кого (что). Придать тот или иной характер своему поведению, внешности (разг.).Н. на себя строгость. 3. кого-что на кого (что). Направить для нападения, чтобы причинить вред. Н. собак на волка. 4. что. В старых народных представлениях: навредить кому-н. дурным глазом, ворожбой. Я порчу, болезнь. П несов. напускать, -аю, -аешь. Н сущ. напуск, -а, м, (к I и 3 знач.; спец.) и напущение, -я, ср. (к 4 знач.).

НАПУСТИТЬСЯ, -ущусь, -устишься; сов., 1 на кого (что) (прост.). Накинуться с бранью, с раздражением. Н. с упрёками. II несов. напускаться, -аюсь, -аешься.

НАПУТАТЬ, -аю, -аешь; -анный; сов. 1. что и чего. Намотать небрежно или, мотая, разматывая, перепутать много чего-н. Н. ниток. 2. что. Допустить путаницу в чём-н., наделать ошибок. Н. в подсчётах. В решении что-то напутано. II несов. напутывать, -аю, -аешь.

НАПУТСТВИЕ, -я, ср. (книжн.). Слова, пожелания отправляющемуся в путь, а также вообще поучение, советы на будущее. Н. отъезжающим. Доброе н. молодым. II поил. напутственный, -ая, -ое. Напутственное слово.

НАПУТСТВОВАТЬ, -твую, -твуешь; сов. и несов., кого (что) (книжн.). Сказать (говорить) кому-н. напутствие. Н. полезными советами.

НАПУХНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; -ух, -ухла; сов. (разг.). Распухнуть, стать пухлым. Напухшие ладони. II несов. напухать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

НАПЫЖИТЬСЯ, -жусь, -жишься; сов. (разг.). 1. см. пыжиться. 2. То же, что напрячься (во 2 знач.). Напыжившись, поднял камень. II несов. напыживаться, -аюсь, -аешься.

НАПЫЛИТЬ, -лю, -лишь; сов. 1. см. пылить. 2. на что. Нанести в виде пыли, порошка (спец.). Н. металлическое покрытие. и несов. напылять, -яю, -яешь. II сущ. напыление, -я, ср. Термическое н. II прил. на-пылительный, -ая, -ое.

НАПЫЩЕННЫЙ, -ая, -ое; -ен, -енна. 1. Преувеличенно важный, гордый. Н. вид. 2. О речи: чрезмерно торжественный, окрашенный. Н. стиль, слог. II сущ. напыщенность, -и, ж.

НАПЯЛИТЬ, -лю, -лишь; -ленный; сов. 1. Натянуть (ткань) на пяльцы. Н. холст. 2. что на кого-что. С трудом натянуть, надеть (узкое, тесное) (прост.). Еле напялил сапог. 3. что. Надеть что-н. (безвкусное, неподходящее) (прост, неодобр.) Н. старомодную шляпу. II несов. напяливать, -аю, -аешь.

НАР... Первая часть сложных слов со знач. народный, напр. нарсуд, нарком (народный комиссар), наркомат (народный комиссариат).

НАРАБОТАТЬ, -аю, -аешь; -анный; сов., что и чего (разг.). 1. Работая, сделать какое-н. количество чего-н. Н. деталей. 2. Приобрести, работая. Н. денег. II несов. нарабатывать, -аю, -аешь.

НАРАБОТАТЬСЯ, -аюсь, -аешься; сов. (разг.). Поработать вдоволь, много. I) несов. нарабатываться, -аюсь, -аешься.

НАРАБОТКА, -и, ж. (разг.). Материалы, подготовленные в процессе работы для окончательного оформления. Предварительные наработки.

НАРАВНЕ, нареч; с кем-чем. 1. На одной линии, высоте, глубине. Лететь н. с облаками. 2, Одинаково, не отличаясь друг от друга. И молодые и старые веселились н. * Наравне с кем-чем, предлог с те. п. - вместе с кем-чем-н., наряду с кем-чем-н. Сын трудится наравне с отцом.

НАРАДОВАТЬСЯ, -дуюсь, -дуешься; сов., на кого-что и кому-чему. Порадоваться вдоволь (обычно с отриц. или со словами: "не могу", "не может"). Мать не нарадуется на детей (все время радуется; разг.). Не может н. подарку (очень рад).

НАРАСПАШКУ, нареч. (разг.). В расстёгнутом виде (об одежде). В пальто н. Жить н. (перен.: широко и открыто).* Душа нараспашку у кого - о простом и откровенном, чистосердечном человеке.

HAPACПEB, нареч. Растягивая слова и в произношении их приближаясь к пению. Говорить н.

НАРАСТИ(-ту, -тёшь, 1 и 2 л. не употр.), -тёт; -рос, -росла, -росший, -росши; сов. 1. Вырасти на поверхности чего-н. Мох нарос на камнях. 2. Вырасти в каком-н. количестве. Наросло много травы. 3. Накопиться в каком-н. количестве. Наросли проценты. 4. Усилиться, увеличиться. Наросло волнение. II несов. нарастать (-аю, -аешь, 1 и 2 л. не употр.), -ает. II сущ. нарастание, -я, ср. (к 3 и 4 знач.).

НАРАСТИТЬ, -ащу, -астишь; -ащённый (-ён, -ена); сов. 1. что. Заставить вырасти, образоваться. Н. мускулы. 2. что. Удлинить, увеличить прибавлением чего-н. Н. канат. 3. перен., что. Увеличить, усилить.Н. мощь. Н. темп. 4. что и чего. Вырастить в каком-н. количестве (разг.). Н. цветов.II несов. наращивать, -аю, -аешь. Н. мощности. II сущ. наращение, -я, ср. (к 1 и 2 знач.) и наращивание, -я, ср. (к 3 знач.).

НАРАСХВАТ, нареч. (разг.). Очень охотно (брать, покупать), стараясь перехватить друг у друга. Покупают н. Товар идёт н.

HAPBATЬ1, -ву, -вёщь; -ал, -ала, -ало; нарванный; сов., что и чего. 1. Срывая, набрать. Н. цветов. Н. букет. 2. Разорвать в каком-н. количестве. Н. бумаги.

НАРВАТЬ2 (-ву, -вёшь, 1 и 2 л. не употр.), -вёт; -ал, -ала, -ало и -ало; сов. Опухнуть и нагноиться. II "есов. нарывать (-аю, -аешь,

I и 2 л. не употр.), -ает. Нарывает палец.

II прил. нарывной, -ая, -ое. Н. пластырь. НАРВАТЬСЯ, -вусь, -вёшься; -ался, -алась, -алось и -алось; сов., на кого-что (разг.). Встретить кого-что-н., натолкнуться на что-н. (неприятное). Н. на грубияна. Н. на неприятность. II несов. нарываться, -аюсь, -аешься.

НАРЕ3, -а, м. Углубление на чём-н. в виде узкой канавки, полоски, сделанное режущим инструментом. Винтовой н.

НАРЕЗАТЬ, -ежу, -ежешь; -езанный; сов. 1. см. резать. 2. что и чего. Разделить ножом на части. Н. сыр ломтиками. Н. хлеба. 3. что. Сделать нарезы, нарезку (спец.). Н. аинтл. 4. чтo и чего. Размежёвывая, определить границы, участки. Н. землю под огороды. 5. кого-что. Наготовить, срезая, разрезая или убивая (животных) чем-н. режущим. Н. веток. Н. кур. II нвсов. нарезать, -аю, -аешь. II сущ. нарезка, -и, ж. (ко 2, 3 и 4 знач.). Н. избирательных округов. II прил. нарезной, -ая, -ое (к 3 и 4 знач.).

НАРЕЗКА, -и, ж. 1. см. нарезать. 2. Спиральные нарезы на винтах, гайках, деталях.

НАРЕЗНОЙ, -ая, -de. 1. см. нарезать. 2. Имеющий на себе нарезы, нарезку. Н. канал ствола. Нарезное оружие.

НАРЕКАНИЕ, -я, ср. Упрёк, обвинение. Вызвать нарекания. Навлечь на себя нарекания.

НАРЕЧИЕ1, -я, ср. Совокупность территориальных диалектов какого-н. языка. Се-верновеликорусское н.

НАРЕЧИЕ2, -я, ср. В грамматике: часть речи, обозначающая признак действия, другого признака (качества, свойства), реже - предмета, напр. ясно, громко, здесь, всегда, домой, ночью, всмятку. Местоименные наречия (здесь, там, где, куда, откуда, когда и др.). II прил. наречный, -ая, -ое.

НАРЕЧЬ, -еку, -ечёшь, -екут; -ёк, -екла; -ёюпий и -екппиг, -чённый (-ён, -сна); -ёкши и -ёкши; сов. (устар.). 1. кого-что кем-чем или им., или (при вопросе) как, а также кому что. Назвать кого-н. каким-н. именем, дать имя. Н. младенца Иваном. Младенца нарекли Иван. Как он наречён? Младенцу нарекли имя Иван. 2. кого-что кем-чем. Объявить кого-н. кем-н. Н. побратимам. Наречённый друг. Она его нареченная (сущ.; невеста). Он её наречённый (сущ.; сжених). II несов. нарекать, -аю, -аешь. II сущ. наречение, -я, ср. НАРЕЧЬСЯ, -екусь, -ечёшься, -екутся; -ёкся, -еклась; -ёкшийся и -ёкшийся; -ёкшись и -ёкшись; сов., кем-чем и как (устар.). Получить имя, назваться. Н. Иваном. Как они нареклись? II несов. нарекаться, -аюсь, -аешься. II сущ. наречение, -я, ср.

НАРЗАН, -а (-у), м. Лечебная минеральная вода. II прил. нарзанный, -ая, -ое. Нарзанные ванны.

НАРИСОВАТЬ см. рисовать.

НАРИЦАТЕЛЬНЫЙ, -ая, -ое: 1) имя нарицательное - в грамматике: имя существительное, называющее предмет, понятие, входящее в ряд однородных; противоп. имя собственное. Город, дом, весна - имена нарицательные; 2) нарицательная стоимость (спец.) - стоимость, к-рая обозначена (на ценных бумагах, монетах).

НАРКО... Первая часть сложных слов со знач.: 1) относящийся к наркозу, напр. нар-копсихотерапия, наркогипноз, наркоэлект-рошок, 2) относящийся к наркотическим веществам, способным вызвать наркоманию, связанный с ними или получаемый от них, напр. наркобизнес, наркомафия, нар-коденьги, наркодоллары.

НАРКОБИЗНЕС [нэ], -а, м. Бизнес, приносящий доход от незаконной торговли наркотиками.

НАРКО3, -а, м. Метод воздействия наркотическими средствами на больного, вызывающий полную или частичную утрату сознания, болевой чувствительности. Общий, местный н. Внутривенный н. Масочный н. II прил. наркозный, -ая, -ое.

НАРКОЛОГ, -а, м. Врач - специалист по наркологии.

НАРКОЛОГИЯ, -и, ж. Раздел медицины, занимающийся алкоголизмом, наркоманией и токсикоманией и их лечением. Н прил. наркологический, -ая, -ое. Н. диспансер.

HAPKOM, -a, м. Сокращение: народный комиссар - глава наркомата. Н. просвещения. II прил. наркомовский, -ая, -ое (разг.).

HAPKOMAH, -a, м. Человек, страдающий наркоманией. II ж. наркоманка, -и. II прил. наркоманский, -ая, -ое (разг.).

НАРКОМАНИЯ, -и, ж. Болезнь, характеризующаяся непреодолимым влечением к наркотикам, приводящая к тяжёлым нарушениям функций организма.

НАРКОМАТ, -з.,м. Сокращение: народный комиссариат (см. комиссариат), II прил. наркоматовский, -ая, -ое (разг.).

НАРКОМАФИЯ, -и, ж. Мафия, занимающаяся торговлей наркотиками, их производством и распространением.

НАРКОТИКИ, -ов, ед. -ик, -а, м. Сильнодействующие вещества, преимущ. растительного происхождения, вызывающие возбуждённое состояние и парализующие центральную нервную систему. II прил. наркотический, -ая, -ое. Наркотические средства (применяемые при наркозе). Наркотические вещества (способные вызвать наркоманию). Наркотическая зависимость (болезненное влечение к наркотикам).

НАРОД, -а (-у), м. 1. (-а). Население государства, жители страны. Российский н. 2. (-а). Нация, национальность или народность. Русский н. Северные народы, 3. (-а), ед. Основная трудовая масса населения страны. Трудовой н. Выходцы из народа. Простой н. 4. ед. Люди, группа людей. В зале много народу. Площади заполнены народом. При всём честном народе (при всех; разг.). мальчишки - озорной н. Ну и н.1 (неодобрение, порицание). II уменьш. народец, -дца, м. (к 4 знач.). II прил. народный, -ая, -ое (к 1,2 и 3 знач.). Народное ополчение. Народная интеллигенция. Народное искусство. Народное торжество.* Народная медицина - лечение, основанное на опыте и практике народа.

НАРОДИТЬ, -ожу, -одишь; -ождённый (-ён, -ена); сов., кого (чего) (разг.). Родить в каком-н. количестве. Н. сыновей.

НАРОДИТЬСЯ, -ожусь, -одишься; сов. 1. То же, что родиться (в 1 знач.) (прост.). Народилась двойня. 2. (1 и 2 л. не употр.). Родиться и развиться, вырасти. Народилось молодое поколение. 3. (1 и 2 л. не употр.), перен. Появиться, возникнуть (книжн.). Народились новые отрасли промышленности. II несов. нарождаться, -аюсь, -аешься. II сущ. нарождение, -я, ср. (ко 2 и 3 знач.).

НАРОДНИК, -а, м. Последователь народничества. II ж. народница, -ы.

НАРОДНИЧЕСТВО, -а, ср. В России во второй половине 19 в.: общественно-политическое движение, объединявшее лиц, боровшихся за идеи крестьянской демократии и перехода России к социализму через крестьянскую общину. II прил. народнический, -ая, -ое.

НАРОДНО-ДЕМОКРАТИЧЕСКИЙ, -ая, -ое. Относящийся к народной демократии. Народно-демократический строй. НАРОДНО-ОСВОБОДИТЕЛЬНЫЙ, -ая, -ое. Направленный на освобождение своего народа от внешних и внутренних врагов. Народно-освободительное овиже-ние.

НАРОДНОСТЬ, -и, ж.1.см. народный. 2. Общность людей, исторически сложившаяся в процессе разложения племенных отношений на базе единства языка и территории и развивающейся общности экономической жизни и культуры. Малые народности Севера. 3. Национальная, народная (во 2 знач.) самобытность; выражение в искусстве народных интересов и психического склада. Н. поэзии Пушкина.

НАРОДНО-ХОЗЯЙСТВЕННЫЙ, -ая, -ое. Относящийся к народному хозяйству.Н. план. Народно-хозяйственное значение.

НАРОДНЫЙ, -ая, -ое; -ден, -дна. 1. см. народ. 2. Свойственный, соответствующий духу народа, его культуре, мировоззрению. Глубоко народная проза. 3. полн. ф. Принадлежащий всему народу; государственный. Народное добро. Народное хозяйство. 4. палн. ф. В названиях нек-рых организаций, должностей: избранный народом, осуществляемый представителями народа. Н. суд. Н. заседатель. 5. полн. ф. В почётных званиях: имеющий большие заслуги перед всем народом. Н. артист. Н. художник. Н. учитель. II сущ. народность, -и, ж. (ко 2 знач.).

НАРОДОВЛАСТИЕ, -я, ср. (высок.). Власть народа, демократия. Органы народовластия.

НАРОДОВОЛЕЦ, -льца, м. Член тайной народнической организации "Народная воля" (1879 - нач. 80-х гг. 19 в.). " прил. народовольческий, -ая, -ое.

НАРОДОНАСЕЛЕНИЕ, -я, ср. Население страны, какой-н. территории. Рост народонаселения.

НАРОЖАТЬ, -аю, -аешь; сов., кого (чего) (прост.). То же, что народить.

HAPOCT, -а, м, 1. То, что наросло, наслоилось на чём-н. Ледяные наросты. Образовался н. на стенках котла. Н. грязи на чём-н. 2. Разросшийся участок на поверхности чего-н. (обычно о растении). Н. на стволе дерева. II прил. наростной, -ая, -ое.

НАРОЧИТЫЙ, -ая, -ое; -ит. Намеренный, умышленный. Нарочитая грубость. Наро-читое безразличие. м сущ. нарочитость, -и, ж.

НАРОЧНО [шн], нарт.. 1. С определённой целью, с намерением. Н. предупредил. Как н. (будто с умыслом, словно назло; разг.).Н. не придумаешь (о чём-н. удивительном; разг. шутл.). 2. В шутку, не всерьёз (разг.). Он н. сказал, а ты и поверил.

НАРОЧНЫЙ, -ого, м. Человек, посланный со спешным поручением, гонец, курьер. Послать пакет с нарочным.

НАРТЫ, нарт и HAPTA, -ы, ж. Длинные узкие сани, употр. на Севере для езды на собаках, оленях. Ехать на нартах. II прил. нартенный, -ая, -ое и нартовый, -ая, -ое. Нартовый путь. Нартенная упряжка.

НАРУБИТЬ, -ублю, -убишь; -убленный; сов., что и чего. Рубя (в 1 и 3 знач.), наготовить. Н. дров. Н. капусты для квашения. Н. угля. II несов. нарубать, -аю, -аешь.

НАРУЖНОСТЬ, -и, ж.1.см. наружный. 2. Внешний облик, вид. Приятная н. Обманчивая н. 3. То, что находится снаружи. Н. здания. С наружности ларец выложен серебром.

НАРУЖНЫЙ, -ая, -ое; -жен, -жна. 1. полн. ф. Внешний, обращённый наружу. Наружная стена. Наружное лекарство (для лечения поверхности тела или через поверхность тела). 2. Только внешний, показной, с виду. Наружное спокойствие. II сущ. наружность, -и, ж. (ко 2 знач.).

НАРУЖУ, нареч. I. На внешнюю сторону, по направлению за пределы чего-н. Шуба мехом н. Высунуться н. 2. перен. Открыто, явно для всех (разг.). Недостатки выступили н. Всё н. у кого-н. (об открытом проявлении чувств).

НАРУКАВНИК, -а, м. Род чехла, надеваемого на рукав от кисти до локтя для предохранения от загрязнения, износа. Сатиновые нарукавники.

НАРУКАВНЫЙ, -ая, -ое. Находящийся на рукаве. Н. знак. Нарукавная повязка.

НАРУМЯНИТЬ, -СЯ см. румянить, -ся.

НАРУЧНИКИ, -ов, ед. -ик, -а, м. Металлические кольца, соединённые цепочкой, надеваемые на руки преступникам, заключённым.

НАРУЧНЫЙ, -ая, -ое. Надеваемый на руку, носимый на руке. Наручные часы.

НАРУШАТЬ, -аю, -аешь; несов. 1. см. нарушить. 2. Не соблюдать общественный порядок (прост.). Гражданин, не нарушайте!

НАРУШИТЕЛЬ, -я, м. 1. Тот, кто нарушил какие-н. правила, закон, обычай. Н. общественного порядка. Н. границы. 2. Человек, незаконно пересекший границу государства. Задержать нарушителя. II ж. нарушительница, -ы (к 1 знач.).

НАРУШИТЬ, -шу, -шишь; -шенный; сов., что. 1. Помешать нормальному состоянию, развитию чего-н., прервать. Н. покой, тишину. Н. сон. 2. Не выполнить, не соблюсти чего-н. Н. договор. Н. порядок.

* Нарушить границу (офиц.) - незаконно пересечь государственную границу. II несов. нарушать, -аю, -аешь. II сущ. нарушение, -я, ср.

НАРУШИТЬСЯ (-шусь, -шишься, 1 и 2 л. не употр.), -шится; сов. Утратить чёткость, регулярность, привычный ход. Сон нарушился. Нарушилась тишина. II несов. нарушаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. нарушение, -я, ср.

НАРЦИСС, -а, м. Садовое луковичное растение с белыми или жёлтыми цветками. II прил. нарциссовый, -ая, -ое и на-рциссный, -ая, -ое.

НАРЫ, нар, нарам. Дощатый настил для спанья на нек-ром возвышении от пола.

НАРЫВ, -й,м. Нагноение в ткани, гнойник. Вскрыть н. II прил. нарывный, -ая, -ое. Нарывная поверхность.

HAPЫBATЬ1 см. нарыть.

HAPbIBATЬ2 см. нарвать2.

НАРЫВАТЬСЯ см. нарваться.

НАРЫТЬ, -рою, -роешь; -ытый; сов., что и чего. I. Роя, извлечь в каком-н. количестве. Н. картофеля. Н. песку. 2. Роя, сделать в каком-н. количестве. Н. траншей. II несов. нарывать, -аю, -аешь.

НАРЯД, -а, м. 1. Одежда (в 1 знач.), костюм. Во всех нарядах хороша. Шутовской н. 2. Красивая нарядная одежда. Свадебный н. Только наряды на уме у кого-н. Осенний н. леса (перен.).

НАРЯД2, -а, м. 1. Документ, распоряжение о выполнении какой-н. работы, о выдаче или отправке чего-н. Н. на погрузку. Н.-заказ. 2-Воинское-подразделение или военизированная группа, несущая внутреннюю или караульную службу. Гарнизонный н. Н. милиции. Быть в наряде. 3. Воинское задание, поручаемая военнослужащему работа. Н. вне очереди. II прил. на-радный, -ая, -ое (к 1 и 3 знач.).

НАРЯДИТЬ, -яжу, -адишь; -яженный; сов., кого (что). Одеть в красивое, новое или необычное платье; Н. невесту. Н. в сарафан. Н. клоуном^ * Нарядить ёлку - украсить новогоднюю ёлку. II несов. наряжать, -аю, -аешь. II возвр. нарядиться, -яжусь, -ядишься; несов. наряжаться -аюсь, -аешься.

НАРЯДИТЬ, -яжу, -ядишь; -яженный (-ён, -ена); сов. 1. кого (что). Назначить в наряд2 (во 2 знач.); дать распоряжение исполнить какую-н. работу. Н. в караул. Н. подводы за лесом. 2. что. Распорядиться об организации чего-н. (устар.) Н. следствие. Н. суд. II несов. наряжать, -аю, -аешь.

НАРЯДНЫЙ1 см. наряд2.

НАРЯДНЫЙ2, -ая, -ое; -ден, -дна. 1. Красиво одетый. Нарядные девушки. 2. Красивый, пышный (об одежде); красиво убранный (см. убрать в 5 знач.). Нарядное платье. Нарядная ёлка. II сущ- парадность, -и, ж.

НАРЯДУ, нареч., с кем-чем. Одинаково, наравне. Выступает н. с лучшими спортсменами. * Наряду с кем-чем, предлог с те. п. - вместе с кем-чем-н., одновременно с чем-н. Наряду с лечением проводится профилактика. Наряду с мастерами в бассейне тренируются школьники. Наряду (и наряду) с этим, наряду с тем что, союз (книжн.) - в то же время, и одновременно. Добр и наряду с этим твёрд. Твёрд, наряду с тем что добр.

НАРЯДЧИК, -а, м. (спец.). Работник, к-рый распределяет работу, оформляет наряды2 (в 1 знач.). II ж. нарядчица, -ы.

НАСАДИТЬ, -ажу, -адишь; -аженный; сов. 1. что и чего. Произвести посадку (растений) в каком-н. количестве. Н. тополей, Н. смородины. 2. кого-что на что. Надеть на что-н., укрепив. Н. червяка на крючек. Н. топор на топорище. 3. кого (что). Поместить куда-н. в каком-н. (обычно большом) количестве. Н. полный автобус пассажиров. II несов. насаживать, -аю, -аешь. II сущ. насадка, -и, ж. (ко 2 знач.) и насаживание, -я, ср. (к 1 и 2 знач.). II прил. насадочный, -ая, -ое.

НАСАДКА, -и, ж.1.см. насадить2.2. Часть прибора или инструмента, надетая на что-н. (спец.). 3. Приманка, надеваемая на рыболовный крючок.

НАСАЖАТЬ, -аю, -аешь; сов., что и кого-чего. То же, что насадить.

НАСАЖДАТЬ, -аю, -аешь; несов., что (книжн.). Внедрять, распространять (идеи, взгляды). Н. прогрессивную технологию. II сов. насадить, 1 л. не употр., -лишь; -аждённый (-ён, -ена). II сущ. насаждение, -я, ср.

НАСАЖДЕНИЕ1, -я, ср., обычно мн. Посаженные деревья, растения. Зелёные насаждения. Защитные лесные насаждения. НАСАЖДЕНИЕ2 см. насаждать.

НАСАЖИВАТЬСЯ см. насесть1.

НАСАЛИВАТЬ см. насолить.

НАСАНДАЛИТЬ см. сандалить.

НАСАСЫВАТЬ, -СЯ см. насосать, -ся.

НАСАХАРИТЬ, -рю, -ришь; -ренный; сов., чсто (разт.). Вдоволь посахарить. II несов. насахаривать, -аю, -аешь.

НАСВИНЯЧИТЬ см. свинячить.

НАСВИСТЫВАТЬ, -аю, -аешь; несов., что. 1. Свистом передавать какой-н. напев, мелодию. Н. марш. 2. Тихо свистеть, а также вообще издавать свист.

НАСЕДАТЬ, -аю, -аешь; несов. 1. см. насесть2. 2. Теснить, наступая (разг.). Толпа наседает со всех сторон.

НАСЕДКА, -и, ж. Курица, к-рая высиживает или высидела цыплят. Н. на гнезде. Н. с цыплятами.

HACEKOMOE, -ого, ср. Маленькое беспозвоночное членистоногое животное. Сосу шив, жалящие насекомые. Грызущие насе комые. Крылатые насекомые. Обществен ные насекомые (живущие колониями).

НАСЕКОМОЯДНЫЙ, -ая, -ое (спец.). Питающийся насекомыми. Отряд насекомоядных (сущ.). Насекомоядные растения.

НАСЕЛЕНИЕ, -я, ср. 1. см. населить. 2. Жители какого-н. места, местности. Н. района. Перепись населения. 3. Животные, живущие в каком-н. одном месте (спец.). Рыбное н. водохранилища.

НАСЕЛЁННОСТЬ, -и, ж. 1. см. населённый. 2. Густота населения. Слабая н.

НАСЕЛЁННЫЙ, -ая, -ое; -ён. Имеющий большое количество жителей, жильцов. Н. район. Н. дом. * Населённый пункт (офиц.) - общее название мест с постоянными жителями (город, деревня, посёлок). II сущ. населённость, -и, ж.

НАСЕЛИТЬ, -лю, -лишь и (разг.) -елишь; -ленный (-ён, -ена); сов., что. 1. Занять поселениями. Н. безлюдный край. 2. (1 и 2 л. не употр.). Поселиться где-н. Леса населены зверем. II несов. населять, -яю, -яешь. II сущ. население, -я, ср.

НАСЕЛЯТЬ, -яю, -яешь; несов., что. 1. см. населить. 2. (1 и 2 л. ед. не употр.). Составлять население чего-н. Народы, населяющие нашу Родину. Птицы населяют лес.

НАСЕСТ, -а, м. Перекладина, жёрдочка в курятнике, на к-рую куры садятся на ночь. Куры сели на н. Слететь с насеста.

НАСЕСТЬ1 (-саду, -садешь, 1 и 2 л. ед. не употр.), -сядет; -ел, -ела; сов. Сесть, поместиться в каком-н. количестве. В лодку насело много людей. Осы насели на сахар. II несов. насаживаться, -ается.

НАСЕСТЬ2, -саду, -садешь; -ел, -ела; -сядь; сов. 1. (1 и 2 л. не употр.). Осев, скопиться, покрыть какую-н. поверхность. Насела пыль, копоть. 2. на кого (что). Напав, с силой навалиться (разг.). Двое насели на одного. Неприятель насел на фланги (перен.). 3. перен; на кого (что). Обратиться с настойчивыми просьбами, требованиями (разг.). Н. с уговорами, с советами. II несов, наседать, -аю, -аешь.

НАСЕЧКА, -и, ж. 1. см. насечь. 2. Зарубка, нарезы, а также узор по металлу. Н. на стволе. Ружьё с золотой насечкой.

НАСЕЧЬ, -еку. -ечёшь, -екут; -ёк и (устар.) -ёк, -екла; -еки; -ёкший и -ёкший; -чённый (-ён, -ена) и -ёченный; -ёкши и -ёкши; сов. 1. чтпо Вырезать на поверхности. Н. метки на стволах. 2. что. Покрыть поверхность чего-н. радами нарезов (спец.). Н. напильник. 3. чтпо и чего. Мелко нарубить. Н. капусты. II несов. насекать, -аю, -аешь. II сущ. насечка, -и, ж. (к 1 и 2 знач.).

НАСЕЯТЬ, -ею, -еешь; -еянный; сов., что и чего. 1. Посеять в каком-н. количестве. Н. трав. 2. Просеять в каком-н. количестве. Н. муки. II несов. насевать, -аю, -аешь и насеивать, -аю, -аешь.

НАСИДЕТЬ, -ижу, -идишь; -иженный; сов., чтпо. 1. (1 и 2 л. не употр.). О птице: высиживая птенца, согреть (яйцо) своим телом. Насиженное яйцо с зародышем. 2. Согреть долгим сидением (разг.). Встать с насиженного кресла. 3. Нажить себе (что-н. неприятное) от сидячего образа жизни (разг.). Н. нездоровую полноту.* Насиженное место (разг.) - место работы или место жительства, к к-рому кто-н. привык, с к-рым освоился. II несов. насиживать, -аю, -аешь.

НАСИДЕТЬСЯ, -ижусь, -идишься; сов. (разг.). Вдоволь посидеть (по 1, 2, 3, 4 и 7 знач. глаг. сидеть) где-н. Н. на лавочке. Н. дома. Н. без денег. II несов. насиживаться, -аюсь, -аешься.

НАСИЛИЕ, -я, ср. 1. Применение физической силы к кому-н. Акт насилия. Следы насилия на теле. 2. Принудительное воздействие на кого-н., нарушение личной неприкосновенности. Н. -над личностью. 3. Притеснение, беззаконие (книжн.). Произвол и и.

НАСИЛОВАТЬ, -лую, -луешь; -анный; несов. 1. кого-что. Принуждать, притеснять. Н. чью-н. волю. 2. кого (что). Насилием принуждать (женщину), к половому акту.II сов. изнасиловать, -лую, -луешь; -а-нный (ко 2 знач.) II сущ. изнасилование, -я, ср. (ко 2 знач.).

НАСИЛУ, нареч. (разг.). С большим трудом, преодолевая трудности, сопротивление. Н. поднял. Н. вырвался.

НАСИЛЬНИК, -а.,м. Тот, кто насилует, совершает насилие. II прил. насильнический, -ая, -ое.

НАСИЛЬНО, нореч. Против воли, силой. Увезти н.

НАСИЛЬСТВЕННЫЙ, -ая, -ое; -вен, -ве- нна. Осуществляемый путём насилия, притеснения. Насильственная смерть (убийство). II сущ. насильственность, -и, ж.

НАСКАЗАТЬ, -ажу, -ажешь; -азанный; сов., что и чего (разг.). То же, что наговорить (в I знач.). Н. небылиц. II несов. насказывать, -аю, -аешь.

НАСКАКАТЬ, -ачу, -ачешь; сов. (разг.). 1. на кого-что. Скача, наехать. Н. на ворота. 2. (1 и 2 л. ед. не употр.). Скача, собраться где-н. в каком-н. количестве. Наскакали кавалеристы. II несов. наскакивать, -аю, -аешь (к 1 знач.).

НАСКАЛЬНЫЙ, -ая, -ое. О древних надписях, рисунках: сделанный на скалах, стенах пещер, камнях. Наскальные изображения.

НАСКАНДАЛИТЬ см. скандалить.

НАСКВОЗЬ, нареч. 1. Через всю толщу че-го-н., проникая через что-н. Стена пробита н. Промокнуть н. Н. видеть кого-н. (перен.: отлично знать чьи-н. намерения, помыслы). 2. перен. Полностью, совершенно (разг.). Н. лживое заявление.

НАСКОБЛИТЬ, -облю, -облишь и -облишь; -обленный; сов., что и чего. Скобля, наготовить. Н. сыру. II несов. наскабливать, -аю, -аешь.

HACKOK, -а (-у), м. (разг.). 1. Неожиданное стремительное нападение, налёт. Кавалерийский н. Ударить с наскоку (с разгону). 2. Неосновательный, грубый выпад против кого-н. * С наскока (наскоку) - не подумав, без подготовки. С наскока накинуться с упрёками.

НАСКОЛЬКО, нареч. В какой мере, степени. Н. лучше дома! * Насколько... настолько (же)..., союз - выражает противопоставление, сопоставление признаков, равноценных по своему характеру. Насколько общителен сын, настолько дочка замкнута и застенчива.

HACKOPO, нареч. (разг.). То же, что наспех. Н. поесть. Н. собраться в дорогу.

НАСКОЧИТЬ, -очу, -очишь; сов. I. накого-что. Прыгнув или с разгону наброситься, натолкнуться, наткнуться на кого-что-н. Н. на препятствие. 2. на кого (что). Приступить к кому-н. с упрёками, грубыми придирками (разг.). Н. с криком, с бранью. 3. перен., на кого-что. То же, что наткнуться (в 3 знач.) (разг.). Н. на неприятность. II несов. наскакивать, -аю, -аешь.

НАСКРЕСТИ, -ребу, -ребёшь; -рёб, -ребла; -рёбший; -ребённый (-ён, -ена); -ребя и -рёбши; сов. 1. что и чего. Скребя, набрать в каком-н. количестве. Мыши наскребли крошек. 2. перен., что и кого-чего. С трудом набрать немного, в небольшом количестве (разг.). Н. денег. II несов. наскребать, -аю, -аешь.

НАСКУЧИТЬ, -чу, -чишь; сов., кому, с неопр. (разг.). То же, что надоесть. Н. кому-н. своими жалобами. Наскучило (безл.) лежать.

НАСЛАДИТЬ, -ажу, -адишь; сов., кого-что (книжн.). Доставить наслаждение. Н. слух музыкой. II несов. наслаждать, -аю, -аешь.

НАСЛАДИТЬСЯ, -ажусь, -адишься; сов., кем-чем. Испытать наслаждение от чего-н.Н. пением. II несов. наслаждаться, -аюсь, -аешься.

НАСЛАЖДЕНИЕ, -я, ср. Высшая степень удовольствия. Слушать с наслаждением. Н. искусством.

НАСЛАСТИТЬ, -ащу, -астишь; -ащённый (-ён, -ена); сов., что (разг.). Сделать очень сладким. Н. наливку. II несов. наслащивать, -аю, -аешь.

НАСЛАТЬ, нашлю, нашлёшь; насланный; сов. 1. кого-чего. Послать в каком-н. количестве (разг.). Н. поздравлений, подарков. 2. что. О высшей или злой силе: послать, направить. Н. беду, засуху, болезни. Господь наслал на землю мор. II несов. насылать, -аю, -аешь.

НАСЛЕДИЕ, -я, ср. (книжн.). Явление духовной жизни, быта, уклада, унаследованное, воспринятое от прежних поколений, от предшественников. Идейное н. Н. прошлого.

НАСЛЕДИТЬ см. следить2.

НАСЛЕДНИК, -а, м. 1. Лицо, к-рое получает наследство, наследует кому-н. 2. перен. Продолжатель чьей-н. деятельности, преемник. II ж. наследница, -ы.

НАСЛЕДОВАТЬ, -дую, -дуешь; -анный; сов. и нecoв. 1. что. Получить (-чать) в наследство или в наследие от кого-чего-н. Н. имущество. Н. лучшие традиции. 2. кому. Осуществить (-влять) или иметь право на получение наследства после кого-н. Сын наследует отцу. II сов. также унаследовать, -дую, -дуешь (к 1 знач.). II сущ. наследование, -я, ср. Право наследования. II прил. наследный, -ая, -ое. * Наследный принц - являющийся наследником престола.

НАСЛЕДСТВЕННОСТЬ, -и, ж. Свойства организмов повторять от поколения к поколению сходные природные признаки. Материальные носители наследственнос- ти (гены).

НАСЛЕДСТВЕННЫЙ, -ая, -ое. 1. см. наследство. 2. Относящийся к наследованию, к праву наследования. 3. Передающийся от одного поколения к другому, связанный с наследственностью. Наследственные черты характера. Наследственная близорукость.

НАСЛЕДСТВО, -а, ср. 1. Имущество, переходящее после смерти его владельца к новому лицу. Получить в н. что-н. 2. То же, что наследие. Духовное н. 3. То же, что наследование. Право наследства. Получить по наследству. II прил. наследственный, -ая, -ое (к 1 и 3 знач.). Наследственное имущество. Наследственное право (спец.).

НАСЛОЕНИЕ, -я, ср. 1. см. наслоить, -ся. 2. Образование в виде ряда налегающих друг на друга пластов осадочных пород (спец.). Песчаное н. 3. перен. Особенность, черта (в характере, сознании, культуре), более поздняя по сравнению с другими. Поздние наслоения в летописи.

НАСЛОИТЬ, -ою, -оишь; оённый (-ён, -ена); сов./ что и чего. 1. Наложить слоями; изготовить накладыванием слоёв. Н. удобрения. Н. тесто. 2. Разделить на слои ка-кое-н. количество чего-н. Н. слюды. II нвсов. наслаивать, -аю, -аешь. II сущ. наслоение, -я, ср. (к 1 знач.) и наслаивание, -я, ср.

НАСЛОИТЬСЯ (-оюсь, -оишься, 1 и 2 л. не употр.), -оится; сов., на что. О слоях чего-н.: появиться, образоваться. Наслоился ил. Наслоились воспоминания (перен.). II несов. наслаиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. наслоение, -я, ср.

НАСЛУЖИТЬСЯ, -ужусь, -ужишься; сов. (разг.). Вдоволь послужить.

НАСЛУШАТЬСЯ, -аюсь, -аешъся; сов., кого-чего. 1. Услышать много чего-н., многих. Н. разговоров. Наслушался разных ораторов. 2. Вполне насладиться слушанием кого-чего-н. Н. песен. Слушаю - не наслушаюсь (слушаю с радостью, с наслаждением; разг.). II несов. наслушиваться, -аюсь, -аешься.

НАСЛЫШАН, -а, -о; е знач. сказ., о ком-чём (разг.). По слухам, рассказам знаком с кем-чем-н. Мы о вас много наслышаны.

НАСЛЫШАТЬСЯ, -шусь, -шишься; сов., о ком-чём (разг.). Много услыхать, узнать о ком-чём-н. Н. о чьих-н. успехах.

НАСЛЮНИТЬ см. слюнить.

НАСЛЮНЯВИТЬ см. слюнявить.

НАСМАРКУ, нареч.: идти (пойти) насмарку (разг.) - оканчиваться (окончиться) впустую, без положительного результата, пропадать (-пасть), уничтожаться (-житься). Все его усилия пошли н.

HACMEPTЬ, нареч. 1. Так, что наступает смерть. Сражён пулей н. Стоять н, (защищаться, не щадя жизни). 2. Очень сильно (прост.). Н. перепугаться.

НАСМЕХАТЬСЯ, -аюсь, -аешься; несов., над кем-чем. Подвергать кого-что-н. насмешкам, издеваться.

НАСМЕШИТЬ см. смешить.

HACMEШKA, -и, ж. Обидная шутка, издёвка. Подвергаться насмешкам. Сказать что-н. в насмешку.

НАСМЕШЛИВЫЙ, -ая, -ое; -ив. Склонный к насмешкам, выражающий насмешку. Н. характер. Н. тон. Насмешливая улыбка. II сущ. насмешливость, -и, ж.

НАСМЕШНИК, -а, м, (разг.). Человек, любящий насмехаться. II ж. насмешница, -ы. II прил. насмешнический, -ая, -ое.

НАСМЕШНИЧАТЬ, -аю, -аешь; несов. (разг.). То же, что насмехаться.

НАСМЕЯТЬСЯ, -еюсь, -еёшься; сов. 1. Вдоволь посмеяться (разг.). Насмеялись в цирке. 2. над кем-чем. Отнестись к кому-че-му-н. с оскорбительной насмешкой. Н. над чьими-н. чувствами,

HACMOPK, -a, м. Воспаление слизистой оболочки носа, сопровождающееся слизистыми выделениями и чиханием. Аллергический н. Хронический н. II прил. насморочный, -ая,-ое.

НАСМОТРЕТЬСЯ, -отрюсь, -отришься; сов. 1. кого-чего. Посмотреть вдоволь, увидеть в большом количестве. Насмотрелся всяких людей. 2. на кого-что. Вполне насладиться созерцанием, рассматриванием кого-чего-н. Мать на сына не насмотрится (смотрит любуясь). II несов, насматриваться, -аюсь, -аешься (к 1 знач.).

НАСОБАЧИТЬСЯ, -чусь, -чишься; сов. (прост.). То же, что наловчиться. II несов. насобачиваться, -аюсь, -аешься.

НАСОВАТЬ, -сую, -суёшь; -ованный; сов., что и чего (разг.). Наложить, засовывая. Н. конфет в карманы. II несов. насовывать, -аю, -аешь.

НАСОВЕТОВАТЬ, -тую, -туешь; сов., что и чего (разг.). Наговорить чего-н" советуя, надавать советов. Н. много полезного.

HACOBCEM, нареч. (прост.). Совсем, навсегда. Отдать н. Н. уехать.

НАСОЛИТЬ, -олю, -олишь и -олишь; -оле-нный; сов. 1. что и чего. Заготовить солением в каком-н. количестве. Н. огурцов. 2. что. Положить много соли во что-н. (разг.). Н. суп. 3. перен., кому. Сделать неприятность (разг.). Всем. в доме насолила. II несов. насаливать, -аю, -аешь (к 1 и 2 знач.).

НАСОРИТЬ см. сорить.

HACOC, -а, м. 1. см. насосать. 2. Машина, устройство для накачивания или выкачивания жидкостей, газов. Велосипедный н. Воздушный н. Пожарный н. Вакуумный н. (устройство для удаления газов из замкнутого пространства). II прил. насосный, -ая, -ое.

НАСОСАТЬ, -осу, -осёшь; -осанный; сов. 1. что. Повредить или образовать что-н. болезненное сосанием (разг.). Н. себе губу. Н. синяк. 2. что и чего. То же, что накачать (в 1 знач.) (спец.). Н. бензину в бак. II несов. насасывать, -аю, -аешь. II сущ. насос, -а, м. и насасывание, -я, ср. (ко 2 знач.). II прил. насосный, -ая, -ое (ко 2 знач.). Насосная станция.

НАСОСАТЬСЯ, -осусь, -осёшься; сов. Всасывая, вобрать в себя вдоволь чего-н. Ребёнок насосался молока. Комар насосался крови. II несов. насасываться, -аюсь, -ае-шься.

НАСОСНЬ1Й см. насос и насосать.

НАСОЧИНИТЬ, -ню, -нишь; -нённый (-ён, -ена) и НАСОЧИНЯТЬ, -яю, -яешь; сов., что и чего (разг.). Сочинить в каком-н. количестве. Н. много сказок. Н. всякого вздору.

НАСОЧИТЬСЯ (-чусь, -чишься, 1 и 2 л. не употр.), -чится; сов. (разг.). Натечь, сочась. Насочилась смола.

НАСПЕХ, нареч. Торопливо, поспешно. Делать н. Н. перекусить.

НАСПИРТОВАТЬСЯ (-туюсь, -туешься, 1 и 2 л. не употр.), -туется; сов. Пропитаться спиртом. II несов. наспиртовываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

НАСПЛЕТНИЧАТЬ, -аю, -аешь; сов. (разг.). Наговорить сплетен о ком-чём-н. Кумушки насплетничали.

НАСТ, -а, м. Заледеневшая корка на снегу после короткой оттепели. Скользить по насту. II прил. настовый, -ая, -ое.

НАСТАВИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Содержащий наставление (во 2 знач.), поучительный. Н. тон. II сущ. наставительность, -и, ж.

НАСТАВИТЬ1, -влю, -вишь; -вленный; сов. 1. кого-чвго. Поставить в каком-н. количестве (разг). Н. стульев. Н. пятёрок в дневнике. Н. синяков, шишек. 2. что. Удлинить, приставив что-н. к чему-н. Н. рукава. 3. что. Приблизив, нацелить (разг.). Н. револьвер на кого-н. * Наставить рога кому (разг. шутл.) - о супружеской измене. II несов. наставлять, -яю, -яешь. II сущ. наставка, -и, ж. (ко 2 знач.).

НАСТАВИТЬ2, -влю, -вишь; -вленный; сов., кого (что) на что. Научить кого-н. чему-н. хорошему. Н. на ум (вразумить; разг.). Н. на путь истинный. II несов. наставлять, -яю, -яешь. II сущ. наставление, -я, ср.

HACTABKA, -и, ж. 1. см. наставить. 2. Наставленный кусок, часть чего-н. II прил. на-ставочный, -ая, -ое.

НАСТАВЛЕНИЕ, -я, ср. 1. см. наставить2. 2. Настоятельный совет, поучение. Отцовское н. 3. Руководство (в 3 знач.), инструкция (офиц.). Воинские наставления.

НАСТАВНИК, -а, м. Учитель и воспита-тель, руководитель. Н. сборной команды. Капшпан-н. (во флоте). Н. молодёжи. Мас-тер-н. II ж. наставница, -ы. II прил. наставнический, -ая, -ое. Н. тон (перен,: наставительный).

HACTABHOЙ, -ая, -ое. 1. Удлинённый, с наставкой (во 2 знач.). Наставные рукава. 2. Служащий наставкой, наставляемый. Наставная труба.

НАСТАТЬ (-ану, -анешь, 1 и 2 л. не употр.), -анет; сов. О времени, состоянии: начаться, наступить. Настало утро. Настала тишина. Настанет счастливое время. II несов. наставать (-таю, -таешь, 1 и 2 л. не употр.), -тает.

НАСТЕГАТЬ, -аю, -аешь; -ёганный; сов., кого (что). То же, что отхлестать (разг.). Н. хворостиной. II несов. настёгивать, -аю, -аешь.

НАСТЕГАТЬ2, -аю, -аешь; -ёганный; сов. 1. что на что. Пришить намёточным (см. метать2) швом. Н. подкладку. 2. что и чего. Наготовить чего-н. стёганого. Н. одеял. II несов. настёгавать, -аю, -аешь,

НАСТЕЖЬ, нареч. Распахнув совсем, до конца. Открыть окно н. Все двери н.

НАСТЕЛИТЬ см. настлать.

НАСТЕННЫЙ, -ая, -ое. Помещаемый на стене. Н. календарь. Настенная живопись, роспись (монументальная).

НАСТИГАТЬ, НАСТИТНУТЬ см. настичь.

НАСТИЛ, -а, м. и НАСТИЛКА, -и, ж. 1. см. стлать. 2. Часть перекрытия или покрытия, укладываемая на опоры для сооружения пола, кровли, проезжей части мостов. Железобетонный н. Деревянный н. II прил. настилочный, -ая, -ое.

НАСТИЛАТЬ, -аю, -аешь; несов. 1. см. настлать. 2. что и чего. То же, что стлать (во 2 знач.). II прил. настилочный, -ая, -ое.

НАСТИЛОЧНЫЙ см. настил, настилать и стлать.

НАСТИЛЬНЫЙ, -ая, -ое; -лен, -льна (спец.). 1. Плавный, идущий почти по прямой линии. Н. прыжок на лошади. 2. Идущий параллельно поверхности земли на определённой высоте. Настильная траектория полёта пуль. II сущ. настильность, -и, ж.

НАСТИРАТЬ, -аю, -аешь; -иранный; сов., что и чего (разг.). Выстирать в каком-н. количестве. Н. целый узел белья. II несов. настирывать, -аю, -аешь.

НАСТИЧЬ и НАСТИГНУТЬ, -игну, -игнешь; -иг и -игнул, -игла; -игни; сов. 1. кого-что. Догнать, преследуя. Н. беглецов. Пуля настигла врага (перен.: поразила). 2. (1 и 2 л. не употр.), перен., кого (что). О тягостном событии: внезапно наступить. Беда настигла неожиданно. Альпинистов настиг снегопад. II несов. настигать, -аю, -аешь.

НАСТЛАТЬ, -телю, -телешь; настланный и НАСТЕЛИТЬ, -телю, -телешь; настеленный; сов. 1. см. стлать. 2. что и чего. Постлать (см. стлать в 1 знач.) в каком-н. количестве. Н. ковров. II несое настилать, -аю, -аешь.

НАСТОЙ, -я (-ю), м. Водный экстракт ка-кого-н. вещества, растения. Н. ромашки. Хвойный н. II прил. настойный, -ая, -ое.

НАСТОЙКА, -и, ж. 1. Спиртовой экстракт какого-н. вещества, растения. Н. йода, ка-лендулы. 2. Вино, приготовленное на ягодах, плодах, травах. Вишнёвая н. II прил. настоечный, -ая, -ое.

НАСТОЙЧИВЫЙ, -ая, -ое; -ив. Упорный, твёрдый в достижении чего-н. Н. характер. Настойчивое требование. Настойчиво (нареч.) добиваться. II сущ. настойчивость, -и, ж.

НАСТОЛЬКО, нареч. В такой мере, степени. Яе знал, что он н. хитёр. * Настолько (же)... насколько (и)..., союз - в такой же мере, как. Настолько же умён, насколько (и) красив.

НАСТОЛЬНЫЙ, -ая, -ое. 1. Помещаемый на столе. Н. календарь. Настольная лампа. Настольные игры. 2. перен. О книгах: постоянно необходимый. Толковый словарь - настольная книга.

НАСТОРОЖЕ, в знач. сказ. Насторожившись, чтобы предупредить возможную опасность, неожиданность. Быть, держаться н. Лесной зверь всегда н.

НАСТОРОЖЕННЫЙ. -ая, -ое; -ен, -енна и НАСТОРОЖЁННЫЙ, -ая, -ое; -ён, -ённа. Напряжённо-внимательный в ожидании чего-н. (опасного, неожиданного). Н. взгляд. II сущ. настороженность, -и, ж. и насторожённость, -и, ж.

НАСТОРОЖИТЬ, -жу, -жишь; -жённый (-ён, -ена); сов., кого (что). Заставить быть осторожным, напряжённо-внимательным. Известие всех насторожило. * Насторожить уши (слух, внимание) - то же, что насторожиться. II несов. настораживать, -аю, -аешь.

НАСТОРОЖИТЬСЯ, -жусь, -жишься; сов. Напряжённо вслушаться, проявить усиленное внимание. Зверь насторожился. II несов. настораживаться, -аюсь, -аешься.

НАСТОЯНИЕ, -я, ср. Настойчивое требование. Явиться по настоянию кого-н. или чьему-н.

НАСТОЯТЕЛЬ, -я,м. 1. Начальник, управляющий православного или католического мужского монастыря. 2. Старший священник в православной церкви. II прил. настоятельский, -ая, -ое.

НАСТОЯТЕЛЬНИЦА, -ы, ж. Начальница, управляющая православного или католического женского монастыря.

НАСТОЯТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Очень настойчивый. Настоятельная просьба. 2. Насущный, очень нужный. Настоятельная необходимость. \\ сущ. настоятельность, -и, ж. (к 1 знач.).

НАСТОЯТЬ1, -ою, -оишь; сов., на чём. Добиться исполнения чего-н. Н. на пересмотре решения. Н. на своём (добиться выполнения своих требований; разг.). II несов. настаивать, -аю, -аешь.

НАСТОЯТЬ2, -ою, -оишь; -оянный; сов., что и чего на чём. Приготовить настой или настойку из чего-н. Н. зверобою. Н. вино на ягодах. II несов. настаивать, -аю, -аешь.

НАСТОЯТЬСЯ1, -оюсь, -оишься; сов. (разг.). Провести долгое время стоя. Н. в ожидании кого-н.

НАСТОЯТЬСЯ2 (-оюсь, -оишься, 1 и 2 л. не употр.), -оится; сов. Образовать настой, настойку. Чай хорошо настоялся. Вишня настоялась. II несов. настаиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

НАСТОЯЩИЙ, -ая, -ее. 1. Теперешний, происходящий в данное время. В настоящее время. В н. момент (сейчас). 2. Этот, данный. В настоящей статье речь пойдёт о социальных проблемах. 3. Подлинный, действительный, не поддельный. Скрыть свою настоящую фамилию. Н. бриллиант. 4. Действительно такой, какой должен быть; представляющий собой лучший образец, идеал чего-н. Повесть о настоящем человеке. Он ц. поэт. По-настоящему (нареч.) верный друг. 5. Полностью подобный кому-чему-н., несомненный (разг.). Н. неуч. В доме настоящее столпотворение. 6. настоящее, -его, ср. Действительность, существующая сейчас, теперь. Счастливое настоящее. * Настоящее время - в грамматике: форма глагола, обозначающая действие, совпадающее с моментом речи, а также вообще действие, противопоставляемое прошедшему и будущему. НАСТРАДАТЬСЯ, -аюсь, -аешься; сов. Испытать много страданий. Н. на чужбине. НАСТРАИВАТЬ1-2 см. настроить1-2. НАСТРАГИВАТЬСЯ см. настроить2. НАСТРЕЛЯТЬ, -яю, -яешь; -елянный; сов. 1. кого (чего). Охотясь, убить какое-н. количество (зверей, птиц). Н. уток. 2. перен., чего. Добыть, выпрашивая (прост.). Н. сигарет у приятелей. II несов. настреливать, -аю, -аешь.

НАСТРИГ, -а, м. (спец.). Количество настриженной шерсти.

НАСТРИЧЬ, -игу, -ижёшь, -игут; -иг, -игла; -игший; -иженный; -игши; сов., что и чего. Стригущим инструментом состричь или нарезать какое-н. количество чего-н. Н. килограмм шерсти. Н. бумажных полосок. II несов. настригать, -аю, -аешь. II сущ. настриг, -а, м. (спец.).

НАСТРОГАТЬ, -аю, -аешь; -оганный и НАСТРУГАТЬ, -аю, -аешь; -уганный; сов., что и чего. Строгая, наготовить. Н. планок. Н. сыру. II несов. настрагивать, -аю, -аешь и настругивать, -аю, -аешь.

НАСТРОГО, нареч. (разг.); Очень строго, со всей строгостью. Я или строго-н. запретить.

НАСТРОЕНИЕ, -я, ср. 1. Внутреннее, душевное состояние. Весёлое, бодрое, грустное н. Человек настроения (о том, чьи поступки определяются его настроением). Под н. сделать что-н. (под влиянием настроения). 2. Направление чьих-н. мыслей, чувств. Н. умов. Общественные настроения. 3. с неопр. Склонность делать что-н. Нет настроения играть. * Не в настроении кто (разг.) - 1) в плохом настроении. С утра не в настроении кто-н.; 2) с неопр., не настроен делать что-н. Не в настроении читать.

НАСТРОЕННОСТЬ, -и, ж. 1. см. настроенный. 2. Внутренняя устремлённость, внутреннее предрасположение к чему-н. Н. на работу.

НАСТРОЕННЫЙ, -ая, -ое; -ен, на что и с неопр. Имеющий расположение, настроение делать что-н. Настроен на отдых. Не настроен спорить. II сущ. настроенность, -и, ж.

НАСТРОЧИТЬ, -ою, -оишь; -оенный; сов., что и чего. Построить в каком-н. количестве. Н. домов. II несов. настраивать, -аю, -аешь.

НАСТРОИТЬ2, -ою, -оишь; -бенный; сов. 1. что. Натягивая (струны), придать (музыкальному инструменту) определённое звучание. Н. гитару. 2. что. Установить для приёма радиоволн определённой длины. Н. приёмник на длинные волны. 3. что. Отрегулировать, привести в нужное техническое состояние. Н. станок. Н. телевизор. 4. перен., кого (что). Привести кого-н. в какое-н. настроение, внушить кому-н. какие-н. чувства, мысли по отношению к кому-чему-н. Н. на весёлый (грустный, боевой) лад. Н. сына против отца. II несов. настраивать, -аю, -аешь. II возвр. настроиться, -оюсь, -оишься (к 4 знач.); несов. настраиваться, -аюсь, -аешься. II сущ. настройка, -и, ж. (к 1, 2 и 3 знач.). II прил. настроечный, -ая, -ое (к 1, 2 и 3 знач.).

НАСТРОИШЬСЯ1, -оюсь, -оишься; сов. Настроить2 (во 2 знач.) свой радиоприёмник.Н. на нужную волну.

НАСТРОИШЬСЯ2 см. настроить2.

НАСТРОЙ, -я, м. (разг.). Настроение (обычно бодрое, деловое, активное). Боевой, весёлый н.

НАСТРОЙЩИК, -а, м. Специалист по настройке музыкальных инструментов. Н. роялей. II ж. настройщица, -ы. II прил. на-стройщицкий, -ая, -ое.

НАСТРОПАЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); сов., кого (что) (прост.). Настроить2 (в 4 знач.) каким-н. образом, подговаривая или внушая что-н. II несов. настропалять, -яю, -яешь.

НАСТРОЧИТЬ, -очу, -очишь и -очишь; -оченный; сов. 1. см. строчить. 2. что и чего. Прошить в строчку какое-н. количество чего-н. Н. оборок. II нecoв. настрачивать, -аю, -аешь.

НАСТРУГАТЬ см. настрогать.

НАСТРЯПАТЬ, -аю, -аешь; -анный; сов., что и чего (разг.). Стряпая, наготовить (разных блюд). Н. еды на два дня. II несов. настряпывать, -аю, -аешь.

НАСТУДИТЬ, -ужу, -удишь; -уженный;

сов., что (разг.). Напустить холоду (в помещение). Н. комнату. II несов. настуживать, -аю, -аешь.

НАСТУКАТЬ, -аю, -аешь; -анный; сов. 1. что. Обнаружить постукиванием (разг.).Н. пустоту в стене. 2. что и чего. Написать на пишущей машинке (также в каком-н. количестве) (прост.). Н. заявление. II несов. настукивать, -аю, -аешь.

НАСТУПАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна.

1. см. наступать. 2. Стремящийся к наступлению, активный. Н. дух. Н. порыв войск.

НАСТУПАТЬ, -аю, -аешь; несов. 1. см. наступить. 2. Ведя активные военные действия, двигаться вперед, на противника. Армии наступают широким фронтом. Волны наступают на берег (перен.). Н. с расспросами (перен.). II сущ. наступление, -я, ср. II прил. наступательный, -ая, -ое. Н. бой. Наступательные действия.

НАСТУПАТЬ2 см. наступить2.

НАСТУПИТЬ1, -уплю, -упишь; сов., на кого-что. Придавить ногой кого-что-н. Н. на лягушку. Н. на ногу кому-н. (также перен.: обидеть кого-н.; устар.). II несов. наступать, -аю, -аешь.

НАСТУПИТЬ2 (-уплю, -упишь, 1 и 2 л. не употр.), -упит; сов. О времени, состоянии:

начаться, настать. Наступила ночь. Наступила тишина. II несов. наступать (-аю, -аешь, 1 и 2 л. не употр.), -ает. II сущ. наступление, -я, ср. С наступлением ночи. НАСТУПЛЕНИЕ, -я, ср. 1. см. наступать.

2. Основной вид военных действий в целях разгрома противника, уничтожения его живой силы, захвата военной техники и овладения важными районами местности. Вести н. по всему фронту. НАСТУПЛЕНИЕ2 см. наступить2. НАСТУРЦИЯ, -и, ж. Однолетнее садовое травянистое растение с яркими красно- жёлтыми цветками. II прил. настурци-евый, -ая, -ое. Семейство настурциевых (сущ.).

НАСТУЧАТЬ см. стучать.

НАСТЫНУТЬ см. настыть.

НАСТЫРНИЧАТЬ, -аю, -аешь; несов. (прост.). Проявлять излишнее упорство, настырностъ.

НАСТЫРНЫЙ, -ая, -ое; -рен, -рна (прост.). Упорный, слишком настойчивый. Н. мальчишка. II сущ. настырность, -и, ж.

НАСТЫТЬ и НАСТЫНУТЬ, (-ыну, -ынешь, 1 и 2 л. не употр.), -ынет; -ыл, -ыла; сов. (разг.). 1. Стать холодным. Комната за ночь настыла. 2. Намёрзнуть на чём-н. Лёд настыл на пороге. II несов. настывать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

НАСУЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); сов., что и кого-чего (разг.). То же, что наобещать. Н. золотые горы. Н. подарков.

НАСУПИТЬ, -плю, -пишь; -пленный; сов., что (разг.). То же, что нахмурить. Н. лицо, брови. II несов. насупливать, -аю, -аешь.

НАСУПИТЬСЯ, -плюсь, -пишься; сов. (разг.). То же, что нахмуриться. II несов. насупливаться, -аюсь, -аешься.

НАСУРМИТЬ, -СЯ см. сурмить.

НАСУХО, нареч. До полной сухости. Вы-тереть руки н.

НАСУЧИТЬ, -учу, -учишь и -учишь; -ученный; сов., что и чего. Наготовить сучением. Н. ниток. II несов. насучивать, -аю, -аешь.

НАСУШИТЬ, -ушу, -ушишь; -ушенный; сов., что и чего. Наготовить сушкой. Н. грибов. Н. сухарей. II несов. насушивать, -аю, -аешь.

НАСУЩНЫЙ, -ая, -ое; -щен, -щна. Имеющий важное жизненное значение, совершенно необходимый. Насущная потребность. Насущные интересы. Хлеб (наш) н. (перен.: то, что необходимо для пропитания, существования). II сущ. насущность, -и, ж.

НАСЧЁТ кого-чего, предлог с род. п. Относительно, по поводу кого-чего-н., касаясь кого-чего-н. Осведомиться н. последних событий. Беседа н. сына.

НАСЧИТАТЬ, -аю, -аешь; -итанный; сов., что. Считая, установить число чего-н. Н. более десяти ошибок. II несов. насчитывать, -аю, -аешь.

НАСЧИТЫВАТЬ, -аю, -аешь; несов. 1. см. насчитать. 2. (1 и 2 л. ед. не употр.). Содержать в себе какое-н. число кого-чего-н. Завод насчитывает несколько тысяч рабочих.

НАСЧИТЫВАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов. Быть, иметься в каком-н. количестве. В городе насчитываются сотни школ.

НАСЫЛАТЬ см. наслать.

НАСЫПАТЬ, -плю, -плешь и (разг.) -пешь, -лет, -пем, -пете, -пят, -ыпь; -анный; сов. 1. что и чего. Ссыпая или высыпая, поместить куда-н. или заполнить что-н. Н. крупы в мешок. Н. мешок крупой. 2. что и чего. Посыпая, набросать на поверхность чего-н. Н. песку на дорожку. 3. что. Сделать, возвести из сыпучего материала. Н. курган. II несов. насыпать, -аю, -аешь. II суш. насыпка, -и, ж. II прил. насыпной, -ая, -ое (к 3 знач.).

НАСЫПАТЬСЯ (-сыплюсь, -сыплешься и разг. -сыпешься, -сыпемся, 1 и 2 л. не употр.), -плется и (разг.) -пется, -пятся; сов. Сыплясь, осыпаясь, попасть, поместиться куда-н. Насыпалось много песку. II несов. насыпаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

НАСЫПНОЙ, -ая, -оe. 1. см. насыпать. 2. Такой, к-рый насыпан куда-н. или такой, к-рый перевозится насыпью. Н. грунт. Н. груз.

НАСЫПЬ, -и, ж. Искусственное возвыше-ние из земли, сыпучих отходов производства. Железнодорожная н. Дорожная н.

НАСЫПЬЮ, нареч. В насыпанном виде, без тары. Перевозка угля н.

НАСЫТИТЬ, -ыщу, -ытишь; -ыщенный; сов. 1. кого (что). Накормить досыта. Н. свою утробу (насытиться; прост.). 2. Сделать насыщенным (в 1 знач.) (спец.). Н. раствор солями. 3. перец., что. Наполнить в большом количестве, до предела. Воздух насыщен парами. 4. перен., что. Наполнить, снабдить в изобилии. Рынок насыщен поварами. II нвсов. насыщать, -аю, -аешь. II сущ. насыщение, -я, ср.

НАСЫТИТЬСЯ, -ыщусь, -ытишься; сов. 1. Наесться досыта. 2. (1 и 2 л. не употр.). Растворить в себе большое количество ка-кого-н. вещества. Вода насытилась солью. П шсов. насыщаться, -аюсь, -аешься. II сущ. насыщение, -я, ср.

НАСЫЩЕННЫЙ, -ая, -ое; -ен, -енна. 1. полн. ф. Содержащий в себе предельное количество растворённого вещества. Н. раствор. 2. перен. Богатый содержанием (книжн.). Насыщенное изложение. II сущ. насыщенность, -и, ж.

НАТАЛКИВАТЬ, -СЯ см. натолкнуть, -ся

НАТАПЛИВАТЬ см. натопить1-2.

НАТАПТЫВАТЬ см. натоптать.

НАТАСКАТЬ, -аю, -аешь; -асканный; сов. 1. что и чего. Принести, натащить (в 1 знач.) в несколько приёмов. Н. хвороста для костра. 2. перен., что и чего. Набрать, извлечь из чего-н. (разг. неодобр.). Н. цитат. 3. кого (что). Обучить (собаку) охоте на зверя, птицу (спец.). Н. борзую на зайца. Собаки, натасканные на наркотики. 4. кого (что). Поверхностно научить самому необходимому (разт.). Н. учеников к экзамену. II несов. натаскивать, -аю, -аешь. II сущ натаскивание, -я, ср. (ко 2, 3 и 4 знач.) и натаска, -и, ж. (к 3 знач.; спец.).

НАТАЧИВАТЬ, -аю, -аешь; несов, что. То же, что точить (в 1 знач.). Н. ножи.

НАТАЩИТЬ, -ащу, -ащишь; -ащенный; сов. (разг.). 1. что и чего. Притащить в ка-ком-н. количестве. Н. хворосту. Н. грязи на сапогах. 2. что. Натянуть, укрываясь чем-н. или надевая что-н. Н. на себя одеяло. II несов. натаскивать, -аю, -аешь.

НАТАЯТЬ, -аю, -аешь; -янный; сов. 1. (1 и 2 л. не употр.). Растаять в каком-н. количестве. За день натаяло много снегу. 2. что и чего. Дав растаять (снегу, льду), набрать какое-н. количество (воды). Н. полное ведро снегу. II месов. натаивать, -аю, -аешь.

НАТВОРИТЬ1, -рю, -ришь; -рённый (-ён, -ена); сов., что и чего (разг. неодобр.). То же, что наделать (во 2 знач.). Н. глупостей. Что ты натворил! (осуждающий возглас). НАТВОРИТЬ2, -рю, -ришь; -рённый (-ён, -ена); сов., что и чего. Растворить, размещать в жидкости, приготовив в каком-н. количестве. Н. много теста.

НАТЕ см. на2.

НАТЕЛЬНЫЙ, -ая, -ое. Надеваемый прямо на тело. Нательное бельё. Нательная руба-ха.

НАТЕРЕБИТЬ, -блю, -бишь; -блённый (-ён, -еиа); сов., что и чего. Теребя, наготовить. Н. льяу.

НАТЕРЕТЬ, -тру, -трёшь; -ёр, -ёрла; -ёрший; -ёртый; -терев и -тёрши; сов. 1. кого-что. Втирая, намазать жидкостью или мазью. Н. руки кремам. 2. что. Навести лоск трением, втиранием чего-н. Н. пол мастикой. 3. что. Раздражить, повредить или причинить боль трением. Н. палец. Н. себе мозоли. 4. что и чего. Измельчить тёркой. Н. моркови. II несов. натирать, -аю, -аешь. II возвр. натереться, -трусь, -трёшься (к 1 знач.); несов. натираться, -аюсь, -аешься. II сущ. натирание, -я, ср. и натирка, -и, ж. (ко 2 знач.).

НАТЕРПЕТЬСЯ, -ерплюсь, -ерпишься; сов." чего (разг.). Испытать много чего-н. (неприятного, горя). Н. страху.

НАТЕСАТЬ, -ешу, -ешешь; -ёсанный; сов., что и чего. Сделать, наготовить тесанием.Н. досок. II несов. натёсывать, -аю, -аешь.

НАТЕЧЬ (-теку, -течёшь, 1 и 2 л. не употр.), -течёт, -екут; -ёк, -екла; -ёкший; -ёкши; сов. Скопиться, стекая или просачиваясь куда-н. Натекла смола. В подвал натекла вода. II несов. натекать (-аю, -аешь, 1 и 2 л. не употр.). -ает.

НАТЕШИТЬСЯ, -шусь, -шишься; сов. (разг.). Вдоволь потешиться. Ребёнок натешился игрушкой. Н. над своей жертвой.

НАТЁК, -а, м. Натёкшее и застывшее скопление какого-н. жидкого вещества. Н. смолы на сосне. И поил. натёчный, -ая, -ое.Н. лед.

НАТИРАТЬ, -СЯ см. натереть.

НАТИСК, -а, м. Настойчивое движение (войск, скопления людей) на кого-чего-н.; сильный напор. Сдерживать н. противника. Н. воды, лавины, * Под натиском кого-чего, в знач. предлога с род. п. - вынужденно Поддаваясь кому-чему-н. Признаться под натиском улик. Согласиться под натиском окружающих.

НАТИСКАТЬ, -аю, -аешь; -анный; сов., что и чего (разг.). Втискивая, поместить куда-н. в каком-н. количестве. Н. вещей в рюкзак. II несов. натискивать, -аю, -аешь.

НАТКАТЬ, -тку, -ткёшь; -ал, -ала и -ала, -ало; натканный; сов., что и чего. Наготовить тканьём. Н. полотна.

НАТКНУТЬ, -ну, -нёшь; наткнутый; сов., кого-что. Проткнув, поместить на остриё, на стержне. Я- бабочку на булавку. II несов. натыкать, -аю, -аешь.

НАТКНУТЬСЯ, -нусь, -нёшься; сов. (разг.). 1. на что. Наскочив, соприкоснуться с чем-н. острым. Н. на гвоздь. 2. на кого-что. Двигаясь, столкнуться с кем-чем-н. Н. на столб. Н. на засаду. 3. перен., на что. Неожиданно обнаружить, встретить что-н. (обычно неприятное). Н. на непонимание, на недоброжелательность. Н. на непонятную мысль. II несов. натыкаться, -аюсь, -аешься.

НАТОЛКНУТЬ, -ну, -нёшь; -олкнутый; сов. 1. кого-чтo на кого-что. Толчком заставить коснуться кого-чего-н., удариться о кого-что-н. Н. кого-м. на косяк, на столб. 2. перен., кого (что) на что. Навести на что-н. (на какую-н. мысль) (разг.). Н. на правильное решение. Н. на догадку. II несов. наталкивать, -аю, -аешь.

НАТОЛКНУТЬСЯ, -нусь, -нёшься; сов., на кого-что (разг.). То же, что наткнуться (во 2 и 3 знач.). II несов. наталкиваться, -аюсь, -аешься.

НАТОЛОЧЬ, -лку, -лчёшь, -лкут, -лок, -лкла; -лки; -локший; -лчённый (-ён, -ена); -локши; сов., что и чего. Наготовить толчением. Н. соли.

НАТОПИТЬ, -оплю, -опишь; -опленный; сов., что. Нагреть топкой. Н. избу. Натоп ленная печь. II несов. натапливать, -аю, -аешь.

НАТОПИТЬ2, -оплю, -опишь; -опленный; сов., что и чего. Кипятя, топя (см. топить2) или растапливая, приготовить в каком-н. количестве. Н. молока. Н. воску. II несов. натапливать, -аю, -аешь.

НАТОПТАТЬ, -опчу, -опчешь; -оптанный; сов., что (разг.). Пачкая, оставить следы на чём-н., наследить. Н. пол. На крыльце натоптано (в знач. сказ.). II несов. натаптывать, -аю, -аешь.

НАТОРГОВАТЬ, -гую, -гусшь; -ованный;

сов. (разг.). 1. что и чего. Приобрести торговлей. Н. много денег. 2. на что. Продать товара на какую-н. сумму, получить какую-н. выручку. Н. на двадцать рублей. II несов. наторговывать, -аю, -аешь.

НАТОРЕЛЫЙ, -ая, -ое (прост.). Получивший навык, сноровку в каком-н. деле, опытный. Н. делец.

НАТОРЕТЬ, -ею, -еешь; сов., в чём (прост.). Приобрести навык, сноровку в каком-н. деле. Н. в своём деле.

НАТОЧИТЬ см. точить.

HATOЩAK, нареч. До завтрака, на пустой желудок. Принять лекарство н.

НАТР, -а, м. Окись натрия. Едкий к. (каустическая сода). II прил. натровый, -ая, -ое.

НАТРАВИТЬ, -авлю, -авишь; -авленный; сов. i. кого (что) на кого (что). Травя(в 4 знач.), побудить к преследованию, к нападению. Н. собак на зайца. 2. перен., кого (что) на кого (что). Возбудить против ко-го-н., побудить к враждебным действиям против кого-н. (разг.). Н. соседей друг на друга. 3. кого (чего). Травя(в 1 знач.), уничтожить в каком-н. количестве. Н. сусликов. Н. тараканов. 4. что и чего. Травя1 (в 6 знач.), сделать изображение, а также какое-н. количество изображений. Н. узор, узоров. II шсов. натравливать, -аю, -аешь и натравлять, -яю, -яешь.

НАТРЕНИРОВАННЫЙ, -ая, -ое; -ан. Прошедший хорошую тренировку, обладающий хорошей выучкой. Н. спортсмен. II сущ. натренированность, -и, ж.

НАТРЕНИРОВАТЬ, -СЯ см. тренировать.

НАТРИЙ, -я, м. Химический элемент, мягкий серебристо-белый лёгкий металл. II прил. натриевый, -ая, -ое. Натриевая селитра.

НАТРОЕ, нареч. На три части. Разрезать н.

НАТРУДИТЬ, -ужу, -удишь и -удишь; 1 -уженный и (устар.) -уженный (-ён, -ена); сов., что. Продолжительной работой утомить, привести в болезненное состояние.Н. ноги. Натруженные руки. II несов. натруживать, -аю, -аешь.

НАТРУДИТЬСЯ, -ужусь, -удишься; сов. (разг.). 1. (1 и 2 л. не употр.), -удится и -удится. Утомиться, прийти в болезненное состояние от продолжительной работы. Руки натрудились. 2. Вдоволь потрудиться. Н. за день.

НАТРУСИТЬ см. трусить.

НАТРЯСТИ, -су, -сёшь; -яс, -ясла; -ясший; -сённый (-ён, -ена); -ясши; сов., что и чего. Тряся, насыпать в каком-н. количестве. Н. крошек. Н. яблок с яблони. II несов. натрясать, -аю, -аешь.

НАТРЯСТИСЬ, -сусь, -сёшься; -ясся, -яслась; -ясшийся; -ясшись; сов. (разг.). 1. Испытать сильную, длительную тряску. Н. е грузовике. 2. (1 и 2 л. не употр.). Насыпаться куда-н. Натряслось много яблок. II несов. натрясаться, -ается (ко 2 знач.).

НАТУГА, -и, ж. (прост.). Напряжение сил. Чуть не лопнул от (с) натуги.

НАТУГО, нареч. (разг.). Очень туго. Затянуть ремень к. Туго-н. (так, что туже уже нельзя). НАТУЖИТЬ, -жу, -жшпь; -женный; сов., что (разг.). То же, что напрячь (в 1 знач.). Н. мускулы. Н. грудь. II несов. натуживать, -аю, -аешь.

НАТУЖИТЬСЯ, -жусь, -житься; сов. (разг.). Напрячь все силы. Натужился и поднял тяжесть. II несов. натуживаться, -аюсь, -аешься.

НАТУЖНЫЙ, -ая, -ое; -жен" -жна (разг.). Осуществляемый с натугой, с напряжением. Н. кашель. Натужное веселье (неестественное). II сущ. натужиость, -и, яс.

НАТУРА, -ы, ж. 1. То же, что природа (в 1 знач.) (стар.). 2. Характер человека, темперамент. Пылкая н. По натуре он не зол. Привычка - вторая н. (посл.). 3. То, что существует в действительности, настоящая, естественная обстановка, условия в отличие от изображённого. Познакомиться с чем-н. в натуре. Рисовать с натуры и натуру. Киногруппа снимает натуру. 4. То же, что натурщик (спец.). 5. Товары, продукты как платёжное средство. Расплачиваться натурой. II прил. натурный, -ая, -ое (к 3 и 4 знач.). Натурная съёмка. Н. класс (где рисуют с натурщиков).

НАТУРАЛИЗМ, -а, м. 1. Направление в литературе и искусстве последней трети 19 в., стремящееся к внешне точному изображению действительности. 2. Фактографическое, внешнее воспроизведение жизни, быта. Излишний н. 3. Движение, проповедующее отказ от благ современной цивилизации, жизнь в условиях, близких к природе. II прил. натуралистический, -ая, -ое и натуралистский, -ая, -ое (к 3 знач.). Натуралистическое искусство. Натуралистические подробности.

НАТУРАЛИЗОВАТЬ, -зую, -зуешь: -ова-нный; сов. и несов., кого (что) (книжн.). Предоставить (-влять) права гражданства (иностранцу), ll сущ. натурализация, -и, ж.

НАТУРАЛИЗОВАЛСЯ, -зуюсь, -зуе-шься; сов. и несов. (книжн.). Принять (-нимать) гражданство чужой страны. II сущ. натурализация, -и, ж.

НАТУРАЛИСТ, -а, м. 1. Человек, к-рый занимается изучением природы, естествоиспытатель. Юный н. (юннат). 2. Сторонник, последователь натурализма (в 1 и 3 знач.). II ж. натуралистка, -и (к 1 и 3 знач.). II прил. натуралистский, -ая, -ое.

НАТУРАЛЬНО (устар.). 1. вводн, сл. Конечно, разумеется. Мы, н., удивились. 2. частица. Естественно, разумеется. Вы удивлены? - Н.!

НАТУРАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. полн. ф. Относящийся к области естественных наук (устар.). Натуральная история. 2. полн. (р. Соответствующий природе вещей, действительности. Портрет в натуральную величину. 3. полн. ф. Относящийся к оплате натурой (в о знач.), не деньгами. Н. налог. Н. обмен. 4. полн. ф. Настоящий, подлинный, природный, не искусственный. Н. шёлк, мех. Н. кофе. 5. Вполне естественный, непритворный. Н. смех. Натуральные жесты. * Натуральное хозяйство (спец.) - хозяйство, в к-ром продукты труда производятся для удовлетворения нужд только самих производителей. II сущ. натуральность, -и, ж. (к 4 и 5 знач.).

НАТУРФИЛОСОФИЯ, -и, ж. Общее название существовавших с древности вплоть до 19 в. философских учений о природе, не опиравшихся на строгие естественнонаучные знания. II прил. натурфилософский, -ая, -ое. НАТУРЩИК, -а, м. Человек, к-рый позирует перед художником, скульптором. II ж. натурщица, -ы. II прил. натурщицкий, -ая, -ое.

НАТЫКАТЬ, -ычу, -ычешь и -аю, -аешь; -а-нный; сов., что и чего (разг.). Воткнуть в каком-н. количестве. Н. флажков на карту. II несов. натыкать, -аю, -аешь.

НАТЫКАТЬ1-2 см. наткнуть и натыкать.

НАТЫКАТЬСЯ см. наткнуться.

НАТЮРМОРТ, -а, м. Картина с изображением крупным планом предметов: цветов, битой дичи, рыбы, утвари. II прил. на-тюрмортный, -ая, ое.

НАТЯЖЕНИЕ, -я, ср. 1. см. натянуть, -ся. 2. Срастание краев раны (спец.). Первичное н.

НАТЯЖКА, -и, ж. 1. си. натянуть. 2. Неправомерное допущение, искусственно облегчающее доказательство, признание че-го-н. Допустить с большой натяжкой. Н. в доказательстве.

НАТЯНУТЫЙ, -ая, -ое; -ут. Лишённый искренности, непринуждённости, дружелюбия. Натянутые отношения. Натянутая улыбка. Н. разговор. II сущ, натянутость, -и, ж.

НАТЯНУТЬ, -яну, -янешь; -янутый; сов., что. 1. Вытягивая, сделать тугим или туго закрепить. Н. верёвку. Н. струны. 2. Надеть с усилием, надвинуть, накрыть чем-н., потянув (разг.). Н. сапог на ногу. Н. на себя одеяло. 3. Сделать, осуществить что-н., допустив отступление от требуемого, послабление (разг). Н. ученику положительную оценку. * Натянуть нос кому (прост.) - одурачить, обмануть. II несов. натягивать, -аю, -аешь. II сущ. натяжение, -я, ср. (к 1 знач.; разг.). II прил. натяжной, -ая, -ое (к I и 2 знач.). Н. ролик (регулирующий натяжение). Натяжные шины (натягивающиеся).

НАТЯНУТЬСЯ (-тянусь, -тянешься, 1 и 2 л. не употр.), -тянется; сов. Вытягиваясь, стать тугим, упругим. Леска натянулась.

II несов. натягиваться (-аюсь, -аешься, 1 и 2 л. нс употр.), -ается. II сущ натяжение, -я, ср.

НАУГАД, нареч. Наудачу, не зная о правильности своих действий. Отвечать н. Идти н. (не зная дороги). Стрелять н.

НАУГОЛЬНИК, -а, м. Накладка, скрепляющая или украшающая угол (рамы, ящика, переплёта). Металлический н.

НАУДАЛУЮ, нареч. (разг.). Безрассудно смело, наудачу. Ринулся н.

НАУДАЧУ, нареч. Надеясь на благоприятный случай, как удастся. Действовать н.

НАУДИТЬ, -ужу, -удишь; -уженный; сов., кого (чего). Наловить удочкой. Н. карасей. II несов. науживать, -аю, -аешь.

НАУКА, -и, ж. 1. Система знаний о закономерностях развития природы, общества и мышления, а также отдельная отрасль таких знаний. Общественные наука. Естественные науки. Гуманитарные науки. 2. То, что поучает, даёт опыт, урок (в 3 знач.) (разг.). Вперёд тебе н. Пусть этот случай будет ему наукой. II прил. научный, -ая, -ое (к 1 знач.). Научные теории. Научное общество (добровольная организация лиц, ведущих исследовательскую работу). Научная фантастика (художественные жанры, в к-рых развиваются авторские представления о будущем науки, будущих научных открытиях).

НАУКОЁМКИЙ, -ая, -ое (спец.). Требующий глубокого и сложного научного обоснования. Наукоёмкие технологии. II сущ. наукоёмкость, -и, ж.

НАУКООБРАЗНЫЙ, -ая, -ое; -зен, -зна. Научный лишь по виду, создающий видимость научности. II сущ. наукообразность, -и, ж.

НАУСТИТЬ см. наущать.

НАУСЬКАТЬ, -аю, -аешь; -анный; сов., кого (что) на кого (что) (прост.). Подстрекнуть к нападению. Н. собак. Н. кого-н. на своих противников (перен., неодобр.). II нвсов. науськивать, -аю, -аешь. II сущ. науськива-нье, -я, ср.

НАУТЁК, нареч. (разг.). Бегом (спасаясь, убегая от кого-н.). Пуститься, броситься н.

НАУТРО, нареч. (разг.). Утром следующего дня. Н. после праздника.

НАУЧАТЬ, -аю, -аешь; несов., кого (что) (устар. и прост.). То же, что учить (во 2 знач.). Н. уму-разуму.

НАУЧЕНИЕ, -я, ср. 1. см. учить. 2. Формирование у индивида опыта поведения: привыкания, различных рефлексов, реакций и навыков (спец.).

НАУЧИТЬ, -СЯ см. учить, -ся.

НАУЧНО-ТЕХНИЧЕСКИЙ, -ая, -ое. Относящийся к науке и технике. Научно-технический прогресс.

НАУЧНЫЙ, -ая, -ое; -чен, -чна. 1. см. наука. 2. Основанный на принципах науки, отвечающий требованиям науки. Вполне н. подход. II сущ научность, -и, ж.

НАУШНИК1, -а, м. 1. Часть тёплой шапки, закрывающая ухо, а также предмет одежды из тёплой материи, надеваемый на ухо. Опустить, завязать наушники. Суконные наушники. 2. Надеваемый на уши прибор для слушания. Магнитофонные наушники.

НАУШНИК2, -а, м. (разг.). Человек, к-рый наушничает, доносчик. II ж. наушница, -ы. II прил. наушнический, -ая, -ое.

НАУШНИЧАТЬ, -аю, -аешь, несов. (разг.). Клеветать, передавать злые сплетни о ком-н. II сущ. наушничество, -а, ср.

НАУЩАТЬ, -аю, -аешь; несов., кого (что) (устар.). Подговаривать, подстрекать на плохой поступок. II сов. наустить, -ущу, -устишь; -ущённый (-ёй, -ена). II сущ. наущение, -я, ср. По чьему-н. наущению.

НАФАБРИКОВАТЬ, -кую, -куешь; -ова-нный; сов., что и чего. Фабрикуя (во 2 знач.), наготовить, изготовить. Н. статеек.

НАФАБРИТЬ, -СЯ см. фабрить.

НАФТАЛИН, -а (-у), м. Белое кристаллическое вещество с резким запахом, употр. в технике, а также. для предохранения шерсти и меха от моли. Нафталином пропах (перен.: о ком-чём-н. ветхом, старозаветном; разг. неодобр.). II прил. нафталинный, -ая, -ое и нафталиновый, -ая, -ое.

НАХАЛ, -а, м. (разг.). Беззастенчивый, грубо бесцеремонный и дерзкий человек. II ж. нахалка, -и.

НАХАЛЬНИЧАТЬ, -аю, -аешь; несов. (прост.). Вести себя нахально. II сов. снахальничать, -аю, -аешь.

НАХАЛЬНЫЙ, -ая, -ое; -лен, -льна (разг.). Крайне бесцеремонный, свойственный нахалу. Н. ответ. II сущ нахальность, -и, ж.

НАХАЛЬСТВО, -а, ср. (разг ). Нахальный поступок, наглость.

НАХАМИТЬ см. хамить.

НАХАПАТЬ, -аю, -аешь; -анный; сов., что и чего (прост, презр.). Хватая, присваивая, набрать в каком-н. количестве. Н. денег. II несов, нахапывать, -аю, -аешь.

НАХВАЛИТЬ, -алю, -алишь; -аленный; сов., кого-что (разг.). Сильно похвалить. II несов. нахваливать, -аю, -аешь.

НАХВАЛИТЬСЯ, -алюсь, -алишься; сов. (разг.). 1. Наговорить о себе много хорошего. 2. кем-чем. Усиленно, вдоволь похвалить (обычно с отриц.). Мать сыночком не -нахвалится (всё время хвалит его кому-н.). II несов. нахваливаться, -аюсь, -аешься (к I знач.).

HAXBACTATЬ, -аю, -аешь; сов. (разг.). Хвастая, наговорить чего-н., а также (прост.) налгать. Н. с три короба. Он на- хвастал, а ты и поверил.

НАХВАСТАТЬСЯ, -аюсь, -аешься; сов. (разг.). Наговорить много о себе, хвастаясь, преувеличивая свои достоинства.

НАХВАТАТЬ, -аю, -аешь; -атанный; сов., что и чего (разг.). Хватая, получая, набрать чего-н. Волк нахватал добычи. Н. двоек (получить много плохих отметок). Н. знаний (перен.: приобрести случайно, усвоить поверхностно). II несов. нахватывать, -аю, -аешь.

НАХВАТАТЬСЯ, -аюсь, -аешься; сов., чего (разг.). 1. Получая или глотая (много или с жадностью), набрать. Н. кусков. В реке нахватался воды. 2. перен. Приобрести случайно и торопливо (знания, сведения), поверхностно усвоив. Н. разных сведений. II несов. нахватываться, -аюсь, аешься.

НАХИМОВЕЦ, -вца,м. Воспитанник нахи-мовского училища. II прил. нахимовский, -ая,-ое.

НАХИМОВСКИЙ, -ая, -ое. 1. см. нахимовец. 2. нахимовское училище - специализированное среднее военно-морское заведение, готовящее воспитанников к поступлению в высшие военно-морские училища.

НАХЛЕБАТЬСЯ, -аюсь, -аешься; сов., что (прост.). Вдоволь, много похлебать, попить. Н. молока. Н. горя (перен.). II несов. нахлёбываться, -аюсь, -аешься.

НАХЛЕБНИК, -а, м. 1. Человек, к-рый получает за плату питание (иногда и помещение) в чужой семье (устар.). Взять кого-н. в нахлебники. 2. Человек, к-рый живёт на средства чужой семьи, приживальщик (устар.), а также вообще тот, кто живёт за чужой счет (разг. неодобр.). II ж. нахлебница, -ы. II прил. нахлебнический, -ая, -ое.

НАХЛЕСТАТЬ, -ещу, -ещешь; -ёстанный; сов., кого-что (разг.). Сильно отстегать. II несов. нахлёстывать, -аю, -аешь.

НАХЛЕСТАТЬСЯ, -ещусь, -ещешься; сов. 1. Вдоволь похлестать себя (разг.). Н. ве-ником в бане. 2. Напиться пьяным (прост. неодобр.). II несов. нахлёстываться, -аюсь, -аешься.

НАХЛОБУЧИТЬ, -чу, -чишь, -ченный; сов., что (разг.). Надвинуть (головной убор) низко на лоб. Н. шапку на глаза. II несов. нахлобучивать, -аю, -аешь.

НАХЛОБУЧИТЬСЯ (-чусь, -чишься, 1 и 2 л. не употр.), -чится; сов. (разг.). О головном уборе: надвинуться низко на лоб. II несов. нахлобучиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

НАХЛОБУЧКА, -и, ж. (разг.). То же, что нагоняй. Дать, получить нахлобучку.

НАХЛЫНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; сов. Стремительно натечь, набежать. Нахлынула волна. Нахлынула толпа. Нахлынули воспоминания (перен.).

НАХМУРЕННЫЙ, -ая, -ое; -ен. Хмурый, насупленный. Н. вид. Нахмуренные брови. II сущ. нахмуренность, -и, ж.

НАХМУРИВАТЬ, -аю, -аешь; несов; что. То же, что хмурить. Н. лоб.

НАХМУРИВАТЬСЯ, -аюсь, -аешься; несов. То же, что хмуриться. Сердито н. Небо нахмуривается (перен.).

НАХМУРИТЬ, -СЯ см. хмурить, -ся.

НАХОДИТЬсм. найти1.

НАХОДИТЬ2, -ожу, -одишь; -оженный; несов. 1. см. найти2. 2. что. Ходя, покрыть какое-н. расстояние за какое-н. время. Н. за день тридцать километров. 3. что. Ходьбой причинить, сделать себе что-н. (обычно плохое). Н. себе волдыри. II несов. нахаживать, -аю, -аешь (ко 2 знач.).

НАХОДИТЬСЯ, -ожусь, -одишься; несов. 1. см. найтись. 2. Наличествовать, иметь место, присутствовать. Устранены находящиеся в отчёте ошибки. 3. Быть, присутствовать где-н. в каком-н. месте. Дача находится недалеко от города. Дело находится в суде. Альпинисты находятся на своей базе. 4. Быть в каком-н. состоянии. Н. в расстроенных чувствах, в растерянности, в недоумении, в тяжёлом положении. Дедушка находится в добром здравии. II сущ. нахождение, -я, ср. Определить место чье-го-н. нахождения (офиц.).

НАХОДИТЬСЯ2 -ожусь, -одишься; сов. (разг.). Походить вдоволь, устать от ходьбы, хождений. Н. по городу. Вдоволь н.

НАХОДКА, -и, ж. 1. Найденная вещь. Бюро (стол) находок (учреждение, пункт, возвращающие потерянные вещи владельцам). 2. перен. О том, что (кто) очень подходит для чего-н., удачно найдено (найден). Режиссёрские находки. Этот инженер - н. для завода.

НАХОДЧИВЫЙ. -ая, -ое; -ив. 1. Сообразительный, легко находящий выход из трудного положения. Н. человек. 2. Уместный и удачный. Н. ответ. II сущ. находчивость, -и, ж.

НАХОЖДЕНИЕ см. найти, находиться.

НАХОЖЕННЫЙ, -ая, -ое; -ен (разг.). Такой, по к-рому много ходили. Нахоженные дороги. П сущ. нахоженность, -и, ж.

НАХОЛОДИТЬ см. холодить.

НАХОХЛИТЬ, -СЯ см. хохлить, -ся.

НАХОХОТАТЬСЯ, -очусь, -очешься; сов. (разг.). Вдоволь похохотать.

НАХРАПИСТЫЙ, -ая, -ое; -ист (прост.). Действующий нахрапом, наглый. Н, посе-тителъ. II сущ. нахрапистость, -и, ж.

НАХРАПОМ, нареч. (прост.). Внезапно и насильно, нагло. Действовать н.

НАХУЛИГАНИТЬ, НАХУЛИГАННИ-ЧАТЬ см. хулиганить и хулиганничать.

НАЦ... Первая часть сложных слов со знач. национальный, напр. нацменьшинства, на-ццентр.

НАЦАРАПАТЬ см. царапать.

НАЦЕДИТЬ, -ежу, -едишь; -ёженный; сов., что и чего. Налить, цедя. Н. квасу. II несов. нацеживать, -аю, -аешь.

НАЦЕДИТЬСЯ (-цежусь, -цедишься, 1 и 2 л. не употр.), -цедится; сов. Налиться, цедясь. Соку нацедилось полстакана. II несов. нацеживаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

НАЦЕЛИТЬ, -лю, -лишь; -ленный; сов. 1. см. целить. 2. перен., кого-что на что. Направить, дать верный путь действиям. Н. коллектив на решение важной задачи. II несов. нацеливать, -аю, -аешь.

НАЦЕЛИТЬСЯ см. целиться.

НАЦЕЛО, нареч. (разг.). Без остатка, полностью.

НАЦЕНКА, -и, ж. Сумма, на к-рую повышена цена на что-н. Товар с наценкой.

НАЦЕПИТЬ, -еплю, -спишь; -епленный;

сов., что. 1. Зацепив, повесить. Н. ведро не крюк. 2. Надеть на себя, приколов, подвесив, а также (разг. неодобр.) вообще надеть на себя. Н. серёжки, цепочку. Н. бант. Н. шляпку. II несов. нацеплять, -яю, -яешь. II сущ нацепка, -и, ж. (к 1 знач.).

НАЦИЗМ, -а, м. Германский фашизм. II прил. нацистский, -ая, -ое.

НАЦИОНАЛ-... Первая часть сложных слов - название националистических партий, партийных группировок и их членов, напр. национал-социалистическая партия (фашистская партия в Германии в 1919--1945 гг.), национал-либералы, национал-социалисты, национал-патриоты.

НАЦИОНАЛИЗАЦИЯ, -и, ж. 1. Передача из частной собственности в собственность государства предприятий и целых отраслей экономики, земель, банков, жилых и общественных зданий. 2. Организация чего-н. на национальной основе.

НАЦИОНАЛИЗИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что. Произвести (-водить) национализацию чего-н.

НАЦИОНАЛИЗМ, -а, м. 1. Идеология и политика, исходящая из идей национального превосходства и противопоставления своей нации другим. 2. Проявление психологии национального превосходства, национального антагонизма, идеи национальной замкнутости. II прил. националистический, -ая, -ое. Националистические взгляды.

НАЦИОНАЛИСТ, -а, м. Сторонник национализма. II ж. националистка, -и. II прил. националистский, -ая, -ое.

НАЦИОНАЛИСТИЧНЫЙ, -ая, -ое; -чен, -чна. Проникнутый национализмом. II сущ. националистичность, -и, ж.

НАЦИОНАЛЬНО-ОСВОБОДИТЕЛЬ НЫЙ, -ая, -ое- Направленный на борьбу за независимость своего народа, нации. Национально-освободительная борьба.

НАЦИОНАЛЬНОСТЬ, -и, ж. 1. см. национальный. 2. В нек-рых сочетаниях: то же, что нация. 3. Принадлежность к какой-н. нации, народности. По национальности украинец.

НАЦИОНАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. нация. 2. Характерный для данной нации, свойственный именно ей. Национальная культура. Н. язык. Н. театр. Н. костюм. 3. полн. ф. То же, что государственный (в 1 знач.). Н. флаг. Н. доход. II сущ национальность, -и, ж. (ко 2 знач.).

НАЦИСТ, -а, м. Сторонник нацизма: член нацистской партии. II ж. нацистка, -и. II прил. нацистский, -ая, -ое.

НАЦИЯ, -и, ж. 1. Исторически сложившаяся устойчивая общность людей, образующаяся в процессе формирования общности их территории, экономических связей, литературного языка, особенностей культуры и духовного облика. 2. В нек-рых сочетаниях: страна, государство. Организация Объединённых Наций. II прил. национальный, -ая, -ое. Национальные интересы. Национальное равноправие.

НАЧ... Первая часть сложных слов со знач:. 1) начальник, напр. начхоз (начальник хозяйственной части), начдив (начальник дивизии), начштаба: 2) начальствующий, напр. начсостав

НАЧАДИТЬ см чадить.

НАЧАЛО, -а, ср. 1. Первый момент или первые моменты какого-н. действия, явления. Н. работы. Н. учебного года. Положить н. или дать н. чему-н. (начать). Неплохо для начала (одобрение начинающему, разг.). 2. Исходный пункт, исходная точка. Н. главы. Н. улицы. Вести своё н. от чего-н. (происходить от чего-н.). Брать н. (начинаться). 3. Первоисточник, основа, основная причина (книжн.). Организую-щее н. Сдерживающее н. 4. мн. Основные 1 положения, принципы (какой-н. науки, учения). Начала химии. 5. мн. Способы, методы осуществления чего-н. Организовывать дело на новых началах. На общественных началах (о чьей-н. работе, деятельности: безвозмездно). * Под началом кого или у кого (разг.) - в подчинении у кого-н. Работать под началом главного инженера (у главного инженера).

НАЧАЛЬНИК, -а, м. Должностное лицо, руководящее, заведующее чем-н. Н. управления. II ж. начальница, -ы. II прил. начальнический, -ая, -ое.

НАЧАЛЬНИЧЕСКИЙ, -ая, -ое. 1. см. начальник. 2. Присущий строгому начальнику. Н. тон.

НАЧАЛЬНЫЙ, -ая, -ое. 1. Являющийся началом (в 1 и 2 знач.) чего-н., свойственный началу. Н. период. Начальная скорость. Начальные разделы книги. 2. Первоначальный, низший. Начальное образование. Начальная школа.

НАЧАЛЬСТВЕННЫЙ, -ая, -ое; -ен. Полный сознания своей важности, высокомерно-строгий. Н. тон, вид. II сущ. начальственность, -и, ж.

НАЧАЛЬСТВО, -а, ср. 1. собир. Администрация, начальники. По распоряжению начальства. 2. Власть начальника. Служить под чьим-н. начальством.

НАЧАЛЬСТВОВАТЬ, -твую, -твуешь;

несов., над кем-чем (устар,). Управлять, быть начальником. II сущ. начальствование, -я, ср.

НАЧАЛЬСТВУЮЩИЙ, -ая, -ее (офиц.). Являющийся начальством, руководящий, командный. Н. состав. Начальствующие лица.

НАЧАТКИ, -ов. Первые, начальные сведения. Н. знаний.

НАЧАТЬ, -чну, -чнёшь; начал, начала, начало; начатый (-ат, -ата, -ато); начав; сов. 1. что и с неопр. Приступить к какому-н. действию. Н. постройку. Н. учиться. Н. и кончить осталось (ничего ещё не начато, не сделано; разг. шутл.). 2. с неопр. Проявить первые признаки какого-н. действия, состояния. Начало (безл.) накрапывать. Н. созревать. 3. что чем или с кого-чего. Сделать что-н. началом (в 1 знач.) чего-н. Н. речь приветствием (с приветствия). Н. с упрёков. 4. что. Приступить к использованию, употреблению чего-н. Н. новую пачку сигарет. Н. чистую тетрадь. II несов. начинать, -аю, -аешь. II сущ. начатие, -я, ср. (к 1, 3 и 4 знач.; устар.). II прил. начинательный, -ая, -ое (к 1 знач.; устар. и спец.).

НАЧАТЬСЯ (-чнусь, -чнёшься, 1 и 2 л. не употр.), -чнётся; -алея, -алась; сов. 1. Начать быть, существовать, совершаться. Начался новый год. Урок начался опросом (с опроса). 2. началось! Выражение недовольства по поводу чего-н. повторяющегося, обычного (разг.). Опять истерика, ну, началось! II несов. начинаться (-аюсь, -ае-шься, 1 и 2 л. не употр.), -ается. II сущ начатие, -я, ср. (к 1 знач., устар.).

НАЧЕКАНИТЬ, -ню, -нишь; -ненный; сов., что и чего. Чеканя, наготовить. Н. монет. II несов. начеканивать, -аю, -аешь.

НАЧЕКУ, в знач. сказ. То же, что настороже. Быть н.

НАЧЕРКАТЬ. -аю, -аешь; -ерканиый и НАЧЕРКАТЬ, -аю, -аешь; -ёрканный; сов., что и чего (разг.). Провести в беспорядке, небрежно много черт, линий на чём-н. II несов. начёркивать, -аю, -аешь.

НАЧЕРНИТЬ см. чернить.

НАЧЕРНО, нареч. Предварительно, без отделки. Написать н.

НАЧЕРПАТЬ, -аю, -аешь; -анный; сов., что или чего. Черпая, набрать. Н. воды ковшом. II несов. начерпывать, -аю, -аешь.

НАЧЕРТАНИЕ, -я, ср. 1 см. начертать. 2. Рисунок, форма изображения чего-н. Н. букв.

НАЧЕРТАТЕЛЬНЫЙ, -ая, -ое: начертательная геометрия - раздел геометрии, изучающий пространственные фигуры по их изображению на плоскости.

НАЧЕРТАТЬ, -аю, -аешь; -ёртанный; сов., что. 1. Написать, нарисовать (устар.). Н. письмена. 2. перен. Указать, определить (высок.). Н. путь кому-н. II сущ- начертание, -я, ср.

НАЧЕРТИТЬ, -ерчу, -ертишь; -ерченный; сов. 1. см. чертить. 2. что и чего. Чертя, изготовить в каком-н. количестве. Н. много чертежей. II несов. начерчивать, -аю, -аешь.

НАЧЕСАТЬ, -ешу, -ешешь; -ёсанный; сов. 1. что и чего. Заготовить чесанием или вычесать в каком-н. количестве. Н. пеньки. Н. волос. 2. что. Повредить чесанием (разг.).Н. руку до крови. II несов. начёсывать, -аю, -аешь. II сущ. начёс, -а, м. НАЧЕСТЬ, -чту, -чтёшь; -чёл, -чла; -чтённый (-ён, -ена); -чтя; сов., что (офиц.). Сделать начёт в размере какой-н. суммы. II несов. начитывать, -аю, -аешь.

НАЧЕТВЕРО, нареч. На четыре части. Разорвись надвое, скажут: а почему не н.?(посл.).

НАЧЁС, -а, м. 1. см. начесать. 2. Способ расчесывания волос, придающий им пышность (разг.). 3. Ворс на ткани, трикотажных изделиях. Свитер с начёсом. 4. Начёсанное волокно, шерсть, пух (спец.). II прил. начёсный, -ая, -ое (к 3 и 4 знач.). Начёсное трикотажное бельё.

НАЧЁТ, -а, м. (офиц.). Сумма, взыскиваемая с должностного лица за неправильные или нераспорядительные действия. Денежный н. II прил. начётный, -ая, -ое.

НАЧЁТИСТЫЙ, -ая, -ое; -ист (прост.). Дорогой и невыгодный, убыточный. Начётисто (нареч.) подучилось.

НАЧЁТНИЧЕСТВО, -а, ср. Знания, основанные на механическом, некритическом усвоении прочитанного. II прил. начётнический, -ая,-ое.

НАЧЁТЧИК, -а, м. Человек, много читающий, но знакомый со всем поверхностно, механически и некритически усваивающий прочитанное. II ж. начётчица, -ы.

НАЧИНАНИЕ, -я, ср. (книжн.). Начатое, предпринятое кем-н. дело. Ценное н. Поддержать н. рационализаторов.

НАЧИНАТЕЛЬ, -я, м. (высок.). Тот, кто первым предпринял что-н. важное, нужное, инициатор. II ж. начинательница, -ы.

НАЧИНАТЬ, -аю, -аешь. 1. см. начать. 2. начиная кем-чем, предлог с те. п. Имея началом кого-что-н., считая вместе с кем-чем-н.; включая кого-что-н. Начиная самыми маленькими, все в семье трудятся * Начиная с кого-чего, предлог с род. п. - 1) с чего, с какого-н. времени, момента, ведя отсчёт от чего-н. Начиная с января идут экзамены; 2) включая кого-что-н., в том числе и... Участвовали все, начиная с подростков. Начиная от кого-чего, предлог с род. п. - то же, что начиная с (во 2 знач.).

НАЧИНАТЬСЯ см. начаться.

НАЧИНАЮЩИЙ, -ая, -ее. Недавно приступивший к какой-н. деятельности, занятиям. Н. художник. Учебник для начинающих (сущ.).

НАЧИНИТЬ, -ню, -нишь; -ненный (-ён, -ена); сов., что чем. Заполнить внутренность чего-н. начинкой (во 2 знач.). Н. утку яблоками. Н. пирожки мясом. Этот человек начинён знаниями (перен.; разг.). II несов. начинять, -яю, -яешь. II сущ. начинка, -и, ж.

НАЧИНИТЬ2, -иню, -инишь; -иненный; сов., что и чего. Починить в каком-н. количестве. Н. белья. II несов. начинивать, -аю, -аешь.

НАЧИНИТЬ3, -иню, -инишь; -иненный; сов., что и чего. Очинить в каком-н. количестве. Н. карандашей. II несов. начинивать, -аю, -аешь.

НАЧИНКА, -и, ж.1.см. начинить. 2. То, что кладётся внутрь пирога, конфет, тушки. Кулебяка с мясной начинкой. Н. карамели. Гусь с начинкой. II прил. начиночный, -ая,-ое.

НАЧИСЛЕНИЕ, -я, ср. (офиц.). 1. см. начислять. 2. Начисленная сумма. Большие начисления.

НАЧИСЛИТЬ, -лю, -лишь; -ленный; сов., что (офиц.). Насчитать, прибавить, вычисляя. Н. проценты на вклад. II несов. начислять, -яю, -яешь. II сущ. начисление, -я, ср.

НАЧИСТИТЬ, -ищу, -истишь; -ищенный; сов. 1. что и чего. Очистить в каком-н. количестве. Н. овощей. 2. что. Хорошо вычистить (разг.). Н. сапоги. II несов. начищать, -аю, -аешь.

НАЧИСТИТЬСЯ, -ищусь, -истишься; сов. (разг.). Тщательно почистить на себе одежду, обувь. II несов. начищаться, -аюсь, -ае-шься.

НАЧИСТО, нареч. 1. В окончательном виде, чисто, набело. Переписать н. 2. То же, что начистоту (прост.). Рассказать всё н. 3. Совсем, решительно (прост.). Н. отказаться.

НАЧИСТОТУ, нареч. (разг.). Откровенно, совершенно искренне. Объясниться н.

НАЧИСТУЮ, нареч. (прост.). То же, что начистоту.

НАЧИТАННЫЙ, -ая, -ое; -ан, -анна. Много читавший, хорошо знакомый с литературой. Н. студент. II сущ. начитанность, -и, ж.

НАЧИТАТЬ, -аю, -аешь; -итанный; сов., что и чего (разг.). Прочитать в каком-н. количестве. Н. много книг. II несов. начитывать, -аю, -аешь.

НАЧИТАТЬСЯ, -аюсь, -аешься; сов., чего. Почитать вдоволь, прочитать много. Н. романов.

НАЧИТЫВАТЬ1-2 см. начесть ы начитать.

НАЧИХАТЬ, -аю, -аешь; сов., на кого-что. 1. Чихая, обрызгать кого-что-н. (разг.). 2. перен. Отнестись с пренебрежением, выказать полное безразличие к кому-чему-н. (прост.). Н. на чьи-н. советы. 3. начихать, в знач. сказ. Наплевать, всё равно (прост.). Он сердится, а мне н.

НАЧТО[шт], мест. нареч. и союзн. сл. (прост.). Зачем, для какой надобности. Н. т мне сдался? (т. е. зачем он мне нужен).

НАЧУДИТЬ, 1 л. ед. не употр., -ишь; сов. (разг.). Наделать чудачеств.

НАЧХАТЬ, -аю, -аешь; сов. (прост.). То же, что начихать (во 2 и 3 знач.). II несов. чхать, -аю, -аешь (по 2 знач. начихать).

НАШ, -его, м.; ж. наша, -ей; ср. наше, -его; мн. наши, -их., мест. притяж. Принадлежащий нам, имеющий отношение к нам. Н. дом. Поживём у наших (сущ,; у наших родных, близких). * По-нашему - 1) по нашей воле, желанию. Добьёмся, всё будет по-нашему; 2) так, как делаем мы. Работайте по-нашему; 3) вводн, сл., по нашему мнению. По-нашему, нужно остаться здесь. И нашим и вашим (разг. неодобр.) - о том, кто двурушничает. Знай наших! (разг.) - вот мы каковы! (похвальба). Наша взяла! (разг.) - мы одолели, победили. Наше вам (с кисточкой)! (прост. шутл.) - выражение приветствия. С наше (разг.) - столько, так много, сколько мы. Поработайте с наше.

НАШАЛИТЬ, -лю, -лишь; сов. Наделать шалостей. Дети нашалили.

НАШАРИТЬ, -рю, -ришь; -ренный; сов., кого-что (разг.). Шаря, найти. Н. спинки в темноте. II нвсов. нашаривать, -аю, -аешь.

НАШАРКАТЬ, -аю, -аешь; сов. (разг.). Наследить, шаркая. Н. в прихожей. II несов. нашаркивать, -аю, -аешь.

НАШАРМАКА, нареч. (прост.). На даровщинку, на чужой счёт. Проехаться н. II уменьш. нашармачка.

НАШАТЫРНЫЙ, -ая, -ое. 1. см. нашатырь. 2. нашатырный спирт - водный раствор аммиака, употр. в технике и медицине.

НАШАТЫРЬ, -я (-ю),м. 1. Хлористый аммоний, бесцветные кристаллы, употр. в технике, сельском хозяйстве, медицине. 2. То же, что нашатырный спирт (разг.). И прил. нашатырный, -ая, -ое.

НАШВЫРЯТЬ, -яю, -яешь; -ырянный; сов., что и чего (разг.). Набросать, швыряя. Н. поленьев. II несов. нашвыривать, -аю, -аешь.

НАШЕНСКИЙ, -ая, -ое (прост.). Имеющий отношение к нам, свой. Он парень н. Хоть и дальние края, а нашенские.

НАШЕПТАТЬ, -шепчу, -шепчешь, -шёптанный; сов. 1. что и чего. Наговорить шёпотом чего-н.; внушить, насплетничав. Кумушки нашептали всякого вздору. 2. на что. Шёпотом произнести заговор2 над чем-н., наколдовать. Ворожея нашептала на воду, на приворотное зелье. II нвсов. нашёптывать, -аю, -аешь. II сущ. нашёптывание, -я, ср.

НАШЕСТВИЕ, -я, ср. Вторжение неприятеля в страну, а также вообще насильственное вторжение. Н. Наполеона. Н. вражеских орд. Н саранчи. Н. гостей (перен., шутл.).

НАШИВКА, -и, ж. 1. см. нашить. 2. Нашитая на что-н. накладка, полоса материи. Нашивки на погонах. II прил. нашивочный, -ая, -ое.

НАШИВНОЙ, -ая, -ое. Нашитый, пришитый снаружи. Нашивные карманы.

НАШИНКОВАТЬ, -кую, -куешь, -ова-нный; сов., что и чего. Шинкуя, наготовить.Н. капусты. II несов. нашинковывать, -аю, -аешь. НАШИТЬ, -шью, -шьёшь; -шей; -итый; сов. 1. что. Пришить поверх чего-н. Н. карман. 2. что и чего. Сшить в каком-н. количестве. Н. платьев. II несов. нашивать, -аю, -аешь. II сущ. нашивка, -и, ж. (к 1 знач.). НАШКОДИТЬ, НАШКОДНИЧАТЬ см. шкодить.

НАШЛЁПАТЬ, -аю, -аешь; -анный; сов., кого-что (разг). Шлёпая, побить.

НАШЛЁПКА, -и, ж. (разг.). Предмет, обычно бесформенный, прилепленный, прилепившийся к чему-н. Не украшение, а какая-то аляповатая н. Н. на носу (перен.: след ушиба, шишка).

НАШПИГОВАТЬ, -гую, -гуешь; -ованный; сов. 1. см. шпиговать. 2. что и чего. Шпигуя, наготовить. Н. колбас. II несов. нашпиговывать, -аю, -аешь.

НАШПИЛИТЬ, -лю, -лишь; -ленный; сов., кого-что (разг.). Пришпилить, насадить на шпильку, булавку. Н. ленту. Н. бабочку. II несов. нашпиливать, -аю, -аешь.

НАШУМЕТЬ, -млю, -мишь; сов. 1. Произвести много шуму. Нашумела весёлая компания. 2. перен. Вызвать много толков, разговоров, привлечь к себе общее внимание. Нашумевшее дело. Нашумевший автор.

НАЩЕПАТЬ, -щеплю и -щепаю, -щеплешь и -щепаешь; -щепанный; -щепля и -щепая; сов., что и чего. Щепля, наготовить. Н. лучины, щепок.

НАЩЁЛКАТЬ, -аю, -аешь; -анный; сов., что и чего (разг.). Наколоть щипцами, зубами (орехов, семечек). II несов. нащёлкивать, -аю, -аешь. НАЩИПАТЬ, -иплю, -иплешь и (разг.) -ипешь, -ипет, -ипем, -ипете; -ипли и (разг.) -или; -ипанный; сов. 1. что и чего. Щипля, нарвать, надёргать. Н. травы. 2. что. Щи-паньем причинить боль (разг.). Н. руку. II несов. нащипывать, -аю, -аешь.

НАЩУПАТЬ, -аю, -аешь; -анный; сов., что. Ощупывая, найти, обнаружить. Н. опухоль. Н. почву для переговоров (перен.). Н. слабые места в работе (перен.). II несов. нащупывать, -аю, -аешь.

НАЭЛЕКТРИЗОВАТЬ см. электризовать.

НАЯБЕДНИЧАТЬ см. ябедничать.

НАЯВУ, нареч. Не во сне, в действительности. Видел как н. Сон н. (перен.: о чём-н. необычайном).

НАЯДА, -ы, ж. В древнегреческой мифологии: нимфа рек, ручьёв и озёр (перен.: об обнажённых купальщицах; ирон.).

НАЯРИВАТЬ, -аю, -аешь; несов. (прост.). То же, что жарить (в 4 знач.). Н. на гармошке.

НЕ, частица. 1. Служит для выражения отрицания при разных членах предложения. Не уходи. Не я же это сказал. Он живёт не один. Съездил не без пользы (с некоторой пользой). Не могу не согласиться (вынужден согласиться). Он человек не неприятный. 2. При противопоставлении двух предложений отрицает ситуацию, о к-рой сообщается в первом из них. Не лёд трещит, не комар пищит, то кум до кумы судака тащит (шуточная песня). 3. При повторении словоформ, находясь между ними, оформляет первую часть сложного предложения, выражая неопределённость состояния, противопоставляемого чему-н. другому Спит не спит, а вроде как задремал. Болит не болит, а ноет. 4. При повторении словоформ, находясь между ними, оформляет первую часть сложного предложения, выражая безразличие по отношению к следствию, результату. Хочешь не хочешь, а идёшь. Дождь не дождь, а придёт. Убеждай не убеждай, сделает всё равно по-своему. 5. При повторении словоформ, находясь между ними, оформляет первую часть сложного предложения, выражая не полное отрицание при противопоставлении. Дурачок не дурачок, а с придурью. 6. Соединяя неопр. и личную форму одного и того же глагола, выражает отрицание того, что противопоставляется чему-н. другому. Бить не бьёт, а ругается. Любить не любит, а ревнует. 7. То же, что нет (в I знач.) (прост.). Хочешь чаю. - Не. * Не без того (не без этого) (разг.) - употр. как положительный ответ, выражение согласия, принятия. Ты, кажется, устал? - Не без того. Не до кого-чего кому (разг.) - нет возможности, времени или неинтересно обратить внимание на кого-что-н., заниматься кем-чем-н. Мне не до развлечений. Ему не до меня. Не-а (прост.) - то же, что нет (в 1 знач.) (обычно в детской речи). Замёрз? - He-a!

НЕ..., приставка. I. Придаёт слову: 1) противоположное значение, напр. неприятель (враг), невесёлый (грустный), непорядок, неудача, неурожай; 2) то же, но с оттенком умеренности качества, напр. неплохой, нехотя; 3) значение лица или предмета, не совершающего или неспособного совершить действие, обозначенное основой или корнем, напр. неумеха, незнайка, непоседа, неуч, непроливашка; 4) значение противопоставления, отрицания, отсутствия (того, что заключено в значении слова или основы без "не"), напр. неаккуратный, несемвй-ный, неоконченный (труд), ненаучный, несгибаемый, нещадный, неосмотрительный, несчастный, незабвенный, неспециалист, невыезд, недаром, немедля. II. Образует местоименные слова со знач. отрицательным или неопределённости, напр. негде, некогда, незачем, некоторый, несколько,нечто;в формах косвенных падежей у местоимений некого, нечего отделяется предлогом, напр. не у кого, не с кем, не для чего, не с чем.

НЕАДЕКВАТНЫЙ [дэ], -ая, -ое; -тен, -тна (книжн.). 1. Не совпадающий с чем-н., лишённый адекватности. Неадекватные понятия. 2. Не соответствующий норме, требуемому. Неадекватное поведение. II сущ. неадекватность, -и, ж.

НЕАНДЕРТАЛЕЦ [дэ], -льца, м. (спец.). Ископаемый человек эпохи раннего и среднего палеолита. II прил. неандертальский, -ая,-ое.

НЕБЕЗ..., приставка. Образует прилагательные со знач. умеренной, но достаточно значительной степени признака, напр. небезопасный, небезвыгодный, небезызвестный, небезрезультатный, небезупречный, небезразличный.

НЕБЕЗЫЗВЕСТНЫЙ, -ая, -ое; -тен, -тна (обычно ирон.). Достаточно, хорошо известный. Н. сплетник.

НЕБЕЗЫНТЕРЕСНЫЙ, -ая, -ое; -сен, -сна. Представляющий нек-рый интерес. Не-безынтересные подробности.

НЕБЕС..., приставка. То же, что небез..., пишется вместо "небез" перед глухими согласными, напр. небесполезный, небескорыстный.

НЕБЕСНО-... Первая часть сложных слов со знач. небесный (в 3 знач.), со светло-голубым оттенком, напр. небесно-голубой, небесно-синий.

НЕБЕСНЫЙ, -ая, -ое; -сен, -сна. 1. см. небо. 2. перен. Прекрасный и возвышенный (устар.). Небесное создание. Небесные черты (о лице). Небесная душа (чистая, непорочная). 3. Нежно-голубой, цвета безоблачного неба. * Небесные тела (спец.) планеты, кометы, звёзды, галактики и другие космические объекты, изучаемые астрономией. II сущ. небесность, -и, ж.

НЕБЛАГОВИДНЫЙ, -ая, -ое; -ден, -дна. Предосудительный, заслуживающий порицания. Н. поступок. II сущ. неблаговидность, -и, ж.

НЕБЛАГОДАРНЫЙ, -ая, -ое; -рен, -рна. 1. Не испытывающий чувства благодарности. Н. ученик. 2. Не оправдывающий затра- ченных усилий. Н. труд. 3. Не отвечающий необходимым требованиям. У актёра неблагодарная внешность. II сущ. неблагодарность, -и, ж.

НЕБЛАГОНАДЕЖНЫЙ, -ая" -ое; -жен, -жна. 1. Ненадёжный, не внушающий доверия, а также непрочный (устар.). Н. помощник. Неблагонадёжная снасть. 2. Подозреваемый в деятельности, настроениях, враждебных властям, правительству. Неблагонадёжные студенты. Политически неблагонадёжен. II сущ. неблагонадёжность, -и. ж.

НЕБЛАГОПРИСТОЙНЫЙ, -ая, -ое; -оен, -ойна. Лишённый благопристойности, неприличный. Н. жест. и сущ. неблагопристойность, -и, ж. НЕБО, -а, мн. (в одном знач. с ед.) небеса, -ес, -есам, ср. 1. Всё видимое над Землёй пространство. По нёбу и по небу. На нёбо и на небо. На нёбе и на небе. Голубое н. (голубые небеса). Звёздное н. Н. в тучах. Под небом родины (в своём отечестве). До небес вознести или превознести (расхваливать сверх меры). Под открытым небом (не в помещении). 2. В религиозных представлениях: обитель бога, богов (устар.). Воля неба. О небо! (выражение мольбы). * На седьмом небе кто - о том, кто непомерно рад, счастлив [по древнейшим философским теориям о седьмом небе как о высшей, самой благодатной сфере небесного свода]. Небо и земля кто или что - о тех, кто (что) совершенно противоположен (противоположно) друг другу (одно другому), ни в чём не сходен (не сходно). Эти люди - небо и земля. Пальцем в небо попасть (разг. ирон.) - сказать невпопад, совершенно не к месту, а также (устар.) вообще ошибиться. С неба (с небес) свалиться, упасть (разг.) - о чьём-н. неожиданном появлении. Упасть (спуститься) с неба (с небес) на землю - от мечтаний обратиться к реальной действительности. Небу жарко (разг.) - о каких-н. действиях, проявляющихся бурно, с большой напряжённостью. Небо коптить (разг. неодобр.) - жить праздно, не занимаясь никаким полезным делом. Между небом и землёй (быть, находиться) - в неопределённом положении или без пристанища. II прил. небесный, -ая, -ое. Н. свод. Небесные силы (божественные). Силы небесные! (восклицание, выражающее испуг, удивление).

НЕБОГАТО, в знач. сказ., кого-чего (разг.). Мало, недостаточно. Дичи в лесах н.

НЕБОЖИТЕЛЬ, -я,м. (высок.). Божество, обитатель неба. II ж. небожительница, -ы.

НЕБОЛЬШОЙ, -ая, -ое-1. Малый, ограниченный в размерах, в числе, во времени. Небольшая комната. Небольшая сумма. Н. перерыв. За небольшим (сущ.) дело стало (о задержке из-за чего-н. незначительного; разг.). С небольшим (сущ.; с нек-рым избытком; Получил сто рублей с небольшим). 2. То же, что незначительный (во 2 знач.). Небольшое затруднение. Н. голос. Небольшая услуга.

НЕБОСВОД, -а, м. (книжн.). Открытое со всех сторон небо в виде свода, купола.

НЕБОСКЛОН, -а, м. Часть неба над горизонтом. Тучи затянули н.

НЕБОСКРЁБ, -а, м. Очень высокий многоэтажный дом. II прил. небоскрёбный, -ая, -ое.

НЕБОСЬ (прост, и обл.). 1. вводн, сл. Вероятно, пожалуй, должно быть. Устал, н.? Авось, н. да как-нибудь (погов. о беспечном, безответственном отношении к чему-н.). 2. частица. Выражает уверенность. Н. не замёрзнешь.

НЕБРЕЖЕНИЕ, -я, ср. (устар.). Пренебрежение, отсутствие заботливого отношения к кому-чему-н. Н. к делу.

НЕБРЕЖНИЧАТЬ, -аю, -аешь; несов. (разг.). Небрежно, невнимательно относиться к чему-н. Н. в работе.

НЕБРЕЖНЫЙ, -ая, -ое; -жен, -жна. 1. Относящийся невнимательно к своей работе, обязанностям. Н. исполнитель. 2. Неряшливый, неряшливо сделанный. Небрежная одежда. Н. почерк. Небрежные записи. 3. Слишком непринуждённый, пренебрежительный. Н. тон. Небрежно (нареч.) ответить. II сущ. небрежность, -и, ж.

НЕБЫВАЛЫЙ, -ая, -ое; ал. Не случавшийся ранее, необычайный. Небывалое происшествие. II сущ. небывалость, -и, ж.

НЕБЫВАЛЬЩИНА, -ы, ж. (устар. разг.). То же, что небылица.

НЕБЫЛИЦА, -ы, ж. 1. Вымысел, лживое сообщение. Плести небылицы. 2. В народном творчестве: шуточный рассказ о том, чего не может быть, не бывает (напр.: гром по лесу прокатился: комаре дерева свалился или ехала деревня мимо мужика, вдруг из подворотни лают ворота). * Небылицы в лицах (разг. шута.) - то же, что россказни.

НЕБЫТИЕ, -я, ср. (книжн.). Отсутствие жизни [первонач. о смерти как отсутствии бытия]. Перейти в н. (умереть; устар.). Из небытия возникнуть (возродиться).

НЕВАЖНЕЦКИЙ, -ая, -ое (прост.). То же, что неважный (во 2 знач.). Делишки неважнецкие.

НЕВАЖНЫЙ, -ая, -ое; -жен, -жна и -жна, -жно, -жны и -жны. 1. (-жна, -жны). Несущественный, незначительный. Н. вопрос.2. (-жна, -жны). Посредственный, плохой. Неважное здоровье. Неважно (нареч.) себя чувствует. Дела идут неважно (нареч.). II сущ. неважность, -и, ж.

НЕВАЛЯШКА, -и, ж. (разг.). То же, что ванька-встанька.

НЕВДАЛЕКЕ, нареч. Вблизи, недалеко. Живёт н. * Невдалеке от кого-чего, предлог с род. п. - то же, что недалеко от. Невдалеке от леса.

НЕВДОМЁК, в знач. сказ., кому и с неопр. (разг.). Не может догадаться, сообразить.Н. спросить. Над ним смеются, а ему и к.

НЕВЕДЕНИЕ, -я, ср. (книжн.). Незнание, неосведомлённость. Сделать по неведению. Отговориться неведением. В блаженном (счастливом) неведении кто-н. (ничего не знает о чём-н. неприятном, ничего не слышал; ирон.).

НЕВЕДОМЫЙ, -ая, -ое; -ом. 1. Неизвестный (в 1 знач.), незнакомый (устар. и книжн.). Неведомые края. Зачем прибыл, неведомо (в знач. сказ.). 2. Таинственно-непонятный (книжн.). Неведомая сила,* Неведомо кто (что, где, когда, зачем, почему, сколько и т. д. ) (устар.) - выражение незнания того, на что указывает местоименное слово, сомнения. Проходил неведомо кто. Отправился неведомо куда.

II сущ. неведомость, -и, ж. (ко 2 знач.).

НЕВЕЖА, -и, м. и ж. Грубый, невоспитанный человек.

НЕВЕЖДА, -ы, м. и ж. Малообразованный человек, а также человек, несведущий в ка-кой-н. области. Полнейший н. Абсолютный я. в технике.

НЕВЕЖЕСТВЕННЫЙ, -ая, -ое; -вен, -ве-нна. Малообразованный, малокультурный, малосведущий. Н. человек. II сущ. невежественность, -и, ж.

НЕВЕЖЕСТВО, -а, ср. 1. Отсутствие знаний, некультурность. Обнаружить своё н. в чём-н. 2. Невежливое поведение, невежливость (разг.).

НЕВЕЖЛИВЫЙ, -ая, -ое; -ив. Нарушающий правила вежливости, приличия. Н. ответ. Невежливо (нареч.) поступить. II сущ невежливость, -и, ж.

НЕВЕЗЕНИЕ, -я, ср. (разг.). Постоянные неудачи, состояние, при к-ром невезёт, нет удачи. Что за н,!

НЕВЕЗУХА, -и, ж. (прост.). То же, что невезение.

НЕВЕЗУЧИЙ, -ая, -ее; -уч (разг.). О человеке: неудачливый, такой, к-рому постоянно не везёт. II сущ. невезучесть, -и, ж.

НЕВЕЛИЧКА, -и, род. мн. -чек, м. и ж. (разг.): 1) ростом невеличка - одобрительно о человеке, существе маленького роста; 2) птичка-невеличка - о маленькой птичке (из сказки; также перен.: о человеке).

НЕВЕРИЕ, -я, ср. 1. Отсутствие веры, уверенности. Н. в собственные силы. 2. Отсутствие веры в Бога.

НЕВЕРНЫЙ, -ая, -ое; -рен, -рна, -рно, -рны и -рны. 1. Не соответствующий действительности, ошибочный, ложный. Неверные вычисления. Неверные сообщения. Н. глаз (о плохом глазомере). 2. (-рны). Нетвёрдый, неуверенный, слабый. Неверная походка. Н. свет свечи. 3. Такой, к-рому нельзя верить, нарушивший свои обязательства перед кем-чем-н. Н. союзник. Неверная жена (изменяющая мужу). 4. полн. ф. Исповедующий иную веру (устар.). Война против неверных (сущ.). * Фома неверный ( или неверующий) - о человеке, к-рого трудно заставить поверить чему-н. (обычно очевидному) [по евангельской притче об апостоле Фоме, к-рый не поверил словам о воскресении Христа]. II сущ. неверность, -и, ж. (к 1, 2 и 3 знач.).

НЕВЕРОЯТНЫЙ, -ая, -ое; -тен, -тна. 1. Неправдоподобный, такой, к-рому невозможно поверить. Н. слух. Невероятная новость. Невероятно (в знач. сказ.), но факт (трудно поверить, но это так). 2. Очень большой, значительный, чрезвычайный. Невероятное усилие. II сущ. невероятность, -и, ж.* До невероятности (разг.) - чрезвычайно, очень.

НЕВЕРУЮЩИЙ, -ая, -ее. Не признающий существования Бога, отрицающий религию. Он м. (сущ.).

HEBECOMOCTЬ, -и, ж. 1. см. невесомый. 2. Состояние земного тела, находящегося вне сил притяжения. В состоянии невесомости.

НЕВЕСОМЫЙ, -ая, -ое; ом. 1. Не имеющий веса или имеющий очень малый вес, совсем лёгкий. Невесомые снежинки. Невесомая пушинка. 2. перен. Незначительный, слабый. Невесомое преимущество. II сущ. невесомость, -и, ж.

НЕВЕСТА, -ы, ж. Девушка или женщина, вступающая в брак, а также (разг.) девушка, достигшая брачного возраста. Жених и н. У неё уже дочери невесты. * Христова невеста (устар. разг.) - о монашенке.

НЕВЕСТКА, -и, ж. Жена брата или жена сына, а также замужняя женщина по отношению к братьям и сестрам её мужа (и их жёнам и мужьям).

HEBECTЬ: 1) невесть кто (что, где, куда, коща, зачем, почему и т. д.) (прост, и обл.) - то же, что неизвестно кто (что, где, куда и т. д.). Вернётся невесть когда. Уехал невесть куда. Наговорил невесть чего; 2) невесть сколько (прост, и обл.) - очень много. Подарков привёз невесть сколько. Разговоров невесть сколько.

НЕВЗВИДЕТЬ, -ижу, -идишь; сов.: невзвидеть света (разг.) - испытать тяжёлое, неприятное состояние (от боли, страха). Света белого невзвидел от боли.

НЕВЗГОДА, -ы, ж. Горе, несчастье. Душевные невзгоды (тяжёлые переживания). Обрушились невзгоды на кого-н.

НЕВЗИРАЯ: 1) невзирая на кого-что, предлог с вин. п. - не считаясь с кем-чем-н., несмотря на кого-что-н., вопреки кому-че-му-н. Пойти н. на непогоду. Критикан, на лица; 2) невзирая на то что, союз - то же, что несмотря на то что. Работает, невзирая на то что устал.

НЕВЗЛЮБИТЬ, -юблю, -юбишь; сов., кого-что. Почувствовать неприязнь, нерасположение к кому-чему-н. Н. с первого взгляда.

НЕВЗНАЧАЙ, нареч. (прост.). Неожиданно, случайно, ненамеренно. Встретились н.

НЕВЗРАЧНЫЙ, -ая, -ое; -чен, -чна. Непривлекательный с виду, некрасивый. Невзрачная внешность. II сущ. невзрачность, -и, ж. НЕВЗЫСКАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Нетребовательный, неразборчивый. Н. вкус. Н. руководитель. II сущ. невзыскательность, -и, ж.

НЕВИДАЛЬ, -и, ж. (разт. ирон.). О чем-н. редкостном, необычном (в выражениях, отрицающих эту редкостность, необычность). Вот так н.1 Экая (эка) н.! Что за н.1 Подумаешь, н. какая!

НЕВИДАННЫЙ, -ая, -ое; -ан, -анна. 1. Неизвестный, такой к-рого никто не видел (обычно о чём-н. таинственном, сказочном). Невиданные звери, существа. Невиданные страны, края. 2. Необычайный, поразительный. Н. урожай. Н. успех. II сущ. невиданность, -и, ж.

НЕВИДИМКА, -и. 1. м. и ж. Невидимое существо. Чвловек-н. 2. ж. Тонкая, незаметная шпилька или заколка для женской причёски. * Шапка-невидимка - в сказках: шапка, делающая невидимым того, кто её надевает.

НЕВИДИМЫЙ, -ая, -ое; -им. Недоступный зрению, незаметный. Н. шов.

НЕВИДЯЩИЙ, -ая, -ее. О взгляде: отсутствующий. Н. взор.

НЕВИННОСТЬ, -и, ж. 1. см. невинный. 2. Невинное (во 2 знач.) существо (устар.). Оскорблённая н. (ирон.).

НЕВИННЫЙ, -ая, -ое; -инен, -инна. 1. Не имеющий за собой вины, провинности. Невинная жертва. 2. Чистосердечный, простодушный, наивный. Н. ребёнок. 3. Безвредный, не заслуживающий порицания. Невинная шалость. Невинные удовольствия. 4. Девственный, целомудренный. Невинная девушка. II сущ. невинность, -и, ж. И н. соблюсти, и капитал приобрести (погов.: не упустить ни одной из возможных выгод; шутл.).

НЕВИНОВНЫЙ, -ая, -ое; -вен, -вна. Не имеющий за собой вины, не совершивший проступка, преступления. Признать невиновным кого-н. II сущ. невиновность, -и, ж.

НЕВМЕНЯЕМЫЙ, -ая, -ое; -ем. 1. Раздражённый, не владеющий собой. 2. Находящийся в таком психическом состоянии, при к-ром нельзя вменить в вину проступок, преступление (спец.). II сущ невменяемость, -и, ж.

НЕВМЕШАТЕЛЬСТВО, -а, ср. Отказ от вмешательства во что-н. Принцип невмешательства (в международном праве: недопущение какого-н. вмешательства государств и международных организаций во внутренние дела других государств и народов).

НЕВМОГОТУ, в знач. сказ., кому и с неопр. (разг.). Нет никаких сил, возможности делать что-н. Н. больше ждать.

НЕВМОЧЬ, в знач. сказ., кому и с неопр. (устар. и прост.). То же, что невмоготу. Н. больше терпеть.

НЕВНИМАНИЕ, -я, ср. 1. Рассеянность, отсутствие внимания. Ошибка по невниманию. 2. Отсутствие уважения к кому-н., пренебрежение кем-чем-н. Н. к старшим. .Н. к своему здоровью.

НЕВНИМАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Рассеянный, без достаточного внимания. Н. слушатель. Невнимательное чтение. 2. Не проявляющий внимания; незаботливый, нечуткий. Невнимательное обращение. Невнимательное отношение к больному. II сущ. невнимательность, -и, ж.

НЕВНЯТНЫЙ, -ая, -ое; -тен, -тна. Плохо слышный, неотчётливый, непонятный. Н. лепет. Невнятная речь. Невнятное объяснение (перен.: невразумительное). II сущ. невнятность, -и, ж.

НЕВОД, -а, мн. -а, -ов и -ы, -ов, м. Большая рыболовная сеть. Закинуть, вытянуть н. Закидкой, ставной н. II прил. неводный, -ая, -ое.

НЕВОЗБРАННЫЙ, -ая, -ое; -анен, -анна (книжн.). Незапрещённый, беспрепятственный. Н. доступ. II сущ. невоз-бранность, -и, ж.

НЕВОЗВРАТИМЫЙ, -ая, -ое; -им (книжн.). 1. Такой, к-рый не вернется, невозвратный. Н. миг. Невозвратимая пора. 2. Непоправимый, невознаградимый. Н. урон. Невозвратимая потеря. II сущ. не-возвратимость, -и, ж.

НЕВОЗВРАТНЫЙ, -ая, -ое; -тен, -тна (высок.). То же, что безвозвратный (в 1 знач.). Невозвратная пора. II сущ. невозвратность, -и, ж.

НЕВОЗВРАЩЕНЕЦ, -нца, м. Человек, к-рый будучи послан в чужую страну, самовольно не вернулся оттуда. II ж. невоз-вращенка, -и.

НЕВОЗМОЖНЫЙ, -ая, -ое; жен, -жна. 1. Неосуществимый, невыполнимый. Примирение невозможно. Невозможное (сущ) стало возможным. Нет ничего невозможного (сущ.). 2. Крайний в своём проявлении, нестерпимый, недопустимый (разг.). Невозможная духота. Н. характер, п сущ. невозможность, -и, ж. (к 1 знач.). * До невозможности (разг.) - сверх всякой меры. Устал до невозможности.

НЕВОЗМУТИМЫЙ, -ая, -ое; -им. 1. Ничем не нарушаемый. Невозмутимая тишина. 2. Полный самообладания, спокойный. Н. тон. II сущ. невозмутимость, -и, ж.

НЕВОЗНАГРАДИМЫЙ, -ая, -ое; -им (высок.). Ничем не заменимый, невосполнимый. Невознаградимая утрата. II сущ. невознаградимость, -и, ж.

НЕВОЛИТЬ, -лю, -лишь; несов., кого (что) (разг.). Принуждать, заставлять делать что-н. Его никто не неволил соглашаться. II сов. приневолить, -лю, -лишь.

НЕВОЛЬНИК, -а, м. (книжн.). Раб, пленник. Н. судьбы (перен.). II ж. невольница, -ы. II прил. невольничий, -ья, -ье и невольнический, -ая, -ое. Н. рынок.

НЕВОЛЬНИЧЕСТВО, -а, ср. (книжн.). Неволя, рабство. II прил. невольнический, -ая, -ое.

НЕВОЛЬНЫЙ, -ая, -ое; -лен, -льна. Совершённый без умысла, непроизвольный, случайный. Невольная улыбка. Н. упрек. Н. свидетель. II сущ, невольность, -и, ж.

НЕВОЛЯ, -и, ж. 1. Отсутствие свободы (в 4 знач.), плен, рабство (высок.). Жить в неволе. Орлы не размножаются в неволе. Попасть в неволю. 2. Принуждение, необходимость (устар. и прост.). Какая н. ехать? (т. е. кто принуждает?). Охота пуще неволи(посл.).

НЕВООБРАЗИМЫЙ, -ая, -ое; -им. То же, что немыслимый. Невообразимая перспектива. Н. шум. II сущ. невообразимость, -и, ж.

НЕВООРУЖЁННЫЙ, -ая, -ое. Не имеющий оружия. * Невооружённым глазом (видно) - 1) без помощи увеличительных оптических приборов; 2) легко и сразу (об очевидном, совершенно понятном).

НЕВОСПОЛНИМЫЙ, -ая, -ое; -им (высок.). Такой, что нельзя восполнить. Невосполнимые потери. II сущ. невоспол-нимость, -и, ж.

НЕВОСТРЕБОВАННЫЙ, -ая, -ое (офиц.). Не полученный адресатом. Н. груз.

НЕВПОПАД, нареч. (разг.). Не так, как было бы нужно, не к месту. Отвечать н.

НЕВПРОВОРОТ, в знач. сказ. (прост.). Очень много. Дел н.

НЕВРАЗУМИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Непонятный, лишённый ясности, неубедительный. Н. ответ. II сущ. невразумительность, -и, ж.

НЕВРАЛГИЯ, -и, ж. Приступы острых местных болей по ходу какого-н. нерва. Межрёберная н. II прил. невралгический, -ая, -ое.

НЕВРАСТЕНИК, -а, м. Человек, страдающий неврастенией. II ж. неврастеничка, -и (разг.).

НЕВРАСТЕНИЧНЫЙ, -ая, -ое; -чен, -чна. Страдающий неврастенией, болезненно раздражительный. II сущ. неврастеничность, -и, ж.

НЕВРАСТЕНИЯ, -и, ж. Невроз, при к-ром повышенная возбудимость сочетается с быстрой утомляемостью, раздражительностью, нарушением сна. II прил. неврастенический, -ая,-ое.

НЕВРЕДИМЫЙ, -ая, -ое; -им. Оставшийся неповреждённым. Вышел из боя невредим. - Цел и невредим - 1) в полной сохранности. Книги целы и невредимы; 2) жив и здоров. Не волнуйся, я цел и невредим. II сущ. невредимость, -и, ж.

НЕВРО... Первая часть сложных слов со знач.: 1) относящийся к нервной системе, напр. невропатия (повышение возбудимости нервной сисмемы), невропат, невро-склероз; 2) относящийся к неврологии, невропатологии, напр. невродиспансер.

НЕВРО3, -а, м. Заболевание, вызванное расстройством деятельности центральной нервной системы. Н. сердца. Общий н. II прил. невротический, -ая, -ое.

НЕВРОЛОГ, -3i,M. Специалист по неврологии.

НЕВРОЛОГИЯ, -и, ж. Совокупность разделов медико-биологических наук, изучающих нервную систему и её заболевания. II прил. неврологический, -ая, -ое.

НЕВРОПАТОЛОГ, -а, м. Врач - специалист по невропатологии.

НЕВРОПАТОЛОГИЯ, -и, ж. Раздел медицины, занимающийся болезнями нервной системы и их лечением. II прил. невропатологический, -ая,-ое.

НЕВТЕРПЁЖ, в знач. сказ., кому и с неопр. (разг.). Не хватает терпения, нет сил терпеть, ждать. Нам н. узнать, что там происходит. Н. ждать.

НЕВЫГОДНЫЙ, -ая, -ое; -ден, -дна. 1. Не приносящий выгоды. Невыгодная сделка. 2. Неблагоприятный, оставляющий плохое впечатление. Показать себя с невыгодной стороны. Представить что-н. в швы- годном свете. II сущ. невыгодность, -и, ж.

НЕВЫЕЗД, -а, м. (офиц.). Безотлучное проживание в одном месте. Подписка о невыезде (обязательство никуда не выезжать до окончания следствия).

НЕВЫЛАЗНЫЙ, -ая, -ое; -зен, -зна (разг.). 1. Непроходимый, такой, из к-рого трудно вылезти. Невылазная грязь. Невылазные заботы (перен.). Невылазная тоска (перен.), 2. перен. Безвылазный, безвыходный. Невылазно (нареч.) жить на хуторе. II сущ. невылазность, -и, ж.

НЕВЫНОСИМЫЙ, -ая, -ое; -им. Превышающий терпение, с трудом переносимый. Невыносимая боль. Н. характер (очень плохой). II сущ. невыносимость, -и, ж.

НЕВЫПОЛНЕНИЕ, -я, ср. Срыв в выполнении работы. Н. плана.

НЕВЫРАЗИМЫЙ, -ая, -ое; -им (книжн.). Такой, к-рый трудно передать словами, непередаваемый. Невыразимое чувство. Невыразимая красота. II сущ. невыразимость, -и, ж.

НЕВЫХОД, -а, м. (офиц.). То же, что неявка. Н. на работу.

НЕВЯЗКА, -и, ж. (разг.). То же, что неувязка. Н. в отчёте.

НЕГА, -и, ж. (книжн.). 1. Полное довольство. Жить в неге. 2. Блаженство, а также страстное томление, ласка. Предаваться неге. Н. во взоре.

НЕГАБАРИТ, -а, м. (спец.). Продукт, изделие, по своим размерам не отвечающие норме, стандарту. II прил. негабаритный, -ая, -ое.

НЕГАДАННЫЙ, -ая, -ое; -ан, -анна (разг.). То же, что неожиданный (употр. обычно в соединении с "нежданный"). Приехал нежданно-негаданно (нареч.). II сущ. не-гаданность, -и, ж.

НЕГАСИМЫЙ, -ая, -ое; -им (высок.). То же, что неугасимый (во 2 знач.). Негасимая любовь. II сущ. негасимость, -и, ж.

НЕГАТИВ, -а, м. Изображение на светочувствительной пластинке, плёнке, в к-ром (в черно-белой фотографии) светлые места получаются тёмными, а тёмные - светлыми, или (в цветной фотографии) цвета не совпадают с натуральными; пластинка, плёнка с таким изображением. II прил. негативный, -ая, -ое.

НЕГАТИВИЗМ, -а, м. (книжн.). Негативное, отрицательное отношение к действительности. II прил. негативистский, -ая, -ое.

НЕГАТИВНЫЙ, -ая, -ое; -вен, -вна. То же, что отрицательный (книжн.). Н. результат. II сущ. негативность, -и, ж.

НЕГАТИВНЫЙ2 см, негатив.

НЕГА"ЦИЯ, -и, ж. (спец.). То же, что отрицание (в 3 знач.).

НЕГАШЁНЫЙ, -ая, -ое: негашёная известь - известь в безводном состоянии.

НЕГДЕ, в знач. сказ., с неопр. Нет места (где можно было бы осуществить что-н.). Н. отдохнуть. Ему н. заниматься.

НЕГЛАСНЫЙ, -ая, -ое; -сен, -сна (книжн.). Не известный другим, не явный, тайный.Н. надзор. II сущ. негласность, -и, ж.

НЕГЛИЖЕ(устар.). 1. нескл., ср. Домашняя, непритязательная, несколько небрежная одежда. Утреннее н. 2. нареч. и в знач. сказ. О пребывании в такой одежде. Выйти к гостям н.

НЕГЛУПЫЙ, -ая, -ое; неглуп, -а, -о. Достаточно умный. Н. человек. Н. ответ. Поступает неглупо (нареч.).

НЕГОДНИК, -а, м. (разг.). Тот, кто плохо, недостойно ведёт себя. II ж. негодница, -ы.

НЕГОДНЫЙ, -ая, -ое; -ден, -дна, -дно, -дны и -дны. 1. Плохой, не соответствующий, не подходящий по качеству. Попытка с негодными средствами (обречённая на неудачу). 2. noлн. ф. Низкий (в 5 знач.), недостойный. Н. человек. II сущ. негодность, -и, ж. (к 1 знач.). Прийти в н.

НЕГОДОВАНИЕ. -я, ср. Возмущение, крайнее недовольство. Прийти в н. Отвергнуть с негодованием.

НЕГОДОВАТЬ, -дую, -дуешь; несов. Испытывать, проявлять негодование. Н. на клеветника. Н. против несправедливости.

НЕГОДУЮЩИЙ, -ая, -ее (высок.). Полный негодования, выражающий негодование. Негодующая речь. Н. жест.

НЕГОДЯЙ, -я,м. Подлый, низкий человек. II ж. негодяйка, -и. II прил. негодяйский, -ая, -ое.

НЕГОЖИЙ, -ая, -ее; -ож (прост.). То же, что негодный (в 1 знач.). Так поступать негоже (в знач. сказ.; нельзя, не годится, не полагается).

НЕГОЦИАНТ, -а, м. Оптовый купец, коммерсант. II ж. негоциантка, -и. II прил. негоциантский, -ая, -ое.

НЕГР, -а, м. 1. см. негры. 2. перен. Человек, тяжело и бесправно работающий на другого, других.

НЕГРАМОТНЫЙ, -ая, -ое; -тен, -тна. 1. Не умеющий читать и писать, безграмотный (в 1 знач.). Обучение неграмотных (сущ.). 2. Не обладающий нужными знаниями, сведениями в какой-н. области, безграмотный (в 3 знач.). Н. техник. 3. Выполненный с ошибками, без знания дела. Н. чертёж. II сущ. неграмотность, -и, ж.

НЕГРОИДНЫЙ, -ая, -ое. 1. негроидная раса (спец.) - раса людей с тёмной кожей, курчавыми волосами, широким носом и нек-рыми другими признаками; основная раса коренного населения тропической Африки. 2. Относящийся к такой расе, имеющий признаки такой расы. Н. тип лица.

НЕГРЫ, -ов, ед. негр, -а, м. Люди, принадлежащие к негроидной расе. II ж. негритянка, -и. II прил. негритянский, -ая, -ое.

НЕГУСТО, в знач. сказ., кого-чего (разг.). То же, что небогато. Денег у нас н.

НЕДАВНИЙ, -яя, -ее. Случившийся в недалёком прошлом, относящийся к недалёкому прошлому. Недавние события. Недавние времена.

НЕДАВНО, нареч. В недалёком прошлом;

с недавнего времени. Это случилось н.

НЕДАЛЁКИЙ, -ая, -ое; -ёк, -ека и -ёка, -еко и -ёко. 1. (-ека, -еко). Близкий по расстоянию, имеющий небольшое протяжение.Н. лес. Недалёкое путешествие. 2. (-ека, -еко). Близкий по времени. Недалёкие события. 3. (-ёка, -ёко). Умственно ограниченный, глуповатый. Н. человек. Недалёкого ума человек. 4. недалеко и недалёко, в знач. сказ. и нареч. Близко по расстоянию. Лес недалеко. За примерами недалеко ходить (перен.: примеры есть, их много). * Недалеко от кого-чего, предлог с род. п. - на близком, недалёком расстоянии от кого-чего-н. Жить недалеко от школы. Недалеко от дама - лес. II сущ. недалёкость, -и, ж. (к 3 знач.).

НЕДАРОМ, нареч. Не без причины, не без цели. Он пришёл н. Н. этот разговор.

НЕДВИЖИМОСТЬ, -и, ж. (спец.). Недвижимое имущество.

НЕДВИЖИМЫЙ, -ая, -ое; -им и НЕДВИЖИМЫЙ, -ая, -ое; -им. 1. Не двигающийся, неподвижный (книжн.). Лежит недвижим. 2. (недвижимый), полн. ф. Об имуществе: состоящий из земельного участка, строения (офиц.). II сущ. недвижимость, -и, ж. (к 1 знач.)

НЕДЕЛИМЫЙ, -ая, -ое; -им. 1. Не поддающийся или не подлежащий делению, целостный. Н. фонд кооператива. 2. Не делящийся без остатка. Неделимое число. II сущ. неделимость, -и, ж.

НЕДЕЛЯ, -и, ж. 1. Единица исчисления времени, равная семи дням, вообще срок в семь дней. Календарная н. (от понедельника до воскресенья включительно). Рабочая н. (рабочие дни календарной недели). Виделись на этой неделе. Неделями не видимся (по целым неделям). 2. В нек-рых сочетаниях: семь дней (календарная неделя), связанных с какими-н. церковными праздниками или приходящихся на какое-н. праздничное время, либо на время поста. Сырная или масленая н. (то же, что масленица). Вербная н. (шестая неделя Великого поста). Страстная н. (последняя неделя перед Пасхой). Пасхальная или святая н. (первая неделя после Пасхи). Фомина неделя (вторая неделя после Пасхи, время свадеб и гуляний, Красная горка). 3. Семь дней, посвящённых какому-н. общественному мероприятию, пропаганде чего-н. Н. книги (посвящённая расширенной продаже, распространению книг). Н. французского кино. II уменьш. неделька, -и, ж. (к 1 знач.). Зайдите на недельке (на этой неделе). II прил. недельный, -ая, -ое (к 1 знач.).

НЕДЕРЖАНИЕ, -я, ср.: недержание мочи - болезненное состояние, проявляющееся в непроизвольном испускании мочи.

НЕДО..., приставка. Образует глаголы, существительные и прилагательные со знач. неполноты, недостаточности по сравнению с какой-н. нормой, напр. недобрать, недовыполнить, недоплатить, недосмотреть, недоспать, недопонимание, недопоставка, недооценка, недоразвитый, недоспелый.

НЕДОБИТОК, -тка,.м. (прост, презр.). Тот, кто уцелел после разгрома, поражения кого-чего-н.

НЕДОБОР, -а, м. Неполный сбор, набор кого-чего-н.; количество, к-рого не хватает до полного сбора. Н. сезонных рабочих. Большой н.

НЕДОБРОЖЕЛАТЕЛЬ, -я, м. Человек, настроенный по отношению к кому-н. неприязненно, недружелюбно. II ж. недоброжелательница, -ы.

НЕДОБРОКАЧЕСТВЕННЫЙ, -ая, -ое, -вен, -венна. Плохого качества, с изъянами.Н. товар. II сущ. недоброкачественность, -и,ж. НЕДОБРОСОВЕСТНЫЙ, -ая, -ое; -тен, -тна. Нечестно и небрежно делающий что-н. или плохо, небрежно сделанный. Н. работник. Недобросовестная информация (необъективная). II сущ. недобросовестность, -и, ж.

НЕДОБРЫЙ, -ая, -ое; -добр, -добра, -добры и -добры. 1. Неприязненно настроенный по отношению к другим людям, недружелюбный. Н. человек. Н. взгляд. 2. полн.ф. Неприятный, плохой. Недобрая весть. Почуять недоброе (сущ.).

НЕДОВЕРИЕ, -я, ср. Сомнение в правдивости, подозрительность, отсутствие доверия. Отнестись с недоверием. Н. к людям. Вотум недоверия (неодобрение парламентом деятельности правительства; спец.).

НЕДОВЕС, -а, м. Отсутствие должного веса при взвешивании; количество чего-н., не достающее до полного веса. Н. муки. Н. составляет 2 кг.

НЕДОВЕСОК, -ска, м. (разг.). Предмет, не имеющий должного веса. Мешок-н.

НЕДОВОЛЬНЫЙ, -ая, -ое; -лен, -льна. Испытывающий или (полн. ф.) выражающий неудовлетворение, недовольство. Учитель недоволен учеником. Н. взгляд.

НЕДОВОЛЬСТВО, -а, ср. Отсутствие удовлетворённости, отрицательное отношение к кому-чему-н. Выражение недовольства. Н. самим собой.

НЕДОГЛЯД, -а (-у), м. (прост.). То же, что недосмотр.

НЕДОГЛЯДЕТЬ, -яжу, -ядишь; сов. Проявить недостаточное внимание, оплошность при наблюдении, проверке. Н. за ребёнком. Н. опечатки.

НЕДОГОВОРЁННОСТЬ, -и, ж. 1. Неполное высказывание, замалчивание чего-н. Н. в рассказе. 2. Отсутствие договорённости, согласованности. Н. между смежниками.

НЕДОГРУЗ, -а, м. 1. см. недогрузить. 2. То же, что недогрузка (во 2 знач.) (спец.). Воз-местить н.

НЕДОГРУЗКА, -и, ж: 1. см. недогрузить. 2. Недогруженное количество товаров, грузов. Я в два контейнера,

НЕДОДАЧА, -и, ж. Неполная выдача чего-н.; количество чего-н., недостающее до полной выдачи. Н. запчастей.

НЕДОДЕЛКА, -и, ж. То, что ещё нужно доделать, довести до конца. В проекте ещё много недоделок. Недоделки строителей.

НЕДОЕДАТЬ, -аю, -аешь; несов. Есть недостаточно, плохо питаться. II сущ. недоедание, -я, ср.

НЕДОИМКА, -и, ж. (устар.). Не уплаченный в срок налог, сбор. Числится н. за кем-н. II прил. недоимочный, -ая, -ое.

НЕДОЛГА: (вот) и вся недолга (разг.) - вот и всё, и больше никаких разговоров. Не согласен ехать - и вся недолга!

НЕДОЛЁТ, -а, м. Падение снаряда, пули (а также вообще того, что летит, брошено) ближе цели.

НЕДОЛИВ, -а, м. Отсутствие должного количества при наливании чего-н.; количество того, что недолито. Н. молока.

НЕДОЛЮБЛИВАТЬ, -аю, -аешь; нвсов., кого (что). Чувствовать нерасположение, неприязнь к кому-н.

НЕДОМЕРОК, -рка, м. Вещь (а также животное как предмет промысла, охоты), не имеющая должного размера.

НЕДОМОГАНИЕ, -я, ср. Болезненное состояние, ощущение нездоровья. Лёгкое н.

НЕДОМОГАТЬ, -аю, -аешь; несов. Чувствовать недомогание.

НЕДОМОЛВКА, -и, ж. Умолчание о чём-н. существенном. Говорить недомолвками.

НЕДОМЫСЛИЕ, -я, ср. Недодуманность, недостаточная обдуманность чего-н., неосмысленность. Сделать что-н. по недомыслию.

НЕДОНЕСЕНИЕ, -я, ср. (спец.). Несообщение официальным органам о готовящемся или совершённом преступлении. Ответственность за н.

НЕДОНОСОК, -ска, м. Недоношенный ребёнок, детёныш.

НЕДОНОШЕННЫЙ, -ая, -ое; -шен. Родившийся до истечения нормального срока беременности. II сущ. недоношенность, -и, ж.

НЕДООЦЕНИТЬ, -еню, -еншпь; -нённый (-ён, -ена); сов., кого-что. Оценивая, квалифицируя, не обратить должного внимания на значимость, положительные качества кого-чего-н. Н. силы соперника. II сов. недооценивать, -аю, -аешь. II сущ. недооценка, -и, ж.

НЕДОПЁСОК, -ска, м. (спец.). Молодой песец.

НЕДОПУСТИМЫЙ, -ая, -ое; -им. Такой, к-рый не может быть терпим, непозволительный. Н. поступок. II сущ. недопустимость, -и, ж.

НЕДОРАБОТКА, -и, ж. 1. То же, что недоделка. 2. Упущение, недостаток в работе (разг.).

НЕДОРАЗВИТЫЙ, -ая, -ое; -иг. Не достигший полного развития, недостаточный по развитию. Н. организм. II сущ. недоразвитость, -и, ж.

НЕДОРАЗУМЕНИЕ, -я, ср. 1. Ошибочное, неполное понимание; то, что произошло в результате такого непонимания. Это случилось по недоразумению. Произошло н. 2. Пререкание, спор, ссора. В семье постоянные недоразумения. 3.0 чём-н. (или о ком-н.) ничтожном, не заслуживающем внимания (разг). Не человек, а какое-то н.

НЕДОРОД, -а, м. (обл.). То же, что неурожай. Н. из-за засухи. II прил. недородный, -ая, -ое.

НЕДОРОСЛЬ, -я, м. 1. В России в 18 в.: молодой дворянин, не достигший совершеннолетия и не поступивший ещё на государственную службу. 2. перен. Глуповатый юноша-недоучка (разг. ирон.).

НЕДОСЛЫШАТЬ, -шу, -шишь. 1. несов. Плохо слышать. Дед стар, недослышит. 2. сов. Расслышать не до конца. Из-за шума не дослышал, о чём говорили.

НЕДОСМОТР, -а, м. Недостаточный надзор, недостаточное наблюдение за кем-чем-н.; ошибка по невнимательности, небрежности. Допустить н. По недосмотру.

НЕДОСМОТРЕТЬ, -отрю, -отришь; сов. То же, что недоглядеть.

НЕДОСОЛ, -а, м. 1. см. недосолить. 2. Недостаточная солёность; слабый засол.

НЕДОСОЛИТЬ, -солю, -солишь и -сопишь; -соленный; сов., что. Положить слишком мало соли во что-н. Н. кашу. II несов. недосаливать, -аю, -аешь. II сущ. недосол, -а, м. Н. на столе, пересол на спине(посл.).

НЕДОСПАТЬ, -плю, -пишь; -ал, -ала, -ало; недоспанный; сов. Не поспав достаточно, не выспаться. II несов. недосыпать, -аю, -аешь. II сущ. недосыпание, -я, ср. и недосып, -а,м (разг ). Хроническое недосыпание. Выспаться за прежний недосып.

НЕДОСТАВАТЬ, -тает; безл.; несов., кого-чего. Отсутствовать, не иметься (о нужном, необходимом или о недостаточном количестве чего-н.). Недостаёт ста рублей. Недостаёт опыта. Тебя здесь только недоставало! (выражение недовольства по поводу чьего-н. прихода или вмешательства). Этого ещё недоставало! (выражение недовольства по поводу чего-н. неприятного и неожиданного). II сов. недостать, -анет.

НЕДОСТАТОК, -тка, м. 1. Изъян, несовершенство, неправильность в ком-чём-н. Выявить недостатки в работе. У каждого свои недостатки. Н. речи, слуха. Н. характера, Врождённый физический н. (аномалия). 2. обычно мн. Отсутствие средств для жизни, нужда (разг.). Постоянные недостатки. 3. кого-чего и в ком-чём. Неполное количество кого-чего-н., отсутствие нужного количества кого-чего-н. Н. материала, Н. кадров (в кадрах). * Нет недостатка в ком-чём - хватает кого-чего-н. В болтунах нет недостатка.

НЕДОСТАТОЧНЫЙ, -ая, -ое; -чен, -чна. 1. Небольшой по количеству, не удовлетворяющий потребности. Эта сумма недостаточна. 2. Не исчерпывающий, неполный, неудовлетворительный. Недостаточные знания. II сущ. недостаточность, -и, ж. Коронарная н. (нарушение коронарного кровообращения; спец.)

НЕДОСТАЧА, -и, ж. 1. То же, что недостаток (в 3 знач.) (разг.). Н. материалов. 2. Отсутствие нужного количества денег, имущества, обнаруженное проверкой. Н. денег в кассе. Обнаружить недостачу. Покрыть недостачу (внести недостающие деньги).

НЕДОСТАЮЩИЙ, -ая, -ее. Отсутствующий, но необходимый. Недостающие сведения. Недостающая страница,

НЕДОСТИЖИМЫЙ, -ая, -ое; -им. Такой, к-рого невозможно достичь, неосуществимый. Недостижимая цель. Н. идеал. II сущ. недостижимость, -и, ж.

НЕДОСТОЙНЫЙ. -ая, -ое; -оин, -ойна. 1. кого-чего и с неопр. Не заслуживающий кого-чего-н. Н. внимания. Он её недостоин. 2. полн. ф. Не заслуживающий уважения, безнравственный, бесчестный. Недостойная личность. Н. поступок. II сущ. недо-стойность, -и, ж.

НЕДОСУГ (разг.). 1. -а, м. Отсутствие свободного времени. Не пришёл из-за недосуга, 2. в знач. сказ., кому, с неопр. Некогда, нет времени. Мне этим заниматься н.

НЕДОСЧИТАТЬСЯ, -аюсь, -аешься; сов.. кого-чего. Обнаружить при подсчёте недостаток, отсутствие кого-чего-н. Н. нескольких отставших. Отряд недосчитался нескольких бойцов. II несов. недосчитываться, -аюсь, -аешься.

НЕДОСЯГАЕМЫЙ, -ая, -ое; -аем (книжн.). То же, что недостижимый. На недосягаемой высоте. II сущ. недосягаемость, -и, ж.

НЕДОТЁПА, -ы, м. и ж. (разг.). Неуклюжий, во всём неловкий человек.

НЕДОТЁПИСТЫЙ, -ая, -ое; -ист (разг.). О человеке: неуклюжий, во всём неловкий, нескладный. Н. парень. II сущ. недотёпис-тость, -и, ж.

НЕДОТРОГА, -и, м. и ж. (разг.). Обидчивый, не терпящий вольного обращения человек. Разыгрывать из себя недотрогу.

НЕДОУЗДОК, -дка, м. Уздечка без удил и с одним поводом.

НЕДОУМЕВАТЬ, -аю, -аешь; несов. Находиться в недоумении. Н. по поводу отказа.

НЕДОУМЕНИЕ, -я, ср. Состояние сомнения, колебания вследствие невозможности понять, в чём дело. Быть в недоумении.

НЕДОУМЕННЫЙ -ая, -ое. Выражающий, заключающий в себе недоумение. Н. взгляд. Н. вопрос. II сущ. недоумённость, -и, ж.

НЕДОУМОК, -мка, м, (разг.). Глуповатый человек.

НЕДОУЧИТЬ, -учу, -учишь; -ученный; сов., кого-что. Нетвёрдо выучить что-н. или в недостаточной степени обучить че-му-н. Н. урок. Н. мастерству. II несов. не-доучивать, -аю, -аешь.

НЕДОУЧКА, -и, м. и ж. (разг.). Недоучившийся, малосведущий человек.

НЕДОЧЕЛОВЕК, -a.мн. недочеловеки, -ов, м. (книжн.). Человек, оцениваемый кем-н. как неполноценный, недостойный называться человеком. Не люди, а какие-то не-дочеловеки.

НЕДОЧЕТ, -а, м. 1. Недостаток чего-н., обнаруженный при подсчёте. Н. сумм. 2. обычно мн. Погрешность, изъян, пробел. Исправить недочёты в работе.

НЕДРА, недр, недрам. 1. То, что находится под земной поверхностью. В недрах Земли. Разработка недр (добыча полезных ископаемых). 2. перен. Внутренность, среда, область, в к-рой что-н. происходит, из к-рой что-н. исходит. В недрах души.

НЕДРЕМАННЫЙ, -ая, -ое (устар. и ирон.). В нек-рых сочетаниях: недремлющий, бдительный. Н. страж. Недреманное око (о бдительном наблюдателе, надсмотрщике).

НЕДРЕМЛЮЩИЙ, -ая, -ее; -ющ. Внимательный, наблюдательный; бдительный. Н. надзор.

НЕДРУГ, -а, м. (высок.). То же, что враг (в 1 знач.). Лютый н.

НЕДУГ, -а, м. (книжн.). То же, что болезнь. Старческие недуги. Справиться с недугом.

НЕДУЖИТЬСЯ, -ится; безл.; несов., кому (обл.). То же, что нездоровиться. Недужится к ненастью.

НЕДУРНОЙ, -ая, -ое,-урен и -урён, -урна, -урно, -урны и -урны. Удовлетворительный, достаточно хороший. Н. голос. Недурна собой (внешне привлекательна). * Недурно бы, частица, обычно с неопр. (разг.) - то же, что неплохо бы. Недурно бы перекусить. Кофейку недурно бы!

НЕДУРСТВЕННЫЙ, -ая, -ое; -вен, -венна (разг. шутл.). То же, что недурной.

НЕДЮЖИННЫЙ, -ая, -ое. Выдающийся, выделяющийся своими способностями. Н. талант. II сущ. недюжинность, -и, ж.

НЕЕЗЖЕНЫЙ, -ая, -ое; -ен, -ена. Такой, по к-рому не ездили или мало ездят, ездили. Неезженые просёлки.

НЕЕСТЕСТВЕННЫЙ, -ая, -ое; -вен, -венна. 1. Деланный, принуждённый, неискренний. Н. смех. 2. Необычный, ненормальный. Неестественная тишина. Неестественно (нареч.) большой. II сущ. неестественность, -и, ж.

НЕЖДАННЫЙ, -ая, -ое; -анен, -анна. Неожиданный, случайный. Н. гость. Приехать нежданно (нареч., употр. обычно в соединении с "негаданно": нежданно-негаданно). II сущ. нежданность, -и, ж.

НЕЖЕЛАНИЕ, -я, ср. Отсутствие желания, неохота. Н. ехать.

НЕЖЕЛАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Такой, к-рый не оправдает ожиданий, не будет полезен, неподходящий. Н. расход. Нежелательная кандидатура. 2. Неприятный, вредный. Болезнь может вызвать нежелательные осложнения. II сущ. нежелательность, -и, ж.

НЕЖЕЛИ, союз (устар.). То же, что чем (в 1 знач.). Он умнее, н. показался сначала.

НЕЖЕНКА, -и, м. и ж. (разг.). Изнеженный человек. Вырастили неженку.

НЕЖИВОЙ, -ая, -ое. 1. То же, что мёртвый (в 1 знач.). Младенец родился н. 2. Не включающий в себя живых организмов, неорганический. Неживая природа. 3. Вялый, лишённый живости; тусклый. Н. взгляд.

НЕЖИЛОЙ, -ая, -ое. О здании, помещении: такой, в к-ром не живут; предназначенный не для жилья. Нежилые комнаты. Нежилые строения.

НЕЖИРНО, в знач. сказ; кого-чего (прост.). Небогато, негусто. Запасов н.

НЕЖИТЬ, -жу, -жишь; несов., кого-что. 1. Содержать в неге (в 1 знач.), холить, баловать. Н. детей. 2. Приводить в состояние неги (во 2 знач.). Нежит ветерок. * Нежить мечту (надежду) (высок.) - то же, что лелеять мечту, надежду.

НЕЖИТЬ(2), -и, ж., собир. В русской мифологии: фантастические существа (домовые, лешие, водяные, ведьмы, русалки, кикиморы). Всякая н.

НЕЖИТЬСЯ, -жусь, -жишься; несов. Предаваться неге, наслаждаться. Н. на солнышке.

НЕЖНИЧАТЬ, -аю, -аешь; несов. (разг.). Быть нежным; говорить нежности.

НЕЖНО-... Первая часть сложных слов со знач. нежный (во 2 знач.), напр. нежно-голубой, нежно-жёлтый, нежно-золотистый, нежно-золотой, нежно-розовый, нежно-фиолетовый.

НЕЖНОСТЬ, -и, ж. 1. см. нежный. 2. Нежное слово, поступок. Говорить нежности, Что за нежности!

НЕЖНЫЙ, -ая, -ое; -жен, -жна, -жно, -жны и -жны. 1. Ласковый, исполненный любви. Нежные чувства. Н. взгляд. 2. Приятный, тонкий, не грубый. Нежные цвета. Нежная кожа. 3. полн. ф. Слабый, хрупкий. Нежное сложение. Н. возраст (детский). II сущ, нежность, -и, ж.

НЕЗАБВЕННЫЙ, -ая, -ое; -енен, -ённа (высок.). То же, что незабываемый. Незабвенная пора. Н. друг. II сущ. незабвенность, -и, ж.

НЕЗАБУДКА, -и, ж. Родственное медунице травянистое растение с мелкими голубыми цветками. II прил. незабудковый, -ая, -ое.

НЕЗАБЫВАЕМЫЙ, -ая, -ое; -аем (книжн.). Такой, что нельзя забыть, памятный чем-н., неизгладимый. Незабываемое событие. Незабываемые годы. II сущ. неза-бываемость, -и, ж.

НЕЗАВЕРШЕНКА, -и, ж. (разг.). Давно начатая и незавершённая стройка.

НЕЗАВИДНЫЙ, -ая, -ое; -ден, -дна. Плохой, непривлекательный. Незавидная участь. Незавидное положение. II сущ. не-завидность, -и, ж.

НЕЗАВИСИМОСТЬ, -и, ж. 1. см. независимый. 2. Политическая самостоятельность, отсутствие подчинённости, суверенитет. Национальная н. Отстаивать свою н.

НЕЗАВИСИМЫЙ, -ая, -ое; -им. 1. Самостоятельный, не находящийся в подчинении, свободный. Независимая личность. Независимые страны. 2. Обнаруживающий или выражающий самостоятельность (во 2 знач.). Н. характер. Н. взгляд. Держать себя независимо (нареч.). * Независимо от кого-чего, предлог с род. п. - вне связи с кем-чем-н., не ограничивая, не считаясь с кем-чем-н. Действовать независимо от остальных. Поеду независимо ни от каких запретов. Независимо от того, что - не по причине чего-н., не в связи с тем, что. Явился независимо от того, что его вызывали. II сущ независимость, -и, ж.

НЕЗАВИСЯЩИЙ, -ая, -ее: по независящим от кого-чего обстоятельствам - по посторонним, объективным (во 2 знач.) причинам.

НЕЗАДАЧА, -и, ж. (разг.). Неудачное стечение обстоятельств. Поезд опаздывает, что за н.!

НЕЗАДАЧЛИВЫЙ, -ая, -ое; -ив (разг.). 1. Несчастливый, неудачный. Н. день. 2. То же, что неудачливый. Н. делец. II сущ. незадачливость, -и, ж.

НЕЗАДОЛГО, нареч., до чего или перед чем. Не за много времени до чего-н. Н. до войны. Н. перед праздником.

НЕЗАКОННОРОЖДЁННЫЙ, -ая, -ое (устар.). Рождённый от родителей, не состоящих в церковном браке. Он н. (сущ.).

НЕЗАМЕДЛИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (офиц.). Немедленный, без задержек.Н. ответ. Действовать незамедлительно (нареч.). II сущ незамеддительность, -и, ж.

НЕЗАМЕНИМЫЙ, -ая, -ое; -им. Такой хороший, что нельзя или трудно заменить, очень полезный, нужный. Н. работник. Незаменимая для дороги вещь. II сущ. незаменимость, -и, ж.

НЕЗАМЕТНЫЙ, -ая, -ое; -тен, -тна. 1. Почти не видный, трудно различимый. Н. шов. Незаметно (нареч.) скрыться. 2. Незначительный, ничем не выдающийся. Незаметное существование. II сущ- незаметность, -и, ж.

НЕЗАМЫСЛОВАТЫЙ, -ая, -ое; -ат. Несложный, простой. Н. сюжет. Н. узор. II сущ. незамысловатость, -и, ж.

НЕЗАПАМЯТНЫЙ, -ая, -ое. В сочетании со словами "времена", "годы": очень давний, отдалённый. С незапамятных времен. В незапамятные годы.

НЕЗАПЯТНАННЫЙ, -ая, -ое; -ан, -анна. Ничем не опороченный, чистый (во 2 знач.). Незапятнанная репутация. П сущ незапятнанность, -и, ж.

НЕЗАТЕЙЛИВЫЙ, -ая, -ое; -ив (разг.). Незамысловатый, без особых затей. Незатейливые украшения. Н. мотив. II сущ. незатейливость, -я, ж.

НЕЗАУРЯДНЫЙ, -ая, -ое; -ден, -дна. Необычный, выделяющийся среди других. Незаурядные способности, н сущ, незаурядность, -и, ж.

НЕЗАЧЕМ, в знач. сказ., с неопр. Нет смысла, надобности (делать что-н.). Оставаться н. Спорить к.

НЕЗВАНЫЙ, -ая, -ое. Явившийся без зова, без приглашения. Н. гость хуже татарина(посл.).

НЕЗДЕШНИЙ, -яя, -ее. 1. Находящийся не здесь и имеющий место не здесь (разг.). Нездешние жители. Я не здешний (сущ.) (т. е. живу не здесь). 2. То же, что потусторонний (книжн.). Нездешнее бытие. Нездешние гости (пришельцы).

НЕЗДОРОВИТЬСЯ, -ится; безл.; несов., кому. О состоянии нездоровья, недомогании. С утра нездоровится.

НЕЗДОРОВЫЙ, -ая, -ое; -ов. 1. полн. ф. Вызванный нездоровьем, болезненный. Н. вид. Н. цвет лица. 2. Вредный для здоровья.Н. климат. Спать в одежде нездорово (в знач. сказ.). 3. Испытывающий недомогание, больной. Ребёнок нездоров. 4. перен., полн. ф. Неправильный, ненормальный. Нездоровые отношения. Нездоровая обстановка. Н. ажиотаж.

НЕЗДОРОВЬЕ, -я, со. Болезненное состояние, недомогание. Не явился по нездоровью.

НЕЗЕМНОЙ, -ая, -ое (высок.). Сверхъестественный, чрезвычайный, исключительный. Неземная сила. Неземная любовь.

НЕЗЛОБИВЫЙ, -ая, -ое; -ив и НЕЗЛОБИВЫЙ, -ая, -ое; -ив. Кроткий, добродушный. Н. характер. II сущ. незлобивость, -и, ж. и незлобивость, -и, ж.

НЕЗНАЙКА, -и, м. и ж. (разг.). Человек, к-рый мало знает или ничего не знает (в детской речи о детях).

НЕЗНАКОМЕЦ, -мца,м. Незнакомый, неизвестный человек. Таинственный я. II ж. незнакомка, -и.

НЕЗНАМО: 1) незнамо кто (что, где, куда, когда, зачем, почему и т. д. ) (прост. и обл.) - то же, что неизвестно кто (что, где, куда и т.д.). Ходит незнамо кто. Явится незнамо откуда; 2) незнамо сколько (прост, и обл.) - то же, что невесть сколько. Дружков у него незнамо сколько.

НЕЗНАНИЕ, -я, ср. Неосведомлённость в чём-н. Ошибиться по незнанию.

НЕЗНАЧАЩИЙ, -ая, -ее. Не имеющий значения; малосодержательный. Незначащая встреча. Н. разговор.

НЕЗНАЧИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Небольшой по количеству, размерам. Незначительная сумма. Ущерб незначителен. 2. Не имеющий существенного, важного значения; ничем не замечательный, незаметный (во 2 знач.). Незначительное обстоятельство. Незначительная личность. II сущ. незначительность, -и, ж.

НЕЗРИМЫЙ, -ая, -ое; -им. Недоступный зрению; скрытый, тайный. Незримые мстители. Н. свидетель. Незримые слезы (перен.: невидимое другим горе). II сущ. незримость, -и, ж.

НЕЗРЯЧИЙ, -ая, -ее. То же, что слепой (в 1 знач.). Школа для незрячих (сущ.).

НЕЗЫБЛЕМЫЙ, -ая, -ое; -ем (книжн.). Устойчивый, непоколебимый. Незыблемая основа. Н сущ. незыблемость, -и, ж.

НЕИЗБЕЖНЫЙ, -ая, -ое; -жен, -жна. О чём-н. плохом, тяжёлом: такой, что невозможно избегнуть, предотвратить. Н. конец. Н. крах. II сущ. неизбежность, -и, ж.

НЕИЗБЫВНЫЙ, -ая, -ое; -вен, -вна (книжн.). О чём-н. тяжёлом, горестном: не проходящий, не прекращающийся. Неизбывная тоска. II сущ. неизбывность, -и, ж.

НЕИЗВЕДАННЫЙ, -ая, -ое; -ан, -анна (книжн.). Совсем неизвестный, не испытанный, не изученный. Неизведанное чувство. Н. край. II сущ. неизведанность, -и, ж.

НЕИЗВЕСТНОСТЬ, -и, ж. 1. см. неизвестный. 2. Отсутствие сведений (устар.). Н. о судьбе товарища. Пребывать в неизвестности о ком-н. 3. Скромное, незаметное существование. Жить в неизвестности.

НЕИЗВЕСТНЫЙ, -ая, -ое; -тен, -тна. 1. Такой, о к-ром не знают, нет сведений, к-рый не определён, не изучен. Неизвестные герои. Н. остров. Уравнение со многими неизвестными (сущ.; искомыми величинами; также перен.: о чём-н. очень неясном, трудноразрешимом). Где он теперь - неизвестно (в знач. сказ.). 2. полн. ф. Не пользующийся известностью, малоизвестный. Прозаик, н. широкому читателю. 3. полн. ф. Незнакомый, личность к-рого не установлена. Вам пишет н. доброжелатель. Приходил какой-то неизвестный (сущ.). * Неизвестно кто (что, где, куда, откуда, зачем, почему, сколько и т. д. ) (разг.) - выражение незнания и осудительного отношения к тому, на кого (что) указывает местоименное слово. Ходит неизвестно кто. Притащил неизвестно что. Болтается неизвестно где. Обиделся неизвестно почему. II сущ. неизвестность, -и, ж. (к 1 и 2 знач.). Покрыто мраком неизвестности (о чём-н. совершенно неизвестном, невыясненном; шутл.).

НЕИЗГЛАДИМЫЙ, -ая, -ое; -им (книжн.). Такой, к-рый не может изгладиться из памяти, незабываемый. Неизгладимое впечатление: II сущ. неизгладимость, -и, ж.

НЕИЗЛЕЧИМЫЙ, -ая, -ое; -им. Не поддающийся излечению. Неизлечимая болезнь. II сущ. неизлечимость, -и, ж.

НЕИЗМЕННЫЙ, -ая, -ое; -нен, -нна. 1. Не подвергающийся изменениям, постоянный, обычный для кого-н. Неизменные привычки. 2. Преданный, верный (книжн.).Н. друг. II сущ. неизменность, -и, ж.

НЕИЗМЕРИМЫЙ, -ая, -ое; -им (книжн.). 1. Очень большой; огромный. Неизмеримые пространства. 2. неизмеримо, нарвч., со сравн, ста. Во много раз, гораздо. Неизмеримо лучше. II сущ. неизмеримость, -и, ж. (к 1 знач.).

НЕИЗРЕЧЕННЫЙ, -ая, -ое; -ен, -енна (устар. высок.). Не передаваемый словами, чрезвычайный. Неизреченное блаженство. II сущ. неизреченность, -и, ж.

НЕИЗЪЯСНИМЫЙ, -ая, -ое; -им (книжн.). Трудно постигаемый, непередаваемый. Неизъяснимое волнение. II сущ. не-изъяснимость, -и, ж.

НЕИМЕНИЕ, -я, ср.: за неимением кого-чего (книжн.) - вследствие отсутствия кого-чего-н. За неимением средств, сведений. За неимением лучшего (поневоле довольствуясь не самым лучшим).

НЕИМОВЕРНЫЙ, -ая, -ое; -рен, -рна. Чрезмерно большой, чрезвычайный. Н. холод. Н. труд. II сущ. неимоверность, -и, ж.

НЕИМУЩИЙ, -ая, -ее (книжн.). Не имеющий средств к существованию, нуждающийся. Неимущие сословия.

НЕИСКОРЕНИМЫЙ, -ая, -ое; -им (книжн.). Закоренелый и неисправимый. Неискоренимая привычка. Н. предрассудок. II сущ. неискоренимость, -и, ж.

НЕИСПОВЕДИМЫЙ, -ая, -ое; -им (устар. высок.). Непостижимый, непонятный. Неисповедимы повороты судьбы. Пути Господни неисповедимы (афоризм). II сущ не-исповедимость, -и, ж.

НЕИСПОЛНИМЫЙ, -ая, -ое; -им. Такой, к-рый невозможно исполнить, к-рый не может осуществиться. Неисполнимое требование. Неисполнимая мечта, II сущ. неисполнимость, -и, ж.

НЕИСПРАВИМЫЙ, -ая, -ое; -им. Такой, что невозможно исправить, не может исправиться. Н. недостаток. Н. кляузник. II сущ. неисправимость, -и, ж.

НЕИСПРАВНЫЙ, -ая, -ое; -вен, -вна. 1. Имеющий повреждения. Н. механизм. 2. Небрежный, неаккуратный, неисполнительный. Н. поставщик. II сущ неисправность, -и, ж. (к 1 знач.).

НЕИССЯКАЕМЫЙ, -ая, -ое; -аем. Обильный, не прекращающийся. Н. поток. Неиссякаемые запасы. Неиссякаемая энергия. II сущ. неиссякаемость, -и, ж.

НЕИСТОВСТВО, -а, ср. 1. Безудержное буйство. Прийти, впасть в н. Н. страстей. 2. Неистовый поступок, жестокость. Неистовства карателей.

НЕИСТОВСТВОВАТЬ, -твую, -твуешь; несов. 1. Проявлять неистовство, буйство.Н. от восторга. 2. (1 и 2 л. не употр.), перен. То же, что свирепствовать. Враг неистовствует. Буря, ураган неистовствует.

НЕИСТОВЫЙ, -ая, -ое; -ов. Необычайно сильный в проявлении чего-н., буйный, безудержный. Неистовая радость. Неистовая буря. II сущ. неистовость, -и, ж.

НЕИСТОЩИМЫЙ, -ая, -ое; -им. То же, что неиссякаемый. Неистощимая энергия. Неистощимые ресурсы. II сущ. неистощимость, -и, ж.

НЕИСТРЕБИМЫЙ, -ая. -ое; -им (книжн.). Не поддающийся истреблению, уничтожению. Неистребимая привычка. Неистребимая любовь к жизни. II сущ. неистребимость, -и, ж.

НЕИСЧЕРПАЕМЫЙ, -ая, -ое; -аем. Обильный, не знающий предела. Неисчерпаемые ресурсы. Неисчерпаемые силы. II сущ. неисчерпаемость, -и, ж.

НЕИСЧИСЛИМЫЙ, -ая, -ое; -им (высок.). Не поддающийся подсчету, огромный. Наши силы неисчислимы. Неисчислимые резервы. II сущ неисчислимость, -и, ж.

НЕЙЛОН, -а,м. Похожее на шёлк синтетическое волокно, а также прочный материал из этого волокна. II прил. нейлоновый, -ая, -ое. Нейлоновая куртка.

НЕЙМЁТ: видит око, да зуб неймёт - посл. о невозможности получить то, что кажется доступным [неймёт - не берет; стар.].

НЕЙМЁТСЯ, прош. вр. не употр., безл.; несов., кому, с неопр, (разг.). О беспокойном поведении, о нетерпеливом желании делать что-н. Ему н. поскорее всё узнать.

НЕЙРО... Первая часть сложных слов со знай.: 1) относящийся к нервной системе, к нервам (в 1 знач.), напр. нвйросвкреция, нейроанатомия, нейропсихология, нейрофизиология; 2) относящийся к нервным клеткам, напр. нейровирусный, нейрогене-тика, нейроэпителий.

НЕЙРОН, -а,м. (спец.). Клетка2, способная вырабатывать нервные импульсы и передавать их другим клеткам.

НЕЙРОХИРУРГ, -а, м. Врач - специалист по нейрохирургии.

НЕЙРОХИРУРГИЯ, -и, ж. Раздел медицины, занимающийся заболеваниями нервной системы и их хирургическим лечением. II прил. нейрохирургический, -ая, -ое.

НЕЙТИ, нейду, нейдёшь; нейдя; несов. (устар. и разг.). Пишется вместо "не идти", чтобы обозначить соответствующее произношение. Звал его - нейдёт. Из головы нейдёт кто-что-н. (нельзя забыть; разг.). Ничего на ум (в голову) нейдёт (о нежелании, невозможности или неспособности думать).

НЕЙТРАЛИЗОВАТЬ, -зую, -зуешь; -ова-нный; сов. и несов., кого-что. Сделать (делать) нейтральным (в 1 и 3 знач.). Н. чьё-н. влияние. Н. раствор. II сущ. нейтрализация, -и, ж.

НЕЙТРАЛИТЕТ, -а, м. Неучастие в войне, происходящей между другими государствами; в мирное время - неучастие в военных союзах, в борьбе между соперничающими государствами или группами государств. Соблюдать н. (также перен.: не вмешиваться в чужой спор, в борьбу двух враждующих сторон). Нарушить н. Вооружённый н. (соблюдение нейтралитета при полной готовности к войне).

НЕЙТРАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Не примыкающий ни к одной из борющихся сторон, стоящий в стороне. Нейтральные государства. Нейтральная позиция. 2. Одинаково относящийся ко всем, никого не затрагивающий. Н. наблюдатель. Нейтральная тема. 3. Не дающий ни щелочной, ни кислотной реакции (спец.). Н. раствор. 4. Не оказывающий ни вредного, ни полезного действия. Нейтральные вещества. 5. В нек-рых сочетаниях: такой, где по соглашению не должны вестись военные действия, располагаться военные силы. Нейтральная зона, полоса. Нейтральные воды. * Нейтральная частица (спец.) - не имеющая электрического заряда, II сущ. нейтральность, -и, ж.

НЕЙТРИНО, нескл.,м. (спец.). Стабильная нейтральная элементарная частица с массой, равной или близкой к нулю. II прил. нейтринный, -ая, -ое.

НЕЙТРОН, -а, м. (спец.). Электрически нейтральная элементарная частица с массой, почти равной массе протона. II прил. нейтронный, -ая, -ое.

НЕКАЗИСТЫЙ, -ая, -ое; -ист (разг.). Некрасивый, невзрачный с виду. Неказистая внешность. С виду неказист. II сущ. неказистость, -и, ж.

НЕКИЙ, -ая, -ое, некоего, некоему, некоим и неким, о некоем и о неком, некоей и некой, некую, о некоей и о некой, мест. неопр. 1. Какой-то (о ком-н., точно не известном). Вас спрашивал н. Петров. 2. То же, что некоторый (в 1 знач.) (книжн.). С некоего момента всё изменилось.

НЕКОГДА1, в знач. сказ., с неопр., кому. Нет свободного времени. Ему сегодня н. гулять.

НЕКОГДА2, мест. нареч. (книжн.). В отдалённом прошлом, давно, когда-то. Н. славные имена.

НЕКОГО, некому, некем, не у кого, не к кому, не с кем, не о ком, мест. отриц; с неопр. Нет никого такого (кто мог бы действовать или быть объектом действия, называемого следующим далее неопр.). Некаму работать. Некому помогать (нет того, кто бы помогал, а также нет того, кому можно было бы помогать). Н. здесь оставить. Не о ком вспомнить. Не к кому подойти.

НЕКОЛЕБИМЫЙ, -ая, -ое; -им (книжн.). То же, что непоколебимый. Неколебимая воля. II сущ. неколебимость, -и, ж.

НЕКОТОРЫЙ, -ая, -ое, мест. неопр. 1. Какой-то, точно не определённый. С некоторого времени. В некотором роде. 2. мн. Не все, отдельные (во 2 знач.). В некоторых районах. Некоторые (сущ.) опоздали.

НЕКРАСИВЫЙ, -ая, -ое; -ив. 1. Лишённый красоты. Некрасивое лицо. Некрасивая расцветка. 2. Не заслуживающий уважения, достойный осуждения. Н. поступок. Некрасивое поведение. II сущ. некрасивость, -и, ж.

НЕКРОЛОГ, -а, м. Статья, посвящённая умершему, его жизни и деятельности. Г| прил. некрологический, -ая, -ое.

НЕКРОПОЛЬ, -я, м. Место, где похоронены знаменитые люди; по отношению к древнему миру - вообще могильник, кладбище.

НЕКСТАТИ, нареч. Не вовремя, в неудобный, неподходящий момент, невпопад, не к месту. Н. сказал. Н. пришёл. Это замечание было очень н.

HEKTAP, -а, м. 1. В древнегреческой мифологии: напиток богов, дающий им бессмертие и вечную юность; также перен.: о прекрасном и живительном напитке. 2. Сладкий сок, выделяемый цветками медоносных растений. Пчёлы собирают н. II прил. нектарный, -ая, -ое (ко 2 знач.).

НЕКТО, мест. неопр., только в им. п. Некий человек, кто-то. Явился н. из дальних краёв. Н. в сером.

НЕКУДА, в знач. сказ., с неопр. Нет места (куда можно было бы отправиться, поместить кого-что-н.). Ехать н. Отступать н. (т. е. отступать нельзя). Дальше идти н. (также перен.: достигнут предел чего-н.; разг., обычно неодобр.). * Дальше (хуже) некуда (разг.) - очень плохо, хуже не может быть. Лучше некуда (разг.) - о ком-чём-н. очень хорошем.

НЕЛАДНЫЙ, -ая, -ое; -ден, -дна (разг.). 1. Неблагополучный, неприятный, не такой, как нужно. Произошло что-то неладное. У них дома неладно (в знач. сказ.). 2. Нескладный, плохого сложения. Неладная фигура, * Будь ты (он) неладен! (разг.) - выражение неудовольствия, осуждения.

НЕЛАДЫ, -ов (разг.). 1. Плохие взаимоотношения, недоразумения, ссоры. Семейные н. 2. О том, что не ладится. У него н. с работой.

НЕЛЕГАЛЬНЫЙ, -ая, -ое; -лен, -льна. Не разрешённый законом, подпольный. Нелегальное положение. Нелегальная литература. II сущ. нелегальность, -и, ж.

НЕЛЕПИЦА, -ы, ж. (разг.). То же, что нелепость (во 2 знач.). Выдумать нелепицу.

НЕЛЕПОСТЬ, -и, ж. 1. см. нелепый. 2. Нелепое высказывание, нелепый поступок. Наговорить нелепостей.

НЕЛЕПЫЙ, -ая, -ое; -леп. Не оправдываемый здравым смыслом, странный, несуразный. Н. ответ. Н. вид. Н. характер. II сущ. нелепость, -и, ж.

НЕЛЁГКАЯ: 1) нелёгкая дёрнула кого (прост.) - то же, что чёрт дёрнул. Нелёгкая дернула спросить; 2) нелёгкая принесла (несёт, занесла) кого (прост.) - о том, кто пришёл некстати, кого не звали и не ждали.

НЕЛИКВИД, -а, м. (спец.). Имущество, к-рое не может быть использовано в данном предприятии и подлежит ликвидации, продаже. Продажа неликвидов. II прил. неликвидный, -ая, -ое. Н. фонд.

НЕЛИШНЕ, в знач. сказ., с неопр. (разг.). Не помешает, следует, не лишнее. Н. помнить, что времени мало. Н. бы отдохнуть.

НЕЛОВКИЙ, -ая, -ое; -вок, -вка и -вка, -вко. 1. Лишённый ловкости, неуклюжий, неудобный. Н. прыжок. Неловкие руки (нескладные). Писать лёжа неловко (в знач. сказ.). 2. Неприятный, неудобный в моральном отношении, стеснительный. Попасть в неловкое положение. II сущ. неловкость, -и, ж.

НЕЛОВКОСТЬ, -и, ж.1.см. неловкий. 2. Чувство стеснительности, стыда. Почувствовать н. 3. Неудачный, не совсем тактичный поступок. Совершить ряд неловкостей.

НЕЛЬЗЯ, в знач. сказ., с неопр. 1. Нет возможности. Без дружбы жить н. 2. Не разрешено, запрещается, не следует. По газонам ходить н. * Нельзя ли - употр. для выражения просьбы, пожелания или требования. Нельзя ли потесниться? Нельзя ли потише? Нельзя не, с неопр. - нужно, должно. Такому человеку нельзя не помочь. Нельзя не согласиться. Нельзя сказать, чтобы (что)... - вряд ли верно, что... Нельзя сказать, что он талантлив. Как нельзя лучше - лучше уже невозможно. Сделано как нельзя лучше. Как нельзя хуже - хуже уже невозможно. Дела сложились как нельзя хуже. Как нельзя кстати - очень своевременно.

НЕЛЬМА, -ы, ж. Крупная северная рыба сем. лососёвых. II прил. нельмовый, -ая, -ое.

НЕЛЮБОВЬ, -бви, ж. Отсутствие любви, неприязнь. Давняя н. Н. к громким словам.

НЕЛЮДИ, -ей (прост.). Плохие, бессердечные люди, нехристи. Что же мы, н. разве? (разве мы хуже других, разве мы не такие же люди?).

НЕЛЮДИМ, -а, м. Нелюдимый человек. II ж. нелюдимка, -и.

НЕЛЮДИМЫЙ, -ая, -ое; -им. 1. Необщительный, замкнутый. Н. старик. 2. Безлюдный, пустынный. Н. лес. II сущ. нелюдимость, -и, ж. (к 1 знач.).

НЕМАЛОВАЖНЫЙ, -ая, -ое; -жен, -жна. Важный, существенный. Н. довод. Немаловажные события. II сущ. немаловажность, -и, ж.

НЕМАЛЫЙ, -ая, -ое; -ал, -ала. Довольно большой, значительный. Пройти н. путь. Н. успех. Прожито немало (нареч.).

НЕМЕДЛЕННЫЙ, -ая, -ое; -ен, -енна. Спешный, срочный, безотлагательный. Немедленные меры. II сущ немедленность, -и, ж.

НЕМЕДЛЯ, нареч. Немедленно, без замедления. Явиться н.

НЕМЕРКНУЩИЙ, -ая, -ее (высок,). 1. Постоянно светящийся, не затухающий. Н. свет. Немеркнущая звезда, 2. перен. То же, что непреходящий. Немеркнущая слава. Немеркнущие идеи.

НЕМЕТАЛЛ, -а, м, (спец.). Химически простое вещество, не принадлежащее к металлам.

НЕМЕТЬ, -ею, -еешь; несов. 1. Терять дар речи, способность говорить. Язык умирающего немеет. Н. от восторга. Н. перед авторитетами (также перен.: не сметь возражать, спорить; ирон.). 2. (1 и 2 л. не употр.). Терять чувствительность, костенеть, цепенеть. Пальцы немеют от холода. II сов. занеметь, -еет (ко 2 знач.; разг.) и онеметь, -ею, -еешь. II сущ. онемение, -я, ср.

НЕМЕЦКИЙ, -ая, -ое. 1. см. немцы. 2. Относящийся к немцам, к их языку, национальному характеру, образу жизни, культуре, а также к Германии, её территории, внутреннему устройству, истории; такой, как у немцев, как в Германии. Н. язык (германской группы индоевропейской семьи языков). Я народ. Немецкая аккуратность (точность, аккуратность во всём). Немецкая слобода (в России 16-17 вв.: часть города, где жили иностранцы). Немецкая марка (денежная единица). По-немецки (нареч.).

НЕМИЛОСЕРДНЫЙ, -ая, -ое; -ден, -дна. 1. Жестокий (в 1 знач.), не знающий милосердия (книжн.). Н. поступок. Поступить немилосердно (нареч.). 2. перен. О чём-н. неприятном, отрицательном: то же, что чрезвычайный (в 1 знач.) (разг.). Н. мороз. Немилосердно (нареч.) устал. II сущ. немилосердность, -и, ж. (к 1 знач.).

НЕМИЛОСТЬ, -и, ж. Нерасположение сильного лица к тому, кто от него зависит. Впасть в н. Быть в немилости у кого-н.

НЕМИЛЫЙ, -ая, -ое; -ил, -ила, -ило, -илы и -илы. В народной поэзии: нелюбимый, неприятный. Н. муж. Жить с немилым (сущ.).

НЕМИНУЕМЫЙ, -ая, -ое; -ем (книжн.). То же, что неизбежный. Неминуемая кара, II сущ. неминуемость, -и, ж.

НЕМИНУЧИЙ, -ая, -ее (устар., обычно в народной словесности). Неминуемый, неизбежный. Гибель неминучая.

НЕМНОГИЙ, -ая, -ое. 1. Незначительный, малый; редкий. Немногие радости. За немногим исключением (исключая только небольшое количество кого-чего-н.). 2. мн. Только некоторые. В немногих местах. Вернулись немногие (сущ.). 3. немногое, -ого, ср. Нечто небольшое по количеству, содержанию. Забыл то немногое, что знал. Довольствоваться немногим.

НЕМНОГО, нареч. и в знач. сказ. Не очень много, в нек-рой степени, слегка. Н. устал. Времени осталось н. Н. смущается. Н. моложе. Живёт здесь н. больше года. II уметай.. немножко.

НЕМОЖЕТСЯ, безл.: несов., кому (прост.). То же, что нездоровится. Н. к ненастью.

НЕМОЙ, -ая, -ое; нем, -а, -о. 1. Лишённый способности говорить. Н. от рождения. Обучение немых (сущ.). Когда я ем, я глух и нем (шутл.). Нем как рыба (о том, кто не выдаст тайны, умеет молчать). 2. перен. Тихий, безмолвный (книжн.). Немая ночь. Немая пучина. 3. перен. Не обнаруживаемый, не высказываемый прямо, затаённый (книжн.). Н. укор. Немые страдания. * Великий немой (высок.) - о дозвуковом ки- нематографе. Немая карта - учебная географическая карта без обозначения названий. Немая роль - без слов. Немая сцена - мимическая сцена без слов. Немой фильм - неозвученный фильм.

НЕМОЛЧНЫЙ, -ая, -ое; -чен, -чна (высок.). То же, что неумолчный. Н. говор волн.

НЕМОТА, -ы, ж. Отсутствие дара речи, способности говорить. Страдать немотой. Врождённая н.

НЕМОТСТВОВАТЬ, -ствую, -ствуешь; несов. (книжн. устар.). То же, что безмол-ствовать.

НЕМОЧЬ, -и, ж. (прост.). То же, что немощь. Н. одолела. * Бледная немочь (спец.) - анемическое состояние (у девушек), проявляющееся, в частности, в болезненной бледности кожи.

НЕМОЩНЫЙ, -ая, -ое; -щен, -щна. Слабый, больной. Н. старик. II сущ. немощность, -и, ж.

НЕМОЩЬ, -и, ж. Слабость, болезнь. Старческие немощи.

НЕМУДРЁНЫЙ, ;ая, -ое; -ён, -ёна, -ёно и (устар.) -сна, -ено (разг.). Простой, незатейливый. Дело немудрёное.

НЕМУДРЯЩИЙ, -ая, -ее (прост.). Самый обыкновенный, немудрёный. Немудрящее дело.

НЕМЦЫ, -ев, ед. -мец, -мца, м. Народ, составляющий основное население Германии. II ж. немка, -и. II прил. немецкий, -ая, -ое.

НЕМЫСЛИМЫЙ, -ая, -ое; -им. 1. Невозможный, такой, к-рый трудно себе представить. Немыслимые последствия. Немыслимо (в знач. сказ.) поверить. 2. Чрезвычайный (в 1 знач.), исключительный (в 3 знач.). Немыслимое счастье. Немыслимые иены (очень высокие). Н. наглец. II сущ. не-мыслимость, -и, ж.

НЕНАВИДЕТЬ, -ижу, -вдишь; несов., кого-что. 1. Питать ненависть к кому-чему-н. Н. врага. 2. с неопр. Испытывать неприязнь или отвращение к кому-чему-н., не выносить кого-чего-н. Н. ханжей. Н. стряпню (стряпать). Манную кашу ненавижу.

НЕНАВИСТНИК, -а, м. Человек, постоянно желающий зла другим, исполненный ненависти к кому-н. II ж. ненавистница, -ы. II прил. ненавистнический, -ая, -ое.

НЕНАВИСТНИЧЕСТВО, -а, ср. (книжн.) Злобное, полное ненависти отношение к кому-н. II прил. ненавистнический, -ая, -ое.

НЕНАВИСТНЫЙ, -ая, -ое, -ген, -тна. Внушающий ненависть, злобу, отвращение. Этот человек мне ненавистен. Ненавистное занятие. II сущ. ненавистность, -и, ж.

НЕНАВИСТЬ, -и, ж. Чувство сильной вражды, злобы. Питать, испытывать н. к кому-н. Н. душит кого-н. (обуревает).

НЕНАГЛЯДНЫЙ, -ая, -ое (разг.). Любимый, дорогой (о человеке). Друг ты мой н.1

НЕНАДОБНОСТЬ, -и, ж. Отсутствие потребности, нужды в чём-н. Выбросить за ненадобностью.

НЕНАДОЛГО, парен. На короткое время. Уехать н.

НЕНАПАДЕНИЕ, -я, ср. В международном праве: отказ государств от враждебных действий по отношению друг к другу, от развязывания войны. Принцип ненападения.

HEHAPOKOM, нарт. (разг.). Ненамерен-. но, случайно. Н. попал куда-н.

НЕНАСТНЫЙ, -ая, -ое; -тен, -тна. Дождливый, пасмурный. Н. день. Ненастная пого- да. II сущ. ненастность, -и, ж.

HEHACTЬE, -я, ср. Дождливая, пасмурная погода. Осеннее н.

НЕНАСЫТНЫЙ, -ая, -ое; -тен, -тна. 1. Жадный на еду, не могущий насытиться. Ненасытная утроба (также перен.: о жадном, алчном человеке; прост, презр.). 2. перен. Не удовлетворяющийся ничем, что есть, что имеется. Ненасытная жажда знаний. II сущ. ненасытность, -и, ж.

НЕНЕЦКИЙ, -ая, -ое. 1. см. ненцы. 2. Относящийся к ненцам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории;

такой, как у ненцев. Н. язык (группы уральских языков). Ненецкое оленеводство. По-ненецки (нареч.).

НЕНОРМАЛЬНОСТЬ, -и, ж. 1. см. ненормальный. 2. Ненормальное явление. Ненормальности в отношениях.

НЕНОРМАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Отклоняющийся от должного, от нормы. Ненормальная худоба. 2. Душевнобольной, психически неуравновешенный (разг.). Ведёт себя как н. (сущ.) II сущ. ненормальность, -и, ж.

НЕНЦЫ, -ев, ед. -нец, -нца,м. Народ, относящийся к коренному населению Ненецкого, Ямало-Ненецкого и Таймырского округов [прежнее название - самоеды]. II ж. ненка, -и. II прил. ненецкий, -ая, -ое.

НЕО... Первая часть сложных слов со знач. новый, напр. неоавангардизм, неоглоба-лизм, неореализм, неореалист, неоколониализм, неонацизм, неофашизм.

НЕОБДУМАННЫЙ, -ая, -ое; -ан, -анна. Осуществляемый без обдумывания, опрометчивый. Необдуманное решение. Н. поступок. Поступить необдуманно (нареч.). II сущ. необдуманность, -и, ж.

НЕОБИТАЕМЫЙ, -ая, -ое; -аем. Не населённый людьми; нежилой. Н. остров. Хутор оказался необитаем. II сущ. необитаемость, -и, ж.

НЕОБОЗРИМЫЙ, -ая, -ое; -им. Огромный, беспредельный. Н. океан. Необозримые пространства. II сущ. необозримость, -и, ж.

НЕОБОРИМЫЙ, -ая, -ое; -им (высок.). То же, что непреоборимый.

НЕОБСТРЕЛЯННЫЙ, -ая, -ое; -ян. О солдате: ещё ни разу не бывший в бою. Необстрелянные юнцы. В команде футболистов необстрелянная молодёжь (перен.). II сущ необстрелянность, -и, ж.

НЕОБУЗДАННЫЙ, -ая, -ое; -ан, -анна. Такой, к-рый (к-рого) ничем нельзя сдержать, неукротимый. Необузданная фантазия. Н. нрав. II сущ. необузданность, -и, ж.

НЕОБХВАТНЫЙ, -ая, -ое; -тен, -тна (разг.). Такой, что нельзя обхватить руками. Н. дуб. II сущ. необхватность, -и, ж.

НЕОБХОДИМОСТЬ, -и, ж. Надобность, потребность. Н. в помощи, совете. Предметы первой необходимости (самые необходимые для жизни). Сделать что-н. по необходимости.

НЕОБХОДИМЫЙ, -ая, -ое; -им. 1. Такой, без к-рого нельзя обойтись, нужный. Необходимые средства. Н. инструмент. 2. Обязательный, неизбежный. Сделать необходимые выводы. 3. необходимо, в знач. сказ., с неопр. и (разг.) что. То же, что нужно (см. нужный в 3 и 4 знач.). Необходимо узнать. Необходимо, чтобы он пришёл. Мне необходимо сто рублей.

НЕОБЪЯТНЫЙ, -ая, -ое; -тен, -тна. Очень большой, необозримый. Необъятное пространство. Необъятные знания. II сущ. необъятность, -и, ж.

НЕОБЫКНОВЕННЫЙ, -ая, -ое; -нен, -нна. 1. Редко встречающийся, необычный. Необыкновенное происшествие. 2. Чрезвычайный, исключительный. Необыкновенное лекгомыслие. Необыкновенно (нареч.) интересно. II сущ. необыкновенность, -и, ж.

НЕОБЫЧАЙНЫЙ, -ая, -ое; -аен, -айна. То же, что необыкновенный. Необычайные события. Необычайное волнение. Необычайно (нареч.) важно. II сущ. необычайность, -и, ж.

НЕОБЫЧНЫЙ, -ая, -ое; -чен, -чна. Не такой, как все, не похожий на обычное или привычное. Необычная обстановка. II сущ. необычность, -и, ж.

НЕОГЛОБАЛИЗМ, -а, м. Стремление великой державы к мировому господству. II прил. неоглобалистский, -ая, -ое. Неогло-балистская политика.

НЕОГЛЯДНЫЙ, -ая, -ое; -ден, -дна (книжн.). То же, что необозримый. Неоглядные поля. II сущ. неоглядность, -и, ж.

НЕОДНОКРАТНЫЙ, -ая, -ое; -тен, -тна. Происходящий, производимый, имеющий место несколько раз. Неоднократные напоминания. Н. чемпион (несколько раз бывший чемпионом). II сущ. неоднократность, -и, ж.

НЕОДОБРЕНИЕ, -я, ср. Отрицательная оценка, порицание. Выразить своё н.

НЕОДОБРИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Содержащий в себе неодобрение. Неодобрительное отношение. Н. взгляд. II сущ. неодобрительность, -и, ж.

НЕОДОЛИМЫЙ, -ая, -ое; -им (высок.). Такой, что нельзя одолеть, могучий; непреодолимый. Неодолимая сила. Неодолимая страсть. Неодолимо (нареч.) влечёт к кому-чему-н. II сущ. неодолимость, -и, ж.

НЕОДУШЕВЛЁННЫЙ, -ая, -ое. 1. Не относящийся к миру живых существ человека и животных (книжн.). Неодушевлённая материя. 2. В грамматике: относящийся к категории названий неживых предметов, явлений. Неодушевлённые имена существительные. II сущ. неодушевлённость, -и, ж.

НЕОЖИДАННОСТЬ, -и, ж. 1.см. неожиданный. 2. Неожиданное событие, обстоятельство. Приятная н. Возможны всякие неожиданности.

НЕОЖИДАННЫЙ, -ая, -ое; -ан, -анна. Такой, к-рого не ожидали, непредвиденный. Н. посетитель. Н. приезд, и сущ. не-ожиданность, -и, ж.

НЕОЛИТ, -а, м. Позднейший период каменного века (8-3 тысячелетия до н. э.). Эпоха неолита. II прил. неолитический, -ая,-ое. .

НЕОЛОГИЗМ, -а, м. В языкознании: новое, слово или выражение, а также новое значение старого слова. Неологизмы нового времени. Неологизмы Маяковского.

HEOH, -а, м. Химический элемент, инертный газ без цвета и запаха, в осветительных трубках и электрических лампах дающий красное свечение. II прил. неоновый, -ая, -ое- Неоновая лампа. Н. свет.

НЕОПАЛИМЫЙ, -ая, -ое; -им (стар.). Такой, к-рый горит и не сгорает. Неопалимая купина.

НЕОПИСУЕМЫЙ, -ая, -ое; -ем (книжн.). 1. Не поддающийся описанию словами. Неописуемые события. 2. Чрезвычайный, немыслимый. Неописуемая радость. Н. беспорядок. II сущ. неописуемость, -и, ж.

НЕОПЛАТНЫЙ, -ая, -ое; -тен, -тна. (книжн.). 1. Такой, к-рый не может быть оплачен, очень значительный. В неоплатном долгу перед кем-н. 2. полн. ф. Такой, к-рый очень много должен, многим обязан кому-н. Я ваш н. должник. II сущ. неоплатность, -и, ж. (к 1 знач.).

НЕОПОЗНАННЫЙ, -ая, -ое; -ан (книжн.). Такой, к-рого не знают, не опознали. Неопознанные летающие объекты (летающие тарелки, НЛО). Н. труп. II сущ. неопо-знанность, -и, ж.

НЕОПРЕДЕЛЁННОСТЬ, -и, ж. 1. см. неопределённый. 2. Неопределённое положение. Находиться в полной неопределённости.

НЕОПРЕДЕЛЁННЫЙ, -ая, -ое; -нен, -нна. 1. Точно не установленный. В неопределённом направлении. 2. Не вполне отчётливый; неточный, неясный. Н. цвет. Н. ответ. Неопределённые обещания (уклончивые). * Неопределённое наклонение или неопределённая форма глагола - в грамматике; исходная форма глагола, отвечающая на вопрос: что делать? (что сделать?), инфинитив. II сущ. неопределённость, -и, ж.

НЕОПРЕДЕЛИМЫЙ, -ая, -ое; -им. Не поддающийся определению. Н. оттенок. II сущ. неопределимость, -и, ж.

НЕОПРОВЕРЖИМЫЙ -ая, -ое; -им. Такой, к-рый не может быть опровергнут, вполне убедительный. Н. довод. Неопровержимые улики. II сущ. неопровержимость, -и ж

НЕОРГАНИЧЕСКИЙ, -ая, -ое. 1. Не включающий в себя живые организмы, неживой. Неорганическая природа. 2. Относящийся к неживой природе. Неорганические соединения (вещества, не содержащие углерода). Неорганическая химия (раздел химии, изучающий состав, свойства и превращения веществ неживой природы). 3. Механически соединяющий в себе нечто неоднородное, лишённый внутренней целостности, единства.

НЕОСЛАБНЫЙ, -ая, -ое; -бен, -бна (книжн.). Постоянно действующий, не ослабевающий. С неослабным вниманием. Неослабное наблюдение.II сущ. неослабность, -и, ж.

НЕОСПОРИМЫЙ, -ая, -ое; -им (книжн.). Неопровержимый, бесспорный. Н. факт. II сущ. неоспоримость, -и, ж.

НЕОСТОРОЖНОСТЬ, -и, ж. 1. см. неосторожный. 2. Неосторожный поступок. Преступление по неосторожности (совершение преступного действия без умысла, без внимания к его возможным последствиям; спец.). Н. противопоставляется умыслу.

НЕОСТОРОЖНЫЙ, -ая, -ое; -жен, -жна. 1. Опрометчивый, поспешный. Н. шаг. 2. Недостаточно сдержанный, продуманный, невнимательный. Неосторожное слово. Неосторожно (нареч.) обращаться с больным. II сущ. неосторожность, -и, ж.

НЕОСУЩЕСТВИМЫЙ, -ая, -ое; -им. Такой, к-рый нельзя осуществить, выполнить. Неосуществимые планы. II сущ. неосуществимость, -и, ж.

НЕОСЯЗАЕМЫЙ, -ая, -ое; -аем (книжн.). 1. Не воспринимаемый осязанием. Н. мир идей. 2. пврен. Слишком малый, неуловимый. Неосязаемое различие. II сущ неосязаемость, -и, ж.

НЕОТВРАТИМЫЙ, -ая, -ое; -им (высок.). То же, что неизбежный. Неотвратимые последствия. II сущ неотвратимость, -и, ж.

НЕОТВЯЗНЫЙ, -ая, -ое; -зен, -зна. Постоянно преследующий, назойливый. Н. посетитель. Неотвязные мысли. II сущ. неотвязность, -и, ж.

НЕОТВЯЗЧИВЫЙ, -ая, -ое; -ив (разг.). То же, что неотвязный; II сущ. неотвязчи-вость, -и, ж.

НЕОТДЕЛИМЫЙ, -ая, -ое; -им. Такой, к-рый не может быть разъединён, отделён от другого, неразделимый. Неотделимые понятия. II сущ. неотделимость, -и, ж.

НЕОТЁСАННЫЙ, -ая, -ое; -ан, -анна. 1. полн. ф. Не подвергшийся обтёске, обработке. Н. камень. 2. перен. Грубый, некультурный (прост.). Н. невежда. Болван н. II сущ. неотёсанность, -и, ж. (ко 2 знач.)

НЕОТКУДА, в знач. сказ., с неопр. 1. Нет места (откуда можно было бы получить, ожидать кого-чего-н.). Гостей ждать н. Помощи подучить н. 2. Нет причины, оснований для чего-н. (разг.). Н. ещё подростку быть опытным.

НЕОТЛОЖКА, -и, ж. (разг.). 1. То же, что неотложная медицинская помощь (медицинское учреждение или его отдел). Позвонить в неотложку. При поликлинике есть н. 2. Автомашина этого учреждения, приезжающая с врачом для оказания неотложной помощи. Вызвать неотложку. Приехала н.

НЕОТЛОЖНЫЙ, -ая, -ое; -жен, -жна. Такой, к-рый не может быть отложен, срочный. Н. ремонт. Неотложная медицинская помощь (также название медицинского учреждения или его отдела, оказывающего неотложную помощь на дому). II сущ. неотложность, -и, ж.

НЕОТЛУЧНЫЙ, -ая, -ое; -чен, -чна. 1. Постоянно находящийся при ком-н. Неотлучно (нареч.) следовать за кем-н. 2. Такой, во время к-рого никуда не отлучаются. Неотлучное дежурство. \\ сущ.. неотлучность, -и, ж. (к 1 знач.).

НЕОТРАЗИМЫЙ, -ая, -ое; -им 1. Делающий сопротивление или возражение невозможным. Неотразимая атака. Н. довод. 2. Очень сильный, хороший. Неотразимое впечатление. II сущ. неотразимость, -и, ж.

НЕОТРЫВНЫЙ, -ая, -ое; -вен, -вна. Постоянный, непрерывающийся. Неотрывно (нареч.) смотреть на кого-н. II сущ. неотрывность, -и, ж.

НЕОТСТУПНЫЙ, -ая, -ое; -пен, -пна. Настойчивый, неотвязный. Неотступная просьба. Неотступно (нареч.) следовать за кем-н. II сущ неотступность, -и, ж.

НЕОТЧЕГО, в знач. сказ, с неопр. Нет причины, основания (по к-рым можно было бы делать что-н.). Н. грустить, беспокоиться. Н. не доверять другу.

НЕОТЪЕМЛЕМЫЙ, -ая, -ое; -ем (книжн.). Такой, к-рый не может быть отнят у кого-чего-н., отделён от кого-чего-н. Неотъемлемое право. Неотъемлемое свойство. II сущ. неотъемлемость, -и, ж.

НЕОФИТ, -а, м. Новый последователь ка-кой-н. религии (спец.), а также (перен.;

книжн.) новый сторонник какого-н. учения. II ж. неофитка, -и.

НЕОФИЦИАЛЬНЫЙ, -ая, -ое; -лен, -льна. Не имеющий официального значения, не исходящий от какого-н. официального органа. Н. источник. Неофициальное заявление. Неофициальная встреча. II сущ. не-официальность. -и, ж.

НЕОХВАТНЫЙ, -ая, -ое; -тен, тна. Необозримый, необъятный. Неохватные дали. II сущ. неохватность, -и, ж.

НЕОХОТА. 1. -ы, ж. То же, что нежелание. Согласиться с большой неохотой. 2. в знач. сказ., кому, с неопр. Не хочется, нет желания (прост.). Н. разговаривать.

НЕОХОТНЫЙ, -ая, -ое; -тен, -тна. Совершаемый с неохотой, без желания. Неохотное согласие. Пошёл неохотно (нареч.).

НЕОЦЕНеННЫЙ, -ая, -ое; -ен, -енна (устар.). То же, что неоценимый. Неоцененная услуга. II сущ неоцененность, -и, ж.

НЕОЦЕНИМЫЙ, -ая, -ое; -им (книжн.). Очень ценный, исключительно важный. Неоценимое достоинство. II сущ. неоцени-мость, -и, ж.

НЕПАЛЬСКИЙ, -ая, -ое. 1. см. непальцы. 2. Относящийся к непальцам, к их языку, национальному характеру, образу жизни, культуре, а также к Непалу, его территории, внутреннему устройству, истории; такой, как у непальцев, как в Непале. Н. язык (индийской группы индоевропейской семьи языков). Непальские горовосходители. Непальская рупия (денежная единица). По-непальски (нареч.).

НЕПАЛЬЦЫ, -ев, ед. -алец, -льца, м. Народ, составляющий основное население Непала. II ж. непалка, -и. II прил. непальский, -ая, -ое.

НЕПАРНОКОПЫТНЫЕ, -ых, ед. -ое, -ого, ср. Отряд млекопитающих с одним пальцем (с цельным нераздвоенным копытом) - лошадиные, носороги и тапиры.

НЕПЕРЕВОДИМЫЙ, -ая, -ое; -им. Не поддающийся точному переводу на другой язык. Непереводимое выражение. II сущ. непереводимость, -и, ж.

НЕПЕРЕДАВАЕМЫЙ, -ая, -ое; -аем. То же, что невыразимый. Непередаваемое впечатление. II сущ. непередаваемость, -и, ж.

НЕПЕРЕХОДНЫЙ, -ая, -ое. В грамматике о глаголе: не требующий после себя прямого дополнения в форме винительного падежа без предлога со значением объекта. II сущ непереходность, -и, ж.

НЕПЕЧАТНЫЙ, -ая, -ое; -тен, -тна (разг.). То же, что нецензурный. Непечатная ругань. II сущ. непечатность, -и, ж.

НЕПИСАНЫЙ, -ая, -ое. Существующий по обычаю, закреплённый традицией. Действовать по неписаным правилам. Неписаные законы (сложившиеся нравственные устои, нормы).

НЕПЛАТЕЛЬЩИК, -а, м. (офиц.). Лицо, не вносящее причитающихся с него платежей. Злостный н. II ж. неплательшица, -ы.

НЕПЛАТЁЖ, -ежа, м. (офиц.). Невнесение в срок причитающихся к уплате денег, невыполнение в срок платёжных обязательств. Неплатежи заказчиков.

НЕПЛОХОЙ -ая, -оe; -оx, -оха, -оxo, -охи и (разг.) -охи. Достаточно хороший, удовлетворительный. Н. ответ. Н. результат. Неплохо (нареч.) отдохнули. * Неплохо бы частица, обычно с неопр. (разг.) - выражает желательность, не мешало бы. Неплохо бы отдохнуть. Чайку неплохо бы!

НЕПОБЕДИМЫЙ, -ая, -ое; -им. Такой, что невозможно победить, преодолеть. Непобедимая армия. Непобедимое влечение (перен.: очень сильное). II сущ. непобедимость, -и, ж.

НЕПОВАДНО: чтоб неповадно было (разг.) - чтобы отучить, чтобы не было! привычки к чему-н. (плохому). Наказать, чтобы другим н. было.

НЕПОВИННЫЙ, -ая, -ое; -нен, -нна (устар. и разг.). То же, что невиновный. Признан неповинным. II сущ. неповинность, -и, ж.

НЕПОВИНОВЕНИЕ, -я, ср. (книжн.). Отсутствие повиновения, отказ повиноваться. Н. старшим. Н. властям. Гражданское н. (форма протеста граждан - вообще неповиновение властям).

НЕПОВОРОТЛИВЫЙ, -ая, -ое; -ив. 1. Неловкий в движениях, неуклюжий. Неповоротливая толстуха. 2. перен. Медлительный и нерасторопный. Н. помощник. Н. ум. II сущ. неповоротливость, -и, ж.

НЕПОВТОРИМЫЙ, -ая, -ое; -им (книжн.). О ком-чём-н. хорошем: единственный по своим качествам, исключительный. Н. случай. Неповторимое своеобразие. II сущ. неповторимость, -и, ж.

НЕПОГОДА, -ы, ж. Плохая погода, ненастье. Осенняя н. Разыгралась н.

НЕПОГРЕШИМЫЙ, -ая, -ое; -им (книжн.). 1. Никогда не ошибающийся:

Возомнил себя непогрешимым. 2. Безусловно верный, не вызывающий сомнений. Н. вывод. II сущ. непогрешимость, -и, ж.

НЕПОДАЛЁКУ, нареч. (разг.). Недалеко, поблизости. Живёт н. * Неподалёку от кого-чего, предлог с род. п. - то же, что недалеко от. Поселиться неподалёку от реки.

НЕПОДВИЖНЫЙ, -ая, -ое; -жен, -жна. 1. Не передвигающийся, остающийся в одном и том же положении. Неподвижная громада. Стоять неподвижно (нареч.). 2. Не меняющий своего выражения, лишённый выразительности. Н. взгляд. II сущ. неподвижность, -и, ж.

НЕПОДДАЮЩИЙСЯ, -аяся, -ееся (разг.). Такой, к-рый не поддаётся воспитательному воздействию. Найти подход к неподдающимся (сущ.).

НЕПОДДЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. полн. ф. То же, что подлинный (в 1 знач.).Н. жемчуг. 2. перен. Естественный, искренний. Неподдельная радость. II сущ. неподдельность, -и, ж. (ко 2 знач.)

НЕПОДКУПНЫЙ, -ая, -ое; -пен, -пна. Такой, к-рого нельзя подкупить, совершенно честный. Н. судья. Неподкупная совесть (перен.). II сущ. неподкупность, -и, ж.

НЕПОДРАЖАЕМЫЙ, -ая, -ое; -аем. Великолепный, бесподобный. Н. комик. II сущ. неподражаемость, -и, ж.

НЕПОДЪЁМНЫЙ, -ая, -ое; -мен, -мна (разг.). Очень тяжёлый (в 1 знач.) Н. чемодан.

НЕПОЗВОЛИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.) То же, что недопустимый. Вести себя непозволительным образом. II сущ. непозволительность, -и, ж. НЕПОКОЛЕБИМЫЙ, -ая, -ое; -им (киижн.). Такой, что нельзя поколебать, стойкий, надёжный. Н. борец. Непоколебимая уверенность.II сущ. непоколебимость, -и, ж.

НЕПОЛАДКИ, -док, ед. -дка, -и, ж. 1. Отсутствие налаженности, расстройство в работе. Н. в работе машины. Организационные н. 2. То же, что нелады (разг.). Н. в семье.

НЕПОЛНОГЛАСИЕ, -я, ср. В языкознании: наличие в старославянском языке в корневых морфемах сочетаний ра,ла, ре, ле между согласными, соответствующих восточнославянским оро, оло, ере, напр. страна - сторона, прохладный - холодный, брег - берег, млеко - молоко. II прил. неполногласный, -ая, -ое. Неполногласное сочетание.

НЕПОМЕРНЫЙ, -ая, -ое; -рен, -рна. Зна-чительно превышающий меру, чрезмерный. Непомерное тщеславие. Непомерные требования. II сущ. непомерность, -и, ж.

НЕПОНЯТНЫЙ, -ая, -ое; -тен, -тна. 1. Такой, что нельзя понять, неясный. Непонятное слово. Н. язык. 2. Странный, загадочный. Н. случай. 3. Такой, к-рого не поняли другие, окружающие. Н. поэт. II сущ. непонятность, -и, ж.

НЕПОПРАВИМЫЙ, -ая, -ое; -им. Такой, что невозможно поправить, исправить. Непоправимая ошибка. Непоправимая беда. II сущ. непоправимость, -и, ж.

НЕПОРОЧНЫЙ, -ая, -ое; -чен, -чна (высок.) 1. То же, что девственный. Непорочная девица. Непорочное зачатие (по евангельской притче: зачатие младенца Иисуса Христа). 2. Нравственно чистый, безгрешный. Непорочная душа. Н. младенец. Непорочная жизнь. II сущ. непорочность, -и, ж.

НЕПОРЯДОК, -дка, м. Беспорядок, неустройство. Устранить непорядки.

НЕПОСЕДА, -ы, м. и ж. (разг.). Непоседливый человек (обычно о ребёнке).

НЕПОСЕДЛИВЫЙ, -ая, -ое; -ив. Очень подвижный, суетливый, беспокойный. Н. ребёнок. Н. нрав. II сущ. непоседливость,-и,ж.

НЕПОСЛЕДОВАТЕЛЬНОСТЬ, -и, ж. 1. см. непоследовательный. 2. Непоследовательный поступок, мнение. Непоследовательности в изложении.

НЕПОСЛЕДОВАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Лишённый последовательности, нелогичный. Вести себя непоследовательно (нареч.). II сущ. непоследовательность, -и, ж.

НЕПОСЛУШАНИЕ, -я, ср. Нежелание, отказ слушаться кого-н., повиноваться ко-му-н. Наказать ребёнка за н.

НЕПОСРЕДСТВЕННЫЙ, -ая, -ое; -вен, -венна. 1. полн. ф. Прямо следующий после кого-чего-н., без посредствующих звеньев, участников. Н. результат. Н. виновник. Н. начальник. 2. Откровенный и непринуждённый. Непосредственная натура. Вести себя непосредственно (нареч.). II сущ. непосредственность, -и, ж. (ко 2 знач.).

НЕПОСТИЖИМЫЙ, -ая, -ое; -им. Недоступный пониманию, непонятный. Непостижимая тайна. * Уму непостижимо - совершенно непонятно. II сущ. непостижимость, -и, ж.

НЕПОСТОЯННЫЙ, -ая, -ое; -нен, -нна. Изменчивый, колеблющийся, неустойчивый. Н. климат. Непостоянная натура. II сущ. непостоянство, -а, ср.

НЕПОТРЕБНЫЙ, -ая, -ое; -бен, -бна (устар. и прост.). Неприличный, непристойный. Непотребные слова. II сущ. непотребность, -и, ж.

НЕПОТРЕБСТВО, -а, ср. (устар.). Разврат, гнусное поведение.

НЕПОЧАТЫЙ, -ая, -ое (разг.). Полный, ещё не начатый, не тронутый. Непочатая пачка сигарет. Непочатая буханка. * Непочатый край (работы, дел) (разг.) - очень много.

НЕПОЧТЕНИЕ, -я, ср. (устар.). Непочтительное, неуважительное отношение. Н. к старшим.

НЕПРАВДА, -ы, ж. 1. То же, что ложь. Сказал неправду. 2. Несправедливость, зло, неправое дело (устар. и высок.). Жить неправдой (не по совести, обманом). Горе от Бога, а н. от дьявола (стар. посл.). В правде Бог помогает, а в неправде карает (стар. поел.). 3. в знач. сказ. Неверно, не соответствует действительности. Я, что мы с ним друзья. Он твой друг. - Н.

НЕПРЕВЗОЙДЁННЫЙ, -ая, -ое; -ён. 1. Самый совершенный, такой, что невозможно превзойти. Н. образец искусства. Непревзойдённое мастерство. 2. О ком-чём-н. отрицательном: достигший крайней степени. Непревзойдённая глупость. Непревзойдённая жестокость. II сущ. непревзойдённость, -и, ж. (к 1 знач.)

НЕПРЕДВИДЕННЫЙ, -ая, -ое; -ен. Такой, что невозможно предусмотреть, неожиданный. Н. случай. II сущ. непредвиденность, -и, ж.

НЕПРЕДСКАЗУЕМЫЙ, -ая, -ое; -ем. Такой, что невозможно предсказать, или (о человеке) такой, поступки к-рого невозможно предугадать, предвидеть. Непредсказуемые последствия. Непредсказуемое поведение. II сущ. непредсказуемость, -и, ж.

НЕПРЕКЛОННЫЙ, -ая, -ое; -нен, -нна (книжн.). Стойкий, твёрдый. Непреклонная воля. Остался непреклонен кто-н. (не изменил своего решения). II сущ. непреклонность, -и, ж.

НЕПРЕЛОЖНЫЙ, -ая, -ое; -жен, -жна (высок.). 1. Не подлежащий изменению, нерушимый. Н. закон. 2. Не подлежащий сомнению, неоспоримый. Непреложная истина. II сущ. непреложность, -и, ж.

НЕПРЕМЕННЫЙ, -ая, -ое; -нен, -нна. Обязательный, совершенно необходимый. Непременное условие. Непременно (нареч.) приду. II сущ. непременность, -и, ж.

НЕПРЕОБОРИМЫЙ, -ая, -ое; -им (высок.). Такой, что невозможно побороть. Непреоборимая преграда. II сущ. непреоборимость, -и, ж.

НЕПРЕОДОЛИМЫЙ, -ая, -ое; -им. Такой, что невозможно преодолеть, неустранимый. Непреодолимое препятствие. II сущ. непреодолимость, -и, ж.

НЕПРЕРЕКАЕМЫЙ, -ая, -ое; -аем (книжн.). Не допускающий никаких возражений, сомнений. Непререкаемая истина. Н. тон. Н. авторитет (общепризнанный). II сущ. непререкаемость, -и, ж.

НЕПРЕРЫВНЫЙ, -ая, -ое; -вен, -вна. Не имеющий перерывов, промежутков. Н. поток. Н. стаж работы. II сущ. непрерывность, -и, ж.

НЕПРЕСТАННЫЙ, -ая, -ое; -анен, -анна (кникн.). Не прекращающийся, беспрерывный.Непрестанные заботы. II сущ. непрестанность, -и, ж.

НЕПРЕХОДЯЩИЙ, -ая, -ее; -ящ (книжн.). Не исчезающий, вечный (в 1 знач.). Непреходящие ценности.. Непреходящее значение.

НЕПРИВЫЧКА, -и, ж. (разг.). Отсутствие привычки, навыка к чему-н. Н. к безделью. С непривычки устал.

НЕПРИГЛЯДНЫЙ, -ая, -ое} -ден, -дна (разг.). Невзрачный, непривлекательный. Неприглядная внешность. Н. поступок (перен.: некрасивый, предосудительный). II сущ. неприглядность, -и, ж.

НЕПРИГОДНЫЙ, -ая, -ое; -ден, -дна. Негодный для использования. Н. материал. II сущ. непригодность, -и, ж. Профессиональная н. (профнепригодность).

НЕПРИКАСАЕМЫЙ, -ая, -ое; -аем (книжн.). Такой, к-рого нельзя касаться (во 2 знач.), не касаются. Неприкасаемая тема. * Касты "неприкасаемых" - в Индии: касты, занимающие низшие положения в сословно-кастовой иерархии. II сущ. неприкасаемость, -и, ж.

НЕПРИКАЯННЫЙ, -ая, -ое; -ян (разг.) Не находящий себе места, беспокойный, а также не имеющий постоянного места, положения в жизни, неустроенный. Ходит как н. II сущ. неприкаянность, -и, ж.

НЕПРИКОСНОВЕННЫЙ, -ая, -ое; -енен, -енна. 1. Сохраняемый в целости, защищённый от всякого посягательства со стороны кого-н. Музейные ценности неприкосновенны. 2. Не подлежащий расходованию. Н. фонд. Н. запас (сохраняемый на самый крайний случай). II cyщ. неприкосновенность, -и, ж. Н. личности (право гражданина на государственную охрану и защиту от противоправных посягательств на его личность; спец.).

НЕПРИКРАШЕННЫЙ, -ая, -ое; -ен. Без всяких прикрас, естественный, подлинный. Неприкрашенная истина. II сущ. не-прнкрашенность.-и, ж.

НЕПРИКРЫТЫЙ, -ая, -ое; -ыт. Откровенный, ничем не скрываемый. Неприкрытая ложь. II сущ. иеприкрьггость, -и, ж.

НЕПРИЛИЧИЕ, -я, ср. 1. см. неприличный. 2. Неприличный поступок, выражение. Допустить н.

НЕПРИЛИЧНЫЙ, -ая, -ое; -чен, -чна. Противоречащий правилам приличия. Неприличное выражение. Неприлично (нареч.) себя вести. Показываться в таком костюме неприлично (в знач. сказ). II сущ. неприличие, -я, ср. и неприличность, -и, ж.

НЕПРИМЕТНЫЙ, -ая, -ое; -тен, -тна. Такой, что трудно разглядеть; незаметный, незначительный. Неприметная разница. Н. человек. II сущ. неприметность, -и, ж.

НЕПРИМИРИМЫЙ, -ая, -ое; -им. 1. Не допускающий никакого примирения, соглашательства. Н. характер. Непримиримая борьба. 2. Такой, к-рый нельзя согласовать, примирить. Непримиримые противоречия. н сущ. непримиримость, -и, ж.

НЕПРИНУЖДЁННЫЙ, -ая, -ое; -ён, -енна. Лишённый всякой натянутости, очень свободный. Непринуждённые движения. Н. тон. Непринуждённо (нареч.) себя вести. II сущ. непринуждённость, -и, ж.

НЕПРИСОЕДИНЕНИЕ, -я, ср. Возникшая в молодых независимых государствах после второй мировой войны политика отказа от присоединения к военным блокам. Движение неприсоединения.

НЕПРИСОЕДИНИВШИЙСЯ, -аяся, -ееся: неприсоединившиеся страны, государства - государства, придерживающиеся политики неприсоединения.

НЕПРИСТОЙНОСТЬ, -и, ж. 1. см. непристойный. 2. Непристойное слово, поступок. Говорить непристойности. Позволить себе н.

НЕПРИСТОЙНЫЙ, -ая, -ое; -оен, -ойна. Неприличный, бесстыдный. Н. текст. II сущ. непристойность, -и, ж.

НЕПРИСТУПНЫЙ, -ая, -ое; -пен, -пна. 1. Такой, к к-рому невозможно приблизиться, приступить, к-рым нельзя овладеть. Неприступная скала. Неприступная крепость. 2. Строгий, надменный, избегающий близости с другими людьми. Н. вид. Н. начальник. II сущ. неприступность, -и, ж.

НЕПРИСУТСТВЕННЫЙ: неприсутственный день - в нек-рых учреждениях: день рабочей недели, в к-рый присутствие сотрудников в учреждении необязательно.

НЕПРИТВОРНЫЙ, -ая, -ое; -рен, -рна (книжн.). Лишённый притворства, искренний. Непритворное удивление. Непритворная радость. II сущ. непритворность, -и, ж.

НЕПРИТЯЗАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Скромный, простой, без претензий (в 3 знач.). Н. вкус. Н. костюм. II сущ. непритязательность, -и, ж.

НЕПРИЯЗНЕННЫЙ, -ая, -ое; -ен, -енна. Проникнутый неприязнью, недружелюбный. Н. тон. II сущ. неприязненность, -и, ж.

НЕПРИЯЗНЬ, -и. ж. Недоброжелательность, недружелюбие. Испытывать н. к ко-му-н. Скрытая н.

НЕПРИЯТЕЛЬ, -я, м. 1. собир. Вражеские войска, противник. Разбить неприятеля. 2. Человек, враждебно настроенный к ко-му-н. (устар. разг.). Нажить себе неприятелей. II ж. неприятельница, -ы (ко 2 знач.). II прил. неприятельский, -ая, -ое (к I знач.). Н. лазутчик.

НЕПРИЯТНОСТЬ, -и, ж. 1. см. неприятный. 2. Неприятное событие. Произошла н. Неприятности на работе.

НЕПРИЯТНЫЙ, -ая, -ое; -тен, -тна. 1. Не нравящийся своими качествами, противный. Н. вкус. Неприятно (в знач. сказ.) слышать грубость. 2. Вызывающий неудовольствие, волнение, нарушающий чьё-н. спокойствие. Неприятная встреча. Этот разговор мне неприятен. Встречаться с ним неприятно (в знач. сказ.). II сущ. неприятность, -и, ж.

НЕПРОБИВАЕМЫЙ, -ая, -ое; -аем. 1. -Такой, к-рый нельзя пробить. Непробиваемая броня. Непробиваемое спокойствие (перен.; неодобр.). 2. перен. Безнадёжный (во 2 знач.), полный, непроходимый (во 2 знач.) (разг.). Н. болван.II сущ. непробиваемость, -и, ж.

НЕПРОБУДНЫЙ, -ая, -ое; -ден, -дна. Преимущественно со словами "сон", "пьянство": длительный, непрерывный. II сущ. не-пробудность, -и, ж.

НЕПРОГЛЯДНЫЙ, -ая, -ое; -ден, -дна. О тьме, мраке: непроницаемый. Непроглядная ночь. Непроглядная тоска (перен.). II сущ. непрогладность, -и, ж.

НЕПРОИЗВОДИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Не приносящий необходимого результата; бесполезный. Непроизводительная работа. Непроизводительная трата времени. Непроизводительные расходы. II сущ. непроизводительность, -и, ж. НЕПРОИЗВОЛЬНЫЙ, -ая, -ое; -лен, -льна. Происходящий независимо от воли,сознания. Непроизвольные движения. II сущ. непроизвольность, -и, ж.

НЕПРОЛАЗНЫЙ, -ая, -ое; -зен, -зна (разг.). Такой, из к-рого трудно выбраться или сквозь к-рый трудно пробраться, сплошной. Грязь непролазная. Непролазная чащоба, н сущ. непролазность, -и, ж.

НЕПРОМОКАЕМЫЙ, -ая, -ое; -аем. Не пропускающий влаги. Н. плащ. II сущ. не-промокаемость, -и, ж.

НЕПРОНИЦАЕМЫЙ, -ая, -ое; -аем. 1. Такой, к-рый не пропускает сквозь себя что-н. (воду, свет, звуки). Непроницаемая перегородка. 2. перен. Такой, куда нельзя проникнуть взглядом, а также недоступный пониманию, скрытый. Н. туман. Непроницаемая тайна. II сущ. непроницаемость, -и, ж.

НЕПРОСТИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Не заслуживающий прощения, снисхождения. Непростительное легкомыслие. Н. поступок. II сущ непростительность, -и, ж.

НЕПРОТИВЛЕНЕЦ, -нца, м. Сторонник непротивления. II ж. непротивленка, -и (разг.). II прил. непротивленский, -ая, -ое.

НЕПРОТИВЛЕНИЕ, -я и НЕПРОТИВ-ЛЕНСТВО, -а, ср. Отказ от активной борьбы со злом, противопоставление ему покорности, пассивности, смирения. Непротивление злу. II прил. непротивленческий, -ая, -ое.

НЕПРОХОДИМОСТЬ, -и, ж. 1. см. непроходимый. 2. непроходимость кишечника (спец.) - нарушение или полное прекращение продвижения содержимого кишечника.

НЕПРОХОДИМЫЙ, -ая, -ое; -им. 1. Такой, по к-рому очень трудно или невозможно идти. Непроходимое болото. 2. перен., полн. ф. Полный, совершенный (в каком-н. отрицательном смысле) (разг.). Н. тупица. Непроходимо (нареч.) глуп. II сущ. непроходимость, -и, ж. (к 1 знач.).

НЕПРОШЕНЫЙ, -ая, -ое (разг.). Явившийся без приглашения, нежелательный.Н. гость. Н. советчик.

НЕПРОШИБАЕМЫЙ, -ая, -ое; -аем (разг. неодобр.). Не поддающийся воздействию, уговорам, просьбам, непробиваемый (во 2 знач.). Непрошибаемая самоуверенность. II сущ. непрошибаемость, -и, ж.

НЕПУТЁВЫЙ, -ая, -ое (разг.). Легкомысленный и беспутный, безалаберный. Н. парень. Непутёвая жизнь. II сущ. непутевость, -и, ж.

НЕПУТЁМ, нареч. (прост.). Плохо, не так, как нужно. Делать всё к.

НЕПЬЮЩИЙ, -ая, -ее. Не употребляющий спиртных напитков. Человек он н.

НЕРАВЕНСТВО, -а, ср. 1. Отсутствие равенства (в 1 и 2 знач.), равноправия. Н. сил. Социальное н. 2. В математике: соотношение между величинами, показывающее, что одна величина больше или меньше другой. Знак неравенства (>, <).

НЕРАВНО, частица (прост.). Употр. для выражения опасения чего-н. неожиданного, как бы не, а вдруг, не ровён час. Н. опоздаем.

НЕРАВНОДУШНЫЙ, -ая, -ое; -шен, -шна. 1. полн.ф. Небезразличный, небезучастный к людям, к окружающему. Неравнодушные люди. 2. к кому-чему. Питающий склонность к кому-чему-н., любящий кого-что-н. Неравнодушен к сладкому. Он к ней неравнодушен (она ему нравится). II сущ. неравнодушие, -я, ср.

НЕРАВНОПРАВИЕ, -я, ср. Отсутствие равноправия, равенства (во 2 знач.).

НЕРАВНЫЙ, -ая, -ое; -вен, -вна. 1. Неодинаковый по величине, значению, качеству. Неравные силы, возможности. 2. Такой, в к-ром силы участников, их возможности, положение неравноценны. Н. брак. Н. бой. II сущ. неравность, -и, ж.

НЕРАДЕНИЕ, -я, ср. (устар.). Небрежное отношение к своим обязанностям.

НЕРАДИВЫЙ, -ая, -ое; -ив (разг.). Небрежно относящийся к своим обязанностям, небрежный. Н. работник. Нерадивое отношение к делу. II сущ. нерадивость, -и, ж.

НЕРАЗБЕРИХА, -и, ж. (разг.). Запутанное положение, отсутствие порядка в чём-н. Н. царит гдв-н. Н. в бумагах.

НЕРАЗДЕЛИМЫЙ, -ая, -ое; -им (книжн.). Такой, что нельзя разделить, нераздельный. Любовь и ревность неразделимы. II сущ. неразделимость, -и, ж.

НЕРАЗДЕЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Не подлежащий расчленению, разделу, дроблению. Нераздельные понятия. Нераздельное владение. II сущ. нераздельность, -и, ж.

НЕРАЗЛИЧИМЫЙ, -ая, -ое; -им (книжн.). Такой, что трудно отличить от другого, рассмотреть. Неразличимые оттенки. Неразличимые очертания. II сущ. неразличимость, -и, ж.

НЕРАЗЛОЖИМЫЙ, -ая, -ое; -им. Такой, что нельзя разложить, разделить на части. II сущ неразложимость, -и, ж.

НЕРАЗЛУЧНЫЙ, -ая, -ое; -чей, -чна. Никогда не разлучающийся с кем-н. Неразлучные друзья. II сущ. неразлучность, -и, ж.

НЕРАЗМЕННЫЙ, -ая, -ое. О деньгах: такой, к-рый нельзя разменять, не подлежащий размену. Неразменная монета.

НЕРАЗРЕШИМЫЙ, -ая, -ое; -им. Такой, что нельзя решить, разрешить. Н. вопрос. II сущ неразрешимость, -и, ж.

НЕРАЗРЫВНЫЙ, -ая, -ое; -вен, -вна. Не поддающийся разъединению, крепкий, не рушимый. Неразрывная связь. Неразрывная дружба, и сущ. неразрывность, -и, ж.

НЕРАЗУМИЕ, -я, ср. (устар.). Отсутствие разумности, рассудительности. По неразумию сделать что-н.

НЕРАЗУМНЫЙ, -ая, ое; -мен, -мна. 1. Неумный, нецелесообразный. Н. человек. Н. поступок. Неразумное решение. 2. То же, что несмышлёный (разг.). Н. младенец. II сущ неразумность, -и, ж.

НЕРАСКАЯННЫЙ, -ая, -ое (стар.). Закоренелый, неспособный к раскаянию. Н. грешник. Н. злодей.

НЕРАСПОЛОЖЕНИЕ, -я, ср. Недоброжелательное отношение, неприязнь. Душевное н.

НЕРАСТОРЖИМЫЙ, -ая, -ое; -им (высок.). Такой, что не может быть расторгнут. Нерасторжимые узы братства. II сущ. нерасторжимость, -и, ж.

НЕРВ, -а, м. 1. Один из тончайших отростков-волокон, образующий разветвляющуюся систему, к-рая связывает мозг с другими органами и тканями тела. Зрительные нервы. Оголённый (обнажённый) н. (также перен.: о том, кто находится в крайне нервном состоянии). 2. мн. Вся такая система в целом, определяющая деятельность организма и поведение человека. Больные нервы. На нервах держаться (благодаря напряжению нервной системы). С нервами не в порядке у кого-п. Нервы азгулялись у кого-н. (нервничает, волнуется; разг.). Железные или стальные нервы у кого-н. (о том, кого невозможно вывести из равновесия). 3. мн. Возбуждённое состояние, раздражённость (разг.). Раскричался на всех: нервы. * Главный (основной) нерв чего (киижн.) - центр, главная движущая сила какой-н. деятельности. На нервы действовать кому - раздражать кого-н., действовать раздражающе на кого-н. На нервах играть чьих - намеренно нервировать, раздражать кого-н. Нервы трехгать (разг.) - заставлять кого-н. нервничать. II уменьш.-унич. нервишки, -шек (ко 2 знач.). II прил. нервный, -ая, -ое (к 1 и 2 знач.) и нервический, -ая, -ое (к 1 и 2 знач.; устар.). Нервные узлы. Нервная система. Нервные болезни. Нервный тик. Нервический припадок.

НЕРВИРОВАТЬ, -рую, -руешь; несов., кого (что). Приводить кого-н. в нервное состояние. Постоянный шум нервирует.

НЕРВИЧЕСКИЙ, -ая, -ое (устар.). 1. см. нерв. 2. То же, что нервный (во 2 и 3 знач.).

НЕРВНИЧАТЬ, -аю, -аешь; несов. Находиться в возбуждённом, нервном состоянии, испытывать нервное раздражение. Н. по пустякам. II сов. понервничать, -аю, -аешь (разг).

НЕРВНОБОЛЬНОЙ, -ого, м. Человек, страдающий нервной болезнью. Клиника для нервнобольных. II ж. нервнобольная, -ой.

НЕРВНЫЙ, -ая, -ое; -вен, -вна, -вно. 1. см. нерв. 2. Легко возбудимый, болезненно раздражительный, беспокойный. Нервная женщина. 3. Порывистый, судорожный. Нервные жесты. Нервная походка. 4. Полный беспокойств, волнений. Нервнаяработа. 5. полн. ф. Действующий на нервную систему человека. Н. газ (нервно-паралитический, отравляющее вещество), ll сущ. нервность, -и, ж. (ко 2, 3 и 4 знач.).

НЕРВОЗНЫЙ, -ая, -ое; -зен, -зна. Болезненно раздражительный; вызывающий беспокойное, раздражённое состояние. Н. характер. Нервозная обстановка. II сущ. нервозность, -и, ж.

НЕРВОТРЕПКА, -и, ж. (разг.). Волнения, беспокойство. Ненужная н.

НЕРЕАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Не существующий в действительности, воображаемый. Н. мир. (фантастический). 2. Не соответствующий реальному положению, невыполнимый. Н. проект. II сущ. нереальность, -и, ж.

НЕРЕСТ, -a, м. Метание икры самками и одновременное оплодотворение её самцами. Рыба идёт на н. II прил. нерестовый, -ая, -ое.

НЕРЕСТИЛИЩЕ, -а, ср. Место нереста.

НЕРЕСТИТЬСЯ (-ещусь, -естишься, 1 и 2 л. не употр.), -естится; несов. Находиться в состоянии нереста. Форель нерестится в горных реках.

HEPECTOBO-ВЫРОСТНОЙ, -ая, -ое (спец.). Относящийся к выращиванию молоди промысловых рыб. Нерестово-вы-ростное хозяйство.

НЕРЕШИМОСТЬ, -и, ж. Нерешительное состояние, сомнение. Остаться в нерешимости.

НЕРЕШИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Лишённый решительности, твёрдости, полный колебаний. Н. человек. Н. ответ. II сущ нерешительность, -и, ж.

НЕРЖАВЕЙКА, -и, ж. (разг.). Нержавеющая сталь. Нож из нержавейки.

НЕРЖАВЕЮЩИЙ, -ая, -ее. Не поддающийся ржавлению. Нержавеющая сталь.

НЕРОВНЯ, -и, м. и ж. (разг.). Человек, к-рый резко отличается от другого в умственном, нравственном или социальном отношении. Он ей н.

НЕРПА, -ы, ж. Ластоногое млекопитающее сем. тюленей, а также мех его. II прил. нерповый, -ая, -ое и нерпичий, -ья, -ье. Нерповая шапка. Нерпичий жир.

НЕРУДНЫЙ, -ая, -ое (спец.). О горных породах и минералах: содержащий неметаллы. Нерудные полезные ископаемые.

НЕРУКОТВОРНЫЙ, -ая, -ое; -рен, -рна (устар. и высок.). Такой, к-рый не может быть создан трудом человеческих рук, созданный самой природой. Нерукотворная красота. Н. памятник. II сущ нерукотвор-ность, -и, ж.

НЕРУШИМЫЙ, -ая, -ое; -им (высок.). Такой, к-рый не может быть нарушен или разрушен, очень крепкий. Нерушимая дружба. II сущ. нерушимость, -и, ж.

НЕРЯХА, -и, м. и ж. (разг.). Неряшливый человек. Ходит неряхой кто-н. (имеет неряшливый вид).

НЕРЯШЕСТВО, -а, ср. Неряшливое отношение к чему-н., неаккуратность. Н. в одежде. Н. в работе.

НЕРЯШЛИВЫЙ, -ая, -ое; -ив. 1. Неаккуратный, лишённый опрятности. Н. ученик. Неряшливая одежда. 2. Небрежный, сделанный кое-как. Н. чертёж. II сущ. неряшливость, -и, ж.

НЕСБЫТОЧНЫЙ, ая, -ое; -чен, -чна. Такой, что не может сбыться, неосуществимый. Несбыточные мечты. II сущ- несбыточность, -и, ж.

НЕСВАРЕНИЕ, -я, ср.: несварение желудка - болезненное состояние тяжести в желудке, тошноты, расстройства.

НЕСГИБАЕМЫЙ, -ая, -ое; -аем. Непреклонный, стойкий. Н. борец. Несгибаемая воля. II сущ. несгибаемость, -и, ж.

НЕСГОРАЕМЫЙ, -ая, -ое. Не поддающийся сжиганию, горению. Несгораемые материалы. Н. шкаф, сейф.

НЕСДОБРОВАТЬ, в знач. сказ., кому (разг.). Не миновать беды, неудачи. Нашему озорнику н.

НЕСЕНИЕ см. нести.

НЕСЕССЕР [нэсэсэр], -а, м. Размещённый в специальном футляре набор мелких предметов, необходимых для туалета. Бритвенный н. Маникюрный н. II прил. несессер-ный, -ая, -ое.

НЕСКАЗАННЫЙ, -ая, -ое; -нен, -нна (высок.). Такой, что трудно выразить словами, чрезвычайный. Несказанная красота, радость. II сущ. несказанность, -и, ж.

НЕСКЛАДИЦА, -ы, ж. (разг.). Нечто нескладное и нелепое, чепуха. Бормотать какую-то нескладицу.

НЕСКЛАДНЫЙ, -ая, -ое; -ден, -дна. 1. Несвязный, нестройный. Н. рассказ. 2. Несоразмерный в частях, неуклюжий (разг.). Нескладная фигура. Нескладное сооружение. 3. С недостатками, с внутренними изъянами. Нескладная личность. Нескладная жизнь (плохо сложившаяся). II сущ. нескладность, -и, ж.

НЕСКЛЁПИСТЫЙ, -ая, -ое; -ист (прост.). Нескладный, неуклюжий. Н. парень. II сущ. несклёпистость, -и, ж.

НЕСКОЛЬКО. 1. -их, числит, неопр. Некоторое, небольшое количество. Н. лет. Рассказать в нескольких словах (кратко). 2. нареч. Немного, отчасти. Сделать н. больше. Н. отвлечься от основной темы.

НЕСКОНЧАЕМЫЙ, -ая, -ое; -аем. Очень длительный, бесконечный. Н. поток. Нескончаемые споры. II сущ. нескончаемость, -и, ж. НЕСКРОМНЫЙ, -ая, -ое; -мен, -мна и -мна, -мно, -мны и -мны. 1. Лишённый скромности. Нескромная девица. Нескромное поведение. 2. Неделикатный, нетактичный, бесцеремонный. Н. вопрос. 3. Лишённый стыдливости. Н. жест. II сущ. нескромность, -и, ж.

НЕСЛЫХАННЫЙ, -ая, -ое; -ан, -анна. 1. Неизвестный, такой, о к-ром никто не слышал. Неслыханное происшествие. Неслыханные дела. 2. Небывалый, беспримерный, поразительный. Н. успех. Неслыханная наглость. II сущ. неслыханность, -и, ж.

НЕСЛЫШНЫЙ, -ая, -ое; -шен, -шна, -шно, 1 -шны и -шны. Тихий, бесшумный. Подойти неслышными шагами. Неслышное дунове-ние, II сущ. неслышность, -и, ж.

НЕСМЕТНЫЙ, -ая, -ое; -тен, -тна. Огромный по количеству, неисчислимый. Несметные силы. Несметное богатство. II сущ. несметность, -и, ж.

НЕСМИНАЕМЫЙ, -ая, -ое; -аем. Такой, к-рый не мнётся. Несминаемая ткань. Несминаемая складка. II сущ. несминаемость, -и, ж.

НЕСМОЛКАЕМЫЙ, -ая, -ое; -аем. Такой, к-рый долго не смолкает, не прекращается.Н. говор. Н. шум прибоя.

НЕСМОТРЯ: 1) несмотря на кого-что, предлог с вин. п. - вопреки кому-чему-н., не обращая внимания на кого-что-н. Занимается, несмотря на усталость; 2) несмотря на то что, союз - выражает уступку, вопре-ки тому что, невзирая на то что. Пошли, несмотря на то что шёл дождь; 3) несмотря ни на что - при любых обстоятельствах. Выдержит несмотря ни на что.

НЕСМЫВАЕМЫЙ, -ая, -ое; -аем. 1. Такой, к-рый нельзя смыть (в 1 знач.). Несмываемое пятно. Несмываемая краска, грязь. 2.0 чём-н. плохом: вечный, такой, от к-рого нельзя избавиться, к-рый не забывается. Н. позор. Несмываемое бесчестье.

НЕСМЫШЛЁНЫЙ, -ая, -ое; -ён. О ребёнке ещё ничего не смыслящий, не понимающий. Н. малыш. II сущ. несмышлёность, -и, ж.

НЕСМЫШЛЁНЫШ, -а, м. (разг.). Несмышлёный малыш.

НЕСНОСНЫЙ, -ая, -ое; -сен, -сна. Такой, что трудно вынести, вытерпеть. Несносная погода. Н. характер. II сущ. несносность, -и, ж.

НЕСОВЕРШЕННОЛЕТНИЙ, -яя, -ее. Не достигший совершеннолетия. Несовершеннолетние дети. Охрана прав несовершеннолетних (сущ.).

НЕСОВЕРШЕННЫЙ", -ая, -ое; -енен, -енна. Не свободный от недостатков, не достигший совершенства. Н. рисунок. II сущ. несовершенство, -а, ср.

НЕСОВЕРШЕННЫЙ2 : несовершенный вид - в грамматике: категория глагола, выражающая неограниченность в протекании действия по отношению к пределу, нецелостность действия; противоп. совершенный вид.

НЕСОВМЕСТИМЫЙ, -ая, -ое; -им. Такой, к-рый не может существовать рядом, совместно, одновременно с кем-чем-н. Несовместимые понятия. Несовместимые характеры. II сущ. несовместимость, -и, ж.Н. тканей (биохимическое свойство органических тканей, препятствующее их при-живлению к тканям другого организма; спец.). Психологическая н. (между людьми).

НЕСОВМЕСТНЫЙ, -ая, -ое; -тен, -тна (устар.). То же, что несовместимый. Гений и злодейство несовместны. II сущ. несовместность, -и, ж.

НЕСОГЛАСИЕ, -я, ср. 1. Отсутствие единомыслия, разногласие в чём-н. Несогласия в семье. 2. Отсутствие согласия на что-н., отказ. Выразить своё н.

НЕСОКРУШИМЫЙ, -ая, -ое; -им (высок.). Такой, что нельзя сломить, твёрдый, стойкий. Несокрушимая воля. II сущ- несокрушимость, -и, ж.

НЕСОМНЕННЫЙ, -ая, -ое; -енен, -енна. 1. Не вызывающий никаких сомнений, бесспорный. Н. факт. Н. успех. 2. несомненно, вводн, сл. Конечно, без сомнения. Ом, несомненно, скоро явится. 3. несомненно, частица. Выражает уверенное подтверждение. Он умён? - Несомненно. II сущ. несомненность, -и, ж. (к. 1 знач.).

НЕСООБРАЗНОСТЬ, -и, ж. 1. см. несообразный. 2. Нечто неподходящее, странное или неразумное. Говорить несообразности.

НЕСООБРАЗНЫЙ, -ая, -ое; -зен, -зна. 1. с чем. Не отвечающий чему-н., не согласующийся с чем-н. (книжн.). Требование, несообразное с обстоятельствами. 2. Лишённый здравого смысла, противоречащий ему; неподходящий. Несообразное поведение. -*- Несообразно с чем, в знач. предлога с тв. п. - не в соответствии с чем-н. Вести себя несообразно с обстановкой. II сущ. несообразность, -и, ж.

НЕСОСТОЯТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Не имеющий денег для оплаты своих обязательств, материально не обеспеченный. Н. должник. 2. Лишённый основательности, убедительности. Н. довод. II сущ. несостоятельность, -и, ж.

НЕСПЕШНЫЙ, -ая, -ое; -шен, -шна. Неторопливый, медлительный. Неспешная беседа, II сущ. неспешность, -и, ж.

НЕСПОДРУЧНЫЙ, -ая, -ое; -чен, -чна (прост.). Неудобный, затруднительный. Несподручное дело. В такую погоду ехать несподручно (в знач. сказ.).

НЕСПРАВЕДЛИВОСТЬ, -и, ж. 1. см. несправедливый. 2. Несправедливый поступок, несправедливые слова. Допустить н.

НЕСПРАВЕДЛИВЫЙ, -ая, -ое; -ив. 1. Лишённый чувства справедливости, противоречащий справедливости. Н. упрёк. Несправедливо (нареч.) относиться к ко-му-н. 2. Ложный (в 1 знач.), ошибочный, неверный (устар.). Несправедливое сообщение. II сущ. несправедливость, -и, ж.

НЕСПРОСТА, нареч. (разг.). Не без умысла, с какой-н. затаённой целью, мыслью, не случайно. Усмехнулся к. Н. приходил.

НЕСРАБОТАННОСТЬ, -и, ж. Отсутствие слаженности, согласованности в работе.

НЕСРАВНЕННЫЙ, -ая, -ое; -енен, -ённа (книжн.). 1. Превосходный, замечательный. Н. талант. Певица поёт несравненно (нареч.). 2. несравненно, со сраен, ст. Гораздо, во много раз. Несравненно лучше. Несравненно красивее. II сущ. несравне-нность, -и, ж. (к 1 знач.).

НЕСРАВНИМЫЙ, -ая. -ое; -им. 1. Такой хороший, что трудно сравнить с кем-чем-н. другим (книжн.). Н. талант. Несравнимая красота, 2. Совершенно непохожий, не имеющий никаких черт сходства. Несравнимые величины. \\ сущ. несравнимость,-и, ж.

НЕСТЕЛЬНАЯ, м. и ср. не употр.; -льна (обл.). О корове и нек-рых других самках: яловая.

НЕСТЕРПИМЫЙ, -ая, -ое; -им. То же, что невыносимый. Нестерпимая обида. Нестерпимая боль. II сущ. нестерпимость, -и, ж.

НЕСТИ1, -су, -сёшь. нёс, несла; нёсший; несённый (-ён, -ена); несов. 1. кого-то. Взяв в руки или нагрузив на себя, перемещать, доставлять куда-н. Н. поклажу. 2. (1 и 2 л. не употр.), что. Быть опорой чему-н. (спец.). Несущая конструкция. Несущая поверхность самолёта. 3. кого-что. Мчать, увлекать за собой. Конь несёт седока. Ветер несёт пыль. 4. что. Имея, заключая в себе, направлять, передавать кому-н., причинять собой. Н. добро людям. Н. в себе что-н, (заключать в самом себе). 5. кого-что, безл. и в сочетании с сущ, "чёрт", "дьявол", "нелёгкая". О неожиданном или нежелательном отправлении или появлении кого-чего-н. (прост.). И куда тебя несёт в такую погоду? Чёрт несёт гостей. 6. В сочетании с нек-рыми сущ. обозначает состояние по значению этого сущ. Н. наказание (быть наказанным). Н. потери (терять, терпеть ущерб). Н. ответственность.Н. службу, обязанности. 7. безл. То же, что дуть (в 1 знач.) (разг.). Из-под полу несёт холодом. 8. безл., чем. Сильно пахнуть (в 1 знач.) (разг. неодобр.). Несёт луком от ко-го-н. Несёт перегаром. 9. что. Говорить (что-н. пустое, нелепое) (разг.). Н. чепуху. 10. безл., кого. Сильно слабить (прост.).II сов. понести, -су, -сёшь; -сённый (-ён, -ена) (к 6 знач. в нек-рых сочетаниях). Н. наказание. П. ущерб. II сущ. несение, -я, ср. (к 1,4 и 6 знач.) и носка, -и, ж. (к 1 знач.). НЕСТИ2 (-су, -сёшь, 1 и 2 л. не употр.), -сёт; нёс, несла; нёсший; несённый (-ён, -ена,): несов., что. О птицах: класть яйца. II сов. снести (-су, -сёшь, 1 и 2 л. не употр.), -сет; -сённыи (-ён, -ена). II сущ. носка, -и, ж.

НЕСТИСЬ, -сусь, -сёшься; нёсся, неслась;

нёсшийся; несов. 1. Двигаться вперёд с большой скоростью. Несутся поезда. Н. вскачь. 2. (1 и 2 л. не употр.). О громком звуке, сильном запахе: распространяться, разноситься. С околицы несутся песни. 3. (1 и 2 л. не употр.), перен, О молве, новостях: становиться известным всем, быстро распространяться (разг.). Несутся слухи.

НЕСТИСЬ2 (-сусь, -сёшься, 1 и 2 л. не употр.), -сётся; нёсся, неслась; нёсшийся; несов. О птицах: класть яйца. Куры начали н. II сов. снестись (-сусь, -сёшься, 1 и 2 л. не употр.), -сётся.

НЕСТРОЕВИК, -а, м. Военнослужащий на нестроевых должностях.

HECTPOEBOИ, -ая, -ое. В армии: относящийся к службе вне состава действующих войск. Нестроевая должность.

НЕСТЬ (стар.). То же, что нет (во 2 знач.), сейчас в нек-рых выражениях: 1) несть конца чему (ирон.) - нет, не предвидится конца чему-н.; 2) несть числа кому-чему (ирон.) - об очень большом количестве кого-чего-н., нет числа. Восторгам несть числа.

НЕСУН, -а, м. (прост.). Тот, кто незаконно уносит с собой что-н. с производства, с работы.

НЕСУРАЗНОСТЬ, -и, ж. 1. см. несуразный. 2. Несуразный поступок, мысль. Делать, говорить несуразности,

НЕСУРАЗНЫЙ, -ая, -ое; -зен, -зна. Нелепый, нескладный. Н. характер. Несуразные слова. II сущ. несуразность, -и, ж.

НЕСУСВЕТНЫЙ, -ая, -ое; -тен, -тна (разг.). Крайний в своём проявлении, невообразимый (обычно о чём-н. отрицательном). Несусветная чепуха. Несусветная жара. II сущ. несусветность, -и, ж.

НЕСУШКА, -и, ж. Курица, несущая яйца.

НЕСЧАСТНЫЙ, -ая, -ое; -тен, -тна. 1. Испытывающий несчастье, переживший много бед. Н. скиталец. Жаль мне этого несчастного (сущ.). 2. Приносящий или предвещающий несчастье, бедственный. Н. день. Несчастная любовь (без взаимности). 3. Выражающий горестное состояние, жалкий. л. вид. Несчастное лицо. 4. поля. ф. Употр. обычно в сочетании с мест. "этот" как определение для выражения неприязненного, неодобрительного, пренебрежительного отношения к кому-чему-н. (разг.). Все неприятности произошли из-за этого несчастного письма. Пожалел каких-то несчастных пять рублей, * Несчастный случай - 1) несчастье, непредвиденное стечение обстоятельств, сопровождающееся человеческими жертвами, увечьем; ) неприятная случайность.

НЕСЧАСТЬЕ, -я, ср. 1. Горестное событие. Произошло н. 2. в знач. сказ. О ком-чём-н. плохом, огорчительном (разг.). Н. в том, что не хватает времени. Н. мне с тобой! (трудно, тяжело). Н. ты моё! (обращение к тому, кто огорчает). * К несчастью или на несчастье, вводн, сл. - то же, что к сожалению. Тридцать три несчастья (разг. шутл.) - о том, с кем постоянно случаются всякие неприятности.

НЕСЧЁТНЫЙ, -ая, -ое; -тен, -тна (книжн.). То же, что несметный. II сущ. несчётность, -и, ж.

НЕТ. 1. частица. Употр. при отрицательном ответе на вопрос. Мы остаёмся? - Н. Н, не согласен. Решительное, категорическое нет" (решительный отказ). 2. в знач. сказ., кого-чего. Не имеется в наличии, отсутствует, не существует. Н. сомнений. Н. денег. Н. ничего невозможного. 3. в знач. сказ. При противопоставлении обозначает действие, состояние, противоположное тому, к-рое названо в первой части сообщения. Все устали, а я н. Тебе весело, а ему н. Идёшь или н.? 4. в знач. союза. Однако ж, при всём том (разг.). Три книги ему принёс, н., ему всё мало. 5. частица. Подчёркивает переход к какой-н. теме, мысли или перерыв в течение темы, мысли. Я, но каково же моё положение? Идите. Я, подождите, ещё надо подумать. Н., ты только посмотри, что делается! 6. частица. При вопросе выражает удивление, сомнение, недоверие. Я остаюсь. - Я, в самом деле? 7. Употр. 1 в лозунгах, призывах в знач. отказ, категорическое несогласие. Н. шовинизму! Войне н.! 8. нет, -а, м. Употр. в поговорках и шутливых выражениях в знач. отсутствие, неимение. На н. и суда н. (поел.: если нет чего-н., ничего не поделаешь, приходится примириться). Пироги с нетом, (без начинки). * А то нет? (прост.) - употр. в репликах в знач. разве не так? Ты оказался прав. - А то нет? На нет свести - уменьшая до конца, до края, до полного исчезновения. На нет сойти (разг.) - исчезнуть совсем, потерять всякое значение. Нет как нет (разг.). - совсем нет; исчез надолго или неизвестно куда. Вестей нет как нет. Его уже два дня нет как нет. Нет-нет да (и)...(нет-нет и...) (разг.) - изредка, иногда случается. Нет-нет да и вспомнится. Нет-нет да (и) позвонит. Нет ничего лучше (хуже и др.) как... - самое лучшее (худшее). Нет ничего-лучше как поговорить с другом. Нет так нет (разг.) - в реплике: если нет, если нельзя, то приходится согласиться, примириться. Ты не поедешь. - Нет так нет. Нет того чтобы... (нет тобы..., нет бы...), с неопр. (разг.) - надо бы, но не сделано (не делается). Нет (того) чтобы (нет бы) помочь: сидит сложа руки. Скажи нет (разг.) - выражение уверенности, неоспоримости сказанного. Она красавица, скажи нет. Нет числа кому-чему - очень много. Так нет же (так нет, нет же), в знач. союза (разг.) - то же, что нет (в 4 знач.). Всё сделал, так нет же, ему мало. Чего только нет! (разг.) - всё есть, всего много. На ярмарке чего только нет! Кого только нет! (разг., часто ирон.) - есть всякие, разные люди. В толпе кого только нет!

НЕТЕЛЬ, -и, ж. Молодая, ещё не телившаяся корова.

НЕТЕРПЕНИЕ, -я, ср. Недостаток, отсутствие терпения в ожидании кого-чего-н. Ждать с нетерпением. Проявить н.

НЕТЕРПЁЖ, -ежа, м. (прост, шутл.). То же, что нетерпение. Н. берёт кого-н.

НЕТЕРПИМОСТЬ, -и, ж. 1. см. нетерпимый. 2. Нежелание или невозможность терпеть кого-что-н. Н. к недостаткам.

НЕТЕРПИМЫЙ, -ая, -ое; -им. 1. Недопустимый, такой, с к-рым нельзя мириться. Нетерпимое поведение. 2. Лишённый терпимости, не считающийся с чужими взглядами. Нетерпим к чужим мнениям. II сущ. нетерпимость, -и, ж.

НЕТИ: в нетях (стар. и шутл.) - давно отсутствует, неизвестно, где находится. Пребывать в нетях.

HETKAНЫЙ, -ая, -ое: нетканые материалы - текстильные изделия, вырабатываемые без применения техники ткачества.

НЕТЛЕННЫЙ, -ая, -ое; -енен, -енна (высок.). Никогда не исчезающий, вечный (в 1 знач.). Нетленная слава героев. Нетленная красота, * Нетленные останки (высок.) - мощи святых. II сущ. нетленность, -и, ж.

НЕТОПЫРЬ, -я, м. Крупная летучая мышь. II прил. нетопырий, -ья, -ье.

НЕТРОНУТЫЙ, -ая, -ое; -ут. Такой, к-рого не коснулись, целый, неповреждённый. Нетронутые снега. Обед остался нетронутым. II сущ. нетронутость, -и, ж.

НЕТРУДОВОЙ, -ая, -ое. 1. Не принадлежащий к числу трудящихся. Н. элемент. 2. Получаемый не от своего труда. Н. доход.

НЕТРУДОСПОСОБНЫЙ, -ая, -ое; -бен, -бна. Лишённый способности трудиться.Н. инвалид. Пенсионное обеспечение нетрудоспособных (сущ.). II сущ. нетрудоспособность, -и, ж. Частичная н. (офиц.). Пособие по нетрудоспособности.

НЕТТО, неизм. (спец.). О весе товара без тары и упаковки; противоп. брутто. Вес н.

НЕТУ, в знач. сказ., кого-чего (разг.). То же, что нет (во 2 знач.). Денег н. ни копейки.

НЕТУШКИ 1. частица и в знач. сказ. (прост.). То же, что нет (в 1 и 2 знач.). Ос-танешься дома. - Н.1 Ничего-то у них н. 2. частица. Выражение несогласия, протеста с оттенком обиды. Всё я да я, нет уж! Так дело не пойдёт, н.1

НЕУВАЖЕНИЕ, -я, ср. Отсутствие должного уважения, непочтительность. Н. к старшим.

НЕУВЯДАЕМЫЙ, -ая, -ое; -аем и НЕ-УВЯДАЮЩИЙ, -ая, -ее (высок.). 1. Такой, к-рый не теряет свежести, не увядает. Неувядаемая красота. 2. перен. Такой, что всегда будут помнить, ценить, вечный. Неувядаемая слава. Неувядающий талант. II сущ. неувядаемость, -и, ж.

НЕУВЯЗКА, -и, ж. Отсутствие согласованности, увязки. Н. в расчетах.

НЕУГАСИМЫЙ, -ая, -ое; -им (высок.). 1. Постоянно горящий. Н. свет. Неугасимая лампада. 2. перен. Постоянно существующий, неослабевающий. Неугасимая любовь. II сущ. неугасимостъ, -и, ж.

НЕУГОМОННЫЙ, -ая, -ое; -онен, -онна. Такой, к-рый не может угомониться, подвижный, шумливый. Н ребёнок. II сущ. неугомонность, -и, ж.

НЕУДАЧА, -и, ж. 1. Отсутствие удачи, неуспех. Потерпеть неудачу. Н. в делах. 2. То же, что незадача.

НЕУДАЧЛИВЫЙ, -ая, -ое; -ив. Преследуемый неудачами. Н. человек. II сущ. неудачливость, -и, ж.

НЕУДАЧНИК, -а, м. Человек, к-рому не везёт ни в чём, нет удачи. II ж. неудачница, -ы.

НЕУДАЧНЫЙ, -ая, -ое; -чен, -чна. 1. Закончившийся неудачей. Неудачная охота. 2. Неудовлетворительный, плохой. Неудачная фотография. Неудачная кандидатура. Жизнь сложилась неудачно (нареч.). II сущ. неудачность, -и, ж.

НЕУДЕРЖИМЫЙ, -ая, -ое; -им. Такой, что нельзя остановить, удержать, безудержный. Н. поток. Н. восторг. Неудержимые слезы. II сущ. неудержимость, -и, ж

НЕУДОБНЫЙ, -ая, -ое; -бен, -бна. 1. Лишённый удобства, плохо приспособленный для чего-н. Неудобная одежда. Неудобно (в знач. сказ.) сидеть. 2. Неприятный, стеснительный; неловкий. Попасть в неудобное положение. 3. Неуместный, не совсем приличный. Неудобные слова. Неудобно (в знач. сказ.) рассказывать о чём-н. \\ сущ. неудобность, -и, ж. и неудобство, -а, ср. (ко 2 знач.).

НЕУДОБО... Первая часть сложных слов со знач. плохо, с трудом, напр. неудобопроизносимый, неудобочитаемый, неудобоисполнимый, неудобопонятный, неудобопроходи-мость.

НЕУДОБОВАРИМЫЙ, -ая, -ое; -им. 1. Такой, к-рый не переваривается желудком. Неудобоваримая пища. 2. перен. Совершенно непонятный, невразумительный (разг.). Сочинил нечто неудобоваримое. II сущ. неудобоваримость, -и, ж.

НЕУДОБСТВО, -а, ср. 1. см. неудобный. 2. Недостаток, отсутствие удобств. Терпеть неудобства.

НЕУДОБЬ: неудобь сказуемый (устар.) -неприличный, неудобный для произнесения.

НЕУДОБЬЯ, -ий, ед. -бье, -я, ср. Участки местности, неудобные для пахоты, для механизированной обработки почвы.

НЕУДОВЛЕТВОРИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Плохой, не удовлетворяющий предъявляемым требованиям. Неудовлетворительное состояние. Н. результат. Работа выполнена неудовлетворительно (нареч.). Неудовлетворительная отметка (за плохой ответ). 2. неудовлетворительно, нескл., ср. Отметка (в 3 знач.), обозначающая отсутствие знаний предмета ("неуд"). II сущ. неудовлетворительность, -и, ж. (к 1 знач.).

НЕУДОВОЛЬСТВИЕ, -я, ср. Отсутствие удовлетворённости, недовольство. Выразить своё н.

НЕУЁМНЫЙ, -ая, -ое; -мен, -мна. Такой, что нельзя унять, неудержимый. Неуёмное веселье. Неуёмная тоска. Н. аппетит. Н. характер (чересчур деятельный). II сущ. неуёмность, -и, ж.

НЕУЖЕЛИ, частица. 1. То же, что разве (в I знач.). Н. он согласился? 2. Употр. в ответной реплике в знач. уверенного утверждения, подтверждения (прост.). Поможешь мне? - H.I (т. е. конечно, обязательно помогу). 3. Употр. в ответной реплике в знач. иронического несогласия, отрицания. Он её любшп. - Н.! (т. е. уверен, что не любит).

НЕУЖИВЧИВЫЙ, -ая, -ое; -ив. Плохо ладящий с окружающими, плохо уживающийся с другими. Н. старик. Н. характер. II сущ. неуживчивость, -и, ж.

НЕУЖТО, частица (прост.). То же, что неужели (в 1 знач.). Н. не узнаёте?

НЕУЗНАВАЕМЫЙ, -ая, -ое; -аем. Настолько изменившийся, что трудно узнать. Город стая неузнаваем. II сущ. неузнаваемость, -и, ж. Измениться до неузнаваемости.

НЕУКЛОННЫЙ, -ая, -ое; -онен, -онна (книжн.). Постоянный, неизменный. Н. подъём благосостояния. II сущ. неуклонность, -и, ж.

НЕУКЛЮЖИЙ, -ая, -ее; -юж. Неловкий в движениях, неповоротливый, нескладный.Н. медвежонок. Неуклюжие выражения (перен.). II сущ. неуклюжесть, -и, ж.

НЕУКОСНИТЕЛЬНЫЙ, -ая, -ое; -лен,-льна (книжн.). Безусловный, обязательный. Неукоснительное исполнение. II сущ. неукоснительность, -и, ж.

НЕУКРОТИМЫЙ, -ая, -ое; -им (книжн.). То же, что неудержимый. Неукротим в гневе. Неукротимая энергия. II сущ. неукротимость, -и, ж.

НЕУЛОВИМЫЙ, -ая, -ое; -им. 1. Такой, к-рого нельзя поймать или застать где-н. Неуловимые мстители. Ваш. заместитель неуловим. 2. Еле заметный. Неуловимое движение. Неуловимая разница. II сущ неуловимость, -и, ж.

НЕУЛЫБА, -ы, м. и ж. (обл. и прост.). Человек, к-рый редко улыбается, неулыбчив.

НЕУМЕЙКА, -и, м. и ж. (разг. шутл.). Обычно в речи, обращённой к ребёнку: человек, к-рый ничего не умеет делать.

НЕУМЕРЕННЫЙ, -ая, -ое; -рен, -ренна. Не знающий меры, умеренности в чём-н., чрезмерный. Неумеренные притязания. II сущ неумеренность, -и, ж.

НЕУМЕСТНЫЙ, -ая, -ое; -тен, -тна. Не соответствующий обстановке, сделанный некстати. Н. вопрос. Неуместная шутка. II сущ неуместность, -и, ж.

НЕУМЁХА, -и и НЕУМЕХА, -и, м. и ж. (разг.). Человек, к-рый ничего не умеет делать, всё делает плохо.

НЕУМОЛИМЫЙ, -ая, -ое; -им (книжн.). 1. Такой, к-рого нельзя упросить, непреклонный. Н. владыка. 2. перен. Твёрдый, непреложный. Закон неумолим. II сущ. неумолимость, -и, ж.

НЕУМОЛЧНЫЙ, -ая, -ое; -чен, -чна (высок.). Незатихающий, неумолкающий.Н. гул. Неумолчная молва. II сущ. неумолчность, -и, ж.

НЕУПРАВЛЯЕМЫЙ, -ая, -ое; -яем. 1. Такой, к-рым никто не управляет (в 1 знач.). Неуправляемая модель. 2. перен. Не поддающийся воздействию, требованиям дисциплины. Н. подросток. II сущ. неуправляемость, -и, ж.

НЕУРОЖАЙ, -я, м. Низкий, плохой сбор уродившихся хлебов, плодов. Н. из-за засухи. Н. на яблоки.

НЕУРОЖАЙНЫЙ, -ая, -ое. Характеризующийся неурожаем, связанный с ним. Н. год.

НЕУРОЧНЫЙ, -ая, -ое; -чен, -чна. О времени: не положенный, не установленный, не обусловленный. Прийти в н. час. II сущ. неурочность, -и, ж.

НЕУРЯДИЦА, -ы, ж. (разг.). 1. Беспорядок, неустройство. Н. в делах. 2. обычно мн. Ссоры, недружелюбные взаимоотношения. Семейные неурядицы.

НЕУСПЕВАЕМОСТЬ, -и, ж. Низкая успеваемость учащихся.

НЕУСПЕВАЮЩИЙ, -ая, -ее. С плохой успеваемостью, отстающий в занятиях. Н. ученик. Дополнительные занятия с неуспевающими (сущ.).

НЕУСТАННЫЙ, -ая, -ое; -анен, -анна (высок.). Не ослабевающий, непрерывный. Неустанная деятельность. II сущ. не-устанность, -и, ж.

НЕУСТОЙКА, -и, ж. 1. Денежное возмещение в случае неисполнения или ненадлежащего исполнения одной из сторон ка-кого-н. договорного обязательства (спец.). Уплатить неустойку. 2. Неудача, провал, промах в каком-н. деле (прост.). Н. вышла.

НЕУСТОЙЧИВЫЙ, -ая, -ое; -ив. 1. Шаткий, нетвёрдо стоящий. Неустойчивые подмостки. 2. перен. Часто меняющийся, непостоянный. Неустойчивая погода. 3. перен. Лишённый стойкости, легко поддающийся влиянию. Н. характер. II сущ неустойчивость, -и, ж.

НЕУСТРАНИМЫЙ, -ая, -ое; -им (книжн.). Такой, что нельзя устранить. Неустранимые помехи. II сущ. неустранимость, -и, ж.

НЕУСТРАШИМЫЙ, -ая, -ое; -им (книжн.). Чуждый страха, очень смелый.Н. борец. II сущ. неустрашимость, -и, ж.

НЕУСТРОЕННЫЙ, -ая, -ое; -ен. Плохо устроенный, не обеспеченный чем-н. необходимым. Н. быт. II сущ неустроенность, -и, ж.

НЕУСТРОЙСТВО, -а, ср. Отсутствие порядка, правильного устройства. Н. в делах.

НЕУСЫПНЫЙ, -ая, -ое; -пен, -пна (книжн.). Не теряющий бдительности, неослабный. Н. контроль. II сущ. неусыпность, -и, ж.

НЕУТЕШИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Не дающий никакого удовлетворения, неблагоприятный. Неутешительные вести. Н. результат. II сущ, неутешительность, -и, ж.

НЕУТЕШНЫЙ, -ая, -ое; -шен, -шна. То же, что безутешный. Неутешная печаль. Неутешен в своём горе. II сущ. неутешность, -и, ж.

НЕУТОЛИМЫЙ, -ая, -ое; -им (книжн.). Такой, что нельзя утолить, смягчить. Неутолимая жажда. Неутолимая печаль. II сущ. неутолимость, -и, ж.

НЕУТОМИМЫЙ, -ая, -ое; -им. Не знающий усталости, очень выносливый, упорный. Н. путешественник. Н. изобретатель. II сущ. неутомимость, -и, ж.

НЕУЧ, -А. М. (разг.). Необразованный, невежественный человек.

НЕУЧТИВОСТЬ, -и, ж. 1. см. неучтивый. 2. Неучтивое выражение, поведение. Говорить неучтивости.

НЕУЧТИВЫЙ, -ая, -ое; -ив. Невежливый, непочтительный. Неучтивое обращение. II сущ. неучтивость, -и, ж.

НЕУЯЗВИМЫЙ, -ая, -ое; -им (книжн.). Такой, что трудно уязвить; недоступный для нападок, не имеющий слабых мест. Не-уязвимая позиция. Неуязвимое доказательство. II сущ неуязвимость, -и, ж.

НЕФОРМАХ -а, м. (разг.). Член неформальной, официально не утверждённой организации, группы.

НЕФРИТ1, -а, м. Воспаление почки.

НЕФРИТ2, -а, м. Полупрозрачный минерал зелёного, серовато-белого или белого цвета, поделочный камень. II прил. нефритовый, -ая, -ое.

НЕФТЕ... Первая часть сложных слов со знач.. относящийся к нефти, к её добыче, переработке, напр. нефтедобыча, нефтедо-бытчик, нефтегрузы, нефтеразведка, нефтепродукты, нефтепромышленность, нефтепромыслы, нефтепереработка, нефтехимия, нефтеочистка.

НЕФТЕНОСНЫЙ, -ая, -ое; -сен, -сна. О месторождении: содержащий в себе нефть.Н. пласт. II сущ. нефтеносность, -и, ж.

НЕФТЕОЧИСТИТЕЛЬНЫЙ, -ая, -ое. 1. Очищающий от нефти. Нефтеочистительное судно (очищающее море, акваторию порта). 2. Очищающий сырую нефть от воды и твёрдых примесей. Н. завод.

НЕФТЕПРОВОД, -а, м. Трубопровод для передачи на расстояние сырой нефти. II прил. нефтепроводный, -ая, -ое.

НЕФТЕХРАНИЛИЩЕ, -а, ср. Сооружение с резервуарами для хранения нефти, нефтепродуктов.

НЕФТЬ, -и, ж. Минеральное жидкое горючее вещество, употр. как сырьё для получения реактивного и дизельного топлива, бензина, керосина, мазута. Залежи нефти. Разведка на н. * Белая нефть (спец.) - горючее, вырабатываемое из газового конденсата. II прил. нефтяной, -ая, -ое. Нефтяная вышка. Нефтяное месторождение.

НЕФТЯНИК, -а, м. Работник нефтяной промышленности.

НЕХВАТКА, -и, ж., кого-чего и в ком-чвм (разг.). То же, что недостаток (в 3 знач.).Н. рабочей силы. Н. в деньгах.

НЕХИТРЫЙ, -ая, -ое; -хитёр, -хитра, -хитро и -хитро (разг.). 1. Простой, незамысловатый. Это дело нехитрое. 2. нехитро, в знач. сказ., с неопр. Нетрудно, несложно. Сломать нехитро, труднее построить.

НЕХОЖЕНЫЙ, -ая, -ое; -ен, -ена. Такой, по к-рому не ходили или мало ходят, ходили. Нехоженые тропы.

НЕХОРОШИЙ, -ая, -ее; -ош, -оша. Лишённый хороших качеств, плохой. Н. человек. Нехорошо (нареч.) поступить. На душе нехорошо (в знач. сказ.). * Нехорош собой (лицом) - некрасив. Собойнехорош, зато умен,

НЕХОТЯ, нареч. Без желания, неохотно. Н. согласился.

НЕХРИСТЬ, -я, м. (устар. прост.). Жестокий, безбожный человек. Разве мы нехристи?

НЕЦЕНЗУРНЫЙ, -ая, -ое; -рен, -рна. Неприличный, непристойный. Нецензурные слова. Нецензурно (нареч.) выражаться. II сущ нецензурность, -и, ж.

НЕЧАЯННЫЙ, -ая, -ое; -ян, -янна. 1. Совершённый неумышленно, случайный. Н. поступок. Сломал нечаянно (нареч.). 2. Внезапный, неожиданный. Нечаянная встреча. II сущ. нечаянность, -и, ж. По нечаянности (по ошибке, не нарочно; разг.).

НЕЧЕГО1, нечему, нечем, не для чего, не к чему, не с чем, не о чем; мест. отриц,, с неопр. Нет ничего такого (что могло бы быть субъектом или объектом действия, называемого следующим далее неопр.). Нечему случиться. Нечему удивляться. Н. рассказать. Не о чем рассуждать.*Делать нечего (разг.) - выражение согласия из-за невозможности сделать, решить по-другому. Делать нечего, придётся согласиться. Нечего (и) говорить (разг.) - выражение уверенного согласия, конечно, безусловно. Человек он хороший, говорить нечего. Нечего сказать! (разг.) - выражение иронического или неодобрительного отношения. Хорош, нечего сказать! От нечего делать (разг.) - от безделья. От нечего делать пошёл прогуляться.

НЕЧЕГО, в знач.. сказ., с неопр. (разг.). Не нужно, не приходится, не следует. Н. зря говорить! Н. заранее беспокоиться.

НЕЧЕЛОВЕЧЕСКИЙ, -ая, -ое (книжн.}. 1. Не свойственный человеку, не похожий на человеческое. Н. вопль. 2. То же, что бесчеловечный. Нечеловеческое обращение с квм-н. 3. Превышающий человеческие силы, чрезмерный. Нечеловеческие усилия.

НЕЧЕСТИВЕЦ, -вца, м. (книжн.). Порочный человек, грешник.

НЕЧЕСТИВЫЙ, -ая, -ое; -ив. Греховный, порочный. Н. грешник. II сущ. нечести-вость, -и, ж.

НЕЧЕСТНЫЙ, -ая, -ое; -ген, -тна, -тно, -тны и -тны. Лишённый честности, непорядочный. Н. игрок. Нечестно (нареч.) поступить. Обманывать нечестно (в знач. сказ.). II сущ. нечестность, -и, ж.

НЕЧЕТ, -а, м.: чёт и нечет (устар.) - игра, основанная на подсчёте четных и нечетных очков.

НЕЧЁСАНЫЙ, -ая, -ое; -ан (разг.). Растрёпанный, непричёсанный. Нечёсаная голова.

НЕЧЁТНЫЙ, -ая, -ое. Не кратный двум (3, 5, 7 и т. д.}. Нечётное число (не делящееся на два). Нечётные дни (календарные дни, обозначенные соответствующей цифрой).

НЕЧИСТОПЛОТНЫЙ, -ая, -ое; -тен, -тна. 1. Неопрятный, небрежный в уходе за собой. Н. человек. 2. перен. Неразборчивый в средствах для достижения своей корыстной цели. Нечистоплотные приёмы. II сущ. нечистоплотность, -и, ж.

НЕЧИСТОТА, -ы, ж. 1. см. нечистый. 2, Отсутствие чистоты, грязь. В комнатах н.

НЕЧИСТОТЫ, -от. Содержимое отхожих мест, отбросы.

НЕЧИСТЫЙ, -ая, -ое; -ист, -иста, -исто, -исты и -исты. 1. Лишённый чистоты, загрязнённый. Н. воротничок. Н. цвет (с примесью другого тона). Нечистые мысли (перен.: порочные). 2. полн. ф. Неаккуратный или неправильный. Нечистая работа. Нечистое произношение. 3. Нечестный, основанный на обмане. Нечистая игра. 4. нечистый, -ого, м. В народных поверьях: злой дух, чёрт (устар. и прост.). Н. попутал. --- Нечистая совесть у кого - о том, кто виноват и знает о своей вине, проступке. Жалок тот, в ком совесть нечиста (афоризм). Нечист на руку кто (разг.) - недостаточно честен, вороват. Нечистая сила - в старых народных представлениях, поверьях: злые духи, черти. II сущ. нечистота, -ы, ж. (к 1, 2 и 3 знач.).

НЕЧИСТЬ, -и, ж., собир. 1. В старых народных представлениях, поверьях: то же, что нечистая сила. 2. перен. Презренные, недостойные люди. Фашистская н.

НЕЧЛЕНОРАЗДЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Невнятный, лишённый членораздельности. Нечленораздельная речь. Рассказывает что-то, нечленораздельное (перен.: непонятное, несообразное; разг.). НЕЧТО, мест. неопр., только в им. и вин. п. Некий предмет, явление, что-то. Н. стран-ное.

НЕШУТОЧНЫЙ, -ая, -ое; -чен, -чна (разг.). Серьёзный, значительный. Дело нешуточное. Деньги нешуточные (большие). II сущ. нешуточность, -и, ж.

НЕЩАДНЫЙ, -ая, -ое; -ден, -дна (книжн.).

1. Беспощадный, жестокий. Нещадное наказание. 2. перен. О чём-н. плохом: очень сильный, непомерный. Н. зной. II сущ. не-щадность, -и, ж.

НЕЯВКА, -и, ж. (офиц.). Отсутствие ко-го-н. там, где нужно обязательно быть, куда нужно явиться. Н. на занятия. Н. по уважительной причине.

НЕЯСНОСТЬ, -и, ж. 1. см. неясный. 2. Неясное положение, что-н. неясное, непонят-ное.Н. в изложении. Устранить неясности.

НЕЯСНЫЙ, -ая, -ое; -сен, -сна, -сно, -сны и -сны. Лишённый ясности (см. ясный в 1,

2. 4 и 5 знач.). Н. свет луны. Н. сумрак. Н. звук. Вопрос неясен. Неясное изложение. II сущ. неясность, -и, ж.

НЕЯСЫТЬ, -и, ж. Крупная птица отряда. сов.

НЁБО, -а, ср. Верхняя стенка ротовой полости. Твёрдое н. (передняя, костная часть нёба). Мягкое н, (задняя, мышечная часть нёба). II прил. нёбный, -ая, -ое.

НИ, частица. 1. В сочетании с род. п. означает полное отсутствие кого-чего-н., неосу-ществлеяие чего-н. Ни облачка. Кругом ни души. Ни шагу назад! Ни слова! 2. Служит для усиления отрицания. Ни одного человека не встретил. 3. В утвердительном предложении в сочетании с местоименными словами "кто", "что", "как", "куда", "откуда", "когда", "зачем", "почему", "сколько" и др. указывает, что действие, выраженное глаголом, сохраняет свою силу при любых обстоятельствах. Кто ни увидит, удивится. Как ни торопись, всё равно не успеешь. Сколько ни спорь, не поверю. * Ни... ни, союз повторяющийся - употр. в отрицательных предложениях при перечислении однородных членов, а также соединяет простые предложения при перечислительных отношениях. Не верит ни в бога, ни в чёрта. Ни взад ни вперёд. Ни-ни! или ии-ни-ни! (разг.) - выражение запрещения, ни в коем случае, нельзя (обычно при обращении к ребёнку). Ни на есть (прост.) - в обязательном сочетании с предшествующим местоименным словом "кто", "что", "какой", "где", "куда", "откуда", "когда" и др. выражает усиление и свободную возможность выбора. Кого ни на есть обманет (любого и всегда). Кому ни на есть поможет (любому и обязательно). Куда ни на есть поеду (в любое место и при любых условиях).

НИ..., приставка. Образует местоименные слова со знач. отрицания, напр. никто, ничто, никакой, ничей, ниоткуда, никак; в склоняемых словах в формах косвенных падежей отделяется предлогом, напр. ни у кого, ни с каким.

НИВА, -ы, ж. Засеянное поле. Желтеют нивы. Ни ниве просвещения (перен.: в области просвещения, народного образования; высок.).

НИВЕЛИР, -а, м. Геодезический прибор для нивелирования.

НИВЕЛИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что. 1. Определить (-лять) специальными приборами высоту точек земной поверхности относительно нек-рой выбранной точки или над уровнем моря (спец.). 2. перен. Уравнивая, сгладить (-аж-ивать), уничтожить (-жать) различия между кем-чем-н. (книжн.). Н. особенности. II сущ. нивелирование, -я, ср. и нивелировка, -и, ж. II прил. нивелировочный, -ая, -ое (к 1 знач.).

НИВЕЛИРОВАТЬСЯ (-руюсь, -руешься, 1 и 2 л. не употр.), -руется; сов. и несов. (книжн.) О различиях, особенностях: сгладиться (-вживаться). II сущ. нивелирование, -я, ср. и нивелировка, -и, ж.

НИВЕЛИРОВЩИК, -а, м. Специалист по нивелированию (в 1 знач.). II ж. нивелировщица, -ы, ж.

НИВХИ, -ов, ед. нивх, -а, м. Народ, живущий по нижнему течению реки Амура и на острове Сахалин [прежнее название - гиляки]. II прил. нивхский, -ая, -ое.

НИВХСКИЙ, -ая, -ое. 1. см. нивхи. 2. Относящийся к нивхам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у нивхов. Н. язык (один из изолированных языков - язык коренного населения острова Сахалин и низовьев реки Амура).

НИГДЕ, мест. нареч., с последующим отрицанием. Ни в каком месте. Н. не встречал. Искал - н. нет.

НИГИЛИЗМ, -а,м. (книжн.). Полное отрицание всего, полный скептицизм. Детский н. (противопоставление себя взрослым как болезненное состояние или как результат неправильного воспитания). II прил. нигилистический, -ая, -ое. Нигилистическое отношение к чему-н.

НИГИЛИСТ, -а, м. 1. В 60-х гг. 19 в. в России: сторонник демократического движения, отрицающий устои и традиции дворянского общества, крепостничество. 2. Человек, относящийся ко всему резко отрицательно, скептически. II ж. нигилистка, -и. II прил. нигилистский, -ая, -ое.

НИДЕРЛАНДСКИЙ [дэ, нс], -ая, -ое. 1. см. нидерландцы. 2. Относящийся к нидерландцам (голландцам), к их языку, национальному характеру, образу жизни, культуре, а также к Нидерландам, к их территории, её внутреннему устройству, истории; такой, как у нидерландцев, как в Нидерландах. Н. язык (германской группы индоевропейской семьи языков). Нидерландские провинции. Нидерландские Антильские острова (владения Нидерландов в Вест-Индии). Н. гульден, н. флорин (денежная единица). По-нидерландски (нареч.).

НИДЕРЛАНДЦЫ [дэ, нц], -ев, ед. -андец, -дца, м. Народ, составляющий основное население Нидерландов. II ж. нидерландка [нк], -и. II прил. нидерландский [нс], -ая, -ое.

НИДОКУДА, мест. нареч. отриц., с последующим отрицанием (в речи - с возможным его опущением) (разг.). Ни до какого места. Поезда не ходят, н. не добраться.

НИЖЕ. 1. см. низкий. 2. нареч. Далее, в последующей речи. Об атом будет сказано н. 3. нареч. Вниз по течению реки от како-го-н. места. От Казани поплыли н. 4. чего, в знач. предлога с род. п. По направлению I вниз от чего-н. Пристройка н. балкона. Пристань н. Казани. Ушиб н. колена. 5. чего, в знач. предлога с род. п. Не достигая возможных пределов чего-н. Работает н. своих возможностей. НИЖЕ... Первая часть сложных прилагательных со знач.: 1) далее, позже, после (о сказанном, написанном), напр. нижеуказанный, нижеследующий, нижесказанный, нижеупомянутый, нижеизложенный, нижеподписавшийся; 2) расположенный по направлению вниз от чего-н., напр., нижележащий, нижерасположенный; 3) подчинённый, зависимый, напр. нижестоящий.

НИЖЕСТОЯЩИЙ, -ая, -ее. Подчинённый в административном, организационном отношении. Нижестоящие организации.

НИЖНЕ... Первая часть сложных слов со знач.: 1) расположенный внизу, в нижней части чего-н., напр. нижневисочный, ниж-негдоточный, нижнетеменной, нижнечелюстной; 2) находящийся в нижней, низменной части какой-н. местности, напр. нижнеуральский, нижнелужицкий (язык); 3) расположенный в низовьях реки, напр. нижневолжский, нижнекамский; 4) относящийся к ранней стадии развития чего-н., напр. нижнепалеозойский, нижнечетвертичный.

НИЖНИЙ, -яя, -ее. 1. Расположенный внизу. Нижняя ступенька. 2. Расположенный ближе к устью, к низменным местам. Нижнее течение реки. 3. Об одежде: носимый под платьем или непосредственно на теле. Нижнее бельё. 4. Образующий низший предел диапазона голоса или инструмента (спец.). Н. регистр. * Нижний чин - в царской армии: солдат.

НИЗ, -а (-у), о низе, на низу, мм. -ы, -ов, м. 1. Часть предмета, ближайшая к основа- нию, а также само основание. Н. колонны. Уложить книги под самый н. или в самый н. (в нижнюю часть чего-н.). Во флигеле сдаётся н. (нижний этаж). 2. мн. Непривилегированные классы и слои населения. Великий артист вышел из низов. 3. мн. Широкие массы населения. Опираться на инициативу низов. 4. То же, что низовье (устар. и обл.). Ветер дует с низов. 5. мн. Нижние ноты (спец.). Брать низы.

НИЗ..., приставка. Означает движение сверху вниз, напр. низвергать, низринуться.

НИЗАТЬ, нижу, нижешь; низанный; несов., что. 1. Прокалывая, продевая, надевать подряд на нитку, проволоку. Н. бисер. 2. Изготовлять, надевая таким образом. Н. ожерелье из жемчуга. Так и нижет слова (перен.: говорит очень гладко; разг.). II сов. нанизать, -ижу, -ижешь; -изанный (к 1 знач.) и снизать, -ижу, -ижешь. -изанный (ко 2 знач.). С. бусы. II сущ. низание, -я, ср. и низка, -и, ж. (разг.).

НИЗВЕРГНУТЬ, -ну, -нешь; -ерг и -ергнул, -ергла; -ергший и -ергнувший; -ергнутый и (устар.) -ерженный; -ергши и -ергнув; сов., кого-что (книжн.). 1. Сбросить сверху (большое, тяжёлое). Н. каменную глыбу. 2. перен. То же, что свергнуть (во 2 знач.). Н. самодержавие. II нecoв. низвергать, -аю, -аешь. II сущ. низвержение, -я, ср.

НИЗВЕРГНУТЬСЯ, -нусь, -нешься; -ергся и -ергнулся, -ерглась; -ергшийся и -ергну-вшийся; -ерппись; сов. (книжн.). О большом, тяжёлом: упасть сверху, свергнуться. Низвергнулась лавина. II несов. низвергаться, -аюсь, -аешься. Поток низвергается с высоты. II сущ. низвержение, -я, ср.

НИЗВЕСТИ, -еду, -едёшь; -ел, -ела; -едший; -едённый (-ён, -ена); -едя; сов., кого-что (устар. высок.). Свести вниз. Н. с небес на землю (также перен.: вернуть от мечтаний к реальной действительности, книжн., часто ирон.). II несов. низводить, -ожу, -одишь. 1l сущ низведение, -я, ср.

НИЗИНА, -ы, ж. Низменное место. Село расположено в низине. II прил. низинный, -ая, -ое. Низинные болота (в поймах рек).

НИЗКИЙ, -ая, -ое; -зок, -зка, -зко, -зки и -зки; ниже; низший и (устар.) нижайший. 1. (-зки). Малый по высоте, находящийся на небольшой высоте от земли, от какого-н. уровня. Низкая ограда. Низкое кресло. Низко (нареч.) лететь. Низкое место (низменное). Я лоб (узкий, невысокий). 2. кр. ф. (-зки). Меньший по высоте, чем нужно. Этот стол мне низок. 3. Не достигающий среднего уровня, средней нормы, небольшой, незначительный. Низкое давление. Низкая температура. Ток низкого напряжения. Низкие цены. Низкая квалификация. Н. уровень знаний. Низкая вода (стоящая ниже обычного уровня, отступившая от берегов). 4. Плохой, неудовлетворительный в качественном отношении. Н. сорт. Низкое качество. Быть низкого мнения о ком-чём-н. 5. Подлый, бесчестный. Низкая личность. Н. поступок. 6. палн. ф. Неродовитый, не принадлежащий к господствующему, привилегированному классу (устар.). Низкое происхождение. 7. О стиле речи: не возвышенный, простой, обиходный (устар.). Н. слог. 8. О звуке, голосе: густой и насыщенный. Н. бас. Низкая нота. 9. нижайший, -ая, -ее. Почтительный, уважительный (устар.). Нижайшая просьба. Нижайшее почтение. Нижайший поклон (то же, что низкий поклон во 2 знач.). * Низкий поклон - 1) глубокий поклон, почти до земли; 2) кому, земной поклон, глубокая благодарность. Низкий поклон хлеборобам. II уменъш. низенький, -ая, -ое (к 1 знач.). II сущ. низость, -и, ж. (к 5 знач.).

НИЗКО... Первая часть сложных слов со знач.: 1) низкий (в 1 знач.), с низким, напр. низкобортный, низкогорье, низкорослый, низкоствольный; 2) низкий (в 3 знач.), не достигающий средней нормы, напр. ниэ-коскоростной, низкооплачиваемый, низкоудойный, низкоэффективный; 3) низкий (в 4 знач.), плохого качества, напр. низкодобротный, низкокачественный, низкоорганизованный, низкосортный; 4) низкий (в 5 знач.), бесчестный, напр. низкодушие (устар.), низкодушный (устар.).

НИЗКОПОКЛОННИК, -а,м. (устар.). Че- ловек, к-рый низкопоклонничает, льстец. II прил. низкопоклониический, -ая, -ое.

НИЗКОПОКЛОННИЧАТЬ, -аю, -аешь; несов. (устар.). Заниматься низкопоклонством.

НИЗКОПОКЛОНСТВО, -а и НИЗКОПОКЛОННИЧЕСТВО, -а, ср. (устар.). Рабское и льстивое преклонение перед кем-чем-н. II прил. низкопоклоннический, -ая,-ое.

НИЗКОПРОБНЫЙ, -ая, -ое; -бен, -бна. 1. Низкой пробы (с большой примесью лигатуры) или низкого качества. Низкопробное серебро. 2. перен. Низкий в моральном отношении. Н. делец. II сущ. низкопробность, -и, ж.

НИЗКОРОСЛЫЙ, -ая, -ое; -осл. Небольшого роста, небольшой высоты. Низкорослая фигура. Н. кустарник. II сущ. низ-корослость, -и, ж.

НИЗКОСОРТНЫЙ, -ая, -ое; -тен, -тна. Плохого сорта, качества. Н. товар. II сущ. низкосортность, -и, ж.

НИЗЛОЖИТЬ, -ожу, -ожишь; -оженный; сов., кого (что) (книжн.). Лишить власти.Н. монарха. II несов. низлагать, -аю, -аешь. II сущ. низложение, -я, ср.

НИЗМЕННОСТЬ, -и, ж. 1. см. низменный. 2. Равнина, расположенная не выше 200 м над уровнем моря.

НИЗМЕННЫЙ, -ая, -ое; -ен, -енна. 1. полн. ф. Расположенный на низменности (во 2 знач.); низкий (о местности). Низменный участок (равнинный). Низменные места. 2. Подлый, бесчестный. Низменные побуждения. 3. Грубый, животный (во 2 знач.). Низменные инстинкты. II сущ, низменность, -и, ж. (ко 2 и 3 знач.).

НИЗО..., приставка. Тоже, что низ...; употр. перед "й" (j) и нек-рыми сочетаниями согласных, напр. низойти, низошло, ниэошед-ший.

НИЗОВОЙ, -ая, -ое. 1. Расположенный понизу, движущийся понизу. Низовая тропа. Низовая трава. Н. ветер. 2. Расположенный в низовьях. Низовые города. 3. Непосредственно обслуживающий массы на местах. Низовые организации. Низовая печать. 4. То же, что нижний (в 4 знач.). Низовые ноты.

НИЗОВЬЕ, -я, род. мн. -ьев и -вий, ср. Часть реки, близкая к устью, а также прилегающая к нему местность. В низовьях Волги.

НИЗОЙТИ см. нисходить.

НИЗОК, -зка, м. (разг.). Низ, нижняя часть чего-н. Н. саней. Низки брюк.

НИЗОМ, нареч. По низу чего-н, а также дорогой, идущей под горой; понизу. Объехать н.

НИЗОСТЬ, -и, ж. 1. см. низкий. 2. Низкий, бесчестный поступок, низкие слова. Говорить всякие низости.

НИЗРИНУТЬ, -ну, -нешь; -утаи; сов., кого-что (устар.). То же, что низвергнуть. Н. статую. Н. тиранию (перен.).

НИЗРИНУТЬСЯ, -нусь, -нешься; сов. (устар.). То же, что низвергнуться. С гор низринулся поток.

НИЗШИЙ, -ая, -ee.1.см. низкий. 2. Простейший по своему развитию, примитивный. Низшие растения (не расчленённые на корень, стебель и лист). Н. тип животных. 3. Занимающий последнее место в ка-ком-н. ряду, младший. Низшее звание. 4. Об образовании: то же, что начальный (во 2 знач.).

НИКАК1, мест. нареч. отриц., с последующим отрицанием. 1. Никаким образом. Автобусы не ходят, до дама н. не добраться. Как решился вопрос? - Н., его не рассматривали. 2. Несмотря на все усилия, старания. Втроем пытались сдвинуть камень - н. Дети н. не наиграются (т. е. не могут окончить игру).3. В сочетании с глаголом или предикативом выражает категоричность или абсолютное отрицание. Ему н. не дашь сорока лет. Н. не пойму, что происходит. Н. нельзя (т. е. совершенно невозможно). * Никак нет - почтительный отрицательный ответ на вопрос, обычно у военных.

НИКАК2, вводн, сл. и частица (прост.). Выражает неуверенное предположение, кажется (см. казаться в 3 и 4 знач.). Н. кто-то пришёл? Он н. заболел.

НИКАКОЙ, -ая, -оe, ни у какого, ни к какому, ни с каким, ни о каком, мест. отриц. 1. В отрицательных предложениях: ни один из возможных. Никакие угрозы их не сломят. Никаких книг не купил. Нет никакого сомнения. Какие у тебя с ним отношения? - Никакие (т. е. вообще нет отношений). 2. В сочетании с отрицанием "не": вовсе не (прост). Н. он мне не дядя. Ты Ваню видел? - Никакого Ваню я не видел. 3. Плохой, совершенно незначительный (разг.). Шахматист ом н. * И никаких! (прост.) - довольно, нечего больше разговаривать, только так и никак иначе. Не поеду., и никаких! Без никаких (прост.) - выражение категорического волеизъявления, нежелания слушать возражения. Слушайся без никаких!

НИКАРАГУАНСКИЙ, -ая, -ое 1. см. никарагуанцы. 2. Относящийся к никарагуанцам, к их языку (испанскому), национальному характеру, образу жизни, культуре, а также к Никарагуа, её территории, внутреннему устройству, истории; такой, как у никарагуанцев, как в Никарагуа.

НИКАРАГУАНЦЫ, -ев, ед. -нец, -ища, м. Народ, составляющий основное население Никарагуа. II ж. никарагуанка, -и. II прил. никарагуанский, -ая, -ое. -

НИКЕЛИРОВАТЬ, -рую, -руешь; -ова-нный; несов., что. Покрывать (металлические изделия) тонким слоем никеля. Никелированная посуда. II сов. отникелировать, -рую, -руешь; -ованный. II сущ. никелировка, -и, ж. II прил. никелировочный, -ая, -ое.

НИКЕЛИРОВКА, -и, ж. 1. см. никелировать. 2. Слой никеля на чём-н. Н. стёрлась.

НИКЕЛЬ, -я, м. Химический элемент, серебристо-белый тугоплавкий металл, широко употр. в технике. II прил. никелевый, -ая, -ое.

НИКНУТЬ, -ну, -нешь; ник и никнул, никла; никший и никнувший; несов. 1. Опускаться, пригибаться. Трава никнет от жары. Никнут плечи, голова. 2. перен. Ослабевать, становиться вялым, бессильным. Никнут силы. Никнет дух, воля. II сов. поникнуть, -ну, -нешь и сникнуть, -ну, -нешь (разг.).

НИКОГДА, мест. парен. Ни в какое время, ни при каких обстоятельствах. Н. там не бывал. Н. не поверю. * Как никогда - как ни в какое другое время, как ни при каких других обстоятельствах. Бодр как никогда.

НИКОЙ, -ая, -ое, мест. отриц. (стар.). То же, что никакой (в 1 знач.). Никая вина не прощается. Никоя казнь не страшит.* Никоим образом (книжн.) - никак, ни в какой степени. Никоим образом не при-частен к случившемуся. Ни в коем разе (прост.) - то же, что ни в коем случае. Ни в коем случае - ни за что, ни при каких условиях. Ни в коем случае не соглашайся. Ни в коей мере (книжн.) - нисколько, ни в какой степени. Ни в коей мере не виноват.

НИКОТИН, -а (-у), м. Ядовитое вещество, содержащееся в табаке. II прил. никотин--ный, -ая, -ое и никотиновый, -ая, -ое.

НИКОТОРЫЙ, -ая, -ое, ни у которого, ни к которому, ни с которым, ни о котором, мест. отриц., с последующим отрицанием (разг.). То же, что никакой (в 1 знач.) (при возможном счёте, подразумевании количества). Н. из образцов не подошёл. Ни по которому из этих вопросов ни к кому не обращался.

НИКТО, никого, ни у кого, никому, ни к кому, никем, ни с кем, ни о ком. 1. мест. отриц., с последующим отрицанием. Ни один человек, ни одно живое существо. Н. не хочет. Ни с кем не встречался. 2. никто, никого, м. О человеке, не состоящем с кем-н. в родственных или дружеских отношениях, а также о человеке ничтожном, не имеющем никаких достоинств (разг.). Он мне н. Он её за никого считает. Эти люди стали мне никем. II уменыи. никогошеньки (к 1 знач.).

НИКУДА. 1. мест. нареч., с последующим отрицанием. Ни в какое место. Н. не поеду. 2. в знач. сказ. Плохой, никудышный (разг.). Погода - н. Здоровье у него стало н. * Никуда не годен (разг.) - о ком-чём-н. очень плохом, совсем негодном. Никуда не годится (разг.) - 1) то же, что никуда не годен. Старое пальто уже никуда не годится; 2) выражение неодобрения. Так поступать никуда не годится. В никуда - без определённого направления, в неизвестность или в безвестность. Дорога в никуда.

НИКУДЫШКА, -и, м. и ж. (разг. шутл.). Бесполезный, никудышный человек.

НИКУДЫШНЫЙ, -ая, -ое; -шен, -шна (разг.). Никуда не годный, плохой. Н. работник. II сущ. некудьшность, -и, ж.

НИКЧЕМУШНЫЙ, -ая, -ое (прост.). Бесполезный, ничего не дающий. Н. разговор.

НИКЧЁМНЫЙ, -ая, -ое; -мен, -мна. Ни для чего не нужный, плохой и бесполезный. Никчёмная вещь. Никчёмная работа. II сущ. никчёмность, -и, ж.

НИМАЛО, нареч. Нисколько, вовсе нет. Н. не смущен. Ты удивлён? - Н.

НИМБ, -а, м. В изображениях святых, у церковных скульптур: символ святости - сияние в виде светлого кружка вокруг головы. II прил. нимбовый, -ая, -ое.

НИМФА, -ы, ж. В древнегреческой мифологии: божество в виде женщины, олицетворяющее различные силы природы. Морская н. Лесная н.

НИНАСКОЛЬКО, мест. нареч. отриц., с последующим отрицанием (в речи - с его возможным опущением) (разг.). Ни в какой мере, степени. Я н. не осведомлён в этом деле. Ему н. нельзя верить.

НИОТКОЛЕ и НИОТКОЛЬ (устар. и прост.). То же, что ниоткуда.

НИОТКУДА, мест. нареч., с последующим отрицанием. Ни из какого места. Н. нет известий.

НИОТЧЕГО, мест. нареч. отриц., с последующим отрицанием (в речи - с его воз-можным опущением). То же, что нипоче-му.

НИПОЧЕМУ, мест. нареч. отриц., с последующим отрицанием (в речи - с его воз-можным опущением) (разг.). Ни по какой причине, без всякого основания. Почему ты сердишься? - Н., просто устал.

НИПОЧЁМ. 1. в знач. сказ., кому, с неопр. Незатруднительно, легко (прост.). Ему н. поднять большую тяжесть. 2. в знач. сказ., кому. Легко переносится, ничего не значит для кого-н. (разг.). Ветер и холод ему н. Всё н. кому-н. 3. мест. нареч., с последующим отрицанием. Ни в каком случае, ни за что (прост.). Н. не согласится. 4. в знач. сказ. Очень дёшев, по очень низкой цене (прост.). Фрукты там н.

НИППЕЛЬ, -я, мн. -и, -ей и -я, -ей, м. Уплотняющая соединительная деталь в виде металлической трубки, обычно с резьбой на концах. II прил. ниппельный, -ая, -ое.

НИРВАНА, -ы, ж. В буддизме и нек-рых других религиях: блаженное состояние отрешённости от жизни, освобождения от жизненных забот и стремлений. Погружаться в нирвану (перен.: отдаваться состоянию полного покоя; устар. и книжн.).

НИС..., приставка. То же, что низ...; пишется вместо "низ" перед глухими согласными, напр. ниспадать, ниспослать.

НИСКОЛЬКО. 1. мест. нареч., с последующим отрицанием. Ни в каком количестве, ни в какой степени. Н. не обиделся. 2. частица. Выражает категорическое отрицание. Ты устал? - Н. II уметал, нисколечко.

НИСПАДАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; несов. (устар. высок.). Плавно опускаться вниз. Локоны, ниспадают т плечи. II сов. ниспасть (-аду, -адёшь, 1 и 2 л. не употр.), -адёт; ниспавший.

НИСПОСЛАТЬ, -ошлю, -ошлёшь; -осла-нный; сов., кого-что кому (устар. книжн.). То же, что даровать (что-н. Неожиданное или то, что якобы послано свыше). Что ниспошлёт тебе судьба? II несов. ниспосылать, -аю, -аешь. НИСПРОВЕРГНУТЬ, -ну, -нешь; -ерг и -ергнул, -ергла; -ерппий; -ергнутый; -ергши; сов., кого-что (высок.). То же, что низвергнуть. II несов. ниспровергать, -аю, -аешь. II сущ. ниспровержение, -я, ср.

НИСХОДИТЬ, -ожу, -одишь; несов. (устар.). Спускаться с высоты. На поля нисходит ночь. II сов. низойти, -ойду, -ойдёшь; нисшёл и низошёл, низошла; нисшедший; низойдя. II сущ. нисхождение, -я, ср. и нисшествие, -я, ср.

НИСХОДЯЩИЙ, -ая, -ее. Убывающий, понижающийся. По нисходящей линии. Нисходящая интонация (с постепенным понижением тона).

НИТЕВИДНЫЙ, -ая, -ое; -ден, -дна. Похожий на нить. Нитевидные черви. II сущ. ни-тевцдность, -и, ж.

НИТКА, -и, ж. 1. Тонко скрученная пряжа. Швейные, вязальные, вышивальные тапки. Катушка ниток. Вытянуть или вытянуться в нитку (перен.: поставить или стать ровно в ряд). Шито белыми тапками (также перен.: о чём-н. очень неискусно скрытом). До (последней) нитки обобрать (совершенно, совсем; разг.). Промокнуть до нитки (вымокнуть совершенно, всему, разг.). 2. Что-н. (жемчуг, бисер, бусины) нанизанное на нить. Н. бисера. 3. перен. То, что построено, растянулось в линию. Н. нефтепровода. II уменъш. ниточка, -и, ж. Ходить по ниточке (перен.: быть послушным, вышколенным; разг.). На ниточке висит что-н. (также перен.: то же, что на волоске висит). Н. тянется куда-н. (также перен.: при распутывании какого-н. сложного дела: следы ведут куда-н.). II прил. ниточный, -ая, -ое (к 1 знач.). Ниточная фабрика.

НИТРАТЫ, -ов (спец.). Соли и эфиры азотной кислоты, упор. в технике, медицине, а также (соли) как удобрение. II нитратный, -ая, -ое.

НИТРО... Первая часть сложных слов со знач. относящийся к азоту, к азотной кислоте, напр. нитрокраска, нитролаки, нитробензол.

НИТРОГЛИЦЕРИН, -а, м. Органическое соединение - маслянистая жидкость, получаемая действием азотной кислоты на глицерин, употр. в технике и медицине. II прил. нитроглицериновый, -ая, -ое.

НИТЧАТКА, -и, ж. (спец.). 1. Род водорослей, растущих в стоячих и медленно текущих водах. 2. Нитевидный круглый червь, паразитирующий в теле человека и животных.

НИТЧАТЫЙ, -ая, -ое. 1. Нитяный, из ниток. Нитчатая тесьма. 2. Нитевидный, похожий на нить (спец.). Нитчатые бактерии.

НИТЬ, -и, ж. 1. То же, что нитка. Текстильная н. Н. основы. Н. утка. Жемчужная н. Н. газопровода. 2. Предмет, по форме напоминающий нитку. Нервные нити. 3. перен., чего. О том, что связно развивается, образуя как бы единую линию, цепь (книжн.). Потерять н. разговора. Н. воспоминаний. Плести нити заговора. Нити дружбы. II прил. нитевой, -ая, -ое (к 1 и 2 знач.).

НИТЯНЫЙ, -ая, -ое. Сделанный из нитей, ниток. Нитяные перчатки.

НИЦ, нареч. (книжн.). Книзу, касаясь лбом земли. Склониться н. Падать н.

НИЧЕГО(разг.). 1. нареч. Довольно хорошо, сносно. Чувствует себя н. Живёт н. Он очень даже н. (совсем неплох). Обед получился н. 2. в знач. частицы. Выражение согласия, принятия, допущения, а также оценки чего-н. как несущественного. Пусть придёт, н. Тебе больно? - Н. * Ничего себе (разг.) - 1) то же, что ничего1 (в I знач.). Вещь получилась ничего себе; 2) выражение иронического отношения, недоверия, неодобрения. Ничего себе отличник! (т. е. вовсе не отличник).

НИЧЕГО2 , мест. отриц,, с последующим отрицанием, нескл. (разг.). То же, что ничто (в 1 знач.). Его н. не интересует. II уменьш. ничегошеньки.Н. ты не знаешь.

НИЧЕГОНЕДЕЛАНИЕ, -я, ср. (разг.). Праздность, безделье.

НИЧЕЙ, ничья, ничьё, ни у чьего, ни к чьему, ни с чьим, ни о чьём; мест. отриц. 1. Никому не принадлежащий. Ничья земля. Этот щенок н. 2. Чей бы то ни было. Ничьих вещей не трогай. Им в чьей помощи. не нуждаюсь.

НИЧЕЙНЫЙ, -ая, -ое. 1. см. ничья. 2. Никому не принадлежащий, ни к кому не относящийся (разг.). Ничейная зона. Ничейная полоса.

НИЧКОМ, нареч. Лицом вниз (о лежащем). Лежать н.

НИЧТО, ничего, ничему, ничем, ни для чего, ни у чего, ни с чём, ни о чём. 1. мест. отриц., с последующим отрицанием. Ни один предмет, ни одно явление. Его н. не волнует. 2. ничто, за ничто, ничем, ср. О том, кто (что) ничего собой не представляет, не имеет значения для кого-н. Он для меня н. Был ничем, а стал всем. 3. ничто, за ничто, ничем, ср. То же, что ничтожество. Ом к. в глазах людей. * Ничего подобного (разг.) - выражение категорического отрицания, несогласия. Без ничего (разг.) о кушаньи: без начинки, без приправы, без заправки. Пирог без ничего. Булочка без ничего. Всего ничего (разг.) - очень мало. Денег осталось всего ничего. Из ничего (разг.) - 1) по пустякам, зря.,Много шуму из ничего; 2) ничего не имея для чего-н., на пустом месте. Из ничего смастерил шкатулку.

НИЧТОЖЕ: ничтоже сумняся или сумня-шеся (шутл.) - ничуть не сомневаясь, не колеблясь.

НИЧТОЖЕСТВО, -а, ср. Ничтожный человек. Жалкое н.

НИЧТОЖНЫЙ, -ая, -ое; -жен, -жна. 1. Очень малый, незначительный по количеству. Ничтожные средства. 2. Совершенно незначительный по роли, внутреннему содержанию; не внушающий к себе уважения, мелкий. Ничтожная роль. Ничтожная личность. II сущ. ничтожность, -и, ж.

НИЧУТЬ, мест. нареч; с последующим отрицанием и частица (разг.). То же, что нисколько. Н. не обиделся. Н. не меньше. Ты рассердился? - Н. * Ничуть не бывало - вовсе нет. II уменьш. ничуточки и ничуточ-ку. Н. не больно.

НИЧЬЯ, -ей, ж. Исход игры, при к-ром никто не выигрывает; никем не выигранная партия. Соперники согласились на ничью. II прил. ничейный, -ая, -ое. Н. результат,

НИША, -и, ж. 1. Углубление в стене для помещения украшений (статуй, ваз), предметов мебели. 2. Углубление в скате горы, берега, траншеи, в лаве3 (спец.). Карстовая н. 3. перен. Определённая, обычно ограниченная сфера какой-н. деятельности, возможность применения такой деятельности. Новое предприятие сумело найти свою нишу. * Экологическая ниша - условия природной среды, допускающие существо вание какого-н. вида животных или растений.

НИШКНИ, межд. (устар. и обл.). Возглас в знач. не кричи, не плачь, молчи (перво-нач. форма пов. накл. глагола нишкнуть - умолкнуть).

НИЩАТЬ, -аю, -аешь; несов. Беднеть, впадать в нищету. II сов. обнищать, -аю, -аешь. II сущ. обнищание, -я, ср.

НИЩЕНКА, -и, ж. То же, что нищая (во 2 знач.).

НИЩЕНСКИЙ, -ая, -ое. 1. см. нищий. 2. перен. Крайне малый, ничтожный (разг.). Нищенское наследство.

НИЩЕНСТВОВАТЬ, -твую, -твуешь;

несов. 1. Жить в нищете. 2. Жить, собирая милостыню, подаяние.

НИЩЕТА, -ы, ж. 1. Крайняя бедность. Впасть в нищету. 2. перен. Убожество (чувств, мыслей) (книжн.). Духовная н. 3. собир. Нищие люди.

НИЩИЙ, -ая, -ее; нищ, нища, нище. 1. Очень бедный, неимущий. Н. скиталец. Нищая хибарка. Нищая жизнь (также перен.: бездуховная). 2. нищий, -его,м. Человек, живущий подаянием, собирающий милостыню. Подать нищему. * Нищий духом (устар. и книжн.) - лишённый внутренних интересов, духовно опустошённый. II ж. нищая, -ей (ко 2 знач.). II прил. нищенский, -ая, -ое (ко 2 знач.). Нищенская котомка.

НО1.1. союз. Соединяет предложения или члены предложения, выражая противопоставление, ограничение, однако, вместе с тем. Здоров, но худ. Озабочен, но в то же время весел. Бежал, но вдруг остановился. Устали, но несмотря на это довольны. Вещь хорошая, но дорогая. 2. но, нескл., ср. Возражение, препятствие (разг.). Есть маленькое но. Никаких т - выполняйте приказ. * Но однако, союз - то же, что но (в 1 знач.). Неправ, но однако спорит. Но только, союз - то же, что только (в 4 и 5 знач.). Приду, но только не сегодня.

НО2 , межд. 1. Возглас, к-рым возница понукает лошадей. Но, пошёл! 2. обычно с повторением. Выражает предостережение, угрозу. Но-но, потише!

HOBATOP, -а, м. Человек, к-рый вносит новые, прогрессивные идеи, приёмы в какой-н. области деятельности. Новаторы производства. Художник-^. II ж. новатор-ша, -и (разг.). II прил. новаторский, -ая, -ое.

HOBATOPCTBO, -а, ср. Деятельность новатора, новаторов. Н. в технике. Н. Маяковского в поэзии. II прил. новаторский, -ая, -ое.

НОВАЦИЯ, -и, ж. (книжн.). Нечто новое, новшество.

HOBEЛЛA, -ы, ж. 1. Рассказ с необыденным и строгим сюжетом, с ясной композицией. 2. Нечто новое, новое добавление к чему-н. (книжн.). II прил. новеллистический, -ая, -ое (к 1 знач.).

НОВЕЛЛИСТ, -а, м. Писатель - автор новелл (в 1 знач.). II ж. новеллистка, -и.

НОВЕНЬКИЙ, -ая, -ое (разг.). 1. см. новый. 2. новенький, -ого, м. То же, что новичок (в 1 знач.), а также человек, новый в каком-н. коллективе. У нас в классе н.* Кто на новенького? - в детских играх:

кто будет водить (в 3 знач.), а также вообще, кто следующий, чья очередь. II ж. новенькая, -ой.

НОВИЗНА, -ы, ж. Нечто новое в чём-н. Н. взглядов или во взглядах. Чувство новизны.

НОВИНА, -ы, ж. (обл.). 1. То же, что новь (во 2 знач.). Распахать новину. 2. Хлеб нового урожая. Запасов хватит до новины. 3. Суровая небелёная холстина. Домотканая н.

НОВИНКА, -и, ж. То же, что новость (в 1 знач.). Книжные новинки. * В новинку кому что и с неопр. (разг.) - о чём-н. новом, испытываемом впервые. Работать без наставника ученику в новинку.

НОВИЧОК, -чка, м. 1. Новый ученик, поступивший в класс позже других. В класс пришёл н.2. в чём. Тот, кто недавно ознакомился с чем-н., недавно начал заниматься чем-н. Н. в столярном деле.

НОВО... Первая часть сложных слов со знач.: 1) новый (в 1 знач.), впервые появившийся, напр. новозаведённый, новоизбранный, новоприбывший, новообразование; 2) относящийся к новым местам, к новому месту, напр. новооткрыватель, новопоселенец, новосёл; 3) противоположный древнему (в 1 знач.), следующий за ним, напр. новогреческий, новоевропейский, новоледнико-въе; 4) сверх, очень, напр. новомодный; 5) только что начинающий что-н., приступающий к чему-н.; являющийся новичком, напр. новорожденный, новобранец.

НОВОБРАНЕЦ, -нца, м. Солдат или матрос, только что призванный на военную службу. II прил. новобранческий, -ая, -ое.

НОВОБРАЧНАЯ, -ой, ж. Женщина, только что вступившая в брак.

НОВОБРАЧНЫЙ, -ого, м. 1. Мужчина, только что вступивший в брак. 2. мн. Супруги, только что вступившие в брак. Салон для новобрачных.

НОВОВВЕДЕНИЕ, -я, ср. Новое правило, вновь установленный порядок. Важное н.

НОВОГОДНИЙ, -яя, -ее. Относящийся к Новому году, к празднованию его встречи.Н. подарок. Новогодняя ёлка.

НОВОДЕЛ, -а, м. (разг.). Здание, сооружение, построенное на месте уничтоженного, исчезнувшего и воспроизводящее его прежний внешний вид.

НОВОЗЕЛАНДСКИЙ [нс], -ая, -ое. 1. см. новозеландцы. 2. Относящийся к новозеландцам, к их языкам, национальному характеру, образу жизни, культуре, а также к государству Новая Зеландия, его территории, внутреннему устройству, истории; такой, как у новозеландцев, как в Новой Зеландии. Н. доллар (денежная единица).

НОВОЗЕЛАНДЦЫ [нц], -ев, ед. -андец, -дца, м. Население государства Новая Зеландия. II ж. новозеландка [нк], -и. II прил. новозеландский [нс], -ая, -ое.

НОВОИСПЕЧЁННЫЙ, -ая, -ое (разг. шутл.). Недавно сделанный, недавно ставший кем-н. Н. проект. Н. студент.

НОВОКАИН, -а (-у), м. Лекарственное средство для обезболивания и лечебных целей. II прил. новокаиновый, -ая, -ое.

НОВОЛУНИЕ, -я, ср. Одна из фаз Луны, когда она обращена к Земле своей неосвещённой стороной и невидима.

НОВОМОДНЫЙ, -ая, -ое (разг., обычно неодобр.). Соответствующий новой, самой последней моде, сверхмодный. Н. костюм. Новомодные словечки.

НОВООБРАЗОВАНИЕ, -я, ср. Появление новых форм или элементов чего-н., а также сама вновь образовавшаяся форма, элемент. Злокачественное н. в лёгких (опухоль).

НОВОПРЕСТАВЛЕННЫЙ, -ая, -ое (книжн.). Только что умерший. Молиться о новопреставленных (сущ.).

НОВОРОЖДЁННЫЙ, -ая, -ое и НОВО-РОЖДЕННЫЙ, -ая, -ое. 1. Только что или недавно родившийся. Н. ребёнок (в возрасте до одного месяца). Уход за новорождёнными (сущ.). Новорожденные детёныши. 2. новорождённый, -ого,м. Тот, кто празднует день своего рождения. Поздравить новорождённого. II ж. новорождённая, -ой (ко 2 знач.).

НОВОСЕЛЬЕ, -я,род.мн. -лий, ср. 1. Новое место жительства. Устраиваться на н. 2. Празднование по случаю переселения на новое место. Пригласить на н. Отпраздновать н.

НОВОСЁЛ, -а, м. 1. То же, что поселенец (в 1 знач.). Новосёлы целинных земель. Бобры-новосёлы (перен.). 2. Человек, к-рый въезжает в новое, только что построенное жильё. Вручить ключи новосёлам. II ж. новосёлка, -и (к 1 знач.; устар.).

НОВОСТРОЙКА, -и, ж. 1. Строительство новых зданий. Работать на новостройке. 2. Новое здание. Школа-н.

HOBOCTb, -и, мн. -и, -ей, ж. 1. Нечто новое (в 1 знач.). Новости в технике. Книжные новости. Эта картина в экспозиции - н. 2. Недавно полученное известие. Узнать много новостей. Последняя, свежая н. Приятная н. Отсутствие новостей - уже хорошая новость (поел.: хорошо уже то, что нет плохих новостей). 3. мн. Информация о текущих событиях. Программа новостей. Новости в эфире. 4. То же, что новизна (устар.). Н. впечатлений. * Вот (ещё) новости! (разг.) - выражение неудовольствия, недоумения по поводу чего-н. неожиданного. П прил. новостной, -ая, -de (к 3 знач.). Новостные программы.

НОВОТЕЛЬНЫЙ, -ая, -ое (спец.). О корове и нек-рых других самках: только что или впервые отелившийся. Новотельная корова. Н. скот.

НОВОЯВЛЕННЫЙ, -ая, -ое; -лен, -ленна (ирон.). Недавно явившийся, впервые проявивший себя. Н. гений. Н. покровитель.

II сущ. новоявленность, -и, ж.

НОВШЕСТВО, -а, ср. Новое явление, новый обычай, новый метод, изобретение. Технические новшества.

НОВЫЙ, -ая, -ое; нов, нова, ноВО, новы и новы. 1. Впервые созданный или сделанный, появившийся или возникший недавно, взамен прежнего, вновь открытый. Новая техника. Новая книга. Н. жилец. Новая планета. Н. быт. Новые идеи. Н. смысл. Зерно нового урожая. Чувство нового (сущ.). 2. палн. ф. Относящийся к ближайшему прошлому или к настоящему времени. Новая история. Русский литературный язык нового времени. 3. полн. ф. Недостаточно знакомый, малоизвестный. Он здесь к. человек. Посетить новые места.* Новый Завет - христианская часть Библии. II уменьш. новенький, -ая, -ое (к 1 знач.). Что новенького? (какие новости, как идут дела?).

НОВЬ, -и, ж. 1. Новое в жизни людей (высок.). Счастливая н. 2. Не паханная ещё земля, целина. Поднимать н.

НОГА, -и, вин. ногу, мн. ноги, ног, -ам, ж. 1. Одна из двух нижних конечностей человека, а также одна из конечностей животного. Правая, левая н. Задние, передние ноги. Сидеть н. на ногу или н. за ногу (положив одну ногу на другую). Идти н. за ногу (медленно; прост.). С ноги на ногу переступать, переминаться. Перенести болезнь на ногах (не ложась в постель). На ногах не стоит или ноги не держат кого-н. (очень устал или очень пьян; разг.). Идти (нога) в ногу с кем-н. (одновременно с другим или другими ступать то правой, то левой ногой; также перед.: действовать согласованно, слаженно с кем-н.). В ногу со временем или с веком идти, шагать (перен.: то же, что с веком наравне). Сбиться с ноги (начать идти не в ногу). С ног сбиться (очень устать от беготни, хлопот; разг.). Стать на ноги (также перен.: начать вести самостоятельную жизнь). На своих ногах кто-н. (перен.: вполне самостоятельно). Ноги кормят кого-н. (кто-н. добывает средства к жизни ходьбой, беготнёй; разг. Волка ноги кормят (посл.). Со всех ног бежать (очень быстро; разг.). Давай бог ноги (о ком-н. быстро убегающем; разг.). Одна н. здесь, другая там! (пойти, отправиться куда-н. быстро, без задержки; разг.). На одной ноге! (пойти, побежать быстро, без задержки; разг.). Возьми ноги в руки и беги! (беги очень быстро; разг. шутл.). Поставить на ноги кого-н. (также перен.: 1) вырастив, сделать самостоятельным; 2) вылечить). Одной ногой в могиле (о старике, безнадёжно больном: близок к смерти; разг.). Кланяться в ноги кому-н. (делать земной поклон; также перен.: просить о большой услуге, одолжении или усиленно благодарить; разг.). В ногах валяться у кого-н. (униженно просить; разг.). В ноги упасть кому-н. (умоляя, упасть на колени перед кем-н.). Без ног или без задних ног кто-н. (перен.: о сильной усталости от ходьбы, беготни; разг. шутл.). На ноги поднять всех (перен.: встревожив чем-н., побудить к деятельности). Под ногами вертеться (путаться, мешаться) (мешать кому-н. своим присутствием; разг. неодобр.). Ни ногой к кому-"., куда-н. (не бывает, не ходит куда-н. или никогда не пойдёт, разг.). Ноги унести (спастись бегством; разг.). Ног под собой не слышать (не чуять) (о том, кто бежит в состоянии волнения или радости; а также (только не чуять) о том, кто очень устал от ходьбы, от бега; разг.). Весёлыми ногами пойти куда-н. (с радостью, с удовольствием; разг.). Ноги не будет чьей-н. где-н. (решение или угроза больше не приходить куда-н. или не допустить куда-н.; разг.). С левой или не с той ноги встать (с утра быть в плохом настроении; разг.). В ногах правды нет (погов.: лучше сидеть, чем стоять). 2. Опора, нижний конец (мебели, механизма, устройства). Стул на трёх ногах. Н. шасси. * В ногах постели - в той части, где помещаются ноги. Вверх ногами -- в опрокинутом положении. В комнате всё увернуто вверх ногами (полный беспо-рядок). На широкую (барскую) ногу жить -богато, не стесняясь в средствах. На короткой (дружеской) ноге или на короткую (дружескую) ногу кто схем - в близких, дружеских отношениях. Ни в зуб ногой (прост.) - то же, что ни в зуб. Под ногами - далеко внизу. Под ногами расстилается долина. С ног на голову поставить, перевернуть что - совершенно исказить, извратить. С ног до головы (разг.) - с головы до ног, полностью, совершенно. II уменьш. ножка, -и, ж. (к 1 знач.) и ноженька, -и, ж. (к 1 знач.). * Подставить ножку кому (разг.) - 1) поставить ногу так, чтобы другой, споткнувшись об неё, упал; 2) намеренно помешать в каком-н. деле. В ножки кланяться (поклониться) кому (разг.) - 1) просить о большой услуге, одолжении; 2) усиленно благодарить. II унич. ножонка, -и, ж. (к 1 знач.). II увел. ножища, -и, ж. (к 1 знач.). П прил. ножной, -ая,.-бе (к 1 знач.). Ножная ванна. Ножное полотенце (для ног). НОГАЙСКИЙ, -ая, -ое. 1. см. ногайцы. 2. Относящийся к ногайцам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у ногайцев. Н. язык (тюркской семьи языков). Ногайская степь. По-ногайски (нареч.).

НОГАЙЦЫ, -ев, ед. -аец, -айца, м. Народ, живущий на Северном Кавказе. II ж. ногайка, -и. II прил. ногайский, -ая, -ое.

НОГОТКИ, -ов, ед. ноготок, -тка, м. Однолетнее садовое растение с оранжево-жёлтыми цветками, лекарственная кален-дула. II прил. ноготковый, -ая, -ое.

НОГОТЬ, -гтя, мн. -и, -ей, м. Плоский роговой покров на конце пальца. Уход за ногтями (маникюр, педикюр). К ногтю прижать кого-н. (перен.: подчинить, заставить слушаться; прост.). * До кончиков ногтей - полностью, совершенно. Джентльмен до кончиков ногтей (во всём корректен, глубоко порядочен). От (с) молодых ногтей - с самого юного возраста. II уменьш. ноготок, -тка, м. С н. кто-н, (очень мал). II прил. ногтевой, -ая, -ое.

НОЖ, -а, м. 1. Предмет для резания, состоящий из лезвия и ручки, а также режущая часть инструментов. Охотничий, столовый, перочинный н. Разрезной н. (для раз-резывания бумаги). Штык-н. Н. мясорубки. Н. резака. Н. в спину (также перен.: предательское действие, предательский удар). Как ножом по сердцу или к. в сердце (о нравственном ударе, тяжком известии; разг.). Под ножом умереть (во время операции). Без ножа резать (ставить кого-н. в тяжёлое, безвыходное положение; разг.). С ножом к горлу пристать (приступить) (перен.: неотступно просить, требовать; разг. неодобр.). 2. перен., в знач. сказ. О том, что неприятно, тяжело или причиняет большие затруднения (разг.). Без этих денег мне н. Эти его визиты мне просто н.* На ножах быть с кем (разг.) - непримиримо враждовать. Нож острый - то же, что нож (во 2 знач.). Всякие объяснения ей нож острый. II -прил. ножевой, -ая, -ое (к 1 знач.) и ножовый, -ая, -ое (к 1 знач.). Но-жевое ранение (от удара ножом). Ножовая точилка. Ножевые изделия (спец.).

НОЖИК, -а, м. То же, что нож (в 1 знач.)(обычно о небольшом ноже). Перочинный н. II уменьш. ножичек, -чка, м.

НОЖКА, -и, ж. 1. см. нога. 2. Опора, стойка (мебели, утвари, прибора, какого-н. устройства). Н. стула. 3. Стебелёк, на к-ром держится цветок, а также нижняя, под шляпкой, часть гриба. Н. одуванчика. Н. сыроежки. 4. Один из раздвижных стержней измерительного или чертёжного инструмента. Н. циркуля.

НОЖНИЦЫ, -иц. 1. Режущий инструмент из двух раздвигающихся лезвий с кольцеобразными ручками. Портновские, садовые, маникюрные, медицинские н. Овечьи н. (для стрижки овец). Машинные н. (машина для резки металла). 2. перен. Резкое расхождение между тем, что связано и зависит друг от друга. Н. между спросом и предложением. Н.между экспортными и импортными ценами. II уменьш. ножнички, -чек (к 1 знач.). II прил. ножничный, -ая, -ое (к 1 знач.).

НОЖНОЙ, -ая, -ое. 1. см. нога. 2. Приводимый в действие ногами. Н. тормоз.

НОЖНЫ, -жен, -жнам и (устар.) НОЖНЫ, -жон, -жнам. Футляр для сабли, шашки, шпаги, кинжала. Вложить меч в н. (также перен.: кончить войну; высок.).

НОЖОВКА, -и, ж. 1. Узкая ручная пила с мелко и остро насечённым полотном (в 5 знач.). 2. Ручная машина с таким полотном. II прип. ножовочный, -ая, -ое. Ножовочное полотно.

НОЗДРЕВАТЫЙ, -ая, -ое; -ат. С небольшими отверстиями, пористый. Н. сыр. Н. снег. II сущ. ноздреватость, -и, ж.

НОЗДРЯ, -и, мн. -и, -ей, ж. Одно из двух наружных носовых отверстий. Широкие ноздри (открытые). Раздувать ноздри (в гневе). В ноздри ударил острый запах (почувствовался). * Ноздря в ноздрю (идти, двигаться) (разг. шутл.) - идти или действовать точно рядом, в равном соотношении [первонач. о скачущих рядом лошадях], II прил. ноздревой, -ая, -ое.

HOKAУТ, -а, м. В боксе: положение, когда сбитый ударом соперник по истечении десяти секунд не может подняться и считается побеждённым. Оказаться в нокауте (также перен.).

НОКАУТИРОВАТЬ, -рую, -руешь; -а-нный; сов., кого (что). В боксе: привести в положение нокаута.

НОКДАУН, -а, м. В боксе: положение, когда сбитый ударом соперник по истечении восьми секунд может подняться и продолжать бой.

НОКТЮРН, -а, м. Небольшое лирическое, преимущ. фортепьянное музыкальное произведение. II прил. ноктюрновый, -ая, -ое.

НОЛЬ, -я и НУЛЬ, -я, м. 1. В математике: действительное число, от прибавления к-рого никакое число не меняется. Сводиться к нулю (перен.: терять значение, превращаться в ничто). 2, Цифровой знак "0", обозначающий такое число, а также, в составе цифровых обозначений, отсутствие единиц какого-н. разряда. 3. перен. О ничтожном, незначительном, ничего не значащем человеке. В науке этот человек н. Я для нее к. * На улице на нуле - о температуре воздуха - ноль градусов. Ноль-ноль - после названия часа суток указывает: ровно в такой-то час, без минут. Подъём в семь ноль-ноль. Ноль внимания на кого-чтo (разг.) - никакого внимания. Ноль без палочки (разг. шутл.) - о том, кто не имеет никакого влияния, значения. С нуля начинать (разг.) - на пустом месте, когда ничего ещё нет. На нуле кто (разг.) - без денег. II уменьш. нолик, -а, м. (к 1 и 2 знач.) и нулик, -а, м. (к 1 и 2 знач.). II прил. нолевой, -ая, -ое (к 1 и 2 знач.) и нулевой, -ая, -ое (к 1 и 2 знач.).

НОМЕНКЛАТУРА, -ы, ж. 1. Совокупность или перечень употребляемых в ка-кой-н. специальности названий, терминов. Географическая н. Н. лекарственных средств. 2. собир. Номенклатурные должностные лица, а также списки соответствующих должностей (разг.). Партийная н. II прил. номенклатурный, -ая, -ое.

НОМЕНКЛАТУРНЫЙ, -ая, -ое. 1. см. номенклатура. 2. номенклатурный работник, номенклатурные кадры - работники, персонально назначаемые высшей инстанцией.

HOMEP, -а, мн. -а, -ов, м. 1. Порядковое число предмета в ряду других однородных;

цифровое обозначение такого числа; знак (№), предшествующий такому обозначению. Н. облигации. Н. билета. Н. значения слова в словаре. Н. автомобиля. Н. телефона (абонентский). 2. Предмет или лицо, обозначенные определённым числом по порядку. Последний н. журнала. Вот идёт мои н. (о трамвае, автобусе и троллейбусе). 3. Размер предмета (преимущ. одежды), обозначенный цифрой (цифрами). Н. перчаток, обуви. 4. Отдельное помещение в гостинице, в бане. Заказать н. Н. люкс. Остановиться в номерах (в гостинице;устар.). 5. Отдельно исполняемая часть эстрадного, циркового представления, концерта. Хоровой н. 6. Боец орудийного, пулемётного, миномётного расчёта. Орудийные номера, 7. То же, что номерок (во 2 знач.). * Выкинуть номер (разг.) - совершить какой-н. предосудительный, странный, смешной поступок. Номер не пройдёт (разг.) - ничего не получится, не выйдет. Пустой номер (разг.) - о том, что не удалось, не вышло, не получилось [пер-вонач. о номере билета, не выигравшего в лотерее]. Номер один - самый главный или первостепенный. Соперник номер один. Проблема номер один. II уменьш. номерок, -рка, м. (к 1 и 4 знач.). II прил. номерной, -ая, -ое (к 1 и 4 знач.). Н. знак автомобиля (планка с номером).

HOMEPHOЙ, -ая, -ое. 1. см. номер. 2. Такой, название к-рого обозначено только номером. Н. завод.

HOMEPOK, -рка, м.1.cм. номер. 2. Бляха, жетон с номерным знаком, цифрой. Гардеробный н.

НОМИНАЛ, -а, м. (спец.). Обозначенная стоимость (на товаре, денежном знаке, ценной бумаге). Продажа по номиналу.

НОМИНАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. полн. ф. Обозначенный на чём-н., выражаемый той или иной денежной стоимостью (спец.). Номинальная цена. Номинальная заработная плата (в денежном выражении). 2. Только называющийся, но не выполняющий своего назначения, обязанностей, фиктивный (книжн.). Числиться где-н. номинально (нареч.).

НОМИНАНТ, -а, м. (книжн.). Тот, кто выдвигается на соискание премии, награды по той или иной номинации в каком-н. конкурсе. Определить победителя среди номинантов.

НОМИНАЦИЯ, -и, ж. (книжн.). 1. Именование, называние. Теория номинации (в языкознании). 2.Название вида деятельности (обычно творческое), обозначенной для участия в конкурсе, для присуждения награды. Премии по десяти номинациям.

НОНЕШНИЙ, -яя, -ее (обл.). То же, что нынешний. Нонешнее утро. Н. председатель. Нонешние времена.

НОНПАРЕЛЬ, -и, ж. Типографский шрифт мельче петита (с высотой литер 2,25 мм). Набрать примечание нонпарелью. П прил. нонпарельный, -ая, -ое.

HOHCEHC [сэ], -а, м. (книжн.). Полная бессмыслица.

НООСФЕРА, -ы, ж. (спец.). Состояние биосферы, сложившееся в результате взаимодействия её законов с деятельностью человеческого разума.

НОРА, -ы, вин. -у, мн. норы, нор, норам, ж. 1. Жилище животного - углубление под землёй с ходом (ходами) наружу. Лисья, барсучья н. 2. перен. Тёмное, неблагоустроенное жилище. Живет в какой-то норе. Уйти в свою нору (также перен.: начать жить в одиночестве, не общаясь с людьми). II уметай, норка, -и, ж. (к 1 знач.). II прил. норовой, -ая, -ое (к 1 знач.) и норный, -ая, -ое (к 1 знач.; спец.). Норный зверь. Норные собаки (дрессируемые для охоты в норах).

НОРВЕЖСКИЙ, -ая, -ое-1. см. норвежцы. 2. Относящийся к норвежцам, к их языку, национальному характеру, образу жизни, культуре, а также к Норвегии, её территории, внутреннему устройству, истории; такой, как у норвежцев, в Норвегии. Н. язык (германской группы индоевропейской семьи языков). Норвежские фьорды. Норвежское течение (тёплое течение вдоль берегов Норвегии, смягчающее климат Скандинавии). Н. крона (денежная единица). По-норвежски (нареч.).

НОРВЕЖЦЫ, -ев, ед. -жец, -жца,м. Народ, составляющий основное население Норвегии. II ж. норвежка, -и. II прил. норвежский, -ая, -ое.

НОРД, -а, м. (спец.). Север, северное направление, а также северный ветер. Н.-вест (северо-запад, а также северо-западный ветер). Н.-ост (северо-восток, а также северо-восточный ветер).

НОРКА1, -и, ж. Хищный пушной зверёк сем. куньих с густой блестящей шерстью, а также мех его. Воротник из норки, II прил. норковый, -ая, -ое и норочий, -ья, -ье- Норковая шуба, Норочья клетка,

НОРКА2 см. нора.

HOPMA, -ы, ж. 1. Узаконенное установление, признанный обязательным порядок, строй чего-н. Н. поведения. Нормы литературного языка. Войти (прийти) в норму (прийти в порядок, в обычное состояние). 2. Установленная мера, средняя величина чего-н. Н. выработки. Н. высева семян. Н. выпадения осадков. * В норме кто-что (разг.) - чувствует себя нормально, находится в нормальном состоянии.

НОРМАЛИЗОВАТЬ, -зую, -зуешь; -ова-нный; сов. и несов., что. Подчинить (-нять) норме. Н. орфографию. Н. отношения. II сущ. нормализация, -и, ж.

НОРМАЛИЗОВАЛСЯ (-зуюсь, -зуе-шься, 1 и 2 л. не употр.), -зуется; сов. и несов. Стать (становиться) нормальным, войти (входить) в норму. Отношения нормализовались. II сущ. нормализация, -и, ж.

НОРМАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Соответствующий норме, обычный. Н. вес. У больного нормальная температура. Нормальная обстановка. Как себя чувствуете?

- Нормально! (нареч.). 2. Психически здоровый. Не вполне нормален кто-н. II сущ. нормальность, -и, ж.

НОРМАННСКИЙ, -ая, -ое. 1. см. норманны. 2. Относящийся к норманнам (викингам), к их языкам (скандинавским), образу жизни, истории; такой, как у норманнов. Норманнские завоевательные походы.

HOPMAHHЫ, -ов, ед. -анн, -а, м. Общее название племён, населявших Скандинавию в средние века. II прил. норманнский, -ая, -ое.

НОРМАТИВ, -а, м. (спец.). Экономический или технический показатель норм, в соответствии с к-рыми производится работа. Технические нормативы. Спортивный к. II прил. нормативный, -ая, -ое.

НОРМАТИВНЫЙ, -ая, -ое; -вен, -вна. 1. см. норматив. 2. Устанавливающий норму, правила. Нормативная грамматика.II сущ. нормативность, -и, ж.

НОРМИРОВАТЬ, -рую, -руешь; -ованный и НОРМИРОВАТЬ, -рую, -руешь; -а-нный; сов. я несов., что. Установить (-на-вливать) пределы чего-н., ввести (вводить) в норму. Н.цены. II сущ. нормирование, -я, ср., нормирование, -я, ср. и нормировка, -и, ж. II прил. нормировочный, -ая, -ое.

НОРМИРОВЩИК, -а, м. Работник, осуществляющий нормировку чего-н. II ж. нормировщица, -ы.

HOPOB, -а, м. 1. Нрав, обычай (стар.). Что город, то н; что деревня, то обычай(посл.). 2. Упрямство, характер с причудами (прост.). Человек с норовом. Укроти свой н.!

НОРОВИСТЫЙ, -ая, -ое; -ист (прост.). Упрямый, с норовом. Норовистая лошадь. II сущ. норовистость, -и, ж.

НОРОВИТЬ, -влю, -вишь; несов., с неопр. (разг.). Настойчиво стремиться сделать что-н. или добиться чего-н. Н. всё сделать по-своему.

НОРУШКА, -и, ж.: мышка-норушка - в сказках: мышка, живущая в норке.

НОС, -а (-у), о носе, в (на) носу, мн. -ы, -ов, м. 1. Орган обоняния, находящийся на лице человека, на морде животного. Горбатый н. Римский н. (крупный, правильной формы нос с горбинкой). Из носу и из носу сноса). По носу и по носу. 3d нос и за нос. На нос и на нос. Даже на нос не налезет (об одежде: очень мал; разг.). Встретиться носам к носу (почти столкнувшись; разг.). В н. говорить (гнусаво). Под я. себе говорить, бормотать (говорить невнятно, бурчать; разг.). 3а нос водить кого-н. (перен.: вводить в заблуждение, обманывать; разг.). Дальше собственного носа не видеть (об ограниченности, узости кругозора; разг.). Н. повесить (приуныть; разг.). Н. задрать, поднять (также перен.: заважничать, загордиться; разг. неодобр.). Носа показать (высунуть) не смеет кто-н. (перен.: ведёт себя смирно, притих; разг.). Н. совать ку-да-н., во что-н. (также перен.: вмешиваться не в своё дело, а также стараться вникнуть во что-н. или попасть куда-н.; разг. неодобр.). Н. (рыло, морду) воротить от кого-чего-н. (относиться к кому-чему-н. пренебрежительно; прост, неодобр.). Носу не казать (не показываться, не появляться; разг.). 2. Передняя часть судна, летательного аппарата (а также нек-рых транспортных и боевых средств). Н. лодки, корабля, самолёта. Н. танка. 3. Клюв птицы. Дятел стучит носом. 4. То же, что носок (во 2 знач.). Туфли с острым носом. * Под носом (разг. неодобр.) - рядом, совсем близко. Не видит, что творится у него под носом. Из-под носа у кого (взять, утащить, увести) (разг.) - незаметно или неожиданно, вдруг (о том, что было совсем близко, рядом). На носу (разг.) - очень скоро на-ступит. Экзамены на носу. С носом оставить кого (разг.) - провести, обмануть. С носом остаться (разг.) - обмануться в расчётах. Не по носу кому (разг. неодобр.) - не по вкусу, не по нраву. Нос натянуть кому (прост.) - одурачить, обмануть. Нос показать кому (разг.) - сделать жест несогласия, поддразнивания, приставив к носу большой палец и оттопырив мизинец. Нос не дорос у кого (разг. шутл.) - молод или недостаточно опытен для чего-н. Носом землю роет (разг., часто неодобр.) - 1) очень старается; 2) крайне возмущён, взбешён. С носа (взять, получить) (прост.) - с каждого из участников, с головы, с брата. На нос (пришлось, досталось) (npocт.) - на одного из участников, на брата. Порублю на нос. II уменьш. носик, -а, м. (к 1 и 3 знач.) и носок, -ска, м. (к 1 и 3 знач.). II прил. носовой, -ая, -de (к 1, 2 и 3 знач.). Н. платок (для сморкания). Носовая часть палубы.

НОСАСТЫЙ, -ая, -ое; -аст (разг.). С большим носом. Носастая физиономия. II сущ. носастость, -и, ж.

НОСАТЫЙ, -ая, -ое; -ат. С носом или с большим носом. Носатые обезьяны (вид обезьян с большим носовым выростом у самцов). Носатое лицо.

НОСИК, -а, м. 1. см. нос. 2. Выступающая в виде трубки часть чайника, соусника, кофейника, сосуда, через к-рую выливается жидкость. Чайник с отбитым носиком.

НОСИЛКИ, -лок. Приспособление для переноски тяжестей или людей. Санитарные н.

НОСИЛЬЩИК, -а, м. Рабочий, занимающийся переноской (или перевозкой на тележке) ручного багажа на вокзалах, пристанях, а также тот, кто носит кого-что-н. на носилках. Железнодорожный н. Санита-ры-носильщики.

НОСИТЕЛЬ, -я,м. 1. чего. Тот, кто наделён чем-н., может служить выразителем, представителем чего-н. (книжн.). Н. передовых идей. 2. чего. Распространитель какой-н. инфекции. Н. гриппа. 3. Устройство, несущее, перемещающее что-н., а также вообще то, что заключает, несёт в себе что-н. (спец.). Машинный н. информации. Частицы - носители тока. Ракета-н. II ж. носительница, -ы (к 1 знач.).

НОСИТЬ, ношу, носишь; ношенный; несов. 1. кого-что. То же, что нести(в 1 и 5 знач.), но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении. Н. вещи в вагон. Н. на руках кого-н. (также перен.: проявлять к кому-н. усиленное внимание, баловать). И куда его каждый вечер нелёгкая носит? (прост.). 2. что. Одеваться во что-н., иметь, держа всегда при себе, а также иметь в наличии (о бороде, усах, причёске). Н. светлые платья. Н. очки. Н. бороду. 3. что. Иметь (какое-н. имя, фамилию). Н. свою девичью фамилию. 4. что. Иметь, заключать в себе, характеризоваться чем-н. Спор носит бурный характер. 5. кого (что). Быть в состоянии беременности. Тяжело носила. 6. чем. В сочетании с сущ. "грудь", "бока", "живот": тяжело дыша, вздымать и опускать, поводить (обычно о животных) (разг.). Взмыленный конь носит боками. II сущ. ношение, -я, (р. (к 1, 2 и 3 знач.) и носка, -и, ж. (к 1 и 2 знач.; разг.). Ношение оружия. Материал, практичный в носке. II прил. носильный, -ая, -ое (ко 2 знач.; об одежде). Носильные вещи. (находящиеся в носке). Носильное бельё.

НОСИТЬСЯ, ношусь, носишься; несов. 1. То же, что нестись(в 1 и 2 знач.), но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении. Н. по комнатам. Носится как у горелый. Идея носится в воздухе (чувствуется, ощущается всеми). 2. с кем-чем. Быть увлечённым, привлекать усиленное внимание к кому-чему-н. (разг.). Н. с молодым поэтам. Н. с новым проектом.

HOCKA1-2 см. нести1-2 и носить.

НОСКИЙ1, -ая, -ое; -сок, -ска ы -ска, -ско. Прочный, долго не изнашивающийся. Ноская ткань. II сущ. носкость, -и, ж.

НОСКИЙ2, -ая, -ое; -сок, -ска. О домашних птицах: способный хорошо нестись2. Ноская порода кур. II сущ. носкость, -и, ж.

НОСОГЛОТКА, -и, ж. Верхняя часть глотки, расположенная позади полости носа, отдел дыхательных путей. II прил. носоглоточный, -ая, -ое.

НОСОГРЕЙКА, -и, ж. (разг.). Короткая курительная трубка.

HOCOK, -ска, род. мн. -сок и -сков, м. 1. см. нос. 2. (-сков). Передний конец обуви или чулка. Н. ботинка. Н. и пятка двойной вязки. 3. (-сков). В нек-рых сочетаниях: кончики пальцев ноги. Подняться на носки, стоять на носках (на цыпочки, на цыпочках). С носка ударить, бить (носком). 4. Короткий чулок, не доходящий до колена. II прил. носочный, -ая, -ое (ко 2 и 4 знач.). Чулочно-носочные изделия.

НОСОРОГ, -a, м. 1. Крупное непарнокопытное млекопитающее южных стран с одним или двумя рогами на передней части морды. Семейство носорогов. 2. Большой бурый рогатый жук. II прил. носорожий, -ья, -ье (к 1 знач.) и носорого-вый, -ая, -ое (к 1 знач.). Носорожий рог. Но-сороговая кожа.

НОСТАЛЬГИЯ, -и, ж. (книжн.). Тоска по родине, а также вообще тоска по прошлому. II прил. ностальгический, -ая, -ое. Ностальгические нотки.

НОТА1, -ы, ж. 1. Графический знак, изображающий музыкальный звук, а также самый звук. Читать ноты. Взять высокую ноту. Нотой ниже! (перен.: говори потише, не кричи; разг. шутл.). На высоких нотах разговаривать (перен.: громко и раздражённо). 2. мн. Текст музыкального произведения, графически изображённый. Играть по нотам. Как по нотам (чётко, без отступлений от намеченного заранее). 3. перен. Оттенок, тон речи, выражающий какое-н. чувство. Н. неудовольствия в голосе. II уменьш. нотка, -и, ж. (к 1 и 3 знач.). II прил. нотный, -ая, -ое (к 1 и 2 знач.). Нотная грамота. Нотное письмо.

НОТА2, -ы, ж. Официальное дипломатическое обращение одного правительства к другому. Вербальная н. Н. протеста. II прил. нотный, -ая, -ое.

НОТАРИАЛЬНЫЙ, -ая, -ое. Относящийся к свидетельствованию и оформлению различных документов, юридических актов. Нотариальная контора. Нотариально (нареч.) заверенная копия.

НОТАРИУС, -а, м. Должностное лицо, совершающее нотариальные акты. Государственный к.

НОТАЦИЯ1, -и, ж. Долгое наставление, назидательный выговор. Читать нотацию кому-н. Выслушивать нотации.

НОТАЦИЯ2, -и, ж. (спец.). Система условных письменных обозначений чего-н. Шахматная н. II прил. нотационный, -ая, -ое.

НОЧЕВАТЬ, -чую, -чуешь; несов. Проводить ночь где-н. (обычно расположившись спать). Н. у костра. Н. на сеновале. * И не ночевало что где (разг.) - совершенно нет. Поэзия в этих стихах и не ночевала. II сов. переночевать, -чую, -чуешь. II сущ. ночёвка, -и, ж. С ночёвкой (прийти, приехать) (с намерением остаться ночевать). Остановиться на ночёвку.

НОЧЛЕГ, -а, м. Ночёвка, а также место для ночёвки. Остановиться, расположиться на н. II прил. ночлежный, -ая, -ое. Н. дом (дом, где предоставляется ночлег бездомным беднякам).

НОЧЛЕЖКА, -и, ж. (разг.). Ночлежный дом. Городская н. Н. для бомжей.

НОЧЛЕЖНИК, -а, м. 1. Тот, кто пользуется временным ночлегом где-н. (разг.). 2. Бездомный бедняк, ночующий в ночлежном доме. II ж. ночлежница, -ы.

НОЧНИК, -а, м, 1. Слабо горящая лампочка, зажигаемая на ночь, ночью. 2. Человек, к-рый выполняет какой-н. вид работы ночью (разг.).

НОЧНОЙ, -ая, -ое. 1. см. ночь. 2. ночное, -ото, ср. Пастьба лошадей ночью в летнее, тёплое время. Поехать в ночное. НОЧЬ, -и, о ночи, в ночи, мн. -и, -ей, ж. Часть суток от захода до восхода солнца, между вечером и утром. Тёмная, глубокая н.Д6 ночи и до ночи. Уехать в ночь (ночью). На ночь (перед тем, как ложиться спать). На ночь глядя (поздно вечером). Спокойной (или покойной, доброй) ночи! (пожелание спокойно спать ночью). * Ночь-полночь (прост.) - позднее ночное время. Полярная ночь - часть года за Полярным кругом, когда солнце не поднимается над горизонтом. Тысяча и одна ночь! (разг. шутл.) - о чём-н., запутанном, сложном, связанном с приключениями. II уменьш.-ласк. ночка, -и, ж. и ноченька, -и, ж. II прил. ночной, -ая, -ое. Hoчная смена. Ночные цветы (раскрывающиеся ночью).

НОЧЬЮ, нареч. В ночное время. Выехать н. И днём и н. думать о чём-н. (постоянно).

HOШA, -и, ж. Груз, переносимый на себе. Тяжёлая н. Своя н. не тянет (посл.).

НОШЕНЫЙ, -ая, -ое. Об одежде: бывший в употреблении. Ношеное бельё. Ношеные туфли.

НОЯБРЬ, -я, м. Одиннадцатый месяц календарного года. Отложить встречу до ноября. \\ прил. ноябрьский, -ая, -ое. Ноябрьские заморозки.

НРАВ, -а, м. 1. То же, что характер (в 1 знач.). Добрый к. Крутой н. 2. мн. Обычай, уклад общественной жизни. Старинные нравы. * По нраву что кому, чаще с отриц. (разг.) - нравится, по душе, по вкусу.

НРАВИТЬСЯ, -влюсь, -вишься; несов., кому. с неопр. Быть по вкусу, располагать к себе. Этот человек мне нравится. Н. кататься. II сов. понравиться, -влюсь, -вишься.

НРАВНЫЙ, -ая, -ое; -вен, -вна (прост.). Сердитый, крутого нрава. Н. старик.

НРАВОУЧЕНИЕ, -я, ср. Поучение, внушение нравственных правил. Читать нравоучения кому-н. Н. в басне.

НРАВОУЧИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Представляющий собой нравоучение. Нравоучительная концовка басни. II сущ. нравоучительность, -и, ж.

НРАВСТВЕННОСТЬ, -и, ж. Внутренние, духовные качества, к-рыми руководствуется человек, этические нормы; правила поведения, определяемые этими качествами. Человек безупречной нравственности. II прил. нравственный, -ая, -ое. Н. кодекс человека.

НРАВСТВЕННЫЙ, -ая, -ое; -вен, -венна. 1. см. нравственность. 2. Соответствующий требованиям высокой нравственности. Н. поступок. Н. человек. 3. полн. ф. Относящийся к сознанию, внутренней жизни человека. Нравственное удовлетворение.

НУ. 1. межд. Выражает побуждение, а также удивление, восхищение или негодование, иронию. Ну, рассказывай! Ну, насмешил! 2. частица. Выражает удивление по поводу сказанного, неужели, правда ли. Сегодня он уезжает. - Ну?! 3. частица. В изложении употр. для нек-рого резюмирования и указания на возможность перехода к дальнейшему. Всё готово, ну, кажется, можно ехать. Он ошибается, ну (ну так) надо его научить. 4. частица [всегда ударная]. Употр. при неопр. для обозначения неожиданного и резкого начала действия. Она ну кричать! Ну на него кидаться! 5. частица. Выражает утверждение при нек-ром недовольстве и готовности возражать или обсуждать, допустим, положим, что так (прост.). Ты пойдешь гулять? - Ну пойду. 6. частица. То же, что да (в 1 знач.) (прост.). Ты что болен? - Ну. * Ну и (разг.) -1) союз, вот поэтому и, вот по этой причине. Ослабел, ну и отстал. Виноват, ну и извинись; 2) в сочетании со следующим словом выражает оценку, удивление, подчёркивание. Ни и молодец! Ну и насмешил! Ну и холод! (т. е. очень сильный холод). Ну и ну! (разг.)-- выражение удивления, скептической оценки. Вырядилась, как чучело. Ну и ну! Ну-ка (разг.) и ну-тка (прост.) - употр. при понуждении, поощрении. Ну-ка, подойди! Попробуй, ну-ка. Ну (а ну) тебя (вас, его, ее, их)! (разг.) - выражение пренебрежительного безраз-личия, неодобрения, отрицательного отношения к кому-чему-н. Не пойду к соседу, ну его! Ну как (да) (прост.) - выражение неуверенного опасения. Ну как (да) рассердится? Ну-ка да (прост.) - то же, что ну как (да). Ну-ка да опоздаем?

НУВОРИШ, -а, м. (книжн. презр.). Богач, наживший своё состояние на социальных переменах или бедствиях, на разорении других.

НУГА, -и, ж. Кондитерское изделие - сладкая вязкая масса с орехами.

НУДЕТЬ, -ею, -еешь; несов. (прост, неодобр.). Говорить нудно, монотонно, а также жалуясь или настойчиво прося че-го-н.

НУДИЗМ, -а, м. Движение, проповедующее культ нагого тела. II прил. нудистский, -ая, -ое.

НУДИСТ, -а, м. Сторонник, последователь нудизма. Пляж для нудистов. II ж. нудист-ка, -и. II прил. нудистский, -ая, -ое.

НУДНЫЙ, -ая, -ое; -ден, -дна, -дно, -дны и -дны. Докучливый, монотонный и надоедливый. Нудные наставления. II сущ. нудность, -и, ж.

НУДЬ, -и, ж. (разг). Что-н. нудное, тоскливое. Читаю нашумевший роман: ну и н.1

НУЖДА, -ы, мн. нужды, нужд, нуждам, ж. 1. ед. Недостаток в необходимом, бедность. Вырос в нужде. 2. То же, что потребность.Н. в деньгах. Нужды новосёлов. * Нужды (нужды) нет (устар.) - неважно, не в том дело. По нужде (прост.) - по естественной надобности.

НУЖДАЕМОСТЬ, -и, ж. Степень нужды (во 2 знач.). Н. в топливе.

НУЖДАТЬСЯ, -аюсь, -аешься; несов. 1. Жить в нужде, в бедности. Раньше семья нуждалась. 2. в ком-чём. Испытывать потребность. Н. в совете, в поддержке.

НУЖНЫЙ, -ая, -ое; -жен, -жна, -жно, -жны и -жны. 1. Требующийся, необходимый. Дать нужные указания. Нужная сумма. 2. тит.. ф. Полезный, такой, без к-рого трудно обойтись (разг.). Н. человек. 3. нужно, в зная. сказ., с неопр. Следует, необходимо. Нужно торопиться. Нужно, чтобы все явились. 4. нужно, в знай. сказ., кого-что и чего. Требуется, следует иметь. Нужно врача, советчика. Мне нужно пять рублей. Нужно денег. * Очень нужно! (разг. пренебр.) - то же, что очень надо.

НУКАТЬ, -аю, -аешь; несов. (разг.). Нетерпеливо подгонять, говоря "ну". Не нукай, не запряг ещё (шутл.).

НУКЛЕИНОВЫЙ, -ая, -ое: нуклеиновые кислоты (спец.) - в живых организмах:

высокомолекулярные органические соединения, хранящие и передающие генетическую информацию.

НУЛЕВОЙ, -ая, -ое. 1. см, ноль. 2. Лишённый всякого положительного момента, никакой. Н. результат (т. е. отсутствие результата).

НУЛЁВКА: под нулёвку остричь (остричься) (разг.) - наголо.

НУЛИК, НУЛЬ см. ноль.

НУМЕРАЦИЯ, -и, ж. 1. см. нумеровать. 2. Цифровое обозначение предметов, расположенных в последовательном порядке. Н. домов.

НУМЕРОВАТЬ, -рую, -руешь; -ованный;

несов., кого-что. Ставить номера на ком-чём-н. II сов. занумеровать, -рую, -руешь; -ованный и пронумеровать, -рую, -руешь; -ованный. II сущ. нумерация, -и, ж. II прил. нумерационный, -ая, -ое.

НУМИЗМАТ, -а, м. Специалист по нумизматике (в 1 знач.); человек, занимающийся нумизматикой (во 2 знач.). II ж. нумизмат-ка, -и (по 2 знач. сущ. нумизматика).

НУМИЗМАТИКА, -и, ж. 1. Раздел науки, изучающий историю монет, денежных слитков, медалей. 2. Коллекционирование старинных монет и медалей. II прил. нумизматический, -ая, -ое.

НУНЦИЙ, -я, м. Постоянный дипломатический представитель римского папы в иностранном государстве. Папский н.

НУТЕ и НУТЕ-С, частица (разг.). Фамильярное выражение побуждения. Н, рассказывайте, что же всё-таки произошло.

НУТРИЯ, -и, ж. Болотный бобр, грызун с остистой шерстью, а также мех его. II прил. нутриевый, -ая, -ое. Нутриевая ферма.

НУТРО, -а, ср. 1. Внутренность, внутренности (прост.). Всё н. болит. 2. перем. О душевном мире, внутреннем чутье, инстинкте (разг.). Нутром угадывать. До нутра пронял своим рассказом. * По нутру, чаще с отриц. (разг.) - нравится, по нраву. Замечания ему не по нутру.

НУТРЯНОЙ, -ая, -ое. 1. Извлечённый из внутренностей животного. Н. жир. Нутряное сало. 2. перен. Глухой, как бы исходящий изнутри, из чрева. Н. голос. Н. кашель, смех.

НЫНЕ, нареч. (устар. и высок.). Теперь, в настоящее время. Н. здравствующий (о том, кто жив, продолжает благополучно существовать; книжн., часто ирон.).

НЫНЕШНИЙ, -яя, -ее (разг.). 1. Относящийся к сегодняшнему дню, а также к этому, настоящему году. Н. удой. Н. урожай. Нынешнее лето. 2. Современный, теперешний. Нынешняя молодёжь.

НЫНЧЕ, нареч. (разг.). 1. То же, что сегодня. Н. морозно. 2. То же, что теперь (в 1 знач.). Н. старикам почёт. * Не нынче завтра (разг.) - то же, что не сегодня завтра.

НЫРНУТЬ см. нырять.

НЫРОК1, -рка, м. Водоплавающая птица сем. утиных. II прил. нырковый, -ая, -ое.

НЫРОК2 см. нырять.

НЫРЯЛЬЩИК, -а, м. Тот, кто ныряет (в 1 знач.). Н. за жемчужными раковинами (добытчик жемчуга). И ж. ныряльщица, -ы. II прил. ныряльщицкий, -ая, -ое.

НЫРЯТЬ, -яю, -яешь; несов. 1. Резким движением погружаться в воду с головой. Н. за ракушками. 2. перен. Плывя (или летя, двигаясь), покачиваться взад и вперёд. Лодка ныряет в волнах. Сани ныряют по ухабам. Ныряющая походка. II однокр. нырнуть, -ну, -нёшь. Зверёк нырнул в норку (перен.: юркнул). II сущ. нырок, -рка, м. (к 1 знач.). II прил. нырковый, -ая, -ое (к 1 знач.; спец.). Нырковая утка (то же, что нырок1).

НЫТИК, -а, м. (разг.). Ноющий, всегда чем-н. недовольный человек. Надоедливый н.

НЫТЬ, ною, ноешь: несов. 1. (1 и 2 л. не употр.). Болеть (об ощущении тупой, тянущей боли). Зуб ноет. Сердце ноет (также перен.: о чувстве тоски, тревоги). 2. (1 и 2 л. не употр.). Издавать тягучие, унылые звуки. Ветер ноет в трубе. 3. Надоедливо жаловаться на что-н. (разг.). Вечно ноет, вечно всем недоволен. II сущ. нытьё, -я, ср.

НЬЮТОН, -а и НЬЮТОН, -а, м. Единица силы, равная силе, сообщающей массе в 1 кг ускорение 1 м/сек2.

НЬЮФАУНДЛЕНД, -а и НЬЮФАУНДЛЕНД, -а, м. То же, что водолаз (во 2 знач.). II прил. ньюфаундлендский [нс], -ая, -ое и ньюфаундлендский [нс], -ая, -ое. Ньюфаундлендская порода собак.

НЭП, -а, м. Сокращение: новая экономическая политика - с 1921 г. до конца 20-х гг.: особая политика, проводившаяся Советским государством с целью восстановления народного хозяйства и включавшая в себя допущение капиталистических элементов при сохранении командных высот в руках государства. II прил. нэповский, -ая, -ое (разг.).

НЭПМАН, -а, м. Во время нэпа: частный предприниматель, торговец. II ж. нэпманша, -и (разг.). II прил. нэпманский, -ая, -ое.

НЮАНС, -а, м. (книжн.). Оттенок, едва заметный переход в цвете, звуке, а также вообще тонкое различие в чём-н. Нюансы красок. Музыкальный н. Нюансы в поведении. II прил. нюаисный, -ая, -ое.

НЮНИ: нюни распустить (разг. неодобр.) - то же, что слюни распустить.

НЮНЯ, -и, род. мн. нюней и нюнь, м. и ж. (разг. неодобр.). То же, что плакса.

НЮХ, -а, м.. 1. To же, что обоняние (у животных). У собак хороший н. 2. перен. Сообразительность, чутьё (разг. шутл.). Унего н. на всё новое.

НЮХАЛЬЩИК, -а, м. (разг.). Человек, к-рый нюхает что-н. (табак, наркотики). II ж. нюхальщица, -ы.

НЮХАТЬ, -аю, -аешь; несов. 1. кого-что.

Вдыхать через нос для распознания запаха, обонять.Н. цветок. Собака нюхает воздух. 2. что. Вдыхать через нос лекарственные, наркотические, возбуждающие средства. Н. нашатырный спирт. Н. табак. * Не нюхал чего (разг. неодобр.) - не испытал, не знает чего-н. Пороху не нюхал (еще не был в бою). II сов. понюхать, -аю, -аешь; -а-нный; II однокр. нюхнуть, -ну, -нёшь (разг). II сущ. нюханье, -я, ср. II прил, нюхательный, -ая, -ое. Н. табак.

НЯНЕЧКА, -и, ж. (разг.). 1. см. няня. 2. То же, что няня (во 2 и 3 знач.). Позовите к больному нянечку. Школьная н.

НЯНЧИТЬ, -чу, -чишь; -ченный: несов., кого (что). Ухаживать за ребёнком. Н. внуков.

НЯНЧИТЬСЯ, -чусь, -чишься; несов. 1. с кем. То же, что нянчить. Н. с малышом. 2. перен., с кем-чем. Хлопотать, возиться с кем-чем-н. (разг. неодобр.). Довольно н. с лодырем.

НЯНЬКА, -и, ж. (разг.). 1. То же, что няня (в 1 знач.). У семи нянек дитя без глазу(посл.). 2. перен. Тот, кто опекает несамостоятельного, нерадивого или неумелого взрослого человека. Работать без нянек.

НЯНЯ, -и, род. мн. нянь и няней, ж. 1. Работница, занимающаяся уходом за детьми.Н. с ребёнком. Н. в яслях. 2. Санитарка в лечебном учреждении. Больничная н. 3. Уборщица в школе. II ласк. нянечка, -и, ж. (к 1 знач,) и нянюшка, -и, ж. (к 1 знач.). II м, нянь, -я (о мужчине, нянчущем ребёнка; разг. шутл.). Усатый н.


О, предлог. 1. с вин. п. Указывает на близкое соприкосновение, столкновение, пребывание вплотную к чему-н. Опереться о край стола. Споткнуться о камень. Жить бок о бок с кем-н. (совсем близко, рядом). 2. с предл. п. Указывает на то, что составляет объект, предмет, цель чего-н. Заботиться о детях. Мечты о славе. Весть о победе. На память о нашей встрече. 3. с предл. п. Употр. при указании на наличие чего-н. у предмета (устар. и обл.). Избушка о двух окошках. Крылечко о трёх ступеньках. О2, межд. 1. Выражает какое-н. сильное чув-ство. О Родина-мать! О, если бы ты знал! 2. Усиливает утверждение или отрицание. О да! О нет! О..., приставка. I. Образует глаголы со знач.: 1) сделать(ся) каким-н., превра-тить(ся) в кого-что-н., снабдить чем-н., напр. озеленить, озвучить, округлитъ(ся), омещаниться; 2) действия, которое распространяется на всю поверхность предмета, охватывает его кругом или же распространяется на ряд предметов, напр. охватить, оклеить, одарить, оковать, оцепить; 3) с постфиксом "ся", ошибочного действия, напр. оговориться, ослышаться; 4) с постфиксом "ся", возобновления состояния, напр. одуматься, очувствоваться; 5) собственно предела действия, напр. ослепить, очинить, ослабеть, оглохнуть, ослепнуть. П. Образует существительные со знач.: 1) прилегания, приближения, напр. оплечье, оголовье, окраина,2) остаточности, напр. окурок, огарок, осколок. III. Образует отдельные наречия, напр. обок, оземь.

ОАЗИС, -а, м. 1. Место в пустыне или полупустыне, где есть растительность и вода. О. среди песков. Стоянка каравана в оазисе. 2. перен. О чём-н. отрадном, выделяющемся на общем мрачном фоне. О. для души. * Антарктические оазисы (спец.) - свободные ото льда участки Антарктиды - снежные пустыни. П прил. оазисный, -ая, -ое (к 1 знач.).

ОБ, предлог. Употр. вместо "о" перед словами, начинающимися с гласных звуков, а также (перед нек-рыми словами) с согласных звуков, напр. об угол, об отце, об лёд, об руку, об стену [в разг. речи и просторечии "об" может употребляться перед любым словом, начинающимся с согласного звука, напр. об тебе, об матери]. ОБ..., приставка. I. Употр. вместо "о" перед гласными, напр. обыскать, обосновать, обучить, а в нек-рых случаях и перед согласными, напр. обрадовать, обнародовать, обступить, обмозговать, обмолвиться, обмылок. П. Образует глаголы со знач.: 1) сделать что-н., минуя кого-что-н., напр. объехать, обнести (блюдом), обскакать; 2) превзойти кого-н. в чём-н., напр. обыграть, обстрелять (превзойти в стрельбе); 3) причинения ущерба, напр. обмерить, обжулить; 4) привыкания, приспособления, напр. обтерпеться, обжиться; 5) собственно предела действия, напр. обвенчать, обветшать, обмелеть.

ОБА, обоих, м. и ср.; ж. обе, обеих; числит. И тот и другой. Оба сына на заводе. Обе дочери студентки. Обоими глазами. Обеими ногами. Обеими руками подписаться (перен.: с полной готовностью согласиться на что-н.; разг.). * Смотреть (глядеть) в оба (разг.) - то же, что в оба глаза смотреть.

ОБАБИТЪСЯ, -блюсь, -бишься; сов. (прост). 1. О мужчине: стать бесхарактерным, мелочным. 2. О женщине: стать неряшливой, опуститься.

ОБАГРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов., кого-чтo (высок.). Окрасить в багровый цвет. Заря обагрила небо. О. Руки кровью, в крови (стать убийцей). II несов. обагрять, -яю, -яешь.

ОБАГРИТЬСЯ, -рюсь, -ришься; сов. (высок.). Окраситься в багровый цвет. Снег обагрился отсветами огня. Руки обагрились кровью (об убийце). II несов. обагряться, -яюсь, -яешься.

ОБАЛДЕЛЫЙ, -ая, -ое; -ел (прост.). То же, что одурелый. О. вид, взгляд. II сущ. обалделость, -и, ж.

ОБАЛДЕННЫЙ, -ая, -ое; -ён (прост.). Очень хороший. О. парень. О. фильм. Обалденно (нареч.) поёт. II сущ. обалденность, -и, ж.

ОБАЛДЕТЬ, -ею, -еешь; сов. (прост.). Одуреть, потерять всякое соображение, ошалеть. О. от скуки. II несов. обалдевать, -аю, -аешь.

ОБАЛДУЙ, -я, м, (прост.). Балбес, оболтус.

ОБАНКРОТИТЬСЯ, -очусь, -отишься; сов. 1. Стать банкротом. Купец обанкротился. 2. перен. Потерпеть крах, оказаться полностью несостоятельным. Обанкротившийся политический деятель.

ОБАЯНИЕ, -я, ср. Очарование, притягательная сила. Личное о. Находиться под обаянием кого-чего-н. О. молодости.

ОБАЯТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Очаровательный, полный обаяния. О. человек. II сущ. обаятельность, -и, ж.

ОБВАЛ, -а, м. 1. см. обвалиться. 2. Снежные глыбы или обломки скал, обрушившиеся с гор. Путь преграждён обвалом. II прил. обвальный, -ая, -ое.

ОБВАЛИТЬ, -алю, -алишь; -аленный; сов., что (разг.). 1. Обрушить, вызвать обвал чего-н. О. стену. 2. Обложить чем-н., сделать насыпь вокруг чего-н. О. ограду землей. II несов. обваливать, -аю, -аешь.

ОБВАЛИТЬСЯ (-алюсь, -алишься, 1 и 2 л. не употр.), -алится; сов. Разрушиться от падения, обрушиться, осыпаться. Обвалилась груда камней. Потолок обвалился. II несов. обваливаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. обвал, -а, м. Степа грозит обвалом.

ОБВАЛЬНЫЙ, -ая, -ое. 1. см. обвал. 2. перен. Происходящий с большой силой и сразу. Обвальное падение курса валюты.

ОБВАЛЯТЬ, -яю, -яешь; -алянный; сов., кого-что в чём. Валяя, катая с боку на бок, покрыть чем-н. О. в снегу. О. котлету в сухарях. II несов. обваливать, -аю, -аешь. II сущ, обвалка, -и, ж.

ОБВАРИТЬ, -арю, -аришь; -аренный; сов., кого-что. Обдать кипятком, ошпарить. О. яйца. О. ногу. II несов. обваривать, -аю, -аешь. II возвр. обвариться, -арюсь, -ари-шься; несов. обвариваться, -аюсь, -аешься. II прил. обварочный, -ая, -ое (спец.). О. бак. ОБВЕНЧАТЬ, -СЯ см. венчать, -ся. ОБВЕРНУТЬ, -ну, -нёшь; -ёрнутай; сов., кого-что (разг.). То же, что обернуть (в 1 и 2 знач.). О. в одеяло. О. газетой. II несов. обвёртывать, -аю, -аешь. II сущ. обвёртка, -и, ж.

ОБВЕРТЕТЬ, -ерчу, -ертишь; -ерченный;

сов., кого-что (разг.). Обвить, обмотать (во 2 знач.). О. косу вокруг головы. II несов. обвёртывать, -аю, -аешь.

ОБВЕСИТЬ1, -ешу, -ёсишь; -ёшенный; сов., кого (что). Отпустить (товар), недовесив. О. покупателя, н несов. обвешивать, -аю, -аешь." сущ. обвес, -а, м. и обвешивание, -я, ср.

ОБВЕСИТЬ2, -ешу, -есишь; -ешенный; сов., кого-что чем (разг.). То же, что обвешать. О. ёлку игрушками. II несов. обвешивать, -аю, -аешь. II возвр. обвеситься, -ешусь, -есишься; несов. обвешиваться, -аюсь, -ае-шься.

ОБВЕСИТЬСЯ1, -ешусь, -есишься; сов. (разг). Ошибиться при взвешивании чего-н. II несов. обвешиваться, -аюсь, -ае-шься. II сущ. обвес, -а, м. ОБВЕСИТЬСЯ2 см. обвесить2.

ОБВЕСТИ, -еду, -едёшь; -л, -ела; -едший; -еденный (-ён, -ена); -едя; сов. 1. кого (что). Провести вокруг или мимо чего-н. О. вокруг дома. 2. кого-что. Оглядеть, оглянуть. б. взором пространство. О. глазами собравшихся. 3. что чем. Оградить чем-н. вокруг. О. крепость рвом. 4. что чем. Очертить, окаймить чертой что-н. О. блюдце ободком. О. рисунок тушью. 5. кого (что). В спортивных играх: ведя мяч, шайбу, обойти соперника. 6. кого (что). То же, что провести (в 9 знач.) (прост.). II несов. об-водить, -ожу, -одишь. II сущ. обведение, -я, ср. (к 1, 3 и 4 знач.), обвод, -а, м. (к 3, 4 и 5 знач.; спец.) и обводка, -и, ж. (к 4 и 5 знач.; спец.). II прил. обводный, -ая, -ое и обводной, -ая, -ое (к 3, 4 и 5 знач.). О. канал.

ОБВЕТРЕТЬ, -ею, -еешь; сов. То же, что обветриться. Лицо обветрело.

ОБВЕТРИТЬ, -рю, -ришь; -ренный; сов., что. Сделать грубым, шершавым под действием ветра, холода. Губы обветрило (безл.). Обветренное лицо. II несов. об-ветривать, -аю, -аешь.

ОБВЕТРИТЬСЯ, -рюсь, -ришься; сов. Погрубеть под действием ветра, холода. Лицо обветрилось. II несов. обветриваться, -аюсь, -аешься.

ОБВЕТШАЛЫЙ, -ая, -ое; -ал. Пришедший в ветхость. Обветшалая кровля. II сущ. обветшалость, -и, ж.

ОБВЕТШАТЬ см. ветшать.

ОБВЕШАТЬ, -аю, -аешь; -анный; сов., кого-что чем. Увешать со всех сторон, повесить всюду. О. стены картинками. II несов. обвешивать, -аю, -аешь. II возвр. обвешаться, -аюсь, -аешься; несов. обвешиваться, -аюсь, -аешься.

ОБВЕЯТЬ, -ею, -еешь; -янный; сов., кого-что чем (разт.). То же, что овеять (в 1 знач.). Голову обвеяло (безл.) ветром. II несов. обвевать, -аю, -аешь.

ОБВИНЕНИЕ, -я, ср. 1. обычно мм. Упрёки, укоры. Несправедливое о. О. во лжи, в неискренности. 2. Признание виновным в чём-н., приписывание кому-н. ка-кой-н. вины; вменение в вину. Судить по обвинению в краже. Предъявить о. кому-н. Бросить о. кому-н. (резко обвинить в чём-н.). 3. Юридические действия, направленные на доказательство виновности того, кто привлекается к уголовной ответственности (спец.). Государственное о. Общественное о. Частное о. 4. Обвинительный приговор. Вынести о. 5. ед., собир. Обвиняющая сторона в судебном процессе. Свидетели обвинения.

ОБВИНИТЕЛЬ, -я, м. 1. Тот, кто обвинил, обвиняет (в 1 знач.) кого-н. 2. Юрист, обвиняющий на суде, а также вообще лицо, поддерживающее обвинение перед судебными органами. Государственный о. (прокурор). Общественный о. II ж. обвинитель-ница, -ы (к 1 знач.). II прил. обвинитель-ский, -ая, -ое.

ОБВИНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов. 1. кого (что) в чём. Счесть виновным, упрекнуть, укорить. О. в неискренности. 2. Считая виновным, привлечь к суду. Обвинён по статье уголовного кодекса. II несов. обвинять, -яю, -яешь. II прил. обвинительный, -ая, -ое. О. приговор.

ОБВИНЯЕМЫЙ, -ого, м. Человек, к-рому предъявлено обвинение по суду. II ж. обвиняемая, -он.

ОБВИНЯТЬ, -яю, -яешь; несов., кого (что). 1. см. обвинить. 2. Выступать на суде в качестве обвинителя. Сегодня обвиняет городской прокурор.

ОБВИСЛЫЙ, -ая, -ое; -исл (разг.). Оттянувшийся книзу, обвисший. Обвислые щеки, усы. II сущ. обвислость, -и, ж.

ОБВИСНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; -ис, -исла; сов. Оттянуться, опуститься книзу. Щёки обвисли. Усы обвисли. II несов. обвисать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ОБВИТЬ, обовью, обовьёшь; обвил, -ила. -ило; обвей; обвитый (-ит, -итаи разг. -ита, -ито); сов. 1. что вокруг чего. Обмотать что-н. вокруг чего-н. О. косы вокруг головы.

2. кого-что. Обмотать что-н. собой, охватить. Плющ обвил террасу. О. шею руками (обнять). II несов. обвивать, -аю, -аешь. II сущ. обвиваиие, -я, ср., обвивка, -и, ж. (к I знач.) и обвитие, -я, ср. (спец.).

ОБВИТЬСЯ (обовьюсь, обовьёшься. 1 и 2 л. не употр.), обовьётся; обвился, -лась, -лось и -лось; обвейся; сов. Охватив, обвив что-н. собой, сомкнуться. Хмель обвился вокруг столба. Руки обвились вокруг шеи.

II несов. обвиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОБВОД, -а, м. 1. см. обвести. 2. Круговая линия укреплений. Внутренний, внешний о. 3. чаще мн. Внешние линии, очертания корпуса судна (спец.). Острые, тупые обводы.

ОБВОДИТЬ, ОБВОДКА, ОБВОДНЫЙ, ОБВОДНОЙ см. обвести.

ОБВОДНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., что (спец.). Обеспечить водой путём устройства каналов, прудов, колодцев. О. засушливые районы. II несов. обводнять, -яю, -яешь. М сущ. обводнение, -я, ср. О. пастбищ. II прил. обводнительный, -ая, -ое. О. канал.

ОБВОЛОЧЬ (-оку, -очёшь, 1 и 2 л. не употр.), -очёт, -окут; -ок, -окла; -окший; -очённый (-ён, -ена); -окши; сов., кого-что. Облечь2 со всех сторон (о чём-н. стелющемся, распространяющемся по поверхности). Туман обволок низины. Небо обволокло (безл.) тучами. II несов. обволакивать (-аю, -аешь, 1 и 2 л. не употр.), -ает. Обволакивающие средства (в медицине).

ОБВОЛОЧЬСЯ (-окусь, -очёшься, 1 и 2 л. не употр.), -очётся, -окутся; -окся, -оклась; сов., чем. Покрыться, окутаться чем-н. Сарай обволокся дымам. II несов. обволакиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОБВОРОВАТЬ, -рую, -руешь; -ованный; сов., кого-что (разг.). То же, что обокрасть. II несов. обворовывать, -аю, -аешь.

ОБВОРОЖИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Приводящий в восхищение, очаровательный. Обворожительная улыбка. О. ребёнок. II сущ. обворожительность, -и, ж.

ОБВОРОЖИТЬ, -жу, -жишь; -жённый (-ён, -ена); сов., кого (что). Привести в восхищение, очаровать. О. слушателей пением. II несов. обвораживать, -аю, -аешь.

ОБВЫКНУТЬ, -ну, -нешь; -вык, -выкла; сов. (прост.). Освоившись, привыкнуть к чему-н. О. на новом месте. II несов. обвыкать, -аю, -аешь.

ОБВЯЗАТЬ, -яжу, -яжешь; -язанный; сов. 1. кого-wno чем. Обмотав и затянув, завязать. О. голову платком. О. тюк верёвкой.

2. что. Сделать надвязку, вязку по краю чего-н. О. воротник шёлком. II месов. обвязывать, -аю, -аешь. II сущ. обвязывание, -я, ср. и обвязка, -и, ж. II прил. обвязоч-ный, -ая, -ое (ко 2 знач.).

ОБГЛОДАТЬ, -ожу, -ожешь; -оданный; сов., кого-что. Обгрызть, глодая. О кость. О. мясо с кости. II несов. обгладывать, -аю, -аешь.

ОБГЛОДОК, -дка, м. (прост.). Обглоданный кусок, обглоданная кость.

ОБГОВОРИТЬ, -рю, -ришь; -ренный (-ён, -ена); сов., что (разг.). То же, что обсудить. Это дело надо хорошенько о. II несов. обговаривать, -аю, -аешь.

ОБГОН, ОБГОННЫЙ, ОБГОНЯТЬ см. обогнать.

ОБГОРЕЛЫЙ, -ая, -ое; -ел. Сильно повреждённый огнём, обгоревший. Обгорелые стены.

ОБГОРЕТЬ, -рю, -ришь; сов. 1. Обуглиться, сгореть снаружи, с краёв. Забор обгорел. О. до черноты. 2. Получить ожоги. О. на пожаре. О. на солнце. II несов. обгорать, -аю, -аешь.

ОБГРЫЗТЬ, -зу, -зёшь; -ыз, -ызла; -ызший; -ызенный; -ызши; сов., что. Сгрызть, объесть снаружи, с краев. О. кость. II несов. обгрызать, -аю, -аешь.

ОБДАТЬ, -ам, -ашь, -аст, -адим, -адите, -адут; обдал и (разг.) обдал, обдала, обдало; обдавший; обданный (-ан, -ана и разг. -ана, -ано); обдав; сов., кого-что чем. 1. Окатить, облить сразу со всех сторон. О. брызгами. О. водой из ведра. 2. перен. Охватить, пронизать. Обдало (безл.) холодом. * Обдать презрением кого (книжн.) - выразить крайнее презрение к кому-н. II несов. обдавать, -даю, -даёшь. II возвр. обдаться, -амся, -ашься, -астся, -адимся, -адитесь, -адутся; -ался, -алась, -алось и -алось; обдавшийся (к 1 знач.); несов. обдаваться, -даюсь, -даёшься.

ОБДЕЛАТЬ, -аю, -аешь; -анный; сов., что. 1. Подвергнуть какой-н. обработке (разг.). О. драгоценный камень. О. серебром (оправить). О. ров камнем (обложить для укрепления). 2. Выгодно, успешно устроить, закончить (прост.). О. все свои дела. II несов. обделывать, -аю, -аешь. II сущ. обделка, -и, ж. (к 1 знач.). II прил. обделочный, -ая, -ое (к 1 знач.).

ОБДЕЛИТЬ, -елю, -елишь; -лённый (-ён, -ена); сов., кого (что) чем. Лишить чего-н. при дележе, раздаче. О. подарками. Силой, умом, красотой не обделён кто-н. (перен.: силён, умен, красив). II несов. обделять, -яю, -яешь.

ОБДЁРГАТЬ, -аю, -аешь; -анный; сов., что. Дёргая, оборвать, а также оправить. О. листья с дерева. О. стог сена. II несов. обдергивать, -аю, -аешь.

ОБДЁРНУТЬ, -ну, -нешь; -утый; сов., что (прост.). То же, что одёрнуть (в 1 знач.). О. гимнастёрку. II несов. обдёргивать, -аю, -аешь.

ОБДИРАЛА, -ы, м. и ж. (прост, презр.). То же, что обирала. Бессовестный о.

ОБДИРАТЬ, ОБДИРКА см. ободрать.

ОБДУВАТЬ1-2 см. обдуть1-2.

ОБДУМАННЫЙ, -ая, -ое; -ан. Серьёзно продуманный, обоснованный. О. ответ. Обдуманное решение. Поступить обдуманно (нареч.). II сущ. обдуманность, -и, ж.

ОБДУМАТЬ, -аю, -аешь; -анный; сов., что. Вдумавшись, вникнуть во что-н., подготовиться к решению. О. ответ. II несов. обдумывать, -аю, -аешь.

ОБДУРИТЬ, -рю, -ришь; -ренный (-ён, -ена); сов., кого (что) (прост.). Одурачить, обмануть. О. простака. II несов, обдурить, -ЯЮ, -яешь.

ОБДУТЬ1, -ую, -уешь; -утый; сов., кого-что. Овеять чем-н., дуя со всех сторон. Лицо обдуло (безл.) ветром. О. пыль с чего-н. (дуя, очистить от пыли). II несов, обдувать, -аю, -аешь. II прил. обдувочный, -ая, -ое (спец.). О. аппарат.

ОБДУТЬ2, -ую, -уешь; -утый; сов., кого (чтo) (прост.). Обмануть, обсчитать (в 1 зная.). II лесов, обдувать, -аю, -аешь.

ОБЕГАТЬ, -аю, -аешь;-анный; сов., кого-что (разг.). Бегая, побывать во многих местах, у многих. О. всех знакомых. II несов. обегать, -аю, -аешь.

ОБЕГАТЬ см. обегать и обежать.

ОБЕД, -а, м. 1. Приём пищи, обычно в середине дня. Пригласить т о. Прийти к обеду. Званый о. 2. Пища, приготовленная для этой еды. Вкусный о. Отпуск обедов на дом. 3. Время такой еды, обычно в середине дня (разг.). Приехать в самый о. 4. Перерыв в работе в середине дня (разг.). Магазин торгует без обеда. II прил. обеденный, -ая, -ое. О. стол. О. перерыв.

ОБЕДАТЬ, -аю, -аешь; несов. 1. Есть обед, принимать пищу за обедом. 2. Уходить с работы на время обеденного перерыва (разг.). II сов. пообедать, -аю, -аешь (к 1 знач.).

ОБЕДНЕЛЫЙ, -ая, -ое; -ел (разг.). Впавший в бедность, обедневший. II сущ. обеднелость, -и, ж.

ОБЕДНЕТЬ см. беднеть.

ОБЕДНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., кого-то. Сделать бедным (во 2 знач.), бессодержательным. О. изложение, стиль. II несов. обеднять, -яю, -яешь. II сущ. обеднение, -я, ср.

ОБЕДНЯ, -и, род. мн. -ден, ж. У православных: церковная служба утром или в первую половину дня, во время к-рой совершается обряд причащения, литургия. Ранняя о. Пойти к обедне. * Всю обедню испортить кому (разг.) - помешать в ка-ком-н. деле. II прил. обеднишний, -яя, -ее (разг.).

ОБЕЖАТЬ, -егу, -ежишь, -егут; -еги; сов., кого-что (разг.). 1. Бегом обойти вокруг кого-чего-н., какое-н. пространство. О. двор. О. весь город. 2. Бегая, побывать во многих местах, у многих. О. всех друзей. О. магазины. II несов. обегать, -аю, -аешь.

ОБЕЗ..., приставка. Образует глаголы со знач.: 1) лишить чего-н., освободить от че-го-н., напр. обезлесить, обезжирить, обезводить, обезнадёжить; 2) лишиться чего-н., освободиться от чего-н., напр. обезденежеть, обезземелеть, обезводеть, обезрыбеть.

ОБЕЗБОЛИТЬ, -лю, -лишь; -ленный; сов., что. Сделать безболезненным. О. роды, II несов. обезболивать, -аю, -аешь. Обезболивающие средства. II сущ обезболивание, -я, ср.

ОБЕЗВОДЕТЬ, -ею, -еешь; сов. Лишиться воды, жидкости, влаги. Земля обезводела в засуху.

ОБЕЗВОДИТЬ, -ожу, -одишь; -оженный;

сов., что. Лишить воды, жидкости, влаги. О. землю. О. организм. II несов. обезвоживать, -аю, -аешь. II сущ. обезвоживание, -я, ср.

ОБЕЗВРЕДИТЬ, -ёжу, -едишь; -еженный; сов., кого-что. Сделать безвредным. II несов. обезвреживать, -аю, -аешь. II сущ. обезвреживание, -я, ср.

ОБЕЗГЛАВИТЬ, -влю, -вишь; -вленный; сов. 1. кого (что). Умертвить, отрубив голову. 2. перен., что. Лишить главы, руководства (книжн.). О. движение. II несов. обезглавливать, -аю, -аешь. II сущ обезглавливание, -я, ср.

ОБЕЗДВИЖИТЬ, -жу, -жишь; -женный; сов., кого (что) (спец.). Лишить возможности двигаться (в 3 знач.). О. животное снотворным препаратом. II несов. обез-движивать, -аю -аешь. II сущ. обездвиже-ние, -я, ср. и обездвиживание, -я, ср.

ОБЕЗДОЛЕННЫЙ, -ая, -ое; -ен. Лишённый необходимого и гонимый. Горькая участь обездоленных (сущ.). II сущ. обездоленность, -и, ж.

ОБЕЗДОЛИТЬ, -лю, -лишь; -ленный; сов., кого (что). Сделать несчастным, лишив чего-н. Обездолен судьбой. II несов. обездоливать, -аю, -аешь.

ОБЕЗЖИРИТЬ, -рю, -ришь; -ренный; сов., что. Удалить из чего-н. жировые вещества. Обезжиренное молоко. II несов. обезжиривать, -аю, -аешь. II сущ. обезжиривание, -я, ср.

ОБЕЗЗАРАЗИТЬ, -ажу, -азишь; -аже-нный; сов., что. Сделать незаразным. О. местность, помещение. II несов. обеззараживать, -аю, -аешь. II сущ. обеззараживание, -я, ср.

ОБЕЗЗЕМЕЛЕТЬ, -ею, -еешь; сов. Стать безземельным. II сущ. обезземеление, -я, ср.

ОБЕЗЗЕМЕЛИТЬ, -лю, -лишь; -ленный; сов., кого-чтo. Сделать безземельным. II несов. обезземеливать, -аю, -аешь. II сущ. обезземеливание, -я, ср.

ОБЕЗЛЕСЕТЬ, 1 л. ед. не употр., -еешь; сов. Лишиться лесов. II сущ. обезлесение, -я, ср.

ОБЕЗЛЕСИТЬ, 1 л. ед. неупотр., -ишь; -се-нный; сов., что (спец.). Лишить лесов. О. земли. II несов. обезлесивать, -аю, -аешь.

ОБЕЗЛИЧИТЬ, -чу, -чишь; -ченный; сов. 1. кого-чтo. Лишить своих отличительных черт, самостоятельности в мыслях, поведении. О. неправильным воспитанием. 2. что. Поставить в условия, при к-рых никто не несет личной ответственности за дело, устроить обезличку. II несов. обезличивать, -аю, -аешь. II еозер. обезличиться, -чусь, -чишься (к 1 знач.); несов. обезличиваться, -аюсь, -аешься. II сущ. обезличение, -я, ср. и обезличивание, -я, ср.

ОБЕЗЛИЧКА, -и, ж. Неправильный распорядок работы, при к-ром отсутствует личная ответственность работника за порученное дело. Покончить с обезличкой.

ОБЕЗЛЮДЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет; сов. Стать безлюдным. Горо-док обезлюдел.

ОБЕЗЛЮДИТЬ (-южу, -юлишь, 1 и 2 л. не употр.), -юлит; -юженный; сов., что. Сделать безлюдным.

ОБЕЗНОЖЕТЬ, -ею, -еешь; сов. (прост.). От усталости или болезни лишиться возможности ходить. О. от беготни. К старости обезножел.

ОБЕЗОБРАЖИВАТЬ, -аю, -аешь; несов., кого (что). То же, что безобразить (в 1 знач.). Шрам обезображивает лицо.

ОБЕЗОБРАЗИТЬ, -СЯ см. безобразить.

ОБЕЗОПАСИТЬ, -ашу, -асишь; сов., кого-что. Оградить от опасности. О. себя. О. движение на дорогах. II еозер. обезопасить-ся, -ашусь, -асишься.

ОБЕЗОРУЖИТЬ, -жу, -жишь; -женный; сов., кого (что). 1. Отнять у кого-н. оружие, сделать неспособным к сопротивлению, борьбе. О. врага. 2. перен. Лишить возможности возражать, противодействовать, сопротивляться чему-н. II несов. обезоруживать, -аю, -аешь. Обезоруживающая улыбка. II сущ. обезоруживание, -я, ср.

ОБЕЗРЫБЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет; сов. О водоёмах: лишиться рыбы. II сущ. обеарыбление, -я, ср.

ОБЕЗРЫБИТЬ, -блю, -бишь; -бленный; сов., что. Лишить рыбы (водоёмы). II несов. обезрыбливать, -аю, -аешь. II сущ. обезрыбливание, -я, ср.

ОБЕЗУМЕТЬ, -ею, -еешь; сов. Утратить способность здраво соображать, стать как бы безумным. О. от горя.

ОБЕЗУМИТЬ, -млю, -мишь; -мленный; сов., кого (что). Лишить способности здраво соображать, сделать как бы безумным. Страх обезумил кого-н. II несов. безуметь, -ею, -еешь (устар.).

ОБЕЗЬЯНА, -ы, ж. 1. Млекопитающее отряда приматов. Широконосые обезьяны. Узконосые обезьяны. 2. перен. Человек, склонный к подражанию другим, гримасник, кривляка (разг. неодобр.), II уменьш. обезьянка, -и, ж. II прил. обезьяний, -ья, -ье. О. питомник. По-обезьяньи (нареч.) вести себя.

ОБЕЗЬЯННИК, -а, м. Помещение для обезьян в зоопарке, в питомнике.

ОБЕЗЬЯННИЧАТЬ, -аю, -аешь; несов. (разг.). Подражать кому-н., перенимая манеры, речь. II сов. собезьянничать, -аю, -аешь. II сущ. обезьянничанье, -я, ср., обезьянничество, -а, ср. и обезьянство, -а, ср.

ОБЕЛИСК, -а, м. Памятник, сооружение в виде гранёного, сужающегося кверху столба. Воздвигнуть о. II прил. обелисковый, -ая, -ое.

ОБЕЛИТЬ, -лю, -лишь; -ленный (-ён, -сна); сов., кого (что). Оправдать, снять подозрение с кого-н. О. себя в глазах окружающих. II несов. обелять, -яю, -яешь.

ОБЕР-..., приставка. I. Образует существительные, называющие должности и чины в знач. старший, главный, напр. обер-мастер, обер-кондуктор, обер-полицмейстер, обер-прокурор (царский чиновник, возглавлявший Синод), обер-офицер (в отличие от унтер-офицера и штаб-офицера). 2. Образует существительные, иронически называющие лицо по высшей степени ка-кого-н. отрицательного свойства (разг.), напр. обер-враль, обер-плут, обер-жулик.

ОБЕРЕГ, -а, м. (устар. и спец.). Предмет, оберегающий, охраняющий от чего-н. Обереги от порчи, от дурного глаза. Подкова над дверью - о. дому.

ОБЕРЕГАТЬ, -аю, -аешь; несов., кого-что. Бережно охранять, защищать. О. детей от простуды. О. имущество. II сов. оберечь, -егу, -ежёшь, -егут; -ёг, -егла; -ёгший; -еженный (-ён, -ена); -ёгши. II еозер. оберегаться, -аюсь, -аешься; сов. оберечься, -егусь, -ежёшься, -егутся.

ОБЕРНУТЬ, -ну, -нёшь; -ёрнутый; сов. 1. кого-что. Обмотать, намотать вокруг чего-н., завернуть, обматывая. О. косу вокруг головы. О. больного в простыню. 2. кого-что. Завернуть во что-н., покрыть. О. книгу газетой. 3. что. Повернуть в какую-н. сторону. О. лицо к соседу. О. дело в свою пользу (перен.). 4. что. То же, что опрокинуть (в 1 знач.) (разг.). О. лодку. 5. что. Пустив в обращение, вернуть (деньги). Трижды о. капитал. 6. что. Проделать весь необходимый круг работ (прост.). В один день о. все дела. II несов. обёртывать, -аю, -аешь (к 1, 2, 3 и 4 знач.) и оборачивать, -аю, -аешь. II еозер. обернуться, -нусь, -нёшься (к 1 знач.); несов. обёртываться, -аюсь, -ае -шься. II сущ. обёртывание, -я, ср. (ко 2 знач.), оборот, -а, м. (к 3, 4 и 5 знач.) и обёртка, -и, ж. (ко 2 знач.). Обёртывание во влажную простыню (лечебная процедура). Пустить сбережения в о. II прил. оборотный, -ая, -ое (к 5 знач.).

ОБЕРНУТЬСЯ, -нусь, -нёшься; сов. 1. см. обернуть. 2. Повернуться в какую-н. сторону. О. лицам к окну. 3. (1 и 2 л. не употр.), перен. Принять иное направление (о делах, событиях), превратиться во что-н. (разг.). Дело обернулось хорошо. Небрежность обернулась бедой. 4. (1 и 2 л. не употр.). Совершить законченный круг работ, действий. Капитал обернулся в один год. 5. Съездить, сходить туда и обратно (разг.). За сутки не о. до города. 6. Справиться с делами, несмотря на затруднения (разг.). О. без помощников. 7. кем-чвм или в кого-что. В сказках: превратиться в кого-что-н. при помощи волшебства. Лебедь обернулась ца-ревной. II несов. обёртываться, -аюсь, -ае-шься и оборачиваться, -аюсь, -аешься. II сущ. оборот, -а, м. (ко 2, 3 и 4 знач.). II прил. оборотный, -ая, -ое (к 4 знач.).

OБEPTOH, -a, м. (спец.). Дополнительный тон, придающий основному звуку особый оттенок или тембр. II прил. обертонный, -ая,-ое.

ОБЕС..., приставка. То же, что обез...; пишется вместо "обез" перед глухим согласным, напр. обеспокоить.

ОБЕСКРОВЕТЬ, -ею, -еешь; сов. 1. Лишиться крови. 2. перен. Стать бессильным, нежизнеспособным (высок.). II сущ. обескровление,-я, ср.

ОБЕСКРОВИТЬ, -влю, -вишь; -вленный; сов., кого-что. 1. Выпустить всю кровь или очень много крови. 2. перен. Сделать бессильным, нежизнеспособным (высок.). II несов. обескровливать, -аю, -аешь. II сущ. обескровливание, -я, ср.

ОБЕСКУРАЖЕННЫЙ, -ая, -ое; -ен (разг.). Растерянный, озадаченный. О. вид. II сущ. обескураженность, -и, ж.

ОБЕСКУРАЖИТЬ, -жу, -жишь; -женный; сов., кого (что) (разг.). Лишить уверенности в себе, привести в состояние растерянности, озадачить. О. неожиданным вопросом. II несов. обескураживать, -аю, -аешь.

ОБЕСПАМЯТЕТЬ, -ею, -еешь; сов. (разг.). 1. Лишиться памяти, способности помнить. Старик совсем обеспамятел. 2. Впасть в беспамятство, в обморок. О. от испуга. ОБЕСПЕЧЕНИЕ, -я, ср. 1. см. обеспечить. 2. То, чем обеспечивают кого-что-н. (материальные ценности, деньги). Материальное о. в старости. Пенсионное о.

ОБЕСПЕЧЕННОСТЬ, -и, ж.1.см. обеспеченный. 2. Степень обеспечения, снабжения чем-н. О. завода топливом.

ОБЕСПЕЧЕННЫЙ, -ая, -ое; -ен. Обладающий материальным благосостоянием, достатком. Обеспеченная жизнь. Вполне о. человек. Жить обеспеченно (нареч.). II сущ обеспеченность, -и, ж.

ОБЕСПЕЧИТЬ, -чу, -чишь; -ченный; сов. 1. кого-что чем. Снабдить чем-н. в нужном количестве. О. сырьём. О. фермы техникой. 2. кого-что. Предоставить достаточные материальные средства к жизни. О. свою семью. Обеспеченная старость. 3. что. Сделать вполне возможным, действительным, реально выполнимым. О. успех. 4. кого-что от кого-чего. Оградить, охранить (устар.). О. от нищеты. II несов. обеспечивать, -аю, -аешь. II возвр. обеспечиться, -чусь, -чишься (к 1,2 и 4 знач.); несов. обеспечиваться, -аюсь, -аешься. II сущ обеспечение, -я, ср.

ОБЕСПЛОДЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет; сов. Стать бесплодным.

ОБЕСПЛОДИТЬ, -ожу, -одишь; -оженный; сов., кого-что. Сделать бесплодным. О. почву. О. мысль (перен.). II несов. обеспложивать, -аю, -аешь. II сущ. обеспложивание, -я, ср.

ОБЕСПОКОИТЬ, -ою, -оишь; -оенный; сов., кого (что) (устар.). Причинить беспокойство, хлопоты кому-н. О. просьбой. II несов. обеспокоивать, -аю, -аешь.

ОБЕСПОКОИТЬСЯ, -оюсь, -ОИШЬСЯ; сов. (устар.). Прийти в беспокойство, в волнение. О. известием. II несов. обеспокоивать-ся, -аюсь, -аешься.

ОБЕССИЛЕТЬ, -ею, -еешь; сов. Стать бессильным. Бальной обессилел. II несов. обес-силевать, -аю, -аешь. II сущ обессиление, -я, ср.

ОБЕССИЛИТЬ, -лю, -лишь; -ленный; сов., кого-что. Сделать бессильным. Болезнь его обессилила. II несов. обессиливать, -аю, -аешь. II сущ. обессиливание, -я, ср.

ОБЕССЛАВИТЬ, -влю, -вишь; -вленный; сов., кого-что (книжн.). Навлечь позор, опозорить, обесчестить. II несов. обесславливать, -аю, -аешь.

ОБЕССМЕРТИТЬ, -рчу, -ртишь; -рче-нный; сов., кого-что (книжн.). Сделать бессмертным, незабываемым в памяти потомства, прославить. О. своё имя.

ОБЕССМЫСЛИТЬ, -лю, -лишь; -ленный; сов., что. Сделать бессмысленным, лишить смысла. О. чьи-н. слова. II несов. обессмысливать, -аю, -аешь. II сущ. обессмысле-ние, -я, ср. и обессмысливание, -я, ср.

ОБЕССУДИТЬ: не обессудь(те) (разг.) -просьба не отнестись слишком строго, не осудить [обычно говорится при угощении кого-н., предложении чего-н.].

ОБЕСПЕЧИТЬ, -чу, -чишь; -ченный; сов., что (спец.). Лишить тока(в 3 знач.). О. участок. II несов. обесточивать, -аю, -аешь. II сущ обесточивание, -я, ср.

ОБЕСЦВЕТИТЬ, -ечу, -етишь; -еченный; сов. 1. что. Сделать бледным, менее ярким по окраске. О. ткань. 2. перен., кого-что. Сделать вялым, бесцветным, лишить ярких, своеобразных черт. О. изложение. II несов. обесцвечивать, -аю, -аешь. II сущ. обесцвечение, -я, ср. и обесцвечивание, -я, ср.

ОБЕСЦВЕТИТЬСЯ, -ечусь, -етишься; сов. 1. (1 и 2 л. не употр.). Стать бледным, менее ярким по окраске. Рисунок обесцветился от времени. 2. перен. Стать вялым, бесцветным, лишённым ярких, своеобразных черт. Язык писателя обесцветился. II несов. обесцвечиваться, -аюсь, -аешься. II сущ обесцвечение, -я, ср. и обесцвечивание, -я, ср.

ОБЕСЦЕНИТЬ, -ню, -нишь; -ненный; сов., кого-что. Лишить ценности, сделать менее ценным. О. вещь. II несов. обесценивать, -аю, -аешь. II сущ. обесценение, -я, ср. и обесценивание, -я, ср.

ОБЕСЦЕНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; сов. Стать менее ценным, утратить свою ценность. II несов. обесцениваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ обесценение, -я, ср. и обесценивание, -я, ср.

ОБЕСЧЕСТИТЬ см. бесчестить.

OБECЧEЩИBATЬ, -аю, -аешь; несов. То же, что бесчестить.

ОБЕСШУМИТЬ, -млю, -мишь; -мленный; сов., что (спец.). Устранить шум, понизить степень шума где-н. О. жилые кварталы. II несов. обесшумливать, -аю, -аешь. Обес-шумливающие мероприятия. II сущ. обес-шумливание, -я, ср.

ОБЕТ, -а, м. (высок.). Торжественное обещание, обязательство. Дать, произнести о. Нарушить о. О. молчания.

ОБЕТОВАННЫЙ, -ая, -ое: обетованная земля, обетованный край (высок.) - изобильный и счастливый край, место, куда кто-н. стремится попасть [по библейскому сказанию о свободной земле, обещанной богом Яхве Моисею, к-рый, помня этот обет, увёл свой народ от угнетавшего его египетского фараона].

ОБЕЩАЛКИН, -а, м. (разг. шутл.). Человек, к-рый легко даёт обещания и забывает их выполнять.

ОБЕЩАНИЕ, -я, ср. Добровольное обязательство сделать что-н. Выполнить о. Нарушить о. Дать торжественное о. Взять о. с кого-н. Раз в год по обещанию (очень редко; разг. шутл.). Кормить обещаниями (давать безответственные обещания; разг.).

ОБЕЩАТЬ, -аю, -аешь; -ещанный. 1. сов. и несов., что, с неопр. и с союзом "что". Дать (давать) обещание о чём-н. О. поддержку. Обещал прийти вовремя. Обещал, что придёт. Обещанного (сущ.) три года ждут(посл.). 2. несов. Внушать надежду на что-н. День обещает быть ясным. II сов. также пообещать, -аю, -аешь (к 1 знач.; разг.).

ОБЕЩАТЬСЯ, -аюсь, -аешься; сов. и несов. (разг.). То же, что обещать (в 1 знач.). О. приехать. II сов. также пообещаться, -аюсь, -аешься.

ОБЁРТКА, -и, ж.1.см. обернуть. 2. То, чем обёрнуто что-н. Книжка в яркой обёртке. Шоколад в обёртке. II прил. обёрточный, -ая, -ое. Обёрточная бумага.

ОБЖАЛОВАНИЕ, -я, ср. 1. см. обжаловать. 2. Жалоба по поводу принятого решения (офиц.). Подать о. Ответ на о.

ОБЖАЛОВАТЬ, -лую, -луешь; -анный; сов., что (офиц.). Подать жалобу по поводу чего-н., признаваемого незаконным, неправильным. О. судебный приговор. О. чьи-н. действия. II сущ. обжалование, -я, ср.

ОБЖАРИТЬ, -рю, -ришь; -ренный; сов., что. Слегка поджарить со всех сторон. О.мясо. II несов. обжаривать, -аю, -аешь. II сущ. обжаривание, -я, ср. и обжарка, -и, ж. (разг.).

ОБЖАРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится; сов. Стать обжаренным. Мясо обжарилось. II несов. обжариваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОБЖАТЬ1, обожму, обожмёшь; обжатый; сов., что. Сдавить со всех сторон в несколько приемов (для уплотнения, для придания нужной формы, для удаления влаги). О. слиток. О. изделие. II несов. обжимать, -аю, -аешь. II сущ обжимание, -я, ср., обжатие, -я, ср. (спец.), обжим, -а, м. (спец.) и обжимка, -и, ж. (спец.). II прил. обжимный, -ая, ое (спец.) и обжимной, -ая, -ое (спец.).Обжимной стан. ОБЖАТЬ2, обожну, обожнёшь; обжатый; сов., что. Сжать где-н. (злаки, траву) целиком, полностью или вокруг чего-н. О. поле. О. куст. II несов. обжинать, -аю, -аешь. II сущ обжин, -а, м.

ОБЖЕЧЬ, обожгу, обожжёшь, обожгут; обжёг, обожгла; обжёгший; обожжённый (-ён, -ена); обжёгши; сов. 1. что. Подверг нуть действию огня со всех сторон. Молнией обожгло (безл.) дуб. 2. Выдержать (материал, изделие) в специальной печи для придания необходимых свойств. О. кирпич. 3. кого-что. Повредить (живую ткань) огнём или чем-н. горячим, жгучим, едким. О. палец. Руку обожгло (безл.) паром. II несов. обжигать, -аю, -аешь. Не боги горшки обжигают (поел.: хоть и трудно, но сможем, справимся). II сущ. обжигание, -я, ср. и обжиг, -а, м. (ко 2 знач.; спец.). Обжиг кирпича. II прил. обжиговый, -ая, -ое (к 1 и 2 знач.; спец.). Обжиговая печь.

ОБЖЕЧЬСЯ, обожгусь, обожжёшься, обожгутся; обжёгся, обожглась; обжёгшийся; обжёгшись; сов. 1. см. жечься. 2. перен. Встретив неожиданное препятствие, потерпеть неудачу (разг.). О. на махинациях. II несов. обжигаться, -аюсь, -аешься.

ОБЖИМКИ, -мок и -мков (спец.). То же, что выжимки.

ОБЖИТОЙ, -ая, -ое. Такой, в к-ром уже живут, приспособленный для житья. Обжитое место. О. район города.

ОБЖИТЬ, -иву, -ивёшь; обжил и обжил, обжила, обжило и обжило; обжитый (-ит, -ига, -иго) и обжитый (-ит, -ииа, -иио); сов., что (разг.). Сделать жилым, приспособить для житья. О. новую квартиру. II несов. обживать, -аю, -аешь. ОБЖИТЬСЯ, -ивусь, -ивёшься; -ился, -илась, -илось и -илось; сов. (разг.). Прожив какое-то время, привыкнуть к новой обстановке. О. в деревне. II несов. обживаться, -аюсь, -аешься.

ОБЖОРА, -ы,м. и ж. (разг.). Ненасытный, прожорливый человек.

ОБЖОРЛИВЫЙ, -ая, -ое; -ив (разг.). Ненасытный, жадный на еду. II сущ. обжорливость, -и, ж.

ОБЖОРНЫЙ, -ая, -ое: обжорный рад (стар.) - место на рынке, где торговали горячей пищей.

ОБЖОРСТВО, -а, ср. (разг.). Неумеренность и жадность в еде.

ОБЖУЛИТЬ, -лю, -лишь; -ленный; сов., кого (что) (прост.). Смошенничав, обмануть. II несов. обжуливать, -аю, -аешь.

ОБЗАВЕДЕНИЕ, -я, ср. 1. см. обзавестись. 2. собир. Вещи, необходимые для жизни,. хозяйства, промысла (разг.). Домашнее о.

ОБЗАВЕСТИСЬ, -едусь, -едёшься; -елся, -елась; -едшийся; -едясь; сов., кем-чем (разг.). Приобрести нужное для жизни, хозяйства, промысла, завести (в 6 знач.). О. мебелью. О. инструментом. * Обзавестись семьёй - начать семейную жизнь. II несов. обзаводиться, -ожусь, -одишься. II сущ. обзаведение, -я, ср.

ОБЗВОНИТЬ, -ню, -нишь; сов., кого-что (разг.). Позвонить (по телефону) многим, во многие места. О. друзей. О. все учреждения. II несов. обзванивать, -аю, -аешь.

ОБЗИРАТЬ ом. обозреть.

ОБЗОР, -а, м. 1. см. обозреть. 2. Возможность охватить взором какое-н. пространство (спец.). Хороший о. О. с наблюдательного пункта. 3. Сжатое сообщение о том, что объединено общей темой. О. событий за неделю. Международный о. О. специальной литературы. II прил. обзорный, -ая, -ое.

ОБЗОРНЫЙ см. обзор и обозреть.

ОБЗЫВАТЬ см. обозвать.

ОБЗЫВАТЬСЯ, -аюсь, -аешься; несов. (прост.). Называть, дразнить кого-н. обидными, бранными словами.

ОБИВАТЬ, -СЯ см. обить, -ся.

ОБИВКА, -и, ж. 1. см. обить. 2. То, чем обивают что-н. (мягкие материалы, ткань, кожа). Ковровая о. Пёстрая о. мебели. Q прил. обивочный, -ая, -ое.

ОБИДА, -ы, ж. 1. Несправедливо причинённое огорчение, оскорбление, а также вызванное этим чувство. Терпеть обиды. Быть в обиде на кого-н. В тесноте, да не в обиде (посл.). Не в обиду будь сказано (пусть не покажется обидным; разг.). Не дать в обиду кого-н. (не дать обидеть; разг.). 2. а знач. сказ. О досадном, обидном случае (разг.). Опоздал, такая (какая, вот) о.!

ОБИДЕТЬ, -ижу, -идишь; -иженный; сов., кого (что). 1. Причинить обиду кому-н. О. замечанием. Мухи не обидит кто-н. (о кротком, незлобивом человеке; разг.). 2. Причинить ущерб кому-н. чем-н., наделить чем-н. в недостаточной степени. Природа не обидела его талантами. Богом обиженный (о неудачливом или глуповатом чело-веке; разг. шутл.). II несов. обижать, -аю, - -аешь.

ОБИДЕТЬСЯ, -ижусь, -идишься; сов., на кого-что. Почувствовать обиду, оскорбиться. О. на замечание. О. на соседа. II несов. обижаться, -аюсь, -аешься.

ОБИДНЫЙ, -ая, -ое; -ден, -дна. 1. Содержащий обиду, оскорбительный. Обидное замечание. Сказать в обидной форме. Обидно (в знач. сказ.) слушать упрёки. 2. Досадный, неприятный. О. недосмотр. Обидно (в знач. сказ.), что опоздал. До обидного (сущ.) мало успел (очень мало).

ОБИДЧИВЫЙ, -ая, -ое; -ив. Легко обижающийся, склонный чувствовать обиду. О. человек. II сущ. обидчивость, -и, ж.

ОБИДЧИК, -а, м. Тот, кто обидел, обижает кого-н. II ж. обидчица, -ы.

ОБИЖАТЬ, -СЯ см. обидеть, -ся.

ОБИЖЕННЫЙ, -ая, -ое. Выражающий чувство обиды. О. тон. О. вид. Обиженно (нареч.) всхлипывать. II сущ. обиженность,-и,ж.

ОБИЛИЕ, -я, ср. 1. кого-чего. Очень большое количество. О. грибов, ягод. 2. Достаток, богатство (устар.). О. в доме, в семье.

ОБИЛОВАТЬ (-лую, -луешь, 1 и 2 л. не употр.), -лует; несов., кем-чем (устар.). То же, что изобиловать. Леса обилуют зверем.

ОБИЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Имеющийся в изобилии, в высшей степени достаточный. О. урожай. Обильно (нареч.) кормить. 2. Богатый, изобилующий чем-н. Страна обильна талантами. Озеро обильно рыбой.

ОБИНУЯСЬ: не обинуясь (устар.) - не раздумывая, без колебаний. Не обинуясь подтвердить сказанное.

ОБИНЯК, -а, м, (устар.). Намёк, недомолвка. Говорить обиняками. * Без обиняков (говорить, выражаться) (разг.) - прямо, открыто.

ОБИРАЛА, -ы,м. иж. (прост.). Человек, к-рый обирает кого-н., бессовестно отнимает что-н. у кого-н,

ОБИРАЛОВКА, -и, ж. (прост.). Место, где обирают, где вымогают деньги у кого-н., а также само такое вымогание. Этот рынок - сплошная о.

ОБИРАТЬ см. обобрать.

ОБИТАЕМЫЙ, -ая, -ое; -аем. Населённый людьми, имеющий население; вообще такой, где есть живые существа. Обитаемая земля. Остров обитаем чайками. II сущ. обитаемость, -и, ж.

ОБИТАЛИЩЕ. -а, ср. (устар.). Жилище, место, где кто-н. живёт, пребывает. Уединённое о.

ОБИТАТЕЛЬ, -я, м. (книжн.). Тот, кто живёт, обитает где-н. Обитатели степей. Лесные обитатели (о животных) II ж.

обитательница, -ы.

ОБИТАТЬ, -аю, -аешь; несов. (книжн.). Жить, иметь пребывание где-н. Первобытные люди обитали в пещерах. В реке обитают бобры. II сущ. обитание, -я, ср. Места обитания животных.

ОБИТЕЛЬ, -и, ж. 1. То же, что монастырь. Дальняя о. 2. какая. Место, где кто-н. живет, жилище (шутл.). Скромная о. II прил. обительский, -ая, -ое (к 1 знач.).

ОБИТЬ, обобью, обобьёшь; обей; -итый; сов., что. 1. чем. Прибивая, покрыть сплошь чем-н. О. двери дерматином. О. сундук железом. 2. Ударами отделить или освободить от чего-н. (разг.). О. шишки. О. яблоню. 3. Повредить поверхность чего-н. или повредить с краёв (продолжительным или небрежным употреблением, ударами) (разг.). О. подол платья. О. штукатурку. И несов. обивать, -аю, -аешь. * Обивать пороги (разг. неодобр.) - многократно ходить куда-н. с просьбами, делами. II сущ обивание, -я, ср., обивка, -и, ж. (к 1 и 2 знач.) и обойка, -и, ж. (к 1 знач.; спец.). II прил. обивочный, -ая, -ое (к 1 и 2 знач.) и обоечный, -ая, -ое (ко 2 энач.; спец.). Обоечная машина (для очистки, шелушения зерен).

ОБИТЬСЯ (обобьюсь, обобьёшься, 1 и 2 л. не употр.), обобьётся; сов. (разг.). Получить повреждения на поверхности или с краёв (от продолжительного или небрежного употребления, от сотрясения). Подол обился. Штукатурка обилась. II несов. обиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОБИХОД, -а, м. Текущая жизнь в её постоянных, привычных проявлениях, уклад жизни. Предметы домашнего обихода. Выйти из обихода (перестать употребляться). Войти в о. (начать употребляться).

ОБИХОДИТЬ, -ожу, -одишь; -оженный; сов., кого (что) (прост.). Обеспечить уходом, заботой. Ребят надо одеть, о.

ОБИХОДНЫЙ, -ая, -ое; -ден, -дна. Повседневный, обыденный, существующий в обиходе. Обиходное выражение. II сущ. обиходность, -и, ж.

ОБКАЛЫВАТЬ см. обколоть.

ОБКАПАТЬ, -аю, -аешь; -анный; сов., кого-что (разг.). Запачкать, залить каплями чего-н. О. стол краской. II несов. обкапывать, -аю, -аешь.

ОБКАПЫВАТЬ1 см. обкапать. ОБКАПЫВАТЬ2 см. обкопать. ОБКАРМЛИВАТЬ см. обкормить. ОБКАТАТЬ, -аю, -аешь; -атанный; сов., что. 1. Катая, покрыть чем-н., обвалять (разг.). О. котлету в сухарях. 2. Сделать ровным, гладким, годным для езды. О. дорогу. 3. Испытать пробной ездой, работой. О. новую машину. О. оборудование. Обкатанный спектакль (перен.). II несов. обкатывать, -аю, -аешь. II сущ. обкатывание, -я, ср. и обкатка, -и, ж, (ко 2 и 3 знач.). II прил. обкаточный, -ая, -ое (ко 2 и 3 знач.).

ОБКАШИВАТЬ см. обкосить.

ОБКИДАТЬ, -аю, -аешь; -иданный; сов., кого-что (разг.). Накидать что-н. поверх или вокруг кого-чего-н. О. песком. II несов. обкидывать, -аю, -аешь.

ОБКЛАДКА, -и, ж. 1. см. обложить. 2. То, чем обложено что-н. Дерновая о.

ОБКЛАДЫВАТЬ, -СЯ см. обложить.

ОБКЛЕИТЬ, -ею, -еишь; -еенный; сов. что (разг.). То же, что оклеить. II несов. обклеивать, -аю, -аешь.

ОБКОЛОТЬ, -олю, -олешь; -олотый; сов. 1. что. Сколоть снаружи, с разных сторон. О. лёд у крыльца. 2. кого-что. Поранить уколами, нанести уколы на что-н. (разг.). О. руки шипами. II несов. обкалывать, -аю, -аешь. II сущ. обкалывание, -я, ср. и обкалка, -и, ж.

ОБКОМ, -а, м. Сокращение: областной комитет. О. профсоюза. II прил. обкомовский, -ая, -ое (разг.).

ОБКОПАТЬ, -аю, -аешь; -опанный; сов., что (разг.). То же, что окопать. II несов. обкапывать, -аю, -аешь. II сущ. обкапывание, -я, ср. и обкопка, -и, ж.

ОБКОРМИТЬ, -ормлю, -оржишь; -ормле-нный; сов., кого (что). Накормить сверх меры, во вред здоровью. О. скотину. II несов. обкармливать, -аю, -аешь. II сущ. обкармливание, -я, ср., обкорм, -а, м. и об-кормка, -и, ж. (разг.).

ОБКОРНАТЬ см. корнать.

ОБКОСИТЬ, -ошу, -осишь; -ошенный; сов., что. Скосить (траву) вокруг чего-н., очистить косьбой. О. кусты, д. участок у леса. II несов. обкашивать, -аю, -аешь.

ОБКРАДЫВАТЬ см. обокрасть.

ОБКРУТИТЬ, -учу, -утишь; -ученный; сов., что. То же, что обмотать. II несов. обкручивать, -аю, -аешь. II сущ. обкручивание, -я, ср. и обкругка, -и, ж. (разг.). II прил. об-кругочный, -ая, -ое (спец.).

ОБКРУТИТЬСЯ, -учусь, -утишься; сов., вокруг чего. То же, что обмотаться (во 2 знач.).

ОБКУРИТЬ, -урю, -уришь; -уренный; сов. 1. что. Сделать (курительный прибор) удобным, привычным для курения. О. трубку. 2. кого-что. Пропитать, закоптить дымом от курения (разг.). О. всю комнату. II несов. обкуривать, -аю, -аешь.

ОБКУСАТЬ, -аю, -аешь; -усанный; сов., что. Кусая, обгрызть. О. горбушку. II несов. обкусывать, -аю, -аешь.

ОБЛАВА, -ы, ж. 1. Охота, при к-рой окружается место, где находится зверь, с тем, чтобы гнать его оттуда на охотника. О. на волков. 2. Оцепление места, где находятся или могут находиться преследуемые лица, с целью их поимки. Устроить облаву. II прил. облавный, -ая, -ое (к 1 знач.; спец.). О. гон зверя.

ОБЛАГАТЬ см. обложить.

ОБЛАГОДЕТЕЛЬСТВОВАТЬ, -твую, -твуешь; -ованный; сов., кого (что). Оказать кому-н. благодеяние.

ОБЛАГОРОДИТЬ, -ожу, -одишь; -оже-нный; сов., кого-что. 1. Сделать благородным, благороднее в духовном, моральном отношении. 2. Улучшить породу, качество чего-н. (растений, животных, материалов) (спец.). II несов. облагораживать, -аю, -аешь.

ОБЛАДАТЕЛЬ, -я, м., чего. Человек, который обладает чем-н., владелец. О. большого состояния. О. приятного голоса. II ж. обладательница, -ы.

ОБЛАДАТЬ, -аю, -аешь; несов. 1. кем-чем. Иметь в собственности, в наличии или в числе своих свойств. О. источником сырья. О. талантом. О. хорошим голосом. 2. кем. Иметь своей женой, любовницей. О. любимой женщиной. II сущ. обладание, -я, ср.

ОБЛАДИТЬ, -ажу, -адишь; -аженный; сов., что (прост.). Привести в нужное состояние, устроить. О. дельце. II несов. облаживать, -аю, -аешь.

ОБЛАЗИТЬ, -ажу, -азишь; сов., что (разг.). Лазая, побывать повсюду. О. весь лес.

ОБЛАКО, -а,м". -а, -ов, ср. 1. Светло-серые клубы, волнистые слои в небе, скопление сгустившихся в атмосфере водяных капель и ледяных кристаллов. Облака плывут по небу. Ветер гонит облака. Кучевые облака. Грозовое, дождевое о. До облаков (перен.: очень высоко). Спуститься с облаков (перен.: от мечтаний обратиться к действительности; ирон.). С облаков упасть или свалиться (перен.: о неожиданном появлении кого-н.; разг.). 2. перен., чего. Сплошная масса каких-н. мелких летучих частиц. О. дыма, пара. II уменьш. облачко, -а, мн. -а, -ов, ср. II прил. облачный, -ая, -ое (к 1 знач.). б. слои.

ОБЛАМЫВАТЬ, -СЯ см. обломать, -ся, обломить, -ся.

ОБЛАПИТЬ, -плю, -пишь; -пленный; сов., кого-что (прост.). 1. Обхватить лапами. Медведь облапил охотника. 2. Обнять, обхватить руками (неодобр.). Облапил своими ручищами. II несов. облапливать, -аю, -аешь.

ОБЛАПОШИТЬ, -шу, -шишь; -шенный; сов., кого (что) (прост.). Обмануть, обдурить. II несов. облапошивать, -аю, -аешь.

ОБЛАСКАТЬ, -аю, -аешь; -асканный; сов., кого (что). Ласково, с участием отнестись к кому-н. О. гостя.

ОБЛАСТНОЙ, -ая, -ое. 1. см. область. 2. Свойственный диалекту, местный. Областное слово. Областные говоры.

ОБЛАСТЬ, -и, мн. -и, -ей, ж. 1. Часть страны, государственной территории (или территорий). Южные области России. Северные области Европы. 2. Крупная административно-территориальная единица. Автономная о. Московская о. Начальство из области (из областного центра; разг.). 3. чего или какая. Пределы, в к-рых распространено какое-н. явление, зона, пояс. О. вечнозелёных растений. Озёрная о. 4. чего или какая. Отдельная часть организма, участок тела. Боли в области печени. В грудной области. 5. перен., чего. Отрасль деятельности, круг занятий, представлений. Новая о. науки. Отошло в о. преданий (больше не существует; книжн. и ирон.). - В области чего, предлог с род. п. - в чём-н., в сфере чего-н. Специалист в области математики. Работать в области народного образования. II прил. областной, -ая, -ое (ко 2 знач.). О. центр.

ОБЛАТКА, -и, ж. То же, что капсула (во 2 знач.). Лекарство в облатках. II прил. облаточный, -ая,-ое.

ОБЛАЧЕНИЕ, -я, ср. 1. см. облачить, -ся. 2. Одежда служителей культа во время богослужения, а также (разг. шутл.) вообще то, что надето на ком-н. Архиерей в полном облачении. Явился в каком-то нелепом облачении.

ОБЛАЧИТЬ, -чу, -чишь; -чённый (-ён, -ена); сов., кого (что) во что. 1. Перед богослужением надеть облачение на священнослужителя. О. епископа. 2. То же, что одеть (в 1 знач.) (разг. шутл.). II несов. облачать, -аю, -аешь. II сущ. облачение, -я, ср.

ОБЛАЧИТЬСЯ, -чусь, -чйшься; сов. 1. О священнослужителе: надеть на себя облачение перед богослужением. О. в ризу. Дьякон облачился в стихарь. 2. То же, что одеться (в 1 знач.) (разг. шутл.). II несов. облачаться, -аюсь, -аешься. И сущ. облачение, -я, ср.

ОБЛАЧНОСТЬ, -и, ж. 1. см. облачный. 2. Скопление облаков. Сплошная о. Переменная о.

ОБЛАЧНЫЙ, -ая, -ое; -чей, -чна. 1. см. об-лако. 2. Покрытый облаками. Облачное небо. О. горизонт. 3. О погоде: пасмурный. О. день. Сегодня облачно (в знач. сказ.). II сущ. облачность, -и, ж.

ОБЛАЯТЬ, -аю, -аешь; -янный; сов., кого (что). 1. О собаке: накинуться на кого-н. с лаем (разг.). 2. перен. Грубо обругать (прост.). II несов. облаивать, -аю, -аешь.

ОБЛЕГАТЬ см. облечь2.

ОБЛЕГЧЕНИЕ, -я, ср. 1. см. облегчить, -ся. 2. Состояние лёгкости, освобождения от чего-н. Почувствовать о.

ОБЛЕГЧЁННЫЙ, -ая, -ое; -ён. 1. полн. ф. Ставший или сделанный более лёгким по весу. О. инструмент. О. драп. 2. полн. ф. Менее сложный по устройству, составу, способу исполнения, упрощённый. Облегчённая конструкция. 3. Почувствовавший облегчение, выражающий облегчение. Ушёл с облегчённым сердцем. Облегчённо (нареч.) вздохнуть. II сущ. облегчённость, -и, ж. ОБЛЕГЧИТЬ, -чу, -чишь; -чённый (-ён, -ена); сов. 1. кого-что. Сделать лёгким, легче, освободить от лишнего груза, тяжести. О. повозку. 2. что. Упростить, сделать проще, легче. О. конструкцию. 3. что. Сделать менее трудным, менее тяжёлым. О. труд. О. своё положение. 4. кого-что. Успокоить, умиротворить. О. боль. О. душу. II несов. облегчать, -аю, -аешь. II сущ. облегчение, -я, ср.

ОБЛЕГЧИТЬСЯ, -чусь, -чишься; сов. 1. (1 и 2 л. не употр.). Стать более лёгким, простым. Труд облегчился. 2. Освободиться от тяжести (нравственной, физической). Душа облегчилась. II несов. облегчаться, -аюсь, -аешься. II сущ. облегчение, -я, ср.

ОБЛЕДЕНЕЛЫЙ, -ая, -ое; -ел. Покрытый льдом, обледеневший. О. борт корабля. II сущ. обледенелость, -и, ж.

ОБЛЕДЕНЕТЬ, -ею, -еешь; сов. Покрыться льдом. Палуба обледенела. II несов. обледеневать, -аю, -аешь. II сущ. обледенение, -я, ср.

ОБЛЕЗЛЫЙ, -ая, -ое; -езл (разг.). 1. С облезшими волосами, шерстью, перьями. О. котёнок. 2. С облупившейся краской, штукатуркой, полинялый. Облезлые стены. II сущ. облезлость, -и, ж.

ОБЛЕЗТЬ, -зу, -зешь; -ез, -езла; сов. (разг.). 1. Лишиться волос, шерсти, перьев, а также (о волосах, шерсти, перьях) выпасть. Кошка облезла. Волосы облезли. 2. Сойти с поверхности (о краске, покрытии); облупиться (о покрашенном, покрытом чем-н.). Побелка облезла. Крашеный пол облез. II несов. облезать, -аю, -аешь. Обгорел на солнце и весь облезает (шелушится кожа).

ОБЛЕКАТЬ, -СЯ см. облечь.

ОБЛЕНИТЬСЯ, -енюсь, -енишься; сов. Стать ленивым. II несов. облениваться, -аюсь, -аешься. ОБЛЕПИТЬ, -еплю, -епишь; -епленный;

сов., кого-что. 1. (1 и 2 л. не употр.). Прилипнуть со всех сторон к кому-чему-н. Грязь облепила колёса. Мухи облепили сахар (перен.: насели кругом). 2. чем. Прилепляя, покрыть чем-н. (разг.). О. стены объявлениями. II несов. облеплять, -яю, -яешь.

ОБЛЕПИХА, -и, ж. Высокий колючий кустарник или дерево сем. лоховых с кисловатыми, тесно сидящими на ветках мелкими оранжево-жёлтыми ягодами, а также сами ягоды, имеющие целебные свойства. II прил. облепиховый, -ая, -ое. Облепиховое масло. Облепиховая мазь.

ОБЛЕСИТЬ, 1 л. ед. не употр., -ишь; -сённый (-ён, -сна); сов., что (спец.). Засадить лесом. О. степи. II сущ. облесение, -я, ср. II прил. облесительный, -ая, -ое. Облесительные работы.

ОБЛЕТАТЬ1, -аю, -аешь; -ётанный; сов., что. 1. То же, что облететь(во 2 знач.). О. на самолёте всё побережье. 2. Испытать в пробных полётах. О. самолёт. II несов. облётывать, -аю, -аешь (ко 2 знач.). II сущ. облёт, -а, м. ОБЛЕТАТЬ2 см. облететь. ОБЛЕТАТЬ3 см. облететь2.

ОБЛЕТЕТЬ, -лечу, -летишь; сов. 1. кого-что и вокруг кого-чего. Пролететь вокруг. О. Л/ну. О. озеро или вокруг озера. 2. что. Летая, побывать во многих местах. О. т самолёте всю страну. 3. (1 и 2 л. не употр.). Опасть, осыпаться. Сухие листья облетели. Яблоневый цвет облетел. 4. (1 и 2 л. не употр.), перен., что. Быстро распространившись, сделаться известным кому-н. Весть облетела весь город. II несов. облетать, -аю, -аешь. II сущ. облёт, -а, м. (к 1 знач.). II прил. облётный, -ая, -ое (к 1 знач.; спец.).

ОБЛЕЧЬ, -еку, -ечёшь, -екут, -ёк, -екла; -ёкший; -ечённый (-ён, -ена); -ёкши; сов. (книжн.). 1. кого-что во что. Одеть во что-н., облачить. О. в праздничные одежды. О. свою мысль в доступную форму (перен.). 2. перен., кого-что чем. Окружить чем-н., создать вокруг кого-чего-н. какую-н. атмосферу. О. событие тайной. 3. кого-что чем. Снабдить, наделить, уполномочив, поручив делать (сделать) что-н. О. доверием, властью. Облечён особыми, полномочиями. II несов. облекать, -аю, -аешь. II возвр. облечься, -екусь, -ечёшься (к 1 знач.); несов. облекаться, -аюсь, -аешься. II сущ. облечение, -я, ср. ОБЛЕЧЬ2 (-лягу, -ляжешь, 1 и 2 л. не употр.), -ляжет, -лягут; -лёг, -легла; -лёгший; -легши; сов., что. 1. Распространиться по чему-н., окутать. Тучи облегли небо. 2. Прилегая, обхватить. Платье плотно облегло фигуру. II несов. облегать (-аю, -аешь, 1 и 2 л. не употр.), -ает. Облегающий костюм.

ОБЛИВАНИЕ, -я, ср. 1. см. облить. 2. Водная процедура - окачивание водой. Холодные обливания.

ОБЛИВАТЬСЯ, -аюсь, -аешься; несов. 1. см. облить. 2. (1 и 2 л. не употр.), перен. Охватываться, становиться объятым. Сердце кровью обливается у кого-н. (о сильном чувстве сострадания, горести; разг.). О. слезами (горько плакать; разг.).

ОБЛИВКА, -и, ж.1.см. облить. 2. Глазурь на глиняной, фаянсовой посуде (спец.).

ОБЛИВНОЙ, -ая, -ое. Покрытый обливкой, глазурью. О. кувшин. О. эклер.

ОБЛИГАТОРНЫЙ, -ая, -ое; -рен, -рна (книжн.). Обязательный, непременный, безусловно должный. Облигаторная зависимость. Облигаторная сочетаемость слов. II сущ. облигаторность, -и, ж.

ОБЛИГАЦИЯ, -и, ж. Ценная бумага, по к-рой её владельцу выплачивается ежегодный доход в форме процентов или выигрышей. О. государственного займа. II прил. облигационный, -ая, -ое.

ОБЛИЗАТЬ, -ижу, -ижешь; -изанный; сов., кого-что. 1. Провести языком по поверхности чего-н. О. губы. Пальчики оближешь (перен.: о чём-н. очень вкусном, приятном; разг.). 2. Очистить, проводя языком по поверхности чего-н. О. блюдце. II однокр. облизнуть, -ну, -нёшь. II несов. облизывать, -аю, -аешь. Кошка облизывает котят (вылизывает).

ОБЛИЗАТЬСЯ, -ижусь, -ижешься; сов. 1. Облизать себе губы. 2. О животных: очищая, облизать на себе шерсть. II несов. облизываться, -аюсь, -аешься. Ест и облизы вается (о чём-н. вкусном). II однокр. облизнуться, -нусь, -нёшься (к 1 знач.; разг.).

ОБЛИЗЫВАТЬСЯ, -аюсь, -аешься; несов. 1. см. облизаться. 2. перен., на что. Предвкушать получение чего-н. вкусного, приятного (разг. шутл.). О. на горячие пироги.

ОБЛИК, -а, м. 1. Внешний вид, очертание, наружность. Приятный о. Потерять человеческий о. (перен.: повести себя не по-человечески, а также опуститься морально или внешне). 2. перен. Характер, душевный склад. Нравственный о. человека.

ОБЛИНЯТЬ см. линять.

ОБЛИПНУТЬ, -ну, -нешь; -ип, -ипла; сов., чем (разг.). Покрыться со всех сторон чем-н. липким. Колёса облипли глиной. II несов. облипать, -аю, -аешь.

ОБЛИТЬ, оболью, обольёшь; облил и облил, облила, облило и облило, облей; обливший; облитый (-ит, -ита, -ито) и облитый (-ит, -ита, -ито); сов. 1. кого-что. Обдать, покрыть со всех сторон или сверху чем-н. жидким. О. из лейки, О. скатерть супам. 2. что. Покрыть каким-н. жидким застывающим составом (спец.). О. глазурью. * Облить грязью или помоями кого - опозорить, публично оскорбить. Облить презрением кого - выразить крайнее презрение к кому-н. II несов. обливать, -аю, -аешь. II возвр. облиться, обольюсь, обольёшься; -ился, -илась, -илось и -илось (к 1 знач.); несов. обливаться, -аюсь, -аешься. II сущ. обливание, -я, ср. (к 1 знач.) и обливка, -и, ж. (ко 2 знач.). II прил. об-ливочный, -ая, -ое (ко 2 знач.).

ОБЛИЦЕВАТЬ, -цую, -цуешь; -цованный; сов., что. Покрыть слоем декоративного или защитного материала (в качестве украшения, строительной отделки). О. стены мрамором.II несов. облицовывать, -аю, -аешь. II сущ. облицовка, -и, ж. II прил. облицовочный, -ая, -ое. Облицовочная плитка.

ОБЛИЦОВКА, -и, ж. 1. см. облицевать. 2. Слой материала, к-рым облицовываются изделия, сооружения. Мраморная, деревянная, металлическая, керамическая о.

ОБЛИЦОВЩИК, -а, м. Строительный рабочий, специалист по облицовке зданий.II ж. облицовщица, -ы.

ОБЛИЧАТЬ, -аю, -аешь; несов., кого-что (книжн.). 1. Разоблачать, вскрывая что-н. неблаговидное, вредное, преступное, сурово порицать. О. пороки. 2. (1 и 2 л. не употр.). Обнаруживать, показывать, раскрывать. В этом ребёнке всё обличает талант. II сов. обличить, -чу, -чишь; -чённый (-ён, -ена) (к 1 знач.). II сущ. обличение, -я, ср. (к 1 знач.).

ОБЛИЧИТЕЛЬ, -я, м., чего (книжн.). Тот, кто обличил, обличает кого-что-н. О. пороков, лжи. II ж. обличительница, -ы.

ОБЛИЧИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Содержащий в себе обличение, разоблачающий. Обличительная речь. II сущ. обличительность, -и, ж.

ОБЛИЧЬЕ, -я,род.мн. -чий, ср. 1. Лицо, наружность (прост.). По обличью человек не-здешний 2. перен. То же, что облик (во 2 знач.) (обычно неодобр.). Звериное о. расизма.

ОБЛОБЫЗАТЬ, -аю, -аешь; сов., кого-что (устар. и ирон.). То же, что поцеловать.

ОБЛОБЫЗАТЬСЯ, -аюсь, -аешься; сов. (устар. и ирон.). То же, что поцеловаться.

ОБЛОЖЕНИЕ, -я, ср. 1. см, обложить. 2. Налог, сбор (в 3 знач.). Сократить обложения.

ОБЛОЖИТЬ, -ожу, -ожишь; -оженный; сов. 1. кого-что. Положить что-н. Вокруг кого-чего-н. О. больного грелками. О. могилу дёрном. 2. что. Покрыть всю поверхность чем-н., покрыть сплошной массой чего-н. О. стену плиткой. Тучи обложили небо. Горло обложило (безл.; о налётах в горле). 3. кого-что. Окружить (зверя при охоте, какой-н. пункт войсками). О. медведя в берлоге. О. крепость. 4. кого-что. Обязать к уплате какой-н. денежной суммы. О. подоходным налогом. 5. кого (что). Грубо обругать (прост.). О. крепкими словами. \\ несов. обкладывать, -аю, -аешь (к 1, 2, 3 и 5 знач.) и облагать, -аю, -аешь (к 4 знач.). II возвр. обложиться, -ожусь, -ожишься (к 1 знач.); несов. обкладываться, -аюсь, -аешься. II сущ. обкладывание, -я, ср. (к 1 и 2 знач.), обложение, -я, ср. (к 3 и 4 знач.), обклад, -а, м. (к 3 знач.; спец.) и обкладка, -и, ж. (к 1 знач.). II прил. обкладочный, -ая, -ое (к 1 и 2 знач.; спец.). ОБЛОЖКА, -и, ж. Верхние плотные листы, с двух сторон закрывающие книгу, тетрадь. Бумажная, клеёнчатая о. О. с ярким рисунком. Вложить учебник, тетрадь в обложки (в специально предназначенную папку). II прил. обложечный, -ая, -ое. Обложечная бумага.

ОБЛОЖНОЙ: обложной дождь (разг.) -затяжной дождь, во время к-рого небо обложено тучами.

ОБЛОКОТИТЬ, -очу, -отишь и -отишь; -оченный; сов., что. Опереть руку локтем обо что-н. О. руки на подлокотники. II несов. облокачивать, -аю, -аешь. ОБЛОКОТИТЬСЯ, -очусь, -огишься и -отишься; сов. Опереться на кого-что-н. локтем, локтями. О. на подоконник. II несов. облокачиваться, -аюсь, -аешься.

ОБЛОМ, -а, м. 1. см. обломать, -ся и обломить, -ся. 2. Место, где что-н. обломалось, обломилось. По линии облома. 3. Грубый, неуклюжий человек (прост.).

ОБЛОМАТЬ, -аю, -аешь; -оманный; сов. 1. что. Обломить край, края, концы чего-н. О. верхушку ели. 2. перен., кого (что). С трудом уговорить, убедить, а также сломить упрямство, самоуверенность (прост.). Еле-еле обломал упрямца. Жизнь обломает гордеца. II несов. обламывать, -аю, -аешь. II сущ. обламывание, -я, ср., облом, -з.,м. (к 1 знач.) и обломка, -и, ж. (к 1 знач.).

ОБЛОМАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; сов. Обломиться кругом, по краям. Ветки обломались. II несов. обламываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. обламывание, -я, ср. и облом, -а, м.

ОБЛОМИТЬ, -омлю, -омишь; -омленный;

сов., что. Надавив на что-н., сломать. О. сук. II несов. обламывать, -аю, -аешь. II сущ. облом, -а, м.

ОБЛОМИТЬСЯ (-омлюсь, -омишься, 1 и 2 л. не употр.), -омится; сов. 1. Сломаться, обрушиться под тяжестью чего-н. Перила, ступеньки обломились. 2. перен. О чём-н. хорошем: достаться, перепасть (прост.). От его щедрот что-нибудь и нам обломится. II несов. обламываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. облом, -а, м. (к 1 знач.).

ОБЛОМОВЩИНА, -ы, ж. Безволие, состояние бездеятельности и лени [по имени Обломова, героя одноимённого романа И. А. Гончарова].

ОБЛОМОК, -мка, м. 1. Отбитый или отломившийся кусок чего-н. О. гранита. 2. перен. То, что осталось от прежнего времени, состояния. О. старого быта. II прил. обломочный, -ая, -ое (к 1 знач.). Обломочные горные породы (породы, состоящие из обломков более древних горных пород и минералов).

ОБЛУПИТЬ, -СЯ см. лупить, -ся. ОБЛУЧЕНИЕ, -я, ср. 1. см. облучить, -ся. 2. Воздействие на живой организм како-го-н. излучения. Ионизирующее, инфракрасное, ультрафиолетовое о. ОБЛУЧИТЬ, -чу, -чишь; -чённый (-ён, -ена); сов; кого-что. Подвергнуть действию каких-н. лучей. II несов. облучать, -аю, -аешь. II сущ. облучение, -я, ср.

ОБЛУЧИТЬСЯ, -чусь, -чищься; сов. 1. Подвергнуться действию лучистой энергии в диагностических, профилактических или лечебных целях. О. ультрафиолетовыми, рентгеновскими лучами. 2. Подвергнуться воздействию радиоактивного излучения. О. пороговой дозой. II несов. облучаться, -аюсь, -аешься. II сущ. облучение, -я, ср.

ОБЛУЧОК, -чка, м. Толстая деревянная скрепа, идущая по краям телеги, повозки или огибающая верхнюю часть саней. Ямщик сидит на облучке.

ОБЛУЩИТЬ см. лущить.

ОБЛЫЖНЫЙ, -ая, -ое; -жен, -жна (устар. и прост.). Заведомо ложный, обманный. Облыжные речи. Облыжно (нареч.) обвинить кого-н.

ОБЛЫСЕТЬ см. лысеть.

ОБЛЮБОВАТЬ, -бую, -буешь; -ованный; сов., кого-то. Найдя по вкусу, остановить на ком-чём-н. свой выбор. О. вещь для подарка. II несов. облюбовывать, -аю, -аешь.

ОБМАЗАТЬ, -ажу, -ажешь; -азанный; сов., кого-что. 1. Покрыть чем-н. мажущим. О. печь глиной. 2. Запачкать кругом, со всех сторон. О. руки краской. II несов. обмазывать, -аю, -аешь. II возвр. обмазаться, -ажусь, -ажешься (ко 2 знач.); несов. обмазываться, -аюсь, -аешься. II сущ. об-мазывание, -я, ср. и обмазка, -и, ж. (к 1 знач.). II прил. обмазочный, -ая, -ое (к 1 знач.; спец.).

ОБМАЗКА, -и, ж. 1. см. обмазать. 2. То, чем обмазано что-н.

ОБМАКНУТЬ, -ну, -нёшь; -акнутый; сов., что во что. Погрузить на короткое время в жидкость, окунуть. О. кисть в краску. II несов. обмакивать, -аю, -аешь.

ОБМАН, -а, м. 1. см. обмануть. 2. То же, что ложь. На обмане далеко не уедешь (посл.). Пойти на о. (решиться солгать). 3. Ложное представление о чём-н., заблуждение. Ввести в о. О. зрения (зрительная ошибка). О. чувств (ошибка в своём отношении к ко-му-н., в восприятии кого-чего-н.). * Даться (дать себя) в обман (устар. разг.) - позволить себя обмануть, перехитрить. Не так-то я прост, в обман не дамся.

OБMAHKA, -и, ж. (спец.). Составная часть названий нек-рых минералов, обладающих рядом признаков металлов, являющихся, как правило, рудами. Цинковая о. Кадмиевая о.

ОБМАННЬ1Й, -ая, -ое; -нен, -нна. Основанный на обмане, ложный. Обманным путём действовать. О. манёвр. II сущ. об-манность, -и, ж.

ОБМАНУТЬ, -ану, -анешь; -анутый; сов. 1. кого-что. Ввести в заблуждение, сказать неправду; поступить недобросовестно по отношению к кому-н. Ходил в кию, а обманул, что был в школе. О. товарищей. О. заказчика. Не обманешь - не продашь(посл.). Лисица волка обманула (в сказках). 2. кого (что). Нарушить обещание. Обещал приехать и обманул. 3. кого-что. Не оправдать чьих-н. ожиданий, предположении. О. надежды, доверив друга. Погода обманула: с утра было солнце, а к вечеру пошёл дождь. 4. кого (что). Недодать при расчёте или обвеешь (разг.). О. покупателя на сто рублей. 5. кого (что). Изменить (мужу, жене), нарушить супружескую верность. Обманутый муж. II несов. обманывать, -аю, -аешь. II сущ. обман, -а, м, (к 1, 2, 4 и 5 знач.).

ОБМАНУТЬСЯ, -анусь, -анешься; сов., в ком-чём. Ошибиться в своих оценках, чувствах, ожиданиях. О. в друге. О. в своих надеждах. II несов. обманываться, -аюсь, -аешься.

ОБМАНЧИВЫЙ, -ая, -ое; -ив. Такой, который легко может ввести в заблуждение, привести к неправильному заключению. Наружность обманчива. Обманчивая погода (перен.: непостоянная, переменчивая). II сущ, обманчивость, -и, ж.

ОБМАНЩИК, -а, м. Тот, кто обманул, обманывает кого-н. Разоблачить обманщика. II ж. обманщица, -ы. II прил. обманщиц-кии, -ая, -ое.

ОБМАРАТЬ, -аю, -аешь; -аранный; сов., кого-что (прост.). Запачкать сплошь, во многих местах. 6. руки. II несов. обмарывать, -аю, -аешь. II возвр. обмараться, -аюсь, -аешься; несов. обмарываться, -аюсь, -аешься.

ОБМАТЫВАТЬ, -СЯ см. обмотать, -ся. ОБМАХНУТЬ, -ну, -нёшь; сов. 1. кого-что чем. Махая чем-н., обдать струёй воздуха. О. веером, опахалом. 2. что. Удалить или, смахивая (пыль, сор), очистить. О. пыль с полки. О. стол. II несов. обмахивать, -аю, -аешь. II возвр. обмахнуться, -нусь, -нёшься (к 1 знач.); несов. обмахиваться, -аюсь, -аешься.

ОБМАЧИВАТЬ, -СЯ см. обмочить.

ОБМЕЛЕТЬ см. мелеть.

OБMEH, -а, м. 1. см. обменить, -ся и обменять, -ся. 2. В экономике: процесс движения продуктов труда как форма распределения производимых обществом ценностей. Планирование обмена. 3. То же, что обмен веществ (разг.). Нарушен о. 4. То же, что обмен жилплощадью (см. обменяться в 1 знач.). Объявление об обмене. Бюро обмена. * Обмен веществ - совокупность всех изменений и превращений веществ и энергии в организме, обеспечивающих его существование и развитие. В обмен на что, в знач. предлога с вин. п. - воздавая чем-н. за что-н., возмещая чем-н. Любовь в обмен на доверие. II прил. обменный, -ая, -ое (к 3 и 4 знач.). Обменные процессы. ОБМЕНИТЬ, -еню, -ёнишь; -нённый (-ён, -ена); сов; что (разг.). Случайно или тайно переменить (свою вещь на чужую). О. зонтик в гостях. II несов. обменивать, -аю, -аешь. II сущ. обмен, -а, м.

ОБМЕНИТЬСЯ, -снюсь, -снишься; сов. (разг.). Случайно взять вместо своей вещи чужую. Уходя, обменился шляпой. II несов. обмениваться, -аюсь, -аешься. II сущ. обмен, -а, м.

ОБМЕНЯТЬ, -яю, -яешь; сов., кого-что. Отдать своё и получить вместо него другое, обычно равноценное. О. квартиру на дачу. II несов. обменивать, -аю, -аешь. II сущ. обмен, -а, м. II прил. обменный, -ая, -ое. б. пункт. Обменная операция.

ОБМЕНЯТЬСЯ, -яюсь, -яешься; сов. 1. кем-чем. Обменять друг у друга. О. сувенирами. О. жилплощадью (о нанимателях жилой площади или её владельцах: передать эту площадь от одного к другому со всеми соответствующими правами и обязанностями). 2. перен; чем. Взаимно совершить, сделать что-н., что указано существительным. О. поклонами (поклониться Друг Другу). О. мнениями (побеседовать). О. взглядами (взглянуть друг на друга). 6. опытом. 3. То же, что обменяться жилой площадью (разг.). У него новая квартира: обменялся с соседями. II несов. обмениваться, -аюсь, -аешься. II сущ. обмен, -а, м. О. жилплощадью. О. поздравлениями. II прил. обменный, -ая, -ое (к 1 и 3 знач.). ОБМЕРЕТЬ, обомру,обомрёшь; обмер, обмерла, обмерло; обмерший; обмерев и обмерши; сов. (разг.). Оцепенеть от сильного внезапного чувства, испуга, обомлеть. Так и обмер от страха. II несов. обмирать, -аю, -аешь. II сущ, обмирание, -я, ср.

ОБМЕТИТЬ, -рю, -ришь; -ренный; сов. 1. кого-что. Измерить по всем направлениям. О. участок. 2. кого (что). Обмануть, отмерив меньше, чем полагается. О. на целых полметра. II несов. обмеривать, -аю, -аешь. II сущ. обмер, -а, м. и обмеривание, -я, ср. II прил. обмерный, -ая, ое (к 1 знач.).

ОБМЕРИТЬСЯ, -рюсь, -ришься; сов. (разг.). Ошибиться, измеряя, отмеряя что-н. О. на несколько сантиметров. II несов. обмериваться, -аюсь, -аешься. II сущ. обмер, -а, м.

ОБМЕСТИ, -мету, -метёшь; -мёл, -мела; -мётший; -метённый (-ён, -ена); -метя; сов., что. Сметая, удалить или смахнуть (пыль, грязь) с какой-н. поверхности. О. пыль, паутину. О. крыльцо. II несов. обметать, -аю, -аешь.

ОБМЕТАТЬ1, -ечу, -ечешь; -мётанный; сов., что. Обшить, накидывая стежки по краям, прорезам. О. петли. II несов. обмётывать, -аю, -аешь. II сущ. обмётывание, -я, ср. и обмётка, -и, ж. н прил. обмёточный, -ая, -ое. О. шов. ОБМЕТАТЬ2, -ечет; безл.; сов., что (разг.). О появлении мелкой сыпи, шелушения на губах, вокруг рта. Губы обметало от жара. II несов. обмётывать,-ает

ОБМЕТАТЬ3 см. обмести.

ОБМЁРЗНУТЬ, -ну, -нёшь; -ёрз, -ёрзла; сов. Покрыться по краям, по поверхности тонким слоем льда, снега, заиндеветь. Усы обмёрзли. II несов. обмерзать, -аю, -аешь.

ОБМИНАТЬ, -СЯ см. обмять, -ся.

ОБМИРАТЬ см. обмереть.

ОБМИШУРИТЬСЯ, -рюсь, -ришься; сов. (прост.). Допустить ошибку, дать маху, оплошать. II несов. обмишуриваться, -аюсь, -аешься.

ОБМОЗГОВАТЬ, -гую, -гуешь; -ованный; сов., что (прост.). То же, что обдумать. Это дело надо хорошенько о. II несов. обмозговывать, -аю, -аешь.

ОБМОЛВИТЬСЯ, -влюсь, -вишься; сов. (разг.). 1. То же, что оговориться (во 2 знач.). 2. Сказать что-н. вскользь, невзначай. Даже не обмолвился, что уезжает. * Словом не обмолвиться (разг.) - не произнести ни слова, промолчать.

ОБМОЛВКА, -и, ж. То же, что оговорка (во 2 знач.). Случайная о.

ОБМОЛОТ, -а, м. 1. см. обмолотить. 2. Количество обмолоченного зерна, семян. Большой о. II прил. обмолотный, -ая, -ое.

ОБМОЛОТИТЬ, -очу, -отишь; -оченный; сов., что. Молотьбой очистить, извлечь зерно из колосьев, метёлок, початков. II несов. обмолачивать, -аю, -аешь. II сущ. обмолачивание, -я, ср. и обмолот, -а, м. Рожь нового обмолота. II прил. обмолоточный, -ая, -ое.

ОБМОРОЗИТЬ, -ожу, -озишь; -оженный;

сов., что. Повредить (часть тела) при охлаждении, морозе. О. уши. II несов. обмораживать, -аю, -аешь. II воэвр. обморозиться, -ожусь, -озишься; несов.обмораживаться, -аюсь, -аешься. II сущ. обморожение, -я, ср. и обморожение, -я, ср. ОБМОРОК, -а,.м. Внезапная потеря сознания. Уппасть в о. II прил. обморочный, ,-ая, -ое. Обморочное состояние.

ОБМОРОЧИТЬ аи. морочить

ОБМОТАТЬ, -аю, -аешь; -Отанный; сов. 1. кого-что чем. Мотая, обвязать, обкрутить. О. шею шарфом. 2. что вокруг чего. Накинуть на что-н., обвивая О. платок вокруг шеи. II несов. обматывать, -аю, -аешь. II возвр. обмотаться, -аюсь, -аешься (к 1 знач.); несов. обматываться, -аюсь, -аешься. II сущ. обматывание, -я, ср. и обмотка, -и, ж. (к 1 знач.). II прил. обмоточный, -ая, -ое (к 1 знач.; спец.). О. цвх. Обмоточные материалы.

ОБМОТАТЬСЯ, -аюсь, -аешься; сов. 1. см. обмотать. 2. (1 и 2 л. не употр.), вокруг чего. Крутясь, обвиться. Верёвка обмоталась вокруг столба. II несов. обматываться, -ается.

ОБМОТКА, -и, ж. 1. см. обмотать. 2. То, чем обматывается, обмотано что-н. О. из изоляционной ленты. 3. обычно мн. Длинные и широкие полосы материи, которыми обматывают голени от ботинка до колен. Накрутить обмотки. II прил. обмоточный, -ая, -ое.

ОБМОЧИТЬ, -очу, -очишь; -оченный; сов., кого-чтo. 1. Замочить с краёв или со всех сторон. О. рукава. 2. Испустив мочу под себя, замочить. О. постель. II несов. обмачивать. -аю, -аешь. II возвр. обмочиться, -очусь, -очишься (ко 2 знач.); несов. обмачиваться, -аюсь, -аешься.

ОБМУНДИРОВАНИЕ, -я, ср. 1. см. обмундировать. 2. Военная форменная одежда. Офицерское о.

ОБМУНДИРОВАТЬ, -рую, -руешь; -ова-нный; сов., кого (что). Снабдить форменной одеждой. О. призывников. II несов. обмундировывать, -аю, -аешь. II возвр. обмундироваться, -руюсь, -руешься; несов. обмундировываться, -аюсь, -аешься. II сущ. обмундирование, -я, ср. и обмундировка, -и, ж. (разг.). II прил. обмундировочный, -ая,-ое.

ОБМУНДИРОВКА, -и, ж. 1. см. обмундировать. 2. Форменная одежда (разг.).

ОБМУРОВАТЬ см. муровать.

ОБМУРОВКА, -и, ж. (спец.). 1. см. муровать. 2. То, чем что-н. обмуровано. Кирпичная о, котла. II прил. обмуровочный, -ая, -ое.

ОБМУРОВОЧНЫЙ см. муровать и обмуровка.

ОБМУСЛИТЬ, -лю, -лишь; -ленный и ОБ-МУСОЛИТЬ, -лю, -лишь; -ленный; сов., кого-что (разг.). Мусля, мусоля, испачкать, замуслить, замусолить со всех сторон. II несов, обмусливать, -аю, -аешь и об-мусоливать, -аю, -аешь. II возер. об-муслиться, -люсь, -лишься и обмусолиться, -люсь, -лишься; месов. обмусливаться, -аюсь, -аешься ы обмусоливаться, -аюсь, -аешься.

ОБМЫЛОК, -лка, м. (разг.). Остаток от куска мыла.

ОБМЫТЬ, -мою, -моешь; -ытый; сов. 1. кого-что. Моя со всех сторон, сделать чистым. О. кожу вокруг раны. 2. что. То же, что вспрыснуть (во 2 знач.) (прост.). О. премию. II несов. обмывать, -аю, -аешь.II возвр. обмыться, -моюсь, -моешься (к 1 чнач.); несов. обмываться, -аюсь, -аешься. II смц. обмывание, -я, ср. и обмывка, -и, ж. (к 1 знач.; разг.).

ОБМЯКНУТЬ, -ну, -нешь; -як, -якла; сов. (разг.). 1. (1 и 2 л. не употр.). Стать мягким, рыхлым. Недопечённый хлеб обмяк. 2. перен. Стать мягче, добродушнее под влиянием чего-н. О. от похвал. II несов. обмякать, -аю, -аешь.

ОБМЯТЬ, обомну, обомнёшь; -ятый, сов., что. Придавить сверху (что-н. мягкое, рыхлое), сдавить со всех сторон для уплотнения, придания нужной формы. О. сено. О. снег. О. глину, II несов. обминать, -аю, -аешь. II сущ. обминка, -и, ж. и обмин, -а, м. (спец.). К прил. обминочный, -ая, -ое (спец.).

ОБМЯТЬСЯ (обомнусь, обомнёшься, 1 и 2 л. не употр.), обомнётся; сов. 1. Стать обмятым, податливым (в 1 знач.). Глина в пальцах обмялась. 2. перен. Уладиться, утрястись (разг.). Как-н. это дело обомнётся.II несов. обминаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается (к 1 знач.).

ОБНАГЛЕТЬ см. наглеть.

ОБНАДЁЖИТЬ, -жу, -жишь; -женный; сов., кого (что). 1. То же, что обещать (разг.). Обнадёжил, что поможет. 2. Успокоить, подав надежду. О. тяжелобольного. II месов. обнадёживать, -аю, -аешь. Обнадёживающие результаты (обещающие успех).

ОБНАЖЕННЫЙ, -ая, -ое; -ён. Лишённый покровов, нагой. Обнажённое тело. Обнажённые корни сосны. О. нерв (также перен.: о том, кто находится в крайне нервном состоянии). II сущ. обнаженность, -и, ж.

ОБНАЖИТЬ, -жу, -жишь; -жённый (-ён, -ена); сов. 1. кого-что. Освободив от покровов, оставить нагим. О. плечи. Осенний ветер обнажил деревья (перен.). О. голову перед кем-н. (снять головной убор; также перен.: выразить свое уважение, преклонение перед кем-чем-н.; высок.). О. саблю (вынуть из ножен). О. фланг (перен.: оставить незащищённым). 2. перен., что. Разоблачить, раскрыть, обнаружив, сделав явным что-н. (книжн.). О. плохие черты своего характера. II несов. обнажать, -аю, -аешь. II сущ. обнажение, -я, ср.

ОБНАЖИТЬСЯ, -жусь, -жишься; сов. 1. Освободившись от покровов, остаться нагим. Грудь обнажилась. Лес обнажился (перен.). 2. (1 и 2 л. не употр.), перен. Стать явным, полностью обнаружиться, открыться (книжн.). Обнажились тайные замыслы. II нссов. обнажаться, -аюсь, -аешься. II сущ обнажение, -я, ср.

ОБНАРОДОВАТЬ, -дую, -дуешь; -анный; сов., что. Объявить для всеобщего сведения, предать гласности, опубликовать. О. указ. II сущ. обнародование, -я, ср.

ОБНАРУЖИТЬ, -жу, -жишь; -женный; сов. 1. что. Показать, сделать явным, видимым. О. свою радость. 2. кого-что. Найти, отыскать. О. пропавшую книгу. 3. что и с союзом "что". Заметить, раскрыть. О. потерю документа. О. интересные подробности. II несов. обнаруживать, -аю, -аешь. II сущ. обнаружение, -я, ср. и обнаружение, -я, ср.

ОБНАРУЖИТЬСЯ, -жусь, -жишься; сов. 1. (1 и 2 л. не употр.). Стать явным, оказаться. Обнаружились ошибки. 2. Найтись, отыскаться. Пропавшая книга обнаружилась. II несов. обнаруживаться, -аюсь, -аешься. II сущ обнаружение, -я, ср. и обнаружение, -я, ср.

ОБНАШИВАТЬ, -СЯ см. обносить, -ся.

ОБНЕСТИ, -су, -сёшь; -ёс, -есла; -ёсший; -сённый (-ён, -ена); -еся; сов. 1. что чем. Огородить, окружить. О. сад изгородью 2.

кого-что. Пронести вокруг кого-чего-н. О. блюдо вокруг всего стола. 3. кого (что). Подходя к каждому, предложить (угощение). О. гостей вином. 4. кого (что). Пропустить, обойти кого-н. (поочерёдно подходя ко всем с угощением). О. блюдом. II несов. обносить, -ошу, -осишь.

ОБНИМАТЬ, -СЯ см. обнять, -ся.

ОБНИМКА: в обнимку (разг.) - обнявшись. Идти, сидеть в обнимку.

ОБНИЩАВШИЙ, -ая, -ое; -ал. Впавший в нищету, обнищавший. II сущ. обнища-лость, -и, ж.

ОБНИЩАТЬ см. нищать.

OБHOBA, -ы, ж. (прост.). То же, что обновка. Накупить обнов. Хвалиться обновами.

ОБНОВИТЬ, -влю, -вишь; -влённый (-ён, -ена); сов. 1. что. Заменить (устаревшее), пополнить чем-н. новым. О. оборудование. О. свой гардероб. О. репертуар. 2. кого-что. Сделать новее, совершеннее, возродить, придать новый вид. Любовь обновила душу. 6. свои знания. 3. что. Впервые употребить, использовать какую-н. новую вещь (разг.). О. покупку. II несов. обновлять, -яю, -яешь. II сущ. обновление, -я, ср. (к 1 и 2 знач.).

ОБНОВИТЬСЯ, -влюсь, -вишься; сов. Стать новым, обновлённым, пополниться чем-н. новым. Душа обновилась. В команде обновился состав игроков. II несов. обновляться, -яюсь, -яешься. II сущ обновление, -я, ср.

OБHOBKA, -и, ж. (разг.). Недавно приобретённая, новая вещь (обычно об одежде). Надеть обновку.

ОБНОВЛЁННЫЙ, -ая, -ое. Получивший новый, прежний вид, новые, прежние силы, как бы возродившийся. Обновлённая весенняя природа. Обновлённые впечатления.

ОБНОСИТЬ, -ошу, -осишь; -ошенный; сов., что (разг.). Поносив (новую одежду, обувь), сделать привычной, удобной. О. новые ботинки. II несов. обнашивать, -аю, -аешь.

ОБНОСИТЬ2 см. обнести.

ОБНОСИТЬСЯ, -ошусь, -осишься; сов. (разг.). 1. Износить свою одежду. О. до дыр. Весь обносился (износил всё.). 2. (1 и 2 л. не употр.). После носки стать привычным, удобным. Костюм обносился. 3. (1 и 2 л. не употр.). Обветшать от носки. Старое пальто совсем обносилось. II несов. обнашиваться, -аюсь, -аешься.

ОБНОСКИ, -ков, ед. -сок, -ска, м. (разг.). Поношенная, потрёпанная одежда, обувь. Ходить в обносках. Носить о.

ОБНЮХАТЬ, -аю, -аешь; -анный; сов., кого-что. Понюхать со всех сторон. Собака обнюхала нору. II несов. обнюхивать, -аю, -аешь.

ОБНЯТЬ, обниму и (устар. и разг.) обойму, обнимешь; обнял и (разг.) обнял, обняла, обняло и обняло; обними и (устар. и разг.) обоёми; -явший; обнятый (обнят, обнята, обнято); сов., кого-что. 1. Заключить в объятия, обхватить руками, выражая радость, ласку. О. друга, ребёнка. 2. перен. Охватить в полном объёме, постигнуть, понять (книжн.). О. что-н. умом. II несов. обнимать, -аю, -аешь и (устар.) объемлю, объемлешь.

ОБНЯТЬСЯ, -нимусь, -нимешься; обнялся, обнялась, обнялось и обнялось; -явшийся; сов. Обнять друг друга. О. при встрече. Идти обнявшись. II несов. обниматься, -аюсь, -аешься.

ОБО, предлог. Употр. вместо "о", "об" перед нек-рыми сочетаниями согласных, напр. обо мне, обо что, обо всём.

ОБО..., приставка. То же, что об...; употр. вместо "об" перед "и" 0) и перед нек-рыми сочетаниями согласных, напр. обойти, оболью, оборву, обозлить, а также в нек-рых отдельных формах, напр. обошедший, обошёл.

ОБОБРАТЬ, оберу, оберёшь (личные формы от обл. глагола обрать); -ал, -ала, -ало; обобранный; сов. 1. что. Собрать, снять с чего-н. О. сливы с дерева. 2. кого-что. Отнять всё, что есть, ограбить, разорить (разг.). До тапки обобрал (совершенно, совсем). II несов. обирать, -аю, -аешь (видовая пара к обл. глаголу обрать).

ОБОБРАТЬСЯ, оберусь, оберёшься (личные формы от обл. глагола обраться): не обобраться, не оберёшься кого-чего (разг.) - очень много кого-чего-н., не перечесть кого-чего-н. Хлопот, дел не обобраться (не оберёшься).

ОБОБЩЕНИЕ, -я, ср. 1. см. обобщить. 2. Общий вывод. Широкие обобщения.

ОБОБЩЕСТВИТЬ, -влю, -вишь; -влённый (-ён, -ена); сов., что. Слить отдельные, единичные хозяйственные объекты в одно целое. О. производство. О. единоличные хозяйства. II несов. обобществлять, -яю, -яешь. II сущ. обобществление, -я, ср. О. труда (превращение процесса труда из индивидуального в общественный в связи с развитием средств производства и разделением труда; спец.).

ОБОБЩЁННЫЙ, -ая, -ое; -ён. Представляющий собой обобщение. В обобщённом виде изложить (представить) что-н. II сущ, обобщённость, -и, ж.

ОБОБЩИТЬ, -щу, -щишь; -щённый (-ён, -ена); сов., что. Сделав вывод, выразить основные результаты в общем положении, придать общее значение чему-н. О. свои наблюдения. О. опыт. II несов. обобщать, -аю, -аешь. II сущ. обобщение, -я, ср.

ОБОВШИВЕТЬ см. вшиветь.

ОБОГАТИТЕЛЬ, -я, м. (спец.). 1. Специалист по обогащению полезных ископаемых. Инженер-о. 2. Вещество, состав, способствующие повышению полезных качеств чего-н. Обогатители почвы. II прил. обогатительский, -ая, -ое (к 1 знач.).

ОБОГАТИТЬ, -ащу, -атишь; -ащённый (-ён, -ена); сов. 1. кого-что. Сделать богатым, богаче. О. страну. О. свой жизненный опыт. О. язык. 2. что. Удаляя пустую породу или внося какие-н. вещества, повышая содержание чего-н., увеличить ценность, полезность чего-н. (спец.). О. руду. О. почву. II несов. обогащать, -аю, -аешь. II сущ. обогащение, -я, ср. О. полезных ископаемых. II прил. обогатительный, -ая, -ое (ко 2 знач.; спец.). О. комбинат.

ОБОГАТИТЬСЯ, -ащусь, -атишься; сов. 1. Стать богатым, богаче. 2. (1 и 2 л. не употр.). Стать обогащённым (см. обогатить во 2 знач.), увеличить свою ценность, полезность (спец.). Почва обогатилась. II несов. обогащаться, -аюсь, -аешься. II сущ. обогащение, -я, ср.

ОБОГНАТЬ, обгоню, обгонишь; -ал, -ала, -ало; обогнанный; сов., кого-что. 1. Оказаться впереди в движении, беге. Велосипедист обогнал пешехода. 2. перен. Достичь больших по сравнению с кем-чем-н. успехов, результатов. О. своих товарищей по курсу. О. в соревновании. II несов. обгонять, -яю, -яешь. II сущ. обгон, -а, м. (к 1 знач.). II прил. обгонный, -ая, -ое (к 1 знач.; спец.).

ОБОГНУТЬ, -ну, -нёшь; обогнутый; сов. 1. что. Согнув, надеть, поместить по окружности чего-н. О. обруч вокруг бочки. 2. кого-что. Двигаясь вокруг или около кого-чего-н., обойти, объехать. О. мыс. II несов. огибать, -аю, -аешь.

ОБОГОТВОРИТЬ см. боготворить.

ОБОГОТВОРЯТЬ, -яю, -яешь; несов., кого-что. То же, что боготворить. О. свой идеал. II сущ. обоготворение, -я, ср.

ОБОГРЕТЬ, -ею, -еешь; -ретый; сов., кого-чтo. 1. Согреть, сделать тёплым, наполнить теплом. О. помещение. О. путников у костра. Солнце обогрело поля. 2. перен. Приласкать и успокоить. О. сироту. II несов. обогревать, -аю, -аешь. II сущ. обогрев, -а, м. (к 1 знач.) и обогревание, -я, ср. (к 1 знач.). Теплица с обогревом. II прил. обогревательный, -ая, -ое (к 1 знач.). Обогревательные приборы.

ОБОГРЕТЬСЯ, -еюсь, -еешься; сов. 1. Согреться, сделаться тёплым, наполниться теплом. О, у костра. Помещение обогрелось. 2. перен. Успокоиться от чьей-н. ласки, доброго отношения. О. после скитаний, невзгод. II несов. обогреваться, -аюсь, -ае-шься. II сущ. обогрев, -а, м. (к 1 знач.) и обогревание, -я, ср. (к 1 знач.).

ОБОД, -а, мн. ободья, -ьев, м. 1. Наружная часть колеса в виде обтягивающего круга. 2. Приспособление или .часть какого-н. устройства в форме кольца, круга. О. решета. II уменъш, ободок, -дка, м. II прил. ободный, -ая, -ое, ободовый, -ая, -ое и обо-дбчный, -ая, -ое. Ободное производство. Ободочная цепь.

ОБОДОК, -дка, м. 1. см. обод. 2. Каёмка, тонкая полоска, окаймляющая что-н. II прил. ободковый, -ая, -ое.

ОБОДРАНЕЦ, -нца, м. (прост.). То же, что оборванец (в 1 знач.). II ж. ободранка, -и.

ОБОДРАТЬ, обдеру, обдерёшь; -ал, -ала, -ало; ободранный; сов. 1. кого-что. Содрать со всех сторон или оголить, сдирая что-н. О. кору с дерева. О. дерево. О. убитого зверя, тушу (снять шкуру). 2. перен., кого (что). Ограбить, обобрать (прост.). О. как липку кого-н. (ограбить, обобрать до нитки). II несов. обдирать, -аю, -аешь. II сущ. обдирание, -я, ср. (к 1 знач.) и обдирка, -и, ж. (к 1 знач.).

ОБОДРИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. ободрить. 2. Доброжелательный, подбадривающий. О. тон. II сущ. обо-дрительность, -и, ж.

ОБОДРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов., кого (что). Внушить бодрость кому-н., поднять настроение. О. приунывших. II несов. ободрять, -яю, -яешь. II прил. ободрительный, -ая, -ое. Ободрительное известие.

ОБОДРИТЬСЯ, -рюсь, -ришься; сов. Стать бодрым, бодрее. II несов. ободряпься, -яюсь, -яешься.

ОБОЕПОЛЫЙ, -ая, -ое (спец.). О цветке: обладающий признаками обоих полов (имеющий и тычинки, и пестики).

ОБОЕЧНЫЙ см. обить.

ОБОЖАТЕЛЬ, -я, м. (разг. шутл.). Человек, к-рый обожает кого-н., поклонник. Ваш верный о. II ж. обожательница, -ы.

ОБОЖАТЬ, -аю, -аешь; несов. 1. кого-что. Питать к кому-чему-н. чувство сильной любви, преклоняться перед кем-чем-н. О. внука. 2. что и с неопр. Очень сильно любить, питать пристрастие к чему-н. (прост.). О. ягоды. О. рыбачить. II сущ, обожание, -я, ср. (к 1 знач.). Предмет обожания (тот, кого обожают, ирон.).

ОБОЖДАТЬ, -ду, -дёшь; -ал, -ала, -ало; сов. (разг.). 1. кого-что и кого (устар.) -чего. То же, что подождать (в 1 знач.). О. сестру. Придётся немного о. 2. с чем и с неопр. Повременить, подождать (во 2 знач.). О. с отъездом. О. уезжать.

ОБОЖЕСТВИТЬ, -влю, -вишь; -влённый (-ён, -ена); сов., кого-чтo. Признать имеющим сверхъестественную, божественную силу. О. небесное светило. II несов. обожествлять, -яю, -яешь. II сущ. обожествление, -я, ср. О. сил природы.

ОБОЖЕСТВЛЯТЬ, -яю, -яешь; несов., хого-чтo. 1. см. обожествить. 2. Любить до преклонения. О. красоту.

ОБОЖРАТЬСЯ, -русь, -рёшься; сов. (прост.). То же, что объесться. II несов. обжираться, -аюсь, -аешься.

ОБО3, -а, м. 1. Ряд следующих друг за другом повозок с грузом. 2. Совокупность перевозочных средств специального назначения. Дивизионный, полковой о. (до недавнего времени: воинское транспортное подразделение на конной тяге, идущее вслед за дивизией, полком). Пожарный о. (устар.). * В обозе (быть, плестись) (разг. неодобр.) - в хвосте, позади всех, отставать от всех в чём-н. II прил. обозный, -ая, -ое.

ОБОЗВАТЬ, обзову, обзовёшь; -ал, -ала, -ало; -озванный; сов., кого-что кем-чем (разг.). Дать кому-чему-н. обидное название. О. дуракам. II несов. обзывать, -аю, -аешь.

ОБОЗЛИТЬ, -СЯ см. злить, -ся.

ОБОЗНАТЬСЯ, -аюсь, -аешься; сов. (разг.). Принять кого-что-н. за другого, другое. О. в темноте.

ОБОЗНАЧАТЬ, -аю, -аешь; несов. 1. см. обозначить. 2. (1 и 2 л. не употр.), что. Значить, иметь какое-н. значение. Что обозначает эта метка? Его приход обозначает примирение.

ОБОЗНАЧЕНИЕ, -я, ср. 1. см. обозначить. 2. Знак, к-рым что-н. обозначено. Условные обозначения.

ОБОЗНАЧИТЬ, -чу, -чишь; -ченный; сов., что. 1. Отметить что-н. О. на карте новое месторождение флажком. 2. (1 и 2 л. не употр.). Сделать хорошо заметным, видным. Худоба резко обозначила черты лица. II несов. обозначать, -аю, -аешь. II сущ. обозначение, -я, ср. (к 1 знач.).

ОБОЗНАЧИТЬСЯ (-ачусь, -ачишься, 1 и 2 л. не употр.), -ачится; сов. Сделаться заметным, видным, наметиться. Вдали обозначились очертания корабля. В характере обозначилась внутренняя перемена, II несов. обозначаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОБОЗНИК, -а, м. 1. Обозный возчик. 2. Военнослужащий обозных частей (устар. и разг.). II прил. обозницкий, -ая, -ое.

ОБОЗРЕВАТЕЛЬ, -я, м. 1. Человек, который обозревает, осматривает что-н. (книжн.). 2. Автор обзора (в 3 знач.), обозрения. Международный о. II ж. обозрева-тельница, -ы.

ОБОЗРЕНИЕ, -я, ср. 1. см. обозреть. 2. То же, что обзор (в 3 знач.). Международное о. Литературное о. 3. Театральное, обычно эстрадное, представление из отдельных, внешне связанных номеров, преимущ. на злободневную тему, ревю.

ОБОЗРЕТЬ, -рю, -ришь; сов., что (книжн.). 1. Окинуть взором, осмотреть. О. местность. 2. Обследовать, рассмотреть (в речи, статье, исследовании). О. факты. и несов. обозревать,-аю,-аешь и обзирать, -аю, -аешь (устар.). II сущ. обзор, -а, м. и обозрение, -я, ср. (ко 2 зная.). II прил. обзорный, -ая, -ое.

ОБОЗРИМЫЙ, -ая, -ое; -им. Доступный обозрению, обзору, осмотру. Обозримое пространство. Обозримые события. II сущ. обозримость, -и, ж.

ОБОИ, -ев. Материал (обычно бумажный, в старину также из ткани) в виде рулонов, широких полос для внутренней оклейки (обивки) стен. Бумажные о. Водостойкие (полимерные, моющиеся), о. Потолочные о. (для оклейки потолка). Штофные о. II прил. обойный, -ая, -ое. Обойная фабрика.

ОБОЙМА, -ы,род.мн. обойм, ж. 1. Приспособление для патронов в магазинной коробке винтовки, пистолета, автомата, пулемёта и нек-рых других видов оружия. Расстрелять всю обойму. 2. перен. Ряд, набор кого-чего-н. (о появляющемся, обнаруживающемся одно за другим) (разг., чаще неодобр.). Целая о. аргументов. 3. Скоба, обруч или иное приспособление, охватывающее и скрепляющее части сооружений, машин (спец.).

ОБОЙНЫЙ, -ая, -ое. 1. см. обои. 2. Применяемый при обивке, при обивочных работах (спец.). Обойные гвозди.

ОБОЙТИ, -иду, -йдёшь; -ошёл, -ошла; -ошедший; -ойдённый (-ён, -ена); -йдя; сов. 1. кого-что. Пройти, окружая, огибая, минуя кого-что-н. О. лужу. О. фланг противника (окружая, зайти во фланг). 2. что. Пройти по всему пространству чего-н. О. всю площадь. О. весь участок. 3. кого-что. Побывать во многих местах, у многих. О. все квартиры. Врач обошёл палаты. О. знакомых. Новость обошла весь город (перен.). 4. кого (что). Обогнать, опередить кого-н. (разг.). В скачке о. соперника. О. кого-н. по службе. 5. перен., кого (что). Обмануть, перехитрить (разг.). Этот хитрец любого сумеет о. * Обойти молчанием что (книжн.) - намеренно замолчать что-н., не упомянуть о чём-н. Обойти молчанием важную тему. Обойти в должности - оставить без повышения, обойти по службе. Обойти какой вопрос (тему) - намеренно не коснуться. Обойти щекотливый вопрос. II несов. обходить, -ожу, -одишь. II сущ, обход, -а, м, (к 1,2,3 и 4 знач.). II прил. обходный, -ая, -ое и обходной, -ая, -ое (к 1, 3 и 4 знач.). Обходный манёвр (также перен.: хитрость, уловка). Действовать обходным путем (перен.: применяя хитрости, уловки). Обходной лист, листок (с отметками об отсутствии материальных задолженностей у того, кто увольняется, уходит из учреждения).

ОБОЙТИСЬ, -йдусь, -йдёшься; -ошёлся, -ошлась; -ошедшийся; -ндясь; сов, 1. с кем-чем. Поступить каким-н. образом. Плохо о. с посетителем. 2. (1 и 2 л. не употр.), во что. Оказаться стоящим сколько-н., стать в какую-н. цену (разг.). Костюм обошёлся недорого. Поездка обойдётся тысяч в сто. 3. без кого-чего и кем-чем. Удовлетвориться имеющимся, удовольствоваться (разг.). О. ста рублями. Без тебя обойдусь (т. е. ты мне не нужен). 4. (1 и 2 л. не употр.). Закончиться благополучно, без неприятных последствий. Обошлось (безл.) без скандала. Думал, что расхвораюсь, но обошлось (безл.). II несов. обходиться, -ожусь, -оди-шься.

ОБОЙЩИК, -а, м. Мастер, занимающийся обивкой мебели. II прил. обойщицкий, -ая, -ое.

ОБОК (прост.). 1. парен. Рядом, сбоку. Идти. о. 2. кого-чего, предлог с род. п. Около кого-чего-н. Сидеть о. стола. * Обок с кем-чем, предлог с тв.п.- около, рядом с кем-чем-н. Встать обок с отцом. Магазин обок с домом.

ОБОКРАСТЬ, обкраду, обкрадёшь; обокрал; обокравший; обкраденный; обокрав; сов., кого-что. Совершить кражу где-н., у кого-н. О. ларёк. II несов. обкрадывать, -аю, -аешь. О. себя (перен.: наносить ущерб себе в чём-н., обеднять самого себя).

ОБОЛВАНИТЬ, -ню, -нишь; -ненный; сов. (прост.). 1. кого (что). Одурачить, провести. 2. кого-что. Плохо или слишком коротко остричь. II несов. оболванивать, -аю, -аешь.

ОБОЛГАТЬ, -лгу, -лжёшь; -ал, -ала, -ало; оболганный; сов., кого (что) (разг.). То же, что оклеветать. О. честного человека.

ОБОЛОЧКА, -и, ж. Поверхностный слой, обтягивающий, покрывающий что-н. О. зерна. Роговая о. (роговица). О. аэростата (баллон в 3 знач.). * Географическая оболочка Земли (спец.) - ландшафтный слой как сфера взаимодействия земной коры и верхней части мантии, атмосферы, гидросферы и биосферы. II прил. оболочковый, -ая, -ое и оболочечный, -ая, -ое.

ОБОЛТУС, -а, м. (прост.). Дурак, бездельник.

ОБОЛЬСТИТЕЛЬ, -я, м. (устар.). Тот, кто обольстил, обольщает кого-н. II ж. обольстительница, -ы. II прил. обольститель-ский, -ая, -ое.

ОБОЛЬСТИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Очень привлекательный; способный обольстить (в 1 знач.). Обольстительная внешность. Обольстительно (нареч.) улыбнуться. II сущ. обольстительность, -и, ж. ОБОЛЬСТИТЬ, -льщу, -льстишь; -льщённый (-ён, -ена); сов., кого (что). 1. Увлечь лестью или соблазном. О. наивного слушателя. 2. Лишить женской чести, обесчестить. Обольщенная невинность. II несов. обольщать, -аю, -аешь. II сущ. обольщение, -я, ср.

ОБОЛЬСТИТЬСЯ, -льщусь, -льстишься;

сов., чем. Прельстившись чем-н., соблазниться. О. обещаниями. II несов. обольщаться, -аюсь, -аешься.

ОБОМЛЕТЬ, -ею, -еешь; сов. (разг.). Оцепенеть, ослабеть от неожиданности, обмереть. О. от испуга. II несов. обомлевать, -аю, -аешь.

ОБОМШЕЛЫЙ, -ая, -ое; -ел. Покрывшийся, обросший мхом. Обомшелые пни. О. дед (перен.: очень старый; шутл.).

ОБОМШЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет; сов. Обрасти мхом. Крыша обомшела.

ОБОНЯНИЕ, -я, ср. Одно из внешних чувств человека и животного - способность воспринимать и различать запахи. Тонкое о.

ОБОНЯТЬ, -яю, -яешь; несов., что (книжн.). Воспринимать обонянием. II прил. обонятельный, -ая, -ое (спец.). Обонятельные нервные центры.

ОБОРАЧИВАЕМОСТЬ, -и, ж. (спец.). Нахождение в обороте, прохождение через оборот (в 4 и 5 знач.). О. вагонов. О. денежных средств.

ОБОРАЧИВАТЬ, -СЯ см. обернуть, -ся и оборотить, -ся.

ОБОРВАНЕП, -нца, м. (разг.). 1. Человек в изорванной, изношенной одежде. 2. Босяк, бродяга. Бездомный о. II ж. оборванка, -и (к 1 знач.).

ОБОРВАННЫЙ, -ая, -ое; -ан (разг.). Рваный, изодранный; в рваной одежде. О. пиджак. О. бродяга.

ОБОРВАТЬ, -ву, -вёшь; -ал, -ала, -ало; оборванный; сов. 1. что. Оторвать по окруж-ности что-н. у чего-н.; сорвать всё кругом, полностью. О. ромашку. О. всю клумбу. О. яблоки с яблони. 2. что. Оторвать, разорвать резким движением. О. нитку, б. телефон кому-н. (также перен.: о частых звонках по телефону; разг., обычно неодобр.). 3. перен., что. Сразу, резко прекратить действие, течение чего-н. О. разговор. О. дружбу, знакомство. 4. перен., кого (что). Резким или грубым замечанием заставить замолчать (разг.). О. спорщика. II несов. обрывать. -аю, -аешь. II сущ. обрывание, -я, ср. и обрыв, -а, м. (ко 2 знач.). II прил. обрывной, -ая, -ое (ко 2 знач.; спец.).

ОБОРВАТЬСЯ, -вусь, -вёшься; -ался, -алась, -алось и -алось; сов. 1. (1 и 2 л. не употр.). Оторвавшись, отделиться от чего-н. Трос оборвался. Всё внутри оборвалось у кого-н. (перен.: о внезапном потрясении, испуге; разг.). 2. Не удержавшись или открепившись, упасть откуда-н. О. со скалы. 3. (1 и 2 л. не употр.), перен. Сразу прекратиться. Песня оборвалась. Жить оборвалась трагически. II несов. обрываться, -аюсь, -аешься. II сущ. обрыв, -а, м. (к 1 знач.).

ОБОРВЫШ, -а, м. (разг.). Человек в изорванной одежде, в лохмотьях (чаще о ребёнке). Жалкий о.

ОБОРЖАТЬСЯ, -жусь, -жёшься; сов. (прост.). То же, что обхохотаться.

ОБОРКА, -и, ж. Полоса материи на одежде, изделии, пришитая складками или сборками. Кружевная о. Платье с оборками. Косая о. II уменьш. оборочка, -и, ж. Юбка в оборочку (с оборочками). II прил. оборочный, -ая, -ое.

ОБОРМОТ, -а, м. ( прост. бран.). Грубый и пустой человек, бездельник. II ж. обормотка, -и. II прил. обормотский, -ая, -ое.

ОБОРОНА, -ы, ж.1.см. оборонять. 2. Вид боевых действий, применяемых с целью сорвать или отразить наступление противника, удержать свои позиции и подготовить переход к наступлению. Активная о. Полоса обороны (участок местности, занятый для обороны от наступающего противника). 3. Совокупность средств, необходимых для отпора врагу. Крепить оборону страны. 4. Система оборонительных сооружений. Держать оборону. Прорвать оборону врага. Вклиниться в оборону противника. * Министерство обороны - министерство, осуществляющее руководство вооружёнными силами страны. II прил. оборонный, -ая, -ое. Оборонная промышленность (производящая продукцию для военных целей, военная промышленность). Оборонная мощь страны.

ОБОРОНКА, -и, ж. (разг.). Оборонная промышленность, военно-промышленный комплекс. Расходы на оборонку.

ОБОРОНОСПОСОБНЫЙ, -ая, -ое; -бен. -бна. Способный, подготовленный к обороне, к отражению нападения противника. П сущ. обороноспособность, -и, ж. О. страны.

ОБОРОНЯТЬ, -яю, -яешь; несов., кого-что. Защищать, отражая нападение противника. О. крепость. II сов. оборонить, -ню, -нишь; -ненный (-ён, -ена) (устар.). II возвр. обороняться, -яюсь. -яешься; сов. оборониться, -нюсь, -нишься (устар.). II сущ. оборона, -ы, ж. II прил. оборонительный, -ая, -ое- Оборонительные бои. Оборонительные сооружения.

ОБОРОТ, -а, м. I. см. обернуть, -ся, обратиться, обращаться, оборотить, -ся. 2. Употребление, использование. Пустить в о. юбилейную монету. Вошло в о. новое слово. 3. Отдельная часть, отдельное звено, стадия какой-н. деятельности, развития че-го-н. (спец.). О. полевых культур. О. стада (изменение его структуры и численности за определённый период). 4. Законченный цикл операций, производимых средствами передвижения (напр. движение куда-н. с возвращением к исходному пункту) (спец.). О. вагонов. 5. Обращение денежных средств и товаров для воспроизводст-ва, получения прибыли. О. капитала (его непрерывно возобновляющийся кругооборот). Годовой о. предприятия. Торговый о. 6. Один круг обращения вокруг чего-н.; виток (в 3 знач.). Набирать обороты (также перен.: о каком-н. деле, событии: убыстряться, ускоряться). 7. Обратная сторона (листа, страницы, какого-н. изображения). Надпись на обороте листа. Аннотация на обороте титула. 8. Изгиб (один виток) спирали, трубы (спец.). В трубе четыре оборота. 9. перен. Изменение в течении, развитии чего-н. Дело принимает нежелательный о. 10. Словесное выражение. Неправильный о. речи. Деепричастный о. * Взять в оборот кого (разг.) - оказать решительное воздействие на ко-го-н., заставить действовать, работать. II прил. оборотный, -ая, -ое (к 3, 4, 5, 6, 7 и 8 знач.). Оборотное депо. Оборотное использование воды. Оборотные средства. Оборотная тара. Оборотная сторона медали (также перен.: другая, обычно отрицательная сторона чего-н.). * "Э" оборотное - название буквы "э".

ОБОРОТЕНЬ, -тая, м. В сказках, народных поверьях: существо, способное менять человеческий облик и превращаться в животное, предмет. Не человека прямо какой-то о. (о хитром и двуличном человеке; разг. неодобр.).

ОБОРОТИСТЫЙ, -ая, -ое; -ист (разг.). То же, что оборотливый. II сущ. оборотистость, -и, ж.

ОБОРОТИТЬ, -очу, -отишь; -оченный; сов., кого-что (прост.). То же, что обернуть (в 3, 4 и 5 знач.). О. голову в сторону. О. бочку кверху дном. II несов. оборачивать, -аю, -аешь. II сущ. оборот, -а, м. (по 3 и 5 знач. глаг. обернуть). II прил. оборотный, -ая, -ое (по 5 знач. глаг. обернуть).

ОБОРОТИТЬСЯ, -очусь, -отишься; сов. (прост.). То же, что обернуться (во 2 и 7 знач.). О. в сторону. Великан оборотился в мышь. II несов. оборачиваться, -аюсь, -ае-шься. II сущ. оборот, -а, м. (по 2 знач. глаг. обернуться).

ОБОРОТЛИВЫЙ, -ая, -ое; -ив (разг.). Ловкий в ведении дел, ловко пользующийся всем для личной наживы. О. делец. II сущ. оборотливость, -и, ж.

ОБОРОТНЫЙ см.. обернуть, -ся, обратиться, обращаться и оборот.

ОБОРУДОВАНИЕ, -я, ср. 1. см. оборудовать. 2. собир. Совокупность механизмов, машин, устройств, приборов, необходимых для работы, производства. Новое о. Лабораторное, заводское о.

ОБОРУДОВАТЬ, -дую, -дуешь; -анный; сов. и несов., что. Снабдить (-бжать) всем необходимым, необходимыми принадлежностями, инвентарём. О. школьные кабинеты. О. мастерскую. II сущ. оборудование, -я, ср.

ОБОРЫШ, -а, м. (прост.). То, что осталось после отбора лучшего (чаще о плодах, грибах). Яблоки-оборыши.

ОБОСНОВАНИЕ, -я, ср. 1. см. обосновать. 2. То, чем что-н. обосновано, довод. Глубокое научное о.

ОБОСНОВАННЫЙ, -ая, -ое; -ан. Подтверждённый фактами, серьёзными доводами, убедительный. О. вывод. II сущ. обоснованность, -и, ж.

ОБОСНОВАТЬ, -ную, -нуёшь и -ную, -нуешь; -ованный; сов., что. Подкрепить доказательствами. О. своё предложение. II несов. обосновывать, -аю, -аешь. II сущ. обоснование, -я, ср. ОБОСНОВАТЬСЯ, -нуюсь, -нуёшься и -нуюсь, -нуёшься; сов. (разг.). Прочно устроиться где-н., обжиться. О. на новом месте. II несов. обосновываться, -аюсь, -аешься.

ОБОСОБИТЬ, -блю, -бишь; -бленный; сов. 1. кого-что. Выделить из общего, создав особое от других положение. 2. что. В грамматике: интонационно (на письме - запятыми или тире) выделить какой-н. смысловой отрезок внутри предложения. О. определение. II несов. обособлять, -яю, -яешь и обосабливать, -аю, -аешь. II сущ. обособление, -я, ср.

ОБОСОБИТЬСЯ, -блюсь, -бишься; сов. Выделиться из общего, занять особое, изолированное положение. О. от прежних друзей. II несов. обособляться, -яюсь, -яе-шься и обосабливаться, -аюсь, -аешься. II сущ обособление, -я, ср.

ОБОСОБЛЕННЫЙ, -ая, -ое; -ен. 1. Стоящий особняком, отдельный. Занимать обособленное положение. Жить обособленно (нареч.). 2. полк. ф. В грамматике: о смысловом отрезке внутри предложения - выделенный путём обособления. О. второстепенный член предложения. II сущ. обособленность, -и ж. (к 1 знач.).

ОБОСТРЁННЫЙ, -ая, -ое; -ён. 1. Повышенно чувствительный. О. слуг. Обострённое самолюбие. 2. Напряжённый, неприязненный. Обострённые личные отношения. II сущ обострённость, -и, ж.

ОБОСТРИТЬ, -рю, -ришь; -рённый (-eн, -ена); сов., что. 1. Сделать более острым, восприимчивым. О. слух. 2. Сделать более сильным, тяжёлым. О. боль, тоску. 3. Сделать более напряжённым. О. отношения. II несов. обострять, -яю, -яешь. II сущ. обострение, -я, ср.

ОБОСТРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится; сов. 1. О чертах лица:

стать острее и тоньше. Нос, подбородок обострился. Обострившиеся скулы. 2. Стать более острым, восприимчивым. Слух обострился. 3. Стать более сильным, резко выраженным. Болезненный процесс обострился. 4. Стать более напряжённым. Отношения обострились. II несов. обостряться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. и сущ. обострение, -я, ср.

ОБОЧИНА, -ы, ж. Боковая часть, край (дороги, пути). Ехать обочиной. Съехать на обочину. По обочине шоссе.

ОБОЮДНЫЙ, -ая, -ое; -ден, -дна. Общий для обеих сторон, взаимный. По обоюдному соглашению. Симпатия стала обоюдной. II сущ. обоюдность, -и, ж.

ОБОЮДО... Первая часть сложных слов со знач. с обеих сторон, для обеих сторон, напр. обоюдосторонний, обоюдовыгодный, обоюдополезный.

ОБОЮДООСТРЫЙ, -ая, -ое. 1. Имеющий остриё, лезвие с обоих краёв. О. меч. 2. перен. Способный вызвать как хорошие, так и плохие последствия (книжн.). Обоюдоострое решение. О. довод.

ОБРАБОТАТЬ, -аю, -аешь; -анный; сов. 1. что. Подвергнуть выделке, отделке, изменениям, анализу, сделать готовым для чего-н. О. кожу. О. землю. О. рану (очистить, дезинфицировать). О. информацию. 2. перен., кого (что). Воздействуя на кого-н., склонить к чему-н. (разг.). О. кого-н. в свою пользу. 3. перен., что. Ловко что-н. сделать, устроить (прост.). О. дельце. II несов. обрабатывать, -аю, -аешь. Обрабатывающая промышленность (отрасли производства, занимающиеся обработкой или переработкой промышленного и сельскохозяйственного сырья). II сущ. обрабатывание, -я, ср. (к 1 и 2 знач.) и обработка, -и, ж. (к 1 и 2 знач.).

ОБРАБОТЧИК, -а, м. Специалист, к-рый обрабатывает какое-н. изделие, отделывает, доводит до конца чью-н. работу. О. янтаря. II ж. обработчица, -ы.

ОБРАДОВАТЬ, -СЯ см. радовать, -ся.

ОБРАЗ1, -а, мя. -ы, -ов, м. 1. В философии: результат и идеальная форма отражения предметов и явлений материального мира в сознании человека. 2. Вид, облик. Создать что-н. по своему образу и подобию (т. е. похожим на себя; книжн.). Потерять о. человеческий (то же, что потерять облик человеческий). В образе кого-н. (в виде кого-н.). 3. Живое, наглядное представление о ком-чём-н. Светлый образ матери. 4. В искусстве: обобщённое художественное отражение действительности, облечённое в форму конкретного индивидуального явления. Поэт мыслит образами. 5. В художественном произведении: тип, характер. Плюшкин - о. скупца. Артист вошёл в о. (вжился в роль). 6. чего. Порядок, направление чего-н., способ. О. жизни. О. мыслей. О. действий. * Главным образом - преимущественно. Работает главным образом в лаборатории. Каким образом? - как, при каких обстоятельствах, каким способом. Каким образом он здесь очутился? Таким образом - 1) так, таким способом. Поспи/паи именно и только таким образом; 2) вводн. сл. и е знай. союза, выражает отношение связи, вывода, значит, следовательно. Он извинился, таким образом, всё в порядке. И таким образом, взнач. союза- выражает следствие, результат. Зашли глубоко в лес и таким образом заблудились. Решительным образом - то же, что решительно (см. решительный в 5 знач.). Равным образом (книжн.) - в любом случае одинаково. По образу пешего хождения (разг. шутл.) - пешком. II прил. образный, -ая, -ое (к 1 и 4 знач.). Образное мышление. О. строй романа. ОБРАЗ2, -а, мн. -а, -ов, м. То же, что икона. Старинный о. в окладе. II уменьш. образок, -зка, м. II прил. образной, -ая, -ое.

ОБРАЗЕЦ, -зца, м. 1. Показательное или пробное изделие; проба(во 2 знач.). 06-разцы почв. Образцы минералов. Образцы изделий. Промышленный о. (новое, предназначенное для осуществления промышленным способом художественное решение внешнего вида изделия; спец.). 2. То (тот), чему (кому) нужно следовать, подражать; носитель каких-н. характерных черт, качеств, воплощение чего-н. Служить образцам кому-н. Этот человек - о. мужества. 3. Способ устройства, вид, форма. Станок новейшего образца. * По образцу кого-чего, в знач. предлога с род. п. - сходно с кем-чем-н., так, как кто-что-н. Работать по образца мастеров. II прил. образцовый, -ая, -ое (к 1 знач.).

ОБРА3ИНА, -ы, ж. (прост, пренебр.). Безобразное, отвратительное лицо, а также вообще безобразный, отвратительный человек. Пьяная о.

ОБРАЗНАЯ, -ой: образная комната (устар.) - комната с образами, с киотом. Молиться в образной. О. с лампадами.

ОБРАЗНЫЙ, -ая, -ое; -зен, -зна. 1. см. образ. 2. Изобразительный, яркий, живой. Образная речь. Образное выражение. Говорить образно (нареч.). II сущ. образность, -и, ж. ОБРАЗОВАНИЕ1, -я, ср. 1. см. образовать, -ся. 2. То, что образовалось из чего-н. Вулканические образования. Жировое о. ОБРАЗОВАНИЕ2, -я, ср. 1. Получение систематизированных знаний и навыков, обучение, просвещение. Право на о. Народное о. 2. Совокупность знаний, полученных в результате обучения. Дать о. кому-н. Получить о. Начальное, среднее, высшее, специальное о. II прил. образовательный, -ая, -ое. О. ценз (спец.).

ОБРАЗОВАННЫЙ, -ая, -ое; -ан. Получивший, имеющий образование2 (во 2 знач.), имеющий разносторонние знания. Образованная женщина. II сущ. образованность, -и, ж. Всесторонняя о. ОБРАЗОВАТЕЛЬНЫЙ1, -ая, -ое; -лен, -льна. 1. см. образование2. 2. Содействующий образованию, просвещению. Образовательное значение экскурсий. ОБРАЗОВАТЕЛЬНЫЙ2 см, образовать. ОБРАЗОВАТЬ, -зую, -зуешь; -ованный; сов. и несов. (в прош. вр. только сов.), что. 1. Представить (-влять) собой. Дорога образует изгиб. 2. Создать (-авать); организовать. О. комиссию. О. добровольную народную дружину. II несов. также образовывать, -аю, -аешь. II сущ. образование, -я, ср. (ко 2 знач.). II прил. образовательный, -ая, -ое (ко 2 знач.; спец.). Образовательная ткань растений. ОБРАЗОВАТЬ2 -зую, -зуешь; -ованный; сов., кого (что) (устар.). Дать образование2 (во 2 знач.) кому-н. Пятерых сыновей вырастил, образовал. II несов. образовывать,-аю, -аешь.

ОБРАЗОВАТЬСЯ (-зуюсь, -зуешься, 1 и 2 л. не употр.), -зуется; сов. и несов. (в прош. вр. только сов.). 1. Получиться (-чаться), возникнуть (-кать). Образовалась трещина. Образовалось новое акционерное общество. 2. Наладиться (-аживаться), устроиться (-раиваться) благополучно, прийти (приходить) в норму (разг.). Не беспокойтесь, всё образуется. II несов. также образовываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. образование, -я, ср. (к 1 знач.). О. горных пород.

ОБРАЗУМИТЬ, -млю, -мишь; -мленный; сов., кого (что) (разг.). Убедить быть благоразумным, рассудительным. О. шалуна. II несов. образумливать, -аю, -аешь.

ОБРАЗУМИТЬСЯ, -млюсь, -мишься; сов. (разг.). 1. Стать благоразумным, рассудительным. С возрастом образумился. 2. То же, что опомниться (в 1 знач.). II несов. образумливаться, -аюсь, -аешься.

ОБРАЗЦОВО-ПОКАЗАТЕЛЬНЫЙ, -ая, -ое. Образцовый и предназначенный для показа, для передачи опыта. Образцово-показательный участок. Образцово-показательный ученик (шутл.). ОБРАЗЦОВЫЙ, -ая,, -ое; -ов. 1. см. образец. 2. Примерный, отличный, вполне совершенный. О. порядок. Образцовое поведение. Образцово (нареч.) провести сев. II сущ образцовость, -и, ж.

ОБРАЗЧИК, -а, м. 1. То, что может служить образцом (в 1 знач.). О. ткани. О. обоев. 2. чего. Тот (то), кто (что) является воплощением каких-н. свойств, качеств (разг.). Этот человек - о. аккуратности. Такая работа - о. безответственности.

ОБРАМИТЬ, -млю, -мишь; -мленный; сов., что. Вставить в раму, в рамку. О. портрет багетом. II несов. обрамлять, -яю, -яешь. II сущ. обрамление, -я, ср.

ОБРАМЛЕНИЕ, -я, ср. 1. см. обрамить и обрамлять. 2. То, что обрамляет что-н., рамка, окружение. Красивое о. портрета. Лицо в обрамлении чёрных кудрей.

ОБРАМЛЯТЬ, -яю, -яешь; несов., что. 1. см. обрамить. 2. (1 и 2 л. не употр.). Окаймлять, окружать как бы рамкой. Пруд обрамляет зелень. II сов. обрамить, -млю, -мишь; -мленный (-ён, -сна). Лицо, обрамленное локонами. II сущ обрамление, -я, ср.

ОБРАСТАТЕЛИ, -ей, ед. обрастатель, -я,м. (спец.). Живые организмы (водоросли, моллюски), поселяющиеся на скалах, подводной части судов, портовых и подводных сооружении.

ОБРАСТИ, -ту, -тешь; -рос, -росла; -росший; -росши; сов., чем. 1. Покрыться какой-н. растительностью, волосами, шерстью, слоем чего-н. Камни обросли водорослями. О. бородой. О. жирам (также перен.: облениться от спокойной, сытой жизни; прост, неодобр.). О. мохом (также перен.: чуждаясь людей, одичать, закоснеть; разг). О. грязью (о неопрятном человеке, грязнухе). 2. перен. Создать, образовать что-н. вокруг себя, около себя, у себя (разг.). Город оброс новостройками. О. хозяйством. II несов. обрастать, -аю, -аешь. II сущ обрастание, -я, ср.

ОБРАТ, -а, м. Отход, получаемый после переработки молока.

ОБРАТИМЫЙ, -ая, -ое; -им (книжн.). Способный после определённого круга развития возвращаться к первоначальному состоянию. О. процесс. Обратимые реакции. II сущ. обратимость, -и, ж.

ОБРАТИТЬ, -ащу, -атишь; -ащённый (-ён, -ена); сов. 1. что. Направить на кого-что-н., обернуть (в 3 знач.). 6. взгляд, взор на кого-что-н. О. оружие против неприятеля. 2. кого (что). Убедив, склонить к чему-н. (книжн.). О. на правильный путь, на путь истины. 3. кого-что в кого-что. Придать какой-н. иной вид, состояние, значение; изменить, превратить в кого-что-н. О. воду в пар. О. пустырь в сад. О. дело в шутку. О. царевну в лягушку (в сказке). 4. что. Употребить, дать чему-н. назначение (книжн.). О. средства на улучшение оборудования. - Обратить внимание на кого-что - проявить интерес, заинтересованность, заметить. Обратить внимание на подростка. Обратить внимание на ошибку. Обратите внимание, вводн, сл. (разг.) - заметьте, это важно, интересно. Вещь хорошая и, обратите внимание, недорогая. Обратить в бегство кого - заставить бежать поспешно, в беспорядке отступить. II несов. обращать, -аю, -аешь. II сущ обращение, -я, ср.

ОБРАТИТЬСЯ, -ащусь, -атишься; сов. 1. вокруг чего. Совершить кругообразное движение вокруг чего-н. О. вокруг своей оси. 2. к кому-чему. Повернуться в направлении кого-чего-н. О. лицом к окну. 3. перен; к кому-чему. Направиться на кого-что-н., устремиться. Мысли обратились к прошлому. 4. к чему. Приняться, взяться за что-н. О. к занятиям. О. к первоисточникам. 5. к кому. Направиться к кому-н. с просьбой, за помощью или отнестись к кому-н. с каки-ми-н. словами, с речью. О. к врачу. О. с вопросом, за советом к кому-н. 6. в кого-что. То же, что превратиться. Вода обратилась в пар. Разговор обратился в шутку. О. в слух (перен.: начать внимательно слушать). * Обратиться в бегство - бежать поспешно, в беспорядке отступить. II несов. обращаться, -аюсь, -аешься. Кровь обращается по кровеносной системе, б. за помощью, за советом. II сущ оборот, -а, м. (к 1 знач.) и обращение, -я, ср. (к 1, 3, 4, 5 и 6 знач.). II прил. оборотный, -ая, -ое (к 1 знач.).

ОБРАТНЫЙ, -ая, -ое. 1. Направленный в сторону, противоположную какому-то движению, ведущий назад. О. путь. Обратное движение колеса. Туда и обратно (нареч.). О. билет (железнодорожный билет, годный для поездки обратно или туда и обратно). 2. Противоположный другой, наружной стороне, не лицевой. Обратная сторона монеты. 3. То же, что противоположный (во 2 знач.). О. смысл. Убедить в обратном (сущ.; переубедить). 4. В математике: такой, при к-ром увеличение одного вызывает уменьшение другого и наоборот. Обратная зависимость. Обратная пропорциональность. * Обратный адрес - адрес отправителя. Обратная сила закона (спец.) - распространение действия закона на то, что произошло до его издания. Обратный словарь (спец.) - словарь, в к-ром слова расположены по алфавиту окончаний.

ОБРАЩАТЬСЯ, -аюсь, -аешься; нвсов. 1. см. обратиться. 2. (i и 2 л. не употр.). Находиться в употреблении, использоваться. В стране обращаются новые денежные знаки. 3. с кем-чем. Поступать, вести себя по отношению к кому-чему-н. Умело о. с младенцем. 4. с чем. Пользоваться чем-н., применять что-н. Осторожно о. с приборами. Уметь о. с оружием. II сущ обращение, -я, ср. и оборот, -а, м. (ко 2 знач.). II прил. оборотный, -ая, -ое (ко 2 знач.).

ОБРАЩЕНИЕ, -я, ср. 1. см. обратить, -ся и обращаться. 2. Проявление отношения к кому-чему-н. в поведении, в поступках. Ласковое о. с ребенком. Небрежное о. с вещами. 3. Призыв, речь или просьба, обращённые к кому-н. О. к народу. Выступить с обращением. 4. Процесс обмена, оборота, участие в употреблении. О. товаров. Вошло в о. новое слово. 5. В грамматике:

слово или группа слов, к-рыми называют того, к кому адресована речь. О. выделяется запятыми.

ОБРЕВЕТЬСЯ, -вусь, -вёшься; сов. (прост.). Проплакать долго и сильно.

ОБРЕВИЗОВАТЬ см. ревизовать.

ОБРЕ3, -а, м. 1. см. обрезать. 2. Обрезанный край, кромка. О. книги, альбома. Книга с золотым обрезом. 3. Винтовка с отпиленным концом ствола. * В обрез (разг.) - ровно столько, сколько есть, сколько нужно, без всякого излишка (обычно о том, что мало). Денег у меня в обрез.

ОБРЕЗАНИЕ, -я и ОБРЕЗАНИЕ, -я, ср. У евреев и у нек-рых других народов: религиозный обряд, состоящий в удалении крайней плоти мужского члена у мальчиков. ОБРЕЗАНИЕ2 см. обрезать.

ОБРЕЗАТЬ, -ёжу, -ежешь; -анный; сов. 1. что. Отрезать с краю, с конца. О. ногти. О. крылья кому-н. (также перен.: лишить ко-го-н. возможности развиваться, действовать). 2. что. То же, что порезать (в 1 знач.). О. палец. 3. перен., кого-что. Прервать чью-н. речь резким замечанием, оборвать (разг.). Грубо о. на первом же слове. П несов. обрезать, -аю, -аешь. II возвр. обрезаться, -ёжусь, -ежешься (ко 2 знач.); несов. обрезаться, -аюсь, -аешься. II сущ. обрезание, -я, ср. (к 1 знач.), обрезка, -и, ж. (к 1 знач.) и обрез, -а, м. (к 1 знач.). II прил. обрезальный, -ая, -ое (к 1 знач.; спец.), обрезочный, -ая, -ое (к 1 знач.), об-резный, -ая, -ое (к 1 знач.; спец.) и об-реаной, -ая, -ое (к 1 знач.; спец.).

ОБРЕЗОК, -зка, м. Остаток от резки чего-н. Обрезки кожи, ткани. II прил. обрезковый, -ая, ое.

ОБРЕМЕНИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Доставляющий много неудобств, затруднений. Обременительное поручение.II сущ. обременительность, -и, ж. ОБРЕМЕНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов; кого (что) чем. Затруднить, доставить хлопоты, неудобства, отяготить. О. кого-н. просьбой. II несов. обременять, -яю, -яешь. II сущ. обременение, -я, ср. ОБРЕМИЗИТЬСЯ см. ремизиться. ОБРЕСТИ, -рету, -ретёшь; -рёл, -рела; -ретший; -ретённый (-ён, -ена); -ретя; сов., кого-что (книжн.). Найти, получить. О. верных друзей. О. покой. Ищите да обрящете (о необходимости пытливого поиска, целеустремленной деятельности; обрящете - старая форма буд. вру устар. книжн.). II несов. обретать, -аю, -аешь. II сущ обретение, -я, ср. ОБРЕСТИСЬ, -ретусь, -ретёшься; -рёлся, -релась; -ретшийся; -ретясь; сов. (книжн.). Образоваться, найтись, отыскаться. Постепенно обрёлся новых, опыт,

ОБРЕТАТЬСЯ, -аюсь, -аешься; несов. (устар. и разг. шутл.). Находиться, пребывать. Где ты теперь обретаешься?

ОБРЕЧЁННЫЙ, -ая, -ое; -ён. Такой, к-рому предопределена, суждена гибель, полное крушение. Больной обречён, II сущ. обречённость, -и, ж. Чувство обречённости.

ОБРЕЧЬ, -еку, -ечёшь, -екут, -ёк, -екла; -ёкший; -ечённый (-ён, -ена); -ёкши; сов., кого-что на что (высок.). Предназначить к какой-н. неизбежной участи (обычно тяжёлой). О. на страдания, на гибель. Это дело обречено на провал. II несов. обрекать, -аю, -аешь. II сущ. обречение, -я, ср.

ОБРЕШЕТИНА, -ы, ж. (спец.). Горбыль, брусок, лежащий поперёк стропила.

ОБРЕШЕТИТЬ, -шечу, -шетишк -шече-нный; сов., что (спец.). Покрыть обрешетинами, а также решётчатой сеткой или решеткой. О. крыши. О. стену под штукатурку. О. окошко. II несов. обрешечивать, -аю, -аешь. II сущ обрешётка, -и, ж.

ОБРЕШЁТКА, -и, ж. (спец.). 1. см. обрешетить. 2. Покрытие из обрешетин для настила кровли, а также вообще решётчатое покрытие чего-н. О. под штукатурку. II прил. обрешёточный, -ая, -ое.

ОБРИСОВАТЬ, -сую, -суешь; -ованный; сов. 1. что. Обвести чертой, очертить (разг.). О. контур чернилами. 2. перен., кого-что. Охарактеризовать, описать. О. ситуацию, положение дел. О. кого-н. с неприглядной стороны. II несов. обрисовывать, -аю, -аешь. II сущ обрисовка, -и, ж.

ОБРИСОВАТЬСЯ (-суюсь, -суешься, 1 и 2 л. не употр.), -суется; сов. 1. Стать видимым, отчетливым. Вдали обрисовались горы. 2. перен. Стать ясным, определённым. Ситуация достаточно обрисовалась. II несов. обрисовываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОБРИТЬ, -рею, -реешь; -итый; сов., кого-что. Срезать (волосы) бритвой, сбрить. О. голову. О. усы. О. наголо. II несов. обривать, -аю, -аешь. II возвр. обриться, -реюсь, -рее-шься; несов. обриваться, -аюсь, -аешься.

ОБРОК, -а, м. При крепостном праве: принудительный натуральный или денежный сбор с крестьян, взимавшийся помещиком или государством. О. натурой. Денежный о. Перевести с барщины на о. II прил. оброчный, -ая, -ое. О. крестьянин (платящий оброк).

ОБРОНИТЬ, -оню, -онишь; -оненный и -ённый (-ён, -ена); сов., что (разг.). 1. Нечаянно уронить или, уронив, потерять. О. ключ. Цветок обронил лепестки (перен.). 2. перен. Сказать, произнести мимоходом или небрежно, сквозь зубы.

ОБРУБ, -а, м. (спец.). 1. см. обрубить1. 2. Место, где что-н. обрублено. О. брёвна.

ОБРУБИТЬ, -ублю, -убишь; -убленный; сов., что. Отрубить с краю, с конца. О. жердь, ст. II несов. обрубать, -аю, -аешь.II сущ обрубание, -я, ср., обрубка, -и, ж._ и обруб, -а,м. (спец.). II прил. обрубной, -ая, -de. ОБРУБИТЬ2, -ублю, -убишь; -уволенный;

сов., что. То же, что подрубить2 О. полотенце, носовой платок. II несов. обрубать, -аю, -аешь. II сущ. обрубка, -и, ж. ОБРУБОК.-бка,м.1. Отрубленный кусок дерева. 2. То, от чего отрублена какая-н. часть. О. хвоста. N прил. обрубковый, -ая, -ое.

ОБРУГАТЬ см. ругать.

ОБРУСЕЛЫЙ, -ая, -ое; -ел. Ставший русским по языку, обычаям. II сущ. обрусе-лость, -и, ж.

ОБРУСЕТЬ, -ею, -еешь; сов. Стать русским по языку, обычаям.

ОБРУЧ, -а, мн. -и, -ей, м. 1. Узкий обод, набиваемый на бочку, кадку для скрепления клёпок. Железный о. 2. Согнутая в кольцо пластина (или стержень, прут). Гимнастический о. II прил. обручный, -ая, -ое. Обручная деревянная посуда (бочки, кадки).

ОБРУЧЕНИЕ, -я, ср. Следующий за помолвкой церковный обряд, во время к-рого надеваются обручальные кольца жениху и невесте.

ОБРУЧИТЬ, -чу, -чишь; -чённый (-ён, -ена); сов., кого (что). Совершить над кем-н. обряд обручения, надевая кольца жениху и невесте. О. жениха с невестой. Поздравить обручённых (сущ.). II несов. обручать, -аю, -аешь. II прил. обручальный, -ая, -ое. Обручальное кольцо.

ОБРУЧИТЬСЯ, -чусь, -чишься; сов. Обменяться обручальными кольцами во время обручения. II несов. обручаться, -аюсь, -аешься.

ОБРУШИТЬ, -шу, -шишь; -шенный; сов., что. 1. см. рушить1.2. на кого-что. С силой направить, устремить (что-н. большое, тяжёлое). О. каменную глыбу. О. обвинения, угрозы на кого-что-н. (перен.). \\ несов. обрушивать, -аю, -аешь.

ОБРУШИТЬСЯ, -шусь, -шишься; сов. 1. см. рушиться. 2. перен., на кого-что. Стремительно напасть. О. на врага. О. с угрозами на кого-н. 3. (1 и 2 л. не употр.), перен. Появиться, начаться с силой и неожиданно. О. беда, горе, страшное известие на кого-н. На город обрушился ураган, град, ливень. Волна обрушилась на берег. Обрушились раскаты грома. II несов. обрушиваться, -аюсь, -аешься.

ОБРЫВ, -а,м. 1. см. оборвать, -ся. 2. Место, где что-н. оборвано. О. в проводе. 3. Крутой откос по берегу реки, краю оврага. Песчаный о. Сорваться с обрыва.

ОБРЫВАТЬ, -СЯ см. оборвать, -ся. ОБРЫВИСТЫЙ, -ая, -ое; -ист. Крутой, с обрывами. О. берег. II сущ. обрывистость, -и, ж.

ОБРЫВОК, -вка, м. I. Оторванный, оборванный кусок. О. верёвки, проволоки. 2. мн., перен. Отдельные несвязанные, разрозненные части (слов, мыслей, каких-н. сведений). Обрывки знаний. Обрывки воспоминаний.

ОБРЫВОЧНЫЙ, -ая, -ое; -чен, -чна. О словах, мыслях, каких-н. сведениях: несвязный, непоследовательный. Обрывочные воспоминания. II сущ. обрывочность, -и, ж.

ОБРЫДНУТЬ, -ну, -нешь; обрыд и обрыднул, обрыдла; сов., кому (прост.). Очень надоесть, осточертеть, осатанеть.

ОБРЫЗГАТЬ, -аю, -аешь; -анный; сов., кого-что. Обдать брызгами. О. водой. II несов. обрызгивать, -аю, -аешь. II однокр. обрызнуть, -ну, -нешь. It возвр. обрызгаться, -аюсь, -аешься; несов. обрызгиваться, -аюсь, -аешься. ОБРЫСКАТЬ, -аю, -аешь и -ыщу, -ыщешь; -ысканный; сов., что (разг.). Рыская, побывать где-н., исходить какое-н. пространство. О. весь лес. О. всё кругом.

ОБРЮЗГЛЫЙ, -ая, -ое; -юзгл. Отёчный, болезненно полный, обрюзгший. Обрюзглое лицо. II сущ обрюзглость, -и, ж.

ОБРЮЗГНУТЬ, -ну, -нешь; -юзг, -юзгла; сов. Стать болезненно толстым, отечным, с обвисшей кожей. II несов. брюзгнуть, -ну, -нешь.

ОБРЯД, -а, м. Совокупность действий (установленных обычаем или ритуалом), в которых воплощаются какие-н. религиозные представления, бытовые традиции. Семейные обряды. Свадебный о. б. крещения. Новые обряды. О. посвящения в студенты. II прил. обрядовый, -ая, -ое и обрядный, -ая,-ое.

ОБРЯДИТЬ, -яжу, -адишь; -яженный; сов., кого (что) (прост, шутл.). То же, что нарядить1. О. в новое платье, II несов. обряжать, -аю, -аешь. II возвр. обрядиться, -яжусь, -едшпься; II несов. обряжаться, -аюсь, -аешься.

ОБРЯДНОСТЬ, -и, ж. 1. Сложившиеся обряды, система обрядов. Церковная о. 2. Обрядовый обычай. Выполнять все обрядности.

ОБСАДИТЬ, -ажу, -адишь; -аженный; сов., что чем. Посадить вокруг чего-н. О. газон кустами. II несов. обсаживать, -аю, -аешь. II сущ обсаживание, -я, ср. и обсадка, -и, ж. (спец.). II прил. обсадочный, -ая, -ое (спец.).

ОБСАЛИТЬ, -лю, -лишь; -ленный; сов., кого-что (разг.). Запачкать чем-н. сальным. О. полы пиджака. II несов. обсаливать, -аю, -аешь.

ОБСАСЫВАТЬ см. обсосать.

ОБСАХАРИТЬ, -рю, -ришь; -ренный; сов., что (разг.). Покрыть слоем сахара. Обсахаренные цукаты. II несов. обсахаривать, -аю, -аешь.

ОБСЕМЕНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., что. Засеять семенами (устар.), а также о растениях: уронить семена в землю. Обсеменённые поля. Деревья обсеменили землю. II несов. обсеменять, -яю, -яешь. II сущ. обсеменение, -я, ср.

ОБСЕРВАТОРИЯ, -и, ж. Научное учреждение, оборудованное для астрономических, метеорологических, геофизических наблюдений. Здание обсерватории. II прил. обсерваторский, -ая, -ое.

ОБСЕСТЬ (-сяду, -сядешь, 1 и 2 л. ед. не употр.), -сядет; сов., кого-что (разг.). Сесть вокруг кого-чего-н. Ребятишки обсели рассказчика.

ОБСЕЧЬ, -еку, -ечёшь, -екут; -ёк и (устар.) -ек, -екла; -екший; -ечённый (-ён, -ена); -екши; сов., что. 1. Отсекая, удалить со всей поверхности чего-н. О. ветки. 2. То же, что обтесать (в 1 знач.) (спец.). О. камень. II несов. обсекать, -аю, -аешь. II сущ. обсечение, -я, ср. и обсекание, -я, ср.

ОБСКАКАТЬ, -ачу, -ачешь; -аканный; сов., кого-что. 1. Скача, обогнать. О. всех всад-ников. Всех обскакал! (также перен.: опередил, оказался удачливее, быстрее всех; разг.). 2. Проскакать кругом кого-чего-н. О. луг. II несов. обскакивать, -аю, -аешь.

ОБСКУРАНТ, -а, м. (книжн.). Враг просвещения и науки, мракобес, реакционер. II ж. обскурантка, -и. II прил. обскурантский, -ая, -ое.

ОБСКУРАНТИЗМ, -а. м, (книжн.). Образ действий и мыслей обскуранта, мракобесие. II прил. обскурантистский, -ая, -ое.

ОБСЛЕДОВАТЕЛЬ, -я, м. Человек, к-рый произвёл, производит обследование чего-н. II ж. обследовательница, -ы. II прил. обследовательский, -ая, -ое.

ОБСЛЕДОВАТЬ, -дую, -дуешь; -анный; сов. и несов., кого-что. Произвести (-водить) осмотр, проверку чего-н. О. местность. О. работу учреждения. II сущ. обследование, -я, ср. Лечь в больницу на о.

ОБСЛУГА, -и, ж. (прост.). 1. Обслуживание кого-н. в быту. Хорошая о. 2. собир. Обслуживающий персонал. Обслуги всего пять человек.

ОБСЛУЖИВАТЬ, -аю, -аешь; несов. 1. кого-что. Работать по удовлетворению чьих-н. бытовых, текущих или постоянных нужд. О. клиентов, покупателей. Обслуживающий персонал. Магазин обслуживает ближайшие районы. 2. что. Работать по эксплуатации машин, станков, технических устройств. О. несколько станков. II сов. обслужить, -ужу, -ужишь; -уженный. II сущ. обслуживание, -я, ср. Медицинское о. Сфера обслуживания (весь круг бытовых услуг населению).

ОБСЛЮНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., кого-что (прост.). Запачкать, смочить слюной со всех сторон. О. пальцы.

ОБСЛЮНЯВИТЬ, -влю, -вишь; -вленный; сов., кого-что (прост.). То же, что обслюнить.

ОБСМОТРЕТЬ, -отрю, -отришь; -отpe-нный; сов., кого-что (прост.). То же, что осмотреть (в 1 знач.). О. есё кругом. II несов. обсматривать, -аю, -аешь.

ОБСМОТРЕТЬСЯ, -отрюсь, -отришься; сов. (прост.). То же, что осмотреться. О. вокруг. II несов. обсматриваться, -аюсь, -ае-шься.

ОБСОСАТЬ, -осу, -осёшь; -осанный; сов., что. 1. Пососать кругом, со всех сторон. О. леденец. 2. перен. Смакуя, подробно рассказать о чём-н., изучить, рассмотреть (прост.). О. всё до мелочей. * Обсоси гвоздок (прост, шутл.) - о чём-н. очень хорошем. Вещица получилась - обсоси гвоздок. II несов. обсасывать, -аю, -аешь. II сущ. обсасывание, -я, ср.

ОБСОХНУТЬ, -ну, -нешь, -ох, -охла; сов. Стать сухим, суше. Одежда обсохла у костра. Молоко на губах не обсохло у кого-н. (о том, кто ещё молод и неопытен; разг. неодобр.). II несов. обсыхать, -аю, -аешь.

ОБСТАВИТЬ, -влю, -вишь; -вленный; сов. 1. кого-что чем. Поставить что-н. вокруг чего-н. О. трибуну цветами. 2. что. Завести мебель, обстановку (в 1 знач.). О. квартиру, кабинет. 3. перен., что. Устроить, создав подходящие условия. Хорошо о. юбилей, празднование. 4. кого (что). Обогнать, опередить кого-н. в чём-н. (в работе, ка-кой-н. деятельности) (прост.). Молодой, а обставил опытного мастера. 5. кого (что). То же, что обыграть (в 1 знач.) (прост.). О. в карты кого-н. 6. кого (что). То же, что обмануть (в 1 знач.) (прост.). II несов. обставлять, -яю, -яешь. II возвр. обставиться, -влюсь, -вишься (к 1 знач.); несов. обставляться, -яюсь, -яешься.

ОБСТАВИТЬСЯ, -влюсь, -вишься; сов. 1. см. обставить. 2. Обзавестись мебелью, обстановкой (разг.). О. в новой квартире. II несов. обставляться, -яюсь, -яешься.

ОБСТАНОВКА, -и. ж. 1. Мебель, убранство помещения. О. квартиры. Богатая о. 2. Положение, обстоятельства, условия существования кого-чего-н. Международная о. В обстановке гласности. В мирной обстановке. В семье у кого-н. тяжёлая о. Боевая о. (условия, в к-рых осуществляется боевая операция, ведётся бой; спец.). * Театральная обстановка - предметы декорации и бутафории. Судоходная обстановка (спец.) - бакены, буи, вехи на воде, створы, габаритные знаки. II прил. обстановочный, -ая, -ое (спец.). Обстановочная часть спектакля. Обстановочное судно (обслуживающее судоходную обстановку).

ОБСТИРАТЬ, -аю, -аешь; -иранный; сов., кого (что) (разг.). Постирать для многих или всё, нужное для одного человека. О. всю семью. II несов. обстирывать, -аю, -аешь. ОБСТОЯТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Подробный, содержательный. О. отчёт.

2. Действующий обдуманно, с рассудительностью, положительный в действиях (разг.). О. человек. Действовать обстоятельно (нареч.). II сущ. обстоятельность, -и, ж.

ОБСТОЯТЕЛЬСТВО, -а, ср. 1. Явление, сопутствующее какому-н. другому явлению и с ним связанное. Выяснить все обстоятельства дела. Делу помешало неожиданное о. 2. мн. Условия, определяющие положение, существование кого-чего-н., обстановка (во 2 знач.). Стечение обстоятельств. В трудных обстоятельствах. Смотря по обстоятельствам. ОБСТОЯТЕЛЬСТВ02, -а, ср. В грамматике: второстепенный член предложения, обычно выражаемый наречием или пред-ложно-падежной формой имени, обозначающий время, место, причину, цель, следствие, условие, способ и нек-рые другие сопутствующие характеристики сообщения. О. места. О. образа действия. II прил. обстоятельственный, -ая, -ое.

ОБСТОЯТЬ (-ою, -оишь, 1 и 2 л. не употр.), -оит; несов. Находиться в каком-н. состоянии. Дела обстоят хорошо. С учёбой всё обстоит благополучно.

ОБСТРАГИВАТЬ см. обстрогать.

ОБСТРАИВАТЬ, -СЯ см. обстроить, -ся.

ОБСТРЕЛ, -а, м. Боевая стрельба по цели из нескольких орудий или ручного оружия. Артиллерийский о. Массированный о. Попасть под о. (также перен.: подвергнуться острой критике). ОБСТРЕЛЯННЫЙ, -ая, -ое; -ян. Побывавший в боях, привыкший к боевым условиям, опытный О. солдат. II сущ. обстрелян-ность, -и, ж.

ОБСТРЕЛЯТЬ, -яю, -яешь; -елянный; сов., кого-что. Подвергнуть обстрелу. О. укреплённый пункт противника. II несов. обстреливать, -аю, -аешь.

ОБСТРЕЛЯТЬСЯ, -яюсь, -яешься; сов. (разг.). Побывав в боях, привыкнуть к боевой обстановке. Солдаты обстрелялись. II несов. обстреливаться, -аюсь, -аешься.

ОБСТРИГАТЬ, -аю, -аешь; несов., кого-что. То же, что стричь (в 1 знач.). Коротко о. бороду.

ОБСТРИЧЬ, -СЯ см. стричь.

ОБСТРОГАТЬ, -аю, -аешь; -оганный и ОБСТРУГАТЬ, -аю, -аешь; -уганный; сов., что. Выстрогать со всех сторон. О. доску. II несов. обстрагивать, -аю, -аешь и обстругивать, -аю, -аешь.

ОБСТРОЧИТЬ, -ою, -оишь; -оенный; сов., что (разг.). Построить кругом чего-н. О. площадь новыми зданиями. II несов. обстраивать, -аю, -аешь. II сущ. обстройка, -и, ж.

ОБСТРОИТЬСЯ, -оюсь, -оишься; сов. (разг.). Выстроить для себя какие-н. здания, постройки, застроиться. Переселенцы обстроились. Городок обстроился. II несов. обстраиваться, -аюсь, -аешься. II сущ. обстройка, -и, ж.

ОБСТРУКЦИОНИСТ, -а, м. (книжн.). Участник обструкции. II прил. обструкционистский, -ая, -ое.

ОБСТРУКЦИЯ, -и, ж. (книжн.). Намеренный срыв чего-н. (напр. парламентского заседания шумом, произнесением длинных ненужных речей). Парламентская о. Устроить обструкцию оратору. II прил. обструкционный, -ая, -ое.

ОБСТРЯПАТЬ, -аю, -аешь; -анный; сов., что (прост.). Выгодно устроить, завершить. Ловко обстряпал дельце. II несов. обстряпывать, -аю, -аешь.

ОБСТУПИТЬ (-уплю, -упишь, 1 и 2 л. ед. не употр.), -упит; -упленный; сов., кого-что. Окружить, встать вокруг кого-чего-н. Слушатели обступили рассказчика. Деревню обступил лес (перен.). II несов. обступать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ОБСУДИТЬ, -ужу, -удишь; -уждённый (-ён, -ена); сов., кого-что. Разобрать, оценить, высказывая свои соображения по поводу чего-н. или чьего-н. поведения, проступка. О. новый проект. О. кого-н. на собрании. II несов. обсуждать, -аю, -аешь. II сущ. обсуждение, -я, ср.

ОБСУСОЛИТЬ, -лю, -лишь; -ленный; сов., кого-что (прост.). То же, что обмусолить. II несов. обсусоливать, -аю, -аешь. II возвр. обсусолиться, -люсь, -лишься; несов. обсусоливаться, -аюсь, -аешься.

ОБСУШИТЬ, -ушу, -ушишь; -ушенный;

сов., что. Высушить сверху, кругом, дать обсохнуть. О. мокрое платье. Солнце обсушило землю. II несов, обсушивать, -аю, -аешь. II сущ. обсушивание, -я, ср. и обсушка, -и, ж.

ОБСУШИТЬСЯ, -ушусь, -ушишься; сов. Высушить свою намокшую одежду. О. у костра. II несов. обсушиваться, -аюсь, -аешься. II сущ. обсушивание, -я, ср. и обсушка, -и, ж.

ОБСЧИТАТЬ, -аю, -аешь; -итанный; сов., кого (что). 1. Умышленно неверно сосчитав или ошибившись в счёте, недодать. О. покупателя. 2. Рассчитать (в 1 знач.); подсчитать, сосчитать (многое, многих) (спец.). О. на ЭВМ. II несов. обсчитывать, -аю, -аешь. II сущ. обсчёт, -а, м. Допустить о. О. стада моржей.

ОБСЧИТАТЬСЯ, -аюсь, -аешься; сов. (разг.). Ошибиться в счёте. О. на большую сумму. II несов. обсчитываться, -аюсь, -аешься. II сущ. обсчёт, -а, м.

ОБСЫПАТЬ, -плю, -плешь и (разг.) -пешь, -пет, -пем, -пете, -пят; -сыпь; -анный; сов., кого-что. То же, что осыпать (в 1 и 3 знач.). О. крендель сахаром. О. кучу песка. II несов. обсыпать, -аю, -аешь. II сущ. обсыпание, -я, ср. и обсыпка, -и, ж.

ОБСЫПАТЬСЯ, -плюсь, -плешься и (разг.) -пешься, -пется, -пемся, -петесь, -пя-тся; -сыпься; сов. То же, что осыпаться. II несов. обсыпаться, -аюсь, -аешься. II сущ. обсыпание, -я, ср. и обсыпка, -и, ж.

ОБСЫПНОЙ, -ая, -ое. 1. Такой, к-рый чем-н. обсыпан. Обсыпные мучные изделия. 2. Имеющийся во множестве, усеивающий собой что-н. (разг.). В лесу - обсыпная черника.

ОБСЫХАТЬ см. обсохнуть.

ОБТАЧИВАТЬ см. обточить.

ОБТАЯТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; сов. Освободиться ото льда, тающего сверху или по краям; растаять сверху, с краёв. Ступеньки обтаяли. Льдина обтаяла. II несов. обтаивать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ОБТЕКАЕМЫЙ, -ая, -ое; -ем. 1. пот.. ф. О форме транспортного средства: такой, который при движении оказывает наименьшее сопротивление встречному потоку воздуха, воды, газа. Автомобиль обтекаемой формы. О. корпус. 2. перен. Дающий возможность разного понимания, уклончивый (разг.). О. ответ. Обтекаемая формулировка. II сущ. обтекаемость, -и, ж.

ОБТЕРЕТЬ, оботру, оботрёшь; -тёр, -тёрла; -тёрший; -тёртый; -терев и -тёрши; сов., кого-что. Вытереть по поверхности. О. лоб платкам. II несов. обтирать, -аю, -аешь. II возвр. обтереться, оботрусь, оботрёшься; месов. обтираться, -аюсь, -аешься. II сущ. обтирание, -я, ср. и обтирка, -и, ж. Холодные обтирания (лечебно-гигиеническая процедура). Ветошь для обтирки станка. II прил. обтирочный, -ая, -ое.

ОБТЕРПЕТЬСЯ, -ерплюсь, -ерпишься; сов. (разг.). Свыкнуться с чем-н., привыкнуть терпеть что-н. О. в чужой обстановке.

ОБТЕСАТЬ, -ешу, -ешешь; -ёсанный; сов. 1. что. Тесанием обровнять. О. бревно. 2. перен., кого (что). Сделать культурнее, научить хорошему поведению, манерам (разг.). О. приезжего новичка. II несов. обтёсывать, -аю, -аешь. II сущ. обтёсыва-ние, -я, ср. и обтёска, -и, ж. (к 1 знач.). II прил. обтёсочный, -ая, -ое (к 1 знач.).

ОБТЕСАТЬСЯ, -ешусь, -ешешься; сов. (разг.). Стать внешне культурнее, научиться хорошему поведению, манерам. О. в столице. Новичок постепенно обтесался.-II несов. обтёсываться, -аюсь, -аешься.

ОБТЕЧЬ, -еку, -ечёшь, -екут; -ёк, -екла; -ёкший; -ёкши; сов., что. 1. (1 и 2 л. не употр.). Обогнуть, обойти своим течением. Река обтекла городок. 2. перен. Обойти, объехать, минуя что-н. (спец.). Танки обтекли фланг. II несов. обтекать, -аю, -аешь.

ОБТИРАТЬ, -СЯ, ОБТИРКА, ОБТИ-РОЧНЫЙ см. обтереть.

ОБТОЧИТЬ, -очу, -очишь; -оченный; сов., что. Сделать гладким, обрабатывая на токарном станке или вручную поверхность чего-н. О. болванку, II несов. обтачивать, -аю, -аешь. II сущ. обтачивание, -я, ср. и обточка, -и, ж. II прил. обточный, -ая, -ое (спец.). ОБТРЕПАТЬ, -треплю, -треплешь и (разг.) -трепешь, -трепет, -трепем, -трепете, -трепят; -трёпанный; сов., что. Привести в негодность, изорвать в результате долгой носки, употребления. О. брюки. Обтрёпанная сумка, II несов. обтрёпывать, -аю, -аешь.

ОБТРЕПАТЬСЯ (-еплюсь, -еплешься, 1 и 2 л. не употр.), -треплется и (разг.) -трепе-тся, -трёпятся; сов. Изорваться, истрепаться от долгой носки, употребления. подол обтрепался. II несов. обтрёпываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОБТЫКАТЬ, -аю, -аешь; -анный; сов., что (разг.). Натыкать вокруг чего-н. О. саженцы колышками. II несов. обтыкивать, -аю, -аешь.

ОБТЯЖКА, -и, ж. 1. см. обтянуть. 2. То, чем что-н. обтянуто. Брезентовая о. Диван с кожаной обтяжкой. II прил. обтяжечный, -ая,-ое.

ОБТЯНУТЬ, -яну, -янешь; -янутый; сов. 1. что. Растягивая (какой-н. материал), туго натянуть по поверхности чего-н. О. кресла кожей. 2. кого-то. Плотно охватить. Платье обтянуло фигуру. Перчатка обтянула руку. II несов. обтягивать, -аю, -аешь. 1l еоэер. обтянуться, -янусь, -янешься (ко 2 знач.); несов. обтягиваться, -аюсь, -аешься. II сущ. обтягивание, -я, ср. и обтяжка, -и, ж. В обтяжку (о чем-н. плотно охватывающем что-н., преимущ. об одежде, плотно прилегающей к телу; разг.). II прил. обтяжной, -ая, -de (к 1 знач.).

ОБТЯПАТЬ, -аю, -аешь; -анный; сов., что (прост.). Выгодно устроить, обстряпать. О. дело. II несов. обтяпывать, -аю, -аешь.

ОБУВАТЬ, -СЯ см. обуть.

ОБУВКА, -и, ж. (прост.). То же, что обувь. Новая о.

ОБУВШИХ -а, м. Работник обувной промышленности. II ж. обувщица, -ы. II прил. обувщицкий, -ая, -ое.

ОБУВЬ, -и, ж. Предмет одежды для ног изделие из кожи или других плотных материалов. Кожаная, текстильная о. Зимняя, летняя о. Модельная, спортивная, домашняя о. II прил. обувной, -ая, -de.

ОБУГЛИТЬ, -лю, -лишь; -ленный; сов., что. Обжечь, превратив в уголь края, поверхность чего-н. Обугленная головешка. II несов. обугливать, -аю, -аешь.

ОБУГЛИТЬСЯ (-люсь, -лишься, 1 и 2 л. не употр.), -лится; сов. Обратиться в уголь по краям, по поверхности. Дрова обуглились. II несов. обугливаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОБУЗА, -ы, ж. (разг.). 1. Тягостная обязанность, забота. Тяжкая о. Взвалить на ко-го-н. новую обузу. 2. Тот (то), кто (что) отягощает, обременяет кого-что-н. Старик стал для всех обузой. Лишние вещи - о. в дороге.

ОБУЗДАТЬ, -аю, -аешь; -узданный; сов. 1. кого (что). Надеть узду, уздечку. 2. перен., кого-что. Сдержать, укротить (высок.). О. страсти. О. агрессора. II несов. обуздывать, -аю, -аешь. II сущ обуздание, -я, ср. (ко 2 знач.).

ОБУЗИТЬ, -ужу, -узишь; -уженный; сов., что. Сделать слишком узким. О. костюм. II несов. обуживать, -аю, -аешь.

ОБУРЕВАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; несов; кого (что) (высок.). О мыслях, чувствах: охватывать с большой силой. Обуревают сомнения. Человек обуреваем страстями.

ОБУСЛОВИТЬ, -влю, -вишь; -вленный; сов., что. 1. чем. Ограничить каким-н. условием. О. чвм-н. своё участие в работе, 2. (1 и 2 л. не употр.). Явиться причиной чего-н., вызвать что-н. Старание обусловило успех. II несов. обусловливать, -аю, -аешь и обуславливать, -аю, -аешь.

ОБУСЛОВЛЕННОСТЬ, -и, ж. (книжн.). Причинно-следственная связь, а также вообще зависимость. О. событий. Взаимная о. явлений.

ОБУСТРОИТЬ, -ою, -оишь; -оенный; сов., что. Оборудовав, подготовить к эксплуатации (во 2 знач.), а также вообще привести в порядок. О. территорию завода. II несов. обустраивать, -аю, -аешь. II сущ. обустройство, -а, ср. О. нефтяных скважин. О. автотрассы.

ОБУТЬ, -ую, -уешь; -утый; сов. 1. кого-что. Надеть обувь. О. сапоги. О. ребёнка. 2. кого (что). Снабдить обувью (разг.). Всю семью надо о.-одеть. II несов. обувать, -аю, -аешь. II возер. обуться, -уюсь, -уешься; несов. обуваться, -аюсь, -аешься. II сущ обувание, -я, ср. (к 1 знач.).

ОБУХ, -а и ОБУХ, -а, м. Тупая сторона острого орудия, противоположная лезвию (обычно о топоре, колуне). Как обухом по голове (о поразившей неприятной неожиданности; разг.). Плетью обуха не перешибешь (посл.). Под о. идти (на казнь; устар.; также перен.: на большую для себя неприятность; разг.). II уменьш. обушок, -шка, м. II прил. обушный, -ая, -ое (спец.).

ОБУЧАТЬ, -аю, -аешь; несов., кого (что). То же, что учить (в 1 знач.). Автоматизированные обучающие системы. О. ремеслу.

ОБУЧАТЬСЯ, -аюсь, -аешься; несов. То же, что учиться. О. в школе. О. языкам. О. на маляра.

ОБУЧЕНИЕ см. учить.

ОБУЧИТЬ, -СЯ см. учить, -ся.

ОБУШНЫЙ см. обух.

ОБУШОК, -шка, м. 1. см. обух. 2. В старое время: ручной шахтёрский инструмент для откалывания пласта горной породы. II прил. обушковый, -ая, -ое.

ОБУЯТЬ (-яю, -яешь, 1 и 2 л. не употр ), -яет; -янный; сов., кого (что) (высок.). О душевном состоянии: охватить, овладеть с неудержимей силой. Обуял страх. Обуян злобой кто-н.

ОБХАЖИВАТЬ, -аю, -аешь; несов., кого (что). 1. см. обходить. 2. Добиваясь чего-н., усиленно ухаживать за кем-н., ублаготворять кого-н. (разг.).

ОБХАМИТЬ, -млю, -мишь; сов., кого (что) (прост.). Оскорбить хамским поведением, грубостью.

ОБХВАТ, -а, м. 1. см. обхватить. 2. Расстояние, равное кольцу, образуемому при об-хватывании чего-н. руками. Дуб в три обхвата (такой, что можно обхватить только втроём). Не в о. (о ком-чём-н. очень толстом, широком; разг.).

ОБХВАТИТЬ, -ачу, -атишь; -аченный; сов., кого-чтo. 1. Заключить, как в кольцо, в широко разведённые и сомкнутые в пальцах руки, а также вообще окрутив, сжать (чем-н. тугим, плотным). Крепко о. дерево. О. шею шарфом. Огонь обхватил весь дом (перен.). 2. То же, что охватить (в 3 и 4 знач.). О. что-н. умом. Страх обхватил ко-го-н. II месов. обхватывать, -аю, -аешь. И сущ. обхватываиие, -я, ср. (к 1 знач.) и обхват, -а, м. (к 1 знач.).

ОБХОД, -а, м. 1. см. обойти. 2. Место, где можно обойти что-н. Удобный о. 3. Военный манёвр - глубокое проникновение в расположение противника для нанесения удара с тыла. Двинуть полк в о. 4. Поочерёдный осмотр врачом больных в больничных палатах. Утренний о. врача. Палатный врач на обходе. * В обход - обходя стороной. Пошли не прямо, а в обход. В обход чего, в знач. предлога с род. п. - вокруг чего-н. Идти в обход озера, В обход кого-чего, предлог с род. п. - минуя, уклоняясь от кого-чего-н. Действовать в обход инструкции. II прил. обходный, -ая, -ое и обходной, -ая, -ое.

ОБХОДИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Вежливый и приветливый. О. человек. Обходительное обращение, II сущ. обходительность, -и, ж.

ОБХОДИТЬ-ожу, -одишь; -оженный; сов., что. Побывать всюду, у многих, обойти. О. весь город. Всех знакомых обходил. II несов. обхаживать, -аю, -аешь.

ОБХОДИТЬ(2) см. обойти.

ОБХОДИТЬСЯ см. обойтись.

ОБХОДНЫЙ, ОБХОДНОЙ см. обойти и обход.

ОБХОДЧИК, -а, м. Работник, регулярно обходящий какие-н. места, объекты с целью наблюдения и охраны. Лесной, линейный, путевой о. II ж. обходчица, -ы. II прил. обходчицкий, -ая, -ое.

ОБХОЖДЕНИЕ, -я, ср. То же, что обращение (во 2 знач.). Вежливое о. Любезное, нелюбезное о.

ОБХОХОТАТЬСЯ, -охочусь, -охочешься; сов. (разг.). Вдоволь похохотать, посмеять-ся над кем-чем-н. II несов. обхохатывать-ся, -аюсь, -аешься.

ОБЧЕСТЬСЯ, обочтусь, обочтёшься; обчёлся, обочлась; обочтясь; сов. (разг.). То же, что обсчитаться. * Раз-два и обчёлся - об очень малом количестве кого-чего-н. Помощников - раз-два и обчёлся.

ОБЧИСТИТЬ, -ищу, -истишь; -ищенный; сов. 1. кого-что. Очистить с поверхности, с краёв. О. сапоги. О. грязь с сапог. 2. перен., кого-что. То же, что обокрасть (прост.). Воры обчистили магазин. О. карманы у ко-го-н. (взять всё дочиста). 3. перен., кого (что). Обыграть совсем (в игре на деньги) (прост.). II несов. обчищать, -аю, -аешь. II сущ. обчистка, -и, ж, (к 1 знач.).

ОБЧИСТИТЬСЯ, -ищусь, -истишься; сов. Очистить грязь с себя; со своей одежды. II несов. обчищаться, -аюсь, -аешься.

ОБШАРИТЬ, -рю, -ришь; -ренный; сов., кого-что (разг.). Шаря, ощупать, перетрогать всё, обыскать. О. все уголки. II несов. обшаривать, -аю, -аешь.

ОБШАРКАТЬ, -аю, -аешь; -анный; сов., что (разг.). Истрепать ноской, а также вообще истоптать, стоптать. О. ботинки. Обшарканная лестница. II несов. обшаркивать, -аю, -аешь.

ОБШАРКАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр,), -ается; сов. (разг.). Истрепаться от носки, истоптаться, стоптаться. Края брюк обшаркались. Ступеньки обшаркались. II несов. обшаркиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОБШАРПАННЫЙ, -ая, -ое; -ан (прост.}. Оборванный, обтрёпанный, грязный. 06-шарпанное пальто. \\ сущ. обшарпанность, -и, ж.

ОБШАРПАТЬ -аю, -аешь; -анный; сов., что (прост.). Загрязнить и заносить до дыр. О. обшлага. II несов. обшарпывать, -аю, -аешь.

ОБШИВКА, -и. ж. 1. см. обшить. 2. То, чем обшито (в I знач.) что-н. Цветная о. подола. 3. Поверхностное покрытие, то, чем обшито, обито что-н. Стальная о. корабля. Деревянная о. стен.

ОБШИРНЫЙ, -ая, -ое; -рен, -рна. 1. Занимающий большое пространство. Обширная площадь. 2. перен. Большой по объёму, количеству, содержанию. Обширные знакомства, связи. Обширные знания, планы. II сущ. обширность, -и, ж.

ОБШИТЬ, обошью, обошьёшь; обшей; -итый; сов. 1. что. Пришить по краю или поверхности; зашить во что-н. О. воротник кружевами. О. посылку материей. 2. что. Покрыть (поверхность чего-н.) металлическими листами, досками или другим твёрдым материалом. О. корпус судна. О. дом тесом. О. стены деревянными панелями. 3. кого (что). Сшить одежду для всех, многих или всё, нужное для одного человека (разг.). О. всю семью. II несов. обшивать, -аю, -аешь. Н сущ. обшивание, -я, ср. и обшивка, -и, ж. (к 1 и 2 знач.). II прил. обшивочный, -ая, -ое (к 1 и 2 знач.). Обшивочные материалы.

ОБШЛАГ, -а, м. Отворот на конце рукава, а также вообще нижняя пришивная часть рукава. II прил. обшлажный, -ая, -ое (спец.).

ОБЩАГА, -и, ж. (прост.). То же, что общежитие (в 1 знач.).

ОБЩАТЬСЯ, -аюсь, -аешься; несов., с кем. Поддерживать общение, взаимные отношения. О. с друзьями.

ОБЩЕ... Первая часть сложных прилагательных со знач.: 1) общий для чего-н., напр.: общегородской, общероссийский, общенациональный, общенародный, общегосударственный; 2) свойственный всем, касающийся всех, всего, напр.: общеизвестный, общепонятный, общепринятый, общепри- знанный, общераспространённый, общеус- тановленный;з) охватывающий, обобщаю-щий всё в какой-н. области, сфере, напр.: общебиологический, общевоспитательный, общегеографический, общегигиенический, общедемократический, общелитературный, общеполитический.

ОБЩЕВОЙСКОВОЙ, -ая, -ое. Общий для всех родов войск, объединяющий все рода войск. Общевойсковая подготовка. Общевойсковое тактическое учение.

ОБЩЕДОСТУПНЫЙ, -ая, -ое; -пен, -пна. 1. Доступный для всех по цене, по возможности пользоваться. Общедоступные цены. 2. Вполне понятный, простой по изложению. Общедоступная лекция. II сущ. общедоступность, -и, ж.

ОБЩЕЖИТИЕ, -я, ср. 1. Оборудованное для жилья помещение, предоставляемое предприятием, учебным заведением для проживания рабочих этого предприятия, учащихся. Рабочее о. Студенческое о. Семейное о. (с отдельными комнатами для каждой семьи). 2. Общественный быт, обиход. Нормы общежития. II прил. общежит-ский. -ая, -ое (к 1 знач.; разг) и общежитейский, -ая, -ое (ко 2 знач.). Общежит-ский быт. Общежитейские интересы. Общежитейские заботы (обыденные, каждодневные).

ОБЩЕНАРОДНЫЙ, -ая, -ое; -ден, -дна. Общий для всего народа, всенародный. О. язык. Общенародное достояние. О. праздник. II сущ. общенародность, -и, ж.

ОБЩЕНИЕ, -я, ср. Взаимные сношения, деловая или дружеская связь. Тесное, дружеское о. О. с людьми.

ОБЩЕОБРАЗОВАТЕЛЬНЫЙ, -ая, -ое. Дающий общее (не специальное) образование. Общеобразовательная школа. Общеобразовательные предметы.

ОБЩЕПИТ, -а, м. (офиц.). Сокращение: общественное питание - отрасль народного хозяйства, занимающаяся производством и продажей готовой пищи и полуфабрикатов. Предприятия общепита. II прил. общепитовский, -ая, -ое (разг.). Общепи-товская точка (отдельное такое предприятие).

ОБЩЕСТВЕННИК, -а, м. Человек, к-рый активно участвует в общественной жизни, занимается общественной работой. Активный о. II ж. общественница, -ы. II прил. об-щественнический, -ая, -ое.

ОБЩЕСТВЕННОСТЬ, -и, ж. I. см. общественный. 2. собир. Общество, передовая его часть, выражающая его мнение. Мировая о. Научная о. Писательская о. На суд общественности вынести что-н. (для общественного обсуждения, решения). 3. собир. Общественные организации. Профсоюзная о. завода.

ОБЩЕСТВЕННЫЙ, -ая, -ое. 1. см. общество. 2. Относящийся к работе, деятельности по добровольному обслуживанию политических, культурных, профессиональных нужд коллектива. Общественные организации. Общественная работа. О. обвинитель, защитник (обвинитель, защитник в суде, являющийся представителем общественных организаций). 3. Принадлежащий обществу, не частный, коллективный. Общественное имущество. Общественное животноводство. 4. Любящий общество (в 4 знач.), компанию (разг.). Он человек о. * Общественные насекомые (спец.) - насекомые, живущие колониями (муравьи, пчёлы, термиты, нек-рые виды ос). II сущ. общественность, -и, ж. (к 4 знач.; устар.).

ОБЩЕСТВО, -а, ср. 1. Совокупность людей, объединённых исторически обусловленными социальными формами совместной жизни и деятельности. Феодальное о. Капиталистическое о. 2. Круг людей, объединённых общностью положения, происхождения, интересов. Дворянское о. Образованное о. Крестьянское о. (крестьянская община; устар.). 3. Добровольное, постоянно действующее объединение людей для какой-н. цели. О. любителей книги. Всероссийское о. охраны природы. Спортивные общества. 4. Та или иная среда людей, компания. Попасть в дурное о. Душа общества. 5. В дворянской среде: узкий круг избранных людей. Принят в обществе. Бывать в обществе. 6. кого-чего. Совместное пребывание с кем-н. Чуждаться чьего-н. общества. В обществе старых друзей. II прил. общественный, -ая, -ое (к 1 и 2 знач.}. О. строй. Общественные отношения. Общественные науки (науки об обществе, гуманитарные). Общественная жизнь. Общественное мнение.

ОБЩЕСТВОВЕД, -а,м. Специалист по обществоведению. II прил. обществоведческий, -ая, -ое.

ОБЩЕСТВОВЕДЕНИЕ, -я, ср. Совокупность наук об обществе. II прил. обществоведческий, -ая, -ое.

ОБЩЕУПОТРЕБИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Всеми употребляемый. Общеупотребительное слово. II сущ. общеупотребительность, -и, ж.

ОБЩЕЧЕЛОВЕЧЕСКИЙ, -ая, -ое. Свойственный всем людям, всему человечеству. Общечеловеческие культурные ценности.

ОБЩИЙ, -ая, -ее; общ, обща, обще и общо. 1. полн. ф. Свойственный всем, касающийся всех. О. язык. Общее мнение. Общее правило. Общее собрание. 2. полн. ф. Производимый, используемый совместно, коллективный, принадлежащий всем. О. труд. Общие книги, веши. У нас с ним общие знакомые (т. е. и мои, и его). 3. (обще, общи). Взаимный, совпадающий с кем-чем-н. Общие интересы у кого-н. Между ними много общего (сущ.). 4. полн. ф. Целый, весь. О. итог. Общее количество посетителей. 5. полн. ф. Касающийся основ чего-н. Общие вопросы теории. 6. (общо, общи и общи). Содержащий только самое существенное, без подробностей. Изложить что-н. в общих чертах. Самое общее впечатление. Говорить чересчур общо (нареч.). * Общее образование - без профессиональной специализации. Общее место (книжн.) - известное всем, избитое суждение. Общие слова - о малосодержательных высказываниях. В общем (разг.) - в итоге, вообще. В общем всё кончилось хорошо. В общем и целом - вообще, без подробностей. II сущ. общность, -и, ж. (к 1 и 3 знач.). О. языка. О. интересов, взглядов.

ОБЩИНА, -ы и ОБЩИНА, -ы, ж. 1. (община). При первобытнообщинном строе: форма организации общества, характеризующаяся коллективным владением средствами производства, совместным ведением хозяйства, полным или частичным самоуправлением. Родовая о. 2. Самоуправляющаяся организация жителей ка-кой-н. территориальной единицы. Крестьянская о. (совместно владеющая землёй; устар.). 3. Общество (в 3 знач.), организация. Земляческая о. Негритянская о. в США. Религиозная о. Баптистская о. II прил. общинный, -ая, -ое. Общинная собственность.

ОБЩИПАТЬ см. щипать.

ОБЩИПЫВАТЬ, -аю, -аешь; несов., кого- что. То же, что щипать (в 3 и 4 знач.). О., перья. О. птичью тушку.

ОБЩИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Легко вступающий в общение с другими, не замкнутый. О. человек. О. характер. II сущ. общительность, -и, ж.

ОБЩНОСТЬ, -и, ж. 1. см. общий. 2. Сово-купность, единство, целостность. Социальная, историческая о. II прил. общностный, -ая, -ое (спец.).

ОБЪ..., приставка. То же, что об...; пишется вместо "об" перед е, ё, я (потенциально также перед ю), напр. объехать, объявить.

ОБЪЕГОРИТЬ, -рю, -ришь; -ренный; сов., кого (что) (прост.). Обмануть, перехитрить в чём-н. (I несов. объегоривать, -аю, -аешь.

ОБЪЕДАТЬ, -СЯ см. объесть, -ся. ОБЪЕДЕНИЕ, -я, ср. 1. То же, что обжорство (устар.). 2. О чём-н. необыкновенно вкусном (разг.). Щи - просто о.

ОБЪЕДИНЕНИЕ, -я, ср. 1. см. объединить, -ся. 2. Организация, общество (в 3 знач.). Производственное о. Творческое о. 3. Воинское формирование, состоящее из нескольких соединений или из объединений меньшего состава (спец.). Оперативное о. Территориальное общевойсковое о.

ОБЪЕДИНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., кого-что. 1. Создать единую организацию, единое целое. О. хозяйства. 2. То же, что сплотить (во 2 знач.). О. силы сторонников демократии. Радость объединила людей. II несов. объединять, -яю, -яешь. II сущ. объединение, -я, ср. II прил. объединительный, -ая, -ое.

ОБЪЕДИНИТЬСЯ, -нюсь, -нишься; сов. 1. Соединиться, образовав единую организацию, одно целое. Соседние хозяйства объединились. 2. То же, что сплотиться (во 2 знач.). О. в борьбе за права человека. II несов. объединяться, -яюсь, -яешься. II сущ. объединение, -я, ср.

ОБЪЕДКИ, -ов (разг.). Остатки от еды, недоеденные куски.

ОБЪЕЗД, -а, м. 1. см. объездить и объехать. 2. Место, по к-рому можно объехать что-н. Устроить о. * В объезд - объезжая стороной. II прил. объездной, -ая, -ое.

ОБЪЕЗДИТЬ, -зжу, -эдишь; -зженный; сов. 1. кого (что). Приучить к езде (лошадь или другое животное). Объезженный жеребец. 2. кого-что. То же, что объехать (в 3 знач.). О. все города. II несов. объезжать, -аю, -аешь. II сущ. объездка, -и, ж. (к 1 знач.) и объезд, -а, м. (ко 2 знач.). Объездка лошадей.

ОБЪЕЗДЧИК, -а,м 1. Работник, постоянно объезжающий большой участок территории с целью охраны и наблюдения. Лесной, палевой, водный о. 2. Специалист по объездке лошадей.

ОБЪЕЗЖАТЬ см. объездить и объехать.

ОБЪЕЗЖИЙ. -ая, -ее (устар.). О дороге, пути: такой, по к-рому объезжают.

ОБЪЕКТ, -а, м. 1. В философии: то, что существует вне нас и независимо от нашего сознания, явление внешнего мира. 2. Явление, предмет, на к-рый направлена чья-н. деятельность, чьё-н. внимание (книжн.). О. изучения, описания. О. промысла. 3. Предприятие, учреждение, а также всё то, что является местом какой-н. деятельности. Строительный о. Пусковой о. Работать на новом объекте. 4. В грамматике: семантическая категория со значением того, на кого (что) направлено действие или обращено состояние. II прил. объектный, -ая, -ое (к 1 и 4 знач.) и объектовый, -ая, -ое (к 3 знач.).

ОБЪЕКТИВ, -а, м. (спец.). Линзовая или зеркально-линзовая система в оптическом приборе, дающая перевёрнутое изображение объекта. О. телескопа, микроскопа, фотоаппарата,

ОБЪЕКТИВИЗМ, -а, м. (книжн.). 1. Концепция, согласно к-рой возможно объективное, независимое от классового подхода, познание законов развития общества. 2. Непредвзятость, беспристрастность, объективный подход к чему-н. II прил, объективистский, -ая, -ое (к 1 знач.).

ОБЪЕКТИВИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что (книжн.). Воплотить (-ощать) в чём-н. объективном, доступном восприятию. О. свой художественный замысел. II сущ объективация, -и,ж.

ОБЪЕКТИВИСТ, -а, м. Сторонник объективизма (в 1 знач.).

ОБЪЕКТИВНЫЙ, -ая, -ое; -вен, -вна. 1. Существующий вне нас как объект (в 1 знач.). Объективная действительность. Объективная реальность. 2. Связанный с внешними условиями, не зависящий от чьей-н. воли, возможностей. Объективные обстоятельства. Объективные причины. 3. Непредвзятый, беспристрастный. Объективная оценка. Объективно (нареч.) отнестись к чему-н. II сущ. объективность, -и, ж. О. суждений.

ОБЪЕСТЬ, -ем, -ешь, -ест, -едим, -едите, -едят; -ел, -ела; -ешь; -еденный, сов. 1. кого-что. Съесть что-н. с краёв, обглодать. Гу-сеницы объели листву. 2, кого (что). Причинить ущерб кому-н., съев много у него или за его счёт (прост.). Пусть погостит, не объест же он нас. II несов. объедать, -аю, -аешь.

ОБЪЕСТЬСЯ, -емся, -ешься, -естся, -едимся, -едитесь, -едятся; -елся, -елась; -ешься; сов. (разг.). Съесть слишком много, до пресыщения. О. сладким. И несов. объедаться, -аюсь, -аешься.

ОБЪЕХАТЬ, -еду, -едешь; в знач. нов. употр. объезжай; сов., кого-что. 1. Проехать стороной, минуя что-н. О. котлован, яму. 2. То же, что обогнать (в 1 знач.). О. грузовик. 3. Ездя, побывать во многих местах, посетить многих. О. всю страну. О. всех знакомых. II несов. объезжать, -аю, -аешь. II сущ объезд, -а, м. II прил. объездной, -ая, -ое.

ОБЪЁМ, -а, м. 1. Величина чего-н. в длину, высоту и ширину, измеряемая в кубических единицах. О. пирамиды. О. здания. 2. Вообще величина, количество. Большой о. работ. О. информации. О. знаний. II прил. объёмный, -ая, -ое (к 1 знач.). Объёмное изображение. II сущ. объёмность, -и, ж.

ОБЪЕМИСТЫЙ, -ая, -ое; -ист (разг.). Большой по объёму (во 2 знач.). Объёмистая рукопись. О. том. II сущ. объёмистость, -и, ж.

ОБЪЁМНЫЙ, -ая, -ое; -мен, -мна. 1. см. объём. 2. Большой по объёму. Объёмные блока. Объёмное волокно (с уменьшенной плотностью массы). II сущ. объёмность, -и, ж.

ОБЪЯВИТЬ, -явлю, -явишь; -явленный; сов. 1. что и о чём. Сообщить, довести до всеобщего сведения, огласить. О. приказ. О. об изменении расписания. О. конкурс. О. воину кому-н. (заявить о начале войны, о прекращении мирных отношений; также перен.: вступить в открытую вражду). 2. кого-что кем-чем или каким. Гласно, официально признать. О. кого-н. ответственным за выполнение задания. О. собрание открытым. * Объявить благодарность кому (офиц.) - вынести благодарность. Объявить благодарность в приказе. II несов. объявлять, -яю, -яешь. II сущ. объявление, -я, ср.

ОБЪЯВИТЬСЯ, -явлюсь, -явишься; сов. (разг.). Обнаружиться, оказаться. Несколько лет пропадал и вдруг объявился. Начальник какай объявился! (воображает себя начальником). II несов. объявляться, -яюсь, -яешься.

ОБЪЯВЛЕНИЕ, -я, ср. 1. см. объявить. 2. Официальное извещение о чём-н. Дать, повесить о. О. в газете, по радио. О. о приёме в техникум. Доска объявлений.

ОБЪЯГНИТЬСЯ см. ягниться.

ОБЪЯСНЕНИЕ, -я, ср. 1. см. объяснить, -ся. 2. Письменное или устное изложение в оправдание чего-н., признание в чём-н. О. по поводу опоздания. Представить свои объяснения. 3. То, что разъясняет, помогает понять что-н. Трудно найти о. такому поступку. Так вот где о.! (теперь понятно, в чём дело, в чём причина). II прил. объяснительный, -ая, -ое (ко 2 знач.; офиц.). Объяснительная записка.

ОБЪЯСНИМЫЙ, -ая, -ое; -им (книжн.). Такой, к-рый можно объяснить, понятный. Вполне объяснимое желание. Его поведение легко объяснимо. II сущ объяснимость, -и, ж.

ОБЪЯСНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., что. Растолковать кому-н. или осмыслить для самого себя, сделать ясным, понятным. О. правило. О., как обращаться с инструментам. Как о. его поведение? (т. е. трудно объяснить). II несов. объяснять, -яю, -яешь. II сущ. объяснение, -я, ср. II прил. объяснительный, -ая, -ое. Объясни-тельное чтение (в школьном преподавании: чтение текста с объяснениями, пояснениями).

ОБЪЯСНИТЬСЯ, -нюсь, -нишься; сов. 1. Переговорив, выяснить свои отношения, объяснить что-н. О. по поводу недоразумения. Прошу вас о. О. в любви (признаться кому-н. в любви). 2. (1 и 2 л. не употр.). Стать понятным, выясниться. Объяснились обстоятельства дела. II несов. объясняться, -яюсь, -яешься. II cyщ. объяснение, -я, сp.

ОБЪЯСНИТЬСЯ, -яюсь, -яешься; несов. 1. см. объясниться. 2. Вести беседу, разговаривать. Свободно о. на чужом языке. О. при помощи мимики и жестов. 3. (1 и 2 л. не употр.), чем. Находить себе объяснение, корениться в чём-н. Успех обменяется трудолюбием.

ОБЪЯТИЕ, -я, ср. Движение или положение рук, охватывающих кого-н. для ласки, выражения дружеских чувств. Дружеские, жаркие, крепкие объятия. Заключить кого-н. в объятия. Раскрыть объятия. Принять, встретить с распростёртыми объятиями (также перен.: радушно, радостно). Медвежьи объятия (перен.: тяжёлые и неловкие; разг. шутл.).

ОБЪЯТЬ, буд. вр. не употр.; -ятый; сов; кого-что (устар. и книжн.). Охватить, обнять (во 2 знач.). Дом объят пламенем, Страх объял кого-н. Нельзя о. необъятное (один человек не может познать всё; книжн.). II несов. обымать, -аю, -аешь (стар.).

ОБЫВАТЕЛЬ, -я, м. 1. В царской России: городской житель (купец, мещанин, ремесленник), а также вообще житель, относящийся к податным сословиям. Городской о. Сельский о. 2. Человек, лишённый общественного кругозора, живущий только мелкими личными интересами, мещанин (во 2 знач). Превратиться в обывателя. II ж. обывательница, -ы. II прил. обывательский, -ая, -ое. Обывательские лошади (не почтовые, наёмные; устар.). Обывательские настроения.

ОБЫВАТЕЛЬЩИНА, -ы, ж. (презр.). Косность, узость интересов, отсутствие общественного кругозора.

ОБЫГРАТЬ, -аю, -аешь; -ыгранный; сов. 1. кого (что). Одержать над кем-н. верх в игре. О. соперника. О. в шахматы. 2. что. Сделать музыкальный инструмент более звучным путём игры на нём (спец.). О. скрипку. 3. что. Использовать в своих целях слова, поступки для создания большего впечатления (разг.). О. ошибку собеседника в споре. II несов. обыгрывать, -аю, -аешь. II сущ. обыгрывание, -я, ср.

ОБЫДЕННЫЙ, -ая, -ое; -леи, -денна. Обыкновенный, заурядный. Обыденное явление. II сущ. обыденность, -и, ж.

ОБЫДЁНЩИНА, -ы, ж. Повседневная скучная жизнь, повседневный однообразный быт. Затягивает о. кого-н.

ОБЫКНОВЕНИЕ, -я, ср. Привычка, заведённый порядок. По обыкновению (как всегда). Против обыкновения (не так, как всегда, в виде исключения). Имеет о. опаздывать. По своему обыкновению (так, как привык).

ОБЫКНОВЕННЫЙ, -ая, -ое; -енен, -енна. 1. Обычный, ничем не выделяющийся. Обыкновенное явление. Самый о. человек. 2. обыкновенно, нареч. Как всегда, как во всех подобных случаях, обычно. По воскресеньям он обыкновенно ходит в театр. Как обыкновенно (как всегда). II сущ. обыкновенность, -и, ж. (к 1 знач.).

ОБЫСК, -а, м. Официальный осмотр кого-чего-н. с целью найти и изъять предметы, документы, к-рые могут иметь значение для следствия. Произвести о. О. в присутствии понятых. Найти при обыске, II прил. обыскной, -ая, -ое.

ОБЫСКАТЬ, -ыщу, -ыщешь; -ысканный; сов. 1. кого-что. Произвести обыск где-н., у кого-н. О. арестованного. О. квартиру. 2. что. Ища, осмотреть целиком, всё. О. все карманы. II несов. обыскивать, -аю, -аешь.

ОБЫСКАТЬСЯ, -ыщусь, -ыщешься; сов., кого-чего (разг.). Ища долго, обыскать всё, везде. О. ключей. Мы тебя обыскались, где ты был? II несов. обыскиваться, -аюсь, -ае-шься.

ОБЫЧАЙ, -я, м. Традиционно установившиеся правила общественного поведения. Народные обычаи. Старый о. Это у нас в обычае (так принято, заведено; разг.).

ОБЫЧНЫЙ, -ая, -ое; -чен, -чна. 1. Постоянный, привычный. О. случай. В обычном порядке. 2. обычно, нареч. Чаще всего, как правило. По вечерам он обычно бывает дама. Как обычно (как всегда). * Обычное право (спец.) - в дофеодальном и феодальном обществе: совокупность традиционно сложившихся неписаных правил поведения, санкционированных государством. II сущ. обычность, -и, ж. (к 1 знач.).

ОБЮРОКРАТИТЬСЯ, -ачусь, -атишься;

сов. Проникнуться бюрократизмом, стать бюрократом. II несов. обюрокрачиваться, -аюсь, -аешься.

ОБЯЗАННОСТЬ, -и, ж. Круг действий, возложенных на кого-н. и безусловных для выполнения. Права и обязанности граждан. Служебные обязанности. Возложить на кого-н, обязанности председателя. Общественная о. Исполняющий обязанности (т. е. ещё не утверждённый в должности или работающий временно; офиц.). * Всеобщая воинская обязанность - закреплённый Конституцией долг граждан нести службу в рядах Вооружённых Сил и выполнять другие обязанности, связанные с обороной страны. Закон о всеобщей воинской обязанности.

ОБЯЗАННЫЙ, -ая, -ое; -ан, -ана. 1. с неопр. Имеющий что-н. своей обязанностью, долгом. Обязан помочь. Обязан подчиняться. 2. кому-чему чем. Достигший чего-н. благодаря кому-чему-н.; признательный, благодарный за что-н. Человек, всем обязанный своему учителю. Многим обязан школе. Он обязан успехом своему трудолюбию. Я вам очень обязан (благодарен за одолжение).

ОБЯЗАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Безусловный для исполнения; непременный. Обязательное обучение. Обязательное постановление. Обязательное посещение лекций. Обязательно (нареч.) приду. 2. То же, что ответственный (в 3 знач.). 3. Всегда готовый оказать содействие, внимательный к людям и верный своему слову. Очень о. человек. II сущ. обязательность, -и, ж.

ОБЯЗАТЕЛЬСТВО, -а, ср. 1. Официально данное обещание, обычно в письменной форме, требующее безусловного выполнения. Подписать о. Выполнение взятых на себя обязательств. 2. Документ о заёме денег, ценностей (спец.). Долговое о. Заёмное о. II прил. обязательственный, -ая, -ое (ко 2 знач.; спец.). Обязательственные права.

ОБЯЗАТЬ, -яжу, -яжешь; сов., кого (что). I. Наложить на кого-н. какую-н. обязанность, предписать. О. подчиняться. О. вернуться в срок. 2. Вызвать чем-н. на ответную услугу (книжн.). О. своим вниманием. II несов. обязывать, -аю, -аешь и (устар.) -зую, -зуешь. Положение обязывает (т. е. то или другое общественное положение, должность требуют соответствующего поведения).

ОБЯЗАТЬСЯ, -яжусь, -яжешься; сов. Взять на себя обязательство (в 1 знач.). О. закончить работу в срок. II несов. обязываться, -аюсь, -аешься и -зуюсь, -зуешься.

ОБЯЗЫВАТЬСЯ, -аюсь, -аешься; несов. 1. см. обязаться. 2. кому и перед кем. Оказываться обязанным (во 2 знач.), одолжаться. Не хочется ни перед кем о.

ОВАЛ, -а, м. Замкнутое яйцевидное очертание чего-н. Красивый о. лица.

ОВАЛЬНЫЙ, -ая, -ое; -лен, -льна. Имеющий форму овала. О. медальон. Овальная рамка. II сущ. овальность, -и, ж.

ОВАЦИЯ, -и, ж. Восторженные знаки одобрения и приветствия, бурные рукоплескания. Устроить кому-н. овацию. Продолжительные овации.

ОВДОВЕТЬ, -ею, -еешь; сов. Стать вдовцом или вдовой.

ОВЕВАТЬ и ОВЕИВАТЬ см. овеять.

OBEH, овна, род. мн. -ов (стар.). То же, что баран (в 1 знач.).

ОВЕЧИЙ см. овца.

ОВЕЩЕСТВИТЬ, -влю, -вишь; -влённый (-ён, -ена); сов., что (книжн.). Выразить в чём-н. вещественном, материальном. Овеществлённая идея. II несов. овеществлять, -яю, -яешь. II сущ. овеществление, -я, ср.

ОВЕЩЕСТВИТЬСЯ (-влюсь, -вишься, 1 и 2 л. не употр.), -вится; сов. (книжн.). Выразиться в чём-н. вещественном, реальном. Овеществившаяся мечта. II несов. овеществляться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. II сущ. овеществление, -я, ср.

ОВЕЯТЬ, -ею. -еешь; -еянный; сов., кого-что чем. 1. Обдать (струей воздуха, ветра). Овеяло (безл.) холодом. 2. перен. Окружить, создать вокруг чего-н. ореол почёта, славы (высок.). Боевые знамена овеяны славой. Имя героя овеяно легендой. II несов. овевать, -аю, -аешь (к 1 знач.) и овеивать, -аю, -аешь (к 1 знач.).

ОВЁС, овса, мн. (в знач. засеянного этим злаком поля) овсы, -ов, м. Яровой злак, зёрна к-рого обычно идут на корм лошадям, птице, а также на крупу. Мерка овса. Задать овса лошадям. Овсы зазеленели (о всходах). II уменьш.-ласк. овсец, -еца, м. II прил. овсяный, -ая, -ое и овсяной, -ая, -ое. Овсяная каша. Овсяное поле.

ОВИН, -а, м. Строение для сушки снопов перед молотьбой. II прил. овинный, -ая, -ое.

ОВЛАДЕТЬ, -ею, -ёешь; сов. 1. кем-чем. Взять, стать обладателем кого-чего-н. О. крепостью. О. имуществом. 2. перен., кем-чем. Подчинить себе, придать чему-н. нужное направление. О. вниманием слушателей. О. разговором. О. собой (перен.: привести себя в более спокойное состояние). 3. (1 и 2 л. не употр.), перен., кем. О мыслях, чувствах: охватить кого-н., целиком наполнить. Юношей овладела радость. А. перен., чем. Прочно усвоить что-н., изучить. О. новой профессией. О. знаниями. II несов. овладевать, -аю, -аешь. II сущ. овладение, -я, ср. (к 1, 2 и 4 знач.).

ОВОД, -а, мн. -ы, -ов и -а, -ов, м. Двукрылое насекомое, личинки к-рого паразитируют в теле животных. II прил. оводовый, -ая, -ое.

ОВОЩЕ... Первая часть сложных слов со знач,: 1) относящийся к овощам, напр. ово-щерезка, овощесушильный, овощеперерабатывающий, овощеэаготовки; 2) относящийся к овощеводству, напр. овощеживот-новодческий, овощемолочный.

ОВОЩЕВОД, -а, м. Специалист по овощеводству.

ОВОЩЕВОДСТВО, -а, ср. Выращивание овощей как отрасль растениеводства. II прил. овощеводческий, -ая, -ое. Овощеводческое хозяйство.

ОВОЩЕХРАНИЛИЩЕ, -а, ср. Помещение для хранения овощей.

ОВОЩИ, -ей, ед. овощ, -а, м. Выращиваемые на грядах корнеплоды, луковичные, листовые и нек-рые другие растения, а также сами их плоды. Корнеплодные о. (морковь, свёкла, петрушка, редис). Луковые о. (лук, чеснок). Листовые о. (капуста, салат). Плодовые о. (томаты, огурцы). Ранние о. Суп из овощей. Всякому овощу своё время (посл.). II прил. овощной, -ая, -de. Овощные культуры (овощи). О. стол (питание овощами).

ОВОЩЬ, -и, ж; собир. (разг.). Овощи. В огороде растёт всякая о. II прил. овощной, -ая,-ое.

ОВРАГ, -а, м. Глубокая длинная с крутыми склонами впадина на поверхности земли. На дне оврага. II уменьш. овражек, -жка, м. II прил. овражный, -ая, -ое.

ОВРАЖИСТЫЙ, -ая, -ое; -ист. Изобилующий оврагами. Овражистое место. II сущ. овражистость, -и, ж.

ОВСИНКА, -и, ж. (разг.). Один стебель или одно зерно овса.

ОВСЮГ, -a.м. Сорное растение сем. злаков.

ОВСЯНКА1, -и, ж. (разг.). Овсяная крупа, а также каша.

ОВСЯНКА2, -и, ж. Маленькая перелётная птичка отряда воробьиных. II прил. овсян-ковый, -ая, -ое. Семейство овсянковых (сущ.).

ОВСЯНОЙ и ОВСЯНЫЙ см. овес.

ОВЦА, -ы, мн. овцы, овец, овцам, ж. Жвачное парнокопытное домашнее млекопитающее сем. полорогих с густой волнистой шерстью. Тонкорунные овцы. Стрижка овец. Заблудшая о. (перен.: о сбившемся с правильного пути человеке; книжн. и ирон.). Не будь овцой (перен.: не будь бессловесным, чересчур покорным; разг.). И волки сыты и овцы целы (посл. о таком решении, исходе дела, к-рое удовлетворит всех). С паршивой овцы (собаки) хоть шерсти клок (поел. о том, от кого можно получить малое и нельзя рассчитывать на большее). II уменьш. овечка, -и, ж. Прикинулся невинной овечкой (будто ничего не знает, ни в чём не виноват; разг. неодобр.). II прил. овечий, -ья, -ье. О. сыр. Дрожит как о. хвост (от страха; разг.).

ОВЦЕБЫК, -а, м. Парнокопытное полорогое млекопитающее, мускусный бык.

ОВЦЕВОД, -а, м. Человек, занимающийся разведением овец; специалист по овцеводству.

ОВЦЕВОДСТВО, -а, ср. Разведение овец как отрасль животноводства. Тонкорунное о. Мясо-шубное о. II прил. овцеводческий, -ая, -ое. Овцеводческое хозяйство.

ОВЦЕМАТКА, -и, ж. (спец.). Овца, дающая приплод.

ОВЧАР1, -а, м. Работник, ухаживающий за овцами.

ОВЧАР2, -а,м. (разг.). Овчарка-самец (пре-имущ. о восточноевропейской).

ОВЧАРКА, -и, ж. Общее название пород служебных собак. Южнорусская, восточноевропейская (немецкая), кавказская о. Шотландская о. (колли).

ОВЧАРНЯ, -и, род. мн. -рен, ж. Помещение для овец. Волк в овчарне (также перен.: о безнаказанно хозяйничающем хищнике, воре).

ОВЧИНА, -ы, ж. Овечья шкура. Шубная о. II уменьш. овчинка, -и, ж. Небо с овчинку показалось кому-н. (о чувстве сильного страха, боли; разг.). О. выделки не стоит (о деле. не стоящем хлопот; разг.). II прил. овчинный, -ая, -ое. О. тулуп.

ОГАРОК, -рка, м. Остаток недогоревшей свечи. II прил. огарочный, -ая, -ое.

ОГИБАТЬ см. обогнуть.

ОГЛАВЛЕНИЕ, -я, ср. Перечень глав или других составных частей книги, рукописи, содержание (в 4 знач.). Составить подробное о.

ОГЛАДИТЬ, -ажу, -адишь; -аженный; сов., кого-что. Погладить с целью успокоить (животное) или пригладить. О. лошадь. О. бороду. II нвсов. оглаживать, -аю, -аешь.

ОГЛАСИТЬ, -ашу, -асишь; -ашённый (-ён, -ена); сов., что. 1. Прочесть вслух для всеобщего сведения, объявить (офиц.). О. проект резолюции. О. приказ, указ. 2. Разгласить, сделать известным (устар.). О. чужую тайну. 3. чем. Наполнить громкими звуками. О. лес криками. II несов. оглашать, -аю, -аешь. II сущ. оглашение, -я, ср. (к 1 и 2 знач.).

ОГЛАСИТЬСЯ (-ашусь, -асишься, 1 и 2 л. не употр.), -асигся; сов. 1. чем. Наполниться громкими звуками. Дом огласился детскими голосами. 2. Разгласиться, стать известным (устар.). Тайна огласилась. II несов. оглашаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. оглашение, -я, ср. (ко 2 знач.).

OГЛACKA, -и, ж. Разглашение, известность. Предать огласке что-н. Избежать огласки. Дело получило огласку.

ОГЛАСОВКА, -и, ж. В языкознании: способ произнесения, характер звучания.

ОГЛАШЕННЫЙ, -ото. м. (прост.). Человек, ведущий себя бестолково, шумно, сумасбродно. Он какой-то о. Кричит как о. II ж. оглашенная, -ой.

ОГЛОБЛЯ, -и, род. мн. -бель, ж. В упряжи: одна из двух круглых длинных жердей, укреплённых на передней оси повозки и соединяющихся с дугой. Повернуть оглобли (также перен.: уйти; прост, неодобр.). Заворачивай оглобли! (также перен.: уходи, проваливай; прост.). II прил. оглобельный, -ая, -ое.

ОГЛОУШИТЬ, -шу, -шишь; -шенный; сов., кого (что) (прост.). Сильно ударить по голове, лишив сознания. О. палкой. О. новостью, сообщением (перен.). II несов. оглоушивать, -аю, -аешь.

ОГЛОХНУТЬ см. глохнуть.

ОГЛУПЛЯТЬ, -яю, -яешь, несов. 1. кого (что). Делать глупым. Безделье оглупляет. 2. что. Сознательно искажать что-н. с целью дискредитировать, принизить, опошлить. О. чьи-н. слова. II сов. оглупить, -плю, -пишь; -пленный (-ён, -ена). ll сущ. оглупление, -я, ср.

ОГЛУШИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Способный оглушить, очень громкий. О. взрыв. Оглушительно (нареч.) хохотать.

II сущ. оглушительность, -и, ж. ОГЛУШИТЬ, -шу, -шишь; -шенный (-ён, -ена); сов., кого (что). 1. см. глушить. 2. Лишить слуха или ясности слуха. О. ударам, взрывам. II несов. оглушать, -аю, -аешь.

ОГЛЯДЕТЬ, -яжу, -ядишь; сов., кого-что. То же, что осмотреть (в 1 знач.). О. горизонт. II несов. огладывать, -аю, -аешь. II однокр. оглянуть, -яну, -янешь.

ОГЛЯДЕТЬСЯ, -яжусь, -ядишься; сов. То же, что осмотреться. О. вокруг. О. в новом коллективе. II нвсов. оглядываться, -аюсь, -аешься.

ОГЛЯДКА, -и, ж. Крайнее внимание, осторожность в действиях (разг.). Действовать с оглядкой. * Без оглядки -4) очень быстро. Бежать без оглядки; 2) решительно, без колебаний. Действовать без оглядки.

ОГЛЯДЫВАТЬСЯ, -аюсь, -аешься; несов. 1. см. оглядеться и оглянуться. 2. на кого-что. Действовать с опаской, сверяя свои поступки с поступками другого (прост.). О. на начальство.

ОГЛЯНУТЬСЯ, -янусь, -янешься; сов. Обернувшись, посмотреть назад. О. на своё прошлое (перен.). * Оглянуться на себя - посмотреть на себя, на свои поступки со стороны. Оглянуться не успел, как... (разг.) - обозначает быструю, часто не подготовленную или неожиданную смену ситуаций. II несов. оглядываться, -аюсь, -аешься.

ОГНЕ... Первая часть сложныхслов со знач.: 1) относящийся к огню (в 1 знач.), напр. огнезащитный, огнетушащий, огнепровод-ный, огнвструйный, огнеопасный; 2) относящийся к огню (в 3 знач.), напр. огнеприпасы,

ОГНЕБУР, -а, м, (спец.). Бур для огневого бурения.

ОГНЕВОЙ, -ая, -de. 1. см. огонь. 2. перен. О глазах, взгляде: сверкающий, жгучий. О. взор. 3. перен. Пылкий, живой, страстный. Характер о. Огневая речь.

ОГНЕДЫШАЩИЙ, -ая, -ее (книжн.). Извергающий огонь. Огнедышащая гора (о вулкане).

ОГНЕМЁТ, -а, м. Оружие ближнего действия для поражения противника струёй горящей смеси. II прил. огнемётный, -ая, -ое.

ОГНЕННЫЙ, -ая, -ое; -нен, -ненна. 1. см. огонь. 2. Оранжево-красный, цвета огня. Огненные лепестки маха. Огненные волосы (ярко-рыжие). 3. перен. То же, что огневой (во 2 и 3 знач.). Огненные глаза. Огненная речь. II сущ. огненность, -и, ж.

ОГНЕОПАСНЫЙ, -ая, -ое; -сен, -сна. Легко воспламеняющийся. Огнеопасная жидкость, II сущ. огнеопасность, -и, ж.

ОГНЕПОКЛОННИК, -а, м. Человек, который поклоняется огню как божеству, последователь огнепоклонничества. II ж. ог-непоклонница, -ы. II прил. огаепоклонни-ческий, -ая, -ое.

ОГНЕПОКЛОННИЧЕСТВО, -а и ОГНЕ-ПОКЛОНСТВО, -а, ср. Религиозное почитание и культ огня как одна из форм первобытного обожествления природы. II прил. огнепоклоннический, -ая, -ое.

ОГНЕПРИПАСЫ, -ов. Сокращение огнестрельные припасы, прежнее название боеприпасов.

ОГНЕСТОЙКИЙ, -ая, -ое; -оек, -ойка. Трудно поддающийся действию огня, несгораемый. Огнестойкие материалы. II сущ. огнестойкость, -и, ж.

ОГНЕСТРЕЛЬНЫЙ, -ая, -ое. 1. Стреляющий посредством воспламенения пороха или иных взрывчатых веществ. Огнестрельное оружие. 2. Причинённый пулей, осколком снаряда. Огнестрельная рана.

ОГНЕТУШИТЕЛЬ, -я, м. Аппарат для тушения огня, возникающего пожара. Перевозной о. Ручной о.

ОГНЕУПОРНЫЙ, -ая, -ое; -рен, -рна. Способный выдержать, не разрушаясь, воздействие высоких температур, очень сильное нагревание. О. кирпич. II сущ. огнеупорность, -и, ж.

ОГНЕУПОРЫ, -ов, ед. огнеупор, -a, м. Огнеупорные материалы.

ОГНЁВКА, -и, ж. 1. Небольшая бабочка, обычно пёстрой окраски, иногда - вредитель растений. 2. Лисица с красноватой шерстью (обл. и спец.). Лиса-о.

ОГНИВО, -а, ср Кусок камня или металла для высекания огня ударом о кремень.

ОГНИСТЫЙ, -ая, -ое (устар.). То же, что огненный (во 2 знач). О. закат.

ОГНИЩЕ, -а, ср. 1. Место с остатками костра. 2. Место из-под вырубленного и палёного леса, предназначенное для распашки.

ОГОи ОГО-ГО[oho, ho], мвжд. Выражает удивление и оценку. Ого (или о-го-го), как ты вырос/

ОГОВОР, -а, м. 1. То же, что клевета (устар. и прост.). 2. Показания, ложно изобличающие кого-н. (спец.). О. на допросе.

ОГОВОРИТЬ, -рю, -ришь; -рённый (-ён, -сна); сов. 1. кого (что). Возвести на кого-н. ложное обвинение, оклеветать. О. на допросе. 2. что. Заранее условиться о чём-н. О. срок работы. 3. что. Сделать оговорку (в 1 знач.). О. своё несогласие. II несов. оговаривать, -аю, -аешь.

ОГОВОРИТЬСЯ, -рюсь, -ришься; сов. 1. Сделать оговорку (в 1 знач.). Следует о;

что этот вывод предварительный. 2. По ошибке сказать не то, что было нужно, сделать оговорку (во 2 знач.). О. ост волнения. II несов. оговариваться, -аюсь, -аешься.

ОГОВОРКА, -и, ж. 1. Замечание, ограни-чивающее или поправляющее то, что ска-зано. Согласен, но с некоторыми оговорками. Существенная о. 2. Ошибка в речи, нечаянно сказанное слово. Случайная о. II прил. оговорочный, -ая, -ое (к 1 знач.).

ОГОЛЕЦ, -льца, м. (прост.). Озорной мальчишка, молодой парень. Управы нет на этих огольцов.

ОГОЛИТЬ, -лю, -лишь; -лённый (-ён, -ена); сов. 1. кого-что. То же, что обнажить (в 1 знач.).. О. грудь. Деревья осенью стоят оголённые, б. провод. 2. перен., что. Открыть для врага, сделать беззащитным. О. фланг. II несов. оголять, -яю, -яешь. II сущ. оголение,-я,ср.

ОГОЛИТЬСЯ, -люсь, -лишься; сов. 1. То же, что обнажиться (в 1 знач,). Грудь оголилась. Деревья оголились. Кабель оголился. 2. (1 и 2 л. не употр.), перен. Стать беззащитным, открытым для врага. Фланг оголился. II несов. оголяться, -яюсь, -яешься. II сущ. оголение, -я, ср.

ОГОЛОВЬЕ, -я, род. мн. -вий, ср. (спец.). Уздечка со всем прибором для верховой лошади, а также ремень уздечки, идущий за ушами вокруг головы до удил.

ОГОЛОДАТЬ, -аю, -аешь; сов. (прост.). Отощать от голода, а также сильно проголодаться.

ОГОЛТЕЛЫЙ, -ая, -ое; -ел (разг.). Потерявший всякое чувство меры, крайне разнузданный. О. клеветник. Оголтелая ложь. II сущ. оголтелость, -и, ж.

ОГОНЁК, -нька, м. 1. см. огонь. 2. перен. Увлечение, задор (разг.). Работать с огоньком. 3. Вечер (во 2 знач.) с развлекательной программой, с лёгким угощением. Голубой о. (жанр телевизионной программы). Новогодний голубой о.

ОГОНЬ, огня, м. 1. Горящие светящиеся газы высокой температуры, пламя. Сгореть в огне. Бояться кого-чего-н. как огня (очень сильно). Бежать как от огня (очень быстро). В о. и в воду пойдёт за кого-н. (готов на всё ради кого-н.; разг.). Гори всё (синим) огнём (пропади всё пропадом!; прост). 2. Свет от осветительных приборов. Огни фонарей. Огни города. Зажечь, включить, погасить, выключить о. 3. Боевая стрельба. Открыть о. Прекращение огня (также об окончании военных действий). Под огнём врага. Шквальный о. На линии огня. Вызвать о. на себя (также перен.: самому обратить на себя обвинения, критику). Огонь! (команда стрелять). 4. перен. Внутреннее горение, страсть. 6. души, желаний Глаза горят огнём. 5. перен. О том, кто полон пылкой энергии, силы (разг-). Юноша - о.! Конь - о.! 6. То же, что жар (в 4 знач.) (разг.). Больной весь в огне. * Вечный огонь - неугасающий факел, зажжённый на месте захоронения героев войны, на могиле Неизвестного солдата. В огне сражений, войны (высок.) - в боях. Игра с огнём - о неосторожных действиях, чреватых опасными последствиями. Между двух огней - об опасности, грозящей с двух сторон. Из огня да в полымя попасть (разг.) - из плохого положения в ещё худшее. Огнём и мечом пройти (высок.) - беспощадно уничтожить, разорить войной. Днем с огнём не сыщешь кого-чего (разг.) - трудно, невозможно найти. Прошёл огонь, воду и медные трубы - о человеке, много испытавшем или со сложным и небезупречным про- шлым. II уменьш. огонёк, -нька (-ньку), м. (к 1, 2 и 3 знач.). Теплится о. Подбросить (прибавить) огоньку (усилить стрельбу). * На огонёк заглянуть (зайти) к кому - зайти к кому-н. ненадолго [переонач, зайти, увидев свет в окне]. II прш. огневой, -ая, -ое (к 1 и 3 знач.) и огненный, -ая, -ое (к I знач.). Огневое бурение (способ проходки газов путём применения горячих газов спец.). Огневая мощь. О. вал. Огневая позиция (позиция для ведения огня). Огневая точка (пулемёт, орудие на огневой позиции). Огневая подготовка (обучение применению оружия). Огненные языка (о пла-мени). Люди огненной профессии (о тех, кто плавит металл, работает с огнём; высок.).

ОГОРОД, -а, м. Участок земли - гряды под овощами, обычно вблизи дома, жилья. * Бросить камешек (камушек) в чей огород (разг.) - недоброжелательно намекнуть на кого-что-н. Огород городить (разг. неодобр.) - затевать какое-н. сложное, хлопотливое дело. Стоило ли из-за таких пустяков огород городить? II прил. огородный, -ая, -ое. Огородные растения. Огородная продукция.

ОГОРОДИТЬ, -ожу, -одишь и -одишь; -оженный, сов., что. Обнести оградой. О. участок. II несов. огораживать, -аю, -аешь. и возвр. огородиться, -ожусь, -одишься и -одишься; несов. огораживаться, -аюсь, -аешься.

ОГОРОДНИК, -а,м. Человек, к-рый возделывает огород, владелец огорода. II ж. огородница, -ы. II прил. огороднический, -ая, -ое и огородничий, -ья, -ье.

ОГОРОДНИЧАТЬ, -аю, -аешь; несов. (разг.). Заниматься огородом, работать в огороде.

ОГОРОДНИЧЕСТВО, -а, ср. Выращивание овощей как отрасль растениеводства; разведение огорода, огородов.

ОГОРОШИТЬ, -шу, -шишь; -шенный; сов., кого (что) (разг.). Сильно озадачить, поставить в тупик. О. новостью. О. вопросом. II несов. огорашивать, -аю, -аешь и огорошивать, -аю, -аешь.

ОГОРЧЕНИЕ, -я, ср. Неприятность, душевная боль. Причинить о. кому-н.

ОГОРЧИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Причиняющий огорчение, неприятный. Огорчительное известие. Огорчительно (в знач. сказ.), что он лжёт. II сущ. огорчительность, -и, ж.

ОГОРЧИТЬ, -чу, -чишь; -чённый (-ён, -ена); сов., кою (что). Причинить огорчение кому-н. О своим поведением. Должен вас. о. (вынужден сообщить что-н. неприятное). II несов. огорчать, -аю, -аешь. ОГОРЧИТЬСЯ, -чусь, -чишься; сов. Почувствовать огорчение. II несов. огорчаться, -аюсь, -аешься. Не огорчайся, всё уладится.

ОГРАДИТЬ, ОГРАБЛЕНИЕ см. грабить ОГРАДА, -ы, ж. Ограждение, забор, решётка. Каменная о. За оградой. Перелезть через ограду. II прил. оградный, -ая, -ое. ОГРАДИТЬ, -ажу, -адишь; -аждённый (-ён, -ена); сов. 1. что. То же, что огородить (устар.). О. крепость высокой стеной. 2. кого-что от чего. Предохранить, оберечь. О. от нападок, от чьих-н. выпадов. II несов. ограждать, -аю, -аешь. II возвр. оградиться, -ажусь, -адишься (ко 2 знач.); несов. ограждаться, -аюсь, -аешься. II сущ. ограждение, -я, ср. II прил. оградительный, -ая, -ое. Оградительные сооружения. Оградительные меры.

ОГРАЖДЕНИЕ, -я, ср. 1. см. оградить. 2. Оградительное сооружение. Дорожное о.

ОГРАНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., что (спец.). Обработать гранением, сделать гранёным, б. хрусталь. О. алмазы в бриллианты. О. сталь. II несов. огранивать, -аю, -аешь. II сущ. огранка, -и, ж.

ОГРАНИЧЕНИЕ, -я, ср. 1. см. ограничить. 2. Правило, ограничивающее какие-н. действия, права. Отмена ограничений.

ОГРАНИЧЕННЫЙ, -ая, -ое; -ен. 1. Незначительный, небольшой; узкий (в 4 знач.). Ограниченные средства. Ограниченные интересы. 2. Имеющий небольшие познания, узкий кругозор, узкие интересы. О. человек. О. ум. II сущ. ограниченность, -и, ж.

ОГРАНИЧИВАТЬ, -аю, -аешь; несов. 1. см. ограничить. 2. (1 и 2 л. не употр.), что. Отделяя, являться границей (разг.). Участок ограничивает стена.

ОГРАНИЧИТЕЛЬ, -я, м. Устройство, ограничивающее действие чего-н. (спец.). О. тока. О. скорости.

ОГРАНИЧИТЬ, -чу, -чишь; -ченный; сов., кого-что. Поставить в какие-н. рамки, границы, определить какими-н. условиями, а также сделать меньше, сократить охват кого-чего-н. О. в правах кого-н. О. экспорт. О. себя в чём-н. О. оратора регламентом. О. состав участников. II несов. ограничивать, -аю, -аешь. II сущ. ограничение, -я, ср. II прил. ограничительный, -ая, -ое (книжн.). Ограничительные меры.

ОГРАНИЧИТЬСЯ, -чусь, -чишься; сов. 1. чем. Удовлетвориться, удовольствоваться чем-н. определённым (немногим). О. ролью наблюдателя. 2. (1 и 2 л. не употр.), чем. Остаться в каких-н. пределах, рамках, свестись к чему-н. незначительному. Замечания ограничились мелкими поправками. 3. (1 и 2 л. не употр.). Стать меньше по размеру, количеству, охвату. Территория области ограничилась. Производство товаров ограничилось. Возможности ограничились. II несов. ограничиваться, -аюсь, -аешься. II сущ ограничение, -я, ср. (к 3 знач.).

ОГРАНКА см. огранить.

ОГРАНЩИК, -а, м. Специалист по огранке. О. алмазов. II ж. огранщица, -ы. II прил. огранщицкий, -ая, -ое.

ОГРЕСТИ, -ребу, -ребёшь; -рёб, -ребла; -рёбший; -ребённый (-ён, -ена); -рёбши и -ребя; сов., что. 1. Сгрести вокруг или с чего-н., подбирая или выравнивая. О. Сухие листья. О. стог. 2. перен. Получить, захватить в большом количестве (прост, неодобр.). О. куш денег. О. целый капитал. II несов. огребать, -аю, -аешь.

ОГРЕТЬ, -ею, -еешь; -ретый; сов., кого (что) (прост.). Сильно ударить. О. палкой. О. по спине.

ОГРЕХ, -а, м. 1. Пропущенное или плохо обработанное место в поле при пахоте, посеве, косьбе. Сеять без огрехов. 2. перен. Вообще о недоделке, плохой работе, погрешности (прост.). Огрехи в работе.

ОГРОМНЫЙ, -ая, -ое; -мен,-мна. Очень большой (в 1, 2 и 4 знач.). Огромная площадь. Огромная толпа. Огромное впечатление. б. успех. Огромные связи. II сущ. огромность, -и, ж.

ОГРУБЕЛЫЙ, -ая, -ое; -ел. Ставший грубым, огрубевший. Огрубелые руки. Огрубелое сердце. II сущ. огрубелость, -и, ж.

ОГРУБЕТЬ см. грубеть.

ОГРУБИТЬ, -блю, -бишь; -блённый (-ён, -ена); сов., кого-что. Сделать грубым (в 1, 3 и 5 знач.). Солнце огрубило кожу. Одинокая жизнь огрубила душу. О. подсчёты. II несов. огрублять, -яю, -яешь. II сущ. огрубление, -я, ср. ОГРУЗНУТЬ, -ну, -нешь; -руз, -рузла; -рузнувший и -рузший; -рузши; сов. (прост.). Слишком пополнеть, стать грузным, малоподвижным. О. к старости.

ОГРЫЗАТЬСЯ, -аюсь, -аешься; несов. 1. О животном: издавать короткий злобный лай, рычание, грозя укусить. 2. перен. Грубо, отрывисто отвечать на замечания (прост.). О. на чьи-и. слова. II однокр. огрызнуться, -нусь, -нёшься.

ОГРЫЗОК, -зка, м. Обгрызенный кусок, остаток чего-н. О. яблока. О. сахара, б. карандаша (исписанный, очень короткий карандаш, к-рым уже трудно писать).

ОГУЗОК, -зка, м. Бедренная часть туши. II прил. огузочный, -ая, -ое.

ОГУЛОМ, нареч. (разг. неодобр.). Без разбора, всех или всё сразу. Обвинить всех о.

ОГУЛЬНЫЙ, -ая, -ое; -лен, -льна (неодобр.). Сделанный огулом, недостаточно обоснованный. Огульное обвинение. II сущ огульность, -и, ж.

ОГУРЕЦ, -рца, м. Огородное растение сем. тыквенных с продолговатым зелёным плодом. Парниковые огурцы. Солёные, малосальные огурцы. II уменьш. огурчик, -а, м. Как о. кто-н. (1) о здоровом, хорошо выглядящем человеке; 2) совершенно трезв). II прил. огуречный -ая, -ое.

ОДА, -ы, ж. Торжественное стихотворение, посвящённое какому-н. историческому событию или герою. Хвалебная о. Оды Ломоносова. II прил. одический, -ая, -ое- О. жанр.

ОДАЛЖИВАТЬ см. одолжить.

ОДАЛЖИВАТЬСЯ, -аюсь, -аешься; несов., у кого. То же, что одолжаться.

ОДАЛИСКА, -и, ж. (книжн.). Прислужница в гареме, а также обитательница гарема, наложница.

ОДАРЁННЫЙ, -ая, -ое; -ён. То же, что талантливый. О. ребёнок. О. музыкант. II сущ. одарённость, -и, ж.

ОДАРИТЬ, -рю, -ришь; -рённый (-ён, -ена);

сов., кого (что) чем. 1. Подарить нескольким, многим или одному многое. О. детей игрушками. О. своего любимца. 2. перен. Щедро наделить. Природа одарила его умом. II несов. одаривать, -аю, -аешь.

ОДЕВАТЬ, -СЯ см. одеть.

ОДЕЖДА, -ы, ж. 1. Совокупность предметов, к-рыми покрывают, облекают тело. Верхняя, нижняя о. Мужская, женская, детская о. 2. Покрытие проезжей части дороги .(спец.). Асфальтовая дорожная о. II прил. одёжный, -ая, -ое (к 1 знач.).

ОДЕКОЛОН, -а, м. Гигиеническое и освежающее средство - спиртовой раствор душистых веществ. Спрыснуть одеколонам. Цветочный о. II прил. одеколонный, -ая, -ое.

ОДЕКОЛОНИТЬ, -ню, -нить; несов., кого-что (разг.). Опрыскивать или душить одеколоном. II сов. наодеколонить, -ню, -нишь; -ненный. II возвр. одеколониться, -нюсь, -нишься; сов. наодеколониться, -нюсь, -нишься.

ОДЕЛИТЬ, -лю, -лишь; -лённый (-ён, -ена); сов., кого (что) чем. Дать что-н. нескольким, многим. О. детей сластями. II несов. оделять, -яю, -яешь.

ОДЕРЕВЕНЕЛЫЙ, -ая, -ое; -ел. Утративший гибкость, нечувствительный, онемелый. Одеревенелые от холода пальцы. II сущ. одеревенелость, -и, ж.

ОДЕРЕВЕНЕТЬ см. деревенеть.

ОДЕРЖАТЬ, -ержу, -ержишь; -ержанный; сов.: одержать победу (высок.), одержать верх - выиграть сражение, состязание, победить. II несов. одерживать, -аю, -аешь.

ОДЕРЖИМЫЙ, -ая, -ое; -им (книжн.). 1. Всецело охваченный (каким-н. чувством, переживанием, мыслью). О. страхом. О. какой-н. идеей, страстью к науке. 2. одержимый, -ого, м. Безумный, бесноватый (устар.). II ж. одержимая, -ой (ко 2 знач.). II сущ. одержимость, -и, ж. (к 1 знач.).

ОДЕСНУЮ, нареч. (стар.). По правую руку, с правой стороны; противоп. ошуюю.

ОДЕТЬ, -ену, -енешь; -ень; -детый; сов. 1. кого-что во что или чем. Покрыть кого-н. какой-н. одеждой, покрывалом. О. ребёнка в пальто. О. одеялам (укрыть). Зима одела поля снегом (перен.) [не смешивать с надеть что на кого-что ]. 2. кого (что). Снабдить одеждой. О. со вкусом, модно кого-н. II несов. одевать, -аю, -аешь. II возвр. одеться, -енусь, -енешься; несов. одеваться, -аюсь, -аешься. II сущ. одевание, -я, ср. (к I знач.).

ОДЕЯЛО, -а, ср. Постельная принадлежность - покрывало (обычно тёплое) для тела. Ватное (стёганое), шерстяное, тканьёвое о. Укрыть одеялом. * Дерновое одеяло (спец.) - естественный или из нарезанных пластов дёрна растительный покров, укрепляющий верхний почвенный слой. Укрепить насыпь дерновым одеялом. II уменьш. одеяльце, -а, ср. Детское о. II прил. одеяльный, -ая, -ое.

ОДЕЯНИЕ, -я, ср. (устар. и шутл.). То же, что одежда (в 1 знач.). В богатом одеянии. В смешном одеянии кто-н.

ОДЁЖА, -и, ж. (разг.). То же, что одежда (в I знач.). Тёплая о. II уменьш. одёжка, -и, ж. По одёжке встречают, по уму провожают(посл.). По одёжке протягивай ножки (поел.: совет жить, вести себя так, как позволяют средства, положение в обществе). II унич. одежонка, -и, ж. II прил. одёжный, -ая,-ое.

ОДЁР, одра, м. (разг.). Старая изнурённая лошадь.

ОДЁРНУТЬ, -ну, -нешь; -утый; сов. 1. что. Потянув вниз, оправить. О. рубашку. 2. перен., кого (что). Резким замечанием призвать к порядку, к сдержанности (разг.). О. нахала. II несов. одёргивать, -аю, -аешь.

ОДИН одного, м., ж. одна, одной; ср. одно, одного; мн. одни, -их. 1. числит, колич., ед. Число, цифра и количество 1. 2. прил. Без других, в отдельности. Он живёт о. Одним нам не справиться. О. за всех, все за одного. О.-одинёшенек (совершенно один; разг.). О.-единственный (только один). О. в поле не воин (посл.). Идти по одному (следуя друг за другом). 3. прил. Одинокий: без жены или без мужа, без семьи. У вас семья? - Нет, я о. 4. мест. неопр. Какой-то, некий. В о. прекрасный день. О. из присутствующих. 5. мест. определит. Тот же самый, тождественный. Жить с другом в одном доме. О. (сущ.) и тот же. 6. мест. определит. Выражает ограничение: только, исключительно. В группе одни мальчики. От него одни неприятности. 7. мест. определит. Какой-нибудь в ряду сходных или сопоставляемых друг с другом. То о., то другой. О. за другим. О. из нас. Одно (сущ.) другому не мешает. Одно дело - работать, другое - гулять. 8. прил., ед. Единый, целостный. Диалекты слились в о. язык. * Все до одного - все без исключения. Все как один - все вместе и без исключения. Явились все как один. Ни один - никто из всех, кто есть, кто мог бы. Ни один не помог. Один на один - 1) наедине, с глазу на глаз. Остаться один на один с гостем; 2) друг против друга, один против другого. Борцы сошлись один на один. Один к одному (разг.) - о ряде похожих, подходящих друг к другу людей или предметов. Работники подобрались один к одному (обычно о хороших работниках). Одно к одному (разг.) - заодно, к тому же (о совпадении чего-н., обычно неприятностей). Одно из двух - возможно одно из двух решений, один из двух выходов. Одно из двух: или отпусти меня, или поезжай сам. II порядк. первый, -ая, -ое (к 1 знач.).

ОДИНАКОВЫЙ, -ая, -ое; -ов. Такой же, вполне сходный. О. размер. Одинаковые взгляды. II сущ. одинаковость, -и, ж.

ОДИНАРНЫЙ, -ая, -ое. Состоящий из одного, не двойной. В одинарном размере. О. лист (бумаги).

ОДИННАДЦАТЬ, -и, числит, колич. Число и количество II . II порядк. одиннадцатый, -ая, -ое. На одиннадцатом номере ехать (идти пешком; разг. шутл.).

ОДИНОКИЙ, -ая, -ое; -ок. 1. Отделённый от других подобных, без других, себе подобных; без близких. О. домик. В большом городе он чувствовал себя одиноко (нареч.). 2. полн. ф. Не имеющий семьи. О. человек. Комната для одинокого (сущ.). 3. Происходящий без других, в отсутствие других. Одинокие прогулки. II сущ. одинокость, -и, ж.

ОДИНОЧЕСТВО, -а, ср. Состояние одинокого человека. Скучать в одиночестве.

ОДИНОЧКА, -и. 1. м. и ж. Человек, к-рый живёт, делает что-н., работает один, отдельно от других, без помощи других. Жить одиночкой. Кустарь-о. 2. ж. Камера для одиночного заключения (разг.). Сидеть в одиночке. 3. ж. Гоночная лодка с одним гребцом. Байдарка-о. * В одиночку - собственными силами, без участия других. Действовать в одиночку.

ОДИНОЧНЫЙ, -ая, -ое. 1. Действующий, существующий в одиночку или совершаемый кем-н. одним. О. бой (один на один). О. полёт (совершаемый одним самолётом с самостоятельной задачей). О. зверь (живущий в одиночку, не в стае, не в стаде). 2. Предназначенный, назначенный для одного, для пребывания без общения с другими. Одиночная камера. Одиночное заключение. 3. Отдельный, единичный, обособленный. Одиночные деревья. Одиночные выстрелы.

ОДИОЗНЫЙ, -ая, -ое; -зен, -зна (книжн.). Вызывающий крайне отрицательное отношение к себе, крайне неприятный. Одиозная личность. II сущ. одиозность, -и, ж.

ОДИССЕЯ, -и, ж. (книжн.). Богатые событиями странствия, похождения [по названию древнегреческой эпической поэмы Гомера, описывающей странствия Одиссея]. Рассказал всю свою одиссею.

ОДИЧАЛЫЙ, -ая, -ое; -ал. 1. Ставший диким. Одичалая кошка. 2. Выражающий дикость, безумие, странный. О. вид. О. взгляд. II сущ. одичалость, -и, ж.

ОДИЧАТЬ см. дичать.

ОДИЧЕСКИЙ см. ova.

ОДНАЖДЫ, нареч. 1. Один раз. Только о. слышал. 2. Как-то раз, когда-то раньше. О. весной встретились.

ОДНАКО. 1. союз. То же, что но1 (в 1 знач.). Уже старик, о. бодр душой. 2. вводн. сл. Тем не менее, всё же. Всегда аккуратен, о своём обещании, о., забыл. 3. Выражение сильного удивления, недоумения. Он женатуже третийраз. - 0.! * И однако, союз - то же, что однако (в 1 знач.). Стар, и однако бодр. Однако же, союз и вводи, сл. - то же, что тем не менее. Неправ, однако же спорит. Торопились, однако же, опоздали.

ОДНО... Первая часть сложных слов со знач.: 1) содержащий одну какую-н. единицу, напр. одноактный, одноглазый, одночастный, однокамерный, одноканальный, однокомпонентный, одноклеточный, одногорбый, одномоторный, однорядный, одно-слойный, одностворчатый, однострунный, однофазный, одноэтажный, односоставный, однокорневой (о словах: с одним корнем); 2) принадлежащий к одному и тому же, общий с кем-чем-н., напр. однокурсник, одноклассник, однотипный, однокоренной или однокорневой (о, словах: с корнем, общим с другим словом, словами); о) направленный в одну сторону, обращённый к чему-н. одному, напр. однонаправленный, односторонний, однобокий, однодум, однолюб; 4) существующий, продолжающийся какой-н. один отрезок времени, напр. одногодичный, однолетний, однодневный; 5) предназначенный для одного, напр. односпальный.

ОДНОБОКИЙ, -ая, -ое; -ок. Ограниченный, направленный в одну сторону. О. вывод. II сущ. однобокость, -и, ж.

ОДНОБОРТНЫЙ, -ая, -ое. О верхней одежде: без глубокого запаха, с бортами, сходящимися посередине. О. пиджак. Однобортное пальто.

ОДНОВРЕМЕННЫЙ, -ая, -ое; -енен, -енна и ОДНОВРЕМЕННЫЙ, -ая, -ое; -енен, -енна. Происходящий в одно время с чем-н. Два одновременных явления. Начать одновременно (нареч.) с кем-н. II сущ. одновременность, -и, ж. и одновременность, -и, ж.

ОДНОГОДИЧНЫЙ, -ая, -ое. Продолжительностью в один год. Одногодичные курсы.

ОДНОГОДОК, -дка, м. (разг.). То же, что однолеток.

ОДНОГОЛОСИЕ, -я, ср. (спец.). Музыкальный склад, основанный на наличии в произведении только одной мелодии. II прил. одноголосный, -ая, -ое. Одноголосное пение.

ОДНОДВОРЕЦ, -рца, м. В России в старое время: происходящий из служилых людей владелец небольшого (в один двор) земельного участка (сам на нём работающий). II ж. однодворка, -и. II прил. однодворческий, -ая, -ое.

ОДНОДНЕВКА, -и, ж. 1. Насекомое, живущее один день. Бабочка-о. 2. То, что живёт очень недолго, не оставляет после себя следа (о произведении искусства, книге, слове) (разг. неодобр.). Брошюра-о.

ОДНОДНЕВНЫЙ, -ая, -ое. 1. Продолжительностью в один день. Однодневное отсутствие. Однодневная экскурсия. О. профилакторий. 2. Соответствующий одному дню, получаемый за один день. О. заработок.

ОДНОДОЛЬНЫЙ, -ая, -ое (спец.). О растениях: с одной семядолей в зародыше. Класс однодольных (сущ.).

ОДНОДОМНЫЙ, -ая, -ое (спец.). О растениях: обладающий цветками обоего пола, пестичными и тычиночными, находящимися на одной и той же особи.

ОДНОДУМ, -а, м. О человеке, все мысли к-рого постоянно сосредоточены на чём-н. одном.

ОДНОЗВУЧНЫЙ, -ая, -ое; -чен, -чна. Издающий один и тот же, монотонный звук. О. колокольчик. II сущ. однозвучность, -и, ж.

ОДНОЗНАЧНЫЙ1, -ая, -ое; -чен, -чна. 1. Тождественный по смыслу с другим. Однозначные выражения. 2. Имеющий только одно значение. Однозначное слово. 3. Ис-ключающий другое или противоположное. Однозначное мнение, решение. Однозначная формулировка. Вывод однозначен. II сущ. однозначность, -и, ж.

ОДНОЗНЧНЫЙ2, -ая, -ое; -чен, -чна. Обозначаемый одной цифрой. Однозначное число. II сущ. однозначность, -и, ж.

ОДНОИМЁННЫЙ, -ая, -ое; -ёнен, -ённа. Носящий то же имя, название. Одноимённые посёлки. Фильм по одноимённому роману. II сущ. одноимённость, -и, ж.

ОДНОКАШНИК, -а, м. (устар.). Товарищ по учению, по воспитанию. Мы с ним однокашники. II ж. однокашница, -ы.

ОДНОКЛАССНИК, -а, м. Ученик того же класса, в к-ром кто-н. учится, учился. Мы с ним одноклассники. II ж. одноклассница, -ы.

ОДНОКЛУБНИК, -а, м. Человек, принадлежавший к тому же клубу, обществу. Выиграть у своих одноклубников. II ж. одно-клубница, -ы.

ОДНОКОЛЕЙКА, -и, ж. (разг.). Одноколейная железная дорога.

ОДНОКОЛЕЙНЫЙ, -ая, -ое. О железной дороге: с одной колеёй. О. путь.

ОДНОКОЛКА, -и, ж. Двухколёсный экипаж.

ОДНОКОМНАТНЫЙ, -ая, -ое. О квартире: состоящая из одной жилой комнаты, кухни и санузла.

ОДНОКОННЫЙ, -ая, -ое. Запрягаемый одной лошадью. Одноконная повозка.

ОДНОКРАТНЫЙ, -ая, -ое; -тен, -тна. Происшедший или сделанный один раз. Однократное посещение. * Однократный глагол - в грамматике: глагол, называющий действие, совершаемое мгновенно, напр. моргнуть, стукнуть. II сущ. однократность, -и, ж.

ОДНОКРЫЛЫЙ, -ая, -ое (спец). 1. Имеющий одно крыло или (о насекомых) одну пару крыльев. 2. О растениях: имеющий сухой вырост на плоде, семечке, способствующий его перемещению по ветру. Однокрылые семена.

ОДНОКУРСНИК, -а, м. Студент того же курса, на к-ром кто-н. учится, учился. Мы с ним однокурсники. II ж. однокурсница, -ы.

ОДНОЛЕТНИЙ, -яя, -ее. О растениях: развивающийся и отмирающий в течение одного года. Однолетние растения.

ОДНОЛЕТНИК, -а, м. Однолетнее растение.

ОДНОЛЕТОК, -тка, род. мн. -тков, м. (разг.). Человек одних лет с кем-н., ровесник. Мы с товарищем однолетки. II ж. однолетка, -и.

ОДНОЛЮБ, -а, м. Человек, к-рый всю жизнь верен одной своей любви; II ж. однолюбка, -и.

ОДНОМЕРНЫЙ, -ая, -ое; -рен, -рна. Имеющий одно измерение. Одномерное пространство. II сущ. одномерность, -и, ж.

ОДНОМЕСТНЫЙ, -ая, -ое. Предназначенный для временного пребывания, нахождения кого-н. одного. Одноместная каюта, Одноместное купе. О. номер (в гостинице).

ОДНОНОГИЙ, -ая, -ое. 1. О человеке, двуногом животном: имеющий только одну ногу (в 1 знач.). О. инвалид. 2. О предмете, устройстве: с одной ножкой (во 2 знач.), опорой (во 2 знач.). О. столик.

ОДНООБРАЗНЫЙ, -ая, -ое; -зен, -зна. Постоянно такой же, не меняющийся. Однообразные впечатления. О. пейзаж. II сущ. однообразие, -я, ср. и однообразность, -и, ж.

ОДНОПАЛАТНЫЙ, -ая, -ое. О структуре высшего органа государственной власти:

имеющий одну палату2. Однопалатная система.

ОДНОПАЛЫЙ, -ая, -ое (спец.). Имеющий один палец (в 1 знач.) на руке или ноге (о животных - на лапе).

ОДНОПАРТИЙНЫЙ, -ая, -ое. Об общественной системе: имеющий только одну политическую партию (в 1 знач.).

ОДНОПОЛЧАНИН, -а, мн. -ане, -ан,м. Товарищ по полку, а также вообще человек, с к-рым вместе служил в армии. Друзья-однополчане. Мы с ним однополчане. Встреча однополчан. II ж. однополчанка, -и.

ОДНОПОЛЫЙ, -ая, -ое (спец.). 1. О живом существе, организме: имеющий один и тот же пол. Однополые близнецы. 2. О цветке: обладающий признаками только одного пола (имеющий только тычинки или только пестики).

ОДНОПУТКА, -и, ж. (разг.). То же, что одноколейка.

ОДНОПУТНЫЙ, -ая, -ое. То же, что одноколейный. Однопутная дорога.

ОДНОРАЗОВЫЙ, -ая, -ое. То же, что разовый. О. пропуск. Одноразовое использование. О. шприц. II сущ. одноразовость, -и, ж.

ОДНОРОДНЫЙ, -ая, -ое; -ден, -дна. Относящийся к тому же роду, разряду, одинаковый. Однородные явления. * Однородные члены предложения - в грамматике: члены предложения, выполняющие одинаковую синтаксическую функцию. II сущ. однородность, -и, ж.

ОДНОРЯДКА, -и, ж. Старинная мужская одежда - однобортный кафтан без воротника.

ОДНОСЕЛЬЧАНИН, -а, мн. -ане, -ан, м. Человек, к-рый живёт с кем-н. в том же селе, деревне или происходит из одного села, деревни. II ж. односельчанка, -и.

ОДНОСЛОЖНЫЙ, -ая, -ое; -жен, -жна. 1. Состоящий из одного слога. Односложное слово. 2. Лаконичный и короткий, немногословный. О. ответ. Односложно (нареч.) выражаться. II сущ. односложность, -и, ж.

ОДНОСПАЛЬНЫЙ, -ая, -ое. Предназна-ченный для спанья одного человека. Односпальная кровать.

ОДНОСТВОЛЬНЫЙ, -ая, -ое. С одним стволом (во 2 знач.). Одностаольное ружьё.

ОДНОСТОРОННИЙ, -яя, -ее; -онен, -оння. 1. полн. ф. С двумя неравноценными сторонами (в 5 знач.). Односторонняя ткань (с лицом и изнанкой). 2. Имеющий место, осуществляющийся с одной стороны (в 1 знач.). Одностороннее движение. О. плеврит. 3. Ограниченный, направленный только в одну сторону. О. ум. II сущ. односторонность, -и, ж. (к 3 знач.).

ОДНОТИПНЫЙ, -ая, -ое; -пен, -пна. Сходный по типу с другим. Однотипные явления. II сущ. однотипность, -и, ж.

ОДНОТОМНИК, -а, м. Однотомное издание (во 2 знач.). О. Лермонтова. Словарь-о.

ОДНОТОМНЫЙ, -ая, -ое. В одном томе. О. словарь.

ОДНОФАМИЛЕЦ, -льца, род. мн. -льцев, м. Человек, к-рый, не состоя в родстве, носит одинаковую с кем-н. фамилию. Мы с ним однофамильцы.. II ж. однофамилица, -ы.

ОДНОЦВЕТКОВЫЙ, -ая, -ое (спец.). О растениях: имеющий один цветок. Одноцветковые розы.

ОДНОЦВЕТНЫЙ, -ая, -ое; -ген, -тна. Одного цвета, окрашенный в один цвет. Одноцветная ткань. Одноцветная водная гладь. II сущ. одноцветность, -и, ж.

ОДНОЧАСТНЫЙ, -ая, -ое (книжн.). Состоящий из одной части. Одночастная симфония.

ОДНОЧАСЬЕ: в одночасье (прост.) - сразу, вдруг. В одночасье собрался и уехал.

ОДНОЧЛЕН, -а, м. Алгебраическое выра-жение, являющееся числом или произведением числа и букв.

ОДНОШЁРСТНЫЙ, -ая, -ое. О животных:

с шерстью только одной .окраски. О. жеребёнок.

ОДОБРЕНИЕ, -я, ср. 1. см. одобрить. 2. Похвала, одобрительный отзыв. Выразить о. Работа заслуживает одобрения.

ОДОБРИТЕЛЬНЫЙ, -ая, ое; -лен, -льна. Содержащий в себе, выражающий одобрение. О. отзыв. Одобрительно (нареч.) кивнуть. II сущ. одобрительность, -и, ж.

ОДОБРИТЬ, -рю, -ришь; -ренный; сов., кого-что. Признать хорошим, правильным, допустимым. О. чьё-н. мнение. О. проект резолюции. II несов. одобрять, -яю, -яешь. II сущ. одобрение, -я, ср.

ОДОЛЕТЬ, -ею, -еешь; -ённый (-ён, -ена); сов. 1. кого-что. Пересилить, побороть. О. противника. Сон одолел кого-н. (перен.: о том, кто заснул против воли, желания). 2. перен., что. Затратив много труда, преодолеть что-н., овладеть чем-н. (разг.). О. науки. О. трудную книгу. 3. (1 и 2 л. не употр.), перен., кого (что). О каком-н. тяжёлом, неприятном состоянии: целиком охватить. Хандра, тоска одолела. Страх одолел. 4. кого (что). Лишить покоя, замучить (разг.). Комары одолели. II несов. одолевать, -аю, -аешь. II сущ. одоление, -я, ср. (к 1 знач.; высок.).

ОДОЛЖАТЬСЯ, -аюсь, -аешься; несов., у кого и (устар.) кому. Пользуясь чьим-н. одолжением, становиться в положение обязанного чем-н. Не любит ни у кого о.

ОДОЛЖЕНИЕ, -я, ср. Услуга, помощь. Пользоваться чьими-н. одолжениями. Благодарю за о. (также ирон. выражение несогласия, отказа от чего-н.). Сделайте о. (вы ражение усиленной просьбы или вежливого разрешения; часто ирон.). ОДОЛЖИТЬ, -жу, -жишь; -олженный; сов. 1. что кому. Дать взаймы. О. кому-н. деньги до зарплаты [неправильно употр. одолжить у кого-н. в знач. "взять в долг"]. 2. кого (что) чем. Оказав одолжение, услугу, обязать благодарностью (устар.). Одолжили вы меня своими заботами, поддержкой. Ну и одолжил! (выражение неодобрения, несогласия; ирон.). II несов. одалживать, -аю, -аешь.

ОДОЛИМЫЙ, -ая, -ое. Такой, что можно одолеть, преодолеть. Вполне одолимые трудности.

ОДОМАШНИТЬ, -ню, -нишь; -ненный; сов., кого (что). Приручить (дикое животное), сделать домашним. О. лося. II несов. одомашнивать, -аю, -аешь. II сущ. одомашнивание, -я, ср.

ОДР, -а, м. (стар.). Постель, ложе (теперь употр. только в нек-рых выражениях). На смертном одре (об умирающем; высок.). На одре болезни (высок.).

ОДРЕВЕСНЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет; сов. О клетках растений: отвердев, приобрести свойства древесины. Одревесневшие стебли. II несов. одревес-невать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ОДРЯБНУТЬ см. дрябнуть.

ОДРЯХЛЕТЬ см. дряхлеть.

ОДУВАНЧИК, -а, м. Травянистое растение сем. сложноцветных с жёлтыми цветками и семенами на пушистых волосках, разносимых ветром. * Божий одуванчик (разг. шутл.; ирон.) - о тихом и слабом, обычно старом человеке. Старушка божий одуванчик. II прил. одуванчиковый, -ая, -ое.

ОДУМАТЬСЯ, -аюсь, -аешься; сов. 1. Подумав, переменить намерение, поняв ошибочность его. О. в последнюю минуту. Что ты делаешь, одумайся! 2. Собравшись с мыслями, обрести способность рассуждать, действовать. Одумавшись, бросились в погоню. II несов. одумываться, -аюсь, -аешься.

ОДУРАЧИВАТЬ, -аю, -аешь; несов., кого (что) (разг.). То же, что дурачить.

ОДУРАЧИТЬ см. дурачить.

ОДУРЕЛЫЙ, -ая, -ое; -ел (прост.). Дошедший до одури, выражающий одурь. Одурелая голова. О. вид. II сущ. одурелость, -и, ж.

ОДУРЕНИЕ, -я, ср. (разг.). Состояние, при к-ром от усталости, волнения плохо воспринимается и осознается окружающее. Дойти до полного одурения.

ОДУРЕТЬ см. дуреть.

ОДУРМАНИТЬ, -СЯ см. дурманить.

ОДУРЬ, -и, ж. (разг.). Помрачение, помутнение сознания, одурение. О. нашла. Сонная о. (у того, кто долго спал, много спит). Накуриться до одури.

ОДУРЯТЬ, -яю, -яешь; несов., кого (что). Вызывать состояние, похожее на опьянение, дурманить. Одуряющий запах.

ОДУТЛОВАТЫЙ, -ая, -ое; -ат. Припухший, кажущийся отёчным. Одутловатое лицо. II сущ. одутловатость, -и, ж.

ОДУХОТВОРЁННЫЙ, -ая, -ое; -ён (книжн.). Проникнутый возвышенным чувством, высокой мыслью. Одухотворённое лицо. Одухотворённо (нареч.) говорить. II сущ. одухотворённость, -и, ж.

ОДУХОТВОРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов. 1. кого-что. Воодушевить, наполнить высоким содержанием, смыслом, внутренне облагородить (книжн.). Одухотворён высокими идеалами кто-н. 2. кого-что. В первобытных анимистических представлениях: приписать (природе, животным, предметам) высшие духовные способности. II несов. одухотворять, -яю, -яешь. II сущ. одухотворение, -я, ср. О. природы. ОДУШЕВИТЬ, -влю, -вишь; -влённый (-ён, -ена); сов. 1. кого-что. Воодушевить, придать душевные силы (книжн.). О. вестью о победе. 2. То же, что одухотворить (во 2 знач.). II несов. одушевлять, -яю, -яешь.II сущ. одушевление, -я, ср.

ОДУШЕВИТЬСЯ, -влюсь, -вишься; сов., чем. Воодушевиться, почувствовать прилив душевных сил. О. интересной идеей. II несов. одушевляться, -яюсь, -яешься. II сущ. одушевление, -я, ср. Говорить с оду-шевлением.

ОДУШЕВЛЁННЫЙ, -ая, -ое; -ён. 1. Исполненный одушевления (книжн.). О. голос. 2. поля. ф. Относящийся к миру живых существ - человека и животных (книжн.). 3. полн. ф. В грамматике: относящийся к категории названий живых существ. Одушевлённые имена существительные. II сущ одушевлённость, -и, ж.

ОДЫШКА, -и, ж. Затруднение дыхания, нарушение его частоты, глубины и ритма. Страдать одышкой. II прил. одышечный, -ая,-ое.

ОЖЕРЕБИТЬСЯ см. жеребиться.

ОЖЕРЕЛЬЕ, -я, род. мн. -лий, ср. 1. Шейное украшение. Жемчужное о. О. из монет, 2. перен. Шейное оперение птиц. Яркое о. у петуха.

ОЖЕСТОЧЕНИЕ, -я, ср. 1. Состояние крайнего, доходящего до жестокости озлобления. 2. Крайнее напряжение, упорство. С ожесточением ударять по струнам. С ожесточением доказывать свою правоту.

ОЖЕСТОЧЁННЫЙ, -ая, -ое; -ён. Полный ожесточения. О. бой. О. спор. II сущ. ожесточённость, -и, ж.

ОЖЕСТОЧИТЬ, -чу, -чишь; -чённый (-ён, -ена); сов., кого (что). Довести до ожесточения (в 1 знач.). Лишения ожесточили кого-н. II несов. ожесточать, -аю, -аешь. ОЖЕСТОЧИТЬСЯ, -чусь, -чишься; сов. Дойти до ожесточения (в 1 знач.). О. сердцем, душой. II несов. ожесточаться, -аюсь, -аешься.

ОЖЕЧЬ, ожгу, ожжёшь, ожгут; ожёг, ожгла; ожёгший; ожжённый (-ён, -ена);

ожёгши; сов., кого-что (прост.). 1. То же, что обжечь (в 3 знач.). О. огнём. 2. перен. Ударом вызвать жгучую боль. О. кнутом, плетью.

ОЖЕЧЬСЯ, ожгусь, ожжёшься, ожгутся; ожёгся, ожглась; ожёгшийся; ожёгшись; сов. (прост.). То же, что обжечься. Ожёгшись на молоке, дует на воду (посл.).

ОЖИВАТЬ см. ожить.

ОЖИВИТЬ, -влю, -вишь; -влённый (-ён, -ена); сов., кого-что. 1. Возвратить к жизни, сделать снова живым. О. умирающий организм. О. воспоминание (перен.). 2. Придать сил, энергии, живости, выразительности кому-чему-н. Весна оживила больного. Радость оживила лицо. 3. Наполнить движением, деятельностью, жизнью. О. пустыню. 4. Сделать более деятельным, активным. О. работу. О. торговлю. II несов. оживлять, -яю, -яешь. II сущ. оживление, -я, ср.

ОЖИВИТЬСЯ, -влюсь, -вишься; сов. 1. Приобрести больше сил, энергии, живости, выразительности. Больной оживился. Разговор оживился. Взгляд оживился. 2. (1 и 2 л. не употр.). Наполниться движением, деятельностью, жизнью. Улица оживилась. 3. (1 и 2 л. не употр.). Стать более деятельным, активным. Торговля оживилась. Работа оживилась. II несов. оживляться, -яюсь, -яешься. II сущ. оживление, -я, ср.

ОЖИВЛЕНИЕ, -я, ср. 1. см. оживить и оживиться. 2. Усиленное движение, оживлённость. На улицах праздничное о.

ОЖИВЛЁННЫЙ, -ая, -ое; -ён. Исполненный жизни, деятельности, возбуждения. О. спор. Оживлённая торговля. Оживлённо (нареч.) улыбаться. II сущ. оживлённость, -и, ж.

ОЖИВОТВОРИТЬ см. животворить. ОЖИДАЕМЫЙ, -ая, -ое; -аем. Такой, к-рого ждут, на к-рый надеются, к-рый должен осуществиться. О. результат. Ожидаемая встреча. Ожидаемое следствие. Ожидаемая награда, II сущ. ожидаемость, -и, ж.

ОЖИДАНИЕ, -я, ср. 1. см. ожидать. 2. мн, Надежды на что-н., предположения. Ожидания оправдались.

ОЖИДАТЬ, -аю, -аешь; несов., кого-чтo и кого (устар.) -чего. То же, что ждать (в 1, 3,4 и 5 знач.). О. гостя. О. случая. Многого о. от кого-н. Ожидают неприятности кого-н. II сущ. ожидание, -я, ср.

ОЖИРЕНИЕ, ОЖИРЕТЬ см. жиреть.

ОЖИТЬ, -иву, -ивёшь; ожил, ожила, ожило; сов. 1. Стать снова живым. Остановившееся сердце ожило. Воспоминания ожили (перен.). 2. перен. Стать полным сил, проявиться в прежней силе. Городок ожил. О. после отдыха. II несов. оживать, -аю, -аешь.

ОЖОГ, -а, м. Обожжённое место на ткани организма. О. на руке. II прил. ожоговый, -ая, -ое (спец.). О. центр (по лечению ожогов.).

ОЗАБОТИТЬ см. заботить.

ОЗАБОТИТЬСЯ, -очусь, -отишься; сов., чем. Заблаговременно позаботиться о чём-н. О. заготовкой овощей. II несов. озабочиваться, -аюсь, -аешься.

ОЗАБОЧЕННЫЙ, -ая, -ое; -ен. Поглощённый заботами, выражающий беспокойство, заботу. Озабоченные люди. О. вид. II сущ. озабоченность, -и, ж.

ОЗАБОЧИВАТЬ, -аю, -аешь; несов., кого (что) (книжн.). То же, что заботить. Озабочивает судьба семьи.

ОЗАГЛАВИТЬ, -влю, -вишь; -вленный;

сов., что. Дать заглавие. О. статью. II несов. озаглавливать, -аю, -аешь.

ОЗАДАЧЕННЫЙ, -ая, -ое; -ен. Удивленный, недоумевающий. О. вид. Смотреть озадаченно (нареч.). II сущ. озадаченность, -и, ж.

OЗAДAЧИTЬ, -чу, -чишь; -ченный; сов., кого (что). 1. Привести в недоумение, затруднить, смутить. О. кого-н. вопросом. 2. Дать задачу, задание (разг. шутл.). II несов. озадачивать, -аю, -аешь.

ОЗАРЕНИЕ, -я, ср. (книжн.). 1. см. озарить, -ся. 2. Внезапное прояснение сознания, ясное понимание чего-н. О. нашло на кого-н.

ОЗАРИТЬ (-рю, -ришь, 1 и 2 л. не употр.), -риг; -рённый (-ён, -ена); сов. 1. кого-что. Ярко осветить (высок.). Солнце озарило поля. Улыбка озарила лицо (перен.). Надежда озарила душу (перен.). 2. перен., кого (что). Неожиданно прийти на ум кому-н., прояснить что-н. кому-н. Его озарила догадка. Вдруг его озарило (безл.). II несов. озарять (-яю, -яешь, 1 и 2 л. не употр.), -яет. II сущ. озарение, -я, ср.

ОЗАРИТЬСЯ, -рюсь, -ришься; сов., чем (высок.). Ярко осветиться. Поле озарилось лучами солнца. Лицо озарилось улыбкой (перен.). II несов. озаряться, -яюсь, -яешься. II сущ. озарение, -я, ср.

ОЗВЕРЕЛЫЙ, -ая, -ое; -ел. Жестокий, злой как зверь. О. враг. II сущ. озверелость, -и, ж.

ОЗВЕРЕТЬ см. звереть.

ОЗВУЧИТЬ, -чу, -чишь; -ченный; сов., что (спец.). Записать звуковое сопровождение (фильма) отдельно от съёмки. Фильм озвучен на студии. II несов. озвучивать, -аю, -аешь. II сущ озвучение, -я, ср. и озвучивание, -я, ср.

ОЗДОРОВИТЬ, -влю, -вишь; -вленный (-ён, -ена); сов., что. 1. Сделать здоровым; улучшить санитарное состояние чего-н. О. организм. О. местность. 2. перен. Улучшить, привести в нормальное, благоприятное состояние. О. обстановку в коллективе. II несов. оздоровлять, -яю, -яешь. II сущ. оздоровление, -я, ср. II прил. оздоровительный, -ая, -ое. Туристский о. лагерь.

ОЗЕЛЕНИТЕЛЬ, -я, м. Специалист по озеленению.

ОЗЕЛЕНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., что. Произвести посадку деревьев, кустов, декоративных растении на ка-ком-н. пространстве. О. улицы. II несов. озеленять, -яю, -яешь. II сущ озеленение, -я, ср. О. городов. II прил. озеленительный, -ая,-ое.

ОЗЕМЬ, нареч. (устар.). На землю, об землю. Грохнулся о.

ОЗЕРО, -а, мн. озёра, озёр, озёрам, ср. Замкнутый в берегах большой естественный водоём. Горное о. Глаза как озёра у кого-н. (большие и глубокие). II уменъш. озерко, -а, мн. -и, -ов, ср. и озерцо, -а, мн. озёрца, -рец, -рцам, ср. II прил. озёрный, -ая, -ое. Озёрное ложе. О. край (со многими озёрами).

ОЗИМЫЙ, -ая, -ое. Об однолетних растениях: засеваемый осенью, зимующий под снегом. Озимые культуры. Озимая рожь. Уборка озимых (сущ.).

ОЗИМЬ, -и, ж. Озимый посев, его всходы. Зеленеют озими.

ОЗИРАТЬ, -аю, -аешь; несов., кого-что (книжн.). Осматривать, окидывать взором. О. местность.

ОЗИРАТЬСЯ, -аюсь, -аешься; несов. Бросать взгляды в разные стороны. Ходить, озираясь. О. по сторонам.

ОЗЛИТЬ, -СЯ см. злить, -ся.

ОЗЛОБИТЬ, -блю, -бищь; -бленный; сов., кого (что). Ожесточить, сделать злобным. Озлобили несправедливые нападки. II несов. озлоблять, -яю, -яешь. ОЗЛОБИТЬСЯ, -блюсь, -бишься; сов. Ожесточиться, стать злобным. II нвсов. озлобляться, -яюсь, -яешься.

ОЗЛОБЛЕНИЕ, -я, ср. Состояние крайнего раздражения, озлобленность.

ОЗЛОБЛЕННЫЙ, -ая, -ое; -ен. Озлобившийся, злобно настроенный, выражающий злобу. О. человек. О. тон. II сущ. озлобленность, -и, ж.

ОЗНАКОМИТЬ, -СЯ см. знакомить, -ся.

ОЗНАКОМЛЯТЬ, -яю, -яешь; несов., кого (что) с чем. То же, что знакомить (во 2 знач.). О. с условиями работы.

ОЗНАКОМЛЯТЬСЯ, -яюсь, -яешься; несов., с чем. То же, что знакомиться (во 2 знач.). О. с обстановкой.

ОЗНАМЕНОВАТЬ, -ную, -нуешь; -ова-нный; сов., что чем. Торжественно отметить устройством чего-н., достижениями в чём-н. О. праздник фейерверком. И несов. ознаменовывать, -аю, -аешь. II сущ. ознаменование, -я, ср. * В ознаменование чего, в знач. предлога с род. п. (книжн.) - то же, что в честь чего-н. ОЗНАМЕНОВАТЬСЯ (-нуюсь, -нуешься, 1 и 2 л. не употр.), -нуется; сов., чем. Стать примечательным вследствие чего-н. Истекший год ознаменовался большими успехами. II несов. ознаменовываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ ознаменование, -я, ср.

ОЗНАЧАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; несов., что. То же, что обозначать (во 2 знач.). Что означает ваше молчание?

ОЗНАЧЕННЫЙ, -ая, -ое (устар.). Такой, к-рый указан, назван. В о. день.

ОЗНОБ, -а,м. Дрожь при лихорадке, болезненное ощущение холода. Почувствовать о. О. бьёт кого-н. II прил, ознобный, -ая, -ое.

ОЗНОБИТЬ, -блю, -бишь; -блённый (-ён, -ена); сов., что. Немного обморозить. О. лицо, руки. II несов. озноблять, -яю, -яешь. II сущ. ознобление, -я, ср. ОЗОЛОТИТЬ, -очу, -отишь; -очённый (-ён, -ена); сов., кого (что) (разг.). Обогатить, щедро одарить.

О3ОН, -а, м. Газ с резким запахом, соединение трёх атомов кислорода, употр. для очищения воздуха, воды, а также в технике. II прил. озонный, -ая, -ое и озоновый, -ая, -ое. Озоновый слой. * Озоновая дыра (спец.) - аномальное явление - уменьшение естественного для данной широты и времени года содержания озона в атмосфере.

ОЗОНАТОР, -а, м. (спец.). Аппарат для получения озона, а также для обеззараживания воды и обогащения воздуха озоном. II прил. озонаторный, -ая, -ое.

ОЗОНИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что (спец.). 1. Обратить (-ащать) в озон. О. кислород. 2. Обогатить (-ащать) озоном, обеззаразить (-раживать) при помощи озона. О. воду. О. воздух. II сущ озонирование, -я, ср.

ОЗОРНИК, -а, м. Тот, кто озорничает (обычно о детях). II ж. озорница, -ы.

ОЗОРНИЧАТЬ, -аю, -аешь; несов. Заниматься озорством. II сов. созорничать, -аю, -аешь.

ОЗОРНОЙ, -ая, -ое. Склонный к озорству, полный озорства. О. мальчишка. Озорное поведение.

ОЗОРСТВО, -а, ср. Непозволительная шалость, задорное, нарушающее порядок поведение. Сделать что-н. из озорства.

ОЗЯБНУТЬ см. зябнуть.

ОЙ и ОЙ-ОЙ-ОЙ [оёёй], межд. 1. Выражает испуг, удивление, боль. 2. Усиливает слово, к к-рому примыкает одно или вместе с местоименными словами "как", "какой" (разг.). Жилось ой как трудно. Нелегко было, ой нелегко. * Ой ли? (разг. ирон.) - выражение сомнения, недоверия, верно ли, так ли.

ОЙКАТЬ, -аю, -аешь; несов. (разг.). Произ- носить, кричать "ой". II однокр. ойкнуть, -ну, -нешь.

ОКАЗАТЬ, -ажу, -ажешь; -азанный; сов., что. 1. В сочетании с нек-рыми существительными обозначает действие по знач. данного существительного. О. помощь (помочь). О. сопротивление. О. влияние на кого-н. (повлиять). О. предпочтение (предпочесть). О. доверие (довериться). О. услугу (услужить). О. хороший приём кому-н. (хорошо принять). О. внимание (внимательно отнестись). 2. Обнаружить, проявить (устар.). О. смелость. * Оказать себя кем или как (устар.) - проявить себя каким-н. образом. В бою оказал себя героем. II несов. оказывать, -аю, -аешь II сущ. оказание, -я, ср. (к 1 знач.).

ОКАЗАТЬСЯ, -ажусь, -ажешься; сов. 1. Обнаружиться, явиться кем-чем-н., выявиться. Успехи оказались значительными. Сосед оказался старым знакомым. Оказалось, что ты был прав. 2. Очутиться, найтись (о ком-чём-н., имеющемся налицо). В кошельке не оказалось денег. 3. Очутиться где-н., в каком-н. положении (преимущ. неожиданно, нечаянно). О. на незнакомой улицв. О. влажном положении. II несов. оказываться, -аюсь, -аешься. II суш,, оказа-тельство, -а, ср. (к 1 знач.; устар.).

ОКАЗИЯ, -и, ж. 1. Удобный случай для посылки, отправки чего-н. с кем-н. Послать письмо с оказией. 2. Редкий, необычный случай, неожиданность (устар. и разг.). Что за о.!

ОКАЗЫВАТЬСЯ, -аюсь, -аешься; несов. 1. см. оказаться. 2. оказывается, вводн. сл. Выражает неожиданное узнавание, как выясняется. А ты, оказывается, хитрец.

ОКАЙМИТЬ, -млю, -мишь; -млённый (-ён, -ена); сов., что. Обвести каймой. О. рисунок орнаментом. II несов. окаймлять, -яю, -яешь. II сущ. окаймление, -я, ср. ОКАЛИНА, -ы, ж. (спец.). Продукт окисления, образующийся на поверхности стали и нек-рых других сплавов. Железная о.

ОКАМЕНЕЛОСТЬ, -и, ж. 1. см. окаменелый. 2. Ископаемые окаменелые остатки животных или растений. Найти интересную о.

ОКАМЕНЕЛЫЙ, -ая, -ое; -ел. 1. полн. ф. Превратившийся в камень, окаменевший. Окаменелые кости. Окаменелые растения. 2. перен. Неподвижный, безжизненный. О. взор. II сущ. окаменелость, -и, ж. ОКАМЕНЕТЬ см. каменеть.

OKAHTOBATЬ см. кантовать. OKAHTOBKA, -и, ж. 1. см. кантовать. 2. Полоска, к-рой окантован рисунок, фотография, кант (во 2 знач.). Красивая о.

ОКАНТОВОЧНЫЙ см. кантовать.

ОКАНЧИВАТЬ, -СЯ см. окончить, -ся.

ОКАЗЫВАТЬ см. окопать. ОКАЗЫВАТЬСЯ см. окопаться.

ОКАРМЛИВАТЬ см. окормить.

ОКАТИТЬ, -ачу, -атишь, -аченный; сов., кого-что. Облить сразу большим количеством чего-н. О. водой, из ведра. II несов. окачивать, -аю, -аешь. II возвр. окатиться, -ачусь, -атишься; несов. окачиваться, -аюсь, -аешься.

ОКАТЫШ, -а, м. (спец.). Комочек измельчённого рудного концентрата. Рудные окатыши. II прил. окатышевый, -ая, -ое.

ОКАТЬ, -аю, -аешь; несов. Говорить, сохраняя в произношении различие между неударяемыми гласными "о" и "а", напр., произносить вода, вместо вада. Сввернове-ликорусские окающие говоры. Окающее произношение. II сущ. оканье, -я, ср.

ОКАЯННЫЙ, -ая, -ое. 1. Отверженный, проклятый (устар.). О. грешник. 2. Употр. как бранное и осудительное слово (прост.). Надоел ты, о.

OKEAH, -а, м. 1. Весь водный покров Земли, окружающий материки и острова. Мировой о. 2. Водное пространство, омывающее материк или находящееся между материками. Северный Ледовитый о. Людской о. (перен.: о массах людей). О. знаний (перен.). * Воздушный океан - всё воздушное пространство, атмосфера. II прил. океанский, -ая, -ое и океанический, -ая, -ое. Океанский лайнер. Океаническое рыболовство. Океанические птицы. Океанические процессы.

OKEAHABT, -a, м. Исследователь океанских глубин.

ОКЕАНАРИУМ, -а и ОКЕАНАРИЙ, -я, м. (спец.). Бассейн, в к-ром содержатся в целях наблюдения и изучения морские животные и рыбы. II прил. океанариум-ный, -ая, -ое.

ОКЕАНОЛОГ, -а, м. Специалист по океанологии.

ОКЕАНОЛОГИЯ, -и, ж. Совокупность наук о Мировом океане. II прил. океанологический, -ая,-ое.

ОКЕЙ [о слабоударяемое], частица и в знач. сказ. (прост.). Выражение согласия, подтверждения, одобрения; всё хорошо, всё в порядке.

ОКИНУТЬ, -ну, -нешь; -утый; сов.: окинуть взором (взглядом, глазами) кого-что - осмотреть, как бы обнять взглядом. Окинуть взором окрестность. Дали - не окинешь взором (неоглядные, необозримые). II несов. окидывать, -аю, -аешь.

ОКИСЕЛ, -ела, м. (спец.). Соединение химического элемента с кислородом, оксид. Природные окислы.

ОКИСЛЕНИЕ, -я, ср. (спец.). Химическая реакция соединения вещества с кислородом или с другим веществом, способным принимать электроны.

ОКИСЛИТЕЛЬ, -я, м. (спец.). Вещество, способное производить окисление.

ОКИСЛИТЬ, -лю, -лишь; -ленный (-ён, -ена) и ОКИСЛИТЬ, -лю, -лишь; -ленный; сов., что (спец.). Подвергнуть окислению. II несов. окислять, -яю, -яешь. II прил. окислительный, -ая, -ое. ОКИСЛИТЬСЯ (-люсь, -лишься, 1 и 2 л. не употр.), -лится и ОКИСЛИТЬСЯ (-люсь, -лишься, 1 и 2 л. не употр.), -лится; сов. (спец.). Подвергнуться окислению. II несов. окисляться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. II прил. окислитель-ный, -ая, -ое.

ОКИСЬ, -и, ж. (спец.). Соединение элемен-тов средней степени окисления с кислородом. О. углерода (угарный газ.). О. цинка. II прил. окисный, -ая, -ое.

ОККАЗИОНАЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Случайный, единичный. Окказиональные слова (индивидуальные неологизмы). II сущ. окказиональность, -и, ж.

ОККУПАНТ, -а, м. Участник оккупации, захватчик. Изгнание оккупантов. II прил. оккупантский, -ая, -ое.

ОККУПАЦИЯ, -и, ж. 1. Временное отторжение, захват чужой территории военной силой. 2. Период такого захвата и пребывания гражданского населения на захваченной территории (разг.). Во время оккупации. Остаться жить в оккупации. II прил. оккупационный, -ая, -ое (к 1 знач.). Оккупационные войска. О. режим.

ОККУПИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что. Произвести (-водить) оккупацию (в 1 знач.) чего-н. О. страну.

ОКЛАД1, -а,м. 1. Размер заработной платы. Месячный о. Повысить о. 2. Размер како-го-н. денежного сбора, налога (устар.). II прил. окладной, -ая, -ое (ко 2 знач.). 6. лист. Окладная система.

ОКЛАД2, -а, м. Тонкое металлическое покрытие на иконе (оставляющее открытым только изображение лица и рук), риза (во 2 знач.), а также такое покрытие на старинном книжном переплёте. Золочёный о. Серебряный о; Образа в дорогих окладах. н прил. складный, -ая, -ое.

ОКЛАДИСТЫЙ, -ая, -ое; -ист. О бороде: широкий и густой.

ОКЛЕВЕТАТЬ, -ещу, -ещешь; -етанный; сов., кого (что). Опорочить клеветой. О. невиновного.

ОКЛЕИТЬ, -ею, -еишь; -еенный; сов., что. Покрыть чем-н., наклеивая. О. стены обоями. н несов. оклеивать, -аю, -аешь. II сущ. склеивание, -я, ср. и оклейка, -и, ж.

ОКЛЕМАТЬСЯ, -аюсь, -аешься; сов. (прост.). То же, что выздороветь, прийти в себя (после болезни, недомогания). Еле-еле оклемался.

ОКЛИК, -и,м. Возглас, к-рым окликают. О. часового.

ОКЛИКНУТЬ, -ну, -нешь; -утый; сов., кого (что). Крикнув, остановить или подозвать. О. прохожего. II несов. окликать, -аю, -аешь.

ОКНО, -а, мн. окна, окон, окнам, ср. 1. Отверстие в стене для света и воздуха, а также рама со стеклом, закрывающая это отверстие. Большое, высокое, узкое о. Комната в два окна. Стоять под окном. Выбросить что-н. за о. или в о. Открыть, закрыть о. Опустить, поднять о. (с движущейся вверх и вниз рамой, напр., в вагоне). Цветы на окне (на подоконнике). Сесть на о. (на подоконник). Замазать, заклеить, утеплить окна (заделать на зиму щели между рамами). 2. Отверстие в разделяющей что-н. стенке, перегородке. 6. кассира. О. рецептурного отдела (в аптеке). 3. перен. Просвет, отверстие в чём-н. О. между тучами. О. в болоте (остаток водоёма в виде открытого углубления). 4. перен. Ничем не занятое время, промежуток в цикле работ, в учебном расписании (разг.). О. между лекциями. * За окном (за окнами) что - на дворе, на улице (о времени года, суток, о погоде). За окнами зима. За окном тёмная ночь. Слуховое окно - окно на чердаке в крыше. II уменьш. оконце, -а, род. мн. -цев и -нец, ср. (к 1 знач.). II прил. оконный, -ая, -ое (к 1 знач.). О. проём. Оконное стекло.

ОКО, -а, мн. очи, очей (устар. и высок.) и (стар.) очеса, очес, ср. (устар. и высок.). То же, что глаз (в 1 знач.). Видит о., да зуб неймет (посл. о невозможности получить то, что кажется доступным). О. за о., зуб за зуб (о тех, кто мстит, ничего не забывая, не прощая). * В мгновение ока (книжн.) - в один миг, мгновенно, сразу.

ОКОВАТЬ, окую, окуёшь; -ованный; сов. 1. что. Обить слоем металла. О. ящик железом. Окованная дверь. Льдом оковало (безл.) пруд (перен.). 2. (1 и 2 л. не употр.), перен., кого-что. Сделать неподвижным, заставить замереть. Ужас оковал людей. Душа окована страхом. 3. кого-что. Надеть оковы на кого-н. (устар.). II несов. оковывать, -аю, -аешь. II сущ. оковывание, -я, ср. (к 1 и 3 знач.) и оковка, -и, ж. (к 1 знач.). II прил. СКОБОЧНЫЙ, -ая, -ое (к 1 знач.).

ОКОВЫ, оков. 1. То же, что кандалы. Заковать в о. 2. перен., чего или какие. То, что сковывает, связывает деятельность (высок.). О. рабства.

ОКОЛАЧИВАТЬСЯ, -аюсь, -аешься; несов. (прост, неодобр.). Ходить, находиться где-н. без дела, зря. Около дома околачивается какой-то парень.

ОКОЛДОВАТЬ, -дую, -дуешь; -ованный; сов. 1. кого-что. Подчинить сверхъестественным силам, напустив колдовские чары Околдован злым волшебником кто-н. Околдованный замок. 2. перен., кого (что). Очаровать, увлечь. Пение околдовало слушателей. II несов. околдовывать, -аю, -аешь.

ОКОЛЕСИЦА, -ы и ОКОЛЁСИЦА, -ы, ж. (разг.). Бессмыслица, вздор. Нести околесицу.

ОКОЛЕТЬ, -ею, -еешь; сов. (прост.). Умереть, издохнуть (о животных; о человеке - пренебр.). II несов. околевать, -аю, -аешь.

ОКОЛЁСНАЯ, -ой, ж.: нести околёсную (разг.) - говорить бессмыслицу, вздор.

ОКОЛИЦА, -ы, ж. (обл.). 1. Изгородь вокруг деревни или у края деревни; вообще край деревни. Выйти за околицу. 2. Место вокруг селения, рядом с ним, окружающая местность. 3. Окольная дорога. Ехать околицей. Для милого друга семь вёрст не о.(посл.). * Кричать на всю околицу (разг.) - очень громко. Расславить на всю околицу (разг.) - разгласить всем, многим. II прил. околичный, -ая, -ое.

ОКОЛИЧНОСТЬ, -и, ж. Намеренная недомолвка, намёк. Говорить без околичностей.

ОКОЛО. 1. нареч. Поблизости, вблизи. Сядь о. О. никого не видно. 2. чего, предлог с род. п. Рядом с кем-чем-н. Дом о. пруда. 3. чего, предлог с род. п. Указывает на приблизительность меры, количества, времени. Весит о. килограмма. Мальчику о. десяти лет. О. полуночи, ОКОЛО..., приставка. Образует 1) существительные и прилагательные со знач. нахождения рядом, поблизости, напр. околоплодник, околоплодъе, околоцветник, околоушный, околозвёздный, околоземный, околопланетный, окололунный, околоосевой; 2) прилагательные со знач. не до конца принадлежащий к чему-н., лишь внешне относящийся к чему-н., напр. окололитературный, околотеатральный, околонаучный (о среде, окружении); 3) прилагательные со знач. приблизительности во времени, напр. околополуденный.

ОКОЛОЗЕМНЫЙ, -ая, -ое (спец.). Находящийся около Земли, окружающий Землю. Околоземное пространство. Околоземная орбита.

ОКОЛОЛИТЕРАТУРНЫЙ, -ая, -ое. Имеющий лишь внешнее отношение к литературе, к литературной среде. Окололитературные круги.

ОКОЛОНАУЧНЫЙ, -ая, -ое. Имеющий лишь внешнее отношение к науке, к научной среде.

ОКОЛОСЕРДЕЧНЫЙ, -ая, -ое (спец). Расположенный вокруг сердца. Околосердечная сумка (оболочка, в к-рой расположено сердце).

ОКОЛОТОК, -тка, м. 1. Окружающая местность, окрестность (устар.). Живёт в нашем околотке. 2. Подразделение участка, дистанции на путях сообщения (устар.). Дорожный мастер околотка. 3. В царской России: подразделение полицейского городского участка. II прил. около-точный, -ая, -ое (ко 2 и 3 знач.). Околоточный надзиратель или (сущ.) околоточный (в царской России: полицейский чин, ведающий околотком в 3 знач.).

ОКОЛПАЧИТЬ, -чу, -чишь; -ченный; сов., кого (что) (прост.). Обмануть, одурачить. II несов. околпачивать, -аю, -аешь.

ОКОЛЫШ, -а, м. Часть головного убора - плотный ободок, облегающий голову. Форменная фуражка с околышем.

ОКОЛЬНИЧИЙ, -его, м. В Русском государстве до 18 в.: один из высших придвор ных чинов, а также лицо, имеющее этот чин.

ОКОЛЬНЫЙ, -ая, -ое. О пути, дороге: расположенный в стороне от кратчайшего пути, направления, кружный. Окольная дорога. Выведать чтo-н. окольным путём (перен.: не прямо, путём уловок, обходным путём; разг.).

ОКОЛЬЦЕВАТЬ см. кольцевать.

ОКОНЕЧНОСТЬ, -и, ж. Конец, край че-го-н. О. мыса, острова.

ОКОННЫЙ см. окно.

ОКОНФУЗИТЬ, -ужу, -узишь; -уженный; сов., кого (что) (прост.). Поставить в неловкое положение, сконфузить. II несов. оконфуживать, -аю, -аешь. II возвр. оконфузиться, -ужусь, -узишься; несов. оконфуживаться, -аюсь, -аешься.

ОКОНЧАНИЕ, -я, ср. 1. см. окончить, -ся. 2. Конец, завершающая часть чего-н. Благополучное о. повести. О. романа в следующем номере журнала. 3. В грамматике: то же, что флексия. Падежное о.

ОКОНЧАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Последний, полученный в конечном итоге, а также не подлежащий пересмотру или отмене. О. вывод. Окончательная редакция текста. Решение суда - окончательное. Дать о. ответ. 2. полн. ф. То же, что безнадёжный (во 2 знач.) (прост.). О. подлец. II сущ. окончательность, -и, ж. (к 1 знач.).

ОКОНЧИТЬ, -чу, -чишь; -ченный; сов., что. То же, что кончить (в 1, 2 и 3 знач.). О. работу. О. спор. О. школу. О. ссорой. II несов. оканчивать, -аю, -аешь. II сущ. окончание, -я, ср. По окончании учёбы.

ОКОНЧИТЬСЯ (-чусь, -чишься,1 и 2 л. не употр.), -чится; сов. То же, что кончиться (в 1 и 2 знач.). Заседание окотилось поздно. Дело окончилось миром. II несов. оканчиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. окончание, -я, ср.

ОКОП, -а, м. Укрытие для стрельбы и для защиты от огня (в 3 знач.) в виде неглубокого рва с насыпью. Отрыть о. Одиночный о. (для одного бойца). II уменьш. окопчик, -а, м. II прил. окопный, -ая, -ое. Окопная война (позиционная; разг.). Окопная дружба (солдатская; разг.).

OKOПATЬ, -аю, -аешь; -опанный; сов., что. Вскопать землю вокруг чего-н. О. кусты, яблони. II несов. окапывать, -аю, -аешь. II сущ. окапывание, -я, ср.

ОКОПАТЬСЯ, -аюсь, -аешься; сов.. 1. Отрыть и занять окоп (окопы). Рота окопа-лась. 2. перен. Избегая чего-н., укрыться, найти себе где-н. удобное, спокойное пристанище (разг. ирон.). Агроном, а окопался в городе, II несов. окапываться, -аюсь, -аешься.

ОКОРМИТЬ, -ормлю, -ормишь; -ормле-нный; сов., кого-что. 1. То же, что обкормить (разг.). О. скотину. 2. Отравить, накормив чем-н. вредным, ядовитым (устар. разг.). II несов. окармливать, -аю, -аешь. И сущ. окорм, -а, м. (спец.) и окормка, -и, ж.

ОКОРНАТЬ см. корнать.

ОКОРОК, -а, мн. -а, -ов, м. Часть туши - бедро (обычно свиное). Копчёный о. II прил. окороковый, -ая, -ое.

ОКОРОТИТЬ, -очу, -отишь; -оченный; сов., что (разг.). Сделать слишком коротким. О. пиджак. II несов. окорачивать, -аю, -аешь.

ОКОСЕТЬ, -ею, -еешь; сов. (прост.). 1. Стать косоглазым или ослепнуть на один глаз. 2. Опьянеть, стать пьяным. От трёх рюмок окосел.

ОКОСТЕНЕВАТЬ, -аю, -аешь; несов. То же, что костенеть.

ОКОСТЕНЕЛЫЙ, -ая, -ое; -ел. 1. шля. ф. Превратившийся в кость, а также вообще закостеневший, окостеневший. О. хрящ. Окостенелые от холода руки. О. труп. 2. перен. Утративший гибкость, способность движения, развития. О. ум. II сущ. окостенелость, -и, ж.

ОКОСТЕНЕТЬ см. костенеть.

ОКОТ, -а, м. Роды кошки и нек-рых других животных (козы, овцы, зайчихи).

ОКОТИТЬСЯ см, котиться.

ОКОЧЕНЕЛЫЙ, -ая, -ое; -ел. Застывший от холода, сильно озябший. Окоченелые руки. II сущ окоченелость, -и, ж.

ОКОЧЕНЕТЬ см. коченеть.

ОКОЧУРИТЬСЯ, -рюсь, -ришься; сов. (прост.). То же, что умереть (в 1 знач.). II несов. окочуриваться, -аюсь, -аешься.

ОКОШКО, -а, мн. -шки, -шек, ср. (разг.). То же, что окно (в 1, 2 и 3 знач.). Сидеть у окошка. О. с резными наличниками. Домик в три окошка. О. в кассе. О. в трясине, в болоте. II уменьш. окошечко, -а, ср.

ОКРАИНА, -ы, ж. 1. Край, крайняя часть какой-н. местности. О. леса. На самой окраине деревни. 2. Удалённая от центра часть города, прилегающая к границе его. Городские окраины. 3. Отдалённая от центральных областей пограничная часть государства. Восточные окраины царской России. II прил. окраинный, -ая, -ое.

ОКРАСИТЬ, -СЯ см. красить, -ся.

OKPACKA, -и, ж. I. см. красить и окрашивать. 2. Цветили сочетание цветовна чём-н. Защитная о. у животных. Ткани яркой окраски. 3. перен. Смысловой, выразительный оттенок чего-н. Придать рассказу юмористическую окраску. Стилистическая о. слова.

ОКРАСОЧНЫЙ см. красить.

ОКРАШИВАТЬ, -аю, -аешь; нвсов., что. То же, что красить (в 1 знач.). О. ткани. II сущ. окрашивание, -я, ср. и окраска, -и, ж.

ОКРЕПНУТЬ см. крепнуть.

ОКРЕСТ (устар.). 1. нареч. В окрестности, вокруг. О. ни души. Тишина о. 2. чего, предлог с род. п. То же, что вокруг (во 2 знач.). Взглянуть о. себя. Скитаться о. селений.

ОКРЕСТИТЬ, -ещу, -естишь; -ещённый (-ён, -ена); сов., кого-что. 1. см. крестить. 2. кем-чем, или им., или (при вопросе) как, Дать кому-чему-н. какое-н. прозвище, название (разг.). Орудие окрестили "Катю-швй".

ОКРЕСТИТЬСЯ см. креститься.

ОКРЕСТНОСТЬ, -и, ж. Местность, прилегающая к чему-н., окружающее пространство. Окрестности столицы. * В окрестности чего, в знач. предлога с род. п. - недалеко от, близ чего-н. Прогулки, в окрестности озера.

ОКРЕСТНЫЙ, -ая, -ое. Находящийся или живущий в окрестности. Окрестные деревни, леса. Окрестное население.

ОКРИВЕТЬ см. криветь.

ОКРИК, -а,м. 1. Возглас, к-рым окрикивают, окликают кого-н., громкий оклик. О. сторожа. Обернуться на о. 2. Резкий возглас с приказанием, выговором, угрозой. Грубый о.

ОКРИКНУТЬ, -ну, -нешь; -утый; сов., кого (что) (разг.). Громко окликнуть. О. прохожего. II несов. окрикивать, -аю, -аешь.

ОКРОВАВИТЬ, -влю, -вишь; -вленный; сов., кого-что. Залить, испачкать кровью. Окровавленный бинт. II несов. окровавливать, -аю, -аешь. II возвр. окровавиться, -влюсь, -вишься; несов. окровавливаться, -аюсь, -аешься.

ОКРОВЕНЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет; сов. (прост.). Намокнуть от крови. Повязка окровенела.

ОКРОВЕНИТЬ, -ню, -нить; сов., кого-чтo (прост.). То же, что окровавить. О. руку.

ОКРОЛ, -а, м. (спец.). Роды крольчихи.

ОКРОПИТЬ см. кропить.

ОКРОПЛЯТЬ, -яю, -яешь; несов., кого-что. То же, что кропить (в 1 знач.).

OKPOШKA, -и, ж. 1. Холодное кушанье из, кваса с разной зеленью и мелко нарубленным мясом или рыбой. О. со сметаной. 2. перен. Беспорядочная смесь (разг. неодобр.). О, из чужих мыслей. II прил. окро-шечный, -ая, ое (к 1 знач.).

ОКРУГ, -а, мн. -а, -ов, м. 1. Административное, политическое, военное, хозяйственное подразделение государственной территории. Автономный о. (в составе края или области). Военный о. (территориальное общевойсковое объединение соединений, частей, военных учреждений). Избирательный о. 2. То же, что округа (устар,). II прш. окружной, -ая, -de (к 1 знач.). 6. суд. (в России до революции: судебный орган, действующий в округе из двух-трёх уездов).

ОКРУГА, -и, ж. (разг.). Окружающая местность. В нашей округе. Прославился на всю округу (везде; ирон.).

ОКРУГЛЕТЬ см. круглеть.

ОКРУГЛИТЬ, -лю, -лишь; -лённый (-ён, -ена); сов., что. 1. Сделать круглым, округлым. О. глаза (широко раскрыть от удивления, испуга). 2. Выразить в круглых цифрах. О. счёт. Округлённые цифры. 3. Довести до значительных размеров (разг.). О. свой капитал. II несов. округлять, -яю, -яешь. II сущ. округление, -я, ср.

ОКРУГЛИТЬСЯ, -люсь, -лишься; сов. 1. Стать круглым, округлым. Фигура округлилась. Глаза округлились от страха. 2. (1 и 2 л. не употр.). Выразиться в круглых цифрах. Счёт округлился. 3. (1 и 2 л. не употр.). Достигнуть значительного размера (разг.). Капитал округлился. II несов. округляться, -яюсь, -яешься. II сущ. округление, -я, ср.

ОКРУГЛОСТЬ, -и, ж. 1. см. округлый. 2. Что-н. округлое, выпуклость. Округлости фигуры.

ОКРУГЛЫЙ, -ая, -ое; -угл. Похожий на круг или часть круга, круглой формы. Округлое лицо. Округлые начертания букв. О. шрифт. II сущ. округлость, -и, ж.

ОКРУЖАТЬ, -аю, -аешь; несов. 1. см. окружить. 2. (1 и 2 л. не употр.), перен., кого (что). Составлять чью-н. среду, находиться в числе тех, с кем кто-н. постоянно общается. Его окружают друзья. 3. (1 и 2 л. не употр.), перен., кого-что. О постоянных, определяющих условиях существования кого-чего-н.; иметься, наличествовать. Учёного окружает почёт. Эту семью окружает тайна.

ОКРУЖАЮЩИЙ, -ая, -ее. 1. Находящийся вокруг кого-чего-н.; составляющий чью-н. среду. Окружающая местность. Окружающая обстановка. Окружающие люди. 2. окружающее, -его, ср. То, что окружает, среда, обстановка. Тяготиться окружающим. 3. окружающие, -их. Люди, к-рые окружают (во 2 знач.) кого-н. Скрыть что-н. от окружающих. Помощь окружающих.

ОКРУЖЕНИЕ, -я, ср. 1. см. окружить. 2. Полная изоляция группировки противника от его остальных войск в целях уничтожения или пленения. Кольцо окружения. Вырваться из окружения. Бои в окружении. 3. какое. То, что окружает, окружающая обстановка. Благоприятное о. в семье. 4. какое. Окружающие люди, среда. Дружественное о. Литературное о. * В окружении кого-чего, в знач. предлога с род. п. - в сопровождении кого-чего-н., среди кого-чего-н. Профессор в окружении ассистентов. Жить в окружении общего доброжелательства.

ОКРУЖИТЬ, -жу, -жишь; -жённый (-ён, -ена); сов. 1. кого-что. Расположиться, стать вокруг кого-чего-н. или обвести чем-н. вокруг кого-чего-н., заключив в замкнутый круг. О. рассказчика. О. вражескую армию (взять в окружение). О. участок за-бором. 2. перен., кого (что) чем. Создать во-круг кого-н. какую-н. обстановку, условия, установить к кому-н. то или иное отношение. О. человека вниманием, заботой. 3. кого (что) кем. Приблизить к кому-н. ка-ких-н. лиц, группу лиц. О. единомышленниками. О. себя льстецами. II несов. окружать, -аю, -аешь. II сущ- окружение, -я, ср.

ОКРУЖНОЙ, -ая, -ое. 1. см. округ. 2. Расположенный по окружности, идущий вокруг чего-н. Окружная дорога.

ОКРУЖНОСТЬ, -и, ж. 1. В математике: замкнутая на плоскости кривая, все точки к-рой равно удалены от центра. 2. Линия измерения округлых, кругообразных поверхностей и предметов. О. водоёма. Воронка пяти метров в окружности. 3. Окружающая местность, округа (устар.). * В окружности чего, в знач. предлога с род. п. (разг.) - кругом, в окрестности чего-н. Новостройки в окружности парка.

ОКРУЖНЫЙ, -ая, -ое (устар.). Находящийся в округе, в окрестностях. Окружные селения.

ОКРУТИТЬ, -учу, -утишь; -ученный; сов. 1. кого-что чем. То же, что обмотать (в 1 знач.) (разг.). О. косу вокруг головы. 2. кого (что). Хитрыми уловками привлечь к себе, подчинить (разг.). Ловко (быстро) она парня окрутила. 3. кого (что). Обвенчать, повенчать (устар. прост.). Поп окрутил молодых. II несов. окручивать, -аю, -аешь.

ОКРУТИТЬСЯ, -учусь, -утишься; сов. 1. (1 и 2 л. не употр.). То же, что обмотаться (разг.). 2. Обвенчаться, повенчаться (устар. прост.). О. в сельской церкви. II несов. окручиваться, -аюсь, -аешься.

ОКРЫЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); сов., кого (что) (высок.). То же, что воодушевить. О. надеждой. II несов. окрылять, -яю, -яешь. Слова поддержки окрыляют. II сущ. окрыление, -я, ср.

ОКРЫЛИТЬСЯ, -люсь, -литься; сов., чем (высок.). То же, что воодушевиться. О. надеждой. II несов. окрыляться, -яюсь, -яешься. II сущ. окрылёние, -я, ср.

ОКРЫСИТЬСЯ, 1 л. не употр., -ишься; сов., на кого (что) (прост.). Злобно, раздражённо ответить; рассердиться на кого-н.

ОКСИД, -а, м. (спец.). То же, что окисел. II прш. оксидный, -ая, -ое.

ОКСИДИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что (спец.). Подвергнуть (-гать) искусственному окислению (поверхность металлического изделия для предохранения от коррозии или для придания красивого внешнего вида). II сущ. оксидирование, -я, ср. и оксидировка, -и, ж.

ОКСИДИРОВКА, -и, ж. (спец.). 1. см. оксидировать. 2. Оксидированный слой на поверхности металла (разг.).

OKTABA, -ы, ж. (спец.). 1. В музыке: восьмая ступень гаммы, а также интервал (во 2 знач.), охватывающий восемь ступеней звукоряда. 2. Очень низкий бас. 3. Восьмистишие, в к-ром первые шесть стихов(в 1 знач.) объединены двумя перекрёстными рифмами, а два последних - смежной рифмой. II прил. октавный, -ая, -ое.

ОКТЕТ, -а, м. 1. Музыкальное произведение для восьми исполнителей с самостоятельными партиями для каждого. 2. Ансамбль из восьми исполнителей. II прил. октетный, -ая, -ое.

ОКТЯБРЁНОК, -нка, мн. -рята, -рят, м. Школьник до пионерского возраста. II прил. октябрятский, -ая, -ое.

ОКТЯБРЬ, -я, м. 1. Десятый месяц календарного года. Родиться в октябре. Пенсия за о. 2. (О прописное). Революционный переворот, совершённый в России в октябре 1917 г. II прил. октябрьский, -ая, -ое. Октябрьская погода. Октябрьские заморозки.

ОКУЛИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что (спец.). Сделать (делать) прививку на диком плодовом или декоративном растении посредством глазка(во 2 знач.). II сущ. окулировка, -и, ж.

ОКУЛИСТ, -а, м. Врач - специалист по глазным болезням. II ж. окулистка, -и (разг.). II прил. окулистский, -ая, -ое.

ОКУЛЬТУРИТЬ, -рю, -ришь; -ренный; сов., что (спец.). Сделать культурным (в 4 знач.). О. растение. Окультуренные сорта. II несов. окультуривать, -аю, -аешь. II сущ. окультуривание, -я, ср. О. диких растений. О. почвы.

ОКУЛЯР, -а, м. В оптическом приборе: часть, обращенная к глазу наблюдателя. О. микроскопа, телескопа. II прил. окулярный, -ая, -ое.

ОКУНЕОБРАЗНЫЕ, -ых (спец.). Отряд костистых рыб.

ОКУНУТЬ, -ну, -нёшь; -унутый; сов., кого-что. Погрузить в жидкость. О. руку в воду. II несов. окунать, -аю, -аешь. П возвр. окунуться, -нусь, -нёшься; нвсов. окунаться, -аюсь, -аешься.

ОКУНУТЬСЯ, -нусь, -нёшься; сов. 1. см. окунуть. 2. перен; во что. Предаться, целиком отдаться чему-н. О. в гущу событий. С головой о. в работу. II несов. окунаться, -аюсь, -аешься.

ОКУНЬ, -я, мн. -и, -ей, м. Рыба с красноватыми нижними плавниками. Речной о. Морской о. II прил. окуневый, -ая, -ое и окунёвый, -ая, -ое (разг.). Окунёвое филе. Семейство окуневых (сущ.).

ОКУПАЕМОСТЬ, -и, ж. Способность, возможность окупиться. О. строительства.

ОКУПИТЬ, -уплю, -упишь; -упленный;

сов., что. Возместить что-н. истраченное. О. расходы на поездку. II несов. окупать, -аю, -аешь.

ОКУПИТЬСЯ (-уплюсь, -упишься, 1 и 2 л. не употр.), -упится; сов. О расходах: возместиться. Расходы окупились с лихвой. Затраченные усилия окупятся (перен.). II несов. окупаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОКУРГУЗИТЬ, -ужу, -узишь; -уженный;б сов., что (разг.). Сделать слишком коротким, кургузым (платье, одежду). О. пиджак. II несов. окургуживать, -аю, -аешь.

ОКУРИТЬ, -урю, -уришь; -уренный; сов., кого-что. Обдать дымом при сжигании, курении. О. помещение (для дезинфекции). О. лисью нору (чтобы выгнать оттуда зверя). И несов. окуривать, -аю, -аешь.II сущ. окуривание, -я, ср.

ОКУРОК, -рка, м. Остаток выкуренной сигареты, папиросы, сигары. Пепельница для окурков.

ОКУТАТЬ, -аю, -аешь; -анный; сов., кого-что. 1. чем. Кутая, обернуть. О. ноги пледом. 2. (1 и 2 л. не употр.), перен. Обволочь, плотно окружить, охватить. Туман окутал рошу. Событие окутано тайной (всё в нем таинственно). II несов. * окутывать, -аю, -аешь. II возвр. окутаться, -аюсь, -аешься (к 1 знач.); несов. окутываться, -аюсь, -аешься.

ОКУЧИТЬ, -чу, -чишь; -ченный; сов., что. Взрыхляя землю вокруг растения, окружить ею нижнюю часть стебля. О. картофель, свёклу. II несов. окучивать, -аю, -аешь. II суш. окучивание, -я, ср. и окучка, -и, ж. (разг.).

ОКУЧНИК, -а, м. Сельскохозяйственное орудие для окучивания и подкормки картофеля. Культиватор-о.

ОЛАДЬЯ, -и, род. мн. -дий, ж. Толстая мягкая лепёшка из пшеничной муки, изжаренная на сковороде. II уменьш. оладушек, -шка, м., оладышек, -шка, м; оладушка, -и, ж. и оладышка, -и, ж. II прил. оладьевый, -ая,-ое.

ОЛЕАНДР, -а, м. Южный вечнозелёный кустарник с удлинёнными кожистыми листьями и с красными, розовыми или белыми цветками. II прил. олеандровый, -ая, -ое.

ОЛЕДЕНЕНИЕ, -я, ср. 1. см. оледенеть. 2. Совокупность ледников, а также процесс расширения их площади (спец.).

ОЛЕДЕНЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет; сов. 1. см. леденеть. 2. Покрыться слоем льда. Корпус корабля оледенел. II несов. оледеневать (-аю, -аешь, 1 и 2 л. не употр.), -ает. II сущ. оледенение, -я, ср.

ОЛЕДЕНИТЬ см. леденить.

ОЛЕНЕВОД, -а, м. Человек, занимающийся разведением оленей; специалист по оленеводству.

ОЛЕНЕВОДСТВО, -а, ср. Разведение оленей как отрасль животноводства. II прил. оленеводческий, -ая, -ое.

ОЛЕНЁНОК, -нка, мн. -нята, -нят, м. Детёныш оленя.

ОЛЕНИНА, -ы и ОЛЕНИНА, -ы, ж. Мясо оленя как пища.

ОЛЕНУХА, -и, ж. Самка оленя.

ОЛЕНЬ, -я, м. Крупное парнокопытное животное с ветвистыми рогами. Домашний о. Дикий о. Благородный о. * Жук-олень (спец.) - крупный жук сем. рогачей с ро-гообразно удлинёнными челюстями. II прил. олений, -ья, -ье и оленевый, -ая, -ое. Оленьи рога. Оленье стадо. Семейство оленевых (сущ.).

ОЛЕОГРАФИЯ, -и, ж. Применявшийся в 19 в. способ многокрасочной литографии с картины, писанной масляными красками. II прил. олеографический, -ая, -ое.

ОЛИВА, -ы и ОЛИВКА, -и, ж. Вечнозелёное дерево (маслина культурная), а также (оливка и устар. олива) плод его. II прил. оливковый, -ая, -ое и оливный, -ая, -ое (устар.). Оливковое дерево (маслина культурная). Оливковое масло. Оливковая ветвь (символ мира).

ОЛИВКОВО-... Первая часть сложных слов со знач. оливковый (во 2 знач.), с оливковым оттенком, напр. оливково-зелёный, оливково-коричневый, оливково-чёрный.

ОЛИВКОВЫЙ, -ая, -ое. 1. см. олива и оливка. 2. Жёлто-зелёный с коричневатым оттенком, цвета оливки.

ОЛИГАРХ, -а, м. 1. Правитель олигархии (в 1 знач.). 2. Представитель финансово-промышленного капитала.

ОЛИГАРХИЯ, -и, ж. 1. В древности и в средние века: государство, в к-ром у власти стоит аристократическая верхушка. Венецианская о. (14 века). 2. Политическое и экономическое господство небольшой группы представителей крупного финансово-промышленного капитала, а также сама такая группа. II прил. олигархический, -ая, -ое.

ОЛИМП, -а, м. 1. (О прописное). В древнегреческой мифологии: гора, на к-рой обитали боги, а также собрание богов. 2. перен. Избранная верхушка какого-н. общества (книжн.). Литературный о. II прил. олимпийский, -ая, -ое (к 1 знач.).

ОЛИМПИАДА, -ы, ж. 1. (О прописное). В Древней Греции: промежуток в 4 года между олимпийскими играми. 2. (О прописное). То же, что олимпийские игры. Летняя О. Белая О. (зимняя). 3. Соревнования, состязания - спортивные, художественные или в области каких-н. знаний. Городская о. художественной самодеятельности. О. по истории, т литературе. Математическая о. школьников. II прил. олим-пиадный, -ая, -ое и олимпийский, -ая, -ое (к 1 и 2 знач.) [пврвонач. относящийся к Олимпу, Олимпии]. Олимпийский чемпион. Олимпийский огонь (факел, зажигаемый от солнечных лучей в Олимпии и доставляемый эстафетой на место проведения олимпийских игр; огонь, зажжённый от этого факела и горящий в чаше во всё время проведения этих игр).

ОЛИМПИЕЦ, -ийца, м. 1. В древнегреческой мифологии: бог, обитатель Олимпа. Настоящий о. (перен.: о величаво-спокойном человеке). 2. Спортсмен - участник современных олимпийских игр. II ж. олимпийка, -и (ко 2 знач.; разг.). II прил. олимпийский, -ая.-ое.

ОЛИМПИЙСКИЙ, -ая, -ое. 1. см. Олимп, олимпиада и олимпиец. 2. олимпийские игры - всенародные игры в Древней Греции в честь бога Зевса, устраивавшиеся раз в 4 года близ Олимпии, а также современные международные соревнования непрофессиональных спортсменов по всем основным видам спорта с такой же периодичностью. 3. олимпийское спокойствие (обычно ирон.) - величавое, невозмутимое спокойствие.

ОЛИФА, -ы, ж. Быстровысыхающий состав из растительных масел или жирных смол, употр. для изготовления масляных красок, шпаклёвок, для пропитки деревянных поверхностей. Натуральная о.

ОЛИЦЕТВОРЕНИЕ, -я, ср. 1. см. олицетворить. 2. чего. О живом существе: воплощение каких-н. черт, свойств. Плюшкин - о. скупости. О. доброты.

ОЛИЦЕТВОРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов. 1. что. Выразить, представить в образе живого существа. Позтичес-ки о. природу. 2. кого-чтo. Воплотить, выразить в какой-н. форме. Эта скульптура - олицетворённая скорбь. II несов. олицетворял), -яю, -яешь. II сущ. олицетворение, -я, ср.

ОЛОВО, -а, ср. Химический элемент, мягкий ковкий серебристо-белый металл. II прил. оловянный, -ая, -ое. О. солдатик (игрушечная фигурка солдата).

ОЛУХ, -а, м. (разг.). Глупый, непонятливый человек, дурак. * Олух царя небесно" го - совершенный олух.

ОЛЬХА, -и, мн. ольхи, ольх, ольхам, ж. Лиственное дерево или кустарник сем. берёзовых. II прил. ольховый, -ая, -ое.

ОЛЬХОВНИК, -а, м., собир. То же, что ольшаник.

ОЛЬШАНИК, -а, м." собир. Заросль ольхи.

ОМ, -а, род. мн. омов и при счёте преимущ. ом, м. Единица электрического сопротивления. II прил. омический, -ая, -ое.

OMAP, -а,м. Крупный морской рак. II прил. омаровый, -ая, -ое.

ОМЕГА, -и, ж. Название последней буквы греческого алфавита.

ОМЕЛА, -ы, ж. Вечнозелёный кустарник с белыми ягодами, растущий паразитом на деревьях.

ОМЕРЗЕНИЕ, -я, ср. Чувство гадливости, отвращения. Противен до омерзения.

ОМЕРЗЕТЬ, -ею, -ёешь; сов., кому (прост.). Стать мерзким, опостылеть.

ОМЕРЗИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Внушающий омерзение, очень скверный. О. поступок. Этот человек мне омерзителен. II сущ. омерзительность, -и, ж.

ОМЕРТВЕЛЫЙ, -ая, -ое; -ел. Утративший чувствительность, безжизненный. Омертвелая ткань. II сущ. омертвелость, -и, ж.

ОМЕРТВЕТЬ см. мертветь.

ОМЕРТВИТЬ, -влю, -вишь; -влённый (-ён, -ена); сов., что. 1. Сделать нечувствительным, безжизненным. О. ткань. 2. перен, Исключить из хозяйственного оборота, из сферы использования (спец.). О. капитал. О. оборудование. II несов. омертвлять, -яю, -яешь. и сущ. омертвление, -я, ср.

ОМЕЩАНИТЬСЯ, -нюсь, -нишься; сов. (разг.). Стать мещанином по взглядам, привычкам, образу жизни. II несов. омеща-ниваться, -аюсь, -аешься.

ОМЁТ, -а, м. Большой круглый скирд соломы.

ОМИЧЕСКИЙ см. ом.

ОМЛЕТ, -а, м. Яичница из взболтанных с молоком (или с мукой и молоком) яиц. II прил. омлетный, -ая, -ое.

ОМНИБУС, -а, м. (устар.). Многоместный конный экипаж для перевозки пассажиров. II прил. омнибусиый, -ая, -ое.

ОМОВЕНИЕ, -я, cp..см. омыть. 2. У мусульман: обряд ритуального очищения водой, совершаемый перед молитвой. Совершить о. 3. В христианстве, в четверг на страстной неделе после литургии: обряд смывания ног священнослужителям, совершаемый архиереем [по евангельскому сказанию об Иисусе Христе, на Тайной вечере омывшем ноги своим ученикам].

ОМОЛОДИТЬ, -ожу, -одишь; -ожённый (-ён, -ена); сов. 1. кого-что. Сделать более молодым (по жизнедеятельности, по внешнему виду). О. организм. 2. что. Ввести молодых, молодёжь в состав чего-н. О. коллектив. II несов. омолаживать, -аю, -аешь. II сущ. омоложение, -я, ср. и омола-живание, -я, ср.

ОМОЛОДИТЬСЯ, -ожусь, -одишься; сов. 1. Стать моложе (по жизнедеятельности, по внешнему виду). 2. (1 и 2 л. не употр.). Стать более молодым по составу членов, участников чего-н. Состав кафедры омолодился. II несов. омолаживаться, -аюсь, -аешься. II сущ. омоложение, -я, ср. и омола-живаиие, -я, ср.

OMOH, -a, м. Сокращение: отряд милиции особого назначения. II прил. омоновский, -ая, -ое (разг.).

ОМОНИМ, -а, м. В языкознании: слово, совпадающее с другим по звучанию, но полностью расходящееся с ним по значению, а также по системе форм или по составу гнезда, напр. "течь" и "течь2", "косить1" и "косить2". II прил. омонимический, -ая, -ое и омонимичный, -ая, -ое.

ОМОНИМИЯ, -и, ж. В языкознании: совокупность омонимов какого-н. языка, а также отношения, существующие между омонимами. II прил. омонимический, -ая, -ое.

ОМОНОВЕЦ, -вца,м. Служащий омона. II прил. омоновский, -ая, -ое (разг.).

ОМОЧИТЬ, -очу, -очишь; -оченный; сов., кого-что (устар.). Сделать мокрым, влажным. О. лицо слезами.

ОМОЧИТЬСЯ (-очусь, -очишься, 1 и 2 л. не употр.), -очится; сов. (устар.). Стать мокрым, влажным от чего-н. Глаза омочились слезами.

ОМРАЧИТЬ, -чу, -чишь; -чённый (-ён, -ена); сов., что. Сделать мрачным, грустным. О. настроение неприятной новостью. О. праздник, II несов. омрачать, -аю, -аешь.

ОМРАЧИТЬСЯ (-чусь, -чишься, 1 и 2 л. не употр.), -чится; сов. Стать мрачным. Лицо омрачилось. Настроение омрачилось. II несов. омрачаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОМУЛЬ, -я, мн. -и, -ей, м. Рыба рода сигов. II прил. омулевый, -ая, -ое.

ОМУТ, -а, мн. -ы, -ов и -а, -ов, м. 1. Водоворот на реке, образуемый встречным течением. Затянуло (безл.) в о. кого-н. О. страстей (перен.). 2. Глубокая яма на дне реки, озера. В тихом омуте черти водятся (поел. о том, кто тих, смирен только с виду).

ОМШАНИК, -а, м. Утеплённое помещение для зимовки пчёл.

ОМЫВАТЬ, -аю, -аешь; несов. 1. см. омыть. 2. (1 и 2 л. не употр.), что. О водных пространствах: окружать собой. Границы страны омывают моря и океаны.

ОМЫЛЕНИЕ, -я, ср. (спец.). Разложение нек-рых органических соединений водой или щелочами. О. жиров.

ОМЫТЬ, омою, омоешь; -ытый; сов., кого-что (устар. и высок.). То же, что обмыть (в I знач.). О. лицо. Дождь омыл листву. Боевые знамена омыты кровью (перен.). II несов. омывать, -аю, -аешь. П возвр. омыться, омоюсь, омоешься; несов. омываться, -аюсь, -аешься. II сущ. омовение, -я, ср. и смывание, -я, ср. О. ног, рук.

ОН, его (без него), ему (к нему), его (на него), им (с ним), о нём, м.; ж. она, её (без неё - книжн., и прост., от, у ней), ей (к ней), её (на неё), ей (ею, к ней), о ней; ср. оно, его (без него), ему (к нему), его (на него), им (с ним), о нём; мн. они, их (без них), им (к ним), ими (с ними), о них. 1. мест. личн. 3 л. Служит для обозначения лица (исключая говорящего и собеседника), предмета речи, а также, при обобщении, указывает на любого, каждого. Договори с ним, он поймёт. Он с ней (т. е. они вдвоём). Это для неё новость. Это всё о нём (сказано, написано). Между ними (среди них) разногласия, споры. У неё в доме порядок. Отец уехал, сын скучает по нему и (устар. и разг.) по нём. Дитя ещё малое: оно не разумеет. Ему говорят стрижено, а он брито (посл. о том, кто бессмысленно упрям). 2. мест. личн. 3 л. В диалоге (обычно с лексическим повтором в реагирующей реплике) употр. для обозначения собеседника, как бы отстраняемого от ситуации и осуждаемого (разг.). Я с тобой не согласен. - Подумаешь, он не согласен/ не согласен он! Хочу быть артисткой. - Артисткой она хочет быть, вот ещё! Мы не виноваты. - Не виноваты они, вот новости!. 3. они, мест. личн. 3 л. Употр. вместо "он" или "она" в почтительно-подобострастной речи (устар. и прост.). Бырыня дама? - Они уехали-с. Позови хозяина. - Они спят, 4. он, м:, она, ж. (обычно нескл.). Возлюбленный, возлюбленная. Пришла любовь, она сказала: это он. 5. Тот (та, те), о ком говорят, опасаясь называть. Он стучит в трубе (о домовом). Нас окружают: они) (о неприятеле, враге). 6. оно, -нескл., ср., мест. указат. Указывает на предмет речи или мысли, а также на то, о чём уже упоминалось (разг.). Оно видно, что ты болен. К начальнику не пускают, оно (и) понятно. Так оно и вышло, как задумывалось. 7. оно, нескл., ср., мест. указат. То самое событие или дело, решение, к-рое ожидалось, о к-ром кто-н. думал, говорил (разг.). Наконец-то его осенило: оно! Ты нездоров? - Оно. 8. мест. указат, В сочетании с "вот" и следующим далее именем указывает именно на того (то), о ком (чём) идёт речь (разг.). Вот он я (т. е. я здесь, пришёл, явился). Вот она твоя шапка. Вот она тропинка, наконец-то мы нашли дорогу. Вот она гордыня, что с человеком-то делает. Вот они настоящие трудности.

ОНАНИЗМ, -а, м. Искусственное возбуждение своих половых органов для удовлетворения полового чувства.

ОНАНИСТ, -а, м. Человек, страдающий онанизмом. II ж. онанистка, -и. II прил. онанистский, -ая, -ое.

ОНДАТРА, -ы, ж. Родственное полёвке полуводное животное - грызун с ценным тёмным мехом (мускусная крыса), а также мех его. II прил. ондатровый, -ая, -ое.

ОНЕМЕЛЫЙ, -ая, -ое; -ел. Онемевший, затёкший. Онемелые ноги. II сущ. онеме-лость -и, ж.

ОНЕМЕТЬ см. неметь.

ОНЕМЕЧИТЬ, -чу, -чишь; -ченный; сов., кого-что. Сделать похожим на немцев по языку, обычаям. II несов. онемечивать, -аю, -аешь. II сущ. онемечение, -я, ср.

ОНЁР, -а, м.: со всеми онёрами (устар. шутл.) - со всем, что полагается, со всеми полагающимися принадлежностями.

ОНИсм. он.

ОНИКС, -а, м. Минерал, разновидность агата. II прил. ониксовый, -ая, -ое.

ОНКОЛОГ, -а,м. Врач - специалист по онкологии.

ОНКОЛОГИЯ, -и, ж. Медико-биологическая наука, занимающаяся опухолями, их распознаванием, лечением и профилактикой. II прил. онкологический, -ая, -ое. О. диспансер.

ОНО1. 1. нескл., ср. Употр. в знач. мест. "это" (разг.). О. и понятно. Так о. и вышло. 2. частица. Выражает принятие при нек-ром внутреннем несогласии, готовности к оговорке (прост.). О. конечно, в чём-то ты прав. * Так вот оно что! (разг.) - выражение уяснения, понимания того, что раньше было неясно, непонятно. ОНО2 см. он.

OHOMACTИКA, -и, ж. 1. В языкознании: совокупность собственных имён какого-н. языка. 2. Раздел языкознания, изучающий собственные имена. II прил. ономастический, -ая, -ое.

ОНТОЛОГИЯ, -и, ж. Философское учение об общих категориях и закономерностях бытия, существующее в единстве с теорией познания и логикой. II прил. онтологический, -ая, -ое.

ОНУЧА, -и, ж. Длинная широкая полоса ткани для обмотки ноги (при обувании в лапти). Холщовые, шерстяные онучи.

ОНЫЙ, -ая, -ое, мест. определит, (устай). Тот, тот самый; вышеупомянутый. * Во время оно (устар. и шутл.) - когда-то очень давно.

ОПАДАТЬ см, опасть.

ОПАЗДЫВАТЬ см. опоздать.

ОПАИВАТЬ см. опоить.

ОПАК, -а, м. (спец.). Высший сорт фаянса. II прил. опаковый, -ая, -ое.

ОПАЛ, -a.м. Минерал, бледный стекловидный камень, нек-рые сорта к-рого считаются драгоценными. Благородный о. (с радужной игрой цветов). Молото-белый о. II прил. опаловый, -ая, -ое.

ОПАЛА, -ы, ж. 1. В старину: немилость царя, князя к кому-н., а также наказание впавшему в немилость. Наложить опалу на кого-н. Быть в опале. 2. перен. То же, что немилость. Впасть в опалу. В опале у начальства кто-н.

ОПАЛИТЬ см. палить.

ОПАЛИТЬСЯ, -люсь, -литься; сов. Обжечь себе кожу, волосы или одежду. О, у костра. II несов. опаляться, -яюсь, -яешься.

ОПАЛОВЫЙ, -ая, -ое. 1. см. опал. 2. Мо-лочно-голубой, цвета опала.

ОПАЛУБИТЬ, -блю, -бишь; -бленный; сов., что (спец.). Подготовить опалубку; обить, обложить чем-н. снаружи какое-н. сооружение. II сущ. опалубка, -и, ж. II прил. опалубочный, -ая, -ое.

ОПАЛУБКА, -". ж. (спец.). 1. см. опалубить. 2. Форма будущей бетонной или железобетонной конструкции, наполняемая арматурой и бетонной смесью. Деревянная о. Стальная о.

ОПАЛЬНЫЙ, -ая, -ое. Находящийся в опале. О. боярин. О. политик.

ОПАМЯТОВАТЬСЯ, -туюсь, -туешься; сов. (разг.). Опомниться, одуматься.

ОПАРА, -ы, ж. Жидкая закваска для теста из дрожжей и небольшого количества муки. II прил. опарный, -ая, -ое. Опорное тесто (на опаре).

ОПАРШИВЕТЬ см. паршиветь.

ОПАСАТЬСЯ, -аюсь, -аешься; несов., кого-чего или с неопр. То же, что бояться (во 2 знач.). О. неприятностей. О. идти вброд.

ОПАСЕНИЕ, -я, ср. Чувство тревоги, беспокойство, предчувствие опасности. Напрасные опасения. Смотреть с опасением на что-н.

ОПАСКА, -и, ж. (разг.). Осторожность в предвидении чего-н. нежелательного, опасности. Действовать с опаской.

ОПАСЛИВЫЙ, -ая, -ое; -ив (разг.). Действующий с опаской, настороженный, недоверчивый. Опасливые шаги. О. взгляд. II сущ. опасливость, -и, ж.

ОПАСНОСТЬ, -и, ж. 1. см. опасный. 2. Возможность, угроза чего-н. очень плохого, какого-н. несчастья. Предупредить о. Нависла о. над кем-н. В опасности кто-что-н. (грозит опасность). Вне опасности кто-что-н. (опасность не угрожает).

ОПАСНЫЙ, -ая, -ое; -сен, -сна. Способный вызвать, причинить какой-н. вред, несчастье. О. человек. Опасная дорога. Опасно (нареч.) заболел. По плохой дороге опасно (в знач. сказ.) ехать. II сущ, опасность, -и, ж.

ОПАСТЬ, -аду, -адёшь; -ал, -ала; сов. 1. (1 и 2 л. не употр.). То же, что осыпаться (во 2 знач.). Листья, лепестки, семена опали. 2. Уменьшиться в объёме. Опухоль опала. О. с лица (похудеть лицом; устар. и прост.). II несов. опадать, -аю, -аешь.

ОПАХАЛО, -а, ср. Приспособление для об-махивания во время жары; веер. О. из перьев. Повеять опахалом.

ОПАХАТЬ, опашу, опашешь; -аханный;

сов., что. Вспахать землю вокруг чего-н. О. участок. II несов. опахивать, -аю, -аешь. И сущ. опахивание, -я, ср. и опашка, -и, ж. (спец.).

ОПАХНУТЬ, -ну, -нёшь; -ахнутый; сов., кого-что (разг.). 1. Обдать струёй воздуха. Опахнуло (безл.) сыростью. 2. Махнуть чем-н., обдав дуновением. О. веером. II несов. опахивать, -аю, -аешь. II возвр. опахнуться, -нусь, -нёшься (ко 2 знач.); несов. опахиваться, -аюсь, -аешься.

ОПЕКА, -и, ж. 1. Форма охраны личных и имущественных прав недееспособных лиц (детей, лишившихся родителей, душевнобольных). Взять под опеку. Учредить опеку. 2. собир. Лица или учреждения, на к-рые возложена такая охрана. Обязанности опеки. 3. Забота, попечение. Мелочная о. Выйти из-под опеки старших.

ОПЕКАТЬ, -аю, -аешь; несов., кого (что). 1. Осуществлять опеку (в 1 знач.) над кем-н. О. сирот. 2. Заботиться, иметь попечение о ком-н. О. младших. 3. В нек-рых спортивных командных играх: неотступно следя за одним из игроков соперника, подавлять его активность (разг.). О. нападающего.

ОПЕКУН, -а, м. Лицо, к-рому поручена опека (в 1 знач.) над кем-н. II ж. опекунша,-и. II прил. опекунский, -ая, -ое.

ОПЕКУНСТВО, -а, ср. Обязанности опекуна. Возложить о. на кого-н.

ОПЕР... Первая часть сложных слов со знач. оперативный(во 2 знач.), напр. оперот-ряд, опергруппа, оперсводка, оперуполномоченный.

ОПЕРА, -ы, ж. 1. Музыкально-драматическое произведение, в к-ром действующие лица поют в сопровождении оркестра. Русская классическая о. Новая постановка оперы. 2. Представление такого произведения на сцене. Петь в опере. Солист оперы. Билет на оперу (устар. в оперу ). * Из другой (не из той) оперы (разг. шутл.) - о чём-н. совершенно не относящемся к делу. II прил. оперный, -ая, -ое. Оперная партитура. О. певец. О. театр.

ОПЕРАБЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Такой, к-рый может быть оперирован, поддается операции. Больной операбелен. II сущ. операбельность, -и, ж.

ОПЕРАТИВКА, -и, ж. (разг.). Краткое оперативное совещание по вопросам текущих дел, работы.

ОПЕРАТИВНИК, -а, м. Сотрудник милиции, занимающийся оперативной работой по расследованию правонарушений. II ж. оперативница, -ы (разг.).

ОПЕРАТИВНЫЙ, -ая, -ое; -вен, -вна. 1. см. операция2. 2. полн. ф. Непосредственно, практически осуществляющий что-н. О. штаб. Оперативная работа (в милиции, в розыске). 3. Способный быстро, вовремя исправить или направить ход дел. Оперативное руководство. II сущ. оперативность, -и, ж. (к 3 знач.).

ОПЕРАТИВНЫЙ2 см. операция.

ОПЕРАТОР1, -а, м. Врач-хирург, производящий операции.

ОПЕРАТОР2, -а, м. 1. Специалист, управляющий работой какого-н. сложного устройства, оборудования. О. ЭВМ. О.машинного доения. 2. Специалист, производящий кино- или телесъёмку. II прил. операторский, ая, -ое.

ОПЕРАЦИОННАЯ, -ой, ж. Помещение, где производятся операции. О. в госпитале, больнице, поликлинике.

ОПЕРАЦИЯ, -и, ж. Лечебная помощь, выражающаяся в непосредственном механическом воздействии на ткани, органы (обработка ран, удаление, вскрытие патологического очага). О. на сердце. О. под наркозом. Лечь на операцию. Сделать операцию. II npил. оперативный,-ая,-ое и операционный, -ая, -ое. Оперативное вмешательство. Операционное отделение (в больнице, госпитале). Операционная сестра (при хирурге-операторе).

ОПЕРАЦИЯ2, -и, ж. 1. Координированные военные действия разнородных войск, объединённые единой целью. Сухопутная, морская, воздушная, воздушно-десантная о. Наступательная о. Оборонительная о. Разработать план операции. 2. Отдельное действие в ряду других подобных. Банковая о. Почтовая о. Отделочная о. Машинная о. II прил. оперативный -ая, -ое (к 1 знач.) и операционный, -ая, -ое (ко 2 знач.). Оперативное искусство (составная часть военного искусства, теория и практика подготовки и ведения всех видов операций2 в 1 знач.). Оперативная сводка. Операционный зал (в банке).

ОПЕРЕДИТЬ, -ежу, -едишь; -ежённый (-ён, -ена); сов., кого-что. То же, что обогнать. О. в беге. О. в техническом развитии. II несов. опережать, -аю, -аешь. II сущ. опережение, -я, ср. Работать с опережением графика:

ОПЕРЕНИЕ, -я, ср. 1. Перьевой покров птиц. Пёстрое о. 2. В летательном аппарате: аэродинамические поверхности, обеспечивающие его устойчивость и управляемость (спец.). Горизонтальное, вертикальное о. Хвостовое о.

ОПЕРЕТТА, -ы и (устар.) ОПЕРЕТКА, -и, ж. 1. Музыкально-драматическое произведение (часто с комедийными элементами), в к-ром пение чередуется с танцами и диалогом. Жанр оперетты. 2. Представление такого произведения на сцене. Играть в оперетте. II прил. опереточный, -ая, -ое. Опереточные страсти (перен.: не воспринимаемые всерьёз).

ОПЕРЕТЬ, обопру, обопрёшь; опёр, -ерла и -ёрла, -ёрло; опёрший; опёртый (-ёрт, -ерта и -ёрта, -ёрто); оперев и опёрши; сов., что обо что. Прислонить к чему-н. для поддержки, придания устойчивости. О. бревно о забор. О. локти о стол. II несов. опирать, -аю, -аешь. II сущ. опора, -ы, ж. Точка опоры (также перен.: о том, что может укрепить чьи-н. силы, уверенность). II прил. опорный, -ая, -ое. Опорная балка.

ОПЕРЕТЬСЯ; обопрусь, обопрёшься; опёрся, -ерлась и -ёрлась; опёршийся; опершись и опёршись; сов. 1. но кого-что и обо что. Воспользоваться чем-н. как опорой (во 2 знач.). О. на трость. О. спиной о забор. Обопрись на моё плечо. 2. перен., на кого-что. Воспользоваться кем-чем-н. в качестве поддержки. О. на инициативу молодёжи, О. на коллектив. 3. перен; на что. Воспользоваться чем-н. в качестве основы для рассуждений, источника информации. О. на факты, цифры. II несов. опираться, -аюсь, -аешься. II сущ. опора, -ы, ж. (ко 2 и 3 знач.). II прил. опорный, -ая, -ое. О. прыжок (в спорте). О. пункт роты, взвода (часть оборонительных позиций;

спец.).

ОПЕРИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., кого-то. Подвергнуть (-гать) операции. О. больного. О. опухоль. II сов. также прооперировать, -рую, -руешь; -а-нный и соперировать, -рую, -руешь; -а-нный (разг.). II прил. операционный, -ая, -ое.

ОПЕРИРОВАТЬ2, -рую, -руешь; несов. (книжн.). 1. Совершать какие-н. операции2, действовать. О. в тылу противника. О. акциями или с акциями. 2. перен., чем. Пользоваться при выводах, доказательствах. О. точными сведениями.

ОПЕРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов., что (устар.). Снабдить, украсить пером. О. стрелу. II несов. оперять, -яю, -яешь.

ОПЕРИТЬСЯ, -рюсь, -ришься; сов. 1. (1 и 2 л. не употр.). О птенцах: покрыться перьями. 2. перен. Возмужать, стать зрелым, самостоятельным. Юноша окреп, оперился. II несов. оперяться, -яюсь, -яешься.

ОПЕЧАЛИТЬ, -СЯ см. печалить, -ся.

ОПЕЧАТАТЬ, -аю, -аешь; -анный; сов., что. Наложить печать на что-н. для сохранения в неприкосновенности. О. помещение. II несов. опечатывать, -аю, -аешь. II сущ опечатывание, -я, ср.

ОПЕЧАТКА, -и, ж. Ошибка в печатном тексте. Досадная о. Вкралась о.

ОПЕШИТЬ, -шу, -шишь; сов. (разг.). Растеряться от неожиданности, испуга.

ОПЁНОК, -нка, мн. опята, опят и опёнки, -ов, м. Съедобный пластинчатый гриб на тонкой ножке, растущий группами у корней деревьев, на пнях. Летние, осенние опята. Ложные опята (ядовитые).

ОПИВАТЬ, -СЯ см. опить, -ся.

ОПИВКИ, -ов (разг.). Остатки от выпитого, недопитое питьё.

ОПИЙ, -я, м. Высушенный млечный сок из незрелых головок ядовитого мака, употр. как наркотик и болеутоляющее средство. Курильщики опия. II прил. опийный, -ая, -ое. О. мак.

ОПИЛКИ, -лок. Мельчайшие частицы материала, образующиеся при его обработке пилой, напильником. Древесные, металли-ческие о. II прил. опилочный, -ая, -ое и опилковый, -ая, -ое.

ОПИРАТЬ, -СЯ см. опереть, -ся.

ОПИСАНИЕ, -я, ср. 1. см. описать. 2. Сочинение, изложение, в к-ром что-н. описывается. Географические описания.

ОПИСАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. О сочинении, изложении: ограничивающийся только описанием. Описательная проза. Чисто описательная диссертация. II сущ. описательность, -и, ж.

ОПИСАТЕЛЬСТВО, -а, ср. Манера описательного повествования без попытки обобщения, оценки, общего вывода. Бесстрастное о.

ОПИСАТЬ, -ищу, -шлешь; -исанный; сов. 1. кого-что. Изобразить что-н., рассказать о ком-чём-н. в письменной или устной форме. О. события. О. незнакомца. 2. что. Изложить сведения о чём-н., охарактеризовать что-н. О. местный говор. О. древнюю рукопись. 3. что. Произвести инвентаризацию. О. инвентарь учреждения. 4. что. Сделать опись имущества по постановлению судебных органов с целью наложения ареста. О. домашнее имущество. 5. что. В математике: начертить одну фигуру вокруг другой с соблюдением определённых условии. О. окружность вокруг квадрата. 6. что. Совершить криволинейное движение. О. дугу в воздухе. Скользя, о. полукруг. II несов. описывать, -аю, -аешь. II сущ. описание, -я, ср. (к 1 и 2 знач.), описывание, -я, ср. (к 1, 2, 5 и 6 знач.) и опись, -и,ж. (к 3 и 4 знач.). II прил. описной, -ая, -оё (к 3 и 4 знач.).

ОПИСАТЬСЯ, -ишусь, -ишешься; сов. Сделать описку. II нвсов. описываться, -аюсь, -аешься.

ОПИСКА, -и, ж. Ошибка по рассеянности в письменном тексте. О. из-за невнимания.

ОПИСЬ, -и, ж. 1. см. описать. 2. Список учитываемых предметов (имущества, документов). Составить о. О. имущества.

ОПИТЬ, обопью, обопьёшь; -ил, -ила, -ило; опей; сов., кого (что) (прост.). Причинить ущерб кому-н., выпив много у него или за его счёт. II несов. опивать, -аю, -аешь.

ОПИТЬСЯ, обопьюсь, обопьёшься; -ился, -илась, -илось и -илось; опейся; сов. (разг.). Напиться чего-н. сверх меры. О. пивом. II несов, опиваться, -аюсь, -аешься. II сущ. опбй, -я, м. (устар.).

ОПИУМ, -а, м. То же, что опий. II прил. опиумный, -ая, -ое.

OПЛAKATb, -ачу, -ачешь; -анный; сов., кого-что. Слезами выразить свою скорбь (обычно по поводу чьей-н. смерти). О. друга. О. гибель сыновей. II нвсов. оплакивать, -аю, -аешь.

ОПЛАТА, -ы, ж. 1. см. оплатить. 2. Выплачиваемые за что-н. деньги, плата. Высокая о. II прил. оплатный, -ая, -ое.

ОПЛАТИТЬ, -ачу, -атишь; -аченный; сов., что. Внести плату за что-н. О. работу, счёт. О. расходы по командировке. II несов. оплачивать, -аю, -аешь. II сущ. оплата, -ы,ж. О. труда.

ОПЛЕВАТЬ, -люю, -люёшь; -лёванный; сов., кого-что. 1. Покрыть плевками, заплевать (разг.). 2. перен. Незаслуженно опозорить, оскорбить (прост.). О. честного человека. Ходит оплёванный или как оплёванный. II несов. оплёвывать, -аю, -аешь.

ОПЛЕСТИ, -лету, -летёшь; -ёл, -ела; -лёгший; -летённый (-ён, -сна); -летя; сов. 1. что. Покрыть плетёной оболочкой. О. бутыль лозой. 2. перен., кого (что). Провести, обмануть, опутать (в 3 знач.) (прост.). Ловко о. простака. II несов. оплетать, -аю, -аешь. II сущ. оплётка, -и, ж. (к 1 знач.; спец.). II прил. оплёточный, -ая, -ое (к 1 знач.; спец.).

ОПЛЕУХА, -и, ж. (прост.). То же, что пощёчина.

ОПЛЕЧЬЕ, -я, род. мн. -чий, ср. (стар.). Часть одежды, покрывающая плечи. Вышитое о.

ОПЛЕШИВЕТЬ см. плешиветь.

ОПЛЕТКА, -и, ж. 1. ок. оплести. 2. То, чем что-н. оплетено, плетёное покрытие. .Ивовая о.

ОПЛОДОТВОРИТЬ, -рю, -ришь; -рённый (-ён, -сна); сов., кого-что. 1. Создать зародыш в ком-чём-н. слиянием мужской и женской половых клеток. 2. перен. Послужить источником развития, совершенствования (книжн.). О. умы новыми идеями. II несов. оплодотворять, -яю, -яешь. II сущ. оплодотворение, -я, ср.

ОПЛОМБИРОВАТЬ см. пломбировать.

ОПЛОТ, -а, м. (высок.). Надёжная защита, твердыня. О. мира.

ОПЛОШАТЬ еж. плошать.

ОПЛОШКА, -и, ж. (прост.). То же, что оплошность. О. вышла.

ОПЛОШНОСТЬ, -и, ж. 1. см. оплошный. 2. Ошибка, ошибочный поступок, промах. Допустить о.

ОПЛОШНЫЙ, -ая, -ое; -шен, -шна (устар.). Ошибочный, а также допустивший ошибку, оплошавший. Поступить оплошно (нареч.). II сущ. оплошность, -и, ж.

ОПЛЫТЬ, -ыву, -ывёшь; -ыл, -ыла, -ыло; сов. 1. Ожиреть, отечь. Лицо оплыло. О. жиром (растолстеть; прост.). 2. (1 и 2 л. не употр.). О свече: нагревшись, покрыться струйками воска, стеарина. Оплывший огарок. 3. (1 и 2 л. не употр.). Оползти, обрушиться от оползня. .Берег оплыл. II несов. оплывать, -аю, -аешь. II прил. оплывной, -ая, -ое (к 3 знач.; спец.). ОПЛЫТЬ2, -ыву, -ывёшь; -ыл, -ыла, -ыло; сов., кого-что. Проплыть вокруг кого-че-го-н. О. остров. II несов. оплывать, -аю, -аешь.

ОПОВЕСТИТЬ, -ещу, -естишь; -ещённый (-ён, -ена); сов., кого (что) о чём (офиц.). То же, что известить. О. сотрудников о собрании. II несов. оповещать, -аю, -аешь. II сущ. оповещение, -я, ср. II прил. оповестительный, -ая, -ое и оповещательный -ая,-ое.

ОПОГАНИТЬ см. поганить.

ОПОДЛЕТЬ см. подлеть.

ОПОДЛИТЬСЯ, -люсь, -лишься; сов. (разг.). Стать подлым, низким. II несов. оподливаться, -аюсь, -аешься и оподля-ться, -яюсь, -яешься.

ОПОЕК, -ойка, м. Шкура молочного телёнка, а также выделанная из неё кожа. Изделия из опойка. II прил. опойковый, -ая, -ое и опоечный, -ая, -ое.

ОПОЗДАНИЕ, -я, ср. Приход, наступление чего-н. позднее установленного срока. Явиться без опоздания. Поезд прибыл с опозданием.

ОПОЗДАТЬ, -аю, -аешь; сов. 1. Прибыть, появиться позже, чем нужно. О. на поезд. О. на полчаса. О. к обеду. Весна в этом году опоздала (началась позже обычного). 2. с чем и с неопр. Сделать что-н. позже, чем нужно, или, упустив время, не сделать чего-н. О. поздравить. О. с подачей документов. II несов. опаздывать, -аю, -аешь.

ОПОЗНАТЬ, -аю, -аешь; -ознанный; сов., кого-что (офиц.). Узнать по каким-н. признакам, приметам. О. убитого. II несов. опознавать, -наю, -наешь. II сущ. опознание, -я, ср. и опознавание, -я, ср. II прил. опознавательный, -ая, -ое. Опознавательные знаки. О. огонь.

ОПОЗОРИТЬ, -СЯ см. позорить.

ОПОИТЬ, -ою, -оишь и -оишь; -оенный; сов., кого (что). 1. Напоить чрезмерно, причинив вред. О. лошадь. 2. Отравить ядовитым напитком (устар.). О. зельем. II несов. опаивать, -аю, -аешь. II сущ. опой, -я, м.

ОПОЙКОВЫЙ см. опоек.

ОПОКА, -и, ж. (спец.). Рама (ящик без дна) с формовочной смесью, в к-рой сделана полость для заливки металлом. II прил. опоковый, -ая, -ое. ОПОКА2, -и, ж. (спец.). Лёгкая и твёрдая пористая горная порода, богатая кремнезёмом. II прил. опоковый, -ая, -ое.

ОПОЛЗЕНЬ, -зня, м. Сползание со склона большого пласта земли под действием воды, влаги, а также сам такой пласт. Береговые оползни. II прил. оползневый, -ая, -ое.

ОПОЛЗТИ(-зу, ;зёшь, 1 и 2 л. не употр.), -зет; -олз, -олзла; -олзший; -олзши; сов. Осесть, дать оползень. Берега оползли. II несов. оползать (-аю, -аешь, 1 и 2 л. не употр.), -ает. II сущ. оползание, -я, ср. ОПОЛЗТИ2, -зу, -зёшь; -олз, -олзла; сов., кого-что. Проползти в обход, вокруг кого-чего-н. Змея оползла куст. \\ несов. оползать, -аю, -аешь.

ОПОЛОВИНИТЬ, -ню, -нишь; -ненный; сов., что (разг.). Убавить наполовину. О. горшок с молоком. II несов. ополовинивать, -аю, -аешь.

ОПОЛОСКАТЬ, -ощу, -ощешь; -осканный; сов., что (разг.). То же, что ополоснуть. II несов. ополаскивать, -аю, -аешь.

ОПОЛОСНУТЬ, -ну, -нёшь; -оснутый; сов., что. Полоща, обмыть. О. стакан.

ОПОЛОУМЕТЬ, -ею, -еешь; сов. (прост.). Стать полоумным, одуреть. О. ото страха.

ОПОЛЧЕНЕЦ, -нца, м. Человек, вступивший в ополчение. II ж. ополченка, -и (разг.). II прил. ополченский, -ая, -ое.

ОПОЛЧЕНИЕ, -я, ср. 1. Военное формирование, создаваемое в помощь действующей армии, преимущ. на добровольных началах. Вступить в о. Народное о. 2. В царской армии: войсковой резерв из лиц, не, состоящих на военной службе или вышедших по возрасту из запаса. II прил. ополченский, -ая, -ое.

ОПОЛЧИТЬ, -чу, -чишь; -чённый (-ён, -ена); сов., кого (что) на кого-что или против кого-чего (прост.). Восстановить против кого-чего-н. О. против себя всех соседей. II несов. ополчать, -аю, -аешь. ОПОЛЧИТЬСЯ, -чусь, -чишься; сов., на кого-что или против кого-чего (прост.). Накинуться с нападками, начать действовать враждебно по отношению к кому-че-му-н. За что ты на него ополчился? О. на насмешника. II несов. ополчаться, -аюсь, -аешься.

ОПОМНИТЬСЯ, -нюсь, -нишься; сов. 1. Прийти в сознание, вернуть себе самообладание. О. после обморока. 2. То же, что одуматься. Опомнись, пока не поздно. * Не успел опомниться, как... (разг.) - сразу после чего-н. (обычно волнующего, плохого или неожиданного). Не успел опомниться после сообщения, как свалились новые неприятности. II несов. опоминаться, -аюсь, -аешься.

ОПОР: во весь опор (скакать, мчаться, нестись) - очень быстро, вскачь.

ОПОРА, -ы, ж. 1. см. опереть, -ся. 2. Место, на к-ром можно утвердить, укрепить что-н. для придания прочного, постоянного положения, а также предмет, служащий для поддержки чего-н., подпорка. Трость - о. при ходьбе. Опоры моста. Опоры ЛЭП (сооружения для подвески проводов и тросов воздушных линий электропередач). 3. перен. Сила, поддерживающая кого-что-н., помощь и поддержка в чём-н. Сын - о. семьи. О, в старости. * В опоре на кого-что, в знач. предлога с вин. п. - основываясь на чем-н., исходя из чего-н. Действовать в опоре на факты.

ОПОРКИ, -ов, ед. -рок, -рка, м. 1. Остатки стоптанной и изодранной обуви, едва прикрывающие ноги. 2. Изношенные сапоги с отрезанными по щиколотку голенищами (устар.). Сапожные о.

ОПОРНИК, -а, м. Человек, страдающий заболеванием или дефектом опорно-двигательного аппарата. Инвалидная коляска для опорников.

ОПОРНЫЙ см. опереть, -ся.

ОПОРОЖНИТЬ, -ню, -нишь; -нённый (-ён, -ена) и ОПОРОЖНИТЬ, -ню, -нишь; -ненный; сов., что (разг.). Освободить от содержимого (сосуд, ёмкость). О. бутылку. II несов. опоражнивать, -аю, -аешь и опорожнять, -яю, -яешь. ОПОРОЖНИТЬСЯ (-нюсь. -нишься, 1 и 2 л. не употр.), -нится и ОПОРОЖНИТЬ-СЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; сов. (разг.). О сосуде, ёмкости: освободиться от содержимого. Бочка опорожнилась. II несов, опоражниваться (-аюсь, -ае-шься, 1 и 2 л. не употр.), -ается и опорожняться (-яюсь, -яешься, 1 и 2 л. не употр.),-яется.

(ШОРОХ, -а, м. (спец.). Роды свиньи и самок нек-рых других животных (ежа, барсука).

ОПОРОСИТЬСЯ см. пороситься.

ОПОРОЧИВАТЬ, -аю, -аешь; лесов., кого-что. То же, что порочить.

ОПОРОЧИТЬ см. порочить.

ОПОСРЕДОВАННЫЙ, -ая -ое; -ан и ОПОСРЕДСТВОВАННЫЙ, -ая, -ое; -ан (книжн.). Данный не непосредственно, а через посредство чего-н. другого. Знание, опосредованное (опосредствованное) опытам. II сущ. опосредованность, -и, ж.

ОПОССУМ, -а, м. Сумчатое млекопитающее, родственное крысе. Северо-американ-ский о.

ОПОСТЫЛЕТЬ, -ею, -еешь; сов., кому (разг.). Стать постылым, очень надоесть. Опостылело однообразие. II несов. опосты-левать, -аю, -аешь.

ОПОХМЕЛИТЬСЯ, -люсь, -лишься; сов. (разг.). Выпить хмельного на другой день после выпивки. II несов. опохмеляться, -яюсь, -яешься. II сущ. опохмел, -а, м. и опохмелка, -и, ж. На опохмел (чтобы опохмелиться).

ОПОЧИВАЛЬНЯ, -и, род. мн. -лен, ж. (устар.). То же, что спальня (в 1 знач.). Царская о.

ОПОЧИТЬ, -ию, -иешь; сов. (устар. высок.). 1. Заснуть, погрузиться в сон. О. после трудов. 2. перен. То же, что умереть (в 1 знач.). О. навеки.

ОПОШЛЕТЬ см. пошлеть.

ОПОШЛИТЬ, -лю, -лишь; -ленный; сов. 1. кого-что. Сделать пошлым; исказить, представив мелким, ничтожным. О. чужую мысль. 2. что. Частым и не всегда уместным употреблением сделать банальным, избитым, слишком заурядным. О. высокие слова. II несов. опошлять, -яю, -яешь и опошливать, -аю, -аешь. II сущ. опошление, -я, ср. и опошливание, -я, ср.

ОПОШЛИТЬСЯ, -люсь, -лишься; сов. 1. Стать пошлым. 2. (1 и 2 л. не употр.). Стать банальным, избитым, слишком заурядным вследствие частого и не всегда уместного употребления. II несов. опошляться, -яюсь, -яешься и опошливаться, -аюсь, -аешься. II сущ. опошление, -я, ср. и опошливание, -я, ср.

ОПОЭТИЗИРОВАТЬ см. поэтизировать.

ОПОЯСАТЬ, -яшу, -яшешь; -анный; сов. 1. кого-что. Надеть на кого-н. пояс или оружие на поясе. О. мечом. 2. (1 и 2 л. не употр.), перен., что. Протянуться вокруг чего-н., окружить собой. Река опоясала город. II несов. опоясывать, -аю, -аешь. Опоясывающие боли (перен.: охватывающие туловище по поясу). II возвр. опоясаться, -яшусь, -яшешься (к 1 знач.); несов. опоясываться, -аюсь, -аешься.

ОППОЗИЦИОНЕР, -а, м. Сторонник оппозиции (во 2 знач.), член оппозиционной партии. II ж. оппозиционерка, -и. II прил. оппозиционерский, -ая, -ое.

ОППОЗИЦИЯ, -и, ж. 1. Противодействие, сопротивление (книжн.). О. чьей-н. политике. Быть в оппозиции кому-чему-н. (будучи несогласным с чьими-н. взглядами и действиями, противодействовать им). 2. Группа лиц внутри какого-н. общества, организации, партии, ведущая политику противодействия, сопротивления большинству. Парламентская о. Внутрипартийная о. 3. Противопоставление, противопостав-ленность (спец.). О. грамматических категорий. II прил. оппозиционный, -ая, -ое. Оппозиционная партия.

ОППОНЕНТ, -а, м. (книжн.). Лицо, к-рое оппонирует кому-н. Официальный о. на за-щите диссертации. II ж. оппонентка, -и (разг.). II прил. оппонентский, -ая, -ое.

ОППОНИРОВАТЬ, -рую, -руешь; несов. (книжн.). Выступать с критическим разбором чего-н. на диспуте, во время защиты диссертации. О. докладчику. 6. диссертанту.

ОППОРТУНИЗМ, -а, м. В политической борьбе: противопоставление своих взглядов позиции большинства, утверждение необходимости согласия сторон, соглашательства. II прил. оппортунистический, -ая, -ое.

ОППОРТУНИСТ, -а, м. Тот, кто проводит политику оппортунизма, действует оппортунистически. II ж. оппортунистка, -и. II прил. оппортунистский, -ая, -ое.

ОПРАВА, -ы, ж. Рамка, то, во что вставляется, вделывается что-н. 6. для очков. Портрет в простой оправе.

ОПРАВДАНИЕ, -я, ср. 1. см. оправдать, -ся. 2. Довод, к-рым можно оправдать, объяснить, извинить что-н. Найти о. Нет оправдания для кого-н.

ОПРАВДАННЫЙ, -ая, -ое; -ан. Находящий оправдание (во 2 знач.) в чём-н. О. риск. Такое решение вполне оправданно. II сущ. оправданность, -и, ж.

ОПРАВДАТЬ, -аю, -аешь; -авданный; сов. 1. кого (что). Признать правым, невиновным. О. подсудимого. 2. что чем. Признать допустимым в силу чего-н. О. неразумный поступок молодостью. 3. что. Показать себя достойным чего-н. (присвоенного звания, оказанного доверия). О. свое высокое звание. О. чьё-н. доверие. 4. что. Возместить чем-н. (затраченное). Расходы оправдают себя в будущем. 5. что чем. Официально удостоверить правильность чего-н. (спец.). О. расходы счетами и расписками. II несов. оправдывать, -аю, -аешь. II сущ. оправдание, -я, ср. II прил. оправдательный,-ая, -ое (к 1 и 5 знач.). О. приговор. Оправдательная документация.

ОПРАВДАТЬСЯ, -аюсь, -аешься; сов. 1. Доказать свою правоту, невиновность. О. перед людьми. 2. (1 и 2 л. не употр.). Оказаться правильным, обоснованным. Предсказания, опасения, надежды оправдались. 3. (1 и 2 л. не употр.). Получить возмещение, окупиться. Затраты оправдались. II несов. оправдываться, -аюсь, -аешься. II сущ. оправдание, -я, ср.

ОПРАВИТЬ1, -влю, -вишь; -вленный; сов., что. Привести в надлежащий вид, в порядок (костюм, причёску, постель), поправить. О. платье. О. причёску. О. постель. II несов. оправлять, -яю, -яешь. ОПРАВИТЬ2, -влю, -вишь; -вленный; сов., что. Вставить в оправу. О. линзы. О. медальон в серебро. II несов. оправлять, -яю, -яешь. II сущ. оправка, -и, ж. (спец.). ОПРАВИТЬСЯ, -влюсь, -вишься, сов. 1. Оправить на себе платье, причёску, привести в порядок свой внешний вид. О. перед зеркалом. 2. от чего. Прийти в прежнее, нормальное состояние (после несчастья, болезни, поражения). О. от болезни, потрясения, потерь. 3. Отправить естественную надобность. II несов. оправлялся, -яюсь, -яешься. II сущ. оправка, -и, ж. (к 3 знач.).

ОПРАСТЫВАТЬ, -СЯ см. опростать, -ся.

ОПРАШИВАТЬ см. опросить.

ОПРЕДЕЛЕНИЕ, -я, ср. 1. см. определить, -ся. 2. Объяснение (формулировка), раскрывающее, разъясняющее содержание, смысл чего-н., дефиниция. Точное о. Дать правильное о. значения слова. 3. Одна из форм решения суда первой инстанции (исключая приговор) (спец.). Судебное о. Частное о. (решение суда, обращающее внимание соответствующих организаций или должностных лиц на обстоятельства, способствовавшие правонарушению). 4. Решение, постановление (устар.). ОПРЕДЕЛЕНИЕ2, -я, ср. В грамматике:

второстепенный член предложения, обозначающий качество, свойство или другой признак предмета. Согласованное о. (выражаемое прилагательным). Несогласованное о. (выражаемое косвенным падежом имени, наречием, сравнительной степенью, инфинитивом). II прил. определительный, -ая, -ое.

ОПРЕДЕЛЁННЫЙ, -ая, -ое; -ёнен, -ённа. 1. Твердо установленный. Существует о. порядок. 2. Ясный, не допускающий сомнений. Дать о. ответ. Вполне определённо (нареч.) высказаться. 3. полн. ф. Некоторый, известный. В определённых случаях. Определённым людям строгость не нравится. 4. полн. ф. Безусловный, несомненный (разг.). Такой результат - о. успех. II сущ. определённость, -я, ж. (к 1 и 2 знач.).

ОПРЕДЕЛИМЫЙ, -ая, -ое; -им (книжн.). Поддающийся определению. Определимое понятие. II сущ определимость, -и, ж.

ОПРЕДЕЛИТЕЛЬ, -я, м. 1. Устройство для определения чего-н., а также вообще то, с помощью чего можно что-н. точно определить, установить. Телефон с определителем номера. О. ритма. 2. Книга для справок при определении чего-н. (спец.). О. растений.

ОПРЕДЕЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); сов. 1. что. С точностью выяснить, установить. О. болезнь. О. расстояние. О. угол (установить его величину). 2. что. Раскрыть словами содержание чего-н. О. понятие. 3. что. Установить, назначить. О. меру наказания. О. цену. 4. (1 и 2 л. не употр.), что. То же, что обусловить (во 2 знач.). Хорошая подготовка определила успех дела. 5. кого (что). Назначить, устроить на какую-н. должность или в какое-н. учебное заведение (устар. и прост.). О. на службу. О. в училище. II несов. определять, -яю, -яешь. II сущ. определение, -я, ср. (к 1, 2, 3 и 5 знач.). II прил. определительный, -ая, -ое (к 1 и 2 знач.).

ОПРЕДЕЛИТЬСЯ, -люсь, -лишься; сов. 1. (1 и 2 л. не употр.). Стать ясным, определённым. Цели определились. 2. Определить своё местонахождение, положение (спец.). Лётчик определился с помощью приборов. 3. Устроиться, поступить куда-н. (устар. и прост.). О. на работу. О. на квартиру. 4. Сложиться, сформироваться (разг.). Характер юноши окончательно определился. II несов. определяться, -яюсь, -яешься. II сущ. определение, -я, ср.

ОПРЕДЕЛЯТЬ, -яю, -яешь; несов. 1. см. определить. 2. (1 и 2 л. не употр.), что. В грамматике: служить определением или обстоятельством. II прил. определительный, -ая, -ое. Определительные отношения.

ОПРЕЛОСТЬ, -и, ж. 1. см. опрелый. 2. Оп-ревшее место на воспалившейся коже.

ОПРЕЛЫЙ, -ая, -ое; -ел. Мокнущий от воспаления, опревший. Опрелая кожа. II сущ. опрелость, -и, ж.

ОПРЕСНИТЕЛЬ, -я, м. (спец.). Устройство для опреснения воды. Дистилляционный о.

ОПРЕСНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., что. Уменьшить содержание солей в природных водах, сделать пресным. О. морскую воду. II несов. опреснять, -яю, -яешь. II сущ. опреснение, -я, ср. II прил. опреснительный, -ая, -ое. Опреснительная станция.

ОПРЕТЬ, -ею, -еешь; сов. О воспалившихся кожных покровах: выделитъ жидкость, стать мокнущим. II несов. опревать, -аю, -аешь.

ОПРИХОДОВАТЬ см. приходовать.

ОПРИЧНИК, -а, м. Человек, служивший в опричнине (в 3 знач.). Царский о.

ОПРИЧНИНА, -ы, ж. 1. В России в 1565-1572 гг.: система чрезвычайных мер, осуществлённых Иваном IV для разгрома бо-ярско-княжеской оппозиции и укрепления самодержавия. 2. Часть государственных территорий, находившаяся в непосредственном управлении царя Ивана IV и служившая ему опорой в насаждении этих мер. 3. собир. Специальные царские войска этого времени. 4. В Древней Руси: земельное владение, выделявшееся вдове князя.II прил. опричный, -ая, -ое. Опричные земли.

ОПРОБОВАТЬ, -бую, -буешь; -анный; сов. и несов; что. Подвергнуть (-гать) испытанию до применения. О. новую установку. II сущ. опробование, -я, ср. О. полезных ископаемых (обработка и исследование проб; спец.).

ОПРОВЕРГНУТЬ, -ну, -нешь; -ерг и -ергнул, -ергла; сов., что. Доказать ложность, ошибочность чего-н. О. возведённое обвинение. О. слухи. II несов. опровергать, -аю, -аешь. II сущ. опровержение, -я, ср.

ОПРОВЕРЖЕНИЕ, -я, ср. 1. ом. опровергнуть. 2. Речь, статья, сообщение, в к-рых что-н. опровергается. Напечатать о. в газете.

ОПРОКИДНОЙ, -ая, -ое (спец.). О механизмах и их частях: опрокидывающийся. О. кузов. Опрокидная клеть.

ОПРОКИНУТЬ, -ну, -нешь; -утый; сов. 1. кого-что. Перевернуть вверх дном или повалить набок, на спину. О. чашку. О. табуретку. О. седока в снег (вывалить из саней). 2. перен., кого-что. Заставить отступить, сбив с занимаемых позиций. О. войска противника. 3. перен., что. Опровергнуть, разрушить. О. чъи-н. замыслы. О. сложившиеся представления. II несов. оп-рокидывать, -аю, -аешь.

ОПРОКИНУТЬСЯ, -нусь, -нешься; сов. Перевернуться вверх дном или повалиться набок, на спину. Стакан опрокинулся. Санки опрокинулись, II несов. опрокидываться, -аюсь, -аешься.

ОПРОМЕТЧИВЫЙ, -ая, -ое; -ив. Слишком поспешный, неосторожный, необдуманный. О. поступок.. Поступить опрометчиво (нареч.). II сущ. опрометчивость, -и, ж.

ОПРОМЕТЬЮ, нареч. Очень быстро, поспешно, стремглав. Выбежать, кинуться о.

ОПРОС, -а, м. 1. см. опросить. 2. Метод сбора первичной информации со слов опрашиваемого.

ОПРОСИТЬ, -ошу, -осишь; -ошенный; сов., кого (что) (офиц.). Собрать ответы на ка-кие-н. вопросы. О. всех присутствующих. II несов. опрашивать, -аю, -аешь. II сущ. опрос, -а.,м. и опрашивание, -я, ср. II прил. опросный, -ая, -ое. О. лист. Опросные сведения.

ОПРОСТАТЬ, -аю, -аешь; -останный; сов., что (прост.). Освободить от содержимого, опорожнить. О. посуду. О. мешок. II несов. опрастывать, -аю, -аешь.

ОПРОСТАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; сов. (прост.). Освободиться от содержимого, опорожниться. Мешок еще не опростался. II несов. опрастываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОПРОСТИТЬСЯ, -ошусь, -остишься; сов. Усвоить простые, непритязательные привычки, образ жизни. 6. в быту, в одежде. II несов. опрощаться, -аюсь, -аешься. О. в поведении, одежде, манерах. II сущ. опрощение, -я, ср.

ОПРОСТОВОЛОСИТЬСЯ, -ошусь, -оси-шься; сов. (разг.). По собственной оплошности сделать грубый промах, оплошать.

ОПРОТЕСТОВАТЬ см. протестовать.

ОПРОТИВЕТЬ, -ею, -еешь; сов., кому. Стать противным, сильно надоесть кому-н. Опротивели нравоучения.

ОПРЫСКАТЬ, -аю, -аешь; -анный; сов., кого-чтo. Обдать со всех сторон брызгами. О. растение водой. О. волосы духами. II несов. опрыскивать, -аю, -аешь. II однокр. опрыснуть, -ну, -нешь. II возвр. опрыскаться, -аюсь, -аешься; несов. опрыскиваться, -аюсь, -аешься. II сущ. опрыскивание, -я, ср.

ОПРЫСКИВАТЕЛЬ, -я,м. Прибор, машина для опрыскивания растений. Садовый о.

ОПРЫЩАВЕТЬ см. прыщаветь.

ОПРЯТНЫЙ, -ая, -ое; -тен, -тна. Чистый, чистоплотный, аккуратный. О. человек. Опрятно (нареч.) одет кто-н. II сущ опрятность, -и, ж. О. в одежде.

ОПТ, -а, м. (спец.). 1. Купля и продажа товаров партиями, большими количествами. 2. Товар, продаваемый партиями, большими количествами. Мелкий, крупный о. 3. оптом, нареч. О продаже товаров, не в розницу. Закупить о. О. и в розницу. II прил. оптовый, -ая, -ое и оптовый, -ая, -ое (к 1 и 2 знач.). О. рынок. Оптовая партия.

ОПТИК, -а, м. Специалист по оптике, оптическому производству.

ОПТИКА, -и, ж. 1. Раздел физики, изучающий процессы излучения света, его распространения и взаимодействия с веществом. 2. собир. Приборы и инструменты, действие к-рых основано на законах этой науки. * Волоконная оптика (спец.) - раздел оптики, изучающий передачу света и изображения по световодам, а также (собир.) приборы и инструменты, посредством к-рых осуществляется такая передача. II прил. оптический, -ая, -ое.

ОПТИМАЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Наиболее благоприятный. Оптимальное планирование. О. режим. Оптимальные условия. II сущ оптимальность, -и, ж.

ОПТИМИЗИРОВАТЬ, -рую, -руешь; сов. и несов., что (книжн.). Придать (-авать) че-му-н. оптимальные свойства, показатели;

выбрать (-бирать) наилучший из возможных вариантов. О. систему управления. II сущ. оптимизация, -и, ж.

ОПТИМИЗМ, -а, м. Бодрое и жизнерадостное мироощущение, при к-ром человек во всём видит светлые стороны, верит в будущее, в успех, в то, что в мире господствует положительное начало, добро; противоп. пессимизм. Здоровый о. II прнл. оптимистический, -ая, -ое.

ОПТИМИСТ, -а, м. Человек оптимистического склада; противоп. пессимист. II ж. оптимистка, -и.

ОПТИМИСТИЧНЫЙ, -ая, -ое; -чен, -чна. Проникнутый оптимизмом. Оптимистично (нареч.) смотреть на жизнь. II сущ оп-тимистичность, -и, ж.

ОПТИЧЕСКИЙ, -ая, -ое. 1. см. оптика. 2. Световой, зрительный. Оптическая локация. О. обман (обман зрения, зрительное восприятие чего-н. кажущегося).

ОПТОВИК, -а, ср. Крупный торговец, работник торговли, ведущий куплю-продажу оптом.

ОПТОВЫЙ, -ая, -ое. 1. см. опт. 2. В торговле: осуществляемый крупными партиями, продаваемый или покупаемый такими партиями. Оптовая торговля. Оптовые цены. О. покупатель (покупатель товара оптом).

ОПУБЛИКОВАТЬ см. публиковать.

ОПУБЛИКОВЫВАТЬ, -аю, -аешь; несов., что. То же, что публиковать.

ОПУПЕТЬ, -ею, -еешь; сов. (прост.). Обалдеть, ошалеть.

ОПУС, -а, м. 1. Отдельное музыкальное сочинение в ряду других сочинений того же композитора (спец.). 2. Чьё-н. произведение, научный или литературный труд (ирон.). Позвольте вам преподнести мой первый о.

ОПУСТЕЛЫЙ, -ая, -ое; -ел. Ставший пустым, заброшенный, необитаемый. О. дом.II сущ опустелость, -и, ж.

ОПУСТЕТЬ см. пустеть.

ОПУСТИТЬ, -ущу, -устишь; -ущенный; сов. 1. кого-что. Переместить в более низкое положение. О. флаг. О. занавес. О. руки (также перен.: утратить желание действовать, быть активным). 2. что. Склонить, наклонить. О. голову (также перен.: стать бездеятельным, впасть в апатию). О. глаза (направить взгляд вниз). 3. кого-что во что. Поместить вниз, погрузить. О. гроб в могилу. Как в воду опущенный (перен.: унылый, понурый; разг.). А. что. Откинуть, придав лежачее положение. О. верх коляски. О. воротник. 5. что. Сделать пропуск, исключить. При чтении о. несколько строк. II несов. опускать, -аю, -аешь. II сущ опускание, -я, ср. и опущение, -я, ср. (к 5 знач.). II прил. опускной, -ая, -ое (к 1 и 3 знач.; спец.). Опускное окно. Опускная дверца. О. колодец (полый цилиндр, погружаемый в грунт для устройства глубоких опор, подземных сооружений).

ОПУСТИТЬСЯ, -ущусь, -устишься; сов. 1. Переместиться в более низкое положение; склониться, наклониться. Устало о. на стул. Руки опустились у кого-н. (также перен.: пропало желание действовать, быть активным). Голова опустилась на грудь. 2. Перестать следить за собой, стать неряшливым, а также вообще морально пасть, разложиться. Опустившийся человек. н несов. опускаться, -аюсь, -аешься. II сущ. опускание, -я, ср. (к 1 знач.) и опущение, -я, ср. (к 1 знач. в нек-рых сочетаниях). Опущение желудка.

ОПУСТОШЁННЫЙ, -ая, -ое; -ён. Лишившийся нравственных сил, богатства внутреннего содержания. О. человек. II сущ. опустошённость, -и, ж.

ОПУСТОШИТЕЛЬНЫЙ, -ая. -ое; -лен, -льна. Производящий опустошение. Опустошительные войны. Опустошительные последствия урагана. II сущ. опустошительность, -и, ж.

ОПУСТОШИТЬ, -шу, -шишь; -шённый (-ён, -ена); сов. 1. что. Сделать пустым, превратить в пустыню, разорить. Край, опустошённый войной. О. карманы (шутл.). 2. перен., кого-что. Лишить нравственных сил, богатства внутреннего содержания. О. душу. Жизнь без цели опустошила этого человека. II несов. опустошать, -аю, -аешь. II сущ. опустошение, -я, ср.

ОПУТАТЬ, -аю, -аешь; -анный; сов., кого-что. 1. чем. Обмотать, обвязать чем-н. О. проволокой. 2. перен. Подчинить себе, охватить. О. кого-н. своими чарами. 3. перен. Сбив с толку, обмануть- (прост.). II несов. опутывать, -аю, -аешь.

ОПУХАТЬ, -аю, -аешь; несов. Пухнуть, отекать. Нош опухают.

ОПУХЛЫЙ, -ая, -ое; -ухл (разг.). Болезненно пухлый, опухший. Опухлое лицо. II сущ. опухлость, -и, ж.

ОПУХНУТЬ см, пухнуть.

ОПУХОЛЬ, -и, ж. Болезненное новообразование, патологическое разрастание тканей организма. Доброкачественная о. Злокачественная о. (врастающая в окружающие ткани, образующая метастазы). II прил. опухолевый, -ая, -ое (спец.). Опухолевые заболевания.

ОПУШИТЬ, -шу, -шишь; -шённый (-ён, -ена); сов., что. 1. Обшить по краям мехом. О. рукава и ворот. 2. (1 и 2 л. не употр.). О снеге, инее: покрыть, запорошить. Усы и бороду опушило (безл.) снегом. Иней опушил деревья. 3. (1 и 2 л. не употр.). Покрыть или окружить пушком, чем-н. пушистым. Глаза, опушенные густыми ресницами. Ветхи опушены молодой зеленью. II несов. опушать, -аю, -аешь. II сущ. опушка, -и, ж. (к 1 знач.).

ОПУШКА, -и, род. мн, -шек, ж. 1. см. опушить. 2. Меховая обшивка по краям одежды. II прил. опушечный, -ая, -ое. ОПУШКА2, -и, род. мн. -шек, ж. Край леса. Домик на опушке. II прил. опушечный, -ая, -ое.

ОПУЩЕНИЕ см. опустить, -ся. ОПЫЛИВАТЕЛЬ, -я, м. Прибор, машина для опыливания растений. Самолётный о. Виноградниковый о.

ОПЫЛИТЕЛЬ, -я, м. Переносчик пыльцы на пестик (птица, насекомое, ветер, вода). Пчёлы-опылители.

ОПЫЛИТЬ, -лю, -лишь; -лённый (-ён, -ена); сов., что. 1. Перенести пыльцу с тычинок на рыльце пестика или на семяпочку, где происходит оплодотворение. О. цветок. 2. Опрыскать или обработать особым порошкообразным составом для уничтожения вредителей. О. виноградники. II несов. опылять, -яю, -яешь (к 1 знач.) и опыливать, -аю, -аешь (ко 2 знач.). II сущ. опыление, -я, ср. (к 1 знач.) и опыливание, -я, ср. (ко 2 знач.). II прил. опылительный, -ая, -ое.

ОПЫЛИТЬСЯ (-люсь, -лишься, 1 и 2 л. не употр.), -лится; сов. Подвергнуться опылению. Цветки опылились. II несов. опыляться (-яюсь, -яешься, 1 и 2 л. не употр.), -яе-тся. II сущ. опыление, -я, ср.

ОПЫТ, -а, м. 1. Отражение в сознании людей законов объективного мира и общественной практики, полученное в результате их активного практического познания (спец.). Чувственный о. 2. Совокупность знаний и практически усвоенных навыков, умений. Жизненный о. О. исследовательской работы. О. строительства. Поделиться своим опытом с кем-н.3. Воспроизведение какого-н. явления экспериментальным путём, создание чего-н. нового в определённых условиях с целью исследования, испытания. Удачный о. Химические опыты. Опыты селекционеров. 4. Попытка осуществить что-н., пробное осуществление чего-н. Первый о. молодого писателя. II прил. опытный, -ая, -ое (к 1 и 3 знач.) и опытовый, -ая, -ое (к 3 знач.; спец.). Установить что-н. опытным путём. Опытная сельскохозяйственная станция. Опытовые суда. Опытовый бассейн.

ОПЫТНИК, -а, м. Человек, к-рый производит опыты по выращиванию, созданию чего-н. Селекционеры-опытники. II ж. опы-тница, -ы. II прил. опытнический, -ая, -ое.

ОПЫТНЫЙ, -ая, -ое; -тен, -тна. 1. см. опыт. 2. Обладающий опытом (во 2 знач.). О. врач. II сущ. опытность, -и, ж.

ОПЬЯНЕНИЕ, ОПЬЯНЕТЬ см. пьянеть.

ОПЬЯНИТЬ см. пьянить.

ОПЬЯНЯТЬ, -яю, -яешь; несов., кого (что). То же, что пьянить. Вино опьяняет. Опьяняющий запах.

ОПЯТЬ, нареч. Ещё раз, снова. О. пришёл вчерашний гость. * Опять двадцать пять (разг. шутл.) - выражение недовольства по поводу чего-н. повторяющегося и надоевшего. Опять же и опять-таки (разг.) - к тому же, вдобавок. Хорошо здесь: песок, залив, опять же рыбалка.

ОР, бра, х (прост.). Крик; громкий, с криком, разговор. Поднялся страшный ор.

OPABA, -ы, ж. (прост.). Беспорядочное и шумное скопление людей. Явилась целая о. ребят.

ОРАКУЛ, -а, м. 1. В античном мире и у народов Древнего Востока: жрец - прорицатель воли божества, дававший в непререкаемой форме ответы на любые вопросы. 2. перен. О том, чьи суждения признаются непререкаемой истиной (ирон.). II прил. оракульский, -ая,-ое.

ОРАЛО, -а, ср. (стар.). Орудие для пахоты. * Перековать мечи на орала (высок.) - кончив войну, приступить к мирному труду.

ОРАНГУТАН, -а и OPAHГУTAHГ, -а, м. Крупная человекообразная обезьяна. II прил. орангутановый, -ая, -ое и оран-гутанговый, -ая, -ое.

ОРАНЖЕВО-... Первая часть сложных слов со знач. оранжевый, с оранжевым оттенком, напр. оранжево-жёлтый, оранжево-коричневый, оранжево-красный, оранжево-рыжий.

ОРАНЖЕВЫЙ, -ая, -ое; -ев. Густо-жёлтый с красноватым оттенком, цвета апельсина. Оранжево (нареч.) пылает закат.

ОРАНЖЕРЕЙНЫЙ, -ая, -ое. 1. см. оранжерея. 2. перен. Изнеженный, изнеживающий. О. ребёнок. Оранжерейное воспитание.

ОРАНЖЕРЕЯ, -и, ж. Застеклённое помещение для выращивания и содержания теплолюбивых растений. II прил. оранжерейный, -ая, -ое. Оранжерейное растение (также перен.: о хрупком, изнеженном человеке; ирон.).

ОРАТАЙ, -я, м. (стар.). То же, что ратай.

ОРАТОР, -а, м. Тот, кто произносит речь, а также человек, обладающий даром красноречия. Прирождённый о. II прил. ораторский, -ая, -ое. Ораторское искусство.

ОРАТОРИЯ, -и, ж. Монументальное эпико-драматическое музыкальное произведение для хора, певцов-солистов и оркестра. II прил. ораторный, -ая, -ое и орато-риальный, -ая, -ое.

ОРАТОРСТВОВАТЬ, -твую, -твуешь;

несов. (ирон.). Пространно говорить о чём-н., с претензией на красноречие.

ОРАТЬ, ору, орёшь; несов. (разг. неодобр.). Громко кричать, слишком громко разговаривать, а также громко петь, плакать с криком. II сущ оранье, -я, ср.

ОРБИТА, -ы, ж. 1. Путь движения небесного тела, а также космического корабля, аппарата в гравитационном поле какого-н. небесного тела. Земная о. Гелиоцентрическая о. Вывести космический корабль на заданную орбиту. 2. перен., чего. Сфера действия, деятельности (книжн.). О. влияния. 3. То же, что глазница. Глаза вышли из орбит (обычно перен.: раскрылись широко от удивления). II прил. орбитальный, -ая, -ое (к 1 и 3 знач.; спец.). Орбитальная космическая станция.

ОРГ... Первая часть сложных слов со знач.: 1) организационный, напр, оргбюро, оргкомитет, оргвыводы, оргработа, 2) организованный, напр. оргнабор, оргсвязь. ОРГ2... Первая часть сложных слов со знач. органический, напр. оргстекло (прозрачный твёрдый материал на основе органических полимеров).

ОРГАЗМ, -а, м. (спец.). Высший момент сексуального наслаждения.

ОРГАН, -а, м. 1. Часть организма, имеющая определённое строение и специальное назначение. О. слуха. О. зрения. Внутренние органы. Органы растений. 2. чего. Орудие, средство. Печать - активный о. пропага-ды. 3. Государственное или общественное учреждение, организация. Местные органы. Органы здравоохранения. Судебные органы. 4. мн. Учреждения министерства внутренних дел, государственной безопасности (разг.). Работать в органах. 5. Печатное издание, принадлежащее какой-н. партии, организации, учреждению. Академический о.

ОРГАН, -а, м. Клавишный духовой музыкальный инструмент, состоящий из труб, в к-рые нагнетается воздух. Играть на органе. II прил. органный, -ая, -ое. Органная му-зыка, О. мастер. Органное звучание.

ОРГАНИЗАТОР, -а, м. Тот, кто организует что-н. О. экскурсий. Умелый о. II прил. организаторский, -ая, -ое. О. талант.

ОРГАНИЗАЦИЯ, -и, ж. 1. см. организовать. 2. Организованность, планомерное, продуманное устройство, внутренняя дисциплина. Чёткая о. производства. 3. Общественное объединение или государственное учреждение. Всемирная торговая о. Профсоюзная о. Строительная о. Молодёжная о. О. ветеранов труда. 4. То же, что организм (во 2 знач.) (устар.). У ребёнка слабая о.

ОРГАНИЗМ, -а, м. 1. Живое целое, обладающее совокупностью свойств, отличающих его от неживой материи. Животные, растительные организмы. Развитие организмов. 2. Совокупность физических и духовных свойств человека. Крепкий о. Ослабленный о. 3. Сложно организованное единство, целостность. Государственный о. II прил. организменный, -ая, -ое (к 1 знач.; спец.).

ОРГАНИЗОВАННЫЙ, -ая, -ое; -ан. 1. полн. ф. Объединённый в организацию, сплочённый. О. коллектив. 2. Планомерный, отличающийся строгим порядком. Организованная борьба. Действовать организованно (нареч.). 3. То же, что дисциплинированный. О. ученик. II сущ. организованность, -и, ж.

ОРГАНИЗОВАТЬ, -зую, -зуешь; -ова-нный; сов. и несов. (в прош. вр. только сов.). 1. что. Основать (-овывать), учредить (-е-ждать). О. кружок. О. новый институт. 2. что. Подготовить (-влять), наладить (-аж-ивать). О. доставку материалов. 3. кого-что. Объединить (-нять) для какой-н. цели. О. молодёжь. 4. что. Упорядочить (-ивать) что-н. О. свой рабочий день. 5. что. То же, что устроить (в 4 знач.) (разг.). О. закуску. II сов. также сорганизовать, -зую, -зуешь; -ованный (к 3 и 4 энач.; разг.). II сущ. организация, -и, ж. (к 1, 2, 3 и 4 знач.). II прил. организационный, -ая, -ое (к 1 знач.). О. период. О. комитет.

ОРГАНИЗОВАЛСЯ (-зуюсь, -зуешься, 1 и 2 л. не употр.), -зуется; сов. и несов. (в прош. вр. только сов.). 1. Об учреждении, общественной организации: возникнуть (-кать), создаться (-аваться). Организовалось твое министерство. 2. (1 и 2 л. ед. не употр.). Объединиться (-няться) для какой-н. цели. Музыканты организовались в ансамбль. 3. То же, что устроиться (-раива-ться) (в 1 знач.) (разг.). Постепенно жизнь новоселов организовалась. II сов. также сорганизоваться (-зуюсь, -зуешься, 1 и 2 л. ед. не употр.), -зуется (ко 2 знач.; разг.).

ОРГАНИКА, -и, ж., собир. (разг.). Органические удобрения. Внести в почву органику.

ОРГАНИСТ, -а, м. Музыкант, играющий на органе. II ж. органистка, -и. II прш. ор- ганистский,-ая,-ое.

ОРГАНИЧЕСКИЙ, -ая, -ое. 1. Принадлежащий к растительному или животному миру, относящийся к организмам (в 1 знач.). О. мир (совокупность организмов, населяющих биосферу Земли). Органические соединения, вещества (содержащие углерод). Органическая химия (раздел химии, изучающий органические соединения и законы их превращений). Органические удобрения (навоз, компосты и нек-рые другие удобрения). 2. Касающийся внутреннего строения человека, его организма, органов. О. порок сердца. Органические и функциональные расстройства. 3. Относящийся к самой сущности, внутренней целостности чего-н. Органическое единство теории и практики. Органическая связь явлений. 4. перен. Внутренне присущий кому-н. Органическое отвращение.

ОРГАНИЧНЫЙ, -ая, -ое; -чен, -чна (книжн.). Внутренне присущий кому-че-му-н., закономерно вытекающий из самой сути чего-н. Тяга к знаниям органична. II сущ. органичность, -и, ж.

ОРГАНО... и ОРГАНО-... Первая часть сложных слов со знач:. 1) органический (в 1 знач.), напр. органо-минеральный, органогенный; 2) относящийся к органам (в 1 знач.), напр. органопатология, органотерапия (применение с лечебной целью веществ животного происхождения).

ОРГАНОЛЕПТИЧЕСКИЙ, -ая, -ое (спец.). Относящийся к выявлению свойств предметов с помощью органов чувств. Органолептические методы.

ОРГАНОПЛАСТИКА,-и, ж. (спец.). Искусственное создание хирургическими методами органов при их врождённом отсутствии, повреждении или утрате. II прил. органопластический, -ая, -ое.

ОРГВЫВОДЫ, -ов. Сокращение: организационные выводы - конкретные меры (обычно касающиеся должностных перемещений), принимаемые для реализации какого-н. решения. Сделать необходимые о.

ОРГИЯ, -и, ж. Разнузданное пиршество [первонач. в античном мире - обрядовое, с песнями и музыкой празднество в честь бога вина и виноделия]. II прил. оргийный, -ая, -ое (устар.).

ОРГТЕХНИКА, -и, ж. Сокращение: организационная техника - разнообразные технические средства механизации и автоматизации инженерного и управленческого труда.

ОРДА, -ы, мн. орды, орд, ордам, ж. 1. У тюркских кочевых народов в средние века: ставка хана, ранее военно-административная организация у этих народов, становище кочевников. Золотая О. (средневековое монголо-татарское государство). 2. перен. Толпа, скопище, банда. Бандитская о. II прил. ордынский, -ая, -ое (к 1 знач.).

ОРДЕН1, -а, мн. -а, -ов, м. Особый знак отличия в награду за выдающиеся заслуги перед государством. О. "Победа". О. Святого Георгия. О. Александра Невского. II прил. орденский, -ая, -ое. Орденская лента. Орденская планка.

ОРДЕН2, -а, мн. -ы, -ов,м. Организация, община с определённым уставом (монашеская или, в средние века, духовно-рыцарская, иногда также тайная). О. иезуитов. Ливонской о. Масонский о. Член ордена. II прил. орденский, -ая, -ое. О. устав.

ОРДЕНОНОСЕЦ, -сца, м. Человек или организация, город, награждённые орденом.

ОРДЕНОНОСНЫЙ, -ая, -ое. Награждённый орденом1 (об организации, городе). О. завод. Орденоносная дивизия.

ОРДЕР, -а, мн. -а, -ов, м. Письменное предписание, распоряжение или документ на выдачу, получение, осуществление чего-н. О. на квартиру (т. е. на вселение в квартиру). О. на арест. Кассовый о. (спец.). II прил, ордерный, -ая, -ое (спец.).

ОРДИНАР, -а, м. (спец.). Нулевая отметка на водомерной рейке, показывающая средний многолетний уровень воды в реке, водоёме. Вода поднялась на метр выше ординара. II прил. ординарный, -ая, -ое.

ОРДИНАРЕЦ, -рца, м. Военнослужащий, состоящий при командире или штабе для служебных поручений, для передачи при-казаний. II прил. ординарческий, -ая, -ое.

ОРДИНАРНЫЙ, -ая, -ое; -рен, -рна. 1. см. ординар. 2. Обыкновенный, заурядный (книжн.). О. случай. 3. полн. ф. В названиях учёных должностей: штатный, в проти-воп. экстраординарному (устар.). О. профессор. II сущ. ординарность, -и, ж. (ко 2 знач.).

ОРДИНАТОР, -а, м. Лечащий врач в больнице, проходящий специальную подготовку в какой-н. отдельной области медицины. II прил. ординаторский, -ая, -ое.

ОРДИНАТОРСКАЯ, -ой, ж. В лечебном учреждении: комната для врачей.

ОРДИНАТУРА, -ы,ж. 1. Должность ординатора или ординарного профессора. 2. Практическая специализация, к-рую проходит ординатор; система такой специализации. Проходить ординатуру.

ОРДЫНСКИЙ см. орда.

OPEOЛ, -а, м. 1. Световая кайма, похожая на сияние, вокруг ярко освещённого предмета, а также на фотографическом снимке такого предмета (спец.). 2. Нимб, венец (в 6 знач.). 3. перен. Блеск, почёт, окружающие кого-н. (высок.). В ореоле славы. О. героя.

OPEX, -а, м. 1. Плод нек-рых деревьев или кустарников со съедобным ядром в скорлупе. Лесные орехи. Кокосовый о. Кедровые орехи. Колоть, щёлкать орехи. Калёные орехи. 2. Дерево, приносящее такие плоды, а также твёрдая древесина его, идущая на столярные изделия. Мебель из ореха.Шкаф под о. * Под орех разделать или отделать (разг.) - 1) кого, сильно выругать; 2) что, сделать очень хорошо. На орехи досталось или будет, попало кому (разг. шутл.) - о выговоре, наказании. II умелый. орешек, -шка, м. (к 1 знач.). Твёрдый (трудный, крепкий) о. (перен.: о чём-н. с трудом разрешимом, а также о человеке, у к-рого трудно выведать тайну, к к-рому трудно найти подход). II прил. ореховый, -ая, -ое. Ореховая скорлупа. Семейство ореховых (сущ.). О. стол. б. торт (из орехов, с орехами).

ОРЕХОПЛОДНЫЙ, -ая, -ое и ОРЕХО-ПЛОДОВЫЙ, -ая, -ое: орехоплодовые (орехоплодные) культуры (спец.) - деревья и кустарники, дающие плоды-орехи: грецкий орех, фундук, миндаль, фисташки.

ОРЕШНИК, -а, м. Ореховый кустарник, а также (собир.) заросль такого кустарника. II прил. орешниковый, -ая, -ое.

ОРЕЛ, орла, м. 1. Крупная сильная хищная птица сем. ястребиных с изогнутым клювом, живущая в гористых или степных местностях. 2. перен. О гордом, смелом, сильном человеке. * Орёл или решка? (разг.) - какой стороной упадёт монета? (вопрос при метании жребия) [первонач. о царской монете с изображением двуглавого орла]. II прил. орлиный, -ая, -ое. Орлиное гнездо. О. взор (гордый, смелый), б. нос (тонкий крючковатый нос).

ОРИГИНАЛ, -а, м. 1. То же, что подлинник. О. портрета, О. статьи (рукопись, с к-рой производится набор). 2. Непохожий на других, своеобразный человек, чудак (разг.). Большой о. II ж. оригиналка, -и (ко 2 знач.).

ОРИГИНАЛЬНИЧАТЬ, -аю, -аешь; несов. (разг. неодобр.). Стараться быть оригинальным (в 3 знач.), поступать не так, как другие. II сов. соригинальничать, -аю, -аешь.

ОРИГИНАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. полн. ф. Не заимствованный, не переводный, подлинный. Оригинальное сочинение. 2. Вполне самостоятельный, чуждый подражательности. О. мыслитель. Оригинальное решение задачи. 3. Своеобразный, необычный. О. ответ. Оригинально (нареч.) одеваться. II сущ. оригинальность, -и, ж.

ОРИЕНТАЛЬНЫЙ, -ая, -ое (книжн.). Восточный, свойственный странам Востока. О. стиль.

ОРИЕНТИР, -а, м. 1. Неподвижный предмет, по к-рому ориентируются. Световой о. Выбрать правильный о. 2. перен. Избранная цель в жизни, поведении. Правильные жизненные ориентиры. II прил. ориен-тирный, -ая, -ое (к 1 знач.).

ОРИЕНТИРОВАННЫЙ, -ая, -ое; -ан (книжн.). Осведомлённый, знающий, разбирающийся в деле. Человек вполне о. II сущ. ориентированность, -и, ж.

ОРИЕНТИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов. 1. кого-что. Дать (давать) возможность кому-чему-н. определить своё положение на местности или направление движения. О. летательный аппарат в полёте. 2. кого (что) на что и в чём. Направить (-влять) на достижение какой-н. цели, помочь (помогать) кому-н. разобраться в чём-н. (книжн.). О. на отличную работу. О. в делах производства. II сов. также сориентировать, -рую, -руешь; -а-нный. II сущ. ориентирование, -я, ср., ориентация, -и, ж. (ко 2 знач.) и ориентировка, -и, ж. Профессиональная ориентация школьников. II прил. ориентировочный, -ая, -ое (к 1 знач.).

ОРИЕНТИРОВАТЬСЯ, -руюсь, -руешься; сов. и несов. 1. Установить (-навливатъ) своё местоположение, направление движения. О. на местности. О. в темноте. О. в новой обстановке (перен.). 2. на кого-что. Взять (брать) направление на кого-что-н. О. на маяк. 3. перен; на кого-что. Направить (-влять) свою деятельность, усилия, внимание на кого-что-н. О. на массового читателя. О. на покупательский спрос. II сов. также сориентироваться, -руюсь, -руешься. II сущ. ориентирование, -я, ср. (к 1 и 2 знач.), ориентация, -и, ж. и ориентировка, -и, ж. (к 1 и 2 знач.). Спортивное ориентирование или ориентирование на местности (вид спорта: скоростное ориентирование и передвижение по местности с крупномасштабной картой и компасом). Подводное ориентирование (вид спорта). II прил. ориентировочный, -ая, -ое.

ОРИЕНТИРОВОЧНЫЙ, -ая, -ое; -чен, -чна. 1. см. ориентировать, -ся. 2. Предварительный, приблизительный. О. план. Время встречи назначено ориентировочно (нареч.). II сущ. ориентировочность, -и, ж.

OPKECTP, -а, м. 1. Группа музыкантов, совместно исполняющих музыкальные произведения на различных инструментах. Симфонический, духовой, струнный, джазовый о. Камерный о. О. народных инструментов. 2. Место перед сценической площадкой, где помещаются музыканты. II прил. оркестровый, -ая, -ое. Оркестровая музыка. Оркестровая яма (углублённое место для оркестра впереди сцены).

OPKECTPAHT, -а, м. Музыкант, играющий в оркестре. II ж. оркестрантка, -и. II прил. оркестрантский, -ая, -ое.

ОРКЕСТРОВАТЬ, -рую, -руешь; -ова-нный; сов. и несов., что (спец.). Произвести (-водить) инструментовку чего-н. II сущ. оркестровка, -и, ж.

ОРЛАН, -a, м. Крупная хищная птица сем. ястребиных, обитающая по берегам морей, рек. II прил. орлановый, -ая, -ое.

ОРЛЕЦ, -а, м. Старинное русское название вишнёво-розового минерала класса силикатов.

ОРЛЁНОК, -нка, мн. -лята, -лят, м. Птенец орла.

ОРЛИНЫЙ см. орел.

ОРЛИЦА, -ы, ж. Самка орла.

OPHAMEHT, -а, м. 1. Живописное, графическое или скульптурное украшение, узор из сочетания геометрических, растительных или животных элементов. 2. В музыке: украшение вокальных и инструментальных мелодий, напр. трель. II прил. орна-ментный, -ая, -ое и орнаментальный, -ая, -ое.

ОРНАМЕНТАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. орнамент. 2. О стиле, изображении: со многими украшениями, пышный, вычурный. Орнаментальная проза. О. узор. II сущ. орнаментальность, -и, ж.

ОРНАМЕНТИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что (книжн.). У красить (-ашать) орнаментом. II сущ. орнаментация, -и, ж. и орнаментировка, -и, ж.

ОРНИТОЛОГ, -а, м. Специалист по орнитологии.

ОРНИТОЛОГИЧЕСКИЙ, -ая, -ое. 1. см. орнитология. 2. Относящийся к птицам (спец.). Орнитологическая фауна. О. заповедник.

ОРНИТОЛОГИЯ, -и, ж. Раздел зоологии, изучающий птиц и их распространение. II прил. орнитологический, -ая, -ое. О. конгресс.

ОРОБЕЛЫЙ, -ая, -ое; -ел. Испуганный, оробевший. О. взгляд. Оробело (нареч.) молчать. II сущ оробелость, -и, ж.

ОРОБЕТЬ см. робеть.

ОРОГОВЕТЬ см. роговеть.

ОРОСИТЬ, -ошу, -осишь; -ошённый (-ён, -ена); сов., что. 1. Полить, пропитать влагой. Дождь оросил землю. О. слезами кого-что-н. (перен.: горько заплакать над кем-чем-н.; устар. и высок.). 2. Создать благоприятные по влажности условия путём проведения воды на поля и увеличения её запасов в почве. О. степные районы. II несов. орошать, -аю, -аешь. II сущ. орошение, -я, ср. Регулярное о. Периодическое о. (лиманное). II прил. оросительный, -ая, -ое (ко 2 знач.). Оросительная система,

ОРОСИТЬСЯ (-ошусь, -осишься, 1 и 2 л. не употр.), -осится; сов. Покрыться каплями чего-н., пропитаться влагой. Оросились поля. Лицо оросилось слезами (перен.; устар. и высок.). II несов. орошаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОРТОДОКС, -а, м. (книжн.). Человек ортодоксальных взглядов.

ОРТОДОКСАЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Неуклонно придерживающийся основ какого-н. учения, мировоззрения. Ортодоксальные взгляды. II сущ. ортодоксальность, -и, ж.

ОРТОПЕД, -а, м. Врач - специалист по ортопедии.

ОРТОПЕДИЯ, -и и ОРТОПЕДИЯ, -и, ж. Раздел медицины, занимающийся профилактикой и лечением деформаций позвоночника, конечностей, а также вообще деформаций тела. II прил. ортопедический, -ая, -ое. Ортопедическая обувь. О. пояс. О. аппарат,

ОРУДИЕ, -я, ср. 1. Техническое приспособление, при помощи к-рого производится работа или какое-н. действие. О. производства. Сельскохозяйственное о. Орудия труда. Орудия лова (рыбацкие). 2. перен. Средство для достижения какой-н. цели. Язык - о. общения. О. врунах кого-н. (о том, кто покорно исполняет чью-н. волю). 3. Общее название артиллерийского оружия (пушка, гаубица, миномёт, мортира и др.). Артиллерийское о. Противотанковое о. Зе- нитное о. II прил. орудийный, -ая, -ое (к 3 знач.). О. расчёт.

ОРУДОВАТЬ, -дую, -дуешь; несов. (разг.). 1. чем. Действовать при помощи чего-н. Ловко о. топором. 2. Распоряжаться, действовать (обычно о скрытых и предосудительных действиях). Здесь орудует опытный жулик.

ОРУЖЕЙНИК, -а, м. Оружейный мастер, специалист по изготовлению оружия.

ОРУЖЕНОСЕЦ, -сца, м. В средние века: молодой воин, носящий оружие рыцаря. Верный о. (также перен.: о том, кто верно служит кому-н.).

ОРУЖИЕ, -я, ср. Всякое средство, технически пригодное для нападения или защиты, а также совокупность таких средств. Огнестрельное о. Стрелковое, артиллерийское о. Холодное о. (рубящее, колющее, ударное). Ядерное, химическое, бактериологическое о. Реактивное, ракетное о. Слава русского оружия (об армии; высок.). Сложить о. (также перен.: прекратить сопротивление, борьбу; высок.). Бросать о. {также перен.: сдаваться). Поднять о. (перен.: начать войну или восстать с оружием в руках; высок.). Печать - могучее о. (перен.). * Спортивное оружие - спортивные снаряды: нарезные и пневматические винтовки и пистолеты, револьверы, стендовые ружья, луки, рапиры, шпаги, сабли. II прил. оружейный, -ая, -ое. О. завод.

ОРФОГРАФИЯ, -и, ж. 1. Правила написания слов и их форм. 2. Само такое правильное написание. О. страдает у кого-н. (пишет с ошибками; ирон.). II прил. орфографический, -ая, -ое. Орфографическая ошибка.

ОРФОЭПИЯ, -и, ж. 1. Правила литературного произношения. 2. Само такое правильное произношение. II прил. орфоэпический, -ая, -ое. Орфоэпические нормы.

ОРХИДЕЯ [дэ], -и, ж. Травянистое растение с душистыми цветками разнообразной формы и окраски, часто разводимое как декоративное. II прил. орхидейный, -ая, -ое.

ОРЯСИНА, -ы, ж. (прост.). 1. Большая палка, дубина. 2. перен. О высоком и нескладном, глуповатом человеке. Такая о. выросла, а учиться не хочет.

ОСА, -ы, мн. осы, ос, осам, ж. Жалящее летающее перепончатокрылое насекомое. II прил. осиный, -ая, -ое. Осиное гнездо (также перен.: о скоплении или тайной организации злобствующих врагов, недоброжелателей).

ОСАДА, -ы, ж. Окружение войсками укреплённого места с целью его захвата. Город в осаде. Снять осаду. II прил. осадный, -ая, -ое. Осадные укрепления. Осадное положение (чрезвычайные меры в городе, крепости для охраны порядка в военное время).

ОСАДИТЬ1, -ажу, -адишь; -аждённый (-ён, -ена); сов. 1. что. Подвергнуть осаде. О. крепость. 2. перен., кого (что) чем. Обременить множеством просьб, требований (разг.). О. жалобами. \\ несов. осаждать, -аю, -аешь. ОСАДИТЬ2, -ажу, -адишь; -аженный и -аждённый (-ён, -ена); сов., что. 1. (-аженный). Заставить опасть (во 2 знач.), опуститься. О. тесто. 2. (-аждённый). Заставить выделиться и осесть, опуститься на дно. О. твёрдые частицы. О. муть. II несов. осаживать, -аю, -аешь (к 1 знач.) и осаждать, -аю, -аешь (ко 2 знач.). II сущ. осаживание, -я, ср. (к 1 знач.) и осаждение, -я, ср. (ко 2 знач.). II прил. осадочный, -ая, -ое (ко 2 знач.).

ОСАДИТЬ3, -ажу, -адишь; -аженный; сов. 1. кого-что. Резко остановить, заставить податься назад. О. коня. 2. перен., кого (что). Дать отпор, поставить на место (разг.). О. нахала. II несов. осаживать, -аю, -аешь. II сущ. осаживание, -я, ср. (к 1 знач.).

ОСАДКА, -и, ж. 1. Постепенное оседание, опускание (сооружения, грунта). О. здания. 2. Глубина погружения судна в воду (расстояние от нижней кромки киля до поверхности воды). Небольшая о. II прил. осадочный, -ая, -ое.

ОСАДКИ, -ов. Атмосферная влага, выпадающая на землю в виде дождя, снега. Обильные, слабые о. Сегодня без осадков (не будет дождя, снега). II прил. осадочный, -ая,-ое.

ОСАДОК, -дка, м. 1. Твёрдые частицы, находящиеся в жидкости и осаждающиеся на дне или на стенках сосуда после отстаивания. О. в квасе. 2. перен. Тяжёлое чувство, остающееся после чего-н. Неприятный о. от разговора.

ОСАДОЧНЬ1Й1, -ая, -ое. 1. см. осадить2 и осадка. 2. Образовавшийся из отложений на дне древнейших водоёмов, а также в результате деятельности ледников. Осадочные горные породы.

ОСАДОЧНЬ1Й2 см. осадки.

ОСАЖДАТЬ1-2 см. осадить1-2.

ОСАЖДАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов. 1. То же, что оседать (см. осесть во 2 знач.). 2. Выделяться из жидкости, опускаясь на дно, задерживаясь на стенках сосуда. 3. Об атмосферных осадках: падать на землю (спец.). II сущ. осаждение, -я, ср.

ОСАЖИВАТЬ1-2 см. осадить2-3.

ОСАЛИТЬ см. салить.

ОСАНИСТЫЙ, -ая, -ое; -ист. Обладающий внушительной осанкой. О. мужчина. О. вид. II сущ. осанистость, -и, ж.

OCAHKA, -и, ж. Внешность, манера держать себя (преимущ. о положении корпуса, складе фигуры). Гордая о. Неправильная о.

OCAHHA, -ы, ж. (устар.). Восторженное славословие [первонач. хвалебный возглас в древних молитвах]. Петь или восклицать осанну кому-н. (крайне превозносить, восхвалять кого-н.).

ОСАТАНЕЛЫЙ, -ая, -ое; -ел (разг.). Озверелый, осатаневший. О. враг. II сущ. оса-танелость, -и, ж.

ОСАТАНЕТЬ, -ею, -еешь; сов. (разг.). 1. см. сатанеть. 2. кому. Сильно надоесть, опротиветь. II несов. осатаневать, -аю, -аешь.

ОСВАИВАТЬ, -СЯ см. освоить, -ся.

ОСВЕДОМИТЕЛЬ, -я, м. Лицо, к-рое осведомляет о чём-н. Тайный о. полиции. II ж. осведомительница, -ы. II прил. осведоми-тельский, -ая, -ое.

ОСВЕДОМИТЬ, -млю, -мишь; -млённый (-ён, -сна) и -млённый; сов., кого-что. Сообщить кому-н. сведения о ком-чём-н. О. о событиях,II несов. осведомлять, -яю, -яешь. II сущ. осведомление, -я, ср. II прил. осведомительный, -ая, -ое (офиц.). ОСВЕДОМИТЬСЯ, -млюсь, -мишься; сов. Справиться о чём-н., узнать что-н. О. о расписании поездов. II несов. осведомляться, -яюсь, -яешься. II сущ. осведомление, -я, ср.

ОСВЕДОМЛЁННЫЙ, -ая, -ое; -ён. Обладающий обширными сведениями в ка-кой-н. области. Сведения из хорошо осведомлённых кругов. Осведомлён в специальной литературе кто-н. II сущ. осведомлённость, -и, ж.

ОСВЕЖЕВАТЬ см. свежевать.

ОСВЕЖИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. освежить. 2. Приносящий свежесть, бодрость. О. ветерок. О. сон. II сущ. ос-вежительность, -и, ж.

ОСВЕЖИТЬ, -жу, -жишь; -жённый (-ён, -ена); сов. 1. что. Сделать свежим (в 3 и 5 знач.). Гроза освежила воздух. О. краски на картине. 2. (1 и 2 л. не употр.), кого (что). Восстановить чьи-н. силы, вернуть бодрость кому-н. Отдых освежил кого-н. 3. что. Возобновить в памяти. О. свои знания. II несов. освежать, -аю, -аешь. II сущ освежение, -я, ср. II прил. освежительный, -ая, -ое (к 1 знач.).

ОСВЕЖИТЬСЯ, -жусь, -жишься; сов. I. (1 и 2 л. не употр.). Стать свежим (в 3 и 5 знач.), свежее. Воздух освежился. Краски освежились. 2. Восстановить свои силы, бодрость (выйдя на свежий воздух, искупавшись, отдохнув, утолив жажду). О. на ветерке. О. стаканом сока. О. под душем. 3. Восстановиться, возобновиться. Знания, сведения, данные освежились. II несов. освежаться, -аюсь, -аешься. II сущ. освежение, -я, ср.

ОСВЕТИТЕЛЬ, -я, м. Специалист, ведающий освещением сцены, созданием световых эффектов.

ОСВЕТИТЬ, -ещу, -етишь; -ещённый (-ён, -ена); сов. 1. кого-что. Сделать светлым; направить лучи света на кого-что-н.; снабдить светом. Луна осветила поляну. О. фонарём дорогу. О. помещение, улицы. Улыбка осветила лицо (перен.). 2. что. Объяснить, истолковать. О. положение. По-новому о. дело. II несов. освещать, -аю, -аешь. II cyщ. освещение, -я, ср. II прил. осветительный, -ая, -ое (к 1 знач.). Осветительная аппаратура. Осветительные приборы.

ОСВЕТИТЬСЯ (-ещусь, -етишься, 1 и 2 л. не употр.), -етится; сов. Стать освещённым. Взошло солнце, и всё вокруг осветилось. Сцена ярко осветилась. Лицо осветилось улыбкой (перен.: стало радостным от улыбки). II несов. освещаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОСВЕЩЕНИЕ, -я, ср. 1. см. осветить. 2. Свет от какого-н. источника. Естественное, искусственное о. Яркое о. 3. Техническое оборудование, дающее свет. Провести электрическое о. Ремонт освещения. 4. То, или иное объяснение, истолкование. Новое о. событий.

ОСВЕЩЁННОСТЬ, -и, ж. Степень освещения. Хорошая о. улиц. О. помещения. Единица освещённости (измеряется в люк-сах).

ОСВИДЕТЕЛЬСТВОВАТЬ см. свидетель-ствовать.

ОСВИСТАТЬ, -ищу, -ищешь; -истанный;

сов., кого-чтo. Свистом выразить неодобрение, осуждение кому-чему-н. О. плохого актёра. И несов. освистывать, -аю, -аешь.

ОСВОБОДИТЕЛЬ, -я, м. Тот, кто освободил, освобождает кого-что-н. О. угнетённых. II ж. освободительница, -ы.II прил. освободительский, -ая, -ое.

ОСВОБОДИТЬ, -ожу, -одишь; -ождённый (-ён, -ена); сов. 1. кого-что. Сделать свободным (в 1, 5, 7 и 8 знач.). О. арестованного. О. место для прохода. О. полку от книг. О. квартиру (выехать из неё). О. время для отдыха. О. изложение от неточностей. 2. что. Изгнав захватчиков, вернуть себе, обратно (территорию). О. от врага родную землю. 3. кого (что). Избавить от кого-чего-н., дать возможность не делать чего-н. О. от дежурства. О. от хлопот. 4. кого (что). То же, что уволить (в I знач.) (офиц.). О. от занимаемой должности. II несов. освобождать, -аю, -аешь. II сущ освобождение, -я, CD. II прил. освободительный, -ая, -ое (ко 2 знач.). Осво-бодитвльная миссия.

ОСВОБОДИТЬСЯ, -ожусь, -одишься; сов. 1. Стать свободным (в 1 знач.), получить свободу. О. от плена. 2. от кого-чего. Устранить, снять с себя (что-н. тяжёлое, обременительное). О. от ноши. О. от предрассудков. О. от нежелательного свидетеля. 3. от чего. Избавиться от каких-н. обязанностей, дел. О. от поручения. 4. (1 и 2 л. не употр.). Очиститься, стать свободным, незанятым. Небо освободилось от туч. Помещение освободилось. Место освободилось. II несов. освобождаться, -аюсь, -аешься. II сущ. освобождение, -я, ср. II прил. освободительный, -ая, -ое. Освободительные войны. Освободительное движение.

ОСВОИТЬ, -ою, -оишь; -оенный; сов., что. Вполне овладеть чем-н., научившись пользоваться, распоряжаться, обрабатывать. О. передовую технологию. О. новые земли. II несов. осваивать, -аю, -аешь. II сущ. освоение, -я, ср.

ОСВОИТЬСЯ, -оюсь, -оишься; сов. Побыв нек-рое время (в какой-н. среде, обстановке), привыкнуть, сжиться. Опереди новых товарищей. II несов. осваиваться, -аюсь, -аешься.

ОСВЯТИТЬ, -ящу, -ятишь; -ящённый (-ён, -ена); сов., что. 1. см. святить. 2. перен., чем. Сделать почитаемым, священным (высок.). Обряд, освященный столетиями. II несов. освящать, -аю, -аешь.

ОСЕВОЙ см. ось.

ОСЕДАТЬ см. осесть.

ОСЕДЛАТЬ, -аю, -аешь; осёдланный; сов. 1. см. седлать. 2. перен., кого-что. Сесть верхом на кого-что-н. (разг.). О. стул. 3. перен., кого (что). Полностью подчинить себе (разг. неодобр.). Всех домашних оседлал. 4. перен., что. Прочно занять, охватив, захватив с двух сторон (спец.). Пехота оседлала шоссе, б. высоту. * Оседлать очками нос (разг. шутл.) - надеть очки. II несов. осёдлывать, -аю, -аешь.

ОСЕДЛЫЙ, -ая, -ое; -едл. Постоянно проживающий на одном месте (о народе, племени); связанный с таким проживанием; противоп. кочевой. Оседлое население. О. образ жизни. II сущ. оседлость, -и, ж. Черта оседлости (в царской России: территория, за пределами к-рой не разрешалось жить евреям).

ОСЕКАТЬСЯ см. осечься.

ОСЕЛЕДЕЦ, -дца, м. В старину у запорожцев: длинная прядь волос, оставляемая на бритой голове, на темени.

ОСЕЛОК, -лка, м. 1. Точильный камень в виде бруска. 2. Пробирный камень для определения качества драгоценных металлов (спец.). 3. перен. Средство проверки, испытания кого-чего-н. Самостоятельная работа - о. для молодого специалиста.

ОСЕМЕНЕНИЕ, -я, ср. (спец.). Предшествующий оплодотворению процесс, обеспечивающий встречу половых клеток. Искусственное о.

ОСЕМЕНИТЬ, -ню. -нишь; -нённый (-ён, -ена); сов., кого-что (спец.). Произвести осеменение. II несов. осеменять, -яю, -яешь. ОСЕНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., хого-чтo. 1. Покрыть густой тенью, мраком (устар.). Ночь осенила поля. 2. перен. То же, что овеять (во 2 знач.) (высок.). Знамена осенены победой. 3. (1 и 2 л. не употр.), перен. Об удачной мысли, идее: прийти, проявиться внезапно. Осенила блестящая идея. Вдруг его осенило (безл.). * Осенить крестом, крестным знамением (высок.) - сделать молитвенный жест - знак креста. Осенить себя крестным знамением. II несов. осенять, -яю, -яешь.

ОСЕНЬ, -и, ж. Время года, следующее за летом и предшествующее зиме. Поздняя, дождливая о. Золотая о. (время, когда, желтеют и золотятся листья). По осени (осенью; устар. и прост.). О. жизни (перен.: о старости). II прил. осенний, -яя, -ее. По-осеннему (нареч.) дождит.

ОСЕНЬЮ, нареч. В осеннее время.

ОСЕРДИТЬСЯ, -ержусь, -ердишься; сов., на кого-что. (устар. и прост.). Рассердиться, почувствовать раздражение.

ОСЕРЧАТЬ см. серчать.

ОСЕСТЬ, осаду, осядешь; осел, осела; осевший; осев; сов. 1. (1 и 2 л. не употр.). Опуститься, углубиться в землю. Изба осела. 2. (1 и 2 л. не употр.). Опуститься слоем. Гуща осела на дно кувшина. 3. Поселиться на постоянное жительство. О. на Севере. II несов. оседать, -аю, -аешь. II сущ оседание, -я, ср. (к 1 и 2 знач.).

ОСЕТИНСКИЙ, -ая, -ое. 1. см. осетины. 2. Относящийся к осетинам, к их языку, национальному характеру, образу жизни, культуре, а также к Осетии, её территории, внутреннему устройству, истории; такой, как у осетин, как в Осетии. О. язык (иранской группы индоевропейской семьи языков). 6. сыр (сорт). По-осетински (нареч.).

ОСЕТИНЫ, -ин, ед. -ин, -а, м. Народ, составляющий основное коренное население Осетии. II ж. осетинка, -и. II прил. осетинский, -ая, -ое.

ОСЕТРИНА, -ы, ж. Мясо осетра как пища.II прил. осетринный, -ая, -ое.

ОСЕЧКА, -и, ж. 1. При стрельбе: отсутствие выстрела вследствие неисправности оружия, патрона. Ружьё дало осечку. 2. перен. Непредвиденная неудача (разг.). О. вышла.

ОСЕЧЬСЯ, -екусь, -ечёшься, -екутся; -екся и -ёкся, -еклась и -еклась; осекшийся и осекшийся; осекшись и осёкшись; сов. 1. Запнуться, прервав речь. О. от смущения. 2. Потерпеть непредвиденную неудачу в чём-н. (разг.). II несов. осекаться, -аюсь, -аешься.

ОСЁЛ, осла, м. 1. Животное сем. лошадиных, невысокого роста, с большой мордой и длинными ушами. Домашний о. Дикий о. Упрям как о. кто-н. (очень упрям; разг.). 2. перен. О тупом упрямце, глупце (прост. бран.). Этому ослу ничего не докажешь. II уменьш. ослик, -а, м. (к 1 знач.). II прил. ослиный, -ая, -ое. Ослиное упрямство. Ослиные уши (также перен.: о недостатках, ошибках, к-рые не удаётся спрятать, скрыть. В этих рассуждениях отовсюду торчат ослиные уши).

ОСЁТР, осетра, м. Крупная промысловая рыба без костного скелета, ценная своим мясом и икрой. II прил. осетровый, -ая, -ое. О. балык. Семейство осетровых (сущ.).

ОСИЛИТЬ, -лю, -лишь; -ленный; сов., кого-что. То же, что одолеть (в 1 и 2 знач.). Одному троих не о. О. соперника в схватке. О. математику. Дорогу осилит идущий (афоризм). II несов. осиливать,-аю,-аешь.

ОСИНА, -ы, ж. Лиственное дерево, родственное тополю. * На язык родных осин (перевести) что (шутл.) - сказать просто и понятно о чём-н. сложном. II прил. осиновый, -ая, -ое. Как о. лист дрожит кто-н. (мелко и часто, обычно о состоянии испуга, страха).

ОСИННИК, -а, м., собир. Осиновый лес.

ОСИНОВИК, -а, м. То же, что подосиновик.

ОСИНЫЙ см. оса.

ОСИПЛЫЙ, -ая, -ое; -ипл. То же, что сиплый. О. голос. II сущ. осиплость, -и, ж.

ОСИПНУТЬ см. сипнуть.

ОСИРОТЕЛЫЙ, -ая, -ое; -ел. Ставший сиротой, осиротевший. О. птенец. О. дом. II сущ. осиротелость, -и, ж.

ОСИРОТЕТЬ, -ею, -еешь; сов. 1. см. сиротеть. 2. (1 и 2 л. не употр.), перен. Опустеть, стать неустроенным. Дом осиротел без хозяина.

ОСИЛЕННЫЙ, -ая, -ое; -ян, -янна (устар. высок.). Освещённый, озарённый. Лунным светом осиянные поля. II сущ осиянность, -и, ж.

ОСКАЛ, -а, м. Ряд зубов, открытый растянутыми губами, ощеренной пастью. Звериный о. (также перен.: о выражении крайней злобы). Хищный о. ОСКАЛИТЬ, -СЯ см. скалить, -ся. ОСКАЛЬПИРОВАТЬ см. скальпировать. ОСКАНДАЛИТЬ, -СЯ см. скандалить.

ОСКВЕРНИТЕЛЬ, -я, м, (высок.). Тот, кто

осквернил, оскверняет что-н. О. святыни. II ж. осквернительница, -ы.

ОСКВЕРНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., что (книжн.). Опозорить, подвергнуть поруганию, унижению, запятнать чем-н. О. народную святыню. О. душу. II несов. осквернять, -яю, -яешъ. II возвр. оскверниться, -нюсь, -нишься; несов. оскверняться, -яюсь, -яешься. II сущ. осквернение, -я, ср.

ОСКЛАБИТЬ, -блю, -бишь; -бленный; сов., что. 1. Со словами "пасть", "клыки", "зубы": обнажить (обычно в знак угрозы). 2. Со словами "лицо", "рот": то же, что осклабиться (прост.).

ОСКЛАБИТЬСЯ, -блюсь, -бишься; сов. (прост.). Широко улыбнуться, показав зубы.

ОСКЛИЗЛЫЙ, -ая, -ое; -изл. Ставший скользким, осклизший. Осклизлые ступеньки. Осклизлые стенки колодца. II сущ. осклизлость, -и, ж.

ОСКЛИЗНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; осклиз, осклизла; сов. Стать скользким, покрыться чем-н. скользким, слизистым. Осклизшая колея.

OCKOЛOK, -лка, м. 1. Отколовшийся кусок, часть расколовшегося предмета. О. стекла. Осколки разбитого стакана, О. прошлого (перен.: остаток старины, чего-н. исчезнувшего). 2. Часть корпуса снаряда (бомбы, гранаты), раздробившегося при взрыве. Ранен осколком. II прил. осколочный, -ая, -ое (ко 2 знач.). Осколочная бомба. Осколочное ранение.

ОСКОМИНА, -ы, ж. Ощущение во рту терпкости и вяжущей кислоты. Набить оскомину (также перен.: сильно надоесть).

ОСКОПИТЬ, -плю, -пишь; -плённый (-ён, -ена); сов., кого (что). Подвергнуть кастрации. II несов. оскоплять, -яю, -яешь. II сущ. оскопление, -я, ср.

ОСКОРБИТЕЛЬ, -я, м, (книжн.). Тот, кто оскорбил, оскорбляет кого-н. II ж. оскорбительница, -ы.

ОСКОРБИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Содержащий оскорбление, оскорбляющий. О. намёк. О. тон. Самая мысль об обмане оскорбительна. II сущ оскорбительность, -и, ж. ОСКОРБИТЬ, -блю, -бишь; -блённый (-ён, -ена); сов., кого-что. Тяжело обидеть, унизить. О. действием. О. чьм-н. чувства. II несов. оскорблять, -яю, -яешь. II сущ оскорбление, -я, ср.

ОСКОРБИТЬСЯ, -блюсь, -бишься; сов. Почувствовать себя оскорблённым, сильно обидеться. II несов. оскорбляться, -яюсь, -яешься. II сущ оскорбление, -я, ср. ОСКОРБЛЕНИЕ, -я, cp.1.cм. оскорбить, -ся. 2. Оскорбляющий поступок, оскорбляющие слова. Осыпать оскорблениями. Тяжкое о.

ОСКОРОМИТЬСЯ см. скоромиться.

ОСКУДЕВАТЬ, -аю, -аешь; несов. (книжн.). То же, что скудеть. Мир диких

животных оскудевает.

ОСКУДЕТЬ см. скудеть.

ОСЛАБЕВАТЬ, -аю, -аешь; несов. То же, что слабеть.

ОСЛАБЕЛЫЙ, -ая, -ое; -ел. Обессилевший, ставший слабым. II сущ. ослабелость, -и, ж.

ОСЛАБЕТЬ см. слабеть.

ОСЛАБИТЬ, -блю, -бишь; -бленный; сов. 1. кого-что. Сделать слабым, уменьшить силу или силы кого-чего-н. Болезнь ослабила организм. Ослабленная воля. 2. что. Сделать менее напряжённым или менее строгим, сосредоточенным. О. дисциплину. О. внимание к чему-н. 3. что. Сделать менее стянутым, менее натянутым. О. пояс. О. трос. II несов. ослаблять, -яю, -яешь. II сущ. ослабление, -я, ср.

ОСЛАБНУТЬ см. слабнуть.

ОСЛАВИТЬ см. славить.

ОСЛАВИТЬСЯ, -влюсь, -вишься; сов. (прост.). То же, что прославиться (во 2 знач.). Ославилась на всю улицу. II несов. ославляться, -яюсь, -яешься.

ОСЛЕПИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Очень яркий. О. свет солнца. Ослепительная голубизна неба. О. талант (перен.). 2. перен. Поразительный по своей красоте. Ослепительная внешность. Ослепительная улыбка. II сущ. ослепительность, -и, ж.

ОСЛЕПИТЬ, -плю, -пишъ; -плённый (-ён, -ена); сов., кого (что). 1. Сделать слепым, незрячим. Ослеплён при взрыве кто-н. 2. Временно притупить зрение воздействием сильного света, чем-н. ярким. О. лучом прожектора. О. своей красотой (перен.: потрясти). 3. (1 и 2 л. не употр.), перен. Ли-шитъ способности здраво, спокойно рассуждать, действовать. Ослеплён гневом. Ревность ослепила кого-". II несов. ослеплять, -яю, -яешь. II сущ. ослепление, -я, ср. Действовать в ослеплении (в состоянии сильного возбуждения, гнева).

ОСЛЕПНУТЬ см. слепнуть.

ОСЛЁНОК, -нка, мн. -лята, -лят, м. Детёныш осла.

ОСЛИЗЛЫЙ, -ая, -ое; -изл. То же, что осклизлый. Ослизлая шляпка гриба. II сущ ослизлость, -и, ж.

ОСЛИЗНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; ослиз, ослизла; сов. То же, что осклизнуть. Огурцы в кадушке ослизли.

ОСЛИК, ОСЛИНЫЙ см. осёл.

ОСЛИЦА, -ы, ж. Самка осла.

ОСЛОЖНЕНИЕ, -я, ср. 1. см. осложнить, -ся. 2. Явление, событие, осложняющее ход дела. Встретиться с новыми осложнениями. 3. Новое проявление болезни или новое заболевание, вызванное этой болезнью. О. после гриппа. О. на сердце.

ОСЛОЖНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., что. Сделать сложным, сложнее. О. работу. О. положение. II несов. осложнять, -яю, -яешь. II сущ. осложнение, -я, ср.

ОСЛОЖНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; сов. 1. Стать сложным, сложнее. Положение осложнилось. 2. О болезни: получить новое проявление, осложняющее её ход и ведущее к новому заболеванию. Грипп осложнился воспалением лёгких. II несов. осложняться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. II сущ. осложнение, -я, ср.

ОСЛУШАТЬСЯ, -аюсь, -аешься; сов., кого-чего (устар. и прост.). Не подчиниться чье-му-н. требованию, распоряжению. О. родителей. О. приказа. II несов. ослушиваться, -аюсь, -аешься. II сущ. ослушание, -я, ср.

ОСЛУШНИК, -а, м. (устар. и прост.). Тот, кто ослушался кого-н., кто поступает своевольно. О. воли родительской. II ж. ослушница, -ы.

ОСЛЫШАТЬСЯ, -шусь, -шишься; сов. Неверно понять вследствие ослышки.

ОСЛЫШКА, -и, ж. Ошибка слуха, при к-рой сказанное принимается за другое, сходно звучащее. Перепутать по ослышке.

ОСМАТРИВАТЬ, -СЯ см. осмотреть, -ся.

ОСМЕЛЕТЬ см. смелеть.

ОСМЕЛИТЬСЯ, -люсь, -литься; сов., на что и с неопр. Посметь, решиться. О. от-казаться. О. на возражения. Осмелюсь доложить (вежливая форма при сообщении чего-н. вышестоящему лицу; устар.). II несов. осмеливаться, -аюсь, -аешься.

ОСМЕЯТЬ, -ею, -еёшь; -еянный; сов., кого-что. Подвергнуть злой насмешке, высмеять. О. клеветника. II несов. осмеивать, -аю, -аешь. О. пороки. II сущ. осмеяние, -я, ср.

ОСМОТР, -а, м. 1. см, осмотреть. 2. Контрольное обследование. Технический о. (техосмотр). Медицинский о. (медосмотр). О. оборудования.

ОСМОТРЕТЬ, -отрю, -отришь; -отренный; сов., кого-что. 1. Посмотреть на кого-что-н. с разных сторон, обозреть полностью, оглядеть. О. сооружение со всех сторон. О. выставку. 2. Обследовать с какой-н. целью. О. больного. II несов. осматривать, -аю, -аешь. II сущ. осмотр, -а, м. II прил. ос-мотровый, -ая, -ое (ко 2 знач.; спец.) и осмотровый, -ая, -ое (ко 2 знач.; спец.). Ос-мотровая группа. Осмотровая яма (специально оборудованное углубление для осмотра и ремонта автомашин снизу).

ОСМОТРЕТЬСЯ, -отрюсь, -отришься; сов. 1. Посмотреть вокруг себя. Выйдя из дома, осмотрелся. 2. перен. Привыкнуть к окружающим людям и обстановке. О. в новом городе. II несов. осматриваться, -аюсь, -аешься.

ОСМОТРИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. То же, что осторожный (в 1 знач.). О. человек. Действовать осмотрительно (нареч.). О. шаг. II сущ. осмотрительность, -и, ж.

ОСМОТРЩИК, -а, м. Работник, к-рый производит осмотр чего-н. с целью проверки. О. вагонов. II ж. осмотрщица, -ы. 1) прил. осмотрщицкий, -ая, -ое.

ОСМЫСЛЕННЫЙ, -ая, -ое; -лен, -ленна. Разумный, сознательный. О. ответ. Ребенок уже смотрит осмысленно (нареч.). II сущ. осмысленность, -и, ж.

ОСМЫСЛИТЬ, -лю, -лишь; -ленный; сов., что. Открыть смысл, значение чего-н., понять. О. происходящее. II несов. осмысливать, -аю, -аешь и осмыслять, -яю, -яешь. II сущ. осмысление, -я, ср. и осмысливание, -я, ср.

ОСНАСТИТЬ, -ащу, -астишь; -ащённый (-ён, -ена); сов., что. 1. Оборудовать снастями. О. судно. 2. Снабдить всеми необходимыми техническими средствами. О. экспедицию. О. хозяйство новой техникой. II несов. оснащать, -аю, -аешь. II сущ. оснащение, -я, ср. и оснастка, -и, ж. (к 1 знач.; спец.).

OCHACTKA, -и, ж. 1. см. оснастить. 2. Снасти, к-рыми оборудовано судно, такелаж. Корабельная о. Парусная о. 3. То же, что оснащение (во 2 знач.) (спец.). О. станков.

ОСНАЩЕНИЕ, -я, ср. 1. см. оснастить. 2. Совокупность средств,-к-рыми оснащено что-н. Новое о. цеха.

ОСНАЩЁННОСТЬ, -и, ж. Наличие оснащения. Техническая о, предприятия.

ОСНОВА, -ы, ж. 1. Опорная часть предмета; остов. Железобетонная о. конструкции. 2. Источник, главное, на чём строится что-н., что является сущностью чего-н. Экономическая о. общества. 3. мм. Исходные, главные положения чего-н. Основы экономических знаний. Основы нравственности. 4. Продольные нити ткани, переплетающиеся с утком (спец.). 5. В грамматике: вся часть слова до окончания. Непроизводная о. (равная корню). Производная о. (корень вместе с суффиксами). * На основе чего, в знач. предлога с род. п. - опираясь на что-н., в соответствии с чем-н., имея что-н. в качестве исходного пункта. Действовать на основе инструкции. Лежать (быть) в основе чего - быть главным, основным в чём-н. Класть в основу что, брать за основу что - использовать в качестве главного, основного. II прил. основный, -ая, -ое (к 4 и 5 знач.).

ОСНОВАНИЕ, -я, ср. 1. см. основать, -ся. 2. Опорная часть предмета, сооружения, основа (в 1 знач.). Дом на каменном основании. 3. В математике: сторона геометрической фигуры или грань геометрического тела, перпендикулярная высоте. О. треугольника, конуса, пирамиды. 4. То же, что основа (во 2 знач.). 5. мн. То же, что основа (в 3 знач.) (устар.). Основания алгебры. 6. Существенный признак, по к-рому распределяются явления, понятия (спец.). Единое о. классификации. 7. Причина, достаточный повод, оправдывающие что-н. Заявить о чём-н. с полным основанием. Веские, убедительные основания. 8. Химическое соединение, образующее при взаимодействии с кислотой соль и воду (спец.). * На общих основаниях - основываясь на общих правилах; наравне со всеми. До основания - совсем, совершенно. Крепость разрушена до основания. На основании чего, е знач. предлога с род. п. - исходя из чего-н., следуя чему-н., опираясь на что-н., в соответствии с чем-н. Действовать на основании закона. На основании того что, на том основании что, союз (книжн.) - потому что, по причине того что. Утверждаю так, на основании того (на том основании) что ознакомился с делом. II прил. основный, -ая, -ое (к 8 знач.). Основные соли.

ОСНОВАТЕЛЬ, -я, м. Тот, кто основал, основывает что-н. О. города. О. теории. О. русского театра. II ж. основательница, -ы.

ОСНОВАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Разумный, веский. О. довод. 2. полн. ф. Дельный, солидный, положительный (разг.). Человек он о. 3. Крепкий, прочный. Основательное сооружение. 4. Довольно большой, значительный. О. вес. Основательная нагрузка.II сущ. основательность, -и.ж.

ОСНОВАТЬ, -ную, -нуёшь; -оанный; сов., что. 1. Положить начало чему-н., учредить. О. музей. 2. на чём. Сделать, осуществить на какой-н. основе (во 2 знач.). Вывод, основанный на фактах. Ни на чём не основанное обвинение. II несов. основывать, -аю, -аешь. II сущ. основание, -я, ср. (к 1 знач.).

ОСНОВАТЬСЯ, -нуюсь, -нуёшься; сов. 1. (1 и 2 л. не употр.). Возникнуть, образоваться (книжн.). Основалось новое общество. 2. То же, что обосноваться. О. на новом месте. II несов. основываться, -аюсь, -аешься. II сущ. основание, -я, ср. (к 1 знач.).

OCHOBHOЙ -ая, -ое. Наиболее важный, главный. О. принцип. Основная цель. О. Закон (Конституция). Основное место ра- боты (в отличие от места работы по совместительству). * В основном - в общих чертах, в главном. ОСНОВНЫЙ1-2. основа и основание.

ОСНОВОПОЛАГАЮЩИЙ, -ая, -ее (книжн.). Главный, лежащий в основе, принимаемый за основу чего-н. О. научный труд.

ОСНОВОПОЛОЖНИК, -ам. Основатель какого-н. учения. Основоположники критического реализма.

ОСНОВЫВАТЬСЯ, -аюсь, -аешься; несов. 1. см. основаться. 2. на чём. Опираться в своём мнении на что-н., исходить из чего-н. О. на фактах.

OCOБ, -ы, ж. О человеке (прежде о важном, почтенном, теперь обычно ирон.). Известная о. Подозрительная о. Подумаешь, важная о.!

ОСОБЕННОСТЬ, -и, ж. 1. см. особенный. 2. Характерное, отличительное свойство кого-чего-н. Особенности местного говора.* В особенности - главным образом, преимущественно.

ОСОБЕННЫЙ, -ая, ое; -бенен (редко), -бенна. 1. Не такой, как все, не обыкновенный. Отличаться особенной добротой. Ничего особенного (сущ.; о чём-н. простом, обыкновенном; разг.). 2. особенно, нареч. Не как всегда, не как все, не как обычно. Особенно много народу. Особенно важный. Смотрит как-то особенно. 3. особенно, нареч. В особенности, исключительно. Особенно приятно видеть старых друзей. * Не особенно (разг.) - 1) не очень. Устал? - Не особенно; 2) не очень хороший, средний. Ну как фильм?-Да не особенно. II сущ. особенность, -и, ж. (к 1 знач.).

ОСОБИНКА: в особинку (прост.) - по-особенному. Мастерит всё по-своему, от других в особинку.

ОСОБНЯК, -а,м. Благоустроенный дом городского типа, предназначенный для одной семьи и для отдельного учреждения. Старинный о. О. в переулке. О. посольства. II уменьш. особнячок, -чка, м.

ОСОБНЯКОМ, нареч. Отдельно, в стороне от других. Держаться о.

ОСОБЫЙ, -ая, -ое. 1. То же, что особенный. Возникли особые обстоятельства. Выглядит по-особому (нареч.). Особо (нареч.) важный случай. 2. Отдельный, независимый от других. Особая комната. Особые права. Особое мнение (официально выраженное несогласие с большинством). Рассмотреть вопрос особо (нареч.).

ОСОБЬ, -и, ж. (книжн.). Самостоятельно существующий организм, индивидуум. Многообразие особей растительного мира. О. женского пола.

ОСОБЬ: особь статья (прост.) - что-н. совсем особое, совсем иное. Это дело - особь статья.

ОСОВЕЛЫЙ, -ая, -ое; -ел (разг.). Полусонный, осовевший. О. взгляд. II сущ. осове-лость, -и, ж.

ОСОВЕТЬ, -ею, -еешь; сов. (разг.). Впасть в полусонное, вялое и расслабленное состояние. Малыш осовел - спать пора.

ОСОВРЕМЕНИТЬ, -ню, -нишь; -ненный;

сов., что. Сделать соответствующим духу современности. О. тематику исследований. II несов. осовременивать, -аю, -аешь.

ОСОЗНАННЫЙ, -ая, -ое; -ан, -анна. Вполне сознательный, осмысленный. О. поступок. II сущ. осознанность, -и, ж.

ОСОЗНАТЬ, -аю, -аешь; осознанный; сов., что. Полностью довести до своего сознания, понять. О. своё положение. Осознана необходимость решения. II несов. осознавать, -наю, -наёшь. II сущ. осознание, -я, ср.

OCOKA, -и, ж. Многолетняя (обычно болотная) трава с твёрдыми узкими и длинными листьями. II прил. осоковый, -ая, -ое. Семейство осоковых (сущ.).

ОСОКОРЬ, -я, м. Дерево, родственное тополю. II прил. осокоревый, -ая, -ое.

ОСОЛОВЕЛЫЙ, -ая, -ое; -ел (разг.)Ло же, что осовелый. О. вид. II сущ. осоловелость, -и, ж.

ОСОЛОВЕТЬ см. соловеть.

OCOT, -а, м. Крупная сорная колючая трава сем. сложноцветных, и прил. осотовый, -ая,-ое.

ОСПА, -ы, ж. 1. Острозаразное вирусное заболевание, сопровождающееся сыпью, к-рая оставляет небольшие рубцы, щербины. Натуральная, о. Прививка против оспы. 2. Щербины, остающиеся на теле после этого заболевания или на месте противооспен-ной прививки (разг.). Лицо в оспе. II прил. оспенный, -ая, -ое. Оспенная вакцина.

ОСПАРИВАТЬ, -аю, -аешь; несов. 1. кого-что. Объявлять спорным, заявлять своё несогласие с кем-чем-н. О. мнение рецензента. Не оспаривай глупца (афоризм). 2. чтo. Вступать в соперничество, добиваясь первенства. О. звание чемпиона, II сов. оспорить, -рю, -ришь.

ОСПИНА, -ы, ж. Щербина на теле от оспы. Лицо в оспинах. II уменьш. оспинка, -и, ж.

ОСРАМИТЬ, -СЯ см. срамить.

ОСТАВИТЬ, -влю, -вишь; -вленный; сов. 1. кого-что. Уйдя, удалившись, не взять с собой (намеренно или забыв). О. книгу дама. О. детей в деревне. О. чемодан в вагоне.2. что. Сохранить, приберечь. О. еду (еды) на ужин. б. за собой право сделать что-н. О. для кого-н. билет в театр. 3. кого-что. Сохранить в каком-н. положении, состоянии. О. решение в силе. О. пол некрашеным. О. усы (не брить их). О. вопрос открытым (не решить его). О. в недоумении, О. кого-н. в покое (не беспокоить). О. ученика на второй год (не перевести в следующий класс). О. за собой что-н, (закрепить за собой). 4. что. Запечатлеть где-н., на чём-н., сохранить не исчезнувшим. О. следы на песке. О. о себе память. О. след в науке. 5. что. Передать кому-н., предоставить в чьё-н. пользование. О. наследство. 6. кого-что. Побудить, заставить остаться или находиться где-н. О. гостей ночевать. 7. кого-что. Удалиться от кого-чего-н., покинуть, не имея больше дела с кем-чем-н. О. семью. Не о. товарища в опасности, О. позади кого-н. (опередить). 8. что. Прекратить, перестать заниматься чем-н. О. прежнее увлечение. О. помыслы, надежды. Оставьте, это не ваше дело. Ах, оставьте, пожалуйста! (выражение несогласия и раздражения). 9. кого-что без чего. Не предоставить чего-н. О. без подарка. О. просьбу без внимания. 10. (1 и 2 л. не употр.).В нек-рых сочетаниях: перестать существовать, исчезнуть. Силы, мужество оставили кого-н. Надежда оставила больного. II . кого (что) кем и (мн.) в ком. В нек-рых играх: обыграть. О. в дураках (при игре в дураки; также перен.: поставить в глупое положение). II несов. оставлять, -яю, -яешь.

ОСТАЛЬНОЙ, -ая, -ое. Еще оставшийся в наличии сверх данного; прочий. Часть денег истратим, а остальные уберём. Я иду, остальные (сущ.) ждут здесь.

ОСТАНКИ, -ов. Тело умершего или то, что осталось от его тела (о человеке - высок.). Бренные о. О. ископаемых животных.

ОСТАНОВИТЬ, -овлю, -овишь; -овле-нный; сов. 1. кого-что. Прекратить движение, ход, развитие кого-чего-н. О. поезд. О. коня. О. конвейер. 2. кого-что. Сдержать, запретить кому-н. делать что-н. О. озорников. 3. что на ком-чём. Направить на кого-что-н., сосредоточить на ком-чём-н. О. свой выбор на молодом специалисте. О. внимание на важных деталях. О. взгляд на незнакомце. II несов. останавливать, -аю, -аешь. II сущ. остановка, -и, ж. (к 1 знач.). II прил. остановочный, -ая, -ое (к 1 знач. в нек-рых сочетаниях). О. тормоз.

ОСТАНОВИТЬСЯ, -овлюсь, -овишься; сов. 1. Перестать двигаться. Поезд остановился. О. на перекрёстке. Работа остановилась (перен.). 2. Прекратить что-н. делать; удержаться от какого-н. действия. О. на полуслове. Говорит и не может о. Ни перед чем не о. (перен.: быть готовым на какие угодно поступки). 3. Временно расположиться, поселиться где-н. по приезде. О. в гостинице. О. на привале. 4. на чём. Излагая, обсуждая что-н., задержаться, остановить внимание на чём-н. 6. на описании подробностей, 5. на ком-чём. Прийти к ка-кому-н. заключению, остановить свой выбор на ком-чём-н. О. на выдвинутой кандидатуре. 6. остановись (остановитесь)! Призыв одуматься, остепениться. II несов. останавливаться, -аюсь, -аешься. II сущ. остановка, -и, ж. (к 1 знач.). II прил. остановочный, -ая, -ое (к 1 знач. в нек-рых сочетаниях). О. пункт.

OCTAHOBKA, -и, ж. 1. см. остановить, -ся. 2. Перерыв (в речи, в действиях). Говорить без остановки. 3. Временная стоянка в пути. Сделать остановку в ближайшем городе. 4. Место, где останавливается городской, рейсовый пассажирский транспорт. Трамвайная о. * Остановка за кем-чем (разг.) - о задержке из-за кого-чего-н. Ос-тановка за смежниками (дело задерживают смежники).

ОСТАТОК, -тка,м. 1. Оставшаяся часть чего-н. израсходованного, истраченного. Остатки обеда (от обеда). Последние остатки запасов. О. суммы. Остатки сладки (шутл. погов.). Сшить фартук из остатков материи. 2. мн. То, что осталось от прежде существовавшего. Остатки крепостной стены: Остатки прежней роскоши (ирон.). 3. мн. То, что остаётся как отходы или отбросы. Остатки пищи идут на корм скоту. 4. Оставшаяся под конец небольшая часть чего-н. О. жизни. О. времени. О. дня. 5. В математике: величина, получаемая при вычитании из делимого произведения делителя на целое частное. Сто делится на двадцать без остатка. II прил. остаточный, -ая, -ое (к 1 знач.).

ОСТАТЬСЯ, -анусь, -анешься; сов. 1. Продолжить пребывание, нахождение где-н. О. на зиму в деревне. О. зимовать на льдине. О. в гостях ещё на часок. О. в классе на второй год (для повторного прохождения учебной программы). 2. Сохраниться, не исчезнуть. Осталось чувство обиды. 3. Оказаться, стать. О. в долгу. О. без дела. За ним осталось пять рублей (за кем-н. долг в пять рублей). О. ни с чем (лишиться всего; разг.). О. ни при чём (не получить, не добиться ничего; разг.). 4. Оказаться в наличии после пользования чем-н., а также ухода, смерти кого-н. От обеда ничего не осталось. После отца осталось трое детей. 5. безл., кому с неопр. Оказаться необходимым, прийтись (в 4 знач.) (о вынужденном состоянии). Ему осталось только согласиться. 6. кем и (мн.) в ком. В нек-рых играх: проиграть. О. в дураках (при игре в дураки; также перен.: оказаться в глупом положении). Кто остался, тот сдаёт (в карточной игре). * Остаться при своём мнении (убеждении) - не изменить своего мнения, убеждения. II несов. оставаться, -таюсь, -таёшься; -авайся; -аваясь. II прил. остаточный, -ая, -ое (ко 2 знач.). Остаточные явления.

ОСТЕКЛЕНЕТЬ см. стекленеть.

ОСТЕКЛЕНИЕ, -я, ср. 1. см. остеклить. 2. Остеклённая поверхность чего-н. Цветное о. О. кабины.

ОСТЕКЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); сов., что. Вставить стёкла во что-н. О. окна. II несов. остеклять, -яю, -яешь. II сущ. остекление, -я, ср.

ОСТЕПЕНИТЬ1, -ню, -нишь; -нённый (-ён, -ена); сов., кого (что). Сделать степенным, сдержанным, рассудительным в поведении. Женитьба его остепенила. II несов. остепенять, -яю, -яешь. ОСТЕПЕНИТЬ2, -ню, -нишь; -нённый (-ён, -ена); сов., кого (что) (разг. шутл.). Присудить учёную степень. II несов. остепенять, -яю, -яешь.

ОСТЕПЕНИТЬСЯ1, -нюсь, -нишься; сов. Стать степенным, сдержанным, рассудительным в поведении. С летами остепенился. Пора бы о. II несов. остепеняться, -яюсь, -яешься.

ОСТЕПЕНИТЬСЯ2, -нюсь, -нишься; сов. (разг. шутл.). Получить учёную степень. Диссертация написана, скоро остепенюсь. II несов. остепеняться, -яюсь, -яешься.

ОСТЕРВЕНЕЛЫЙ, -ая, -ое; -ел. Пришедший в остервенение, неистовый. 6. враг. Остервенело (нареч.) драться. II сущ. остервенелость, -и, ж.

ОСТЕРВЕНЕТЬ см. стервенеть.

ОСТЕРВЕНИТЬСЯ, -нюсь, -нишься; сов. (разг.). Рассвирепеть, остервенеть. II несов. остервеняться, -яюсь, -яешься.

ОСТЕРЕГАТЬ, -аю, -аешь; несов., кого (что). То же, что предостерегать. II сов. остеречь, -егу, -ежёшь, -егут; -ёг, -егла; -eги; -ёгший; -еженный (-ён, -ена); -ёгши. ОСТЕРЕГАТЬСЯ, -аюсь, -аешься; несов., кого-чего и с неопр. Беречься кого-чего-н., предохранять себя от чего-н. О. простуды. Остерегайся этого человека! Остерегается спорить. II сов. остеречься, -егусь, -ежёшься, -егутся; -ёгся, -еглась; -егись; -ёгшийся; -ёгшись.

ОСТИСТЫЙ, -ая, -ое; -ист. Обильный остью. О. колос. II сущ. остистость, -и, ж.

ОСТОВ, -а,м. 1. Внутренняя опорная часть предмета, на к-рой укрепляются другие части его, каркас. О. корабля. 2. То же, что скелет (в 1 знач.) (устар.).

ОСТОЙЧИВЫЙ, -ая, -ое; -ив (спец.). О судне: при плавании не теряющий равновесия. II сущ. остойчивость, -и, ж.

ОСТОЛ, -а, м. На севере: шест для управления нартами.

ОСТОЛБЕНЕЛЫЙ, -ая, -ое; -ел (разг.). Пришедший в остолбенение. О. вид. Остолбенело (нареч.) молчать. II сущ, остол-бенелость,-и,ж.

ОСТОЛБЕНЕТЬ см. столбенеть.

ОСТОЛОП, -а, м. (прост, бран.). Глупец, болван.

ОСТОРОЖНИЧАТЬ, -аю, -аешь; несов. (разг.). Проявлять излишнюю осторожность. II сов. поосторожничать, -аю, -аешь.

ОСТОРОЖНЫЙ, -ая, -ое; -жен, -жна. 1. Предусматривающий возможную опасность, не опрометчивый. О. человек. Осто-рожнов поведение. Осторожно! (восклицание в знач.: будь внимателен, грозит опасность). 2. Сдержанный, бережный, не грубый. Осторожное обращение с больным. II сущ. осторожность, -и, ж.

ОСТОЧЕРТЕТЬ, -ею, -еешь; сов., коми (прост.). То же, что осатанеть (во 2 знач.). l1 несов. осточертевать, -аю, -аешь.

ОСТРАКИЗМ, -а, м. (книжн.). Изгнание, гонение. Подвергнуть кого-н. остракизму.

OCTPACTKA, -и, ж. (разг.). Строгое предупреждение или наказание как урок на будущее. Побранить для острастки. Нужна о.

ОСТРЕЦ, -а, м. Степной сорный злак, употр. как корм.

ОСТРИЁ, -я, ср. 1. Острый, колющий конец или острая, режущая сторона чего-н. О. иголки. О. штыка. О. сабли. По острию ножа ходить (перен.: рискуя, подвергать себя крайней опасности; книжн.). 2. перен., чего. Главнейшая, как бы ударная часть, самая суть чего-н. Направить о. критики против чего-н.

ОСТРИТЬ, -рю, -ришь; несов., что. Заострять, делать острым (в 1 знач.). О. нож.

ОСТРИТЬ2, -рю, -ришь; несов. Говорить остроты. Тонко, грубо о. II сов. сострить, -рю, -ришь.

ОСТРИЧЬ, -СЯ см. стричь.

ОСТРО... Первая часть сложных слов со знач:. 1) с острым (в 1 знач.), отточенным, напр. острогубцы; 2) с острым (во 2 знач.), сужающимся, напр. островершинный, остроклювый, остроконечный, острокрылый, остроугольный; 3) острый (в 3 знач.), проницательный, напр. остроумие, остроумный; 4) остроумный, напр. острослов, острословие; 5) с острым (в ззнач.), напр., ост-ропахучий; 6) острый (в 6 знач.), напряжённый, напр. остропротекающий, остроразвивающийся, остросюжетный, остроэкспрессивный; 7) очень, сильно, напр. островоспалительный, остродефицитный, острозаразный, остронуждающийся.

ОСТРОВ, -а, мн. -а, -ов, м. 1. Участок суши, со всех сторон окружённый водой. Материковые острова (отделившиеся от материков). Коралловый о. (образовавшийся на основе коралловых рифов). Необитаемый о. 2. Участок, выделяющийся чем-н. среди остальной местности, напр. сухое место среди болот, небольшой лес среди поля. II уменьш. островок, -вка.м. О. безопасности (специально отмеченное на проезжей части улицы место, безопасное для пешеходов). II прил. островной, -ая, -ое (к 1 знач.). Островное государство (расположенное на острове, островах).

ОСТРОВЕРХИЙ, -ая, -ое. С острым верхом. Островерхая крыша.

ОСТРОВИТЯНИН, -а, мн. -яне, -ян, м. Житель острова. II ж. островитянка, -и.

ОСТРОТ, -а, м. 1. В древнерусских княжествах и в Русском государстве 16-17 вв.: деревянное пограничное укрепление (позднее на севере - укреплённый населённый пункт). 2. То же, что тюрьма (устар.). II прил. острожный, -ая, -ое (ко 2 знач.).

ОСТРОГА, -и, ж. Рыболовная снасть в виде вил. Бить рыбу острогой. II прил. остроговый, -ая,-ое.

ОСТРОГЛАЗЫЙ, -ая, -ое; -аз (разг.). Зоркий, всё замечающий. II сущ. остро-глазость,-и,ж.

ОСТРОГУБЦЫ, -ев. То же, что кусачки. ОСТРОЖНИК, -а, м. (устар.). Арестант, содержащийся в остроге (во 2 знач.). II ж. острожница, -ы.

ОСТРОКОНЕЧНЫЙ, -ая, -ое; -чен, -чна. Заканчивающийся остриём, имеющий острый конец. Остроконечная вершина. сущ. остроконечность, -и, ж. ОСТРОЛИСТ, -а, м. Родственное падубу небольшое вечнозелёное южное дерево с колючими листьями и тёмно-красными ягодами.

ОСТРОНОСЫЙ, -ая, -ое; -ос. С острым узким носом, носком. О. мальчуган. Остроносая лодка. Остроносые ботинки. II сущ. остроносость, -и, ж.

ОСТРОСЛОВ, -а, м. Человек, к-рый любит и умеет острословить.

ОСТРОСЛОВИЕ, -я, ср. Остроумная, тонкая речь, умение острословить.

ОСТРОСЛОВИТЬ, -влю, -вишь; несов. Говорить остроумно, острить2.

ОСТРОТА, -ы, ж. Остроумное выражение. Тонкие остроты. Старая о. Дешевые, плоские остроты.

ОСТРОТАсм. острый.

ОСТРОУГОЛЬНЫЙ, -ая, -ое. Имеющий острые углы. О. треугольник.

ОСТРОУМЕЦ, -мца, м. (устар.). То же, что острослов.

ОСТРОУМИЕ, -я, ср. 1. Изобретательность в нахождении ярких, удачных, смешных или язвительных выражений. Неистощимое о. 2. Изобретательность и тонкость ума. Проявить о. в решении вопроса. Догадка не лишена остроумия.

ОСТРОУМНЫЙ, -ая, -ое; -мен, -мна. Отличающийся остроумием, обладающий остроумием. О. человек. Остроумное выражение. Остроумное решение, II сущ ост-роумность, -и, ж.

ОСТРЫЙ, -ая, -ое; остёр и остр, остра, остро и остро. 1. Отточенный, хорошо режущий, колющий. О. нож. Острое копьё. 2. Суживающийся к концу. О. нос. Сапоги с острыми носками. 3. Проницательный, хорошо воспринимающий. О. ум. О. глаз. 4. (остёр, остра, остро). Отличающийся остроумием (в 1 знач.). Острая шутка. О. язычок. Остер на язык кто-н. 5. Сильно действующий на вкус или обоняние. О. запах. О. соус. Острая пища. 6. перен. Сильно, ясно выраженный; напряжённый. Острая боль. Острое воспаление (не хроническое). Острая ситуация. О. сюжет. - Острый угол - угол менее 90°. II сущ острота, -ы, ж. (к 1, 3, 4, 5 и 6 знач.).

ОСТРЯК, -а, м. (разг.). То же, что острослов. О.-самоучка (о том, кто острит неудачно; шутл.). II ж. острячка, -и. II прил. остряческий, -ая, -ое.

ОСТУДИТЬ см. студить.

ОСТУЖАТЬ, -аю, -аешь; несов. То же, что студить.

ОСТУПИТЬСЯ, -уплюсь, -упишься; сов. 1. Неудачно ступить, споткнуться. Оступился и упал. 2. перен. Совершить какую-н. ошибку в поведении, в поступках (разг.). II несов. оступаться, -аюсь, -аешься.

ОСТЫВАТЬ, -аю, -аешь; несов. 1. см. остыть. 2. То же, что стыть, стынуть (в 1 знач.). Обед остывает. Чувства остывают.

ОСТЫТЬ, -ыну, -ынешь и ОСТЫНУТЬ, -ну, -нешь; остыл, остыла; сов. 1. см. стыть. 2. к кому-чему. То же, что охладеть. О. к танцам. 3. Успокоиться, перестать сердиться, волноваться. Возмутился, но быстро остыл. II несов. остывать, -аю, -аешь.

ОСТЬ, -и, мн. -и, -ей, ж. 1. Тонкий длинный отросток на колосе у злаков. 2. также собир. Длинный жёсткий волос в шерсти животного (спец.). II прил. остевой, -ая, -ое.

ОСТЯКИ, -ов, ед. -як, -а, м. Прежнее название народа ханты и нек-рых других малочисленных народов Севера. II ж. остячка, -и. II прил. остяцкий, -ая, -ое.

ОСТЯЦКИЙ, -ая, -ое. 1. см. остяки. 2. То же, что хантыйский (во 2 знач.). По-остяцки (нареч.).

ОСУДИТЬ, -ужу, -удишь; -уждённый (-ён, -ена); сов. 1. кого-что. Выразить неодобрение кому-чему-н., признать плохим. О. неблаговидный поступок. 2. кого (что). Приговорить к какому-н. наказанию. Преступник осуждён. Осуждённого (сущ.) выведи из зала суда. 3. перен., кого-что на что. То же, что обречь (высок.). Замысел осуждён на неудачу. II несов. осуждать, -аю, -аешь. II сущ. осуждение, -я, ср. (к 1 и 2 знач.). II прил. осудительный, -ая, -ое (к 1 и 2 знач.).

ОСУЖДЕНИЕ, -я, ср. 1. см, осудить. 2. Неодобрительное мнение, порицание. В словах звучит о.

ОСУНУТЬСЯ, -нусь, -нешься; сов. О лице: похудеть.

ОСУШЕНИЕ, -я, ср. 1. см. осушить. 2. Удаление лишней влаги из верхнего слоя почвы. О. заболоченных земель.

ОСУШИТЬ, -ушу, -ушишь; -ушенный; сов., что. 1. Сделать сухим (в 1,2 и 3 знач.), лишить влаги, влажности. О. болото. О. русло. О. помещение. О. глаза (перен.: перестать плакать; высок.). О. слёзы кому-н. (перен.: утешить; высок.). 2. Выпить содержимое чего-н. до дна (разг.). О. бокал. II несов. осушать, -аю, -аешь. Осушаемые земли. II сущ. осушение, -я, ср. и осушка, -и, ас (к 1 знач.; спец.). II прил. осушительный, -ая, -ое (к 1 знач.; спец.). Осушительная система. Осушительная сеть.

ОСУЩЕСТВИМЫЙ, -ая, -ое; -им. Такой, к-рый можно осуществить, выполнить. О. проект. II сущ осуществимость, -и, ж.

ОСУЩЕСТВИТЬ, -влю, -вишь; -влённый (-ён, -ена); сов., что. Привести в исполнение, воплотить в действительность. О. своё намерение. Осуществлённая мечта. II несов. осуществлять, -яю, -яешь. II сущ. осуществление, -я, ср.

ОСУЩЕСТВИТЬСЯ (-влюсь, -вишься, 1 и 2 л. не употр.), -вится; сов. То же, что исполниться(в 1 знач.). Мечта осуществилась. II несов. осуществляться (-яюсь, -яе-шься, 1 и 2 л. не употр.), -яется. 1l сущ осуществление, -я, ср.

ОСЧАСТЛИВИТЬ, -влю, -вишь; -влённый; сов., кого-что. Сделать счастливым, очень обрадовать. О. всю семью. О. радостным сообщением. II несов. осчастливливать, -аю, -аешь.

ОСЫПАТЬ, -шло, -плешь и (разг.) -пешь, -пет, -пем, -пете, -пят; -ьшь; -анный; сов. 1. кого-что. Покрыть чем-н. сыпучим; усеять. О. танцующих конфетти. О. молодых хмелем (по старому свадебному обычаю). Небо осыпано звёздами. 2. перен., кого-что чем. В изобилии наделить чем-н. О. подарками. О. поцелуями, ласками. О. оскорблениями, бранью. 3. что. Развалить (что-н. сыпучее). О. кучу песку. 4. (1 и 2 л. не употр.). О растениях: уронить (созревшие семена, листья, лепестки). II несов. осыпать, -аю, -аешь. II возвр. осыпаться, -плюсь, -пле-шься и (разг.) -петься, -пется, -пемся, -петесь, -пятся; -ьшься (к 1 знач.); несов. осыпаться, -аюсь, -аешься.

ОСЫПАТЬСЯ, -плюсь, -плешься и (разг.) -петься, -пется, -пемся, -петесь, -пятся; -ьшься; сов. 1. см. осыпать. 2. (1 и 2 л. не употр.). О семенах, листьях, плодах: упасть, опасть. Лепестки осыпались. 3. (1 и 2 л. не употр.). О сыпучем: развалиться, рассыпаться. Насыпь осыпалась. II несов. осыпаться, -ается. II сущ. осыпание, -я, ср.

ОСЫПЬ, -и, ж. (спец.). Осыпавшиеся обломки горной породы.

ОСЬ, -оси и оси, на оси, мн. оси, -ей, ж. 1. Стержень, на к-ром держатся колёса, вращающиеся части машин, механизмов. Вращающаяся о. Неподвижная о. 2. Проходящая через геометрическую фигуру или тело воображаемая прямая линия, обладающая только ей присущими свойствами (спец.). О. симметрии. О. вращения. Земная о. 3. перен. То, вокруг чего развёртываются события, сосредоточиваются действия. О. событий. 4. перен. Связь, союз (двух государств, обычно названных по своим столицам, административным центрам). О. Берлин - Рим (агрессивный союз во время второй мировой войны, а также в годы её подготовки). II прил. осевой, -ая, -ое (к 1, 2 и 3 знач.).

ОСЬМИНОГ, -а, м. Крупное головоногое животное с восемью большими щупальцами, снабжёнными присосками, и прил. осъминожий, -ья, -ье.

ОСЯЗАЕМЫЙ, -ая, -ое; -аем. 1. Воспринимаемый органами чувств. О. величины. О. мир. 2. перен. Вполне реальный, ощутимый. Осязаемые успехи. II сущ. осязаемость, -и, ж.

ОСЯЗАНИЕ, -я, ср. Одно из внешних чувств человека и животного - способность воспринимать прикосновения, давления, растяжения.

ОСЯЗАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. осязать. 2. перен. Очень заметный, значительный. О. результат, II сущ. осязательность, -и, ж.

ОСЯЗАТЬ, -аю, -аешь; несов., кого-что. 1. Воспринимать осязанием. 2. перен. Воспринимать, замечать (книжн.). О. надвигающиеся перемены, и прил. осязательный, -ая, -ое (к 1 знач.; спец.). О. орган.

ОТ, предлог с род. п. 1. Указывает на исходную точку чего-н. Отплыть от берега. От Пушкина до символистов. От головы до пяток. От рубля и выше. На сороковом году отрождения. 2. Указывает на источник чего-н. Узнать что-м. от друга. Сын от первого брака. Это исходит от нас. Говорить от чьего-н. имени (по чьему-н. полномочию). В стихах молодого поэта очень многое от Маяковского. 3. Указывает на непосредственную связь с чем-н., с какой-н. деятельностью. Люди от науки, 4. Указывает на целое, к-рому принадлежит часть. Отломить сучок от дерева. Отрезать ломоть от каравая. Пуговица от пальто. Ключ от замка. 5. Указывает на что-н. удаляемое, избегаемое, подлежащее устранению, прекращению, направленное против чего-н. Защита от врага. Средство от боли, 6. Указывает на причину, основание чего-н. Петь от радости. Заболеть от переохлаждения. Глаза, красные от слез. 7. Указывает на другой предмет, к-рый противопоставляется первому. Отличать добро от зла. Отделить нужные книги от ненужных. 8. Употр. при обозначении даты документа, письма. Приказ от 1 августа. 9. В выражениях: год от году, время от времени, час 6т часу указывает на временную последовательность.

ОТ..., приставка. I. Образует глаголы со знач.: 1) конца, прекращения, окончательного выполнения действия, напр. отдежурить, отработать, отзвучать, откосить; 2) удаления, устранения чего-н., движения в сторону, напр. отломать, отклеить, оттолкнуть, отвезти, 3) интенсивности действия, напр. отгладить, отделать; отмобилизовать; 4) доведения до нежелательного состояния, напр. отлежать, отсидеть, оттоптать, отплясать (ноги); 5) с постфиксом "ся" - действия, произведённого с целью уклонения от чего-н., напр. отписаться, отговориться, 6) с постфиксом "ся" - окончания длившегося действия, напр. отбегаться, отвоеваться, отлетаться; 7) собственно предела действия, напр. отлакировать, откорректировать, отладить, отшлифовать, и. Образует существительные со знач. отдаления, отделения, напр. отголосок, отродье, отточие. III. Образует прилагательные со знач. производства, происхождения от чего-н., напр. отглагольный, отыменный, отмеж-дометный. IV. Образует наречия, напр. отныне, отсюда, отчасти, отроду. OTABA, -ы, ж. Трава, выросшая на месте скошенной или на пастбище, на к-ром тем же летом уже пасся скот. Молодая, зелёная о. Выпустить стадо на о. II прил. отавный, -ая, -ое. Ответов сено.

ОТАПЛИВАТЬ см. отопить.

ОТАПЛИВАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов. Обогреваться топкой. Дом хорошо отапливается.

OTAPA, -ы, ж. Большое стадо овец. Отары на горных пастбищах. II прил. отарный, -ая,-ое.

ОТАЧИВАТЬ см. оточить.

ОТБАВИТЬ, -влю, -вишь; -вленный; сов., что и чего. Отделить, отлить, отсыпать часть чего-н. О. молока из бидона. II несов. отбавлять, -яю, -яешь. Хоть отбавляй кого-чего-н. (очень много; разг.). II сущ. от-бавление, -я, ср. и отбавка, -и, ж.

ОТБАРАБАНИТЬ, -ню, -нишь; сов. 1. Кончить барабанить. 2. что. Поспешно или небрежно сыграть или сказать что-н. (разг.). б. мазурку. О. басню. 3. То же, что оттру-бить (во 2 знач.) (прост.). II несов. отба-рабанивать, -аю, -аешь.

ОТБЕЖАТЬ, -егу, -ежишь, -eгут; -еги; сов. Удалиться бегом от кого-чего-н. О. от дама. О. на сто шагов. II несов. отбегать, -аю, -аешь.

ОТБЕЛИВАТЕЛЬ, -я, м. Средство для отбеливания.

ОТБЕЛИТЬ, -елю, -елишь и -елишь; -ленный (-ён, -ена); сов., что. Выбелить, сделать белым или более светлым; очистить, подвергая специальной обработке. О. холст. Отбелённая вата. II несов. отбеливать, -аю, -аешь. Отбеливающие глины (для очистки жидкостей). II сущ. отбеливание, -я, ср. и отбелка, -и, ж. Отбеливание древесной массы. Отбеливание чугуна. II прил. отбельный, -ая, -ое и отбелочный, -ая, -ое. Отбельный цех. Отбелочные материалы.

ОТБИВАТЬ, -аю, -аешь; несов. 1. см. отбить. 2. что. Издавать мерный стук, ритмично ударять. Солдаты отбивают шаг. О. каблуками (в пляске). О. дробь (часто, дробно стучать). О. поклоны (кланяться, касаясь лбом пола).

ОТБИВНОЙ, -ая, -ое. Изготовленный из отбитого мяса. Отбивная котлета (на рёбрышке). Свиная отбивная (сущ.).

ОТБИРАТЬ см. отобрать.

ОТБИТЬ, отобью, отобьёшь; -бей; -итый; сов. 1. что. Отразить встречным ударом. О. мяч рукой. О. атаку. 2. кого-что. Вернуть себе силой, с боем. О. город. 3. кого (что). Привлечь к себе, отдалив от кого-н. (разг.). б. невесту. 4. что. Отделить, отломить ударом, отколоть. О. глыбу, пласт, О. носик у чайника. 5. перен., что. Удалить, уничтожить (разг.). О. запах. О. охоту к че-му-н. 6. что. Выпрямить ударами, натачивая (лезвие режущего орудия). О. косу. 7. что. Обозначить ударами, звоном. О. такт рукой. О. черту на песке (ударом натянутой верёвки). О. телеграмму (послать; прост.). 8. что. Повредить ударом, ударами. О. ладони, 9. Ударами размягчить. О. мясо. II несов. отбивать, -аю, -аешь. II сущ. отбивка, -и, ж. (к 6 и 7 знач.; спец.), отбитие, -я, ср. (к 1 и 2 знач.; спец. и устар.), отбой, -я,м. (к 1 знач.; спец.) и отбойка, -и, ж. (к 4 знач.; спец.). Отбивка косы. Отбитие атаки. Отбои мяча рукой. Отбойка угля в забое. II прил. отбойный, -ая, -ое (к 4 знач.) и отбивочный, -ая, -ое (к 6 и 9 знач.). Отбойный инструмент. Отбойный молоток (ручная машина для отделения горных пород от массива).

ОТБИТЬСЯ, отобьюсь, отобьёшься; -бейся; сов. 1. Отразить нападение, защититься. О. от врага. 2. То же, что отстать (в 1 знач.) (разг.). О. от табуна. 3. (1 и 2 л. не употр.). То же, что отломаться. Отбился край блюдца. 4. от кого-чего. Перестать делать то, что нужно, бывать там, где нужно (разг.). О. от дела, от дома. О. от рук (перестать слушаться или перестать исполнять своё дело). II несов. отбиваться, -аюсь, -аешься.

ОТБЛАГОДАРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов., кого (что). Оплатить, поблагодарить за услугу. О. за помощь.

ОТБЛЕСК, -а, м. Сияние отражённого света. Отблески пламени. О. прежней славы (перен.).

ОТБЛЕСКИВАТЬ (-аю, -аешь, 1 и 2 л. не употр., -ает); несов. (разг.). Давать отблеск.

ОТБОЙ, -я,м. (спец.). 1. см. отбить. 2. Сигнал [первонач. барабанный] для окончания каких-н. действии, а также сигнал для отхода ко сну. Бить о. (также перен.: отказываться от прежнего мнения, решения). О. воздушной тревоги. * Отбою нет от кого-чего (разг.) - очень много кого-чего-н. От покупателей отбою нет.

ОТБОЙКА, ОТБОЙНЫЙ см. отбить.

ОТБОР, -а, м. 1. см. отобрать. 2. Выделение кого-чего-н. из какой-н. среды.

ОТБОРНЫЙ, -ая, -ое. Отобранный, лучший по качеству. Отборные яблоки.

ОТБОРОЧНЫЙ см. отобрать.

ОТБОЯРИТЬСЯ, -рюсь, -ришься; сов., от кого-чего (разг.). Уклониться от чего-н., отделаться, отвертеться (во 2 знач.). О. от приглашения. Еле отбоярился от приятеля. II несов. отбояриваться, -аюсь, -аешься.

ОТБРЕХАТЬСЯ, -решусь, -решешься; сов. (прост.). Бранясь, споря, ответить на нападки, упрёки. II несов. отбрехиваться, -аюсь, -аешься. Его ругают, а он отбрехи-вается.

ОТБРИТЬ, -рею, -реешь; -итый; сов., кого (что) (прост.). Резко или оскорбительно ответить кому-н., отказывая в чём-н. или браня. О. нахала, II несов. отбривать, -аю, -аешь.

ОТБРОСИТЬ, -ошу, -осишь; -ошенный; сов. 1. кого-что. Бросить в сторону. О. ненужную вещь. 2. перен., кого-что. Атакуя, заставить отступить. О. противника за реку. 3. перен; что. Не принять, отвергнуть (разг.). О. сомнения. 4. что. Дать, произвести (свет, тень). Дерево отбросило длинную тень. Фонарь отбросил луч света. II несов. отбрасывать, -аю, -аешь. II сущ. отбрасывание, -я, ср. и отброска, -и, ж. (к 1 знач.; разг.).

ОТБРОСЫ, -ов, ед. -6с, -а, м. Негодные остатки чего-н. Яма для отбросов. О. общества (аерен.). II прил. отбросовый, -ая, -ое и отбросный, -ая, -ое (спец.). Отбросные газы.

ОТБРЫКАТЬСЯ, -аюсь, -аешься; сов., от кого-чего (разг.). 1. Брыкая, брыкаясь, отстранить, отдалить от себя. 2. перен. Отделаться, избавиться от кого-чего-н. О. отпоручения. II несов. отбрыкиваться, -аюсь, -аешься.

ОТБУКСИРОВАТЬ, -рую, -руешь; сов., что. Отвести на буксире. О. катер в затон. II сущ. отбуксировка, -и, ж.

ОТБЫТЬ, -буду, -будешь; отбыл и (разг.) отбыл, отбыла, отбыло и отбыло; -бывший; сов. 1. (отбыл, отбыло). То же, что уехать (офиц.). О. к месту назначения. О на отдых. 2. (отбыл, отбыло), что. Пробыть определённый срок где-н. для исполнения каких-н. обязанностей, повинностей. О. срок наказания. О. повинность (также перен.: сделать что-н. поневоле, нехотя). II несов. отбывать, -аю, -аешь. II сущ. отбытие, -я, ср. и отбывание, -я, ср. (ко 2 знач.).

ОТВАГА, -и. ж. Смелость, бесстрашие, храбрость. Проявить отвагу. Медаль "3а отвагу".

ОТВАДИТЬ, -ажу, -адишь; -аженный; сов; кого (что) от кого-чвго (прост.). Отучить (от какой-н. привычки, от хождения к ко-му-н. или куда-н.). О. от курения. О. надоедливого гостя. О. от дома. II несов. отваживать, -аю, -аешь.

ОТВАЖИТЬСЯ, -жусь, -жишься; сов., на что и с неопр. То же, что осмелиться. О. на решительный шаг. Не отважился спарить. II несов. отваживаться, -аюсь, -аешься.

ОТВАЖНЫЙ, -ая, -ое; -жен, -жна. Смелый, храбрый. О. мореплаватель. О. воин. Действовать отважно (нареч.). II сущ. отважность, -и, ж.

ОТВАЛ1, -а, м. 1. см. отвалить1.2. Приспособление в плуге для подъёма, отделения и переворачивания пласта земли. 3. Куча земли, наваленной при выкапывании углубления, рва, ямы. 4. Насыпь из пустых пород, отходов, шлака. Шахтный о. ОТВАЛ2, -а, м:. до отвала (разг.) - до пресыщения. Наесться до отвала.

ОТВАМ см. отвалить2.

ОТВАЛИТЬ1, -алю, -алишь; -аленный; сов., что. 1. Валя, опрокидывая, отодвинуть, отбросить в сторону (что-н. тяжёлое). О. пласт земли. О. камень от входа. 2. Дать, расщедрившись (прост, ирон.). О. сто тысяч рублей. II несов. отваливать, -аю, -аешь. II сущ. отваливание, -я, ср. (к 1 знач.), отвал, -а, м. (к 1 знач.) и отвалка, -и, ж. (к 1 знач.). II прил. отвальный, -ая, -ое (к 1 знач.; спец.). ОТВАЛИТЬ2, -алю, -алишь; сов. О судах, плавучих средствах: отплыть от берега, пристани, отчалить. О. от причала. II несов. отваливать, -аю, -аешь. II сущ. отваливание, -я, ср. и отвал, -з.,м. (спец.). II прил. отвальный, -ая, -ое (спец.). О. гудок.

ОТВАЛИТЬСЯ, -алюсь, -алишься; сов. 1. (1 и 2 л. не употр.). Отделившись, упасть. Угол карниза отвалился. 2. То же, что откинуться (разг.). О. на диване. 3. Насытившись, отодвинуться от стола, от еды (прост, неодобр.). Ел-ел, наконец отвалился. II несов. отваливаться, -аюсь, -аешься.

ОТВАЛЬНАЯ, -ой, ж. (разг.). Прощальная пирушка.

ОТВАЛЬНЫЙ1-2 см. отвалить1-2.

OTBAP, -а (-у), м. Жидкость, насыщенная соком того, что в ней варилось. Мясной о. Рисовый о. II прил. отварный, -ая, -ое.

ОТВАРИТЬ, -арю, -аришь; -аренный; сов., что. Сварить, прокипятить. О. вермишель. II несов. отваривать, -аю, -аешь.

ОТВАРИТЬСЯ (-арюсь, -аришься, 1 и 2 л. не употр.), -арится; сов. Свариться, прокипеть. Грибы отварились. II несов. отвариваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

OTBAPHOЙ, -ая, -ое. Варёный, приготовленный кипячением. Отварное мясо.

ОТВЕДАТЬ, -аю, -аешь; -анный; сов., что и чего (устар.). 1. Попробовать, съесть или выпить немного. О. пирога. 2. Познать на опыте, испытать (обычно плохое). О. горя на чужбине. II несов. отведывать, -аю, -аешь (к 1 знач.). ОТВЕЗТИ, -езу, -езёшь; -ёз, -езла; -ёзший; -езённый (-ён, -ена); -езя; сов., кого-что. 1. Везя, доставить. О. вещи на дачу. 2. Везя, убрать откуда-н. О. камни в сторону от дороги. II несов. отвозить, -ожу, -озишь. II сущ. отвоз, -а, м. ц отвозка, -и, ж. (разг.). ОТВЕРГНУТЬ, -ну, -нешь; -ерг и -ергнул, -ергла; -ергнувший и -ергший; -нутый; -ергнув и -ёргши; сов. (книжн.). 1. кого-что. Не принять, отказать в принятии че-го-н. О. проект. О. чъю-н. помощь, 2. кого (что). Исторгнуть из своей среды, сделать отверженным. О. изменника. II несов. отвергать, -аю, -аешь. II сущ. отвержение, -я, ср.

ОТВЕРДЕЛОСТЬ, -и, ж. 1. см. отверделый. 2. Отвердевшее место. На месте ушиба образовалась о.

ОТВЕРДЕЛЫЙ, -ая, -ое; -ел. Ставший твёрдым, отвердевший. Отверделая глина, II сущ. отверделость, -и, ж.

ОТВЕРДЕТЬ (-ею, -ёещь, 1 и 2 л. не употр.), -еет; сов. Стать твёрдым. Засохшая глина отвердела. II несов. отвердевать (-аю, -аешь, 1 и 2 л. не употр.), -ает. II сущ. отвердение, -я, ср.

ОТВЕРЖЕННЫЙ, -ая, -ое (книжн.). Отвергнутый людьми, обществом, презираемый ими. Горькая участь отверженных (сущ.). II сущ. отверженность, -и, ж.

ОТВЕРЗАТЬ, -аю, -аешь; несов., что (стар. высок.). Раскрывать, открывать. О. уста (также перен.: начинать говорить). II сов. отверзть, -зу, -зешь; -верз, -верзла.

ОТВЕРНУТЬ, -ну, -нёшь; -вёрнутый; сов., что. 1. Повернуть в сторону. О. лицо. О. полу шубы (отогнуть, откинуть). 2. Повернув, открыть. О. кран. 3. Вертя, ослабить, снять, отвинтить. О. гайку. 4. Вертя, отломать, оторвать, открутить (разг.). О. надломленный сук. О. голову кому-н. (то же, что свернуть голову). 5. Свернуть, изменить направление своего движения (разг.). Водитель отвернул машину на обочину. Велосипедист отвернул влево. II несов. отвёртывать, -аю, -аешь (к 1, 2, 3 и 4 знач.) и отворачивать, -аю, -аешь (к 1 и 5 знач.; разг.). II сущ. отвёртывание, -я, ср. (ко 2 и 3 знач.) и отворот, -а, м. (к 5 знач.).

ОТВЕРНУТЬСЯ, -нусь, -нёшься; сов. 1. Повернуться в сторону. О., чтоб не видеть. Пола отвернулась. 2. (1 и 2 л. не употр.). Поворачиваясь, открыться. Кран отвернулся. 3. (1 и 2 л. не употр.). Вертясь, ослабнуть, отвинтиться. Гайка отвернулась. 4. перен., от кого. Перестать общаться, порвать отношения с кем-н. О. от клеветника. II несов. отвёртываться, -аюсь, -аешься и отворачиваться, -аюсь, -аешься (к 1 и 4 знач.).

ОТВЕРСТИЕ, -я, ср. Дыра, скважина, проход куда-н. О. в стене. Проделать, заделать о,

ОТВЕРСТЫЙ, -ая, -ое; -ерст (стар. высок.). Открытый, разомкнутый. Отверстые уста.

ОТВЕРТЕТЬ, -ерчу, -ертишь; -ерченный; сов., что (разг.). То же, что отвернуть (в 3 и 4 знач.). II несов. отвёртывать, -аю, -аешь.

ОТВЕРТЕТЬСЯ, -ерчусь, -ертишься; сов. 1. (1 и 2 л. не употр.). То же, что отвернуться (в 3 знач.) (разг.). 2. от кого-чего. Отделаться от кого-н., уклониться от чего-н., открутиться (во 2 знач.) (разг.). О. ото поездки. II несов. отвёртываться, -ается (к 1 знач.).

ОТВЕС, -а, м. 1. Небольшой груз на шнурке для выверки вертикального направления. 2. Вертикальный склон. Карабкаться по отвесу скалы.

ОТВЕСИТЬ, -ешу, -есишь; -ешенный; сов. 1. что и чего. Отделив от общего количества, взвесить. О. килограмм муки. 2, что. Дать, нанести (удар) (прост.). О. пощёчину. * Отвесить поклон (устар.) - низко поклониться. II несов. отвешивать, -аю, -аешь.

ОТВЕСНЫЙ, -ая, -ое; -сен, -сна. Составляющий прямой угол с плоскостью; очень крутой (в 1 знач.). Отвесная линия. Отвесная скала. II сущ. отвесность, -и, ж.

ОТВЕСТИ, -еду, -едёшь; -ёл, -ела; -едший; -еденный (-ён, -ена); -едя; сов. 1. кого-что. Ведя, доставить куда-н. О. детей домой. 2. кого-чтo. Ведя, направить в сторону. О, ребёнка от окна. О. от соблазна (перен.). 3. что. Изменить направление движения чего-н. О. руку. О. удар. О. воду в трубы. О. взгляд, глаза (посмотреть в сторону). Нельзя о. глаз от кого-чего-н. (о ком-чём-н. очень хорошем, красивом). О. глаза каму-н. (перен.: намеренно отвлечь внимание; разг. неодобр.). О. беду (перен.: отвратить, предотвратить). 4. кого-что. Отклонить, отвергнуть. О. обвинение. О. чъю-н. кандидатуру. 5. что. Назначить, отдать в пользование. О. участки под сады. II несов. отводить, -ожу, -одишь. II сущ. отвод, -а, м. (к 3, 4 и 5 знач.)и отведение, -я, ср. (к 3, 4 и 5 знач.). * Полоса отвода (спец.) - полоса земли вдоль железной или автомобильной дороги, находящаяся в ведении дорожного управления. II прил. отводной, -ая, -ею (к 3 знач.; спец.). 6. канал.

ОТВЕТ, -а,м. 1. Высказывание, сообщение вызванное вопросом. О. на вопрос. Вопрос остался без ответа. 2. Реакция, отклик на что-н., действие, выражающее отношение к чему-н. О. на письмо. О. на заявление, просьбу. 3. Результат решения задачи, проблемы. О. на задачу. 4. В нек-рых выражениях: то же, что ответственность (во 2 знач.). Призвать к ответу. Быть в ответе за wio-м. За всё в ответе (об ответственности каждого за общее дело). Держать о. (отвечать за свои поступки). Семь бед - один о.(посл.). * Ни ответа ни привета (разг. шутл.) - нет никакого ответа, никакого известия от кого-н. В ответ на что, в знач. предлога с вин. п. - за что-н., в обмен на что-н., воздавая чем-н. за что-н. Насмешки в ответ на откровенность.

ОТВЕТВИТЬ, -влю, -вишь; -влённый (-ён, -ена); сов., что. Сделать ответвление (во 2 и 3 знач.). О. росток. О. канал. II несов. ответвлять, -яю, -яешь. II сущ. ответвление, -я, ср.

ОТВЕТВИТЬСЯ (-влюсь, -вишься, 1 и 2 л. не употр.), -вится; сов. Получиться, образоваться (о боковой ветви, боковой, отделившейся части чего-н.). От магистрали от-ветвилось несколько дорог. Ответвившиеся отрасли науки. II несов. ответвляться (-яюсь, -яешься. 1 и 2 л. не употр.), -яется. II сущ. ответвление, -я, ср.

ОТВЕТВЛЕНИЕ, -я, ср. 1. см. ответвить, -ся. 2. Отросток, боковая ветвь. Тополь даёт много ответвлений. 3. Боковая, отходящая в сторону часть пути, дороги, реки, горного хребта. О. оросительного канала. О. железной дороги. 4. перен. Явление, представляющее собой отделившуюся, отдельную часть чего-н. основного, главного. Различные ответвления сектантства.

ОТВЕТИТЬ, -вечу, -ветишь; -веченный; сов. 1. начто или чем. Дать ответ, отозваться. О. -на вопрос. О. на письмо. О. урок (изложить учителю заданный урок). О. отказом. 2. чем т что. Поступить каким-н. образом в ответ на что-н. О. презрением на дерзкую выходку. 3. за кого-что. Получить возмездие за нарушение чего-н., понести ответственность. О. за халатность. II несов. отвечать, -аю, -аешь. II прил. ответный, -ая, -ое (к 1 и 2 знач.). Ответная реплика. О. жест. Ответная статья. Ответная реакция.

ОТВЕТСТВЕННОСТЬ, -и, ж. 1. см. ответственный. 2. Необходимость, обязанность отдавать кому-н. отчёт в своих действиях, поступках. Чувство ответственности. Нести о. за что-н. Привлечь к ответственности (заставить отвечать за плохой ход дела, за проступки; офиц.). Возложить о. на кого-н. (офиц.). Под вашу о. (отвечать будете вы).

ОТВЕТСТВЕННЫЙ, -ая, -ое; -вен, -венна. 1. Несущий ответственность (во 2 знач.). Человек, о. за порядок. 2. паян. ф. Облечённый правами и обязанностями в осуществлении какой-н. деятельности, в; руководстве делами. О. редактор. О. по вахте. 3. Имеющий высоко развитое чувство долга, ревниво относящийся к своим обязанностям. Ответственно (нареч.) относиться к делу. 4. Существенно важный, очень серьёзный. О. момент. II сущ. ответственность, -и, ж. (к 3 и 4 знач.).

ОТВЕТСТВОВАТЬ, -твую, -твуешь; сов. и несов. (устар.). То же, что ответить (отвечать) (в 1 знач.).

ОТВЕТЧИК, -а, м. 1. Человек или организация, к-рым предъявлен иск; противоп. истец. 2. Человек, к-рый несёт ответственность за кого-что-н. (разг.). Бригадир за всё о. II ж. ответчица, -ы.

ОТВЕЧАТЬ, -аю, -аешь; несов. 1. см. ответить. 2. за кого-что. Нести ответственность за кого-что-н. О. за порученное дело. Наставник отвечает за ученика. 3. чему. То же, что соответствовать. Диссертация отвечает предъявляемым к ней требованиям.

ОТВЕШИВАТЬ см. отвесить.

ОТВЁРТКА, -и, ж. Инструмент для ввинчивания и вывинчивания винтов, шурупов. II прил. отвёрточный, -ая, -ое.

ОТВИЛИВАТЬ, -аю, -аешь; несов., от чего (разг.). Уклоняться от чего-н., увиливать. О. от поручения. II сов. отвильнуть, -ну, -нёшь. II сущ. отвиливание, -я, ср. ОТВИНТИТЬ, -нчу, -нтишь и (разг.) -интишь; -инченный; сов., что. Снять,отде-лить, вращая по винтовой нарезке. О. гайку. II несов. отвинчивать, -аю, -аешь.

ОТВИСЕТЬСЯ (-шусь, -сишься, 1 и 2 л. не употр.), -сится; сов. (разг.). Повисев, стать гладким, ровным (об одежде, ткани). Платье отвиселось.

ОТВИСЛЫЙ, -ая, -ое; -исл. Отвисший и дряблый. Отвислые щеки. II сущ. от-вислость, -и, ж.

ОТВИСНУТЬ (-ну, -нешь, 1 и 2 л. не употр., -нет); -ис, -исла; сов. Опуститься, потеряв упругость, обвиснуть. Щёки, губы отвисли. Кожа отвисла. II несов. отвисать (-аю, -аешь, 1 и 2 л. не употр.), -ает. ОТВЛЕЧЕНИЕ, -я, ср. 1. см. отвлечь, -ся. 2. Абстракция, отвлечённое представление (книжн.).

ОТВЛЕЧЁННОСТЬ, -и, ж. 1. см. отвлечённый. 2. Отвлечённое рассуждение. Пуститься в отвлечённости.

ОТВЛЕЧЁННЫЙ, -ая, -ое; -ён. 1. Теоретический, представляемый в обобщении, в отстранении от конкретных связей, содержащий общие признаки. Отвлечённое понятие. 2. Далёкий от реальной действительности, неконкретный. Отвлечённые рассуждения. * Отвлечённые имена существительные - в грамматике: то же, что абстрактные имена существительные. Отвлеченное число - в математике: число, не имеющее при себе наименования составляющих его единиц измерения. II сущ. отвлечённость, -и, п

ОТВЛЕЧЬ, -еку, -ечёшь, -екут; -ёк, -екла; -ёкший; -ечённый (-ён, -ена); -ёкппг, сов. 1. кого-что. Отклонить от чего-н., направив на другое. О. от работы. О. внимание. О. огонь противника на себя. 2. что. Выделить из конкретных связей действительности для самостоятельного рассмотрения, абстрагировать (книжн.). Л несов. отвлекать, -аю, -аешь. II сущ отвлечение, -я, ср. ОТВЛЕЧЬСЯ, -екусь, -ечёшься, -екутся; -ёкся, -еклась; -ёкшийся; -ёкшись; сов., от чего. 1. Отклониться от того, чем занят. О. от работы. 2. Мысленно представить себе что-н. отдельно, в абстрагированном виде (книжн.). О. от частностей. II несов. отвлекаться, -аюсь, -аешься. II сущ. отвлечение, -я, ср.

ОТВОД, -а, м. 1. см, отвести. 2. Заявление об отстранении от участия в чём-н. (офиц.). О. судьи. Дать, заявить или сдв-лать о. кандидату. * Для отвода глаз (разг.) - чтобы отвлечь внимание, обмануть.

ОТВОДИТЬ см, отвести.

ОТВОДНОЙ см. отвести.

ОТВОДОК, -дка, м. (спец.). Часть стебля или корня, отведённая, отогнутая от растения и присыпанная землей для самостоятельного роста. Размножение отводками. II прил. отводочный, -ая, -ое.

ОТВОЕВАТЬ, -оюю, -оюешь; -оёванный;

сов. 1. кого-что. Вернуть войной. О. свою землю у врага. 2. перен., кого-что. Борясь за что-н., получить. О. пахотные земли у болот. 3. что. Провести какое-н. время воюя (разг.). Всю войну отвоевал. 4. Кончить воевать (разг.). О. своё (повоевать столько, сколько было нужно). II несов. отвоёвывать, -аю, -аешь (к 1 и 2 знач.).

ОТВОЕВАТЬСЯ, -оююсь, -оюешься; сов. (разг.). То же, что отвоевать (в 4 знач.). Старый солдат отвоевался.

ОТВОЗИТЬ см отвезти.

ОТВОЛОЧЬ, -оку, -очёшь, -окут; -ок, -окла; -оки; -окший; -очённый (-ён, -ена); -окши; сов., кого-что (прост.). Волоча, оттащить О. бревно с дороги. II несов. отволакивать, -аю, -аешь.

ОТВОРАЧИВАТЬ, -СЯ см. отвернуть, -ся и отворотить, -ся.

ОТВОРИТЬ, -орю, -оришь; -оренный; сов. что. Открыть (дверь, окно); раздвинул створки чего-н. О. дверь, калитку. О. ставни. Звонят, отвори! (т. е. открой дверь) II несов. отворять, -яю, -яешь. Пришла беда - отворяй ворота (посл. о том, что бед; идёт за бедой).

ОТВОРОТ, -а, м. 1. см. отвернуть. 2. Отогнутый край одежды, обуви. Пиджак с широкими отворотами (лацканами). Отвороты на брюках. Сапоги с отворотами II прил. отворотный, -ая, -ое.

ОТВОРОТИТЬ, -очу, -отишь; -оченный; сов., что (прост.). 1. То же, что отвернуть (в 1 знач.). 2. Отодвинуть, отделить, ворочая. О. камень. II несов. отворачивать, -аю, -аешь.

ОТВОРОТИТЬСЯ, -очусь, -отишься; сов. (прост.). То же, что отвернуться (в 1 знач.). Отворотясь, не насмотришься накого-ч-то-н. (о ком-чём-н. очень безобразном; шутл.). II несов. отворачиваться, -аюсь, -аешься.

ОТВРАТИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Вызывающий отвращение; очень плохой. О. запах. О. поступок. Отвратительное настроение. II сущ. отвратительность, -и, ж.

ОТВРАТИТЬ, -ащу, -атишь; -ащённый (-ён, -ена); сов. 1. что. Не дать осуществиться чему-н. плохому, угрожающему (высок.). О. несчастье, беду. 2. кого (что) от чего. Не дать кому-н. сделать что-н. плохое (устар.). О. от дурного поступка. II несов. отвращать, -аю, -аешь. II сущ. отвращение, -я, ср.

ОТВРАТНЫЙ, -ая, -ое; -тен, -тна (разт). То же, что отвратительный. О. поступок. О. запах. Отвратно (в знач. сказ.) на душе. II сущ. отвратность, -и, ж.

ОТВРАЩЕНИЕ, -я, ср. 1. см. отвратить. 2. Крайне неприятное чувство, вызванное кем-чем-н. Вызывать о. у кого-н. О. к табаку.

ОТВЫКНУТЬ, -ну, -нешь; -ык, -ыкла; сов. 1. от чего и с неопр. Утратить привычку к чему-н. О. от куренья. О. курить. 2. от кого-чего. Перестав бывать где-н. или видеться с кем-н., стать далёким, чужим. О. от дома. О. от старых товарищей. II несов. отвыкать, -аю, -аешь. II сущ, отвыкание, -я, ср. и отвычка, -и, ж. (разг.).

ОТВЯЗАТЬ, -яжу, -яжешь; -язанный; сов., кого-что. Освободить от привязи; отделить от чего-н. (привязанное, завязанное). О. собаку. О. верёвку. II несов. отвязывать, -аю, -аешь.

ОТВЯЗАТЬСЯ, -яжусь, -яжешься; сов. 1. Освободиться от привязи; отделиться от чего-н. (о привязанном, завязанном). Коза отвязалась. Верёвка отвязалась. 2. от кого, Перестать надоедать кому-н. (прост.). Отвяжись от меня со своими глупыми вопросами. 3. от кого. То же, что отделаться (в 1 знач.) (прост.). О. от надоедливого попутчика. II несов. отвязываться, -аюсь, -аешься.

ОТГАДАТЬ, -аю, -аешь; -аданный; сов., что. Узнать по догадке, раскрыть что-н., догадавшись. О. загадку. О. замысел противника. II несов. отгадывать, -аю, -аешь. II сущ. отгадывание, -я, ср. и отгадка, -и, ж. (разг.).

ОТГАДКА, -и, ж. 1. см. отгадать. 2. Решение загадки, ответ на загаданное. О. оказалась простой. Так вот где о.!

ОТГАДЧИК, -а, м. (разг.). Тот, кто отгадывает, умеет отгадывать. II ж. отгадчица, -ы.

ОТГИБАТЬ, -СЯ см. отогнуть, -ся.

ОТГИБКА, -и, ж. 1. см. отогнуть. 2. То, что отогнуто; отворот. II прил. отгибочный, -ая, -ое.

ОТГЛАГОЛЬНЫЙ, -ая, -ое. В словообразовании: образованный от глагола. Отглагольное существительное. II сущ. отглагольность, -и, ж.

ОТГЛАДИТЬ, -ажу, -адишь; -аженный; сов." что. Выгладить, прогладить. О. брюки. О. швы. II несов. отглаживать, -аю, -аешь.

ОТГЛАДИТЬСЯ (-ажусь, -адишься, 1 и 2 л. не употр.), -адится; сов. Стать гладким после утюжки. Костюм хорошо отгладился. II несов. отглаживаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОТГЛОТНУТЬ, -ну, -нёшь; сов., что и чего (разг). Отпить, глотнув немного. О. воды из фляжки. II несов. отглатывать, -аю, -аешь. ОТГНИТЬ (-ию, -иёшь, 1 и 2 л. не употр.), -иёт; сов. Прогнив, отвалиться. Сучья отгнили. II несов. отгнивать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ОТГОВОРИТЬ, -рю, -ришь; -рённый (-ёя, -ена); сов., кого (что) от чего и с неопр. То же, что отсоветовать. О. друга от поездки (ехать). II несов. отговаривать, -аю, -аешь.

ОТГОВОРИТЬСЯ, -рюсь, -ришься; сов. Уклониться от чего-н., ссылаясь на како-е-н. обстоятельство (разг.). О. нездоровьем. II несов. отговариваться, -аюсь, -аешься.

OTГOBOPKA, -и, ж. Ссылка на несущественное или вымышленное обстоятельство с целью уклониться от чего-н. Пустая о.

ОТГОВОРЫ, -ов (разг.). Просьбы, уговоры не делать чего-н.

ОТГОЛОСОК, -ска, м. То же, что отзвук (в 1, 2 и 4 знач.). О. далёкого выстрела. Отголоски войны. Отголоски затихшей враж-ды.

ОТГОН, -а,м. 1. см. отогнать. 2. Пребывание скота на дальних пастбищах (спец.). Овцы. на отгоне. II прил. отгонный, -ая, -ое. Отгонные пастбища. Отгонное животноводство (длительное содержание скота в отгоне).

ОТГОНКА1-2 , ОТГОНЯТЬ1-2 см. отогнать1-2.

ОТГОРЕТЬ (-рю, -ришь, 1 и 2 л. не употр.), -риг, сов. 1. Кончить гореть (во 2 и 5 знач.). Костер отгорел. Закат отгорел. 2. Перегорев, отвалиться. Сучок отгорел. II неcoв. отгорать (-аю, -аешь, 1 и 2 л. не употр.), -ает. ОТГОРОДИТЬ, -ожу, -одишь и -одишь; -оженный; сов. 1. кого-что. Отделить, поставив ограду, перегородку. О. забором. О. ширмой. О. часть комнаты. 2. перен., кого (что) от кого-чего. Изолировать, оставить одного вне связей, общения С другими. О. подростка от компании. О. от внешнего мира, от политики. II несов. отгораживать, -аю, -аешь. II сущ. отгораживание, -я, ср.

ОТГОРОДИТЬСЯ, -ожусь, -одишься и -одишься; сов. 1. Отгородив что-н., отделить себя, свой участок. О. забором. О. ширмой. 2. перен. Прекратить тесное общение с кем-н., изолировать себя от кого-че-го-н. (разг.). О. от старых приятелей. II несов. отгораживаться, -аюсь, -аешься. II сущ. отгораживание, -я, ср.

ОТГОСТИТЬ, -ощу, -остишь; сов. (разг.). 1. Пробыть гостем, прогостить. Целый месяц отгостил у родных. 2. Кончить гостить.

ОТГРАВИРОВАТЬ CM. гравировать.

ОТГРАНИЧИТЬ, -чу, -чишь; -ченный; сов., что. Разграничив, отделить. О. одно явление от другого. II несов. отграничивать, -аю, -аешь. II сущ. отграничение, -я, ср.

ОТГРЕМЕТЬ (-млю, -мишь, 1 и 2 л. не употр.), -миг, сов. Кончить греметь. Отгремел гром. Отгремели бои (кончились). Отгремела чъя-н. слава.

ОТГРЕСТИ1, -ребу, -ребёшь; -рёб, -ребла; -рёбший; -ребённый (-ён, -ена); -рёбши и -ребя; сов., что. Сгребая, откинуть, отодвинуть в сторону, б. мусор. О. солому граблями. II несов. отгребать, -аю, -аешь. ОТГРЕСТИ2, -ребу, -ребёшь. -рёб, -ребла; -рёбший; -рёбши и -ребя; сов. Гребя вёслами, отплыть от чего-н. О. от берега.II несов. отгребать, -аю, -аешь.

OTГPOXATЬ, -аю, -аешь; -анный; сов. 1. Кончить грохать (разг.). Пушки отгрохали. 2. что. Построить, сделать, организовать (что-н. большое, эффектное, дорогое) (прост.). О. себе особняк. Свадьбу отгрохали на всю деревню.

ОТГРУЗИТЬ, -ужу, -узишь и -узишь; -уже-нный и -уженный (-ён, -ена); сов., что. Погрузив, отправить. О. уголь. II несов. отгружать, -аю, -аешь. II сущ. отгрузка, -и, ж. II прил. отгрузочный, -ая, -ое.

ОТГРЫЗТЬ, -зу, -зёшь; -ыз; -ызла; -ызший; -ызенный; -ызши; сов., что. Грызя, откусить. II несов. отгрызать, -аю, -аешь.

ОТГУЛ, -а, м. 1. см. отгулять. 2. Время отдыха, предоставляемое за сверхурочную работу. Взять, дать, получить о.

ОТГУЛЯТЬ, -яю, -яешь; -улянный; сов. (разг.). Кончить гулять (в 1, 3 и 4 знач.). Дети отгуляли, пришли обедать. Отпуск отгулял весной. В праздник работал: отгуляю. Парень своё отгулял: женится. II несов. отгуливать, -аю, -аешь. II сущ. отгул, -а, м. (по 3 знач. глагола гулять). Сегодня у меня о.

ОТДАВАТЬ1 (отдаю, отдаёшь, 1 и 2 л. не употр.), отдаёт, несов., чем (разг.). Иметь какой-н. привкус, запах. Бочка отдаёт рыбой. Рассказ отдаёт отсебятиной (перен.).

ОТДАВАТЬ2, -СЯ см. отдать, -ся.

ОТДАВИТЬ, -авлю, -авишь; -авленный; сов., что. Надавив, повредить, причинить боль. О. кому-н. ногу. II несов. отдавливать, -аю, -аешь.

ОТДАИВАТЬ, -СЯ см. отдоить, -ся.

ОТДАЛЕНИЕ, -я, ср. 1. см. отдалить. 2. Даль, далёкое расстояние. Виднеться в отдалении. * В отдалении от кого-чего, в знай. предлога срод. п. - то же, что вдалеке от кого-чего-н. Жить в отдалении от друзей. Хутор в отдалении от села.

ОТДАЛЁННЫЙ, -ая, -ое; -ён. 1. Далеко отстоящий (в пространстве, времени). О. район. Отдалённые участки. Отдалённые времена. Отдалённое родство (дальнее). Места не столь отдалённые (о местах ссылки, принудительного поселения). 2. перен. Имеющий мало общего с кем-чем-н. Отдалённое сходство. О. намёк. II сущ отдалённость, -и, ж.

ОТДАЛИТЬ, -лю, -лишь; -лённый (-ён, -ена); сов., кого-что. Сделать более далёким (в 1, 2 и 3 знач.). О. предмет от фотоаппарата. О. встречу. О. сына от товарищей. \\ несов. отдалять, -яю, -яешь.II сущ. отдаление, -я, ср.

ОТДАЛИТЬСЯ, -люсь, -лишься; сов. Стать более далёким (в 1, 2 и 3 знач.). О. от берегов. Воспоминания отдалились. О. от дел. II несов. отдаляться, -яюсь, -яешься. II сущ. отдаление, -я, ср.

ОТДАРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов., кого (что) (разг.). Сделать кому-н. ответный подарок. II несов. отдари- вать, -аю, -аешь.

ОТДАРИТЬСЯ, -рюсь, -ришься; сов. (разг.). Сделать подарки кому-н. в ответ на полученные или в благодарность за что-н. II несов. отдариваться, -аюсь, -аешься.

ОТДАТЬ, -ам, -ашь, -аст, -адим, -адите, -адут; -ал и (разг.) -ал, -ала, -ало; -ай; -авший; отданный (-ан, -ана и разг. -ана, -ано); -ав и -авши; сов. 1. кого-что. Дать обратно, возвратить. О. долг. О. библиотечную книгу. 2. кого-что. Дать, предоставить (что-н. своё кому-н.). О. зарплату матери. О. всё лучшее детям. О. город неприятелю (сдать). 3. кого (что) за кого. Выдать замуж (устар.). О. дочь за старика. 4. кого-что. Вручить для какой-н. цели, поместить ку-да-н. О. книгу в переплёт. О. ребёнка в детский сад. 5. что. Заплатить при купле (разг.). О. за дачу большие двньги. 6. кого-что. То же, что продать (в 1 знач.) (разг.). О. вещь за бесценок. 7. что. Произвести что-н. (в соответствии со знач. следующего далее сущ.). О. приказ (приказать). О. распоряжение (распорядиться). О. воинскую честь (отдать честь, а также оказать воинскую почесть). О. поклон (поклониться; устар.). 8. (1 и 2 л. не употр.). Сделать резкое, короткое движение назад (напр. об оружии при выстреле). Ружьё отдало в плечо. Отдало (безл.) в спину (перен.: о внезапной боли). 9. что. Освободить, отвязать (спец.). О. якорь. О. швартовы, концы.* Отдать жизнь за что (высок.) - пожертвовать своей жизнью. Отдать жизнь за Родину. Отдать себя - 1) кому-чему, полностью посвятить себя кому-чему-н. От-датъ себя детям, семье. Отдать себя науке; 2) кому, то же, что отдаться (в 3 знач.). Отдать себя любовнику. Отдай всё, да мало! (прост.) - о чём-н. очень хорошем. II несов. отдавать, -даю, -даёшь; -давай. II сущ. отдание, -я, ср. (к 7 знач.; устар. и спец.) и отдача, -и, п (к 1, 7 и 8 знач.). Отдание воинской чести. Дать деньги без отдачи. Отдача при выстреле.

ОТДАТЬСЯ, -амся, -ашься, -астся, -адимся, -адитесь, -адугся; -алея, -алась, -алось и -алось; -айся; сов. 1. кому-чему. Отдать себя, покориться, не сопротивляясь. Пловец отдался воле волн. О. на волю победителя. 2. кому-чему. Целиком посвятить себя кому-чему-н. б. науке. 3. кому. О женщине: вступить в половую связь с кем-н. 4. (1 и 2 л. не употр.), перен. Отозваться где-н., отразиться. Боль отдалась в спине. В лесу отдалось эхо. II несов. отдаваться, -даюсь, -даёшься.

ОТДАЧА, -и, ж. 1. си. отдать. 2. То же, что коэффициент полезного действия (устар.). 3. перен. Максимальная эффективность действий, труда. Работает с полной отдачей.

ОТДВИЖНОЙ, -ая, -ое. Такой, к-рый отодвигается, может быть отодвинут. О. засов.

ОТДЕЖУРИТЬ, -рю, -ришь; сов. 1. Кончить дежурить. 2. что. Провести в дежурстве какое-н. время. О. ночь. II несов. от-дежуривать, -аю, -аешь (ко 2 знач.).

ОТДЕЛ, -а, м. 1. Высшее подразделение в систематике растений, объединяющее близкие по происхождению классы. 2. Подразделение учреждения, предприятия или учреждение, входящее в состав какой-н. организации. Продуктовый о. универмага. О. кадров. О. народного образования. 3. Тематически объединённая часть книги, какого-н. издания. О. хроники в газете. II прил. отдельческий, -ая, -ое (ко 2 энач.; разг.).

ОТДЕЛАТЬ, -аю, -аешь; -анный; сов. 1. что. Придать какой-н. определённый вид (путём обработки, доводки). О. квартиру. О. статью (окончательно обработать), б. деталь. 2. что чем. То же, что украсить. О. платье кружевами. 3. что. Испортить небрежным обращением; испачкать (прост.). О. куртку в грязи. 4. кого (что). Выругать, выбранить, а также избить (прост.). О. за озорство. II несов. отделывать, -аю, -аешь. II сущ. отделка, -и, ж. (к 1 и 2 знач.). II поил. отделочный, -ая, -ое (к 1 и 2 знач.). Отделочные работы. О. материал.

ОТДЕЛАТЬСЯ, -аюсь, -аешься; сов. (разг.). 1. от кого-чего. Избавиться от кого-чего-н. неприятного, надоедливого. О. от домашних хлопот. От этого болтуна легко не отделаешься. 2. чем. Уклоняясь от чего-н., ограничиться чем-н. несущественным. О. одними обещаниями. 3. чем. Испытать, перенести что-н. незначительное (меньшее, чем можно было ожидать). О. царапиной. О. выговором. Легко отделался (избежал должного наказания, неприятности). II несов. отделываться, -аюсь, -аешься.

ОТДЕЛЕНИЕ, -я, ср. 1. см. отделить, -ся. 2. То же, что отдел (во 2 знач.). Районное о. банка. О. милиции. 3. Самостоятельная часть концерта, представления. Первое о. концерта. Программа в двух отделениях. 4. Низшее воинское подразделение, входящее в состав взвода. Командир отделения. 5. Отдельная, обособленная часть помещения, какого-н. вместилища. О. в бумажнике. В. шкатулке два отделения. II прил, отделенческий, -ая, -ое (ко 2 знач.) и отделённый, -ая, -ое (к 4 знач.). Отделенческие штаты. Отделённый командир. Приказ отделённого (сущ.).

ОТДЕЛИТЬ, -елю, -елишь; -елённый (-ён, -ена); сов. 1. что. Разъединить, отнять (часть от целого, из состава целого). О. главное от второстепенного. О. старые журналы от новых. 2. что. Разделяя, отграничить, выделить. О. часть комнаты перегородкой. 3. кого (что). Дать кому-н. часть из общего хозяйства, обособить (устар.). О. сыновей. II несов. отделять, -яю, -яешь. II сущ. отделение, -я, ср. II прил. отделительный, -ая, -ое (ко 2 знач.). Отделительная панель.

ОТДЕЛИТЬСЯ, -елюсь, -елишься; сов., от кого-чего. 1. Отстать, оторваться, отойти от целого; выделиться. Мякоть плода отделилась от косточки. Сыворотка отделилась от творога. О. от толпы. О. от компании. 2. Стать самостоятельным хозяином после раздела имущества, обособиться (устар.). Женатый сын отделился. II несов. отделяться, -яюсь, -яешься. II сущ. отделение, -я, ср.

ОТДЕЛКА, -и, ж. 1. см. отделать. 2. То, чем отделывают, украшают. Кружевная о,

ОТДЕЛОЧНИК, -а, м. Работник, занимающийся отделочными работами. Бригада отделочников. II ж. отделочница, -ы.

ОТДЕЛОЧНЫЙ см. отделать.

ОТДЕЛЬНОСТЬ, -и, ж. 1. см. отдельный. 2. в отдельности и (разг.) по отдельности - обособленно, отдельно. Объяснить каждому в отдельности.

ОТДЕЛЬНЫЙ, -ая, -ое. 1. Обособленный, самостоятельный. Отдельное помещение. Жить отдельно (нареч.) от родных. Отдельная часть (воинская часть, не входящая в соединение или в другую часть; спец.). 2. Единичный, некоторый. Отдельные критические замечания. II сущ. отдельность, -и, ж. (к 1 знач.; книжн.).

ОТДЕЛЬЧЕСКИЙ см. отдел.

ОТДЕЛЯТЬ, -яю, -яешь; несов. 1. см. отделить. 2. кого-что от кого-чего. Служить границей чему-н. Лужайка отделяет рощу от пруда. Охотника от зверя отделяет несколько шагов. От этих событий нас отделяют десятилетия (перен.).

ОТДЁРНУТЬ, -ну, -нешь; -нутый; сов., что. Дёрнув, отодвинуть. О. руку от огня. О. занавеску. II несов. отдёргивать, -аю, -аешь.

ОТДИРАТЬ, -СЯ см. отодрать, -ся.

ОТДОИТЬ, -ою, -оишь и -оишь; -оенный; сов. 1. чтo и чего. Выдоить немного. О. молока в кружку. 2. кого (что). Кончить доить. II несов. отдаивать, -аю, -аешь.

ОТДОИТЬСЯ, -оюсь, -оишься и -оишься; сов. (разг.). 1. (1 и 2 л. не употр.). Перестать доиться. Козы отдоились. 2. То же, что отдоить (во 2 знач.). II несов. отдаиваться, -аюсь, -аешься.

ОТДОХНОВЕНИЕ, -я, ср. (устар.). То же, что отдых. Часы отдохновения.

ОТДОХНУТЬ см. отдыхать.

ОТДУБАСИТЬ см. дубасить.

ОТДУВАТЬСЯ, -аюсь, -аешься; несов. 1. Тяжело и шумно выдыхать воздух (после усилий, напряжения) (разг.). 2, перен. Нести ответственность за какие-н. ошибки, промахи (прост.). О. за других. О. своими боками (самому).

ОТДУМАТЬ, -аю, -аешь; сов., с неопр. (разг.). Переменить свое решение, передумать (в 1 знач.). О. уезжать. N несов. отдумывать, -аю, -аешь.

ОТДУТЬ, -ую, -уешь; -утый; сов., кого-что (прост.). Отколотить, избить.

ОТДУШИНА, -ы, ж. 1. Отверстие для выхода воздуха. О. в подпале. О. в печи. 2. перен. То, что даёт исход чему-н. (чувствам, настроениям). Найти отдушину в беседах с другом. О. для души.

ОТДУШНИК, -а, м. Круглое отверстие в стенке печи, через к-рое идёт тепло после топки, а также крышка, закрывающая такое отверстие. Закрыть, открыть о. Медный о.

ОТДЫХ, -а, м. Проведение нек-рого времени без обычных занятий, работы для восстановления сил. Нужен о. кому-н. На отдыхе кто-н. (в отпуске). На заслуженном отдыхе кто-н, (на пенсии). Дом отдыха (стационарное учреждение для восстановления сил, укрепления здоровья). * Ни отдыху, ни сроку не давать кому (разг.) - не давать ни минуты отдыха, передышки.

ОТДЫХАТЬ, -аю, -аешь; несов. 1. Отдыхом восстанавливать силы; проводить свой отдых где-н. Спортсмены отдыхают после тренировок. Семья отдыхает в Крыму. Заезд отдыхающих (сущ.) в дом отдыха. 2. Восстанавливать свои силы сном (прост.). Не буди его: отдыхает после обеда. * Глаз отдыхает на ком-чём- о приятном, успокаивающем зрелище. II сов. отдохнуть, -ну, -нёшь. О. душой (успокоиться). Мы отдохнём! (говорится в знач.: когда-н. нам будет легче, лучше).

ОТДЫШАТЬСЯ, -ышусь, -ышишься; сов. Восстановить равномерное дыхание, начать снова ровно дышать. О. после бега. II несов. отдыхиваться, -аюсь, -аешься (прост.).

ОТЕКАТЬ см. отечь.

ОТЕЛИТЬСЯ см. телиться.

ОТЕЛЬ [тэ], -я, м. То же, что гостиница. Пятизвёздочный, четырёхзвёздочный, трёхзвёздочный о. (высшего, первого и второго разрядов). II прил. отельный, -ая, ое.

ОТЕПЛИТЬ, -лю, -лишь; -лённый (-ён, -ена); сов., что. Сделать тёплым. О. здание. II несов. отеплять, -яю, -яешь. II сущ. отепление, -я, ср. II прил. отеплительный, -ая, -ое.

ОТЕРЕТЬ, отру, отрёшь; отёр, отёрла; отёрший; отёртый; отерев и отёрши; сов., что. То же, что обтереть. II несов. отирать, -аю, -аешь. II возвр. отереться, отрусь, отрёшься; отёрся, отёрлась; отёршийся; отёршись; несов. отираться, -аюсь, -аешься.

ОТЕСАТЬ, -ешу, -ешешь; -ёсанный; сов., что. То же, что обтесать (в 1 знач.). О. доску. II несов. отёсывать, -аю, -аешь.

ОТЕЦ, отца, стар, зват. отче, м. 1. Мужчина по отношению к своим детям. Родной о. О. семейства (отец как глава семьи). Неродной о. (отчим). Приёмный о. (усыновивший или удочеривший ребёнка, детей). Названый о. (неродной, приёмный). От отца к сыну переходит что-н. (также перен.: от поколения к поколению). Посажёный о. Ради красного словца не пожалеет родного отца (посл.). 2. Самец по отношению к своим детёнышам. 3. мн. Люди предшествующих поколений. Проблема отцов и детей (проблема отношений старшего и младшего поколений). 4. мн. Люди, облечённые властью (устар. и разг.). Отцы церкви. Отцы города. 5. перен. Тот, кто является родоначальником, основоположником чего-н. (высок.). Летописец Нестор - о. русской истории. 6. перен., кому и кого. Человек, по-отечески заботящийся о подчинённых, младших. Командир - о. солдатам (солдат). Наставник - о. молодёжи. Ты наш о. - мы твои дети (в старой речи: слова, обращённые к государю). 7. Обращение к пожилому мужчине или к мужу как к отцу своих детей (прост.). 8. обычно е сочетании с личным именем. Служитель церкви или монах, а также обращение к нему. Святой о. О. Сергий.* Отец-мать (им. п. редко) (прост.) - родители. Живёт у отца-матери на всём готовом. Вернулся к отцу-матери. Духовный отец - то же, что духовник. Отец (Царь) Небесный (высок.) - то же, что Бог (во 2 знач.). II прил. отцовский, -ая, -ое (к 1 и 2 знач.), отцов, -а, -о (к 1 знач.) и отчий, -ая, -ее (к 1 знач.; стар.). Отцовские заботы. О. наказ. Отчий дом (также перен.: родимое место, родимый край).

ОТЕЧЕСКИЙ, -ая, -ое. Свойственный отцу, заботливый. Отеческое внимание. Отеческая забота. Отечески (нареч.) пожурить.

ОТЕЧЕСТВЕННЫЙ, -ая, -ое. Относящийся к отечеству, принадлежащий ему, не иностранный. Отечественная промышленность. Товары отечественного производства. * Отечественная война - справедливая война в защиту своего отечества. Отечественная война 1812 г. Великая Отечественная война 1941-1945 гг.

ОТЕЧЕСТВО, -а, ср. (высок.). Страна, где человек родился и к гражданам к-рой он принадлежит. Любовь к отечеству. Зашита своего отечества.

ОТЕЧЬ, -еку, -ечёшь, -екут; -ёк, -екла; -ёкший; -ёкши; сов. 1. Опухнуть вследствие отёка. Ноги отекли. Отёкшее лицо. 2. (1 и 2 л. не употр.). О свече: оплыть(во 2 знач.). II несов. отекать, -аю, -аешь. ОТЁК, -а, м. Скопление избыточной жидкости в тканях. О. ног. II прил. отёчный, -ая, -ое.

ОТЁЛ, -а, м. Роды у коровы, а также у самки оленя, лося и нек-рых других животных. II прил. отёлочный, -ая, -ое.

ОТЁЧНЫЙ, -ая, -ое; -чен, -чна. 1. см. отёк. 2. Отёкший, с отёками. Отёчное лицо. II сущ. отёчность, -и, ж.

ОТЖАТЬ, отожму, отожмёшь; -атый; сов. 1. что. Сжимая, туго свёртывая, удалить из чего-н. влагу. О. бельё. 2. кого-что. Давя, нажимая, отделить, оттеснить от чего-н. (разг.). О. зевак от ворот. II несов. отжимать, -аю, -аешь. II сущ. отжимание, -я, ср., отжим, -а, м. и отжимка, -и, ж. (к 1 знач.; разг.). II прил. отжимный, -ая, -ое (к 1 знач.). ОТЖАТЬ2, отожну, отожнёшь; -атый; сов., что. Кончить жать2. О. пшеницу. Отжали до дождей. II несов. отжинать, -аю, -аешь.

ОТЖАТЬСЯ1, отожмусь, отожмёшься; сов. (разг.). Лёжа лицом вниз и упираясь руками в пол (а также вообще во что-н. твёрдое) приподняться на вытянутых руках. II несов. отжиматься, -аюсь, -аешься. II сущ. отжим, -а. м. ОТЖАТЬСЯ2, отожнусь, отожнёшься; сов. (разг.). Закончить жать, жатву. В атом году рано отжались. II несов. отжинаться, -аюсь, -аешься.

ОТЖЕЧЬ, отожгу, отожжёшь; отжёг, отожгла; отжёгший; отожжённый (-ён; -ена); отжёгши; сов., что (спец.). Произвести отжиг. О. металл, сплав, \\ несов, отжигать, -аю, -аешь.

ОТЖИГ, -а, м. (спец.). Термическая обработка металла, сплава для придания ему нужных качеств.

ОТЖИМКИ, -мок и -мков. Выжимки, жом. II прил. отжимочный, -ая, -ое.

ОТЖИТЬ, -иву, -ивёшь; отжил и отжил, отжила, отжило и отжило; отживший; отжитый (-ит, -ита, -ито) и отжитый (-ит, -ита, -ито); сов. 1. что. Кончить жить, прожить. О. свой век (прожить жизнь). 2. (1 и 2 л. не употр.). Устареть, стать устарелым. Обычай отжил. II несов. отживать, -аю, -аешь.

ОТЗВЕНЕТЬ (-ню, -нишь, 1 и 2 л. не употр.), -нит; сов. Перестать звенеть. От-звенел звонок.

ОТЗВОНИТЬ, -ню, -нишь; сов. Кончить звонить (во 2 знач.). Звонарь отзвонил к обедне, ко всенощной. Отзвонил и с колокольни долой (посл. о безразличном отношении к делу). II несов. отзванивать, -аю, -аешь.

ОТЗВУК, -а, м. 1. Отражение звука, эхо. 2. Звук, доносящийся издалека. О. пальбы. 3. перен. Ответное чувство на что-н. Найти о. в душе. 4. перен., чего. То, в чём отражается что-н., в чём обнаруживаются следы чего-н. Отзвуки прошлого.

ОТЗВУЧАТЬ (-чу, -чишь,1 и 2 л. не употр.), -чит; сов. Перестать звучать. Отзвучали соловьиные трели. ОТЗОЛИТЬ, -лю, -лишь; -лённый (-ён, -ена); сов., что (спец.). Обработать золением. О. шкуру, гольё. II сущ. отзол, -а, .м. и отзолка, -и, ж. II прил. отзольный, -ая, -ое. О. чан.

ОТЗЫВ, -а, м. 1. Отзвук (в 1 знач.), эхо (устар.). О. грома в горах. 2. То же, что отзвук (в 3 знач.). 3. Мнение о ком-чём-н., оценка кого-чего-н. Критический о. о книге. 4. Условный секретный ответ на пароль. ОТЗЫВ, ОТЗЫВНОЙ см. отозвать. ОТЗЫВАТЬ1 (-аю, -аешь, 1 и 2 л. не употр.), -ает; несов., чем (разг.). То же, что отдавать. Вода в ведре отзывает ржавчиной. Критика отзывает предвзятостью (перен.).

ОТЗЫВАТЬ2, -СЯ см. отозвать, -ся.

ОТЗЫВЧИВЫЙ, -ая, -ое; -ив. Легко отзывающийся на чужие нужды, готовый помочь. О. человек. II сущ. отзывчивость, -и, ж.

ОТИРАТЬ см. отереть.

ОТИРАТЬСЯ, -аюсь, -аешься; несов. (прост.). Околачиваться где-н., около ко-го-н. О. около ларька.

ОТИРАТЬСЯ2 см. отереть.

ОТИТ, -а.,м. Воспаление внутреннего, среднего или наружного уха. II прил. отитный, -ая, -ое.

ОТКАЗАТЬ,-ажу, -ажешь; -азанный; сов. 1. кому в чём. Ответить отрицательно на просьбу, требование. О. в просьбе. О. наотрез. Не откажите в любезности (вежливое обращение с просьбой). О. жениху (ответить жениху на его предложение отказом). 2. кому от чего. Уволить кого-н. с работы, устранить (устар.). О. от места. О. от дома кому-н. (перестать принимать, приглашать к себе). 3. перен., кому в чём. Не признать чего-н. за кем-н., лишить чего-н. Ему нельзя о. в остроумии. О. себе в самом необходимом (лишить себя необходимого). 4. кому что. Отдать по завещанию (.устар.). О. дом жене. 5. (1 и 2 л. не употр.). Перестать действовать вследствие порчи, неисправности. Мотор отказал. Отказали тормоза. Отказали нервы (перен.: о том, кто сорвался, перестал владеть собой). II несов. отказывать, -аю, -аешь. II сущ. отказ, -а, м. Прибор действует без отказа (вполне исправен). * До отказа - полностью, до предела. Закрутить гайку до отказа. II прил. отказный, -ая, -ое (к 1 и 4 знач.;

устар.). Отказное дело (по к-рому отказано в возбуждении иска). Отказное письмо. ОТКАЗАТЬСЯ, -ажусь, -ажешься; сов. 1. от чего и с нвопр. Выразить своё несогласие, нежелание делать что-н., не пожелать признать, принять что-н. О. от поездки. О. помочь. О. от своих слов. Не откажусь поесть (охотно поем). 2. (1 и 2 л. не употр.), с неопр. Перестать действовать. Замок отказался служить. II несов. отказываться, -аюсь, -аешься. II сущ. отказ, -а, м. О. подчиниться. О. механизма.

ОТКАЗНИК, -а, м. (разг.). 1. Тот, кто отказывается от исполнения своих обязанностей. Отказники от службы в армии. 2. Тот, кому официально отказывают в чём-н. II ж. отказница, -ы. Мать-о. (женщина, отказывающаяся взять из роддома своего ребёнка).

ОТКАЗЧИК, -а. м. (прост.). Тот, кто отказывается от чего-н. Я от общего дела не о. II ж. отказчица, -ы.

ОТКАЛЫВАТЬ1-2, -СЯ1-2 см. отколоть1-2, -ся1-2.

ОТКАПЫВАТЬ см. откопать.

ОТКАРМЛИВАТЬ, -СЯ ом. откормить.

ОТКАТАТЬ, -аю, -аещь; сов., что. О фигуристах: катаясь, выполнить программу. II несов. откатывать, -аю, -аещь.

ОТКАТАТЬСЯ, -аюсь, -аешься; сов. 1. Кончить кататься (в 1 и 2 знач.). 2. То же, что откатать. Удачно откатались.

ОТКАТИТЬ, -ачу, -атишь; -аченный; сов. 1. кого-что. Катя, отодвинуть, переместить в сторону, назад. О. колесо. О. вагонетку. 2. Быстро отъехать, откатиться (разг.). О. от дама. II несов. откатывать, -аю, -аешь. II сущ откат, -а, м. (к 1 знач.) и откатка, -и, ж. (к 1 знач.). II прил. откаточный, -ая, -ое (к 1 знач.). О. штрек.

ОТКАТИТЬСЯ, -ачусь, -атишься; сов. 1. Катясь, отодвинуться, переместиться в сторону, назад. Колесо откатилось. Мяч откатился за черту. Орудие откатилось после выстрела. Волна откатилась от берега (отхлынула). 2. перен. О наступающих в бою: быстро отступить под напором противника. Отряд откатился 3а реку. II несов. откатываться, -аюсь, -аешься. II сущ откат, -а, м. (к 1 знач.).

ОТКАТКА, -и, ж. 1. см. откатить. 2. Вывоз ископаемых с места выработки (спец.). II прил. откаточный, -ая, -ое.

ОТКАТЧИК, -а, м. Прежнее название горнорабочего, занятого на откатке (во 2 знач.). II ж. откатчица, -ы, ж. II прил. от-катчицкий, -ая, -ое.

ОТКАЧАТЬ, -аю, -аешь; -ачанный; сов. 1. что. Удалить насосом, выкачать. О. воздух. О. воду. 2. кого (что). Привести в чувство, вернуть к жизни (тонувшего). II несов. откачивать, -аю, -аешь. и сущ откачивание, -я, ср. и откачка, -и, ж. (к 1 знач.). Откачка меда.

ОТКАЧНУТЬ, -ну, -нёшь; сов. (разг.). 1. кого-что. Качая, отклонить, отвести в сторону. О. маятник. 2. (1 и 2 л. не употр.), перен., кого (что) от кого-чего. Заставить порвать связь с кем-н., отдалиться. Его откачнуло (безл.) от прежних дружков.

ОТКАЧНУТЬСЯ, -нусь, -нёшься; сов. (разг.). 1. Качаясь, отклониться, отойти в сторону. Маятник откачнулся. 2. перен., от кого-чего. Отдалиться, утратить близкие отношения с кем-н. О. от прежней компании.

ОТКАШЛЯНУТЬ, -ну, -нешь; сов., что. Кашлял, выплюнуть. О. мокроту. II несов. откашливать, -аю, -аешь.

ОТКАШЛЯТЬСЯ, -яюсь, -яешься; сов. 1. Откашлянуть мокроту. 2. Покашляв, очистить горло. О. перед речью. II несов. откашливаться, -аюсь, -аешься.

ОТКВИТАТЬ, -аю, -аещь; -итаиный; сов., что (разг.). Отплатить кому-н. тем же самым, рассчитаться (напр. в игре, в споре). 0. гол. II несов. отквитывать, -аю, -аещь,

ОТКИДАТЬ, -аю, -аешь; -иданный; сов., что. Откинуть в несколько приёмов. О. землю. О. камни с дороги. II несов. откидывать, -аю, -аешь.

ОТКИДНОЙ, -ая. -оe. Откидывающийся, прикреплённый одним краем. Откидное сиденье. О. верх экипажа.

ОТКИНУТЬ, -ну, -нешь; -утый; сов. 1. кого-что. То же, что отбросить. О. камень в сто-рону. О. сомнения. 2. что. Повернув, отогнув, открыть. О. капюшон. О. портьеру. 3. что. Отклонить, коротким движением отвести назад. О. руку. О. волосы со лба. О, голову (запрокинуть). II несов. откидывать, -аю, --аешь.

ОТКИНУТЬСЯ, -нусь, -нешься; сов. Отклониться назад туловищем. О. на спинку кресла. II несов. откидываться, -аюсь, -аешься.

ОТКЛАДЫВАТЬ, -СЯ см. отложить, -ся.

ОТКЛАНЯТЬСЯ, -яюсь, -яешься; сов. (устар.). Проститься при уходе. Разрешите о. (обращение при прощании). II несов. откланиваться, -аюсь, -аешься.

ОТКЛЕВАТЬ, -люю, -люёшь; -лёванный; сов., что. Клюя, отделить. II несов. отклёвывать, -аю, -аешь.

ОТКЛЕИТЬ, -ею, -еишь; -еенный; сов., что. Отделить, оторвать (приклеенное). О. марку. И несов. отклеивать, -аю, -аешь. II сущ отклеивание, -я, ср. и отклейка, -и,п

ОТКЛЕИТЬСЯ (-еюсь, -еишься, 1 и 2 л. не употр.), -еится; сов. О приклеенном: отделиться, отлепиться. Марка отклеилась. Ярлычок отклеился. II несов. отклеиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОТКЛЕПАТЬ, -аю, -аешь; -клёпанный; сов., что. Отбить (приклёпанное). О. заклёпку.II несов. отклёпывать, -аю, -аешь. II сущ. отклёпывание, -я, ср. и отклёпка, -и, ж. И прил. отклёпочный, -ая, -ое.

ОТКЛИК, -а, м. 1. см. откликнуться. 2. перен. Отражение, след, пережиток чего-н. Отклики прошлого. 3. перен. Отзыв,оценка. Благоприятные отклики па книгу.

ОТКЛИКНУТЬСЯ, -нусь, -нешься; сов.. на что. 1. Ответить на зов, обращение. Где ты, откликнись! 2. перен. Выразить своё отношение к чему-н. О. на события. II несов. откликаться, -аюсь, -аешься. II сущ. отклик, -а, м. Призыв нашёл о, среди молодёжи.

ОТКЛОНЕНИЕ, -я, ср. 1. см. отклонить, -ся. 2. обычно мн. Нек-рая ненормальность, странность в поведении. С отклонениями кто-н.

ОТКЛОНИТЬ, -оню, -онишь; -нённый (-ён, -ена); сов. 1. что. Отвести, подвинуть, наклонить в сторону. О. ветку. 2. кого (что) от чего. Заставить отказаться от чего-н. О. от ошибочного решения. 3. кого-что. То же, что отвергнуть (в 1 знач.). О. предложение, ходатайство. О. чмо-н. кандидатуру. II несов. отклонять, -яю, -яешь. II сущ. отклонение, -я, ср.

ОТКЛОНИТЬСЯ, -онюсь, -онишься; сов. 1. Сдвинуться, отодвинуться, сместиться в сторону. Стрелка отклонилась вправо. О. от удара. О. от заданного курса. 2. перен., от чего. Перейти к другому, прервав начатое. О. от темы. II несов. отклоняться, -яюсь, -яешься. II сущ. отклонение, -я, ср. О. от нормы. ОТКЛЮЧИТЬ, -чу, -чишь; -чённый (-ён, -ена); сов., что. Разъединив, выключить из сети (электрической, телефонной, газовой). О. свет. О. телефонный аппарат. II несов. отключать, -аю, -аешь. II сущ отключение, -я, ср.

ОТКЛЮЧИТЬСЯ, -чусь, -чишься; сов. 1. (1 и 2 л. не употр.). Выключиться из сети, стать отключённым. Телефон отключился. 2. Мысленно устраниться, сознательно перестать думать о чём-н., замечать что-н., отрешиться. II несов. отключаться, -аюсь, -аешься. II сущ. отключение, -я, ср.

ОТКОВАТЬ, -кую, -куёшь; -ованный; сов. 1. Закончить ковку. 2. что. Изготовить ковкой (спец.). 3. что. Отбить (прикованное, закованное). О. подкову. II несов. от-ковывать, -аю, -аешь.

ОТКОВЫРЯТЬ, -яю, -яешь; -ырянный; сов., что. Ковыряя, отделить. О. штукатурку. II несов. отковыривать, -аю, -аешь.

ОТКОЗЫРЯТЬ, -яю, -яешь; сов. (разг.). В карточной игре: ответить козырем на козырь.

ОТКОЗЫРЯТЬ2 см. козырять2.

ОТКОЛЕ и ОТКОЛЬ, мест. нареч. и союзн. сл. (устар.). То же, что откуда. Отколь эта весть? * Отколе ни возьмись - то же, что откуда ни возьмись.

ОТКОЛОТИТЬ, -очу, -отишь; -оченный; сов. (разг.). 1. что. Колотя, отделить. О. доску. 2. кого (что). Сильно побить. II несов. отколачивать, -аю, -аешь (к 1 знач.).

ОТКОЛОТЬ, -олю, -олешь; -олотый; сов. 1. что. Отделить от целого, раскалывая, коля. О. кусок сахару. 2. перен., кого (что) от кого-чего. Заставить порвать с кем-н., выйти из какой-н. группы, объединения. О. от семьи. 3. что. Сделать или сказать (что-н. неуместное, неожиданное) (прост.). О. словцо. II несов. откалывать, -аю, -аешь. II сущ, откалывание, -я, ср., откол, -а, м. (к I и 2 знач.) и отколка, -и, ж. (к 1 знач.). ОТКОЛОТЬ2, -олю, -олешь; -олотый; сов., что. Освободить приколотое или вынуть то, чем приколото. О. бант. О. булавку. II несов. откалывать, -аю, -аешь. II сущ откалывание, -я, ср. и отколка, -и, ж.

ОТКОЛОТЬСЯ1, -олюсь, -олешься; сов. 1. (1 и 2 л. не употр.). Отделиться, отпасть от колющегося, раскалывающегося. От чашки откололась ручка. 2. перен., от кого-чего. Утратить связь, порвать с кем-чем-н. О. от партии. О. от компании. II несов. откалываться, -аюсь, -аешься. II сущ. откалывание, -я, ср. и откол, -а, м. (ко 2 знач.).

ОТКОЛОТЬСЯ2 (-олюсь, -олешься, 1 и 2 л. не употр.), -олется; сов. О чём-н. приколотом: отделиться, отпасть. Бант откололся. Булавка откололась. II несов. откалываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. откалывание, -я, ср. и отколка, -и, ж.

ОТКОЛОШМАТИТЬ см. колошматить. ОТКОЛУПАТЬ, -аю, -аешь; -упанный; сов.. что (прост.). Колупая, отделить, отодрать.

О. штукатурку. II несов. отколупывать, -аю, -аешь. II однокр. отколупнуть, -ну, -нёшь; -упнутый. ОТКОЛЬ см. отколе. ОТКОМАНДИРОВАТЬ, -рую, -руешь; -ованный; сов., кого (что). Командировать на какую-н. другую должность, в другое учреждение. О. в распоряжение министерства. II несов. откомандировывать, -аю, -аешь. II сущ откомандирование, -я, ср. ОТКОПАТЬ, -аю, -аешь; -опанный; сов., кого-что. 1. Копая, отыскать, извлечь. О. корень женьшеня. О. засыпанных обвалом. 2. перен. Разыскивая, обнаружить (разг.). О. редкую книгу. Где вы откопали такого работника? II несов. откапывать, -аю, -аешь. II сущ откапывание, -я, ср. и от-копка, -и, п (к 1 знач.).

ОТКОРМИТЬ, -ормлю, -ормишь; -ормле-нный; сов., кого (что). Кормя, довести до упитанности, тучности. О. гусей. II несов. откармливать, -аю, -аешь. II возвр. откормиться, -ормлюсь, -ормишься; несов. откармливаться, -аюсь, -аешься. II сущ. откармливание, -я, ср., откорм, -а, м. и откормка, -и, ж. Поставить свиней на откорм. II прил. откормочный, -ая, -ое. Откормочное хозяйство.

ОТКОРМЫШ, -а, м. (обл.). Животное, содержащееся на откорме. Поросята-откормыши.

ОТКОРРЕКТИРОВАТЬ см. корректировать.

OTKOC, -а, м. 1. Покатый спуск. О. холма. 2. Боковая наклонная поверхность дорожной насыпи. Крепление откосов. Пустить поезд под о. 3. Подпорка в виде наклонного бруса (спец.). II прил. откосный, -ая, -ое (к I и 2 знач.).

ОТКОЧЕВАТЬ, -чую, -чуешь; сов. Кочуя, уйти откуда-н., перейти в другое место. II несов. откочёвывать, -аю, -аешь.

ОТКРЕПИТЬ, -плю, -пишь; -плённый (-ён, -ена); сов. 1. что. Отвязать, отделить (прикреплённое). О. цепь. 2. кого-что. Снять с учёта. II несов. откреплять, -яю, -яешь. II сущ открепление, -я, ср. II прил. открепительный, -ая, -ое (ко 2 знач.).

ОТКРЕПИТЬСЯ, -плюсь, -пишься; сов. 1. Раскрепившись, отделиться. Замок открепился. 2. Сняться с учёта. II несов. открепляться, -яюсь, -яешься. II сущ открепление, -я, ср.

ОТКРЕЩИВАТЬСЯ, -аюсь, -аешься; несов., от кого-чего (разг.). Всякими способами уклоняться, отказываться. О. от своих обещаний. II сов. откреститься, -ещусь, -естишься.

ОТКРОВЕНИЕ, -я, ср. (книжн.). 1. cм. открыть. 2. То, что неожиданно открывает истину, вносит ясность, понимание. Эта новость - полное о. для всех. * Божественное откровение (высок.) - весть от ангела о предстоящем конце света, ниспосланная Богом Иоанну Богослову.

ОТКРОВЕННИЧАТЬ, -аю, -аешь; несов. (разг.). Быть излишне откровенным с кем-н. О. с подругой.

ОТКРОВЕННОСТЬ, -и, ж. 1. см. откровенный. 2. Откровенное сообщение, искреннее признание. Излишние откровенности. О. за о. (об обмене прямыми нелицеприятными словами, репликами).

ОТКРОВЕННЫЙ, -ая, -ое; -енен, -енна. 1. Искренний, чистосердечный. Откровенное признание. 2. Очевидный, нескрываемый. Откровенное пренебрежение. 3. Об одежде: слишком обнажающий, открывающий тело. О. туалет. * Откровенно говоря, вводн. сл. - если говорить правду, так и есть на самом деле. II сущ. откровенность, -и, ж.

ОТКРОМСАТЬ, -аю, -аешь; -омсанный; сов., что (разг.). Кромсая, отрезать. О. кусок материи.

ОТКРУТИТЬ, -учу, -утишь; -ученный; сов., что. Крутя, отделить, отвинтить. О. верёвку, О. кран. II несов. откручивать, -аю, -аешь. II сущ откручивание, -я, ср. и от-крутка, -и, ж.

ОТКРУТИТЬСЯ, -учусь, -утишься; сов. 1. (1 и 2 л. не употр.). Отделиться, раскрутившись. Проволока открутилась. 2. от кого-чего. То же, что отвертеться (во 2 знач.) (разг.). О. от приглашения. II несов. откручиваться, -аюсь, -аешься.

ОТКРЫВАЛКА, -и, ж. (разг.). Инструмент, приспособление для открывают чего-н. О. для консервов.

ОТКРЫТИЕ, -я, ср. 1. см. открыть. 2. То, что открыто, вновь установлено, найдено. Сделать о. Научное о.

ОТКРЫТКА, -и, ж. 1. Почтовая карточка для открытого (без конверта) письма. Поздравительная о. О. с извещением о чём-н. 2. Карточка такого же формата с художественным изображением. Альбом открыток. Коллекция открыток. II прил. от-крыточный, -ая, -ое.

ОТКРЫТЫЙ, -ая, -ое; -ыт. 1. полн. ф. Не заграждённый, не стеснённый ничем. Открытая степь. Открытая сцена (не в помещении). О. экипаж. 2. полн. ф. Доступный для всех желающих. Открытое рассмотрение дела в суде. О. урок (в присутствии других учителей, методистов). О. дом (семья, дом, где живут открыто, часто принимают гостей; устар.). 3. полн. ф. Явный, не скрываемый. Выступить с открытым протестом. Открыто (нареч.) признать свою ошибку. Открытое голосование (поднятием рук, не тайное). 4. Искренний, откровенный, выражающий прямоту. Открытое выражение лица. О. характер. Открытая душа. 5. подн. ф. Наружный, не подземный. Открытая горная выработка. 6. полн. ф. Об одежде: с вырезом или с большим вырезом. Открытое платье. Открытые туфли. 7. полн. ф. Наружный; обнаруживающийся явно. О. перелом (с нарушением кожных покровов). Открытая форма болезни. * Открытый вопрос - нерешённый. Открытая рана - незажившая. Открытое письмо - письмо публицистического характера, публикуемое в печати. На открытом воздухе, под открытым небом - не в помещении. День открытых дверей - день знакомства будущих абитуриентов с учебным заведением. При открытых дверях - с допуском посторонней публики. Судебное заседание при открытых дверях. С открытыми глазами (делать что-н.) - ясно сознавая цель, задачи. В открытую (действовать, говорить) (разг.) - открыто. не таясь, ничего не скрывая. II сущ. открытость, -и, ж. (к 4 знач.).

ОТКРЫТЬ, -рою, -роешь; -ытый; сов. 1. что. Поднять крышку; раздвинуть створки чего-н. О. чемодан, б. дверь, окно. Открыто! (в знач. сказ.: не заперто, можно входить). 2. что. Сделать доступным, свободным для чего-н. О. путь. О. фланги. 3. кого-что. Обнажить, освободив от чего-н. закрывающего. О. грудь. О. лицо. 4. что. Разомкнуть, раскрыть что-н. сомкнутое, сло- женное. О. глаза. О. рот (также перен.:крайне удивиться; разг.). 5. что. Пустить, ввести в действие что-н. О. воду. О. газ. О. счёт в банке. 6. что. Сообщить откровенно о чём-н.; обнаружить. О. свои намерения. О. правду. О. своё имя (перен.: объявить). 7. что. Предоставить, доставить (то, что названо следующим далее существительным) (книжн.). О. возможность. О. поле деятельности кому-н. 8, что. Положить начало каким-н. действиям, деятельности, какому-н. предприятию. О. заседание. О. торговлю. О. театр. О. счёт (в игре). О. огонь (начать стрелять). 9. кого-что. Установить существование, наличие кого-че-го-н. ранее неизвестного. О. залежи руды. О. новую звезду. О. заговор. О. в ребенке поэта. О. Америку (также перен.: найти, обнаружить, преподнести как новое то, что всем давно известно; разг. ирон.). II несов, открывать, -аю, -аешь. II возвр. открыться, -роюсь, -роешься (к 3 знач.); несов. открываться, -аюсь, -аешься. II сущ. открытие, -я, ср., открывание, -я, ср. (к 1, 3, 4 и 5 знач.) и (стар. высок.) откровение, -я, ср. (к 6 знач.).

ОТКРЫТЬСЯ, -роюсь, -роешься; сов. 1. (1 и 2 л. не употр.). Стать открытым. Дверь открылась. Путь открылся. Открылось голое тело. Глаза открылись у кого-н. (также перен.: всё понял, осознал). Открылась истина. Открылась выставка. Открылись горячие источники. 2. (1 и 2 л. не употр.). О ране, шве: перестать заживать, разойтись краями. 3. (1 и 2 л. не употр.), перен. Стать видным, обнаружиться. Перед глазами открылись горы. 4. (1 и 2 л. не употр.). Обнаружиться, появиться (разг.). У мальчика открылся талант. 5. кому. Рассказав, обнаружить перед кем-н. свои мысли, тайны. Во всём о. другу. II несов. открываться, -аюсь, -аешься.

ОТКУДА, мест. нареч. и союзн. сл. Из какого места, из какого источника. О. он идёт? О. ты это узнал? О. ветер дует (также перен.: беспринципно применяясь к обстоятельствам, к чужим мнениям, взглядам). Возвращайся туда, о. приехал. * Откуда ни возьмись (разг.) - о внезапном появлении. Откуда я знаю (ты знаешь и т. д.)? (разг. неодобр.) - я об этом не знаю, мне это неизвестно. Откуда мне (тебе и т. д. ) знать? (разг.) - я не знаю, не могу этого знать. Откуда ты (он и т. д.) взял? (разг. неодобр.) - почему ты так думаешь (говоришь), это не так, неверно. Откуда что берётся! (разг. ирон.) - выражение удивления по поводу проявления че-го-н. неожиданного.

ОТКУДА-ЛИБО, мест. нареч. То же, что откуда-нибудь.

ОТКУДА-НИБУДЬ, мест. нареч. Из како-го-н. неопределённого места, источника. Откуда-нибудь придёт помощь.

ОТКУДА-ТО, мест. нареч. Из какого-н. места, источника. Откуда-то донеслись голоса. Откуда-то узнали, что ты приехал.

ОТКУП, -а, мн. -а, -ов, м. 1. см. откупиться. 2. Предоставляемое государством (за денежный взнос в казну) исключительное право на пользование чем-н., на получение каких-н. доходов или на продажу товаров (устар.). Винный о. Взять или отдать на о. что-н. (также перен.: в полное распоряжение). II прил. откупной, -ая, -ое.

ОТКУПИТЬ, -уплю, -упишь; -упленный; сов., что (устар.). 1. Взять на откуп. О. рыбный промысел. 2. Скупить, купить, сосредоточив в одних руках что-н. О. весь урожай. II несов. откупать, -аю, -аешь. ОТКУПИТЬСЯ, -уплюсь, -упишься; сов. 1. от кого-чего. Заплатив или дав взятку, освободить себя от чего. О. от шантажиста. О. от солдатчины. 2. перен; от кого-чего. Пожертвовав чем-н., пойдя на уступку, освободить себя от каких-н. обязательств, обязанностей (разг.). II несов. откупаться, -аюсь, -аешься. II сущ. откуп, -а, м. (к 1 знач.).

ОТКУПОРИТЬ, -рю, -ришь; -ренный; сов., что. Открыть (закупоренное, наглухо заделанное). О. бутылку. II несов. откупоривать, -аю, -аешь. II сущ. откупоривание, -я, ср. и откупорка, -и, ж. II прил. откупо-рочный, -ая, -ое.

ОТКУПОРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится; сов. О закупоренном: открыться. II несов. откупориваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. и сущ. откупоривание, -я, ср. и откупорка, -и, ж.

ОТКУПЩИК, -а, м. (устар.). Владелец откупа (во 2 знач.). II прил. откупщицкий, -ая,-ое.

ОТКУСИТЬ, -ушу, -усишь; -ушенный; сов.. что и чего. Отделить зубами или щипцами, клещами. О. кусок хлеба. О. конец проволоки. II несов. откусывать, -аю, -аешь.

ОТКУШАТЬ, -аю, -аешь; сов. 1. Окончить еду (устар. и прост.). 2. что и чего. Поесть, закусить (устар.). Позвать гостя о. 3. что и чего. Попробовать (пищу) (устар.). О. икорки. II несов. откушивать, -аю, -аешь (к I и 3 знач.).

ОТЛАВЛИВАТЬ см. отловить.

ОТЛАГАТЕЛЬСТВО, -а, ср. (книжн.). Перенесение на более поздний срок, отсрочка. Дело не терпит отлагательства. Без всяких отлагательств.

ОТЛАГАТЬ, -СЯ см. отложить, -ся.

ОТЛАДИТЬ, -ажу, -адишь; -аженный; сов., что. То же, что наладить (в 1 знач.). О. пусковое устройство. II несов. отлаживать, -аю, -аешь. II прил. отладочный, -ая, -ое.

ОТЛАКИРОВАТЬ см. лакировать.

ОТЛАМЫВАТЬ, -СЯ см. отломать, -ся и отломить, -ся.

ОТЛЕЖАТЬ, -жу, -жишь; -ёжанный; сов., что. Лёжа в неудобном положении, вызвать онемение (какой-н. части тела). О. ногу. Все бока отлежал кто-н. (о долгом лежании; разг. неодобр.). II несов. отлёживать, -аю, -аешь.

ОТЛЕЖАТЬСЯ, -жусь, -жишься; сов. (разг.). 1. Полежав вдоволь, отдохнуть. О. после долгой ходьбы. 2. (1 и 2 л. не употр.). Полежав какое-то время, приобрести какой-н. вид, состояние. Яблоки должны о. II несов. отлёживаться, -аюсь, -аешься.

ОТЛЕПИТЬ, -леплю, -лепишь; -лепленный; сов., что (разг.). Отделить, оторвать (прилипшее, прилепленное). О. наклейку, ярлычок. II несов. отлеплять, -яю, -яешь.

ОТЛЕПИТЬСЯ (-леплюсь, -лепишься, 1 и 2 л. не употр.), -лепится; сов. (разг.). О прилипшем, прилепленном: отделиться. Пластырь, ярлычок отлепился. II несов. отлепляться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется.

ОТЛЕТАТЬ1, -аю, -аешь; сов. 1. Кончить летать. 2. что. Пробыть в летном составе,, в авиации в течение какого-н. времени (разг.). Десять лет отлетал.

ОТЛЕТАТЬ2 см. отлететь.

ОТЛЕТАТЬСЯ, -аюсь, -аешься; сов. (разг.). То же, что отлетать(в 1 знач.).

ОТЛЕТЕТЬ, -лечу, -летишь; сов. 1. Летя, удалиться на нек-рое расстояние; улететь. О. на двести километров. Самолёт отлетел утрам. 2. (1 и 2 л. не употр.), перен. Кончиться, исчезнуть (о чём-н. счастливом, заманчивом). Молодость отлетела. Отлетели золотые денёчки. 3. Переместиться, отскочить вследствие толчка (разг.). Мяч отлетел от стены. О. в сторону от удара. 4. (1 и 2 л. не употр.). То же, что оторваться (в 1 знач.) (разг.). Пуговица отлетела. II несов. отлетать, -аю, -аешь. II сущ. отлёт, -а, м. (к. 1 знач.).

ОТЛЕЧЬ (-лягу, -ляжешь, 1 и 2 л. не употр.), -ляжет, -лёг, -легла; сов. О чувстве облегчения после боли, тревоги, гнева. От души, от сердца отлегло (безл.; разг.). Тоска отлегла. II несов. отлегать (-аю, -аешь, 1 и 2 л. не употр.), -ает (устар.).

ОТЛЁТ, -а, м. 1. см. отлететь. 2. О птицах, летательных аппаратах: отбытие, отправление в путь. Время отлёта птиц на юг. О. дирижабля. * Быть на отлёте (разг.) - собираться в скором времени уехать. Жить на отлёте (разг.) - жить в стороне, на нек-ром расстоянии от чего-н. Держаться на отлёте (разг.) - держаться особняком, не стремясь к близкому общению с другими. Держать на отлёте что - на вытянутой руке. II прил. отлётный, -ая, -ое.

ОТЛИВ1, -а, м. 1. см. отлить1. 2. Периодически повторяющееся отступание границы моря, океана. В часы отлива. II прил. отливный, -ая, -ое.

ОТЛИВ2 -а, м. Оттенок на фоне какого-н. цвета. Серебристый о.

ОТЛИВАТЬ(-аю, -аешь, 1 и 2 л. не употр.), -ает; несов., чем. Иметь какой-н. отлив2. 6. в синеву. Отливает (безл.) золотом. Море отливает серебром.

ОТЛИВАТЬ2-3 см. отлить1-2.

ОТЛИВКА, -и, п 1. см. отлить2.2. Заготовка или деталь, получаемая заливкой расплавленного материала в литейную форму. Чугунная о.

ОТЛИПНУТЬ, -ну, -нешь; -ип, -ипла; сов. 1. (1 и 2 л. не употр.). То же, что отлепиться (разг.). Наклейка отлипла. 2. перен., от кого. То же, что отстать (в 7 знач.) (прост.). Надоел ты мне, отлипни! II несов. отлипать, -аю, -аешь.

ОТЛИТЬ, отолью, отольёшь; отлил и отлил, отлила, отлило у отлило; отлей; отливший; отлитый (-ит, -ита, -ито) и отлитый (-ит, -ита, -ито); сов. 1. что и чего. Вылить (часть жидкости) из чего-н. О. молока в кружку. 2. (1 и 2 л. не употр.). О жидком: отхлынуть. Вода отлила от берегов. Кровь отлила от лица (перен.). II несов. отливать, -аю, -аешь. II сущ отливание, -я, ср. и отлив, -а, м. II прил. отливной, -ая, -ое (спец.).

ОТЛИТЫ, отолью, отольёшь; отлил и отлил, отлила, отлило и отлило; отлей; отливший; отлитый (-ит, -ита, -ито) и отлитый (-ит, -ита, -ито); сов., что. Изготовить литьём из расплавленного, размягчённого материала. О. статуэтку из бронзы. II несов. отливать, -аю. -аешь.II сущ отливка, -и, ж. II прил. отливочный, -ая, -ое и отливной, -ая, -ое.

ОТЛИТЬСЯ (отольюсь, отольёшься, 1 и 2 л. не употр.), отольётся; сов., во что. Принять какой-н. вид, форму, воплотиться во что-н. Творчество поэта отлилось в новые формы. * Отольются слезы (слёзки) чьи кому - обидчика ждёт наказание, возмездие. Отольются кошке мышины слёзки(посл.). II несов. отливаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОТЛИЧАТЬ, -аю, -аешь; неcoв., кого-что. 1. см. отличить. 2. (1 и 2 л. не употр.). Быть характерным для кого-чего-н. Картину отличает оригинальность.

ОТЛИЧАТЬСЯ, -аюсь, -аешься; неcoв. 1. см. отличиться. 2. чем. Выделяться ка-ким-н. характерным признаком. О. от всех товарищей. О. сообразительностью.

ОТЛИЧИЕ, -я, ср. 1. Признак, создающий разницу, различие между кем-чем-н. Существенное о. Незначительные отличия. 2. Употр. в нек-рых выражениях для обозначения награды, поощрения какой-и. деятельности. Эпохи отличия. Диплом с отличием. * В отличие от кого-чвго, предлог с род. п. - не как кто-что-н., иначе, чем кто-что-н. В отличие от других он поступил решительно.

ОТЛИЧИТЕЛЬНЫЙ, -ая, -ое.1. см. отличить. 2. Служащий признаком чего-н., отличающий одно от другого. Отличительная особенность. Отличительная черта.

ОТЛИЧИТЬ, -чу, -чишь; -чённый (-ён, -ена); сов. 1. кого-что от кого-чего. Установить различие, границу между кем-чем-н. Близнецы так похожи, что их не о. друг от друга. О. один сорт товара от другого. 2. кого (что). Наградой, поощрением выделить из числа Других. О. храбреца. II неcoв. отличать, -аю, -аешь. II прил. отличительный, -ая, -ое. Отличительные огни (на судне).

ОТЛИЧИТЬСЯ, -чусь, -чишься; сов. 1. Выделиться чем-н. из числа других. О. в бою. О. на спартакиаде. 2. Сделать что-й. такое, что вызывает неодобрение, насмешку (разг. шутл.). Опять отличился - опоздал на работу. II несов. отличаться, -аюсь, -аешься.

ОТЛИЧНИК, -а, м. 1. Учащийся, получающий только отличные оценки. Отличники учебы. Круглый о. 2. чего. Работник, отлично выполняющий свои обязанности. О. печати. II ж. отличница, -ы (к 1 знач.).

ОТЛИЧНЫЙ, -ая, -ое; -чен, -чна. 1. от кого-чего. Отличающийся, иной. Отличное от прежнего решение. 2. Очень хороший, превосходный. Отличная игра актёров. Продукция отличного качества. Отлично (нареч.) отдохнул. 3. отлично, частица. Выражение безусловного согласия, одобрения, хорошо, конечно (разг.). Едем за город? ~ Отлично. 4. отлично, нескл., ср. Высшая отметка (в 3 знач.). II сущ. от-личность, -и, ж. (к 1 знач.).

ОТЛОВИТЬ, -овлю, -овишь; -овленный; сов; кого (что). 1. Кончить ловить. 2. Выловить, поймать (спец.). О. много рыбы. II несов. отлавливать, -аю, -аешь (ко 2 знач.). II сущ. отлавливание, -я, ср. (ко 2 знач.) и отлов, -а, м. (ко 2 знач.; спец.). О. оленей. II прил. отловный, -ая, -ое.

ОТЛОГИЙ, -ая, -ое; -ог; отложе. Спускающийся под небольшим уклоном, не крутой. О. спуск, склон. О. берег. Тропинка отлого (нареч.) спускается к реке. II сущ. отлогость, -и, ж.

ОТЛОГОСТЬ, -и, ж.1.см. отлогий. 2. Ровное, слегка наклонённое место. О. холма.

ОТЛОЖЕНИЕ, -я, ср. 1. см. отложиться. 2. обычно мн. Горная порода, образовавшаяся в результате осаждения различных веществ. Известковые отложения. 3. Скопление каких-н. веществ. Ледниковые, донные, морские отложения. Жировые отложения в организме. О. солей (обиходное название артрита).

ОТЛОЖИТЬ, -ожу, -ожишь; -оженный; сов. 1. что. Положить в сторону, отдельно. О. нужную книгу из общей стопки. 2. что. Сохранить, не расходуя. О. деньги на поездку. 3. (1 к 2 л. не употр.), что. О яйцекладущих, о животных, размножающихся личинками: вывести яйцо из яйцевода, произвести личинку. 4. что. То же, что отсрочить (в 1 знач.). О. решение вопроса. 5. что. Откинуть, отвернуть, придав лежачее положение. О. воротник. 6. кого-что. То же, что отпрячь (устар.). О. лошадей. О. экипаж. II несов. откладывать, -аю, -аешь и отлагать, -аю, -аешь (к 4 знач.; устар.). II сущ откладывание, -я, ср. и откладка, -и, ж. (к 3 знач.). О. яиц. II прил. отлагательный, -ая, -ое (к 4 знач.; спец.).

ОТЛОЖИТЬСЯ (-ожусь, -ожишься, 1 и 2 л. не употр.), -ожится; сов. 1. Осесть в виде слоя, пласта. В клетках отложились соли. О. в памяти (перен.). 2. О какой-н. стране, области: объявив себя независимым, отделиться (устар.). II несов. откладываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается (к 1 знач.) и отлагаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. отложение, -я, ср.

ОТЛОЖНОЙ, -ая, -ое. О воротнике, манжетах: отогнутый, лежачий. 6. воротничок.

ОТЛОМАТЬ, -аю, -аешь; -оманный; сов., что. Ломая, отделить. О. бородку у ключа. II несов. отламывать, -аю, -аешь.

ОТЛОМАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; сов. Ломаясь, отделиться, отпасть. У стула отломалась ножка. II несов. отламываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОТЛОМИТЬ, -омлю, -омишь; -омленный;

сов., что. Сломав, переломив, отделить. О. ветку. О. горбушку.II несов. отламывать, -аю, -аешь.

ОТЛОМИТЬСЯ (-омлюсь, -омишься, 1 и 2 л. не употр.), -омится; сов. Сломавшись, переломившись, отделиться, отпасть. Ветка отломилась. II несов. отламываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОТЛОМОК, -мка, м. То, что отломилось, отломившаяся часть, кусок. О. породы. Срастание отломков кости.

ОТЛУПИТЬ, -СЯ см. лупить2, -ся.

ОТЛУПЦЕВАТЬ см. лупцевать.

ОТЛУЧИТЬ, -чу, -чишь; -чённый (-ён, -ена); сов., кого (что) от кого-чего (книжн.). Изгнать из какой-н. среды; лишить возможности какой-н. деятельности, общения с кем-н. О. от церкви (официально отторгнуть из лона церкви, исключить из религиозной общины). О. от друзей, от любимого дела. II несов. отлучать, -аю, -аешь. II сущ отлучение, -я, ср.

ОТЛУЧИТЬСЯ, -чусь, -чишься; сов. Удалиться, уйти на время. О. на час по делам. II несов. отлучаться, -аюсь, -аешься. II сущ. отлучка, -и, ж. Самовольная о.

ОТЛЫНИВАТЬ, -аю, -аешь; несов., от чего (разг.). Уклоняться, увиливать от како-го-н. дела. О. от уроков.

ОТМАЛЧИВАТЬСЯ см. отмолчаться.

ОТМАТЫВАТЬ см. отмотать.

ОТМАХАТЬ1, -машу, -машешь и (разг.) -аю, -аешь; сов., что (прост.). Помахать чем-н. какое-то время или кончить махать, а также утомить маханьем. Целое утро отмахал топором. О. руки. II несов. отмахивать, -аю, -аешь.

ОТМАХАТЬ2, -аю, -аешь; сов., что (разг.). Пройти, проехать большое расстояние. Сорок километров отмахали. П несов. отмахивать, -аю, -аешь.

ОТМАХНУТЬ, -ну, -нёшь; сов., что. Отогнать взмахом руки. О. мух. II несов. отмахивать, -аю, -аешь.

ОТМАХНУТЬСЯ, -нусь, -нёшься; сов. 1. от кого-чего. Взмахом отогнать от себя кого-что-н. О. от комара. 2. перен., от кого-чего. Не вникнув в суть дела, оставить без внимания, без рассмотрения (разг.). О. ост просителя, от жалобы. II несов. отмахиваться, -аюсь, -аешься.

ОТМАЧИВАТЬ см. отмочить.

ОТМЕЖЕВАТЬ, -жую, -жуешь; -жёванный; сов., что. Межуя, отделить. О. участок. II несов. отмежёвывать, -аю, -аешь. II сущ отмежевание, -я, ср., отмежёвыва-ние, -я, ср. и отмежёвка, -и, ж. (разг.).

ОТМЕЖЕВАТЬСЯ, -жуюсь, -жуешься; сов. 1. от кого-чего. Отделиться межой. 2. перен., от чего. Отделиться, разграничив что-н. с чем-н. О. от второстепенных проблем. 3. перен., от кого-чего. Выразив резкое несогласие, прекратить общение с кем-н. О. от бывших единомышленников. II несов. отмежёвываться, -аюсь, -аешься. II сущ. отмежевание, -я, ср., отмежёвыва-ние, -я, ср. и отмежёвка, -и, ж. (к 1 знач.; разг.).

ОТМЕЛЬ, -и, ж. Мель, идущая от берега. Песчаная о.

ОТМЕНИТЬ, -еню, -енишь; -енённый (-ён, -ена); сов., что. Объявить недействительным, упраздняемым или подлежащим неисполнению. О. приказ. О. заседание (объявить, что оно не состоится). II несов. отменять, -яю, -яешь. II сущ. отмена, -ы, ж.

ОТМЕННЫЙ, -ая, -ое; -енен, -енна. Очень хороший. Отменное качество изделия. Отменно (нареч.) угостить. II сущ от-менность, -и, ж.

ОТМЕРЕТЬ (отомру, отомрёшь,1 и 2 л. не употр.), отомрёт, отмер, отмерла, отмерло; отмерший; отмерев и отмерши; сов. 1. О части организма: омертветь, утратить жизнеспособность. Отмершая ткань. 2. перен. Постепенно перестать существовать. Старые обычаи отмерли. II несов. отмирать (-аю, -аешь, 1 и 2 л. не употр.), -ает. II сущ отмирание, -я, ср.

ОТМЕТИТЬ, -рю, -ришь; -ренный; сов., что. Меря, отделить. О. три метра ткани. Семь раз отмерь, один раз отрежь (посл.). II несов. отмерять, -яю, -яешь и отмеривать, -аю, -аешь. II сущ. отмеривание, -я, ср. и отмер, -а, м.

ОТМЕСТИ, -мету, -метёшь, -ёл, -ела; -мётший; -метённый (-ён, -ена); -метя; сов., что. 1. Подметая, переместить, отбросить. О. сор в угол. 2. перен. Категорически отвергнуть (книжн.). О. возражения оппонента. II несов. отметать, -аю, -аешь.

OTMECTKA, -и, ж. (разг.). То же, что месть. Сделать что-н. в отместку. О. за обиду.

ОТМЕТИНА, -ы, ж. 1. Метка, знак на чём-н. (разг.). О. на стволе. 2. Пятно другого цвета (на коже, шерсти, перьях, волосах). Белая птица с чёрной отметиной.

ОТМЕТИТЬ, -мечу, -метишь; -меченный; сов. 1. кого-что. Обозначить какой-н. меткой. О. нужное место в книге. О. глубину, высоту чего-н. О. отсутствующих по списку. 2. кого-что. Обратить внимание, указать на кого-что-н., заметить. О. достоинства статьи. О. способного ученика. 3. кого-что. Подчеркнуть значение чего-н. сделанного кем-н., обычно наградив чем-н. О. заслуги ветерана. О. отличившихся. 4. что. Отпраздновать какое-н. событие (разг.). О. окончание института. II несов. отмечать, -аю, -аешь. II сущ. отметка, -и, ж. (к 1 знач.).

ОТМЕТИТЬСЯ, -мечусь, -метишься; сов. Отметить своё имя в списке, своё пребывание где-н., приход куда-нибудь. II несов. отмечаться, -аюсь, -тешься.

ОТМЕТКА, -и, ж. 1. см. отметить. 2. Знак, сделанный на чём-н. О. в ведомости. О. "а карте, плане. 3. Принятая в учебной системе оценка знаний, поведения учащихся. Выставить отметку в журнал.

ОТМЕЧАТЬСЯ, -аюсь, -аешься; несов. 1. см. отметиться. 2. (1 и 2 л. не употр.). Обнаруживаться, иметься. Отмечаются успехи.

ОТМЁРЗНУТЬ (-ёрзну, -ёрзнещь, 1 и 2 л. не употр.), -ёрзнет; -ёрз, -ёрзла; сов. О части тела, растения: от мороза лишиться чувствительности или погибнуть. Молодые побеги отмёрзли. Пальцы отмерзли. II несов. отмерзать (-аю, -аешь, 1 и 2 л. не употр.), -ает. 1) сущ. отмерзание, -я, ср. ОТМИРАТЬ см. отмереть. ОТМОБИЛИЗОВАТЬ см. мобилизовать. ОТМОКНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -окнет; -ок, -окла; сов. 1. Размягчиться под влиянием влаги. Картон отмок. 2. Намокнув, отделиться, отстать. Наклейка отмокла, II -несов. отмокать (-аю, -аешь, 1 и 2 л. не употр.), -ает. ОТМОЛЧАТЬСЯ, -чусь, -чишься; сов. (разг.). Уклониться от ответа, отделаться молчанием. II несов. отмалчиваться, -аюсь, -аешься.

ОТМОРОЗИТЬ, -ожу, -озишь; -оженный; сов., что. Сильно повредить (часть тела) морозом, на морозе. О. палец. II несов. отмораживать, -аю, -аешь.

ОТМОТАТЬ, -аю, -аешь; -отанный; сов., что и чего. Мотая, разматывая, отделить (какую-н. часть). О. тереть (с мотка). О. немного ниток. II несов. отматывать, -аю, -аешь. II сущ. отматывание, -я, ср. и от-мотка, -и, ж.

ОТМОЧИТЬ, -очу, -очишь; -оченный; сов., что. 1. Увлажнив, отделить (приклеенное, прилипшее). О. марку от конверта. О. присохший бинт. 2. Размочить, дать размокнуть (спец.). О. кожу. 3. Сказать или сделать что-н. нелепое, неприличное (прост.). О. глупость. О. словцо. II несов. отмачивать, -аю, -аешь. II сущ. отмачивание, -я, ср. (к 1 и 2 знач.) и отмочка, -и, ж. (ко 2 знач.). II прил. отмочный, -ая, -ое (ко 2 знач.; спец.).

ОТМСТИТЬ см. мстить.

ОТМУЧИТЬСЯ, -чусь, -чишься; сов. (разт.). Кончить мучиться.

ОТМЩЕНИЕ см. мстить.

ОТМЫКАТЬ, -СЯ см. отомкнуть, -ся.

ОТМЫТЬ, -мою, -моешь; -ытый; сов. 1. кого-что. Мытьём или промыванием очистить (от грязи, примесей). О. руки. О. золотой песок. 2. что. Удалить что-н. с че-го-н. мытьём. О. грязь с рук. 3. что. Легальным образом истратить незаконно нажитые деньги, средства (прост.). Отмытые миллионы. II несов. отмывать, -аю, -аешь. II сущ. отмывание, -я, ср. и отмывка, -и, ж. (к 1 знач.; спец.). II прил. отмывочный, -ая, -ое (к 1 знач.; спец.).

ОТМЫТЬСЯ, -моюсь, -моешься; сов. 1. (1 и 2 л. не употр.). Отойти (в 4 знач.) после мытья. Краска не отмоется. 2. После мытья стать чистым. Руки отмылись (грязь с них). О. после дороги. 3. Кончить мыться (разг.). * Не отмоешься от чего, после чего (разг.) - будет трудно оправдаться (после клеветы, оскорблений). II несов. отмываться, -ается.

ОТМЫЧКА, -и, ж. Род крючка, открывающего замок вместо ключа. Воровская о. Универсальная о. (также переи.: безотказный способ; неодобр.).

ОТМЯКНУТЬ, -ну, -нешь; -як, -якла; сов. 1. (1 и 2 л. не употр.). Стать мягким, мягче от влаги. Сухари отмякли. 2. перен. Смягчиться (в 3 знач.), перестать сердиться (прост.). Суровый старик отмяк, и несов. отмякать, -аю, -аешь.

ОТНЕКИВАТЬСЯ, -аюсь, -аешься; несов. (разг.). Отказываться, не соглашаться, не поддаваться уговорам.

ОТНЕСТИ, -су, -сёшь; -ёс, -есла; -ёсший; -есённый (-ён, -сна); -еся; сов. 1. кого-чтo. Неся, доставить куда-н. или удалить отку-да-н. О. вещи в вагон. 2. кого-что. Отодвинуть, переместить. О. гараж к забору. Лодку отнесло (безл.) течением. 3. что. Перенести на более поздний срок. О. экзамен на осень. 4. кого-что. Включить в число кого-чего-н., счесть относящимся к кому-чему-н. О. кого-н. к числу своих единомышленников. Учёные отнесли берестяную грамоту к II веку. О. намек на свой счёт, 5. что. Ударом отколоть, отсечь (разг.). Колуном о. пол/бревна. II несов. относить, -ошу, -осишь. II сущ. отнесение, -я, ср. (к 3 и 4 знач.).

ОТНЕСТИСЬ, -сусь, -сёшься; -ёсся, -еслась; -ёсшийся; -есясь; сов. 1. к кому-чвму. Составить своё представление о ком-чём-н., внутренне оценить, проявить своё чувство по отношению к кому-чему-н., симпатию или антипатию. О. хорошо, плохо к кому-чему-н. О. с пониманием, с подозрением. О. как к другу, как к врагу к кому-н. О. к чему-н. ответственно. 2. к кому. Обратиться официально (устар.). О. с просьбой. О. непосредственно к начальнику. II несов. относиться, -ошусь, -осишься. II сущ отношение, -я, ср. (к 1 знач.).

ОТНИКЕЛИРОВАТЬ см. никелировать.

ОТНИМАТЬ, -СЯ см. отнять, -ся.

ОТНОСИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Устанавливаемый по сравнению с чем-н. другим, с обстоятельствами, условиями; не безусловный. Относительная влажность воздуха (по отношению к абсолютной влажности, устанавливаемой посредством специального прибора). Относительная удача. Относительно (нареч.) благополучный исход. 2. полн. ф. В грамматике: показывающий отношение между чем-н., к чему-н. Относительные прилагательные (обозначающие признак по отношению к предмету, действию, состоянию и не образующие кратких форм и степеней сравнения). Относительное слово (местоимение). 3. относительно кого-чего, предлог с род. п. Насчёт, по поводу кого-чего-н. (книжн.). Справиться относительно расписания. II сущ. относительность, -и, ж. (к 1 знач.). * Теория относительности - теория, устанавливающая общие закономерности протекания физических процессов во времени и пространстве.

ОТНОСИТЬ см. отнести. ОТНОСИТЬСЯ, -ошусь, -осишься; несов., к кому-чему. 1. см. отнестись. 2. Иметь касательство к кому-чему-н. Вопрос относится непосредственно к теме. Это к делу не относится. 3. Входить в число кого-чего-н., в какой-н. разряд, множество. О. к числу оптимистов. II сущ отношение, -я, ср.

ОТНОШЕНИЕ, -я, ср. 1. см. отнестись и относиться. 2. Взаимная связь разных предметов, действий, явлений, касательство между кем-чем-н. Между двумя событиями обнаруживается определённое о. Не иметь отношения к чему-н. (никак не относится). О. между двумя величинами. 3. В математике: частное, получаемое от деления одного числа на другое, а также запись соответствующего действия. Равенство двух отношений. 4. мн. Связь между кем-н., возникающая при общении, контактах. Отношения между людьми. Дружеские отношения. Деловые отношения. Международные отношения. Дипломатические отношения. 5. Официальная бумага, документ. О. из министерства. * а отношении каком - с точки зрения, в смысле. В этом отношении я согласен с ним. Во всех отношениях - со всех точек зрения, с любой стороны. Интересен во всех отношениях. В отношении кого-чего, предлог срод. п. - относительно, касательно, насчёт кого-чего-н. Справедлив в отношении подчинённых. В отношении к кому-чему, предлог с дат. п. - то же, что в отношении кого-чего-н. Строг в отношении к ученикам. По отношению к кому-чему, предлог с дат. п. - то же, что в отношении кого-чего-н. Добр по отношению к товарищам.

ОТНЫНЕ, нареч. (устар. и высок.). Начиная с данного времени, впредь. О. и навеки (навсегда).

ОТНЮДЬ. 1. нареч., всегда перед отрицанием. Совсем, никоим образом. О. не намерен спорить. 2. частица. В ответной реплике выражает безусловное отрицание (разг.). Ты с ним согласен? - О.

ОТНЯТЬ, -ниму, -нимешь и (прост.) отыму, отымешь; отнял и отнял, -ла, отняло и отняло; -нявший; отнятый (-ят, -ята, -ято); сов. 1. кого-что. Взять у кого-н. силой, лишить кого-чего-н. О. деньги. О. сына. О. надежду. О. своё время у кого-н. (перен.: заставить потратить время на кого-что-н.). О. жизнь у кого-н. (убить). 2. что. Поглотить, вызвать расход чего-н. Работа отмяла много сил у кого-н. 3. что. Отвести в сторону, отделить от чего-н. О. лестницу от стены. 4. что. То же, что ампутировать. О. ногу. 5. кого (что). Перестать кормить грудью, материнским молоком. О. от груш. Старшего сына отняла годовалым, б. детёныша от матки. 6. что от чего. То же, что вычесть (во 2 знач.) (разг.). От сорока о. двадцать. * Нельзя отнять (не отнять, не отнимешь) что (чего) у кого - следует признать (что-н. положительное в ком-н.). Умён, этого у нею нельзя отнять (не отнимешь). II несов. отнимать, -аю, -аешь. II сущ, отнятие, -я, ср. (к 1, 4 и 5 знач.; книжн.), отъём, -а, м. (к 3 и 5 знач.) и отъёмка, -и, ж. (к 3 знач.). II прил. отъёмный, -ая, -ое (к 3 знач.).

ОТНЯТЬСЯ (-нимусь, -нимешься и прост. отымусь, отымешься, 1 и 2 л. не употр.), -нимется; -ялся и -ялся, -ялась, -ялось и -ялось; -явшийся; сов. Лишиться способности двигаться. Нога отнялась. Язык отнялся у кого-н. (также перен.: о том, кто онемел от волнения, страха). II "есов. отниматься (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОТО, предлог. Употр. вместо "от" перед нек-рыми сочетаниями согласных, напр. ото всех, ото сна, день ото дня, ото льдов. ОТО..., приставка. То же, что от...; употр. перед "и" (J) и нек-рыми сочетаниями согласных, напр. отойти, отобрать, отомкнуть, отозвать, отогнать, отовсюду, а также в нек-рых отдельных формах, напр. отошёл, отошедший.

ОТОБЕДАТЬ, -аю, -аешь; сов. 1. Кончить обедать. 2. Съесть обед, пообедать (устар.). Пригласить о.

ОТОБРАЖЕНИЕ, -я, ср. 1. см. отобразить. 2. То, что отображено, изображение. Верное, точное о.

ОТОБРАЗИТЬ, -ажу, -азишь; -ажённый (-ён, -ена); сов., кого-что. То же, что отразить (в 4 знач.). О. жизнь в искусстве. II несов. отображать, -аю, -аешь. II сущ. отображение, -я, ср.

ОТОБРАТЬ, отберу, отберёшь; -ал, -ала, -ало; отобранный; сов. 1. кого-что. Взять обратно, а также отнять (в 1 знач.). О. подарок. О. оружие у пленных. 2. кого-что. Выделить из общего числа. О. людей для выполнения задания. О: нужные вещи в дорогу. 3. что. Собрать путём опроса (офиц.). О. данные, сведения. II несов. отбирать, -аю, -аешь. II сущ. отбирание, -я, ср. (к 1 знач.), отбор, -а, м. (ко 2 знач.) у отобрание, -я, ср. (к 3 знач.). II прил. отборочный, -ая, -ое (ко 2 знач.). Отборочные состязания (для отбора сильнейших спортсменов).

ОТОВАРИТЬ, -рю, -ришь; -ренный; сов., что (офиц.). Выдать или получить товар (во исполнение какого-н. обязательства). II несов. отоваривать, -аю, -аешь.

ОТОВАРИТЬСЯ, -рюсь, -ришься; сов. (разг.). Получить причитающийся товар, товары, а также вообще купить много че-го-н. II несов. отовариваться, -аюсь, -аешься.

ОТОВСЮДУ, мест. нареч. Из разных мест, со всех сторон; из разных источников. Гости съехались о, О. сообщают.

ОТОГНАТЬ, отгоню, отгонишь; -ал, -ала, -ало; отогнанный; сов., кого-что. 1. Прогоняя, отстранить, удалить. О. собак. О. тяжёлые мысли (перен.). 2. Гоня, направить куда-н. О. отары на дальние пастбища. II несов. отгонять, -яю, -яешь. II сущ отгонка, -и, ж. (ко 2 знач.) и отгон, -а, м. (ко 2 знач.). ОТОГНАТЬ2, отгоню, отгонишь; -ал, -ала, -ало; отогнанный; сов., что (caw.). Добыть перегонкой. II несов. отгонять, -яю, -яешь. II сущ. отгонка, -и, ж.

ОТОГНУТЬ, -ну, -нешь; отогнутый; сов., что. Отвернуть края чего-н., загнутое. О. воротник. О. страницу. II несов. отгибать, -аю, -аешь. II сущ, отгибание, -я, ср. и от-гибка, -и, ж.

ОТОГНУТЬСЯ (-нусь, -нёшься, 1 и 2 л. не употр.), -нётся; сов. О загнутом: отвернуться в сторону, наружу. Воротник отогнулся. II несов. отгибаться (-аюсь, -аешься, Г и 2 л. не употр.), -ается.

ОТОГРЕТЬ, -ею, -нешь; -ретый; сов., кого-что. То же, что обогреть. О. озябшие руки. О. помещение. О. змею на груди (перен.: обласкать того, кто потом окажется предателем, врагом). О. сироту. О. чыр-н. душу, сердце. II несов. отогревать, -аю, -аешь. II сущ. отогревание, -я, ср. (по 1 знач. глаг. обогреть) и отогрев, -а, м, (по 1 знач. глаг. обогреть).

ОТОГРЕТЬСЯ, -еюсь, -еешься; сов. То же, что обогреться. О. у костра, у печки. О. душой. II несов. отогреваться, -аюсь, -аешься. II сущ. отогревание, -я, ср. (по 1 знач. глаг. обогреться).

ОТОДВИНУТЬ, -ну, -нешь; -утый; сов. 1. кого-чтo. Двигая, переместить на небольшое расстояние. О. стул. 2. перен., что. Перенести на более позднее время (разг.). О. время встречи. II несов. отодвигать, -аю, -аешь.

ОТОДВИНУТЬСЯ, -нусь, -нешься; сов. 1. Двигаясь, переместиться на небольшое расстояние. 6. от стены. 2. (1 и 2 л. не употр.), перен. Отдалиться по времени (разг.). Отпуск отодвинулся на осень. II несов. отодвигаться, -аюсь, -аешься.

ОТОДРАТЬ, отдеру, отдерёшь; -ал, -ала, -ало; отодранный; сов. 1. что. То же, что оторвать (в 1 знач.) (разг.). О. обои от стены. 2. кого-что. Высечь; больно оттаскать (во 2 знач.) (прост.). О. прутом. О, за уши. II несов. отдирать, -аю, -аешь (к 1 знач.).

ОТОДРАТЬСЯ (отдерусь, отдерёшься, 1 и 2 л. не употр.), отдерётся; -ался, -алась, -алось и -алось; сов. (разг.). То же, что оторваться (в 1 знач.). Подметки отодрались. II несов. отдираться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОТОЖДЕСТВИТЬ, -влю, -вишь; -ждествлённый (-ён, -ена) и ОТОЖЕСТВИТЬ, -влю, -вишь; -жествлённый (-ён, -ена); сов., кого-что. Признать тождественным. О. одно явление с другим. О. разные понятия. II несов. отождествлять, -яю, -яешь и отожествлять, -яю, -яешь. II сущ. отождествление, -я, ср. и отожествление, -я, ср.

ОТОЗВАТЬ, отзову, отзовёшь; -ал, -ала, -ало; отозванный; сов. 1. кого (что). Позвав, заставить отойти куда-н. О. собесед-ника в сторону. 2. что. Потребовать обратно, вернуть (спец.). О. иск. 3. кого-что. Вызвать откуда-н. обратно, вернуть (офиц.). О. из отпуска. 4. кого (что). Освободить от должности, официального назначения (того, кто работает в отъезде или занимает выборную должность) (офиц.). О. посла. О. депутата. II несов. отзывать, -аю, -аешь. II сущ. отзыв, -а, м. (ко 2,3 и 4 знач.) и отозвание, -я, ср. (ко 2,3 и 4 знач.). II прил. отзывной, -ая, -ое (ко 2, 3 и 4 знач.).

ОТОЗВАТЬСЯ, отзовусь, отзовёшься; -ался, -алась, -алось и -алось; -авшийся; сов. 1. на что. То же, что откликнуться. О. на зов. О. на чужую беду. 2. о ком-чём. Высказать свое мнение, оценку. Хорошо о. о книге. 3. (1 и 2 л. не употр.), на ком-чём. Вызвать собой что-н., сказаться. Поездка плохо отозвалась на здоровье. II несов. отзываться, -аюсь, -аешься.

ОТОЙТИ, -йду, -йдёшь; -ошёл, -ошла; -ошедший; -ойдя; сов. 1. Пойдя, удалиться от какого-н. места. О. ост двери к окну. Поезд отошёл точно по расписанию. Полк отошёл на заранее подготовленные позиции. 2. от кого-чего. Отступить, отклониться, отстраниться. О. от прежних взглядов. О. от старой компании. Вопрос отошёл на задний план (т. е. стал менее значительным). 3. (1 и 2 л. не употр.). Отделиться, отстать от чего-н. Обои отошли от стены. Корка отошла от буханки. 4. (1 и 2 л. не употр.). О пятнах, следах краски: исчезнуть, перестать быть заметным, стереться. 5. Прийти в обычное состояние (разг.). Замерзшиеруки отошли в тепле. Посердится и отойдёт. Отошло (безл.) от сердца (отлегло). 6. (1 и 2 л. не употр.), к кому и кому. Перейти в чью-н. собственность. Дом отошёл к племяннику. 7. (1 и 2 л. не употр.). Об остаточном продукте, отходах: выделиться при обработке. От творога отошла сыворотка. 8. (1 и 2 л. не употр.). Пройти, миновать (устар. и прост.). Праздники отошли. Грибы, орехи уже отошли (т. е. миновала пора их сбора). * Отойти в вечность (в мир иной) (высок.) - умереть. II несов. отходить, -ожу, -одишь. II сущ. отход, -а, м. (к 1, 2, б и 7 знач.). II прил. отходный, -ая, -ое (к 1 и 7 знач.). О. гудок. О. продукт.

ОТОЛАРИНГОЛОГ см. оториноларинго-лог.

ОТОЛАРИНГОЛОГИЯ см. оториноларингология.

ОТОМКНУТЬ, -ну, -нёшь; отомкнутый; сов., что. 1. То же, что отпереть (разг). О чемодан. 2. Снять (примкнутое). О. штык. II несов. отмыкать, -аю, -аешь.

ОТОМКНУТЬСЯ (-нусь, -нёшься, 1 и 2 л. не употр.), -нётся; сов. (разг.). То же, что отпереться (в 1 и 2 знач.). Замок отомкнулся. II несов. отмыкаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОТОМСТИТЬ см. мстить.

ОТОПИТЬ, отоплю, отопишь; отопленный; сов., что. Нагреть топкой. О. здание, помещение. II несов. отапливать, -аю, -аешь. II сущ отопление, -я, ср. II прил. отопительный, -ая, -ое. Отопительная система. О. сезон (время, в к-рое отапливаются жилища).

ОТОПЛЕНИЕ, -я, cp.1.cм. отопить. 2. Система нагревания помещений, а также устройство для такого нагревания. Центральное о. Паровое о. Ремонт отопления.

ОТОЗВАННЫЙ, -ая, -ое; -ан, от кого-чего. Изолированный от других, лишённый связи с другими. Оторван от своей среды кто-н. Оторван от друзей. II сущ. оторванность, -и, ж.

ОТОРВАТЬ, -ву, -вёшь; -ал, -ала, -ало; оторванный; сов. 1. кого-что. Отделить рывком, дёрнув, натянув, ударив. О. листок календаря. О. пуговицу. Оторвало (безл.) руку кому-н. С руками о. что-н. (перен.: охотно и сразу взять, купить что-н.; разг.). Оторви да брось (о ком-чём-н. никуда не годном, безнадёжно плохом; прост.). 2. кого-что от чего. Отнять, отстранить; отвлечь, помешав делать что-н. 6. глаза от книги. О. от работы. 3. кого (что) от кого-чего. Разлучить, лишить связи с кем-чем-н. О. от семьи. 4. что. То же, что отхватить (во 2 знач.) (прост.). II несов. отрывать, -аю, -аешь. II сущ. отрывание, -я, ср. (к 1 знач.) и отрыв, -а, м. (ко 2 и 3 знач.).

ОТОРВАТЬСЯ, -вусь, -вёшься; -алея, -алась, -алось и -алось; сов. 1. (1 и 2 л. не употр.), ост кого-чего. Отделиться вследствие рывка, движения, натяжения. Лист оторвался от ветки. Пуговица оторвалась. 2. от кого-чего. Резким движением отделиться, отстраниться. О. от дружеских объятий. Самолёт оторвался от земли (взлетел). 3. от кого-чего. Удалившись, потерять связь, соприкосновение с другими. Обоз оторвался от отряда. Гонщик оторвался от соперников (обогнав, ушёл вперёд). 4. от кого-чего. Утратить связь с кем-чем-н. О. от друзей. О. от жизни (перен.: изолировать себя ото всех, утратить связь с окружающим). 5. ост чего. Внезапно прекратить делать что-н., перестать заниматься чем-н. Не мог о. от интересной книги. II несов. отрываться, -аюсь, -аешься. II сущ отрыв, -а, м. Учиться без отрыва или с отрывом от работы (продолжая работать или уйдя с работы).

ОТОРИНОЛАРИНГОЛОГ, -а и ОТОЛАРИНГОЛОГ, -а, м. Врач - специалист по оториноларингологии, отоларингологии.

ОТОРИНОЛАРИНГОЛОГИЯ, -и и ОТОЛАРИНГОЛОГИЯ, -и, ж. Раздел медицины, занимающийся заболеваниями уха, горла, носа и их лечением. II прил. отори-ноларингологический, -ая, -ое и отоларингологический, -ая, -ое.

ОТОРОПЕЛЫЙ, -ая, -ое; -ел (разг.). Растерянный, оторопевший. О. вид. Смотреть оторопело (нареч.). II сущ. оторопелость, -и, ж.

ОТОРОПЕТЬ, -ею, -еешь; сов. (разг.). Растеряться от неожиданности, прийти в замешательство. О. от удивления, от страха. II несов. оторопевать, -аю, -аешь.

ОТОРОПЬ, -и, ж. (разг.). Крайнее недоумение, испуг, замешательство. О. взяла кого-н.

ОТОРОЧИТЬ, -чу, -чишь; -оченный; сов., что. Обшить оторочкой. О. рукава мехом.II несов. оторачивать, -аю, -аешь. II сущ. оторочка,-и,ж.

ОТОРОЧКА, -и, ж. 1. см. оторочить. 2. Узкая полоска ткани, меха, мягкого материала, нашитая по краю одежды или обуви. Бархатная о.

ОТОСЛАТЬ, отошлю, отошлёшь; -ал, -ала; отосланный; сов. 1. кого-что. Послать от себя, отправить. О. бандероль. 2. кого (что). Удалить, велеть уйти. О. от себя кого-н. 3. кого (что). Предложить обратиться ку-да-н., справиться где-н. О. читателя к предыдущему номеру журнала. II несов. отсылать, -аю, -аешь. II сущ. отсылка, -и, ж. II прил. отсылочный, -ая, -ое (к 3 знач.).

ОТОСПАТЬСЯ, -плюсь, -пишься; -ался, -алась, -алось и -алось; сов. (разг.). Поспав вдоволь, отдохнуть после недосыпания. О. после дороги. II несов. отсыпаться, -аюсь, -аешься.

ОТОЧИТЬ, оточу, оточишь; оточенный;сов., что (разг.). Очинить, заточить. О. ка-рандаш. II несов. отачивать, -аю, -аешь.

ОТОЩАТЬ см. тощать.

ОТПАДАТЬ см. отпасть.

ОТПАРИВАТЬ1 см. отпоить,

ОТПАИВАТЬ2, -СЯ см. отпаять, -ся.

ОТПАРИТОВАТЬ см. парировать.

ОТПАРИТЬ, -рю, -ришь; -ренный; сов., что. Увлажнив, отгладить, а также вообще размягчить паром. О. костюм. II несов. отпаривать, -аю, -аешь. ОТПАРЫВАТЬ, -СЯ см. отпороть, -ся.

ОТПАСТЬ, -аду, -адёшь; -ал, -ала; -авший; сов. 1. (1 и 2 л. не употр.). Отделиться, отвалиться. Штукатурка отпала. 2. от кого-чего. Выйти из состава какого-н. объединения (устар. книжн.). О. от дружеской компании. 3. (1 и 2 л. не употр.), перен. Утратить силу, пропасть, исчезнуть. Обвинение отпало. Желание ехать отпало. II несов. отпадать, -аю, -аешь. ОТПАЯТЬ, -яю, -яешь; -аянный; сов., что. Нагревая, отделить (припаянное). О. деталь. II несов. отпаивать, -аю, -аешь. II сущ. отпайка, -и, ж.

ОТПАЯТЬСЯ (-яюсь, -яешься, 1 и 2 л. не употр.), -яется; сов. О припаянном: отделиться при нагревании. У самовара отпаялся края, II несов. отпаиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОТПЕВАНИЕ, -я, ср. В христианстве и нек-рых других религиях: погребальный обряд - чтение молитв и пение над телом умершего.

ОТПЕРЕТЬ, отопру, отопрёшь; отпер, отперла, отперло; отперший; отпертый (-ерт, -ерта, -ерто); отперев и отперши; сов., что. Открыть (запертое). О. дверь. О. чемодан, II несов. отпирать, -аю, -аешь.

ОТПЕРЕТЬСЯ, отопрусь, отопрёшься; сов. 1. (отперся, отперлась; отпершийся; отпершись). Находясь в закрытом помещении, отпереть его. Отопрись, это свои! 2. (1 и 2 л. не употр.) (отперся, отперлась; отпершийся; отпершись). О запертом: открыться. Двери отперлись. 3. (отпёрся, отпёрлась; отпёршийся; отперевшись). Отказаться признать свою причастность к че-му-н., вину в чём-н.; не сознаться в чём-н. О. от своих слов. II несов. отпираться, -аюсь, -аешься. II сущ. отпирательство, -а, ср. (к 3 знач.).

ОТПЕТЫЙ, -ая, -ое (разг.). Неисправимый, безнадёжный в своих недостатках. О. негодяй.

ОТПЕТЬ, -пою, -поёшь; -петый; сов. 1. Кончить петь (устар. и разг.). Петухи уже отпели. 2. кого (что). У христиан: совершить обряд отпевания. О. покойника. II несов. отпевать, -аю, -аешь (ко 2 знач.).

ОТПЕЧАТАТЬ, -аю, -аешь; -анный; сов., что. 1. Закончить печатание чего-н. О. весь тираж книги. 2. Сделать отпечаток чего-н. О. пальцы на стекле. 3. Раскрыть, сняв печати с чего-н. О. помещение. II несов. отпечатывать, -аю, -аешь.

ОТПЕЧАТАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; сов. Оставить свой опте-чаток, след. На песке отпечатались следы. Слова отпечатались в сознании (перен.). II несов. отпечатываться (-аюсь, -аешься, II и 2 л. не употр.), -ается.

ОТПЕЧАТЛЕТЬСЯ (-еюсь, -еешься, 1 и 2 л. не употр.), -еется; сов. (книжн.). То же, что запечатлеться. Пережитое отпечатлелось в душе. II несов. отпечатлеваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОТПЕЧАТОК, -тка, м. 1. След, изображение, оставшееся на чём-н. от надавливания, оттискивания, печатания. Типографский о. О. ноги на песке. Отпечатки пальцев (оставляемые на гладкой поверхности следы кожных линий ладонной поверхности пальцев). Снять (взять) у кого-н. отпечатки пальцев (для последующего дактилоскопического исследования). 2. перен., чего. То же, что след(во 2 знач.). О. грусти на лице.

ОТПИЛИТЬ, -илю, -илишь; -иленный; сов., что. Пиля, отделить. О. конец бревна. II несов. отпиливать, -аю. -аешь. II сущ. от-пиливание, -я, ср. и отпилка, -и, ж. (разг.).

ОТПИРАТЕЛЬСТВО см. отпереться.

ОТПИРАТЬ, -СЯ см. отпереть, -ся.

ОТПИСАТЬ, -ищу, -ишешь; -исанный; сов., что, 1. Назначить в наследство по завещанию (устар. и прост.). О. имущество жене. 2. Отобрав, передать другому владельцу (устар.). О. имение в казну. 3. Написать в письме (прост.). О. всю правду родным. II несов. отписывать, -аю, -аешь.

ОТПИСАТЬСЯ, -ишусь, -ишешься; сов. (разг.). Ответить формально, отделаться отпиской. II несов. отписываться, -аюсь, -аешься.

ОТПИСКА, -и, ж. Бессодержательный, формальный письменный ответ на что-н., не затрагивающий существа дела. Отделаться пустой отпиской.

ОТПИТЬ, отопью, отопьешь; отпил и отпил, отпила, отпило и отпило; отпей; отпивший; отпитый и отпитый (отпит и отпит, отпита и отпита, отпито и отпито); сов. 1. что и чего. Выпить немного, часть чего-н. О. молока из стакана. О. полчашки. 2. Кончить пить (в 1 знач.) (разг.). О. чай. II несов. отпивать, -аю, -аешь (к 1 знач.).

ОТПИХНУТЬ, -ну, -нёшь; -ихнутый; сов., кого-что (разг.). То же, что оттолкнуть (в I знач.). О. драчуна. О. лодку от берега. II несов. отпихивать, -аю, -аешь.

ОТПИХНУТЬСЯ, -нусь, -нёшься; сов., от чего (разг.). То же, что оттолкнуться (в 1 знач.). О. веслом от берега. II несов. отпихиваться, -аюсь, -аешься.

ОТПЛАТА, -ы, ж. 1. см. отплатить. 2. Плата, воздаяние. О. за дружбу, за заботу. * В отплату за что, в знач. предлога с вин. п. - возмещая что-н., за что-н. Обман в отплату за откровенность.

ОТПЛАТИТЬ, -ачу, -атишь; -аченный; сов., кому чем. Совершить, сделать что-н. в ответ на чей-н. поступок. О. неблагодарностью за добро. II несов. отплачивать, -аю, -аешь. II сущ. отплата, -ы, ж.

ОТПЛЕСНУТЬ, -ну, -нёшь; -лёснутый; сов. 1. (1 и 2 л. не употр.). О воде, волне: набежав, откатиться назад. 2. что и чего. Отлить, отбавить, плеснув (разг.). О. воды из кружки. II несов. отплескивать, -аю, -аешь.

ОТПЛЕСТИ, -лету, -летёшь; -ёл, -ела; -лётший; -летённый (-ён, -ена); -летя; сов., что. Отделить, расплетая. О. прядь от веревки. II несов. отплетать, -аю, -аешь.

ОТПЛЁВЫВАТЬСЯ, -аюсь, -аешься; несов. Делать плевки, чтобы избавиться от чего-н. неприятного во рту. II сов. отплевать-ся, -лююсь, -люёшься.

ОТПЛЫТИЕ, -я, ср. 1. ом. отплыть. 2. Отправление в плавание, в рейс. День отплытия.

ОТПЛЫТЬ, -ыву, -ывёшь; -ыл, -ыла, -ыло; сов. Поплыв, отдалиться от берега; отправиться в плавание. О. от берега. О. нарас-свете, II несов. отплывать, -аю, -аешь. II сущ, отплытие, -я, ср.

ОТПЛЯСАТЬ, -яшу, -яшешь; -ясанный;

сов. (разг.). 1. что. Проплясать, сплясать. О. барыню, гопак (гопака). 2. Перестать, кончить плясать.

ОТПЛЯСЫВАТЬ, -аю, -аешь; несов. (разг.). Плясать с увлечением. Лихо о.

ОТПОВЕДЬ, -и, ж. (книжн.). Строгое наставление, ответ, содержащий резкий отпор чьему-н. суждению, выступлению. Строгая о. Достойная о. клеветнику.

ОТПОИТЬ, -ою, -оишь и -оишь; -оенный; сов., кого (что). 1. Кончить поить. О. лошадей. 2. Вырастить на жидкой пище, молоке. О. телёнка. 3. Вылечить, давая пить что-н. в каком-н. количестве (разг.). О. настоями трав. II несов. отпаивать, -аю, -аешь (ко 2 и 3 знач.).

ОТПОЛЗТИ, -зу, -зёшь; -олз, -олзла; -олзший; -олзши; сов. Ползя, отодвинуться, переместиться в сторону. О. в кусты. Змея отползла с дороги. II несов. отползать, -аю, -аешь.

ОТПОЛИРОВАТЬ ом. полировать. ОТПОЛОСКАТЬ см. полоскать. ОТПОР, -а, м. Решительное действие, отражающее нападение или противодействующее кому-чему-н. Дать о. врагу. Встретить о.

ОТПОРОТЬ, -орю, -орешь; -оротый, сов., что. Отделить (пришитое) по шву (швам). О. подкладку. II несов. отпарывать, -аю, -аешь.

ОТПОРОТЬСЯ (-орюсь, -орешься, 1 и 2 л. не употр.), -орется; сов. Отделиться по линии распоровшегося шва (швов). Карман отпоролся. II несов. отпарываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОТПОТЕВАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; несов. То же, что потеть (во 2 знач.). Стёкла отпотевают.

ОТПОТЕТЬ см. потеть.

ОТПОЧКОВАТЬСЯ, -куется, -куемся, -куетесь; сов., от чего. 1.(1 и 2 л. не употр.). Отделиться, выделиться путём почкования. 2. (1 и 2 л. ед. не употр.), перен. Отделиться, отчлениться. От производственного объединения отпочковался новый завод. II несов. отпочковываться, -ается. II сущ. отпочкование, -я, ср.

ОТПРАВИТЕЛЬ, -я, м. (офиц.). Лицо, учреждение, посылающее, пославшее отправление (во 2 знач.). Адрес отправителя. II ж. отправительница, -ы (о лице). II прил. отправительский, -ая, -ое.

ОТПРАВИТЬ, -влю, -вишь; -вленный; сов. 1. кого-что. Послать, отослать. О. деньги почтой. О. курьера с поручением. О. кого-н. домой. 2. что, Дать распоряжение об отходе, отьезде чего-н. О. поезд. 3. В нек-рых сочетаниях: выполнить, осуществить (устар.). О. службу. О. обязанности секретаря. * Отправить естественные надобности (прост.) - помочиться или испражниться. II несов. отправлять, -яю, -яешь. И сущ. отправление, "я, ср. и отправка, -и, ж. * Отправления организма (спец.) - деятельность организма. II прил. отправной, -ая, -de (ко 2 знач.).

ОТПРАВИТЬСЯ, -влюсь, -вишься; сов. Поехать, пойти, направиться в путь. О. на прогулку. Поезд отправится утром.II несов. отправляться, -яюсь, -яешься.II сущ. отправление, -я, ср.

ОТПРАВЛЕНИЕ, -я, ср. 1. см. отправить, -ся. 2. То, что отправляют по почте, телеграфу, при помощи каких-н. средств связи (офиц.). Заказное о.

ОТПРАВЛЯТЬСЯ, -яюсь, -яешься; несов. 1. см. отправиться. 2. перен., от чего. Брать что-н. исходным пунктом, исходить из чего-н. (книжн.). О. от проверенных данных. О. от первоисточника, II прил. отправной, -ая, -ое. б. пункт рассуждения. О. момент.

ОТПРАЗДНОВАТЬ см. праздновать.

ОТПРЕССОВАТЬ см. прессовать.

ОТПРОСИТЬСЯ, -ошусь, -осишься; сов. (разг.). Попросить о разрешении уйти или уехать. О. у начальника. О. с работы. и несов. отпрашиваться, -аюсь, -аешься.

ОТПРЫГНУТЬ, -ну, -нешь; сов. Отскочить от кого-чего-н. прыжком. О. в сторону. II несов. отпрыгивать, -аю, -аешь.

ОТПРЫСК, -а, м. 1. Побег, отходящий от пня или корня. 2. первн. Потомок (устар.), а также (ирон.) дитя, чадо. О. знатного рода. Великовозрастный о.

ОТПРЯНУТЬ, -ну, -нешь; сов. Резким движением отодвинуться, отрыгнуть. В страхе о. II несов. отпрядывать, -аю, -аешь (устар.).

ОТПРЯЧЬ, -ягу, -яжёшь, -ягут; -яг, -ягла; -ягший; -яжённый (-ён, -ена); -ягши; сов. 1. кого (что). Освободить (животное) от упряжи, выпрячь. О. лошадь. 2. что. Освободить (повозку) от упряжи (в 1 знач.). О. телегу. II несов. отпрягать, -аю, -аешь. II сущ. отпряжка, -и, ж.

ОТПУГНУТЬ, -ну, -нёшь; -угнутый; сов., кого (что). 1. Испугав, отогнать. О. птиц. 2. первн. Вызвав опасение, оттолкнуть (во 2 знач.). О. своей нелюбезностью, II несов. отпугивать, -аю, -аешь.

ОТПУСК, -а, предл. в отпуске и в отпуску, мн. -а. -ов,м. 1. см. отпустить. 2. Временное освобождение от работы для отдыха. Ежегодный о. Дополнительный о. Находиться в отпуске. Вернуться из отпуска. II прил. отпускной, -ая, -ое. Отпускное время. Отпускные деньги (за время оплаченного отпуска). Получить отпускные (сущ.).

ОТПУСКНИК, -а, м. Человек, к-рый находится в отпуске. II ж. отпускница, -ы (разг.).

ОТПУСКНОЙ, см. отпуск и отпустить.

ОТПУСТИТЬ, -ущу, -устишь; -ущенный; сов. 1. кого (что). Позволить кому-н. удалиться, отправиться куда-и. О. детей гулять. О. посетителя. 2. кого-что. Выпустить, перестать держать. О. щегла на волю. О. из рук шарик. О. из своих объятий. 3. что. То же, что ослабить (в 3 знач.). О. ремень, шнуровку. 4. (1 и 2 л. не употр.), перен., кого-что. О боли: стать слабым, слабее (разг.). Всю ночь болел бок, к утру отпустило (безл.). 5. что. Выдать покупателям, потребителям, продать. О. товар. 6. что. Дать, выдать для какой-н. цели. б. инвентарь по безналичному расчету. 7. что. Отрастить (волосы, ногти). О. себе бороду, усы. 8. что. Сказать неожиданно и остро (разг. шутл.). О. шутку. О. острое словечко. 9. что кому. То же, что простить (в 1 и 2 знач.) (устар.). О. кому-н. обиду, вину. 10. что. Термической обработкой увеличить прочность и пластичность (металла) (спец.). О. сталь. * Отпустить грехи кому - у православных и католиков: во время исповеди от имени Бога и церкви простить исповедующемуся его грехи. II несов. отпускать, -аю, -аешь. II сущ. отпуск, -а, м. (к 3, 5, 6 и 10 знач.) и отпущение, -я, ср. (к 9 знач.). Отпущение грехов (во время исповеди). II прил. отпускной, -ая, -ое (к 5 и 10 знач.). Отпускные иены.

ОТРАБОТАННЫЙ, -ая, -ое. Использованный для основной цели и оставшийся после производства. О. пар. Отработанная порода.

ОТРАБОТАТЬ, -аю, -аешь; -анный; сов. 1. чтo. Возместить трудом. О. долг. 2. что. Провести над работой, в работе какое-н. время. Три года отработал разнорабочим. 3. Кончить работать. О. своё (поработать столько, сколько было нужно). 4. что. Обрабатывая, придать чему-н. окончательный вид. О. проект. 5. что. Упражняясь, освоить. О. прием. II несов. отрабатывать, -аю, -аешь (к 1, 2, 4 и 5 знач.). II сущ. отработка, -и, ж. (к 1,4 и 5 знач.). II прил. отработочный, -ая, -ое (к 1 знач.; спец.).

OTPABA, -ы, ж. Ядовитое вещество. Крысиная о.

ОТРАВИТЕЛЬ, -я, м. Тот, кто отравил, отравляет кого-н. II ж. отравительница, -ы.

ОТРАВИТЬ, -авлю, -авишь; -авленный; сов. 1. кого-что. Дав яд, убить; причинить кому-чему-н. вред чем-н. ядовитым. О. мышьяком. О. организм алкоголем. 2. что. Примешать к чему-н. отраву. О. воду в колодце. 3. перен., кого-что. Вредно повлиять на кого-что-н. О. сознание. О. душу. 4. перен., что. Испортив настроение, лишить радости, веселья. О. кому-н. праздник, II несов. отравлять, -яю, -яешь. Отравляющие вещества (основа химического оружия - ядовитые соединения для поражения живой силы противника). II сущ. отравление, -я, ср. (к 1, 2 и 3 знач.).

ОТРАВИТЬСЯ, -авлюсь, -авишься; сов. 1. Приняв яд, покончить с собой. 2. Заболеть или умереть в результате воздействия на организм ядовитых веществ. О. грибами. II несов. отравляться, -яюсь, -яешься. II сущ, отравление, -я, ср. Пищевое о. Лечение отравлений.

ОТРАДА, -ы, ж. Удовольствие, радость. О. для души. Дети - её о.

ОТРАДНЫЙ, -ая, -ое; -ден, -дна. Доставляющий отраду, приятный. Отрадное известие. Отрадно (в зиач. сказ.), что ожидания оправдались. II сущ. отрадность, -и, ж.

ОТРАЖАТЕЛЬ, -я, м. (спец.). Устройство или естественное препятствие, изменяющее направление и интенсивность световых или тепловых лучей, электромагнитных волн, ядерных частиц, а также твёрдых упругих тел.

ОТРАЖЕНИЕ, -я, ср. 1. см. отразить, -ся. 2. Изображение предмета, возникающее на гладкой и воспринимающей свет поверхности. Увидеть своё о. в зеркале. 3. чего. То, в чём отражено, воспроизведено что-н. Литература - о. жизни.

ОТРАЗИТЬ, -ажу, -азишь; -ажённый (-ён, -сна); сов. 1. (1 и 2 л. не употр.), что. О какой-н. физической среде: отбросить от себя. О. свет, звук, электромагнитные волны. 2. кого-что. Отбить, защититься от кого-чего-н. О. атаку. О. чьи-н. нападки. 3. (1 и 2 л. не употр.), что. О гладкой и принимающей свет поверхности: воспроизвести изображение. Озеро отразило лунный свет. 4. кого-что. Воспроизвести, представить в образах, выразить. О. жизнь в искусстве. О. общественное настроение. II несов. отражать, -аю, -аешь. II сущ. отражение, -я, ср. II прил. отражательный, -ая, -ое (к 1 и 3 знач.; спец.).

ОТРАЗИТЬСЯ, -ажусь, -азишься; сов. 1. Получить, дать изображение на гладкой поверхности. О. в зеркале. 2. (1 и 2 л. не употр.). Проявиться, обнаружиться. В глазах отразилась тревога. 3. (1 и 2 л. не употр.), на ком-чём. То же, что сказаться (в 3 знач.). Переутомление отразилось на здоровье. п несов. отражаться, -аюсь, -аешься. II сущ. отражение, -я, ср. (к 1 знач.). ОТРАПОРТОВАТЬ см. рапортовать.

ОТРАСЛЬ, -и, ж. 1. То же, что отпрыск (в I знач.) (устар.). 2. перен. Потомок, потомство (устар.). О. древнего рода. 3. Отдельная область деятельности, науки, производства. Новая о. промышленности. II прил. отраслевой, -ая, -ое (к 3 знач.).

ОТРАСТИ(-ту, ;тёшь, 1 и 2 л. не употр.), -тёт; -рос, -росла; -росший; -росши; сов. О ногтях, волосах, ветвях, побегах: достигнуть в росте каких-н. размеров. II несов, отрастать (-аю, -аешь, 1 и 2 л. не употр.), -ает. ОТРАСТИТЬ, -ащу, -астишь; -ащённый (-ён, -ена); сов., что. Дать отрасти чему-н. (ногтям, волосам). О. косу. О. усы, бороду. О. живот (растолстеть; разг. шутл.). II несов. отращивать, -аю, -аешь. II сущ. отращивание, -я, ср.

ОТРЕАГИРОВАТЬ см, реагировать.

OTPEБЬE, -я, ср., собир. 1. Отбросы, негодные остатки [первонач. после очистки, теребления]. 2. Морально разложившиеся, никчёмные люди (презр.). Воровское о.

ОТРЕГУЛИРОВАТЬ см. регулировать.

ОТРЕДАКТИРОВАТЬ см. редактировать.

ОТРЕ3, -а, м. 1. см. отрезать. 2. Кусок ткани, отрезанный для шитья чего-н. О. на пальто. 3. Место, по к-рому отрезано что-н. Ширина доски в отрезе.

ОТРЕЗАТЬ, -ёжу, -ежешь; -анный; сов. 1. что и чего. Отделить, разрезав. О. кусок хлеба. Как отрезало и как ножом отрезало (безл.; говорится о чём-н. внезапно прекратившемся; разг.). 2. что и чего. Отделить межеванием (земельный участок). 3. перен., кого-что. Отделить, нарушив связь между кем-чем-н. Селение отрезано разлившейся рекой. О. пути к отступлению (преградить; также перен.: лишить возможности вернуться к своим прежним позициям, действиям). 4. Резко и коротко ответить (разг.). II несов. отрезать, -аю, -аешь. II сущ. отрезание, -я, ср. и отрез, -а,м, (к 1 и 2 знач.). Линия отреза. II прил. отрезной, -ая, -ое (к 1 и 2 знач.). О. талон. О. рукав (выкраиваемый отдельно от верха одежды).

ОТРЕЗВЕТЬ см. трезветь.

ОТРЕЗВИТЬ, -влю, -вишь; -вленный (-ён, -ена); сов., кого (что). Привести в трезвое состояние, сделать трезвым (в 1 и 3 знач.). О. пьяного. О. мечтателя. Отрезвляющие слова. II несов. отрезвлять, -яю, -яешь. II сущ. отрезвление, -я, ср. II прил. отрезвительный, -ая, -ое. О. напиток.

ОТРЕЗВИТЬСЯ, -влюсь, -вишься; сов. Стать трезвым (в 1 и 3 знач.). II несов. отрезвляться, -яюсь, -яешься. II сущ. отрезвление, -я, ср.

ОТРЕЗОК, -зка, м. 1. Небольшой отрезанный кусок чего-н. 2. Часть чего-н., измеряемого в пространстве или во времени. О. пути. О. прямой (в математике: часть прямой, лежащая между двумя её точками). О. времени (промежуток времени).

ОТРЕКАТЬСЯ см. отречься.

ОТРЕКОМЕНДОВАТЬ, -СЯ см. рекомендовать, -ся.

ОТРЕМОНТИРОВАТЬ см. ремонтировать.

ОТРЕПЕТИРОВАТЬ см. репетировать.

ОТРЕПЬЕ, -я, ср., собчр. и ОТРЕПЬЯ, -ьев (разг.). Ветхая одежда, лохмотья. Ходить в отрепье или в отрепьях.

ОТРЕСТАВРИРОВАТЬ см. реставрировать.

ОТРЕТУШИРОВАТЬ см. ретушировать.

ОТРЕЦЕНЗИРОВАТЬ см. рецензировать.

ОТРЕЧЬСЯ, -екусь, -ечёшься, -екугся; -ёкся, -еклась; -ёкшийся; -ёкшись; сов. 1. от кого-чего. Отказаться от кого-чего-н. (книжн.). О. от старых друзей (изменить им). О. отсвоих слов. 2. отчего. Отказаться от прав на что-н. О. ост наследства. О. от престола. II несов. отрекаться, -аюсь, -ае-шься. II сущ. отречение, -я, ср.

ОТРЕШЁННЫЙ, -ая, -ое; -ён (книжн.). Отчуждённый, погружённый в себя. О. взгляд. II сущ. отрешённость, -и, ж.

ОТРЕШИТЬ, -шу, -шишь; -шённый (-ён, -ена); сов., кого (что) отчего (книжн.). Отстранить, отлучить. О. ост дел. II несов. отрешать, -аю, -аешь. II сущ. отрешение, -я, ср.

ОТРЕШИТЬСЯ, -шусь, -шишься; сов. (книжн.). Отстраниться, отказаться. О. ост мысли о чём-н. и несов. отрешаться, -аюсь, -аешься. II сущ- отрешение, -я, ср.

ОТРИНУТЬ, -ну, -нешь; -утый; сов., кого-что (устар.). То же, что отвергнуть. О. все доводы.

ОТРИЦАНИЕ, -я, ср. 1. см. отрицать. 2. В философии: стадия в развитии объекта, сменяющая собой предыдущую и вбирающая в себя из неё всё положительное. Закон отрицания отрицания (закон диалектики, устанавливающий единство последовательностей и преемственностей в развитии объекта). 3. В грамматике: слово или морфема, заключающие в себе значение противоположности утверждаемому, напр. "нет", "не", "ни".

ОТРИЦАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Заключающий в себе отрицание, отвергающий что-н. О. ответ, б. результат. О. отзыв о работе. Отрицательное предложение (в грамматике: предложение, содержащее отрицание перед сказуемым или в составе сказуемого). 2. Обладающий плохими чертами, качествами. О. тип. О. персонаж романа. 3. полн. ф. В математике: представляющий собой величину, взятую со знаком "минус" ( - ), меньшую чем ноль. Отрицательное число. 4. полн, ф. Относящийся к тому виду электричества, материальные частицы к-рого называются электронами (спец.). О. электрический заряд. II сущ. отрицательность, -и, ж. (к 1, 2 и 4 знач.).

ОТРИЦАТЬ, -аю, -аешь; несов., что. 1. Отвергать существование, необходимость, обязательность чего-н. О. чьи-н. права. Нельзя о., что он талантлив (следует согласиться). 2. Отвергая, выступать противником чего-н. О. искусство. II сущ. отрицание, -я, ср.

ОТРОГ, -а, м. Ответвление основной горной цепи. Отроги Карпат.

ОТРОДУ, нареч. (разг.). Никогда за всю жизнь. О. не обманывал.

ОТРОДЬЕ, -я, ср., род. мн. -дий, также собир., какое и кого (разг. презр.). О людях, а также об одном человеке как о порождении злого начала. Иудино о. (о предателе). Разбойничье о.

ОТРОДЯСЬ, нареч. (прост.). То же, что отроду. О. ничего подобного не слышал.

ОТРОИТЬ, -ою, -оишь; -оённый (-ён, -ена); сов., кого-что (спец.). Отделить (часть пчёл) для образования нового роя.

ОТРОИТЬСЯ (-оюсь, -оишься, 1 и 2 л. не употр.), -оится; сов. (спец.). Образовать новый рой, выделившись из старого. Пчёлы отроились.

ОТРОК, -а, м. (устар.). Мальчик-подросток. II прил. отроческий, -ая, -ое. О. возраст,

ОТРОКОВИЦА, -ы, ж. (устар.). Девочка-подросток.

OTPOCTOK, -тка, м. 1. Новый побег растения, отходящий от стебля или корня. Отсадить о. 2. Ответвление какого-н. органа. О. слепой кишки. II прил. отростко-вый, -ая, -ое и отросточный, -ая, -ое.

ОТРОЧЕСТВО, -а, ср. Возраст между детством и юностью; период жизни в таком возрасте. II прил. отроческий, -ая, -ое.

ОТРУБ, -а, мм. -а, -ов, м. В царской России в 1906-1916 гг.: участок земли, выделяющийся в личную собственность крестьянину при выходе его из общины. II прил. отрубной, -ая, -ое. Отрубное хозяйство.

ОТРУБ, -а, м. (спец.). Место, по к-рому отрублено или распилено в поперечнике дерево, бревно. Толщина ствола в отрубе.

ОТРУБИ, -ей. Остатки от оболочки зерна после размола. Пшеничные, кукурузные о. Хлеб с отрубями. II прил. отрубный, -ая, -ое.

ОТРУБИТЬ, -ублю, -убить; -убленный; сов. 1. что. Отделить, рубя. О. сук. 2. перен. То же, что отрезать (в 4 знач.) (разг.). II несов. отрубать, -аю, -аешь. II прил. отрубной, -ая, -ое (к 1 знач.).

ОТРУГАТЬ см. ругать.

ОТРУГИВАТЬСЯ, -аюсь, -аешься; несов. (прост.). Отвечать руганью на ругань. II однокр. отругнуться, -нусь, -нёшься.

ОТРУЛИТЬ, -лю, -лишь; сов. 1. что. Руля, отвести (машину) куда-н. О. самолёт к ангару. 2. (1 и 2 л. не употр.). Двигаясь по земле (о машине или в машине), отъехать, повернуть в сторону. О. на обочину. О. от стоянки. II несов. отруливать, -аю, -аешь.

ОТРЫВ, ОТРЫВАТЬ, -СЯ см. оторвать, -ся.

ОТРЫВАТЬ(2) см. отрыть.

ОТРЫВИСТЫЙ, -ая, -ое; -ист. Звучащий без плавных переходов, с короткими паузами, резкий. Отрывистые звуки. Отрывистая речь. Отрывисто (нареч.) отве-тить. II сущ, отрывистость, -и, ж.

ОТРЫВНОЙ, -ая, -ое. Такой, к-рый отрывается, к-рый можно отрывать. О, календарь. Отрывная квитанция.

ОТРЫВОК, -вка, м. 1. Часть, выделенная из какого-н. произведения, из повествования. О. романа. Избранные отрывки из опер. 2. мн. То же, что обрывки (во 2 знач.)

ОТРЫВОЧНЫЙ, -ая, -ое; -чен, -чна. Не составляющий целого, несвязный. Отрывочные сведения. II сущ, отрывочность, -и, ж.

ОТРЫГНУТЬ, -ну, -нёшь; сов., что (разг.). Извергнуть из желудка отрыжкой. II несов. отрыгивать, -аю, -аешь.

ОТРЫГНУТЬСЯ (-нусь, -нёшься, 1 и 2 л. не употр.), -нётся; сов. (разг.). Извергнуться из желудка отрыжкой. Отрыгнулось (безл.) луком. Отрыгнулись старые проделки (перен.: дали о себе знать плохими последствиями). II несов. отрыгиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОТРЫЖКА, -и, ж. 1. Выход газов из желудка через рот. О. от лука. 2. перен., чего. Проявление чего-н. отживающего. О. имперских амбиций. II прил. отрыжечный, -ая, -ое (к 1 знач.).

ОТРЫТЬ, -рою, -роешь; -ытый; сов. 1. см. рыть. 2. кого-чсто.Роя, извлечь; освободить из-под чего-н. сыпучего, из-под слоя чего-н. О. клад. О. из-под лавины. II несов. отрывать, -аю, -аешь.

ОТРЯД, -а, м 1. Специальное или отдельное воинское формирование. Разведывательный о. О. пограничников. О. кораблей. Партизанский о. Передовой о. (также перен.: о тех, кто идёт впереди, возглавляет что-н.). 2. Группа людей, организованная для совместной деятельности. Строительный о. О. изыскателей. 3. В систематике животных: подразделение класса. О. приматов. О. грызунов. О. хищных. II прил. отрядный, -ая, -ое (к 1 и 2 знач.). О. сбор.

ОТРЯДИТЬ, -яжу, -ядишь; -яжённый (-ён, -ена); сов., кого (что) (устар. и прост.). Послать куда-н. для выполнения поручения. О. нарочного. II несов, отряжать, -аю, -аешь. ОТРЯСТИ, -су, -сёшь; -яс, -ясла; -ясший; -ясённый (-ён, -ена); -ясши; сов., что. 1. То же, что отряхнуть. О. снег с валенок. 2. Тряся, заставить осыпаться. О. яблоню. II несов. отрясать, -аю, -аешь.

ОТРЯХНУТЬ, -ну, -нёшь; -яхнутый; сов., что. Встряхиванием удалить. О. пыль с одежды, н несов. отряхивать, -аю, -аешь.

ОТРЯХНУТЬСЯ, -нусь, -нёшься; сов. Встряхиваясь, сбросить с себя что-н. сыпучее, а также (о животных), встряхиваясь, расправить свои перья, шерсть. О. от песка, от пыли, от дождевых капель. II несов. отряхиваться, -аюсь, -аешься.

ОТСАДИТЬ, -ажу, -адишь; -аженный; сов. 1. кого (что). Отделив от других, заставить сесть на другое место. О. шалуна за отдельную парту. 2. что. Отделив, посадить в другом месте (растение). О. молодые кусты. II несов. отсаживать, -аю. -аешь. II сущ. отсаживание, -я, ср. и отсадка, -и, ж. (ко 2 знач.). II прил. отсадочный, -ая, -ое (ко 2 знач.).

ОТСАЖИВАТЬСЯ см. отсесть.

ОТСАЛЮТОВАТЬ см. салютовать.

ОТСАСЫВАТЬ см. отсосать.

ОТСВЕРК, -а, м. То же, что отблеск. О. зарницы.

ОТСВЕТ, -а и ОТСВЕТ, -а, м. Отблеск, отражённый свет. О. луны.

ОТСВЕЧИВАТЬ, -аю, -аешь; несов. 1. (1 и 2 л. не употр.). Давать отсвет. В окнах отсвечивает огонь. 2. Стоять, заслоняя собой свет или мешая чем-н. другому (прост.). Отодвинься от лампы, не отсвечивай!

ОТСЕБЯТИНА, -ы, ж. (разг. неодобр.). Собственные слова, вставляемые в чужую речь при её передаче, а также поступки, совершаемые самовольно, вопреки тому, что приказано, предписано. Нести отсебятину. Заниматься отсебятиной.

ОТСЕВ, -а, м. 1. см. отсеять, -ся. 2. То, что осталось после просеивания, высевки. Овсяной о. 3. Люди, отсеявшиеся после ка-ких-н испытаний, проверки. О. после экзамена. II прил. отсевной, -ая, -оe (ко 2 знач.). Отсевная мука.

ОТСЕВКИ, -ов (спец.). Остатки от просеивания, отсев (во 2 знач.).

OTCEK, -a, м. Изолированная или отделённая от других часть специального помещения (на корабле, летательном аппарате). О. судна. Кормовой о.

ОТСЕЛЕ и OTCEЛЬ, мест. нареч. (устар.). То же, что отсюда (в 1 знач.). О. видны горы.

ОТСЕЛИТЬ, -селю, -селишь и (разг.) -селишь; -ленный (-ён, -ена); сов; кого (что). Поселить в другом месте, отделив от других, или в стороне от прежнего места. О. семейство бобров. О. яд хутор. II несов. отселять, -яю, -яешь. II возвр. отселиться, -селюсь, -селишься ц (разг.) -селишься;

несов. отселяться, -яюсь, -яешься. II сущ. отселение,-я,ср.

OTCECTЬ, -сяду, -сядешь; -ел, -ела; -евший; -ев; сов. Пересев, отодвинуться от кого-че-го-н. О. от костра. II мсов. отсаживаться, -аюсь, -аешься.

ОТСЕЧЬ, -еку, -ечёшь, -екут; -ёк, -екла; -екший; -ечённый (-ён, -ена); -екши; сов. 1. . чтв. Отделить секущим ударом. О. сухую ветку. 2. перен., кого-что. Разъединяя, отделить (спец.). О. пехоту от танков. II несов. отсекать, -аю, -аешь. II сущ. отсечение, -я, ср. Голову (руку) даю на о. (клятвенно уверяю). II прил. отсечный, -ая, -ое (ко 2 знач.; спец.). О. артиллерийский огонь. Отсечная дамба,

ОТСЕЛЯТЬ, -ею, -еешь; -еянный; сов. 1. что. Просеиванием отделить. О. отруби. 2. перен., кого (что). Производя отбор, удалить, устранить (людей) из состава чего-н. О. неуспевающих. II несов. отсеивать, -аю, -аешь II сущ. отсеивание, -я, ср. и отсев, -а, м.

ОТСЕЯТЬСЯ, -еюсь, -еешься; сов. 1. (1 и 2 л. не употр.). Просеиваясь, отделиться. Отруби отсеялись от муки. 2. перен. Выбыть из состава чего-н. Часть слушателей отсеялась. 3. Окончить сев (разг). Хозяйство рано отсеялось. II несов. отсеиваться, -аюсь, -аешъся. II сущ. отсеивание, -я, ср. и отсев, -а, м. (к 1 и 2 знач.).

ОТСИДЕТЬ, -ижу, -идишь; -иженный; сов., что. 1. Сидя в неудобном положении, вызвать онемение (какой-н. части тела). О. ногу. 2. Просидеть где-н. какое-н. время. О. час в приемной. О. сутки в милиции. О. год в тюрьме. II несов. отсиживать, -аю, -аешь. II сущ. отсидка, -и, ж. (ко 2 знач.; прост.).

ОТСИДЕТЬСЯ, -ижусь, -идишься; сов. (разг.). Спастись, укрываясь где-н. от кого-чего-н., пережидая что-н. О. за крепостными стенами. II несов. отсиживаться, -аюсь, -аешься.

ОТСКАКАТЬ, -скачу, -скачешь; сов. Скача, отдалиться.

ОТСКОБЛИТЬ, -облю, -облишь и -облишь; -обленный; сов., что. Скобля, удалить. О. краску. II несов. отскабливать, -аю, -аешь.

ОТСКОЧИТЬ, -очу, -очишь; сов. 1. Отойти, удалиться скачком. О. от дверей. 2. Отлететь, ударившись обо что-н. Мяч отскочил от стены. 3. (1 и 2 л. не употр.). Отделиться, отпасть (разг.). Пластырь отскочил. II несов. отскакивать, -аю, -аешь. II сущ от-скакивание, -я, ср. и отскок, -а, м. (к 1 и 2 знач.).

ОТСКРЕСТИ, -ребу, -ребёшь; -рёб, -ребла; -рёбший; -ребённый (-ён, -ена); -рёбши и -ребя; сов., что (разг.). Скребя, удалить. О. ржавчину. II несов. отскребать, -аю, -аешь.

ОТСЛОЕНИЕ, -я, ср. 1. см. отслоиться. 2. То, что отслоилось, слой. Песчаные отслоения.

ОТСЛОИТЬ, -ою, -оишь; -оённый (-ён, -ена); сов., что. Отделить слой, слои. О. кору. II несов. отслаивать, -аю, -аешь. II сущ. отслаивание, -я, ср. и отслойка, -и, ж.

ОТСЛОИТЬСЯ (-оюсь, -оишься, 1 и 2 л. не употр.), -оится; сов. Отделиться, осесть слоем. II несов. отслаиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. отслоение, -я, ср. и отслойка, -и, ж.

ОТСЛУЖИТЬ, -ужу, -ужишь; -уженный; сов. 1. Кончить служить (в 1 знач. - где-н. и 4 знач.). 2. что. Прослужить где-н. какое-н. время. О. 10 лет в армии. 3. Кончить церковную службу. О. мессу. О. всенощную. О. молебен, панихиду, 4. кому. Отблагодарить делом, поступком (разг.). О. услугой за услугу. II несов. отслуживать, -аю,-аешь (ко 2 знач.).

ОТСНЯТЬ, -ниму, -нимешь; -ял, -яла, -яло; -ятый (-ят, -ята, -ято); сов., что. То же, что снять (в 8 знач.). О. фильм. Отснятая плёнка.

ОТСОВЕТОВАТЬ, -тую, -туешь; сов., кому с неопр. Советуя, убедить в обратном. Друзья отсоветовали уезжать.

ОТСОЕДИНИТЬ, -ню, -нишь; -нённьш (-ен, -ена); сов., что. Отделить (что-н. присоединённое). О. проводку. О. аппарат. II несов. отсоединять, -яю, -яешь.

ОТСОСАТЬ, -осу, -осёшь; -осанный; сов. 1. что и чего. Сосанием отделить, убавить. Пиявки отсосали кровь. 2. перен., что. Удалить вытягиванием, оттянуть. О. воду насосам. II несов. отсасывать, -аю, -аешь. II сущ. отсасывание, -я, ср. и отсос, -а, м. II прил. отсосный, -ая, -ое.

ОТСОХНУТЬ (-охну, -охнешь, 1 и 2 л. не употр.), -охнет, -ох, -охла; сов. 1. О частях растений: засохнув, отпасть. Ветка отсохла. 2. О конечности: болезненно исхудав, утратить жизненность, подвижность (прост.). Рука отсохла. * Отсохни (мой) язык (прост.) - клятвенное уверение в своей правоте. Отсохни язык, если я вру. Чтобы язык отсох у кого (прост.) - выражение негодования по поводу чьей-н. лжи, пустой болтовни. II несов. отсыхать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ОТСРОЧИТЬ, -чу, -чишь; -ченный; сов., что. 1. Перенести на более поздний срок. О. платежи. 2. Продлить время действия какого-н. документа. О. удостоверение. II несов. отсрочивать, -аю, -аешь. II сущ. отсрочка, -и, ж.

ОТСТАВАТЬ см. отстать.

ОТСТАВИТЬ, -влю, -вишь; -вленный; сое 1. что. Отодвинуть и поставить в стороне. О. стул от стала. 2. что. Немного отодвинуть, выставить (руку, ногу). О. мизинец. 3. кого (что). Уволить, сместить (устар.). О. от должности. 4. отставить! Команда, означающая отмену предыдущей команды или приказ прекратить что-н. О. разговоры в строю! II несов. отставлять, -яю, -яешь (к 1, 2 и 3 знач.).

OTCTABKA, -и, ж. Окончательное увольнение (лиц офицерского состава, прапорщиков, мичманов) с военной службы, а также увольнение с государственной службы. Быть в отставке. Отправить в отставку. Выйти, подать в отставку. Принять отставку. О. по чистой (окончательная; разг.).* Отставка кабинета, правительства (офиц.) - сложение полномочий в связи с вотумом недоверия, сменой главы государства, внутренними разногласиями.

ОТСТАВНИК -а, м. (разг) Отставной военнослужащий.

OTCTABHOЙ, -ая, -6е. 1. Находящийся в отставке. О. военный. 2. Отодвигающийся, отставляющийся в сторону. Отставная дверца.

ОТСТАИВАТЬ1-2-3 см. отстоять1-2-3. ОТСТАИВАТЬСЯ см. отстояться. ОТСТАЛЫЙ, -ая, -ое; -ал. 1. полн. ф. Отставший в пути от других. Поджидать отсталых (сущ.). 2. Стоящий на более низком уровне развития сравнительно с другими. О. человек. Отсталые взгляды. II сущ. отсталость, -и, ж. (ко 2 знач.).

ОТСТАТЬ, -ану, -анешь; сов. 1. от кого-чего. Задержавшись, двигаясь медленнее других, остаться позади. О. от спутников. 2. от чего. Опоздав куда-н., остаться на месте. О. от поезда. 3. перен. В своём развитии, деятельности остаться позади других, дать себя обогнать (во 2 знач.). Ученик отстал (в учёбе). О. от века, от времени (оказаться несовременным, отсталым). Ничего не читает, отстал. 4. перен., от кого-чего. Потерять, прекратить связь с кем-чем-н., перестать заниматься чем-н. (разг.). О. от старых друзей. О. от дурной привычки. 5. (1 и 2 л. не употр.). О часах: показать более раннее время, чем в действительности из-за замедленного хода механизма. Будильник отстал на полчаса. 6. (1 и 2 л. не употр.). Отделиться, отвалиться. Обои отстали от стены. 7. от кого. Перестать надоедать, приставать (разг.). Отстань от меня! II несов. отставать, -таю, -таешь; -тавай; -тавая. II сущ. отставание, -я, ср. (к 1, 2, 3, 5 и 6 знач.).

ОТСТЕГАТЬ, -аю, -аешь; -ёганный; сов., кого (что). Избить, стегая. О. прутом.

ОТСТЕГНУТЬ, -ну, -нёшь; -ёгнутый; сов., что. Вынуть (застёжку) из петли, отделить (пристёгнутое). О. крючок. О. подстёжку. II несов. отстёгивать, -аю, -аешь.

ОТСТЕГНУТЬСЯ (-нусь, -нёшься, 1 и 2 л. не употр.), -нётся; сов. Выпасть из петли, расстегнувшись, или (о кнопке, застёжке) разомкнуться. Крючок отстегнулся. II несов. отстёгиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОТСТИРАТЬ, -аю, -аешь; -иранный; сов. 1. что. Отмыть стиркой. О. пятна. 2. Кончить стирать(разг.). II несов. отстирывать, -аю, -аешь (к 1 знач.).

ОТСТИРАТЬСЯ, -аюсь, -аешься, сов. 1. (1 и 2 л. не употр.). Отойти (в 4 знач.) после стирки, а также стать чистым после стирки. Бельё хорошо отстиралось. Чернила не отстирались. 2. Кончить стирку (разг.). К обеду отстираюсь. II несов. отстирываться, -ается.

ОТСТОЙ, -я, м. Отстоявшийся осадок, а также жидкость, выделившаяся из какого-н. продукта и опустившаяся на дно сосуда. Густой, жидкий о.

ОТСТОЙНИК, -а, м. (спец.). Бассейн или резервуар, сосуд, в к-ром отстаивается жидкость. Отстойники ирригационных сооружений. О. для очистки масла.

ОТСТОЯТЬ, -ою, -оишь; сов. кого-что. Защитить от нападения, от посягательств на что-н. О. свои права, взгляды, свою точку зрения. II несов. отстаивать, -аю, -аешь. II сущ. отстаивание, -я, ср.

ОТСТОЯТЬ2, -ою, -ойшь; сов., 1. что. Присутствуя где-н., простоять до конца, долго. О. но ногах весь спектакль. 2. что. Стоя где-н., довести (ноги) до усталости, онемения (разг.). Все ноги себе отстоял. 3. от кого-чего. Находиться на нек-ром расстоянии. Аэропорт отстоит от города на десять километров. II несов. отстаивать, -аю, -аешь (к 1 знач.).

ОТСТОЯТЬ3, -ою, -оишь; сов., что. Дать отстояться (в 1 знач.). О. жидкость. О. масло. II несов. отстаивать, -аю, -аешь. II прил. отстойный, -ая,-ое.

ОТСТОЯТЬСЯ (-оюсь, -оишься, 1 и 2 л. не употр.), -оится; сов. 1. О жидкости: постояв, выделить из себя осадок;. 2. перен. О взглядах, мнениях: принять окончательный устойчивый вид. Отстоявшаяся точка зрения. II несов. отстаиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается (к 1 знач.). II прил. отстойный, -ая, -ое (к 1 знач.).

ОТСТРАДАТЬ, -аю, -аешь; сов. Кончить страдать, перенести страдания.

ОТСТРАГИВАТЬ, -СЯ см. отстроить, -ся.

ОТСТРАНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов. 1. кого-что. Отодвинуть, отвести в сторону. О. чъю-н. руку. О. от себя все заботы (перен.). 2. кого (что). Уволить (в I знач.); освободить от исполнения каких-л. обязанностей. О. от должности. О. от дел. II несов. отстранять, -яю, -яешь. II сущ. отстранение, -я, ср. ОТСТРАНИТЬСЯ, -нюсь, -нишься; сов. 1. Отодвинуться, уклониться. О. от удара. 2. Уклониться, отказаться от участия в чём-н. О. от всех хлопот. II несов. отстраняться, -яюсь, -яешься. II суш,- отстранение, -я, ср. (ко 2 знач.).

ОТСТРЕЛИТЬ, -елю, -елишь; -еленный; сов. 1. что. Оторвать пулей, осколком, снарядом. О. палец. 2. кого (что). Убить (зверя) по особому отбору, разрешению (спец.). О. лося. 3. что. Резко отделить при помощи специального устройства (спец.). О. крышку люка. II несов. отстреливать, -аю, -аешь. II сущ. отстрел, -а, м. (ко 2 знач.; спец.).

ОТСТРЕЛИТЬСЯ (-елюсь, -елишься, 1 и 2 л. не употр.), -елится; сов. (спец.). Резко отделиться при помощи специального устройства. Отстрелился парашют спускаемого аппарата. Отстрелилась крышка тока. II несов. отстреливаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. отстрел, -а, м.

ОТСТРЕЛЯТЬСЯ, -яюсь, -яешься; сов. 1. от кого-чего. Отбиться стрельбой. О. от волков. 2. Закончить стрельбу, стрельбы (разг.). Батарея отстрелялась. 3. Окончить какие-н. дела, покончить с делами (разг. шутл.). Сдал последний зачёт, отстрелялся! II несов. отстреливаться, -аюсь, -аешься (к 1 и 2 знач.).

ОТСТРИЧЬ, -игу, -ижёшь, -игут; -иг, -игла; -игший; -иженный; -игши; сов., что. Отрезать стрижкой. О. косу. II несов. отстригать, -аю, -аешь.

ОТСТРОЧИТЬ, -ою, -оишь; -оенный; сов., что. Закончить постройку чего-н. О. здание. II несов. отстраивать, -аю, -аешь. II сущ. отстройка, -и, ж.

ОТСТРОИТЬСЯ, -оюсь, -оишься; сов. (разг.). Закончить стройку. К осени отстроимся. II несов. отстраиваться, -аюсь, -аешься. ОТСТРОЧИТЬ, -очу, -очишь и -очишь; -оченный; сов., что. Прострочить сплошным швом, строчкой. О. воротник, карманы. II несов. отстрачивать, -аю, -аешь. II сущ. отстрачивание, -я, ср. и отстрочка, -и, ж.

ОТСТУКАТЬ, -аю, -аешь; -анный; сов., что (разг.). 1. Исполнить, сделать, стукая почему-н. О. такт. О. заявление на машинке (напечатать). 2. Стуча, стукая, повредить, утомить. О. себе все пальцы. II несов. отстукивать, -аю, -аешь.

ОТСТУП, -а, м. Свободное пространство, оставляемое перед началом строки написанного или напечатанного текста. О. в начале абзаца. Писать с отступом.

ОТСТУПИТЬ, -уплю, -упишь; сов. 1. Шагнув, отойти, отодвинуться назад, в сторону. О. от дверей. О. на шаг. Леса отступит на север (перен.). 2. Отойти назад под напором наступающего неприятеля. О. с боями. О. перед трудностями (перен.). 3. от чего. Отказаться от своих намерений, планов. От своего не отступит. Не отступлю, пока не добьюсь своего. 4. от чего. Перестать придерживаться чего-н. О. от своего мнения. О. от обычая. 5. от чего. Перенести внимание с основного на второстепенное. О. от темы. 6. (1 и 2 л. не употр.), перен. В нек-рых сочетаниях: стать слабее, приблизиться к концу. Болезнь отступила. Огонь отступил. Стихия отступила. 7. от чего. Сделать отступ. О. немного от края листа. II несов. отступать, -аю, -аешь. II сущ. отступление, -я, ср. (ко 2, 4 и 5 знач.). II прил. отступательный, -ая, -ое (ко 2 знач.).

ОТСТУПИТЬСЯ, -уплюсь, -упишься; сов. (разг.). 1. от чего. Отказаться от чего-н., перестать отстаивать что-н. О. от своих притязаний. 2. от кого (чего). Перестать общаться с кем-н.; отказаться от попыток повлиять, воздействовать на кого-н. О. от изменника. Пробовали уговорить упрямца, да отступились. II несов. отступаться, -аюсь, -аешься.

ОТСТУПЛЕНИЕ, -я, ср. 1. см. отступить. 2. Вставка в изложении, отклоняющаяся от основной темы. Сделать о. Лирическое о. (также перен.: вообще отступление от хода речи, мысли; шутл.).

ОТСТУПНИК, -а,м. Человек, к-рый отступил, отступает от своих прежних убеждений, принципов, идеалов. О. от истинной веры. II ж. отступница, -ы. II прил. отступнический, -ая, -ое.

ОТСТУПНИЧЕСТВО, -а, ср. Образ действий отступника. II прил. отступнический, -ая, -ое.

ОТСТУПНОЙ, -ая, -ое (устар.). О вознаграждении: даваемый тому, кто отступается, отказывается от своих прав, требований. Отступные деньги. Тысяча рублей отступного (сущ.).

ОТСТУПЯ, нареч. На небольшом расстоянии от кого-чего-н.; сделав отступ. Все столпились в кружок, он встал о. Начни писать о. * Отступя от кого-чего, предлог с род. п. - недалеко от кого-чего-н. Отступя от столба вырыли яму.

ОТСТУЧАТЬ, -чу, -чишь; сов., что (разг.). То же, что отстукать.

ОТСУДИТЬ, -ужу, -удишь; -уди; -уженный; сов., кого (что) (разг). Получить по решению суда. О. дам, наследство. II несов. отсуживать, -аю, -аешь.

ОТСУТСТВИЕ, -я, ср. Положение, когда нет в наличии кого-чего-н., когда кто-что-н. отсутствует. О. средств. В его о. Быть в отсутствии. За отсутствием кого-чего-н. (из-за отсутствия кого-чего-н.). Ос-вобождён за отсутствием улик. * Полное отсутствие всякого присутствия (прост. шутл.) - о том, кто глуп, совсем ничего не понимает, не соображает.

ОТСУТСТВОВАТЬ, -твую, -твуешь; несов. Не быть в данном месте, не иметься в наличии. О. на собрании. Доказательства отсутствуют. Список отсутствующих (сущ.).

ОТСУТСТВУЮЩИЙ, -ая, -ее. О внешнем виде, взгляде: погружённый в себя, отрешённый.

ОТСУЧИТЬ, -учу, -учишь и -учишь; -ученный; сов., что (разг.). Отвернуть (засученное). О. рукав, и несов. отсучивать, -аю, -аешь.

ОТСЧИТАТЬ, -аю, -аешь; -итанный; сов., кого-что. 1. Считая, отделить, отобрать. О. пятьдесят рублей. 2. от чего. Сосчитать, начиная откуда-н. О. пять шагов от дома. II несов. отсчитывать, -аю, -аешь. II сущ. от-считывание, -я, ср. и отсчёт, -а, м. (ко 2 знач.). Точка отсчёта (также перен.: исходный пункт, момент).

ОТСЫЛАТЬ, ОТСЫЛОЧНЫЙ см. отослать.

ОТСЫЛКА, -и, ж. 1. см. отослать. 2. Место в тексте, отсылающее за справкой к другой части текста. Система отсылок в словаре.

ОТСЫПАТЬ, -плю, -плешь и (разг.) -пешь, -пет, -пем, -пете, -пят; -сыпь; -анный; сов., что и чего. Отделить, насыпав или высыпав. О. стакан муки. О. орехов. II несов. отсыпать, -аю, -аешь. II сущ. отсыпание, -я, ср. и отсыпка, -и, ж. ОТСЫПАТЬСЯ см. отоспаться. ОТСЫРЕЛЫЙ, -ая, -ое; -ел. Ставший сырым, отсыревший. О. песок. О. табак. II сущ. отсырелость, -и, ж. ОТСЫРЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет; сов. Напитаться влагой. Сухари отсырели. Спички отсырели. II несов. отсыревать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ОТСЫХАТЬ см. отсохнуть.

ОТСЮДА, мест. нареч. 1. Из этого или от этого места. Уедем о. О. до реки один километр. Читай о. до конца. О. (и) досюда (от этого места до этого, от сих пор до сих пор, от сих до сих; разг.). 2. Из сказанного перед этим, на этом основании. О. заключаем следующее... Он лжёт: о. ясно, что он виноват.

ОТСЯКНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; сов. О кисломолочном продукте: долго простояв, выделить сыворотку, жидкий отстой. II несов. отсякать (-аю, -аешь, 1 и 2 л. не употр.), -ает. Сметана от-сякает в тепле.

ОТТАЛКИВАТЬ, -СЯ см. оттолкнуть, -ся.

ОТТАЛКИВАЮЩИЙ, -ая, -ее. Отвратительный, противный. Отталкивающее зрелище. Отталкивающее поведение.

ОТТАПТЫВАТЬ см. оттоптать.

ОТТАСКАТЬ, -аю, -аешь; -асканный; сов. 1. что. Оттащить в несколько приёмов. О. рюкзаки к палатке. 2. кого (что). Наказать, дёргая за волосы, уши (разг.). О. за вихры. О. зауши. II несов. оттаскивать, -аю, -аешь.

ОТТАЧИВАТЬ, -СЯ см. отточить, -ся.

ОТТАЩИТЬ, -ащу, -ащишь; -ащенный; сов., кого-что. Таща, отодвинуть, отстранить. О. доски в сторону. О. за руку от окна. II несов. оттаскивать, -аю, -аешь.

ОТТАЯТЬ, -аю, -аешь; сов. 1. (1 и 2 л. не употр.). Под действием тепла освободиться ото льда, снега, разморозиться. Земля оттаяла. Замороженные продукты оттаяли. Сердце оттаяло (перен.: смягчилось). 2. что. Вывести из замороженного состояния, а также освободить (холодильную установку) от снежной шубы. О. мясо. О. холодильник. II несов. оттаивать, -аю, -аешь.

ОТТЕНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., что. 1. Выделить, наложив тёмную или неяркую краску. О. отдельные места рисунка. 2. перен. Обратив особое внимание на что-н., выделить, подчеркнуть (во 2 знач.). О. подробности. II несов. оттенять, -яю, -яешь.

OTTEHOK, -нка,м. 1. Разновидность одного и того же цвета. Голубой цвет разных оттенков. 2. перен. Особенность, разновидность, представляющая собой неявный переход от одного к другому. Разные оттенки в употреблении слова. 3. перен., чего. Дополнительное свойство, небольшой налёт чего-н. О. иронии в голосе. II прил. от-теночный, -ая, -ое (к 1.знач.). О. краситель.

ОТТЕПЕЛЬ, -и, ж. Л. Тёплая погода (зимой, ранней весной) с таянием снега, льда. 2. перен. Время наступления нек-рых политических свобод, ослабления жёсткого политического режима. Годы оттепели. II прил. оттепельный, -ая, -ое.

ОТТЕРЕТЬ, ототру, ототрёшь; оттёр, оттёрла; ототри; оттёрший; оттёртый; оттерев и оттёрши; сов. 1. что. Удалить (грязь, краску, пятно), счищая, стирая2. 2. кого-что. Возвратить чувствительность кому-чему-н. растиранием. О. снегом. 3. кого (что). То же, что оттеснить (прост.). О. любопытных назад. II несов. оттирать, -аю, -аешь.

ОТТЕРЕТЬСЯ, ототрусь, ототрёшься; оттёрся, оттерлась; ототрись; оттёршийся; оттёршись; сов. То же, что отчиститься. О. от грязи. Пятно оттёрлось. II несов. оттираться, -аюсь, -аешься.

ОТТЕСНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., кого (что). Тесня, заставить уйти, отодвинуться. О. противника на другой берег реки. О. соперника (перен.). II несов. оттеснять, -яю, -яешь. ОТТЕЧЬ (-еку, -ечёшь, 1 и 2 л. не употр.), -ечёт, -екут; -ёк, -екла; -ёкший; -ёкши; сов. Стечь, утечь в сторону, в другое место. Вода оттекла по жёлобу. II несов. оттекать (-аю, -аешь, 1 и 2 л. не употр.), -ает. II сущ. отток, -а, м. О. крови, ОТТИСК, -а, м. 1. То. же, что отпечаток (в I знач.). О. подковы. Корректурный о. страницы. 2. Статья из журнала, сборника в виде отдельной брошюры. Отдельный о. II прил. оттискный, -ая, -ое (спец.). ОТТИСНУТЬ1, -ну, -нешь; -утый; сов., кого (что) (прост.). То же, что оттеснить. О. любопытных в сторону. II несов. оттискивать, -аю, -аешь.

ОТТИСНУТЬ2, -ну, -нешь; -утый; сов.. что (спец.). Сделать оттиск, отпечаток. О. новую корректуру. II несов. оттаскивать, -аю, -аешь.

ОТТОГО, мест. нареч. и союзн. сл. Потому, вследствие чего-н. Невнимателен, все его ошибки о. Устал, о. сердит. * Оттого и, союз - то же, что потому и. Усерден, оттого и отличник. Оттого что, союз-тоже, что потому что. Не приехал, оттого что не мог. А (и) оттого, союз - то же, что а (и) потому. Дисциплинирован, и оттого много успевает.

OTTOK, -а,м. 1. см. оттечь. 2. перен. Убыль, убывание. О. капитала. О. слушателей. 3. Место, по к-рому что-н. стекает, оттекает. Бетонный о.

OTTOЛE и ОТТОЛЬ, мест. нареч. (устар.). То же, что оттуда. О. нет возврата.

ОТТОЛКНУТЬ, -ну, -нёшь; оттолкнутый;

сов. 1. кого-что. Толчком отодвинуть. О. драчуна. О. ногой табуретку. 2. перен., кого (что). Вызвать своим поведением, поступком неприязнь к себе, нежелание общаться. О. от себя друзей. II несов. отталкивать, -аю, -аешь

ОТТОЛКНУТЬСЯ, -нусь, -нёшься; сов. 1. от кого-чего. Упершись во что-н., толчком отодвинуться. О. веслом от берега. 2. перен., от чего. Имея что-н. отправным пунктом в рассуждениях, работе, действиях, пойти дальше. О. от исходного тезиса. II несов. отталкиваться, -аюсь, -аешься.

OTTOMAHKA, -и, ж. Широкий и низкий мягкий диван с валиками и подушками, заменяющими спинку, с валиками по бокам. Ковровая о.

ОТТОПАТЬ, -аю, -аешь; сов., что (разг.). 1. То же, что оттоптать (в 1 знач.). 2. То же, что отшагать. Десять километров оттопал.

ОТТОПТАТЬ, -опчу, -опчешь; -оптанный; сов., что (разг.). 1. Повредить, утомить длительной ходьбой. Ходили-ходили, все ноги оттоптали. 2. Топча, наступая ногой, повредить, испортить. В толкучке оттоптали ботинки. О. оборки у юбки. II несов. оттаптывать, -аю, -аешь.

ОТТОПЫРИТЬ, -рю, -ришь; -ренный; сов., что (разг.). Сделать торчащим, выпятить, выдвинуть вперёд. О. локти. О. карман. Оттопыренные уши. II несов. оттопыривать, -аю, -аешь.

ОТТОПЫРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится; сов. (разг.). Стать оттопыренным. Карманы оттопырились. II несов. оттопыриваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОТТОРГНУТЬ, -ну, -нешь; -орг и -оргнул, -оргла; -орппий и -оргнувший; -нутый; -оргнув; сов., кого-что (книжн.). 1. Отделить, отнять насильственным путём. О. чужие земли. 2. Не принять, отвергнуть. Организм отторг трансплантированный орган. О. изменника (перен.; высок.). II несов. отторгать, -аю, -аешь. II сущ. отторжение, -я, ср.

ОТТОЧИЕ, -я, ср. Ряд точек на месте пропуска в тексте.

ОТТОЧИТЬ, -очу, -очишь; -оченный; сов., что. Сделать острым (в 1 и 3 знач.). О. нож, лезвие. О. свой стиль. Отточенная речь, фраза (точная и чёткая). II несов. оттачивать, -аю, -аешь. II сущ. оттачивание, -я, ср. и отточка, -и, ж. (по 1 знач. прил. острый).

ОТТОЧИТЬСЯ (-очусь, -очишься, 1 и 2 л. не употр.), -очится; сов. Стать отточенным. Нож отточился. Мысль, речь отточилась. II несов. оттачиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОТТРЕПАТЬ, -еплю, -еплешь; -рёпанный; сов., кого (что) (разг.). Трепля за уши, за волосы, наказать, оттаскать. II несов. оттрёпывать, -аю, -аешь.

ОТТРУБИТЬ, -блю, -бишь; сов., что. 1. Кончить трубить. О. зорю. 2. Проработать, прожить какое-н. время где-н., занимаясь чем-н. утомительным, однообразным (прост.). Целый год оттрубил в подсобниках.

ОТТУДА, мест. нареч. Из того или от того места. Они о. давно уехали. О. до Москвы два часа лету.

ОТТУЗИТЬ см. тузить.

ОТТЯГАТЬ, -аю, -аешь; сов., что (прост.). Отобрать происками, тяжбой. О. наследство.

ОТТЯЖКА, -и, ж. 1. см. оттянуть. 2. Движение, к-рым рубящее оружие или плеть, кнут при ударе оттягивается немного назад (спец.). Ударить с оттяжкой. 3. Крепящий что-н. натянутый трос, канат. О. мачты, антенны,

ОТТЯНУТЬ, -яну, -янешь; -янутый; сов. 1. что. Потянув, отодвинуть, отвести. О. плот к берегу. 2. кого-что. Отвести, переведя из одного места в другое. О. отряд в лес. 3. перен; что. То же, что отсрочить (в I знач.) (разг.). О. выполнение решения. О. время (намеренно медля с чем-н., выиграть время). 4. что. Сделать отвислым. О. карман. 5. что. Тяжестью причинить боль че-му-н., натрудить (разг.). Рюкзак оттянул плечи. II несов. оттягивать, -аю, -аешь. II сущ. оттягивание, -я, ср. и оттяжка, -и, ж. (к 1 и 3 знач.; разг.). II прил. оттяжной, -ая, -ое (к 1 знач.; спец.) и оттяжечный, -ая, -ое (к 1 знач.; спец.).

ОТТЯНУТЬСЯ, -янется; сов. 1. (1 и 2 л. ед. не употр.). О многих: постепенно отойти назад, в сторону. Полк оттянулся к лесу. 2. (1 и 2 л. не употр.). Стать отвислым от тяжести. Карманы оттянулись. II несов. оттягиваться, -ается.

ОТТЯПАТЬ, -аю, -аешь и ОТТЯПНУТЬ, -ну, -нешь; сов., что (прост.). 1. Отрубить, отсечь. О. топором. 2. Отнять, оттяпать. О. солидный куш. II несов. оттяпывать, -аю, -аешь.

ОТУЖИНАТЬ, -аю, -аешь; сов. 1. Кончить ужинать (разг.). 2. Съесть ужин, поужинать (устар.). Прошу о. со мной.

ОТУМАНИТЬ, -ню, -нишь; -ненный; сов., кого-что. Слегка затуманить, сделать туманным (во 2 и 3 знач.). Отуманенная даль. Глаза отуманило (безл.) слезами. Отуманенное сознание. II несов. отуманивать, -аю, -аешь.

ОТУМАНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится. Стать туманным (во 2 и 3 знач.). Даль отуманилась. Взор отуманился слезами. Сознание отуманилось. II несов. отуманиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОТУПЕЛЫЙ, -ая, -ое; -ел (разг.). Утративший способность соображать, дошедший до отупения. О. вид. Отупело (нареч.) глядеть. II сущ. отупелость, -и, ж.

ОТУПЕНИЕ, -я, ср. Состояние крайней усталости и безразличия. Дойти до полного отупения.

ОТУПЕТЬ см. тупеть.

ОТУТЮЖИТЬ см. утюжить.

ОТУЧИТЬ, -учу, -учишь; -ученный; сов. 1. кого-что. Кончить учить (в 1 и 5 знач.) (разг.). 2. кого (что) от чего или с неопр. Заставить отвыкнуть. О. от курения. О. опаздывать. II несов. отучать, -аю, -аешь (ко 2 знач.) и отучивать, -аю, -аешь (ко 2 знач.).

ОТУЧИТЬСЯ, -учусь, -учишься; сов. 1. Кончить учиться, заниматься. 2. ото чего или с неопр. Отвыкнуть от чего-н. О. ото курения (курить). II несов. отучаться, -аюсь, -аешься (ко 2 знач.) и отучиваться, -аюсь, -аешься (ко 2 знач.).

ОТФИЛЬТРОВАТЬ см. фильтровать.

ОТФОРМОВАТЬ см. формовать.

ОТФРЕЗЕРОВАТЬ см. фрезеровать.

ОТФУТБОЛИТЬ, -лю, -лишь; сов., кого-что (прост, неодобр.). Избавиться от кого-чего-н., передав или переслав к другим, в другие инстанции. О. жалобу, жалобщика. II несов. отфутболивать, -аю, -аешь.

ОТФЫРКИВАТЬСЯ, -аюсь, -аешься; несов. (разг.). С шумом и силой выдыхать воздух через рот, нос. Лошади отфыркива-ются. Умываться, отфыркиваясъ.

ОТХАЖИВАТЬ1-2 см. отходить1-2.

OTXAPKATЬ, -аю, -аешь; -анный; сов., что. Харкая, выплюнуть. II несов. отхаркивать, -аю, -аешь. II однокр. отхаркнуть, -ну, -нешь. II сущ. отхаркивание, -я, ср.

ОТХАРКИВАЮЩИЙ, -ая, -ее. Облегчающий отхаркивание, выведение мокроты. Отхаркивающая микстура. Прописать отхаркивающее (сущ.).

ОТХВАТИТЬ, -ачу, -аташь; -аченный; сов. 1. что. С силой оторвать, отрезать, откусить (разг.). О. кусок. 2. кого-что. Удачно приобрести, достать (прост.). Отхватил себе костюмчик! 3. что. Сделать что-н. быстро, ловко (прост.). О. трепака. II несов. отхватывать, -аю, -аешь.

ОТХЛЕБНУТЬ, -ну, -нёшь; сов., что и чего (разг.). Хлебнув, отпить. О. из чашки. II несов. отхлёбывать, -аю, -аешь.

ОТХЛЕСТАТЬ, -ещу, -ещешь; -ёстанный; сов., кого-что (разг.). Избить чем-н. гибким, гнущимся. О. ремнём. О. по щекам (надавать пощёчин). II несов. отхлёстывать, -аю, -аешь.

ОТХЛОПАТЬ, -аю, -аешь; сов., что (разг.). Повредить, утомить хлопаньем. О. себе ладони (аплодируя). II несов. отхлопывать, -аю, -аешь.

ОТХЛЫНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; сов. Хлынув, отойти, отступить. Волны отхлынули от берега. Кровь отхлынула от лица (от волнения, страха). Толпа отхлынула.

ОТХОД, -а, м. 1. см. отойти. 2. обычно мн. Остатки производства, обычно годные для использования, переработки. Нефтяные отходы. Пищевые отходы.

ОТХОДИТЬ. -ожу, -одишь; -оженный; сов., кого (что). Вылечить тщательным уходом, а также вообще вернуть к жизни, приняв срочные меры. О. больного. Умирал, еле отходили. II несов. отхаживать, -аю, -аешь.

ОТХОДИТЬ2, -ожу, -одишь, -оженный; сов. 1. см. отойти. 2. Провести какое-н. время в ходьбе (разг.). Весь день о. по городу. 3. что. Утомить, повредить ходьбой (разг.). Все ноги себе отходил. 4. Кончить ходить (разг.). 5. кого (что). Избить, отколотить (прост.). О. прутом. II несов. отхаживать, -аю, -аешь (ко 2 и 5 знач.).

ОТХОДНИК, -а, м. (устар.). Крестьянин, уходящий на отхожий промысел. II прил. отходиический, -ая, -ое.

ОТХОДНИЧЕСТВО, -а, ср. (устар.). Занятия отхожим промыслом. 1) прил. отходни-ческий, -ая, -ое-

ОТХОДНЫЙ, -ая, -ое. 1. см. отойти. 2. отходная, -ой, ж. Молитва над умирающим. Читать отходную. Справлять или петь отходную каму-чему-н. (перен.: то же, что ставить крест на ком-чём-н.; разг. шутл.).

ОТХОДЧИВЫЙ, -ая, -ое; -ив. Легко, быстро успокаивающийся после гнева, раз-дражения. О. характер. II сущ. отходчивость, -и, ж.

ОТХОЖИЙ, -ая, -ее: 1) отхожий промысел - в России до революции: временная сезонная работа крестьян вне места постоянного жительства; 2) отхожее место (прост.) - уборная на дворе без канализации. ОТЦВЕСТИ, -цвету, -цветёшь; -ёл, -ела; -цветший; -цветя и -цветши; сов. Кончить цвести (в 1 и 2 знач.). Цветы отцвели. Красота отцвела. II несов. отцветать, -аю, -аешь.

ОТЦЕДИТЬ, -ежу, -едишь; -еженный; сов. 1. что. Цедя, пропустить через что-н. О. бульон. 2. что и чего. Сцедить (во 2 знач.) немного. О. молока в кружку. II несов. отцеживать, -аю, -аешь.

ОТЦЕПИТЬ, -еплю, -епишь; -епленный; сов., что. Расцепляя, отделить. О. вагон. О. саблю. II несов. отцеплять, -яю, -яешь. II сущ. отцепление, -я, ср., отцеп, -а, м. и отцепка, -и, ж.

ОТЦЕПИТЬСЯ, -еплюсь, -епишься; сов. 1. Расцепляясь, отделиться. Прицеп отцепился. 2. перен. То же, что отстать (в 7 знач.) (прост.). Отцепись ты от меня с твоими советами! II несов. отцепляться, -яюсь, -яешься. II сущ. отцепление, -я, ср. (к 1 знач.), отцеп, -а, м. (к 1 знач.) и отцепка, -и, ж. (к 1 знач.).

ОТЦЕУБИЙСТВО, -а, ср. Убийство своего отца.

ОТЦЕУБИЙЦА, -ы, м. и ж. Убийца своего отца.

ОТЦИКЛЕВАТЬ см. циклевать.

ОТЦОВ см. отец.

ОТЦОВСКИЙ, -ая, -ое. 1. см. отец. 2. Свойственный отцу, такой, как у отца. Отцовские чувства. Отцовское отношение наставника к ученикам. По-отцовски (нареч.) относиться к кому-н.

ОТЦОВСТВО, -а, ср. Кровное родство между отцом и его ребёнком (детьми). Признать своё о. Установление отцовства.

ОТЧАЛИТЬ, -лю, -лишь; -ленный; сов. 1. что. Отвязать (причальный канат). 2. О плавучих средствах: отплыть от берега. Теплоход отчалил. Отмаливай! (также перен.: уходи вон, убирайся; прост.). II несов. отчаливать, -аю, -аешь. II сущ. от-чаливание, -я, ср. (ко 2 знач.) и отчал, -а, м. (ко 2 знач.).

ОТЧАСТИ, нареч. Не вполне, в нек-рой степени, частично. Прав только о.

ОТЧАЯНИЕ, -я, ср. Состояние крайней безнадёжности, ощущение безвыходности. Приходить, привести в о. О. охватывает кого-н. Говорить с отчаянием в голосе.

ОТЧАЯННЫЙ, -ая, -ое; -ян, -янна. 1. Чрезвычайно тяжёлый, безвыходный, проникнутый отчаянием. Оттаянное положение. О. крик. 2. Смелый до безрассудности. О. человек. О. поступок. 3. полн. ф. Крайний, очень сильный (разг.). О. спорщик. Отчаянное сопротивление. 4. Очень плохой (разг.). Отчаянное поведение. II сущ. отчаянность, -и, ж. (к 1,2 и 4 знач.).

ОТЧАЯТЬСЯ, -аюсь, -аешься; сов., с неопр. и в чём. Потерять всякую надежду на что-н., впасть в отчаяние. Отчаялся добиться понимания. О. в успехе. II несов. отчаиваться, -аюсь, -аешься.

ОТЧЕБУЧИТЬ, -чу, -чишь и ОТЧУБУЧИТЬ, -чу, -чишь; сов., что (прост.). То же, что отчудить. II несов. отчебучивать, -аю, -аешь и отчубучивать, -аю, -аешь.

ОТЧЕГО. 1. мест. нареч. и союзн. сл. Почему, по какой причине. О. он не пришёл? Не знаю, о. это случилось. 2. союз. Вследствие чего, по причине чего. Улыбнулся, о. лицо его стало красивым. 3. частица. То же, что почему (в 3 знач.)(разг.).* Отчего же (разг.) - то же, что почему же. По-моему, ты просто шутишь. - Отчего же. Ты устал? - Нет, отчего же. Отчего и, союз - то же, что почему и, поэтому. Болел, отчего и отстал. И (вот) отчего, союз - то же, что и вот почему, и поэтому. Он самоуверен, и вот отчего его не любят.

ОТЧЕГО-ЛИБО, мест. нареч. То же, что отчего-нибудь.

ОТЧЕГО-НИБУДЬ, мест. нареч. По ка-кой-н. неопределённой причине, почему-н.

ОТЧЕГО-ТО, мест. нареч. По какой-то причине, почему-то. Отчего-то устал.

ОТЧЕКАНИВАТЬ, -аю, -аешь; несов., что. То же, что чеканить(в 1 и 3 знач.).

ОТЧЕКАНИТЬ см. чеканить.

ОТЧЕРЕНКОВАТЬ см. черенковать.

ОТЧЕРКНУТЬ, -ну, -нёшь; -ёркнутай; сов., что. Отделить, выделить чертой (в тексте). О. цитату карандашом. II несов. отчёркивать, -аю, -аешь.

ОТЧЕРПАТЬ, -аю, -аешь; сов., что и чего. Отчерпнуть в несколько приёмов. О. воду из лодки черпаком. II несов. отчерпывать, -аю, -аешь.

ОТЧЕРПНУТЬ, -ну, -нёшь; -ерпнутый;

сов., что и чего. Черпая, отбавить. О. воды из ведра. II несов. отчерпывать, -аю, -аешь.

ОТЧЕСТВО, -а, ср. Наименование по личному имени отца. Сообщить своё имя, о. и фамилию. Зовут Пётр, а по отчеству Иванович. По отчеству звать кого-н. (т. е. уважительно, по имени и отчеству, а также, прост., только по отчеству).

ОТЧЁТ, -а, м. 1. см. отчитаться. 2. Сообщение, доклад о своих действиях, работе. О. о командировке. О. депутата перед избирателями. Финансовый о. (документ о расходовании средств.) Взять деньги под о. (с последующим представлением отчёта). - Дать отчёт в своих поступках - объяснить свои поступки. Дать или отдать себе отчёт в чём - понять, осознать что-н. Не давая или не отдавая себе отчёта (делать что-н.) - бессознательно, не вникая серьёзно в значение совершаемого. II прил. отчётный, -ая, -ое.

ОТЧЕТЛИВЫЙ, -ая, -ое; -ив. 1. Раздельный, чёткий, разборчивый. О. почерк, рисунок. Отчётливое произношение. Отчётливо (нареч.) видеть. 2. Ясный, точный, вполне понятный. Отчётливое изложение. Отчётливо (нареч.) осознавать происходящее. II сущ, отчётливость, -и, ж.

ОТЧЁТНОСТЬ, -и, ж. 1. собир. Оправдательные документы, содержащие отчёт о работе, о произведённых расходах. Денеж-ная о. 2. Проведение отчётов перед вышестоящим органом. Порядок отчётности.

ОТЧЁТНЫЙ см. отчёт и отчитаться.

ОТЧИЗНА, -ы, ж. (высок.). Отечество, родина. Любовь к отчизне. Отчизны верные сыны.

ОТЧИЙ см. отец.

ОТЧИМ, -а, м. Муж матери по отношению к её детям от прежнего брака.

ОТЧИСЛЕНИЕ, -я, ср. 1. см. отчислить, -ся. 2. Отчисленная сумма. Добровольные отчисления. Отчисления на строительство. О. от прибыли.

ОТЧИСЛИТЬ, -лю, -лишь; -ленный; сов. 1. что. Вычесть, удержать или выделить из какой-н. суммы. О. сто рублей. О. часть премии в Фонд милосердия. 2. кого (что). Исключить, уволить. О. неуспевающего студента. II несов. отчислять, -яю, -яешь. II сущ. отчисление, -я, ср.

ОТЧИСЛИТЬСЯ, -люсь, -лишься; сов. Стать отчисленным, уволиться. О. из членов клуба. II несов. отчисляться, -яюсь, -яешься. II сущ. отчисление, -я, ср.

ОТЧИСТИТЬ, -ищу, -истишь; -ищенный; сов., что. 1. Чистя, удалить что-н. О. пятно. 2. Сделать чистым, удалив грязь, что-н. наросшее, налипшее. О. свою одежду. О. котелок от копоти. II несов. отчищать, -аю, -аешь. II возвр. отчиститься, -ищусь, -исти-

шься (ко 2 знач.). О. от пыли (очистить свою одежду). II сущ. отчистка, -и, ж.

ОТЧИСТИТЬСЯ, -ищусь, -истишься; сов. 1. см. отчистить. 2. (I и 2 л. не употр.). Отойти (в 4 знач.) после чистки, а также стать чистым после чистки. Пятно отчистилось. Руки отчистились от краски. II несов. отчищаться, -аюсь, -аешься.

ОТЧИТАТЬ, -аю, -аешь; -итанный; сов., кого (что) (разг.). Сделать кому-н. строгое замечание, выговор. О. за шалость. II несов. отчитывать, -аю, -аешь.

ОТЧИТАТЬСЯ, -аюсь, -аешься; сов. Сообщить о своих действиях, о том, что поручено, сделано. О. перед избирателями. II несов. отчитываться, -аюсь, -аешься. II сущ. отчёт, -а, м. Потребовать отчёта. II прил. отчётный, -ая, -ое. О. доклад. Отчётное собрание. О, год (за к-рый производится отчёт).

ОТЧИХВОСТИТЬ, -ощу, -остишь; сов., кого (что) (прост.). Сильно выругать, уст-;

роить нагоняи.

ОТЧЛЕНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., что от чего. Отделить от целого. II несов. отчленять, -яю, -яешь. II сущ. от-членение, -я, ср.

ОТЧЛЕНИТЬСЯ, -нюсь, -нишься; сов., ото чего. Отделиться от целого. II несов. от-членяться, -яюсь, -яешься. II сущ. отчлене-ние, -я, ср.

ОТЧУДИТЬ, 1 л. ед. не употр., -ишь; сов., что (прост.). Устроить что-н. чудное, странное и неожиданное, выкинуть (во 2 знач.). Ну и штуку ты отчудил!

ОТЧУЖДАЕМЫЙ, -ая, -ое (книжн.). Такой, к-рый может быть изъят у владельца, обладателя какого-н. права. Отчуждаемое имущество. II сущ. отчуждаемость,-и, ж.

ОТЧУЖДАТЬ, -аю, -аешь; несов. 1. что. Передавать (имущество) в пользу другого лица, организации, государства (офиц.). 2. кого (что). Делать далёким, чуждым кому-н., отдалять (книжн.). Эгоизм отчуждает друзей. II сущ. отчуждение, -я, ср. (к 1 знач.). * Полоса отчуждения - прежнее название полосы отвода (см. отвести).

ОТЧУЖДЕНИЕ, -я, ср. 1. см. отчуждать. 2. Прекращение близких отношений между кем-н., внутреннее отдаление. Взаимное о.

ОТЧУЖДЁННЫЙ, -ая, -ое; -ён. 1. Отдалённый от других, изолированный. Отчуждённое существование. 2. Погружённый в себя, безразличный к окружающему. Отчуждённо (нареч.) взглянуть. II сущ. отчуждённость, -и, ж.

ОТШАГАТЬ, -аю, -аешь; сов., что (разг.). Пройти какое-н. расстояние пешком. О. десяток километров. II несов. отшагивать, -аю, -аешь.

ОТШАГНУТЬ, -ну, -нёшь; сов. (разг.). Сделать шаг в сторону, назад. О. к двери.

ОТШАТНУТЬСЯ, -нусь, -нёшься; сов., ост кого-чего. 1. Шатнуться в сторону, отклониться. О. от удара. 2. перен. Резко изменив отношение к кому-н., прекратить общение (разг.). О. от старой компании. II несов. отшатываться, -аюсь, -аешься.

ОТШВЫРНУТЬ, -ну, -нёшь; -ырнутый; сов., кого-что (разг.). Швырнув, отбросить. О. камень. II несов. отшвыривать, -аю, -аешь.

ОТШЕЛЬНИК, -а, м. 1. Монах, живущий в скиту, отказавшийся от общения с людьми, внешним миром. 2. пврен. Человек, чуждающийся других, живущий уединённо. II ж. отшельница, -ы (ко 2 знач.). II прил. отшельнический, -ая, -ое.

ОТШЕЛЬНИЧЕСТВО, -а, ср. Жизнь, образ жизни отшельника. II прил. отшельнический, -ая, -ое.

ОТШИБ, -а, м;. на отшибе (разг.) - в стороне от других. Изба на отшибе. Жить на отшибе (также перен.: в одиночестве, не вместе с другими).

ОТШИБИТЬ, -бу, -бёшь; -шиб, -шибла; -шибленный; сов., что (прост.). 1. То же, что отбить (в 4 и 5 знач.). О. ручку у чашки. О. неприятный запах. 2. Ушибить, повредить ушибом. О. руку. * Память отшибло у кого - стал всё забывать, ничего не помнит. II несов. отшибать, -аю, -аешь.

ОТШИТЬ, отошью, отошьёшь; отшей; сов. 1. Кончить шить (разг,). 2. кого (что). Заставить прекратить общение (прост.). О. ухажёра. II несов. отшивать, -аю, -аешь (ко 2 знач.).

ОТШЛЁПАТЬ, -аю, -аешь; -анный; сов. 1. кого (что). Надавать шлепков (разг.). О. за озорство. 2. что. Отшагать (обычно по грязной, мокрой дороге). II несов. отшлёпывать, -аю, -аешь. ОТШЛИФОВАТЬ см. шлифовать. ОТШПИЛИТЬ, -лю, -лишь; -ленный; сов., что (разг.). То же, что отколоть2. О. бант.II несов. отшпиливать, -аю, -аешь. ОТШПИЛИТЬСЯ (-люсь, -лишься, 1 и 2 л. не употр.), -лится; сов. (разг.). То же, что отколоться2. Бант отшпилился. II несов. отшпиливаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ОТШТАМПОВАТЬ см. штамповать.

ОТШТУКАТУРИТЬ см. штукатурить.

ОТШУМЕТЬ, -млю, -мишь; сов. Кончить шуметь. Отшумели вешние воды.

ОТШУТИТЬСЯ, -учусь, -утишься; сов. Ответить на что-н. серьёзное шуткой или отделаться шутками. С ним говорили серьёзно, а он отшутился. II несов. отшучиваться, -аюсь, -аешься.

ОТЩЕЛКАТЬ, -аю, -аешь; -ёлканный; сов., кого (что) (прост.). То же, что отщёлкать (в 1 и 2 знач.). II несов. отщёлкивать, -аю, -аешь.

ОТЩЕПЕНЕЦ, -нца, м. Человек, отколовшийся от своей общественной среды. II ж. отщепенка, -и. II прил. отщепенческий, -ая, -ое.

ОТЩЕПЕНСТВО, -а и ОТЩЕПЕНЧЕСТ-ВО, -а, ср. Отход, откол от своей общественной среды, поведение отщепенца. II прил. отщепенческий, -ая, -ое.

ОТШЕПИТЬ, -плю, -пишь; -плённый (-ён, -ена); сов., что. 1. Щипля, отделить. О. лучину. 2. Отъединить, отделить (спец.). II несов. отщеплять, -яю, -яешь. II сущ. отщепление, -я, ср.

ОТЩЕПИТЬСЯ (-плюсь, -пишься, 1 и 2 л. не употр.), -пится; сов. 1. Отделиться слоем. Щепка отщепилась. 2. Отъединить-ся, отделиться (спец.). Кислород отщепился. II несов. отщепляться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. II сущ. отщепление, -я, ср.

ОТЩЁЛКАТЬ, -аю, -аешь; -анный; сов. (разг.). 1. кого (что). Надавать щелчков, избить щелчками. О. по лбу. 2. перен., кого (что). Резко, грубо и обидно отчитать. О. наглеца. 3. Кончить щёлкать. Отщёлкали соловьи. II несов, отщёлкивать, -аю, -аешь (к 1 и 2 знач.).

ОТЩИПАТЬ, -иплю, -иплешь и (разг.) -ипешь, -ипет, -ипем, -ипете, -ипят; -ипа-нный; сов., что. Щипля, отделить. О. корочку хлеба. II несов. отщипывать, -аю, -аешь. II однокр. отщипнуть, -ну, -нёшь.

ОТЪ..., приставка. То же, что от...; пишется вместо "от" перед е, ё, я (потенциально также перед ю), напр. отъехать, отъявленный.

ОТЪЕДАТЬ, -СЯ см. отъесть, -ся. ОТЪЕДИНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., кого-что. Разъединить, отделить, отсоединить. О. кабель. О. сына от товарищей. II несов. отъединять, -яю, -яешь. II сущ. отъединение, -я, ср.

ОТЬЕЗД, -a.м. 1. см. отъезжать. 2. Отправление в путь. Неожиданный о. В день отъезда. Быть в отъезде (в отсутствии). Требуются строители в о. (для работы не здесь, с выездом в другое место).

ОТЪЕЗДИТЬ, -езжу, -ездишь; сов. (разг.). 1. что. Провести в езде какое-н. время. Десять лет отъездил кондуктором. 2. Кончить, перестать ездить куда-н.

ОТЪЕЗЖАТЬ, -аю, -аешь; несов. 1. см. отъехать. 2. Уезжать, отправляться куда-н. Проводы отъезжающих (сущ.). II сущ. отъезд, -а, м. О. гостей.

ОТЪЕЗЖИЙ, -ая, -ее (устар.). Связанный с отъездом в отдалённое место. Отъезжая охота. Отъезжее поле (дальнее поле для охоты).

OTЪECTЬ, -ем, -ешь, -ест, -едим, -едите, -едят; -ел, -ела; -ешь; -евший; -еденный; -ев; сов. 1. что. Откусить, отгрызть. О. горбушку. 2. Кончить есть (разг.). Мы к обеду, ан отъели (старая погов. о тех, кто опоздал; шутл.). II несов. отъедать, -аю, -аешь(к 1 знач.).

ОТЪЕСТЬСЯ, -емся, -ешься, -естся, -едимся, -едитесь, -едятся; -елся, -елась; -ешься; -евшийся; -евшись; сов. Потолстеть, прибавить в весе от обильной еды. Скот отъелся на пастбищах. II несов. отъедаться, -аюсь, -аешься.

ОТЪЕДАТЬ, -еду, -едешь; сов. 1. Поехав, отдалиться на какое-н. расстояние, а также (устар.) вообще уехать. О. ост станции. 2. (1 и 2 л. не употр.). Сдвинуться с места, выйти из нормального положения (прост.). Полка отъехала от стены. II несов. отъезжать, -аю, -аешь.

ОТЪЁМ см. отнять.

ОТЪЁМНЫЙ, -ая, -ое. 1. см. отнять. 2. Такой, к-рый отнимается, снимается. Отъёмная панель. О. штык.

ОТЪЁМЫШ, -a,м. Детёныш животного, отнятый (в 5 знач.) от матки. Теленок-о. Выкармливание отьёмышей.

ОТЪЯВЛЕННЫЙ, -ая, -ое. Известный своими крайне отрицательными качествами, проявляющий их. О. плут, мошенник, негодяй,

ОТЫГРАТЬ, -аю, -аешь; -игранный; сов., что. Игрой вернуть проигранное. О. проигрыш. О. очко. II несов. отыгрывать, -аю, -аешь. II сущ. отыгрыш, -а, м.

ОТЫГРАТЬСЯ, -аюсь, -аешься; сов. 1. Выиграть после проигрыша. В следующем матче команда надеется о. 2. перен. Ловко выйти из затруднительного положения (разг.). II несов. отыгрываться, -аюсь, -аешься. II сущ. отыгрыш, -а, м. (к 1 знач.).

ОТЫМЁННЫЙ, -ая, -ое. В словообразовании: образованный от имени существительного или прилагательного. О. глагол.

ОТЫСКАТЬ, -ыщу, -ыщешь; -ыщи; -исканный; сов., кого-что. Найти, обнаружить после поисков. О. нужную книгу. II несов. отыскивать, -аю, -аешь. II сущ. отыскание, -я, ср. и отыскивание, -я, ср. ОТЫСКАТЬСЯ, -ыщусь, -ыщешься; -ыщись; сов. 1. Найтись, обнаружиться после поисков. Пропажа отыскалась. 2. (1 и 2 л. не употр.). То же, что выискаться (разг. ирон.). Тоже (мне) советчики отыскались. II несов. отыскиваться, -аюсь, -аешься.

ОТЭКЗАМЕНОВАТЬ, -ную, -нуешь; -ова-нный; сов., кого (что) (разг.). Кончить экзаменовать.

ОТЯГОТИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (устар.). То же, что обременительный.

ОТЯГОТИТЬ, -ощу, -отишь; -ощённый (-ён, -ена); сов., кого (что) чем (книжн.). То же, что обременить. О. просьбой. II несов. отягощать, -аю, -аешь. II сущ. отягощение, -я, ср. ОТЯГЧИТЬ, -чу, -чишь; -чённый (-ён, -ена); сов., что (книжн.). Сделать более тяжким, тяжёлым. О. свою вину ложью. II песов. отягчать, -аю, -аешь. Отягчающие ответственность (вину) обстоятельства (усиливающие общественную опасность преступления; спец.). II сущ. отягчение, -я, ср.

ОТЯЖЕЛЕТЬ см. тяжелеть.

ОТЯЖЕЛИТЬ, -лю, -лишь; -лённый (-ён, -ена); сов., кого-что. Сделать тяжёлым, грузным. О. конструкцию. II несов. отяжелять, -яю, -яешь. ОФЕНЯ, -и, род. мн. -ей, м. В дореволюционной России: торговец, вразнос продающий галантерейные товары, книжки, лубочные картинки. II прил. офенский, -ая, -ое. О. язык (условный жаргон офеней).

ОФИС, -а,м. Контора, канцелярия. О. торговой фирмы. II прил. офисный, -ая, -ое.

ОФИЦЕР, -а, м. 1. Лицо командного и начальствующего состава армии и флота, а также в милиции и полиции, имеющее воинское или специальное звание. Русский о. О. милиции. О. связи. 2. В шахматах: то же, что слон (во 2 знач.) (разг.). II прил. офицерский, -ая, -ое (к 1 знач.).

ОФИЦЕРСТВО, -а, ср., собир. Офицеры. Высшее о. Младшее о.

ОФИЦИАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. полн. ф. Исходящий от правительства или администрации, диктуемый их законами, правилами. Официальное делопроизводство, распоряжение. Официальное опровержение. Официальное лицо (должностное). О. язык государства (используемый в законодательстве, судопроизводстве, делопроизводстве). 2. Соблюдающий все правила, формальности. Официальное приглашение. О. тон беседы. Официально (нареч.) заявить. * Официальная хроника - информация (в печати, по радио, телевидению) о деятельности правительства, государственных учреждений. II сущ. официальность, -и, ж. (ко 2 знач.).

ОФИЦИАНТ, -а, м. 1. В богатом доме: слуга, прислуживающий за столом. 2. В ресторане, кафе, на приёмах: работник, подающий кушанья, напитки. II ж. официантка, -и (ко 2 знач.). II прил. официантский, -ая,-ое.

ОФИЦИО3, -а, м. (книжн.). Официозный печатный орган.

ОФИЦИОЗНЫЙ, -ая, -ое; -зен, -зна (книжн.). Об органах печати: полуофициальный, открыто не связанный с правительством, но на деле проводящий его точку зрения. О. орган печати. II сущ. официозность, -и, ж.

ОФОРМИТЕЛЬ, -я, м. Специалист по художественному, декоративному оформлению чего-н. О. выставки. О. витрины. II ж. оформительница, -ы. II прил. оформительский, -ая,-ое.

ОФОРМИТЬ, -млю, -мишь; -мленный; сов. 1. что. Придать чему-н. окончательную, установленную или необходимую форму. О. книгу. О. договор. О. витрину. 2. кого (что). Зачислить куда-н. с соблюдением всех необходимых формальностей. О. на работу. II несов. оформлять, -яю, -яешь. II сущ. оформление, -я, ср.

ОФОРМИТЬСЯ, -млюсь, -мишься; сов. 1. (1 и 2 л. не употр.). Принять законченную, необходимую форму. Идея ещё не оформилась. 2. Поступить, зачислиться, записаться куда-н. с соблюдением всех необходимых формальностей. О. на работу. О. в загсе (зарегистрировать свои брак; разг.). II несов. оформляться, -яюсь, -яешься. II сущ. оформление, -я, ср.

ОФОРМЛЕНИЕ, -я, ср. 1. см. оформить, -ся. 2. Внешний вид, форма чего-н. Нарядное о. книги. Праздничное о. улиц. ОФОРТ, -а, м. Гравюра на металлической пластине с рисунком, протравленным кислотой, а также оттиск с такой гравюры. Выставка офортов. II прил. офортный, -ая, -ое.

ОФСЕТ, -а, м. (спец.). То же, что офсетная печать. II прил. офсетный, -ая, -ое. Офсетные печатающие машины.

ОФСЕТНЫЙ, -ая, -ое. 1. ок. офсет. 2. офсетная печать - способ печати, при к-ром краска на бумагу поступает с резинового цилиндра (спец.).

ОФТАЛЬМОЛОГ, -а, м. Врач - специалист по офтальмологии.

ОФТАЛЬМОЛОГИЯ, -и, ж Раздел медицины, занимающийся глазными болезнями, их лечением и профилактикой. II прил. офтальмологический, -ая, -ое.

ОХ. 1. межа. Выражает сожаление, печаль, боль и другие чувства. 2. межд. Усиливает слово, к к-рому примыкает - одно или вместе с местоименными словами "как", "какой". Живётся ему ох как несладко. Надоел ты мне, ох (ох и, ох как) надоел. 3. охи, -ов. Оханье, жалобы (разг.). Охи да ахи.

ОХАБЕНЬ, -бня, м. В старину широкий кафтан с большим откидным воротником и прорезями в рукавах.

ОХАЖИВАТЬ, -аю, -аешь; несов., кого (что) (прост.). 1. То же, что обхаживать. 2. Бить, избивать. О. палкой.

ОХАИВАТЬ см. охаять.

ОХАЛЬНИК. -а, м. (прост.). Нахал, озорник. II ж. охальница, -ы. II прил. охальниц-кии, -ая, -ое и охальнический, -ая, -ое.

ОХАЛЬНИЧАТЬ, -аю, -аешь; несов. (прост.). Вести себя охальником, озорничать.

ОХАЛЬНЫЙ, -ая, -ое; -лен, -льна (прост.). Нахальный, озорной. II сущ. охальство, -а, ср.

ОХАМЕТЬ см. хаметь.

OXAПKA, -и, ж. Количество чего-н., умещающееся в обхвате рук. О. сена. О. дров. Схватить кого-что-н. в охапку (обхватив руками).

ОХАРАКТЕРИЗОВАТЬ см. характеризовать.

ОХАТЬ, -аю, -аешь; несов. (разг.). Выражать чувства (сожаления, печали, боли, удивления и др.), восклицая "ох!". II однокр. охнуть, -ну, -нешь. II сущ. оханье, -я, ср.

ОХАЯТЬ, -аю, -аешь; -аянный; сов., кого-что (разг.). Обругать, опорочить. II несов. охаивать, -аю, -аешь.

ОХВАТИТЬ, -ачу, -атишь; -аченный; сов., кого-что. 1. То же, что обхватить (в 1 знач.). 0. руками ствол дерева. О. бочку обручем. Пламя охватило дом (перен.). 2. -Зайти с фланга (флангов), не отрываясь от своих частей и взаимодействуя с войсками, наступающими с фронта, б. фланги противника. 3. Воспринять целиком (что-н. большое). О. взглядом, взорам. О. умом. 4. (1 и 2 л. не употр.). То же, что обуять. Радость охватила душу. 5. Включить, ввести в круг чего-н. О. население подпиской на газеты. II несов. охватывать, -аю, -аешь. II сущ. схватывание, -я, ср. и охват, -а, м. (к 1, 2,3 и 5 знач.). II прил. охватный, -ая, -ое (ко 2 знач.; спец.).

OXBOCTЬE, -я, ср., собир. 1. Остатки от первичной очистки зерна веянием (спец.). 2. перен. Чьи-н. приспешники (презр.). Бандитское о.

ОХЛАДЕТЬ, -ею, -еешь; сов., к кому-чему. Стать равнодушным, утратив прежнюю живость чувства, рвение, интерес. О. к прежним друзьям. О. к театру. II несов. охладевать, -аю, -аешь.

ОХЛАДИТЬ, -ажу, -адишь; -аждённый (-ён, -ена); сов. 1. что. Сделать холодным, холоднее, остудить. О. кипяток. Ветер охладил лицо. Охлаждённое мясо. Охлаждающие смеси (спец.). 2. перен., кого-что. Сделать спокойнее, равнодушнее. О. восторженного юношу. II несов. охлаждать, -аю, -аешь. II сущ. охлаждение, -я, ср. II прил. охладительный, -ая, -ое (к 1 знач. спец., ко 2 знач. устар.).

ОХЛАДИТЬСЯ, -ажусь, -адишься; сов. 1. (1 и 2 л. не употр.). Стать холодным, холоднее, остудиться. Мотор охладился. Воздух охладился после дождя. 2. Охладить себя, своё тело. О. под душем. О. лимонадом. 3. перен; к кому-чему. То же, что охладеть (устар.). II несов. охлаждаться, -аюсь, -ае-шься. II сущ. охлаждение, -я, ср.

ОХЛАМОН, -а, м. (прост, бран.). Болван, бездельник. II ж. охламонка, -и. II прил. охламонский, -ая, -ое.

ОХЛОПОК, -пка, мн. -пки, -ов, м. (спец.). Пучок, очёсок какого-н. волокнистого материала. О. шерсти.

ОХЛОПЬЕ, -я, ср., собир. и ОХЛОПЬЯ, -пьев (спец.). То же, что охлопки. ОХМЕЛЕТЬ см. хмелеть. ОХМУРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов., кого (что) (прост.). Обмануть, провести, одурачить. II несов. охмурять, -яю, -яешь.

ОХНУТЬ см. охать.

ОХОЛОНУТЬСЯ, -нусь, -нишься; сов. (прост, и обл.). 1. То же, что охладиться (во 2 знач.). 2. перен. Успокоиться, прийти в себя. Чего расшумелся? Охолонись!

ОХОРАШИВАТЬСЯ, -аюсь, -аешься; несов. (разг.). Оправляясь, прихорашиваясь, придавать себе более нарядный, красивый вид. О. перед зеркалом.

ОХОТ... Первая часть сложных слов со знач. относящийся к охоте, охотничьему хозяйству, напр. охотинспектор, охотхозяйст-во.

ОХОТА, -ы, ж.1..на кого (что) или за кем. Поиски, выслеживание зверей, птиц с целью умерщвления (на кого) или ловли (за кем), б. на медведя. О. за перепелами. Промысловая о. Волк вышел на охоту. О. с фоторужьём (фотографирование животных в естественных условиях). На охоту ехать - собак кормить (посл. о запоздалых и спешных приготовлениях, сборах). О. за вражеским снайпером (перен.). 2. Совокупность людей и обзаведения, необходимого для таких поисков. Держать соколиную, псовую охоту. 3. Занятие ловлей, содержанием и разведением животных (спец.). Голубиная о. * Тихая охота - собирание грибов. II прил. охотный, -ая, -ое (устар. и спец.). Охотная собака. Охотные места (подходящие для охоты). О. инспектор (охотинспектор). О. ряд (старое название торгового ряда, где продавали дичь, мясо). ОХОТА2, -ы, ж. 1. к чему или с нвоптр. Желание, стремление. О. к чтению (читать). О. к перемене мест. О. пуще неволи (посл.). 2. в знач. сказ., кому, с неопр. Есть желание, хочется (разг.). Пить о. И о. тебе спорить с ним? (зачем ты споришь с ним?).* Охота была! (разг.) - не нужно, незачем. Охота была стараться!

ОХОТИТЬСЯ, -очусь, -отишься; несов. 1. на кого (что) или за кем.. Заниматься охотой(в i знач.). О. на медведя. О. за перепелами. Лисица охотится на мышей. О. за вражеским разведчиком (перен.). 2. перен., за кем-чем. Стараться раздобыть, получить что-н. (разг.). 6. за редкой книгой.

ОХОТКА, -и, ж:, в охотку (прост.) - с удовольствием, с большой охотой. В охотку поел. Работает в охотку.

ОХОТНИК, -а, м. Человек, к-рый занимается охотой(в 1 знач.); любитель охотиться; тот, кто охотится. Промысловый о. О. с собакой. О. на соболей. * Охотник за подводными лодками - во время первой и второй мировых войн: небольшой противолодочный и дозорный корабль. Морской охотник - то же, что охотник за подводными лодками. II ж. охотница, -ы. II прил. охотничий, -ья, -ье и охотницкий, -ая, -ое. Охотничье ружьё. Охотничье хозяйство (отрасль народного хозяйства, а также производственно-территориальная единица такого хозяйства). Охотничья продукция. Охотницкие (охотничьи) рассказы.

ОХОТНИК2, -а, м. 1. Тот, кто добровольно берётся за выполнение какого-н. дела, поручения. Найдутся охотники помочь. 2. до чего или с неопр. Человек, к-рый склонен к чему-н., любитель чего-н. (разг.). О. до развлечений. О. поесть. 3. на что. Тот, кто хочет приобрести, получить что-н., желающий (разг.). На редкую вещь нашлось много охотников. II ж. охотница, -ы (ко 2 знач.).

ОХОТНО, нареч. С большим желанием. О. согласиться. О. верю.

ОХОТОВЕД, -а, м. Специалист по охотоведению.

ОХОТОВЕДЕНИЕ, -я, ср. Наука об организации охоты, охотничьего хозяйства, об охране и воспроизведении охотничьей фауны. II прил. охотоведческий, -ая, -ое. О. Факультет

ОХОТХОЗЯЙСТВО, -а, ср. Сокращение: охотничье (охотное) хозяйство - предприятие, занимающееся охраной охотничьих угодий, обогащением и рациональным использованием охотничьей фауны.

ОХОЧИЙ, -ая, -ее; -оч, до чего, на что и с неопр. (прост.). Имеющий охоту2 (в 1 знач.), пристрастие (в 1 знач.) к чему-н. Охоч погулять. Охоч до сладкого. О. на работу.

ОХРА, -ы, ж. Минеральная жёлтая или красная краска. II прил. охренный, -ая, -ое, охровый, -ая, -ое и охряный, -ая, -ое.

OXPAHA, -ы, ж. 1. см. охранять. 2. Группа (людей, кораблей, машин), охраняющая кого-что-н. В сопровождении охраны. Вооруженная о. Выставить охрану. Береговая о. II прил. охранный, -ая, -ое.

ОХРАНЕНИЕ, -я, ср. 1. см. охранять. 2. Войсковое подразделение, выделяемое для охраны своей части от внезапного нападения противника, для недопущения вражеской разведки. Боевое, походное, сторожевое о.

ОХРАНИТЕЛЬНЫЙ, -ая, -ое. 1. см. охранять. 2. Консервативный, реакционный (устар.). О. образ мыслей.

OXPAHKA, -и, ж. (разг.). В царской России: охранное отделение полиции; сейчас вообще о тайной полиции.

ОХРАННИК, -а, м. (разг.). 1. Сторож или стрелок охраны (во 2 знач.). 2. В царской России: сотрудник охранного отделения. II ж. охранница, -ы (к 1 знач.).

ОХРАННЫЙ, -ая, -ое. 1. см. охрана. 2. Охраняемый или охраняющий от чего-н. Охранная зона. Охранная грамота. Охранное отделение (в царской России: орган тайного полицейского надзора).

ОХРАНЯТЬ, -яю, -яешь; несов., кого-что. 1. Оберегать, относиться бережно. О. природу. Охраняемые животные, растения. 2. То же, что стеречь (в 1 знач.). О. имущество. О. стадо от волков. II сов. охранить, -ню, -нишь. II сущ. охранение, -я, ср. и охрана, -ы, ж. Охрана труда (система правовых, технических и санитарных норм, обеспечивающих условия работы, безопасные для жизни и здоровья). Охрана природы (система государственных мер, обеспечивающая рациональное использование, сохранение и воспроизводство природных ресурсов). II прил. охранительный, -ая, -ое. О. карантин. Охранительная способность мозга (спец.).

ОХРЕННЫЙ, -ая.-ое,ОХРОВЫЙ, -ая, -ое и ОХРЯНЫЙ, -ая, -ое (спец.). 1. см. охра. 2. То же, что охристый.

ОХРИПЛЫЙ, -ая, -ое; -ипл (разг.). С хрипотой. О. голос. II сущ. охриплость, -и, ж.

ОХРИПНУТЬ см. хрипнуть.

ОХРИСТО-... Первая часть сложных слов со знач. охристый, с желтовато-красным оттенком, напр. охристо-буроватый, охристо-бурый, охристо-жёлтый, охристо-золотистый.

ОХРИСТЫЙ, -ая, -ое- Желтовато-красный, цвета охры.

ОХРОМЕТЬ см. хрометь.

ОХУЛКА, -и, ж.: охулки на руку не класть, не положить (прост.) - не упускать (не упустить) своей выгоды.

ОЦАРАПАТЬ см. царапать.

ОЦАРАПАТЬСЯ, -аюсь, -аешься; сов. Оцарапать себе кожу. О. о колючки.

ОЦЕНИТЬ, -еню, -енишь; -нённый (-ён, -ена); сов., кого-что. 1. Определить цену кого-чего-н. О. изделие. О. рысака. 2. Установить качество кого-чего-н., степень, уровень чего-н. О. молодого специалиста. О. знания, способности. 3. Высказать мнение, суждение о ценности или значении кого-чего-н. О. чей-н. поступок. Правильно о. создавшееся положение. II несов. оценивать, -аю, -аешь. II сущ. оценка, -и, ж. II прил. оценочный, -ая, -ое (к 1 знач.). Оценочная комиссия.

ОЦЕНКА, -и, ж.1.см. оценить. 2. Мнение о ценности, уровне или значении кого-чего-н. Дать оценку чему-н. Высокая о. 3. То же, что отметка (в 3 знач.). О. по пятибалльной системе.

ОЦЕНЩИК, -а, м. Специалист, к-рый устанавливает цену, производит оценку чего-н. II ж. оценщица, -ы.

ОЦЕПЕНЕЛЫЙ, -ая, -ое; -ел. Пришедший в оцепенение, оцепеневший. В оцепенелом состоянии, О. вид. II сущ. оцепенелость, -и, ж.

ОЦЕПЕНЕТЬ см. цепенеть.

ОЦЕПИТЬ, -еплю, -епишь; -епленный; сов., кого-что. Окружить с целью охраны или прекращения доступа куда-н. О. вокзал, площадь. II несов. оцеплять, -яю, -яешь. II сущ. оцепление, -я, ср.

ОЦЕПЛЕНИЕ, -я, ср. 1. см. оцепить. 2. Отряд, оцепляющий что-н. Поставить, снять о.

ОЦИНКОВАТЬ, -кую, -куешь; -ованный; сов; что. Покрыть слоем цинка. О. железо. Оцинкованное ведро. II несов. оцинковывать, -аю, -аешь. II сущ. оцинковывание, -я, ср. и оцинковка, -и, ж. II прил. оцинковочный, -ая,-ое.

ОЧАГ, -а, м. 1. Устройство для разведения и поддержания огня. Поддерживать огонь в очаге. 2. перен. Место, откуда что-н. распространяется, средоточие чего-н. (книжн.). О. войны. О. пожара. О. инфекции. * Домашний (семейный) очаг - родной дом, семья. II умвньш. очажок, -жка, м. (к 1 знач.). II прил. очажный, -ая, -ое (к 1 знач.) и очаговый, -ая, -ое (ко 2 знач.; спец.). Очажный огонь. Очаговая пневмония.

ОЧАРОВАНИЕ, -я, ср. Чарующая сила, прелесть кого-чего-н. Поддаться чьему-н. очарованию. О. осеннего леса.

ОЧАРОВАТЕЛЬ, -я, м. Тот, кто очаровывает, очаровал кого-н. II ж. очаровательни-ца, -ы.

ОЧАРОВАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Способный очаровывать, прекрасный, восхитительный. Очаровательная внешность. О. вечер. II сущ. очаровательность, -и, ж.

ОЧАРОВАТЬ, -рую, -руешь; -ованный; сов., кого-что. Произвести неотразимое, чарующее впечатление на кого-что-н., пленить. Певец очаровал слушателей. II несов. очаровывать, -аю, -аешь.

ОЧЕВИДЕЦ, -дца, м. Тот, кто наблюдает, наблюдал какое-н. событие, явление. О. происшествия. Рассказы очевидцев. II ж. очевидица, -ы.

ОЧЕВИДНЫЙ, -ая, -ое; -ден, -дна. 1. Явный, бесспорный. О. факт. Очевидное недоразумение. 2. очевидно, вводн. сл. Вероятно, по-видимому. Он, очевидно, согласится. 3. очевидно, частица. Выражает утверждение, подтверждение. Он согласится? - Очевидно. II сущ. очевидность, -и, ж. (к 1 знач.).

ОЧЕЛОВЕЧИТЬ, -чу, -чишь; -енный; сов., кого-что. 1. Превратить в человека или уподобить человеку. Труд очеловечил обезьяну. О. природу. 2. Смягчить (загрубелую душу), сделать человечным. О. жестокое сердце. II несов. очеловечивать, -аю, -аешь. II сущ. очеловечивание, -я, ср. и очеловечение, -я, ср.

ОЧЕЛОВЕЧИТЬСЯ (-чусь, -чишься, 1 и 2 л. не употр.), -чится; сов. (книжн.). Стать похожим на человека, превратиться в человека. II несов. очеловечиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. очеловечивание, -я, ср. и очеловечение, -я, ср. О. обезьяны.

ОЧЕНЬ, нареч. В сильной, высокой степени. О. интересная книга. Учится он не о. или не так чтобы (не то чтобы) о. (так себе; разг.). * Очень может быть (разг.) - вполне вероятно, вполне допустимо. Очень может быть, что он и придёт. Очень надо! (очень нужно!) (разг. пренебр.) - выражение нежелания, несогласия. Ты должен извиниться. - Очень надо!

ОЧЕРВИВЕТЬ см. червиветь.

ОЧЕРЕДНИК, -а,м. Человек, включённый в списки тех, кто ожидает своей очереди на получение чего-н. О. на получение квартиры. II ж. очередница, -ы.

ОЧЕРЕДНОЙ, -ая, -ое. 1. Ближайший в ряду (предстоящих дел, задач). Очередная задача. О. вопрос. 2. Ближайший в ряду чего-н., происходящего в определённой последовательности, в определённые сроки. О. номер газеты. Очередная смена. Очередные игры на первенство страны. 3. Случающийся, появляющийся, имеющий место регулярно. О. отпуск. II сущ. очерёдность, -и, ж. (ко 2 знач.).

ОЧЕРЕДЬ, -и, мм. -и, -ей, ж. 1. Порядок в следовании кого-чего-н. По очереди (друг за другом, по одному). В первую о. (прежде всего). В свою о. (со своей стороны, так же как и другие). Быть на очереди (быть очередным). Поставить на о. (включить в общий порядок следования кого-чего-н.). О. на получение квартиры. 2. Чьё-н. место в таком порядке. Пропустить свою о. 3. Люди, расположившиеся один за другим для получения или совершения чего-н. в последовательном порядке. Стоять в очереди. О. за билетами. Живая о. (без предварительной записи). 4. Отдельный завершённый участок, часть в последовательном строительстве, сооружении чего-н. Первая о. метро. Новая о. строительства. 5. Определённое количество патронов, выпущенных пулемётом (или автоматом) в один приём. Пулемётная о.

ОЧЕРЕТ, -а, м. Травянистое болотное растение, род камыша. II прил. очеретовый, -ая, -ое и очеретяный, -ая, -ое.

ОЧЕРК, -а, м. 1. Небольшое литературное произведение, краткое описание жизненных событий (обычно социально значимых). Документальный, публицистический, бытовой о. 2. Общее изложение како-го-н. вопроса. О. русской истории. II прил. очерковый, -ая, -ое (к 1 знач.).

ОЧЕРКИСТ, -а, м. Писатель - автор очерков (в 1 знач.). Журналист-о. II ж. очеркистка, -и. II прил. очеркистский, -ая, -ое.

ОЧЕРКНУТЬ, -ну, -нёшь; -ёркнутый; сов., что. Обвести чертой, штрихом. О. нужное место в рукописи. II несов. очёркивать, -аю, -аешь.

ОЧЕРНИТЬ см. чернить.

ОЧЕРСТВЕЛЫЙ, -ая, -ое; -ел. Огрубелый, очерствевший. Очерствелое сердцв. II сущ. очерствелость, -и, ж.

ОЧЕРСТВЕТЬ см. черстветь.

ОЧЕРТАНИЕ, -я, ср. Вид чего-н., образуемый линией, ограничивающей предмет. Очертания берега. Вдали видны очертания корабля. Очертания будущего романа (перен.).

ОЧЕРТЕНЕТЬ, -ею, -ёешь; сов., кому (прост.). Осатанеть, осточертеть.

ОЧЕРТИТЬ, -ерчу, -ертишь; -ерченный; сов. 1. что. Обвести вокруг линиями. О. рисунок. 2. перен., кого-что. Описать, охарактеризовать в общем виде. О. ход событий. О. характер персонажа. * Очертя голову (разг.) - не думая, безрассудно. II несов. очерчивать, -аю, -аешь.

ОЧЕСАТЬ, -ешу, -ешешь; -ёсанный; сов., что (спец.). Очистить чесанием. О. лён. II несов. очёсывать, -аю, -аешь. II сущ. очёска,-и,ж.

ОЧЕЧНИК [шн], -а, м. Футляр для очков. Кожаный о.

ОЧЕЧНЫЙ см. очки.

ОЧЁС, -а, м. (спец.). То же, что очёски. О. хлопка, шерсти. II прил. очёсочный, -ая, -ое.

ОЧЁСКИ, -ов, ед. -сок, -ска, м. (спец.). Остатки, получаемые при чесании волокнистых материалов. О. льна. II прил. очёско-вый, -ая, -ое.

ОЧИНИТЬ см. чинить2.

ОЧИНЯТЬ, -яю, -яешь и ОЧИНИВАТЬ, -аю, -аешь; несов., что. То же, что чинить2. О. карандаш.

ОЧИСТИТЬ, -ищу, -истишь; -ищенный; сов. 1. см. чистить. 2. что. Сделать чистым по составу (освободив от примесей, от чего-н. чужеродного). О. воду. Очищенный спирт. О. совесть раскаянием (перен.). 3. что. Освободить от присутствия кого-чего-н. (нежелательного) (разг.). О. помещение (удалить из него кого-н.). О. поле от сорняков. 4. что. Опорожнить, съев содержимое (прост.). О. всю тарелку. 5. кого-что. Обокрасть, обчистить (прост.). Воры очистили квартиру. II несов. очищать, -аю, -аешь. II сущ. очищение, -я, ср. (ко 2 и 3 знач.) и очистка, -и, ж. (ко 2 и З знач.). Для очистки совести (чтобы не обвинять себя потом в чём-н.; разг.). II прил. очистный, -ая, -ое (ко 2 знач.; спец.) ы очистительный, -ая,-ое (ко 2 знач.). Очистные сооружения. Очистительное дыхание грозы. Очистительная исповедь (перен.: искупительная).

ОЧИСТИТЬСЯ, -ищусь, -истишься; сов. Освободиться от чего-н. загрязняющего, заслоняющего, ненужного. Небо очистилось от туч. Река очистилась ото льда. О. от грехов (перен.; устар.). II несов. очищаться, -аюсь, -аешься. II сущ очищение, -я, ср.

ОЧИСТКА см. очистить и чистить.

ОЧИСТКИ, -ов. Счищенная с чего-й кожура, верхний слой. Картофельные о.

ОЧКАРИК, -а, м. (разг. шутл.). Человек в очках (обычно о мужчине или мальчике).

ОЧКАСТЫЙ, -ая, -ое; -аст (разг.). В очках или в больших очках. О. юноша.

ОЧКИ, -ов. Оптический прибор из двух линз, а также защищающих глаза стёкол, прозрачных пластин, вмонтированных в полумаску. О. для близоруких, дальнозорких. Солнцезащитные, пылезащитные о. II прил. очковый, -ая, -ое и очечный [шн], -ая, -ое. Очковые линзы. Очковое (очечное) стекло. * Очковая змея - ядовитая змея сем. аспидов (собственно кобра).

ЧКО, -а, мн. -и, -ов, ср. 1. Значок на игральной карте или кости, обозначающий её достоинство в игре. 2. В спорте: единица счёта для обозначения количества выигрышей. Выиграть лишнее о. Сумма очков. 3. Узкое отверстие в чём-н. (спец.). О. улья. О. в доменной печи. О. в охотничьей сети. * Втирать очки (разг.) - обманывать, вводить в заблуждение. II прил. очковый, -ая, -ое (к 1 и 2 знач.).

ОЧКОВТИРАТЕЛЬ, -я, м. Тот, кто занимается очковтирательством. II ж. очковтирательница, -ы.

ОЧКОВТИРАТЕЛЬСТВО, -а, ср. Намеренное введение в заблуждение, обман. II прил. очковтирательский, -ая, -ое.

ОЧКОВЫЙ1-2 см. очки и очко.

ОЧНИК, -а, м. (разг.). Учащийся, проходящий очное обучение. II ж. очница, -ы.

ОЧНУТЬСЯ, -нусь, -нёшься; сов. 1. Проснуться, пробудиться. О. после сна. 2. Прийти в чувство, опомниться. О. от испуга. О. после обморока.

ОЧНЫЙ, -ая, -ое. Осуществляемый при непосредственном контакте. Очные поединки спортсменов. Очная ставка (одновременный допрос двух или нескольких лиц с целью проверки их предшествующих противоречивых показаний). Очное обучение (обучение в учебном заведении с регулярным посещением занятий, в отличие от заочного обучения). Очное отделение (с очным обучением).

ОЧУВСТВОВАТЬСЯ, -твуюоь, -твуешься; сов. (устар.). То же, что очнуться (во 2 знач.).

ОЧУМЕЛЫЙ, -ая, -ое (прост.). Совсем потерявший соображение, одурелый. Бежит как о.

ОЧУМЕТЬ, -ею, -ёешь; сов. (прост.). Потерять соображение, одуреть. О. от радости. II несов. чуметь, -ею, -еешь.

ОЧУТИТЬСЯ, 1 л. ед. не употр., -утишься; сов. 1. Неожиданно попасть куда-н., оказаться где-н. О. в незнакомом месте. Как здесь очутились чужие вещи? 2. Оказаться в каком-н. положении. О. в неловком положении.

ОЧУХАТЬСЯ, -аюсь, -аешься; сов. (прост.). То же, что очнуться (во 2 знач.). II несов. очухиваться, -аюсь, -аешься.

ОШАЛЕЛЫЙ, -ая, -ое; -ел (разг.). Ошалевший, шалый. II сущ ошалелость, -и, ж.

ОШАЛЕТЬ, -ею, -ёешь; сов. (разг.). 1. см. шалеть. 2. Потерять соображение от испуга, удивления, одуреть. Ошалел, услышав новость. II несов. ошалевать, -аю, -аешь.

ОШАРАШИТЬ, -шу, -шишь; -шенный; сов., кого (что). I. Сильно ударить (прост.). О. палкой. 2. перен. Озадачить, поставить в тупик (разг.). О. вопросом. Ошарашенный вид. II несов. ошарашивать, -аю, -аешь.

ОШВАРТОВАТЬ, -СЯ см. швартовать, -ся.

ОШЕЙНИК, -а, м. Кольцо (ременное, металлическое) с застёжкой, надеваемое на шею животного. Собачий о. II прил. ошей-никовый, -ая, -ое.

ОШЕЛОМИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Способный ошеломить, потрясающий. Ошеломительное известие, и сущ. ошеломительность, -и, ж.

ОШЕЛОМИТЬ, -млю, -мишь; -млённый (-ён, -ена); сов., кого (что). Крайне удивить, внезапно озадачить. О. неожиданным вопросом. II несов. ошеломлять, -яю, -яешь.

ОШЕЛОМЛЕНИЕ, -я, ср. Состояние крайнего удивления и озадаченности. Быть в ошеломлении. Нашло о. на кого-к.

ОШЕЛОМЛЯЮЩИЙ, -ая, -ее. То же, что ошеломительный. Ошеломляющее впечатление. Новость подействовала на него ошеломляюще (нареч.).

ОШЕЛУДИВЕТЬ см. шелудиветь.

ОШЕЛЬМОВАТЬ см. шельмовать.

ОШИБИТЬСЯ, -бусь, -бёшься; -ибся, -иблась; сов. Сделать ошибку, поступить, оценить кого-что-н. неправильно. О. в вычислениях. О. номером телефона (набрать не тот номер). О. дверью (войти не в ту дверь). О. в человеке (неправильно оценить его качества, возможности). II несов. ошибаться, -аюсь, -аешься.

ОШИБКА, -и, ж. Неправильность в действиях, мыслях. О. в вычислении. Орфографическая о. Писать без ошибок, б. вышла (ошибся кто-н.; разг.).

ОШИБОЧНЫЙ, -ая, -ое; -чен, -чна. Содержащий в себе ошибку, являющийся ошибкой. Ошибочное решение. Ошибочно (нареч.) действовать. II сущ. ошибочность, -и, ж.

ОШИБАТЬСЯ, -аюсь, -аешься; несов. (прост, неодобр.). То же, что болтаться (в 3 знач.). Весь день сшивается на улице.

ОШИКАТЬ см. шикать.

ОШМЁТКИ, -ов, ед. -ток, -тка, м. (прост.). Куски грязи, остатки изорванных вещей, обрывки чего-н. О. тряпья. О. грязи, снега (налипающие комки).

ОШПАРИТЬ, -СЯ см. шпарить.

ОШТРАФОВАТЬ см. штрафовать.

ОШТУКАТУРИТЬ см. штукатурить. ОШУЮЮ, нареч. (стар.). По левую руку, с

левой стороны; противоп. одесную.

ОЩЕНИТЬСЯ см. щениться.

ОЩЕРИТЬ, -СЯ см, щерить, -ся.

ОЩЕТИНИТЬ см. щетинить.

ОЩЕТИНИТЬСЯ см. щетиниться.

ОЩИПАТЬ см. щипать. ОЩИПЫВАТЬ, -аю, -аешь; несов., что. То же, что щипать (в 4 зная.). О. рябчика.

ОЩУПАТЬ, -аю, -аешь; -анный; сов., кого-что. Пощупать со всех сторон с целью определить что-н., осмотреть, исследовать. О. ногами дно. О. чтo-м. в темноте. О. затвердение на теле. II несов. ощупывать, -аю, -аешь. II сущ ощупывание, -я, ср. Диагностическое о. (пальпация).

ОЩУПЬ: на ощупь - при ощупывают, ощупью. Определить затвердение на ощупь.

ОЩУПЬЮ, нареч. 1. С помощью осязания, ощупывая что-н. вокруг себя. Передвигаться в темноте о. 2. перен. Без необходимой подготовки, исследования, вслепую. Искать решение о.

ОЩУТИМЫЙ, -ая, -ое; -им. То же, что ощутительный. О. итог исследования. Ощутимая потеря. II сущ. ощутимость, -и, ж.

ОЩУТИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Заметный для ощущения, очень чувствительный. Ощутительное похолодание. 2. перен. Значительный, заметный. О. расход. II сущ. ощутительность, -и, ж.

ОЩУТИТЬ, -ущу, -утишь; -ущённый (-ён, -сна); сов., кого-что. 1. Распознать путём ощущения. О. прикосновение. 2. перен. То же, что почувствовать (см. чувствовать в 1 знач.). О. недомогание. II несов. ощущать, -аю, -аешь.

ОЩУЩАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов. (книжн.). Испытываться, чувствоваться. Ощущается потребность отдохнуть. II сов. ощутигься (-ущусь, -утишься, 1 и 2 л. не употр.), -ути-тся.

ОЩУЩЕНИЕ, -я, ср. 1. Непосредственное чувственное восприятие свойств объективной реальности, возникающее в результате их воздействия на органы чувств и нервные центры. Осязательные, зрительные, слуховые, обонятельные ощущения. 2. Переживание, чувство. О. страха. Острое о. обиды. Такое о., будто я падаю (кажется, будто...).

ОЯГНИТЬСЯ см. ягниться.


ПА, нескл., ср. В танце: отдельное движение, танцевальный шаг. Медленное п. ПА... [под удар.], приставка. Образует существительные со знач.: 1) сходства, напр. паклен (дерево), пагруздь (гриб); 2) неполноты или приближения к чему-н., напр. пасынок, патрубок, паголенки.

ПАВА, -ы, ж. Самка павлина. Выступает, словно п. (плавно и величественно). Ни п. ни ворона (о том, кто отбился от одних и не пристал к другим; разг. неодобр.). II прил. павий, -ья, -ье.

ПАВИАН, -а, м. Узконосая обезьяна с удлинённой мордой и яркоокрашенными седалищными мозолями. II прил. павиа-ний, -ья, -ье.

ПАВИЛЬОН [лье]. -а, м. 1. Беседка или лёгкая постройка в саду, парке. Парковый п. 2. Лёгкая крытая постройка. Торговый, ярмарочный п. 3, Здание, помещение для экспонатов на выставке, для производства киносъёмок. Выставочный п. II прил. павильонный, -ая, -ое. Павильонные киносъёмки (в павильоне).

ПАВЛИН, -а, м. Птица сем. фазановых с нарядным оперением надхвостья у самцов. II прил. павлиний, -ья, -ье. Ворона в павлиньих перьях (о том, кто хочет казаться важнее и значительнее, чем он есть на самом деле).

ПАВОДОК, -дка, м. Поднятие уровня воды в реках, водоёмах в результате ливней, быстрого таяния снега, льдов. II прил. паводковый, -ая, -ое. Паводковые воды.

ПАГИНАЦИЯ, -и, ж. (книжн.). Нумерация страниц.

ПАГОДА, -ы, ж. Буддийский или индуистский храм, хранилище религиозных реликвий.

ПАГОЛЕНКИ, -ов, ед. -нок, -нка, м. Часть чулка, охватывающая голень.

ПАГУБА, -ы, ж. (устар. и обл.). Погибель, большой вред.

ПАГУБНЫЙ, -ая, -ое; -бен, -бна. Очень вредный, губительный. Пагубные последствия землетрясения. Пагубная привычка. II сущ. пагубность, -и, ж.

ПАДАЛИЦА, -ы, ж., собир. Опавшие с дерева плоды.

ПАДАЛЬ, -и, ж., также собир. Труп павшего животного. II прил. падальный, -ая, -ое. Падальные мухи (откладывающие личинки в трупах животных; спец.).

ПАДАНЕЦ, -нца, м. Опавший плод. Ябло-ки-паданиы.

ПАДАТЬ, -аю, -аешь; несов. 1. Непроизвольным движением резко опускаться сверху вниз; опускаться, валиться на землю, книзу. П. навзничь. Книги падают с полки. П. от усталости (также перен.: испытывать крайнюю усталость). П. в обмо- рок (терять сознание). Сердце падает (перен.: о чувстве страха, волнения). 2. (1 и 2 л. не употр.). Об атмосферных осадках: идти, выпадать. Мокрый снег падает хлопьями. Падают утренние росы. 3. (1 и 2 л. не употр.). О зубах, волосах, шерсти, перьях: выпадать, вылезать. 4. (1 и 2 л. не употр.). Опускаться, свисая. Волосы падают на плечи. 5. (1 и 2 л. не употр.), на что. Приходиться, совпадать (по времени,месту). Отпуска падают на летнее время.Ударение падает на первый слог (т. е. первый слог - ударный). 6. (1 и 2 л. не употр.), на кого-что. Распространяться, занимая собой какое-н. пространство (обычно о световых явлениях). Тень падает на дорожку. Луч света падает из окна. Свет луны падает на книгу. 7. (1 и 2 л. не употр.), на кого (что). Задевать кого-что-н., касаться кого-чего-н. (о чём-н. предосудительном). Подозрение падает на приезжего.8. (1 и 2 л. не употр.), на кого-что. Приходиться, ложиться (в 5 знач.). Заботы по хозяйству падают на мать. 9. (1 и 2 л. не употр.). Понижаться, уменьшаться (в уровне, размере, силе, напряжённости). Летом вода в реке падает. Цены на товары падают. Давление падает. Настроение падает. 10. (1 и 2 л. не употр.). Приостанавливаясь в развитии, становиться хуже, беднее. Нравы падают. II . (1 и 2 л. не употр.). О животных: умирать, дохнуть. Скот падает. * Падающая звезда - слабо светящийся метеор. II сов. пасть, паду, падёшь (к 8 устар. и к 1, 4, 6, 7, 9, 10 и II знач.) и упасть, упаду, упадёшь (к 1, 4, б, 9 и 10 знач.). II сущ. падание, -я, ср. (к 1 знач.) и падение, -я, ср. (к 1, 2, 3, 6, 9 и 10 знач.).

ПАДЕЖ, -а,м. В грамматике: словоизменительная категория имени, выражаемая флексиями. Родительный п. II прил. падёжный, -ая, -ое. Падежные окончания (флексии).

ПАДЕНИЕ, -я, ср. 1. см. падать и пасть. 2. Нравственное разложение, упадок, забвение моральных устоев. Дойти до полного падения.

ПАДЁЖ, -а, м. Повальная смертность скота. II прил. падёжный, -ая, -ое.

ПАДИШАХ, -а, м. В нек-рых странах Ближнего и Среднего Востока: титул монарха (напр. бывших турецких султанов), а также лицо, носящее этот титул. II прил. падишахский, -ая, -ое.

ПАДКИЙ, -ая, -ое; -док, -дка, до кого-чего или на кого-что. Склонный к чему-н., обычно неодобряемому. Падок до сладкого. П. на слухи, сенсации. П сущ падкость, -и, ж.

ПАДУБ, -а, м. Род вечнозелёных, реже листопадных деревьев или кустарников с колючими листьями. II прил. падубовый, -ая, -ое. Семейство падубовых (сущ.).

ПАДУЧАЯ, -ей, ж. (устар.). Падучая болезнь, эпилепсия.

ПАДУЧИЙ, -ая, -ее: 1) падучая болезнь (устар.) - то же, что эпилепсия; 2) падучая звезда - то же, что падающая звезда; 3) падучий лист (обл.) - листва, опадающая в период листопада.

ПАДЧЕРИЦА, -ы, ж. Дочь одного из супругов по отношению к другому, для неё неродному.

ПАЕВОЙ см. пай.

ПАЁК, пайка, м. Продовольствие, выдаваемое по определённой норме на определённый срок. Фронтовой п. Сухой п. (выдаваемый вместо каждодневного питания). На голодном пайке кто-н. (о скудном пайке, а также перен.: вообще об ограниченном количестве, нехватке чего-н.). II прил. пайковый, -ая, -ое.

ПАЖ, -а, м. 1. В средние века и в монархических странах: мальчик, молодой человек из дворян, состоящий при знатной особе, монархе. 2. В дореволюционной России: воспитанник привилегированного военного учебного заведения (так наз. пажеского корпуса). II прил. пажеский, -ая, -ое.

ПАЖИТЬ, -и, ж. (устар.). Луг, пастбище, на к-ром пасётся скот. II прил. пажитный, -ая,-ое.

ПАЗ, -а, о пазе, в пазу, мн. -ы, -ов, м. Щель, а также выемка, в к-рую вставляется выступ другого предмета при скреплении. II прил. пазовый, -ая, -ое.

ПАЗУХА, -и, ж. 1. Пространство между грудью и прилегающей одеждой. Держать что-н. за пазухой. Положить за пазуху. Держать камень за пазухой (перен.: таить злобу против кого-н.; разг.). Как у Христа за пазухой жить (спокойно, без забот; разг.). 2. Полость в отдельных частях животного организма, растения (спец.). Лобная п. Верхне-челюстная п. П. листа. II прил. пазушный, -ая, -ое (ко 2 знач.; спец.).

ПАИНЬКА, -и, род. мн. -нек, м. и ж. (разг.). Ласковое поощрительное название послушного ребёнка. Будь паинькой. Прикинулся этаким паинькой (перен.: тихоней, смирненьким; о взрослом - ирон.).

ПАЙ1, -я, мн. -и, -ев, м. Доля, вносимая отдельным участником в общее дело, товарищество, кооперативную организацию. Кооперативный п. Устроить вечеринку па паях (в складчину). II прил. паевой, -ая, -ое.

ПАЙ2, неизм. (разг.). О детях: послушный, тихий (часто ирон.). П.-мальчик. П.-девоч-ка.

ПАЙКА, -и, ж. 1. см. паять. 2. Место, где спаяно, припаяно что-н. IIAЙKA2,-и ж. (прост.). То, что получено как паёк, в счёт пайка. П. табака. Хлебная п.

ПАЙКОВЫЙ см. паёк.

ПАЙЩИК, -а, м. Владелец пая. П. кооператива. II ж. пайщица, -ы. II прил. пайщицкий, -ая, -ое.

ПАК, -а, м. (спец.). Многолетний полярный лёд. II прил. паковый, -ая, -ое.

ПАКГАУЗ, -а, м. Склад для хранения грузов на станциях, пристанях, в таможнях. Железнодорожный п. II прил. пакгаузный, -ая,-ое.

ПАКЕТ, -а, м. 1. Бумажный свёрток, упаковка с чем-н. Завернуть вещи. в п. или пакетом. Индивидуальный п. (набор перевязочного материала для оказания первой медицинской помощи). 2. Бумажный мешок для продуктов, кулёк. П. с крупой, Молоко в пакетах. 3. Конверт с письмом официального назначения. Секретный п. 4. В нек-рых сочетаниях: комплект документов, официальных бумаг. П. предложений. П. акций (доля акционера в акционерном обществе; спец.). 5. Стопка грузов, уложенная на поддон (спец.). Лес, кирпич в пакетах. II уменъш. пакетик, -а, м. (к 1 и

2 знач.). II прил. пакетный, -ая, -ое (к 1, 2, 3 и 5 знач.). Пакетные перевозки (перевозки грузов на поддонах; спец.).

ПАКЕТИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что (спец.). Упаковать (-выватъ), сложить (складывать) в пакет (в 5 знач.), в лачку, стопку. Пакетированный цемент, II сущ. пакетирование, -я, ср. и па-кетировка, -и, ж.

ПАКЛЯ, -и, ж. Грубое волокно, отход обработки льна, конопли и других лубяных культур. Конопатить пазы паклей. II прил. пакляный, -ая, -ое.

ПАКОВАТЬ, -кую, -куешь; -ованный; несов., что. Складывать и связывать в пакет, тюк. П. вещи в тюки. II сов. запаковать, -кую, -куешь; -ованный и упаковать, -кую, -куешь; -ованный. II сущ. паковка, -и, ж. (спец.), запаковка, -и, ж. и упаковка, -и, ж. II прил. паковочный, -ая, -ое (спец.), запаковочный, -ая, -ое и упако-вочный, -ая, -ое.

ПАКОСТИТЬ, -ощу, -остишь; несов, (разг.). 1. что. Грязнить, пачкать. П. помещение. 2. что. Портить, действуя неумело. П. работу. 3. кому. Делать пакости. П. соседу. II сов. запакостить, -ощу, -остишь; -ощенный (к 1 знач.), испакостить, -ощу, -остишь; -ощенный (к 1 и 2 знач.) и напакостить, -ощу, -остишь. Запакостить пол. Испакостить работу. Напакостить в комнате. Напакостить соседям.

ПАКОСТНИК, -а, м. (разг.). Человек, к-рый пакостит. II ж. пакостница, -ы. II прил. пакостнический, -ая, -ое.

ПАКОСТНЫЙ, -ая, -ое; -тен, -тна (разг.). 1. Представляющий собой пакость, отвратительный. П. поступок. 2. Делающий пакости. П. сплетник. П сущ. пакостность, -и, ж.

ПАДКОСТЬ, -и, ж. (разг.). 1. Предмет, вызывающий отвращение. Притащил с помойки какую-то п. 2. Гадкий поступок с целью повредить кому-н.; отвратительные слова. Сделать п. кому-н. Говорить пакости.

ПАКТ, -а,м. (офиц.). Международный договор, соглашение.

ПАЛ, -а, мн. -а, -ов, м. (спец. и обл.). 1. Степной или лесной пожар. 2. Выжженное место в степи, в лесу. 3. Выжигание сухой травы, остатков посевов. Сельскохозяйственные палы.

ПАЛАДИН, -а, м. В средневековой Европе: рыцарь, преданный своему государю или даме. Верный п. кого-н. (также перен.).

ПАЛАНКИН, -а, м. На Востоке: средство передвижения в виде укреплённого на длинных шестах крытого кресла или ложа, переносимого носильщиками.

ПАЛАНТИН, -а, м. Меховая или бархатная женская наплечная накидка, а также большой широкий шарф. Соболий п. II прил. па-лантиновый, -ая, -ое.

ПАЛАХ, -а, м. Двусторонний ковёр без ворса. II прил. паласный, -ая, -ое.

ПАЛАТА, -ы, ж. 1. Большое богатое здание, помещение (устар.). Каменные палаты. 2. Отдельная комната в больнице, лечебном стационаре. * Ума палата у кого (разг.) - очень умён. II прил. палатный, -ая, -ое. П. вран. ПАЛАТА2, -ы, ж. 1. Название представительных органов или их составных частей в нек-рых странах. Палаты парламента. Нижняя п. (первая законодательная инстанция парламента). Верхняя п. (высшая законодательная инстанция парламента). Л. общин (нижняя палата парламента в Великобритании, Канаде). П. лордов (верхняя палата парламента в Великобритании). 2. Название нек-рых государственных учреждений. Книжная п. Лицензионная п.

ПАЛАТКА, -и, ж. 1. Временное помещение из натянутой на остов ткани, плотного материала. Туристская п. Разбить палатку (установить). 2. Лёгкая постройка с прилавком для мелкой торговли, ларёк. Овощная п. * Кислородная палатка - устройство для подачи кислорода больному в виде воздухонепроницаемого тента над постелью. II прил. палаточный, -ая, -ое. П. городок (временный посёлок из палаток).

ПАЛАЦЦО, нескл., ср. В Италии: дом-дворец. П. дожей в Венеции.

ПАЛАЧ, -а, м. 1. Человек, к-рый приводит в исполнение приговор о смертной казни, производит пытки. 2. перен. Жестокий мучитель, угнетатель. П. свободы. II прил. палаческий, -ая, -ое.

ПАЛАЧЕСКИЙ, -ая, -ое. 1. см. палач. 2. перен. Жестокий, несправедливый. П. суд. Палаческие законы.

ПАЛАШ, -а, м. Рубящее и колющее ручное оружие с длинным прямым клинком. II прил. палашиый, -ая, -ое.

ПАЛЕВО-... Первая часть сложных слов со знач. палевый, с палевым оттенком, напр. палево-дымчатый, палево-жёлтый.

ПАЛЕВЫЙ, -ая, -ое; -ев. Бледно-жёлтый с розоватым оттенком. Палевые облака. П сущ. палевость, -и, ж.

ПАЛЕО... Первая часть сложных слов со знач.: 1) относящийся к древнейшим эпохам, к глубокой древности, напр. палеоазиатский, палеоазиаты; 2) относящийся к палеонтологии, палеонтологический, напр. палеоботаника, палеозоология; 3) относящийся к изучению глубокой древности, напр. палеорентгенология, палеопатология.

ПАЛЕОАЗИАТСКИЙ, -ая, -ое: 1. палеоазиатские народы - народы, составляющие коренное население Северной и Северо-Восточной Сибири: ительмены, коряки, нивхи, чукчи, эскимосы и нек-рые другие. 2. палеоазиатские (палеосибирские) языки - условное название генетически различных групп языков этих народов (чу-котско-камчатской, эскимосско-алеут-ской, енисейской и нек-рых других).

ПАЛЕОГРАФ, -а, м. Специалист по палеографии.

ПАЛЕОГРАФИЯ, -и, ж. 1. Наука о развитии письменности, о древних рукописях, имеющая целью определение времени и места их возникновения по внешнему виду и письму. 2. Особенности начертания букв и разделительных знаков рукописи (во 2 знач.). П. Остромирова Евангелия. II прил. палеографический, -ая, -ое.

ПАЛЕОЗОЙСКИЙ, -ая, -ое: палеозойская эра (спец.) - эра геологической истории Земли, соотносимая с существованием древнейшей группы отложений горных пород.

ПАЛЕОЛИТ, -а, м. Ранний период каменного века (примерно до 10 тысячелетия до н. э.). Эпоха палеолита. II прил. палеолитический, -ая,-ое.

ПАЛЕОНТОЛОГ, -а, м. Специалист по палеонтологии.

ПАЛЕОНТОЛОГИЯ, -и, ж. Наука о вымерших животных и растениях. II прил. палеонтологический, -ая, -ое.

ПАЛЕСТИНСКИЙ, -ая, -ое. 1. см. палестинцы. 2. Относящийся к палестинцам, к их языку, национальному характеру, образу жизни, культуре, а также к Палестине, её территории, внутреннему устройству, истории; такой, как у палестинцев, как в Палестине. Палестинские арабы (палестинцы). Палестинские земли.

ПАЛЕСТИНЦЫ, -ев, ед. -нец, -нца, м. Арабский народ Палестины - исторической области Западной Азии. II ж. палестинка, -и. II прил. палестинский, -ая, -ое.

ПАЛЕХ, -а, м. То же, что палехская миниатюра, а также (собир.) соответствующие художественные изделия. Коллекционировать п. II прил. палехский, -ая, -ое. Палехская шкатулка.

ПАЛЕХСКИЙ, -ая, -ое. 1. ок. палех. 2. палехская миниатюра - вид народной миниатюрной живописи яркой темперой и золотом на чёрных лаковых изделиях из папье-маше [по названию посёлка Палех, где в начале 20 в. на основе иконописного промысла возник соответствующий вид росписи].

ПАЛЕЦ, -льца, м. 1. Одна из отделённых друг от друга подвижных конечностей кисти или стопы (у животных - лапы). Пальцы руки, ноги. Большой п. Указательный, безымянный, средний п. (на руке). Пальцы ломать (в волнении сжимать себе пальцы до хруста в суставах). Пальцем крутить около виска (показывать жестом, что собеседник ведёт себя странно, глуп или не совсем нормален). Дай п. кому-н., потребует всю руку (перен.: о неумеренности чьих-н. притязании, требований). По пальцам перечесть можно кого-что-н. (об очень небольшом количестве кого-чего-н.: назвать, перечислить). Сквозь пальцы смотреть на кого-что-н. (сознательно не замечать чего-н. плохого, недозволенного). П. о п. не ударить или пальцем не шевельнуть (ничего не сделать). Как свои пять пальцев знать кого-что-н. (очень хорошо; разг.). Пальцем показывать на кого-что-н. (также перен.: обращать особенное внимание на кого-что-н.; разг. неодобр). На пальцах показать или разъяснить, объяснить (так, чтобы было совершенно понятно и просто; разг.). 2. В машинах, механизмах: деталь в виде округлого стержня (спец.). * Вокруг пальца обвести кого (разг.) - ловко обмануть, одурачить. Пальцем в небо попасть (разг. ирон.) - сказать невпопад, совершенно не к месту, а также (устар.) вообще ошибиться. Пальца в рот не клади кому (разг.) - о том, кто не упустит случая использовать в своих интересах чью-н. оплошность, доверчивость. Из пальца высосать (разг. неодобр.) - выдумать, сказать без всяких оснований или раздуть дело из пустяка. На большой палец (прост.) - очень хорошо, отлично. II уметай. пальчик, -а, м. (к 1 знач.). Пальчики оближешь (перен.: о чём-н. очень вкусном, приятном; разг.). II прид. пальцевой, -ая, -оe. П. сустав. Пальцевые отпечатки. Пальцевая речь (у глухонемых; спец.).

ПАЛЁНЫЙ, -ая, -ое. Слегка обожжённый, опалённый или спалённый. Палёная шерсть. Пахнет палёным (сущ.).

ПАЛИСАД, -а, м. То же, что палисадник, а также лёгкая ограда вокруг него. II прил. палисадный, -ая, -ое.

ПАЛИСАДНИК, -а, м. Небольшой огороженный садик, цветник перед домом. II прил. палисадниковый, -ая, -ое.

ПАЛИСАНДР, -а, м. Ценная твёрдая древесина нек-рых тропических деревьев. II -прил. палисандровый, -ая, -ое. Палисандровое дерево (такая древесина).

ПАЛИТРА, -ы, ж. 1. Небольшая дощечка, пластинка, на к-рой живописец смешивает краски. 2. перен. Подбор красочных сочетаний в картине, цветовая гамма. 3. перен. Совокупность выразительных средств художника. Богатая п. писателя.

ПАЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); несов. 1. кого-что. Обжигать пламенем (очищая от чего-н.). П. шкуру. П. птичью тушку. 2. (1 и 2 л. не употр.), кого-что. Обдавать зноем. Солнце палит. Палящие лучи. 3. что. Оставляя след жжения, портить (ткань). Утюг палит. 4. что. Жечь (в большом количестве) (разг.). П. дрова. II сов. опалить, -лю, -лишь; -ленный (-ён, -ена) (к 1 знач.) и спалить, -лю, -лишь; -лённый (-ён, -ена) (к 3 и 4 знач.). II сущ. паление, -я, ср. (к 1 знач.).

ПАЛИТЬ2, -лю, -лишь; несов. (разг.). Стрелять часто, залпами. П. из пушек. П. по окопам. II сов. выпалить, -лю, -лишь. II однокр. пальнуть, -ну, -нёшь. II сущ. пальба, -ы, ж. Открыть пальбу.

ПАЛИЦА, -ы, ж. Старинное оружие - тяжёлая дубинка с утолщённым концом.

ПАЛКА, -и, ж. 1. Срезанный тонкий ствол или срезанная прямая ветка дерева без сучков. Сломить палку. Сухие палки. Худой как п. кто-н. (об очень худом человеке). 2. Длинный тонкий предмет в форме прямой ветки дерева. Привязать флаг на палку. Гимнастическая п. П. сургуча (твёрдый брусочек). 3. Предмет в виде прямого, обычно деревянного стержня для опоры при ходьбе. П. с набалдашником. Опираться на палку. Суковатая п. (с остатками от срезанных сучьев). Лыжные палки (для ходьбы на лыжах). * Палки в колёса ставить (вставлять) кому (разг.) - сознательно мешать какому-н. делу. Из-под палки (разг.) - по принуждению. Палка о двух концах (разг.) - говорится о том, что может кончиться и хорошо, и плохо. Перегнуть палку (разг.) - допустить ненужную крайность в каком-н. деле. Кто палку взял, тот и капрал - посл. в знач. кому удалось, кто захотел, тот и распоряжается. Как собака палку любит кто кого-что (разг. шутл.) - очень не любит. В палки поставить кого (палок дать) кому (устар.) - о телесном наказании палками. II уменьш. палочка, -и, ж. Дирижёрская п. П.-выруча-лочка (в детской игре; также перен.: о том, что или кто всегда помогает, выручает; разг. шутл.). II прил. палочный, -ая, -ое.

ПАЛЛИАТИВ, -а, м. (книжн.). Лекарство или вообще средство, дающее лишь временное облегчение, полумера. II прил. паллиативный, -ая,-ое.

ПАЛОМНИК, -а, м. Верующий человек, путешествующий к местам, к-рые считаются святыми. II ж. паломница, -ы. II прил. паломнический, -ая, -ое.

ПАЛОМНИЧАТЬ, -аю, -аешь; несов. Совершать паломничество к святым местам. П. в Иерусалим.

ПАЛОМНИЧЕСТВО, -а, ср. 1. Путешествие паломника, паломников. П. в Мекку. 2. перен. Путешествие, хождение куда-н. с целью ознакомления с какими-н. достопримечательностями, а также к знаменитому лицу. П. к могиле поэта. II прил. паломнический, -ая, -ое.

ПАЛОЧКА, -и, ж. 1. см. палка. 2. Предмет в виде брусочка, а также прямая короткая чёрточка. Выписывать палочки и чёрточки. 3. Пищевое изделие в виде короткого брусочка. Хлебные, рыбные, кукурузные палочки. 4. Болезнетворная бактерия, похожая на чёрточку. Дифтерийные палочки. * За палочки работать (разг. ирон.) - даром, без оплаты труда [по обычному во время колхозов способу вместо оплаты трудодней отмечать в ведомости каждый из них вертикальной чёрточкой]. II прил. палочковый, -ая, -ое (к 4 знач.; спец.). Палочковые клетки.

ПАЛОЧКОВИДНЫЙ, -ая, -ое (спец.). По форме напоминающий палочку, короткую чёрточку. Палочкоеидные бактерии.

ПАЛОЧНЫЙ, -ая, -ое. 1. см. палка. 2. перен. Основанный на принуждении и жестокости. Палочная дисциплина. Палочные меры.

ПАЛТУС, -а, м. Северная морская рыба, родственная камбале. 1) прил. палтусовый, -ая, -ое.

ПАЛУБА, -ы, ж. 1. Горизонтальное перекрытие в корпусе судна, самолёта, а также часть такого перекрытия, прилегающая к наружной стенке судна. Верхняя, нижняя п. Подняться из каюты на палубу. П. аэробуса. 2. Настилка, настил в каких-н. сооружениях (спец.). II прил. палубный, -ая, -ое. Палубная команда.

ПАЛЬБА, ПАЛЬНУТЬ см. палить2.

ПАЛЬМА, -ы, ж. Дерево южных стран, обычно с прямым неветвистым стволом и с очень крупными вечнозелёными перистыми или веерообразными листьями. Кокосовая, финиковая, масличная п. * Пальма первенства (книжн.) - превосходство, преимущество в чём-н. [от обычая в Древней Греции награждать победителя в состязаниях ветвью пальмы]. II прил. пальмовый, -ая, -ое. Пальмовая ветвь (также перен.: символ мира; высок.). Семейство пальмовых (сущ.).

ПАЛЬПИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что (спец.). Производя медицинское обследование, ощупать (-ывать) какую-н. часть тела. П. печень, селезёнку. II сущ. пальпирование, -я, ср. и пальпация, -и, ж. II прил. пальпационный, -ая, -ое.

ПАЛЬТО, нескл., ср. Верхняя одежда, обычно ниже колен. Мужское, женское п. Зимнее, летнее, демисезонное п. II уменьш. пальтецо, -а, ср. и пальтишко, -а, ср. II прил. пальтовый, -ая, -ое (спец. и разг.). Пальтовая ткань.

ПАЛЬЦЕВОЙ см. палец.

ПАЛЬЧАТЫЙ, -ая, -ое (спец.). Похожий на палец. Пальчатые листья.

ПАМПАСЫ, -ов и (спец.) ПАМПА, -ы, ж. Южноамериканские степи. II прил. пампа-совый, -ая, -ое и пампасный, -ая, -ое.

ПАМПУШКА, -и, ж. (разг.). Оладья, пышка.

ПАМФЛЕТ, -а, м. Злободневное острое, обычно небольшое сочинение обличительного, политического характера. II прил. памфлетный, -ая, -ое.

ПАМФЛЕТИСТ, -а, м. Писатель - автор памфлетов. II ж. памфлетистка, -и.

ПАМЯТКА, -и, ж. Книжка, листок с краткими наставлениями на какой-н. случай, с краткими сведениями о ком-чём-н. П. туриста.

ПАМЯТЛИВЫЙ, -ая, -ое; -ив (разг.). Обладающий хорошей памятью. II сущ. памятливость, -и, ж.

ПАМЯТНИК, -а, м. 1. Скульптура или архитектурное сооружение в память кого-че-го-н. (выдающейся личности, исторического события). П. Пушкину. Надгробный п.П.-обелиск. 2. Сохранившийся предмет культуры прошлого. Археологический п. Памятники письменности (древние рукописи). * Памятник природы - природный объект, охраняемый государством (напр., уникальное дерево, водопад, гейзер).

ПАМЯТНЫЙ, -ая, -ое; -тен, -тна. 1. Сохраняемый в памяти, незабываемый. П. день жизни. 2. полн. ф. Служащий для справок, записей, для сохранения чего-н. в памяти. Памятная книжка. Памятная записка (официальный документ). П. подарок, значок, кубок.

ПАМЯТОВАТЬ, -тую, -туешь; несов; о ком-чём (устар.). Помнить, не забывать. П. о своём долге.

ПАМЯТЬ, -и, ж. 1. Способность сохранять и воспроизводить в сознании прежние впечатления, опыт, а также самый запас хранящихся в сознании впечатлений, опыта. Моторная п. (память-привычка). Эмоциональная п. (память чувств). Образная п. Врезаться в п. (хорошо запомниться). Свежо в памяти (еще хорошо помнится). Это на его памяти (о чём-н. отдалённом: он это помнит, был свидетелем происходившего). Прийти на п. (вспомниться). Короткая п. у кого-н. (быстро забывает; обычно о том, кто не хочет помнить, вспоминать что-н.; неодобр.). 2. То же, что воспоминание о ком-чём-н. Хранить п. о событии. Прежний начальник оставил по себе плохую п. 3. То, что связано с умершим (воспоминания о нём, чувства к нему). Посвятить книгу памяти учителя. Верна памяти мужа. Вечная п. кому-н. (пожелание, чтобы долго, вечно помнили кого-н. умершего). 4. памяти кого-чего, в знач. предлога с род. п. В честь (кого-н. умершего или какого-н. важного события в прошлом). Турнир памяти Алёхина. Вечер памяти героев. * В память кого-чего, в знач. предлога с род. п. - в честь (умершего), для сохранения памяти о ком-чём-н. Торжественная встреча в память погибших. В память о кам-чём, в знач. предлога с предл. п. - то же, что в память кого-чего-н. Подарок в память о встрече. Без памяти - 1) без сознания. Больной без памяти; 2) очень сильно (разг.). Влюблён без памяти; 3) от кого-чего, в восхищении, в восторге (разг.). Он без памяти от своей невесты. На память - 1) без текста. Читать стихи на память, 2) чтобы не забывал. Подарок на память. По старой памяти (разг.) - в силу прежней дружбы, старого знакомства, старых отношений. Удружить по старой памяти. Память ЭВМ (спец.) - совокупность устройств и процессов, обеспечивающих запись, хранение и воспроизведение информации в ЭВМ.

ПАН, -а, мм. -ы, -ов и (устар.) -ы, -ов, м. В старой Польше, Литве, а также в Белоруссии и на Украине до революции: помещик, барин [сейчас употр. как обращение к взрослому мужчине в Чехословакии и Польше]. * Пан или пропал (разг.) - в речи того, кто рискует: или всё получу, или всё потеряю. II ж. пани, нескл. II прил. панский, -ая, -ое. ПАН... Первая часть сложных слов со знач. полноты охвата, господства, напр. панъевропейский, панславизм, панэллинизм.

ПАНАМА, -ы, ж. Летняя матерчатая шляпа с мягкими полями. II уменьш. панамка, -и, ж. Детская п. II прил. панам-ный, -ая, -ое. HAHAMA2, -ы, ж. (книжн.). Крупное мошенничество, связанное с подкупами высших чиновников и другими злоупотреблениями [восходит к истории строительства Панамского канала, связанной с крупными финансовыми махинациями].

ПАНАМСКИЙ, -ая, -ое. 1. см. панамцы. 2. Относящийся к панамцам, к их языку (испанскому), национальному характеру, образу жизни, культуре, а также к Панаме, её территории, внутреннему устройству, истории; такой, как у панамцев, как в Панаме. Панамские провинции. П. канал (соединяющий Тихий и Атлантический океаны). П. перешеек (соединяющий материки Северную и Южную Америку).

ПАНАМЦЫ, -ев, вд. -амец, -мца, м. Латиноамериканский народ, составляющий основное население Панамы. II ж. панамка, -и. II прил. панамский, -ая, -оe.

ПАНАЦЕЯ, -и, ж. (книжн. ирон.). Средство от всего плохого, от всех бед [первонач. всеисцеляющее лекарство, к-рое пытались изобрести алхимики]. П. от всех зол.

ПАНДА, -ы, ж. Млекопитающее сем. енотовых. Малая п. Большая п. (бамбуковый медведь). II прил. пандовый, -ая, -ое.

ПАНДЕМИЯ [дэ], -и, ж. Повальная эпидемия, охватывающая население целой области, страны или ряда стран. Глобальная п. II прил. пандемический, -ая, -ое.

ПАНДУС, -а, м. (спец.). Наклонная площадка, заменяющая лестницу или служащая для подъезда к зданию.

ПАНЕГИРИК, -а, м. 1. Ораторская речь хвалебного содержания (устар.). 2. пврен. Восторженная и неумеренная похвала (книжн.). II прил. панегирический, -ая, -ое.

ПАНЕГИРИСТ, -а, м. (книжн.). Человек, к-рый произносит панегирики (во 2 знач.).

ПАНЕЛЕВО3, -а, м. Грузовой автомобиль-платформа для перевозки панелей (в 4 знач.). П прил. панелевозный, -ая, -ое.

ПАНЕЛЬ, -и, ж. 1. Дорожка для пешеходов по двум сторонам улицы, тротуар. 2. перен. В нек-рых выражениях: о занятии проституцией. Идти на п. (становиться проституткой). 3. Деревянная обшивка или окраска (первонач. под дерево) нижней части стен помещения (спец.). П. из орехового дерева. 4. В сборном строительстве: крупная плита - готовый элемент сооружения. 5. Часть электрического щита, пульта управления, радиотехнического устройства, на к-рой расположена контрольная, сигнальная и другая аппаратура (спец.). II прил. панельный, -ая, -ое (к 1, 3, 4 и 5 знач.).

ПАНИБРАТСТВО, -а, ср. Непочтительное, фамильярное обращение с тем, кто требует уважительного отношения, со старшим. II прил. панибратский, -ая, -ое.

ПАНИКА, -и, ж. Крайний, неудержимый страх, сразу охватывающий человека или многих людей. Впасть в панику. В толпе началась п. Без паники! (призыв успокоиться, не бояться; разг.). II прил. панический, -ая, -ое.

ПАНИКАДИЛО, -а, ср. Свечная люстра или канделябр в церкви. II прил. пани-кадильный, -ая, -ое.

ПАНИКЁР, -а, м. (неодобр.). Человек, к-рый легко поддаётся панике, распространяет её. II ж. паникёрша, -и (разг.). II прил. паникёрский, -ая, -ое.

ПАНИКЁРСТВОВАТЬ, -твую, -твуешь;

несов. (разг. неодобр.). Впадать в панику. II сущ. паникёрство, -а, ср.

ПАНИКОВАТЬ, -кую, -куешь; несов. (прост.). Сильно волноваться, беспокоиться; впадать в панику.

ПАНИХИДА, -ы, ж. У христиан: церковная служба по умершему (во время похорон, а также на третий, девятый или сороковой день после смерти либо в годовщину его смерти или рождения). Отслужить панихиду. Индивидуальная п. Общая п. Родительская п. * Гражданская панихида - траурные речи, посвящённые памяти умершего возле гроба или урны с прахом. II прил. панихидный, -ая, -ое. П. тон (перен.: печальный).

ПАНИЧЕСКИЙ, -ая, -ое. 1. см. паника. 2. О страхе, ужасе: чрезвычайный. Панически (нареч.) бояться высоты.

ПАННА, -ы, ж. В старой Польше, Литве, а также Белоруссии и на Украине до революции: дочь пана. II уменьш.-ласк. панночка, -и, ж.

ПАННО, нескл., ср. 1. Поверхность на стене, потолке, обрамлённая орнаментом, гладкая или с живописными, скульптурными изображениями. 2. Картина или рельеф, украшающие какой-н. участок стены, потолка.

ПАНОПТИКУМ, -а, м. Музей или коллекция разнообразных редкостей, причудливых существ, восковых фигур.

ПАНОРАМА, -ы,ж. 1. Вид(во 2 знач.), открывающийся с высоты, с открытого места. П. города. 2. Больших размеров картина с объёмными предметами (макетами) на переднем плане, обычно занимающая стены круглого, с верхним светом здания. Музей-п. П. "Бородинская битва". Севастопольская п. 3. В артиллерийских орудиях и реактивных установках: визирный и угломерный оптический прибор (спец.). II прил. панорамный, -ая, -ое. Панорамное кино (широкоэкранное кино с вогнутым экраном). П. обзор (круговой),

ПАНСИОН, -а, м. 1. В дореволюционной России и в нек-рых странах: закрытое среднее учебное заведение с общежитием.П. благородных девиц. Воспитываться в пансионе. 2. То же, что пансионат (устар.). Хозяйка пансиона. 3. Полное содержание (питание, уход) живущих у кого-н., где-н. Комната с пансионом. На полном пансионе жить у кого-н. II прил. пансионный, -ая, -ое.

ПАНСИОНАТ, -а, м. Гостиница с полным содержанием для живущих в ней. Курортный п. II прил. паисионатский, -ая, -ое (разг.).

ПАНСЛАВИЗМ, -а, м. Идейно-политическое течение 19 - нач. 20 в., отражающее стремление к политическому объединению и духовному единению славян. II прил. панславистский, -ая, -ое и панславянский, -ая,-ое.

ПАНСЛАВИСТ, -а, м. Последователь панславизма.

ПАНТАЛОНЫ, -он. 1. Длинные мужские штаны (в прежнее время обычно белые). П. со штрипками. Лосиные п. в обтяжку. 2. Женские нижние штаны (короткие, ранее, у девочек; до голени или ниже). Батистовые п. П. с кружевами. II прил. панталонный, -ая, -ое.

ПАНТАЛЫК: с панталыку сбить(ся) (разг.) - привести (прийти) в растерянность, лишить (лишиться) соображения.

ПАНТЕИЗМ [тэ], -а, м. (спец.). Религиозно-философское учение, отождествляющее бога с природой, со всем мирозданием. II прил. пантеистический, -ая, -ое.

ПАНТЕОН [тэ], -а, м. 1. Монументальное здание - место погребения выдающихся деятелей. 2. У древних греков и римлян:

храм, посвящённый всем богам. 3. Совокупность богов какой-н. религии (книжн.).

ПАНТЕРА [тэ], -ы, ж. Темноокрашенный леопард. Чёрная п.

ПАНТОМИМА, -ы, ж. Представление средствами мимики и жестов, без слов, игра мимов. II прил. пантомимный, -ая, -ое и пантомимический, -ая, -ое.

ПАНТЫ, -ов. Молодые неокостеневшие рога марала, изюбра или пятнистого оленя, вытяжка из к-рых употр. для приготовления лекарств. Срезать п. II прил. пантовый, -ая, -ое. Пантовое оленеводство.

ПАНФИЛОВЕЦ, -вца, м. В Великую Отечественную войну: воин героической дивизии генерал-майора И. В. Панфилова. Герои-панфиловцы.

ПАНЦИРЬ, -я, м. 1. В старину: металлическая, из колец и пластин, одежда для защиты тела от ударов холодным оружием. Рыцарь в панцире. 2. перен. Твёрдое непроницаемое покрытие чего-н. Ледовый п. реки. 3. Твёрдый покров нек-рых животных (спец.). Черепаший п. II прил. панцирный, -ая, -ое (к 1 и 3 знач.). Панцирные рыбы.

ПАПА, -ы, м. То же, что отец (в 1 знач.). II ласк. папочка, -и, м., папуля, -и, м; папу-лечка, -и, м., папуленька, -и, м., папуся, -и, м. и папусенька, -и,м. II прил. папин, -а, -о. * По-папиному (разг.) - 1) по папиной воле, желанию. Не спорь, всё равно будет по-папиному; 2) так, как поступает папа. Работай по-папиному. ПАПА2, -ы, м. (П прописное). Верховный глава католической церкви и государства Ватикан. Папа Римский. II прил. папский, -ая,-ое.

ПАПАЙЯ, -и, ж. То же, что дынное дерево. ПАПАНЯ, -и, род. мн. -ань, м. (прост.). То же, что папа1.II уменьш.-ласк. папанюшка, -и, род. мн. -тек, м.

ПАПАХА, -и, ж. Высокая меховая шапка. Казачья п. Генеральская п.

ПАПАША, -и,м. (прост.). 1. Папа, отец. 2. Обращение к пожилому мужчине. II ласк. папашенька, -и, м. и папашечка, -и, м.

ПAПEHЬKA, -и, м. (устар. разг.). Папа, отец.

ПАПЕРТЬ, -и, ж. Крыльцо, площадка перед входом в церковь. На паперти стоять (о нищих: просить милостыню у входа в церковь). II прил. папертный, -ая, -ое.

ПАПИЛЬОТКА [льё], -и, ж. Бумажка или тряпочка, на к-рую накручивается прядь волос для завивки. II прил. папильоточ-ный, -ая, -ое.

ПАПИРОСА, -ы, ж. Гильза (во 2 знач.) с табаком для курения. II уменъш. папироска, -и, ж. II прил. папиросный, -ая, -ое. Папиросная бумага (очень тонкая);

ПАПИРУС, -а, м. 1. Тропическое травянистое растение сем. осоковых. 2. Материал для письма, изготовленный из этого растения (у египтян и др. древних народов), а также рукопись на этом материале. Древние папирусы. II прил. папирусный, -ая, -ое. Папирусная бумага. П. свиток.

ПАПКА, -и, ж. 1. Род загибающейся с краёв обложки, в к-рую вкладываются бумаги, рисунки. П. для дел. Картонная, кожаная п. П. с завязками. 2. Картонный переплет (устар.). Книга в папке. II уменьш. папочка, -и, ж. II прил. папочный, -ая, -ое.

ПАПОРОТНИК, -а,м. Споровое травянистое или древовидное растение с крупными, сильно рассечёнными листьями. II прил. папоротниковый, -ая, -ое.

ПАПОЧКА1 см. папа.

ПАПОЧКА2 см. папка.

ПАПОЧНЫЙ см. папка.

ПАПУАССКИЙ. -ая, -ое. 1. см. папуасы. 2. Относящийся к папуасам, к их языкам, национальному характеру, образу жизни, культуре, а также к Папуа-Новой Гвинее, её территории, внутреннему устройству, истории; такой, как у папуасов, как в Папуа-Новой Гвинее. Папуасские языки (группы изолированных языков жителей острова Новая Гвинея и нек-рых других островов Тихого океана). Папуасские провинции. По-папуасски (нареч.).

ПАПУАСЫ, -ов, ед. -ас, -а, м. Коренное население Новой Гвинеи и нек-рых других островов Меланезии. II ж. папуаска, -и. II прил. папуасский, -ая, -ое.

ПАПЬЕ-МАШЕ, нескл., ср. Легко поддающаяся формовке масса из смеси бумаги (или картона), гипса, клея, крахмала, применяемая для изготовления различных предметов путем прессования. Муляж из папье-маше.

ПАР, -а (-у), о паре, в (на) пару, лот. -ы, -ов, м. 1. Вода в газообразном состоянии. П. изо рта (при дыхании на морозе, холоде). Водяной п. П. из котла. Разводить пары (готовить паровую машину к действию). Стоять под парами (о паровозе, пароходе: быть готовым к отправлению). На всех парах (также перен.: очень быстро). 2. Сильно нагретый влажный воздух: Поддать пару (в бане). С лёгким паром! (приветствие тому, кто пришёл из бани, только что помылся, попарился). П. костей не ломит (посл.). 3. мн. Название нек-рых веществ в их газообразном состоянии (спец.). Пары йода. Пары спирта. Пары нафталина. 1) прил. паровой, -ая, -ое (к 1 и 2 знач.). П. котёл (для получения пара). Паровая машина (приводимая в движение паром). П. двигатель. Паровая турбина. ПАР2, -а, мн. -ы, -ов, м. Поле, оставленное на одно лето незасеянным для очищения от сорняков и удобрения почвы. Чёрный п. (не заросший травой). Вспашка паров. Земля под паром." прил. паровой, -ая, -ое.

ПАРА, -ы, ж. 1.Два однородных предмета, вместе употребляемые и составляющие целое. П. вёсел. П. сапог. 2. Две штуки че-го-н. (прост.). П. яблок. 3. Мужской костюм (брюки и пиджак или сюртук, фрак). Сшить новую пару. Фрачная п. 4. Упряжка в две лошади. Ездить на паре. 5. Два лица, находящиеся, действующие вместе, объединённые чем-н. общим. Идти парами. Танцующая п. Супружеская п. В паре с кем-н. быть, работать (вдвоём). 6. В нек-рых выражениях: лицо, входящее в такое объединение или подходящее для него (разг.). Не п. кто кому-н. (не подходит, не соответствует). Найти (искать) себе пару. Остаться без пары. 7. Небольшое количество чего-н., несколько (прост.). Вызвать на пару слов (чтобы поговорить немного). На пару минут. 8. То же, что двойка (во 2 знач.) (прост.). Схватил пару по химии.* Пара пустяков (разг.) - совершенный пустяк (в 1 знач.), пустяковое дело. На пару с кем (прост.) - вместе, вдвоём. Работать на пару. Два сапога пара (разг. ирон.) - о двух людях, вполне сходных, подходящих друг к другу, в особенности по своим недостаткам. II уменьш. парочка, -и, ж. (к 1, 2, 4 и 5 знач.).

ПАРАБЕЛЛУМ, -а, м. Род автоматического пистолета.

ПАРАБОЛА, -ы, ж. В математике: состоящая из одной ветви незамкнутая кривая, образующаяся при пересечении конической поверхности плоскостью. II прил. параболический, -ая, -ое.

ПАРАГВАЙСКИЙ, -ая, -ое. 1. см. парагвайцы. 2. Относящийся к парагвайцам, к их языкам (испанскому и индейскому языку гуарани), национальному характеру, образу жизни, культуре, а также к Парагваю, его территории, внутреннему устройству, истории; такой, как у парагвайцев, как в Парагвае. Парагвайские департаменты. П. чай (сорт). Л. гуарани (денежная единица).

ПАРАГВАЙЦЫ, -ев, ед. -аец, -айца, м. Латиноамериканский народ, составляющий основное население Парагвая. II ж. парагвайка, -и. II прил. парагвайский, -ая, -ое.

ПАРАГРАФ, -а, м. Подразделение текста внутри главы, раздела, обозначаемое знаком §, а также сам этот знак,

ПАРАД, -а, м. 1. Торжественное прохождение войск (кораблей, самолётов), а также спортсменов. П. Победы. Праздничный п. Морской, воздушный п. 2. В цирке: торжественный выход на арену всех артистов. 3. То же, что парадность (разг. шутл.). Пришёл при всём параде. * Парад планет (спец.) - такое расположение большей части планет, когда они предстают видимыми по одному направлению от Солнца. II прил. парадный, -ая, -ое (к 1 и 2 знач.). П. смотр.

ПАРАД-АЛЛЕ, парада-алле, м. В цирке:

выход на арену всех участников представления перед его началом.

ПАРАДИГМА, -ы, ж. 1. Образец, тип, модель (книжн.). П. общественных отношений. 2. В грамматике: система форм изменяющегося слова, конструкции (спец.). П. имени, глагола. II прил. парадигматический, -ая, -ое.

ПАРАДНЫЙ, -ая, -ое; -ден, -дна. 1. см. парад. 2. Торжественный, праздничный. П. вид. Парадная форма. П. костюм. 3. То же, что напыщенный (во 2 знач.). Парадные речи. 4. полн. ф. О входе: передний, главный. П. подъезд. П. ход. Парадное крыльцо. Пройти через парадное (сущ.) или парадную (сущ.; разг.). II сущ. парадность, -и, ж. (ко 2 и 3 знач.). Излишняя п. в костюме.

ПАРАДОКС, -а, м. (книжн.). 1. Странное, расходящееся с общепринятым мнением, высказывание, а также мнение, противоречащее (иногда только на первый взгляд) здравому смыслу. Говорить парадоксами. 2. Явление, кажущееся невероятным и неожиданным. II прил. парадоксальный, -ая, -ое (к 1 знач.). П. вывод.

ПАРАДОКСАЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). 1. см. парадокс. 2. Совершенно невероятный, удивительный. П. случай, II сущ. парадоксальность, -и, ж.

ПАРАЗИТ, -а, м. 1. Организм (растение, животное), питающийся за счёт другого организма и вредящий ему. Грибы-паразиты. Насекомые-паразиты. 2. Человек, к-рый живёт чужим трудом, тунеядец (презр.). II ж. паразитка, -и (ко 2 знач.; разг.). II прил. паразитный, -ая, -ое (к 1 знач.) и паразитский, -ая, -ое (ко 2 знач.; прост.).

ПАРАЗИТАРНЫЙ, -ая, -ое; -рен, -рна (книжн.). 1. полн. ф. Распространяемый паразитами (в 1 знач.). Паразитарные болезни. 2. Свойственный паразитам. Паразитарное существование. II сущ. пара-зитарность, -и, ж. (ко 2 знач.).

ПАРАЗИТИЗМ, -а, м. 1. Сосуществование двух организмов, при к-ром один организм (паразит) питается за счёт другого (хозяина). 2. перен. Жизнь на средства, получаемые от чужого труда, тунеядство. II прил. паразитический, -ая, -ое.

ПАРАЗИТИРОВАТЬ, -рую, -руешь; несов. (книжн.). Жить паразитом, вести паразитарное существование.

ПАРАЛИЗОВАТЬ, -зую, -зуешь; -ова-нный; сов. и несов., кого-что. 1. (1 и 2 л. не употр). Привести (-водить) в состояние паралича. Рука парализована. Старика парализовало (безл.). 2. перен. Лишить (-шать) способности или возможности действовать. П. силы врага.

ПАРАЛИТИК, -а, м. Человек, больной параличом. II ж. паралитичка, -и (разг.).

ПАРАЛИЧ, -а, м. Утрата, расстройство двигательных функции вследствие поражения нервной системы. Л. ног. П. лицевого нерва. Больной разбит параличом. II прил. паралитический, -ая, -ое и параличный, -ая,-ое.

ПАРАЛЛЕЛЕПИПЕД, -а, м. В математике: призма, основанием к-рой служит параллелограмм.

ПАРАЛЛЕЛИЗМ, -а,м. Сопутствие параллельных явлений, действий, параллельность. П. линий. П. в работе.

ПАРАЛЛЕЛОГРАММ, -а, м. В математике: четырёхугольник, у к-рого стороны попарно параллельны.

ПАРАЛЛЕЛЬ, -и, ж. 1. В математике: прямая, не пересекающая другой прямой, лежащей с ней в одной плоскости. Провести п. 2. перен. Сравнение, а также явление, к-рое может быть сопоставлено с другим, сходным (книжн.). Провести п. между явлениями. Исторические параллели. 3. Воображаемая линия пересечения земной поверхности плоскостью, параллельной плоскости экватора. Параллели и меридиа-ны на глобусе. * В параллель с чем, в знач. предлога с те. п. - в сравнении, в сопоставлении с чем-н. Поставить одно событие в параллель с другим.

ПАРАЛЛЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Являющийся параллелью (в 1 знач.). Параллельные линии. Параллельные улицы. 2. перен. Происходящий одновременно и рядом с чем-н., такой же, сопутствующий. Параллельные явления. Параллельная работа двух органов. II сущ. параллельность, -и, ж.

ПАРАМЕТР, -а, м. (спец.). Величина, характеризующая какое-н. основное свойство машины, устройства, системы или явления, процесса. Параметры реактора. II прил. параметрический, -ая, -ое.

ПАРАНДЖА, -и, род. мн. -ей, ж. Широкая верхняя одежда с закрывающей лицо волосяной сеткой, без к-рой ислам не разрешает женщинам появляться перед посторонними.

ПАРАНОИК, -а, м. Человек, больной паранойей.

ПАРАНОЙЯ, -и, ж. Психическая болезнь, характеризующаяся стойким бредом. II прил. параноический, -ая, -ое.

ПАРАПЕТ, -а, м. Невысокая заграждающая стенка, перила. П. моста. II прил. парапетный, -ая,-ое.

ПАРАПСИХОЛОГИЯ, -и, ж. (спец.). Изучение научно не объяснённых явлений человеческого восприятия без участия органов чувств и физических воздействии на кого-что-н., без посредства мышечных усилий. II прил. парапсихологический, -ая, -ое.

ПАРАТИФ, -а, м. Инфекционная кишечная болезнь, сходная с брюшным тифом. II прил. паратифозный, -ая, -ое.

ПАРАФИН, -а, м. Похожее на воск светлое плавкое вещество, получаемое преимущ. из нефти, используемое в промышленности и медицине. II прил. парафиновый, -ая, -ое.

ПАРАША, -и, ж. (прост.). Сосуд для испражнений в тюремной камере.

ПАРАШЮТ [шy], -а, м. Устройство с раскрывающимся в воздухе куполом и стропами для прыжка с самолета или спуска с высоты груза, космического аппарата, а также для уменьшения пробега при посадке самолёта, торможения гоночного автомобиля. Спасательный п. Вытяжное кольцо парашюта. Тормозной п. II прил. парашютный, -ая, -ое. П. десант. П. спорт (прыжки с парашютом с летательных аппаратов).

ПАРАШЮТИЗМ [ту], -а, м. Парашютный спорт.

ПАРАШЮТИРОВАТЬ [шу], -рую, -руешь; сов. и несов. (спец.). Опускаясь, полететь (лететь) с предельно малой скоростью. II сов. также спарашютировать, -рую, -руешь.

ПАРАШЮТИСТ [шу], -а, м. Тот, кто совершает прыжок (прыжки) с парашютом, спортсмен, занимающийся парашютным спортом. II ж. парашютистка, -и. II прил. парашютистсюнй, -ая, -ое.

ПАРЕЗ [рэ], -а, м. (спец.). Ослабление произвольных движений мышц, неполный паралич.

ПАРЕНИЕ см. парить.

ПАРЕНИЕ см. парить.

ПАРЕНЫЙ, -ая, -ое. Приготовленный в пищу парением, на пару. Пареная брюква. Дешевле паренойрепы (очень дёшево; разг. шутл.).

ПАРЕНЬ, -рня, мн. -рни, -ей, м. 1. Юноша, молодой человек (разг.). Парни и девушки. Первый п. на деревне (красив и весел, всем хорош; шутл.). 2. Вообще человек, мужчина (прост.). Свой п. (о простом и доступном, близком человеке). II уменъш. паренёк, -нька, м. (к 1 знач.). II увел. парнище, -а, м. и парняга, -и, м. (прост.).

ПАРИ, нескя., ср. Заключённое между двумя спорящими условие, по к-рому проигравший должен выполнить какое-н. обязательство. Заключить п. Выиграть, проиграть п. Держать п. На п. (заключая пари).

ПАРИК, -а, м. Накладка на голове, имитирующая волосы, причёску. Надеть, снять п. Клоун в парике. II прил. париковый, -ая, -ое.

ПАРИКМАХЕР. -а, м. Мастер - специалист по причёскам, завивке, стрижке, бритью. Дамский, мужской п. II ж. парикмахерша, -и (разг.). II прил. парикмахерский, -ая, -ое.

ПАРИКМАХЕРСКАЯ, -ой, ж. Предприятие, где делают причёски, завивку, стригут, бреют.

ПАРИЛЬНЯ, -и,род.мн. -лени (разг.) ПА-РИЛКА, -и, ж. 1. Отделение в бане, где парятся, парная. 2. Отделение на предприятии, фабрике, где что-н. парят (в 1 знач.) (спец.).

ПАРИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что. 1. В фехтовании: отразить (-ажать) удар соперника. 2. перен. Сразу, быстро представить (-влять) бесспорные возражения против чего-н. (книжн.). П. доводы оппонентов. II сов. также отпарировать, -рую, -руешь; -анный.

ПАРИТЕТ, -а,м. 1. Равенство, равноправие сторон (книжн.). 2. Соотношение между денежными единицами разных стран по количеству представленного ими золота или по их покупательной силе (спец.). Валютный п. II прил. паритетный, -ая, -ое (к 1 знач.). Паритетное представительство. На паритетных началах.

ПАРИТЬ, -рю, -ришь; -ренный; несов. 1. кого-что. Подвергать действию пара (для обработки, очистки). П. древесину. П. бельё. 2. кого (что). Хлестать веником (в бане для вызывания пота). П. спину. 3. что. Приготовлять что-н. в закрытом сосуде на пару.П. овощи. 4. (1 и 2 л. не употр.). Испускать сильный жар, зной. Парит (безл.) перед грозой. II сущ. парение, -я, ср. (к 1, 2 и 3 знач.) и парка, -и, ж. (к 1 знач.; прост.). II прил. парильный, -ая, -ое (к 1 и 2 знач.).П. чан. Парильное отделение (в бане).

ПАРИТЬ, -рю, -ришь; несов. Держаться в воздухе на неподвижно раскрытых крыльях. Орёл парит в небе. П. в облаках (также перен.: предаваться фантазиям, мечтаниям; ирон.). Парящий полёт планера, дельтаплана. II сущ. парение, -я, ср.

ПАРИТЬСЯ, -рюсь, -ришься; несов. 1. (1 и 2 л. не употр.). Приготовляться, прогреваться в закрытом сосуде на пару. Парятся овощи.. 2. Находиться в очень тёплом, жарком помещении или быть слишком тепло одетым (разг.). П. в шубе. 3. перен., над чем. То же, что потеть (в 3 знач.) (прост.). П. над задачей. 4. Находиться в бане, обдавая тело паром. П. в парном отделении (в парилке).П. на полке. П. берёзовым веником. II сов. попариться, -рюсь, -ришься (ко 2,3 и 4 знач.).

ПАРИЯ, -и,род.мн. -ий, м. и ж. 1. В Южной Индий: человек, принадлежащий к одной из неприкасаемых каст, лишённый всяких прав. 2. перен. Отверженное и бесправное существо (книжн.).

ПАРК, -а, м. Большой сад или насаженная роща с аллеями, цветниками, -водоёмами. Разбить п. Городской п. * Национальный парк - территория или акватория, на к-рой охраняются ландшафты и уникальные природные объекты. II прил. парковый, -ая, -ое. Парковая архитектура (композиция парков). ПАРК2, -а, м. 1. Передвижной склад для снабжения армии. Артиллерийский п. Орудийный п. Саперный п. 2. Место стоянки и ремонта подвижного состава. Трамвайный, троллейбусный, таксомоторный п. 3. Совокупность транспортных средств, подвижной состав, а также вообще совокупность машин, механизмов, аппаратов. Автомобильный п. П. станков. Экскаваторный п. Парк ЭВМ. Приборный п. II прил. парковый, -ая, -ое.

ПАРКЕТ, -а, м. Планки из твёрдых пород дерева для покрытия полов (собир.), а также само такое покрытие. Штучный п. Дубовый, буковый п. Настелить п. II прил. паркетный, -ая, -ое. П. пол.

ПАРКЕТЧИК, -а, м. Рабочий, занимающийся изготовлением паркета.

ПАРКОВАТЬ, -кую, -куешь; -ованный; несов; что. Ставить (автомобиль) на стоянку. II сущ. паркование, -я, ср. и парковка, -и, ж. (разг.).

ПАРЛАМЕНТ, -а, м. 1. Высшее государственное законодательное представительное собрание. Двухпалатный п. Однопалатный п. Выборы в п. 2. Название нек-рых международных съездов, организаций. II прил. парламентский, -ая, -ое (к 1 знач.).

ПАРЛАМЕНТАРИЗМ, -а, м. Государственная система с парламентом во главе. II прил. парламентарный, -ая, -ое.

ПАРЛАМЕНТАРИЙ, -я, м, (книжн.). Член парламента (в 1 знач.).

ПАРЛАМЕНТЁР, -а, м. Официальное лицо, посылаемое от одной из воюющих сторон для переговоров с неприятелем. II прил. парламентёрский, -ая. -ое.

ПАРНАС, -а, м. (П прописное). 1. В древнегреческой мифологии: гора, на к-рой обитали музы и бог солнца - Аполлон. 2. перен. Мир поэзии, поэтов (часто ирон). Юный стихотворец рвётся на Парнж. II прил. парнасский, -ая, -ое.

ПАРНАЯ, -ой, ж. То же, что парильня (в I знач.).

ПАРНИК, -а, м. Род теплицы в виде гряд, покрытых застеклёнными рамами или прозрачной плёнкой, для выращивания овощей, плодов и ранней зелени. !1 прил. парниковый, -ая, -ое. * Парниковый эффект (спец.) - повышение среднегодовой температуры из-за загрязнения атмосферы человеком.

ПАРНИШКА, -и, м. (разг.). Мальчик, подросток. Весёлый, ловкий п. II уменъш. парнишечка, -и, м.

ПАРНОЙ, -ая, -ое. О молоке, мясе: свежий, ещё тёплый. Парное молоко (недавно надоенное). Парная телятина (недавно зарезанного телёнка).

ПАРНОКОПЫТНЫЕ, -ых, ед. -ое, -ого, ср. Отряд млекопитающих с двумя одинаково развитыми пальцами (с раздвоенным копытом).

ПАРНЫЙ, -ая, -ое. Составляющий пару, предназначенный для пары (в 1, 4 и 5 знач.) кого-чего-н., производимый парой (в 5 знач.). П. сапог. Парная упряжь. Парное катание на коньках. II сущ парность, -и, ж. (по 1 знач. сущ. пара).

ПАРО... Первая часть сложных слов со знач. связанный с действием пара, относящийся к пару, напр. парогенератор, парообразование, пароотводный, парораспределитель.

ПАРОВИК, -а, м. (устар.). Поезд с паровозом, а также паровоз.

ПАРОВОЗ, -а, м. Локомотив с паровым двигателем. II прил. паровозный, -ая, -ое.

ПАРОВОЙ1-2, -ая, -ое. 1. см. пap1-2. 2. Приготовленный на пару. Паровое мясо. Паровые котлеты.

ПАРОДИЙНЫЙ, -ая, -ое; -иен, -ийна. 1. си. пародия. 2. Комически-подражательный, карикатурный. Пародийная сценка. II сущ. пародийность, -и, ж.

ПАРОДИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., кого-что. Представить (-влять) в пародийном виде.

ПАРОДИСТ, -а, м. Автор пародий (в 1 знач.). II ж. пародистка, -и (разг.).

ПАРОДИЯ, -и, ж. 1. Комическое или сатирическое подражание кому-чему-н. П. на стихотворение. 2. перец. Неудачное, вызывающее насмешку подобие чего-н., карикатура (во 2 знач.) на что-н. Жалкая п. II прил. пародический, -ая, -ое (к 1 знач.) и пародийный, -ая, -ое (к 1 знач.). Пародический приём. Пародийный стиль,

ПАРОКОННЫЙ, -ая, -ое. Запряжённый парой лошадей. П. фургон.

ПАРОКСИЗМ, -а,м. (спец. и книжн.). Внезапный и сильный приступ (болезни, чувства). П. малярии. П. смеха. В пароксизме отчаяния. II прил. пароксизмальный, -ая, -ое.

ПАРОЛЬ, -я, м. Секретное условное слово (слова, фраза) для опознания своих караульным, а также в конспиративных организациях. Знать, спросить п. II прил. парольный, -ая, -ое.

ПАРОМ, -а, м. 1. Плоскодонное судно или плот для переправы через реку (озеро, пролив) людей, транспортных средств, грузов. Плыть на пароме. Речной п. 2. Плавучее сооружение для перевозки пассажиров, транспортных средств, тяжёлых грузов через водные преграды. Судно-п. Морской п. Самоходный п. II прил. паромный, -ая, -ое. Паромная переправа. П. комплекс (плавучий железнодорожный мост).

ПАРОМЩИК, -а, м. Работник, перевозчик на пароме (в 1 знач.). II ж. паромщица, -ы. II прил. паромщицкий, -ая, -ое.

ПАРОСИЛОВОЙ, -ая, -ое (спец.). Относящийся к превращению тепловой энергии пара в механическую. Паросиловая установка (паровой котёл и двигатель).

ПАРОХОД, -а, м. Судно с паровым двигателем. II прил. пароходный, -ая, -ое.

ПАРОХОДСТВО, -а, ср. 1. То же, что судоходство (устар.). Начало пароходства. 2. Предприятие, управляющее передвижением судов. Речное п. Морское п. Озёрное п.

ПАРТ... Первая часть сложных слов со знач. относящийся к большевистской партии, к коммунистической партии Советского Союза, напр. партаппаратчик, партбилет, партбюро, партвзносы, партгрупорг, партгруппа, партком, партконференция, партноменклатура, парторганизация, партработник, партсьезд.

ПАРТА, -ы, ж. Школьный стол с наклонной доской, соединённый со скамьёй. Ученическая п. П.-стол. (с прямой доской). Сесть за парту (также перен.: начать учиться).

ПАРТАППАРАТЧИК. -а, м. (разг.). Сокращение: партийный аппаратчик - в СССР: работник аппарата (в 4 знач.) коммунистической партии.

ПАРТЕР [тэ], -а, м. 1. Нижний этаж зрительного зала (плоскость пола) с местами для зрителей. Билет в п. Кресла в партере. 2. Плоская открытая часть сада, парка с газонами, цветниками (спец.). Цветочный п. II прил. партерный, -ая, -ое.

ПАРТИЕЦ, -ийца, м. В СССР: член большевистской партии, коммунистической партии. II ж. партийка, -и (разг.).

ПАРТИЗАН, -а, род. мн. -ан. м. Член народного вооружённого отряда, самостоятельно действующего в тылу врага. Партизаны - народные мстители. II ж. партизанка, -и. II прил. партизанский, -ая, -ое.

ПАРТИЗАНИТЬ, -ню, -нишь; несов. (разг.). Быть партизаном, воевать, находясь в партизанском отряде.

ПАРТИЗАНСКИЙ, -ая, -ое. 1. см. партизан. 2. Относящийся к вооружённой народной борьбе, проводимой самостоятельно действующими отрядами в тылу врага. Партизанская война. П. отряд. Партизанские действия (перен.: не всегда систематические, не всегда соответствующие твёрдому плану, порядку).

ПАРТИЗАНЩИНА, -ы, ж. (неодобр.). Неорганизованные, нарушающие дисциплину действия.

ПАРТИЙНОСТЬ, -и, ж. Принадлежность к партии (в 1 знач.).

ПАРТИЙНЫЙ, -ая, -ое; -иен, -ийна. 1. см. партия. 2. Отражающий интересы партии (в 1 знач.). 3. партийный, -ого, м. То же, что партиец. II ж. партийная, -ой (к 3 знач.).

ПАРТИКУЛЯРНЫЙ, -ая, -ое (устар.). Невоенный, штатский, частный. П. костюм.

ПАРТИТУРА, -ы, ж. (спец.). Совокупность всех партий многоголосного музыкального произведения, а также запись этих партий. П. оперы. Вокальная (хоровая) п. II прил. партитурный, -ая, -ое.

ПАРТИЯ, -и, ж. 1. Политическая организация какого-н. общественного слоя, выражающая и защищающая его интересы, руководящая им для достижения определённых целей и имеющая свою программу. Парламентские партии. Демократическая, республиканская, консервативная, коммунистическая, социалистическая, национал-социалистская п. П. анархистов. П. конституционных демократов. Левые, правые, центристские партии. Вступить в партию. Выйти из партии. 2. В СССР: Всесоюзная коммунистическая партия (большевиков), а затем коммунистическая партия Советского Союза. Член. партии. Обком, райком, горком партии. Исключить из партии. 3. Группа лиц, объединившихся или объединённых с какой-н. целью. Поисковая, геолого-разведочная п. П. спасателей. П. пересыльных. Спорящие разделились на партии (на несогласные, спорящие группы). 4. Отдельная часть в многоголосном музыкальном произведении, исполняемая одним инструментом, одним певцом. П. скрипки. П. Ленского. 5. В нек-рых играх: игра от начала до её завершения; в нек-рых карточных играх: законченная часть игры. П. в шахматы, в шашки, в карты, в бильярд, в лото, в крокет. 6. Определённое количество товара. П. обуви. 7. Тот или та, кто подходит для вступления в брак, а также сама возможность такого вступления. Выгодная п. Подходящая п. II прил. партийный, -ая, -ое (к 1 и 2 знач.). Партийные лидеры. Партийные взносы. Партийное собрание. Партийная верхушка.

ПАРТНЁР, -а, м. 1. Участник какой-н. совместной деятельности. Деловой п. Торговый п. Страны-партнеры (государства - участники какого-н. союза, блока, соглашения). П. по рыбалке. 2. Участник (игры, танца, выступления) по отношению к другому участнику. Партнёры согласились на ничью. П. балерины. II ж. партнёрша, -и (ко 2 знач.; разг.). II прил. партнёрский, -ая, -ое.

ПАРТОКРАТ, -а, м. Представитель партократии. Власть партократов.

ПАРТОКРАТИЯ, -и, ж., собир. Правящая партийная верхушка. II прил. партократи-ческий, -ая, -ое.

ПАРТОРГ, -а, м. Сокращение: партийный организатор. II прил. парторговский, -ая, -ое (разг.).

ПАРУБОК, -бка, м. На Украине: юноша, парень.

ПАРУС, -а, мн. -а, -ов, м. Укрепляемое на мачте судна и надуваемое ветром полотнище (или несколько особо скроенных, сшитых полотнищ) из парусины, плотной ткани. Прямой, косой п. П. из циновки (на джонках). Плыть, идти под парусами. Плыть, идти на всех парусах (также перен.: стремительно двигаться вперёд). Поднять паруса (поставить и развернуть паруса). Алый п. (символ надежды, осуществления мечты [по роману А. Грина "Алые паруса"]). II прил. парусный, -ая, -ое. Парусное судно. П. спорт (гонки спортивных парусных судов). ПАРУСИНА, -ы, ж. Грубая, толстая льняная или полульняная ткань, первонач. шедшая на паруса. II прил. парусиновый, -ая, -ое и парусинный, -ая, -ое. ПАРУСИТЬ (-ушу, -усишь, 1 и 2 л. не употр.), -усит и парусить (-ушу, -усишь, 1 и 2 л. не употр.), -усит; несов. (разг.). Натягиваться и колебаться от ветра. Шторы парусят на окнах.

ПАРУСНИК, -а, м. 1. Парусное судно. 2. Моряк, плавающий на парусном судне (устар.). 3. Спортсмен, занимающийся парусным спортом. 4. Крупная дневная бабочка яркой окраски, часто с небольшими выростами на задних крыльях. Семейство парусников.

ПАРФЮМЕР, -а, м. Работник парфюмерного производства.

ПАРФЮМЕРИЯ, -и, ж" собир. Ароматические, косметические товары и гигиенические освежающие средства, а также их производство. II прил. парфюмерный, -ая, -ое. Парфюмерная промышленность. П. магазин.

ПАРЧА, -и, мн. -и, -ей, ж. Плотная узорчатая шёлковая ткань с переплетающимися золотыми, серебряными нитями. II прил. парчовый, -ая, -ое.

ПАРША, -и, ж. Грибковая болезнь кожи, а также струпья, появляющиеся при этой болезни на коже под волосами.

ПАРШИВЕТЬ, -ею, -еешь; несов. (разг.). Покрываться паршой. II сов. запаршиветь, -ею, -еешь и опаршиветь, -ею, -еешь.

ПАРШИВЕЦ, -вца,м. (прост.). Дрянной человек. II ж. паршивка, -и.

ПАРШИВЫЙ, -ая, -ое; -ив. 1. Покрытый паршой. Паршивую овцу из стада вон(посл.). 2. Дрянной, никуда не годный (прост.). Паршивая вещь. II сущ. паршивость, -и, ж. (к 1 знач.).

ПАС, -а, м. 1. В карточных играх: отказ от участия в данном розыгрыше. Объявить п. 2. перен., в знач. сказ. Не в силах, принуждён отказаться сделать что-н. (разг.). В этом деле я п. ПАС2, -а, м. В нек-рых спортивных играх:

передача мяча или шайбы партнёру. Точный п.

ПАСЕКА, -и, ж. Пчеловодное хозяйство, место, где расположены ульи. Сельская п. II прил. пасечный, -ая, -ое.

ПАСЕЧНИК, -а, м. Работник на пасеке, а также содержатель пасеки. II ж. пасечни-ца, -ы.

ПАСКВИЛЬ, -я, м. Клеветническое сочинение с оскорбительными нападками. Грубый п. II прил. пасквильный, -ая, -ое. Пасквильная статья.

ПАСКВИЛЯНТ, -а, м. Автор пасквиля. II прил. пасквилянтский, -ая, -ое.

ПАСКУДНЫЙ, -ая, -ое; -ден, -дна (прост. бран.). Мерзкий, гадкий. Паскудные слова. П. человек. II сущ. паскудство, -а, ср. и паскудность, -и, ж.

ПАСЛЁН, -а, м. Родовое название нек-рых трав, кустарников и полукустарников (напр., картофеля, помидоров, табака, белены), образующих особое семейство. II прил. паслёновый, -ая, -ое. Семейство паслёновых (сущ.).

ПАСМО, -а, род. мн. пасм, ст. и (спец.) ПАСМА, -ы,род. мн. пасм, ж. Часть мотка пряжи.

ПАСМУРНЫЙ, -ая, -ое; -рен, -рна. 1. Хмурый и сумрачный, предвещающий дождь.П. день. Пасмурная погода. Сегодня пасмурно (в знач. сказ.). 2. пврен. Мрачный, невесёлый. П. вид. Пасмурное лицо. II сущ. пасмурность, -и, ж.

ПАСОВАТЬ1, -сую, -суешь; несов. 1. прош. также сов. Объявлять пас1 (в 1 знач.) в карточной игре. 2. перен. Признавая себя бессильным, неспособным, отказываться от дальнейших усилий, сдаваться. П. перед трудностями. II сов. спасовать, -сую, -суешь (ко 2 знач.).

ПАСОВАТЬ2, -сую, -суешь; несов. В нек-рых спортивных играх: передавать мяч или шайбу, давать пас2. П. в центр поля. II однокр. паснуть, -ну, -нёшь и пасануть, -ну, -нёшь (прост.). II сов. отпасовать, -ую, -уешь. II сущ. пасовка, -и, ж.

ПАСОЧНИЦА, -ы, ж. Деревянная, в виде пирамиды разъёмная форма для изготовления пасхи (в 3 знач.).

ПАСОЧНЫЙ ок. пасха.

ПАСПАРТУ, нескл., ср. Картонная рамка или подклейка под фотографический снимок, гравюру.

ПАСПОРТ, -а, мн, -а, -ов, м. 1. Официальный документ, удостоверяющий личность владельца. Заграничный п. Фотография на п. 2. Регистрационный документ машины, аппарата, предмета хозяйственного оборудования, сооружения. П. станка, автомобиля. Гарантийный п. нового дома. II прил. паспортный, -ая, -ое.

ПАСПОРТИСТ, -а, м. Должностное лицо, ведающее оформлением, выдачей паспортов (в 1 знач.). II ж. паспортистка, -и.

ПАССАЖ1, -а, м. Большая, с двумя противоположными выходами галерея, на к-рой под стеклянной крышей в несколько ярусов размещены магазины, служебные помещения. Торговый п. II прил. пассажный, -ая, -ое.

ПАССАЖ2, -а,м. 1. Фрагмент музыкального произведения, обычно виртуозного характера. Трудный п. 2. Странный и неожиданный случай (устар.). Какой смешной п.!

ПАССАЖИР, -а, м. Тот, кто совершает поездку в транспортном средстве. Пассажиры поезда, теплохода, автобуса, трамвая. II ж. пассажирка, -и. II прил. пассажирский, -ая, -ое. П. поезд.

ПАССАЖИРОПОТОК, -а, м. (спец.). Количество едущих в определённом направлении пассажиров.

ПАССАТ, -а, м. Устойчивый ветер в тропических широтах океанов. II прил. пассатный, -ая, -ое.

ПАССИВ, -а, м. (спец.). Часть бухгалтерского баланса предприятия, отражающая источники образования его средств и их назначение. II прил. пассивный, -ая, -ое. П. счёт.

ПАССИВНЫЙ, -ая, -ое; -вен. -вна. 1. Не проявляющий активности, безучастный, вялый. П. человек. Пассивно (нареч.) относиться к чему-н. 2. Зависимый, лишённый самостоятельности. Играть пассивную роль в чём-н. 3. полн. ф. О внешней торговле: такой, при к-ром ввоз превышает вывоз (спец.). II сущ. пассивность, -и, ж. (к 1 и 2 > знач.). ПАССИВНЫЙ2 cm. пассив.

ПАССИЯ, -и, ж. (устар.). Предмет любви, страсти. Его (её) бывшая п.

ПАСТА -ы, ж. Однородная смесь в виде тестообразной массы. Зубная п. Томатная п. Творожная п.

ПАСТБИЩЕ, -а, ср. Место, где пасётся скот, кормятся животные. Горные пастбища. Рыбьи пастбища. II прил. пастбищный, -ая, -ое. Пастбищное животноводство.

ПАСТВА, -ы, ж; собир. (устар.). То же, что прихожане.

ПАСТЕЛЬ [тэ], -и, ж. 1. собир. Мягкие, приглушенного тона, цветные карандаши без оправы. 2. Рисунок, выполненный такими карандашами. Выставка постелей. II прил. пастельный, -ая, -ое и пастелевый, -ая, -ое (разг.). П. портрет.

ПАСТЕЛЬНЫЙ. [тэ], -ая, -ое и (разг.) ПАСТЕЛЕВЫЙ [тэ], -ая, -ое. 1. см. пастель. 2. О цвете, тоне: неяркий, мягкий. Пейзаж выполнен в пастельных тонах.

ПАСТЕРИЗОВАТЬ [тэ], -зую, -зуешь; -ованный; сов. и несов., что. Обработать (-батывать) пищевые продукты нагреванием (не выше 100° С) или гамма-излучением при консервировании для уничтожения микробов. Пастеризованное молоко. II сущ. пастеризация, -и, ж.

ПАСТЕРНАК [тэ], -а, м. Корнеплод сем. зонтичных с жёлтыми цветками, употр. как пряность.

ПАСТИ, -су, -сёшь; пас, пасла; пасший;

пасши; несов; кого-что. Следить за пасущимся скотом, домашним животным. П. стадо. П. гусей. II сущ. пастьба, -ы, ж.

ПАСТИЛА, -ы, мн, -иды, -ил, -илам, ж. Кондитерское изделие из фруктовой массы и сахара, обычно с добавлением яичных белков. Яблочная п. II прил. пастиль-ный, --ая, -ое.

ПАСТИСЬ (пасусь, пасёшься, 1 и 2 л. не употр.), пасётся; пасся, паслась; пасшийся; несов. О животных, стаде: быть на подножном корму, передвигаясь, отыскивать, добывать корм. Стадо пасётся на лугу. В заливе пасутся утки.

ПАСТОЗНЫЙ, -ая, -ое; -зен, -зна. О теле: бледный и одутловатый, неэластичный. II сущ. пастозность, -и, ж.

ПАСТООБРАЗНЫЙ, -ая, -ое; -зен, -зна. Имеющий вид пасты. П. сыр. Пастообразная краска. II сущ. пастообразность, -и, ж.

ПАСТОР, -а, м. Протестантский священник. II прил. пасторский, -ая, -ое.

ПАСТОРАЛЬ, -и, ж. В европейском искусстве 14-18 вв.: литературное или музыкальное произведение, идиллически изображающее жизнь пастухов и пастушек на лоне природы. II прил. пасторальный, -ая, -ое.

ПАСТУХ, -а, м. Работник, пасущий скот. П.-оленевод. II уменьш.-ласк. пастушок, -шка, м. II ж. пастушка, -и. II прил. пастушеский, -ая, -ое и пастуший, -ья, -ье. Пастуший рожок. Пастушеские племена (скотоводческие).

ПАСТЫРЬ, -я, м. 1. То же, что пастух (стар.). 2. Священник как наставник паствы (книжн.). II прил. пастырский, -ая, -ое.

ПАСТЬ, паду, падёшь; пал, пада; павший и (устар.) падший; пав; сов. 1. см. падать. 2. Погибнуть, быть убитым (высок.). П. в бою с врагам. Павший воин. П. жертвой чего-н. (также перен.: стать жертвой). 3. (1 и 2 л. не употр.). Быть побеждённым, прекратить сопротивление (высок.). Крепость пала. Пали древние царства (перестали существовать). 4. перен. Уронить себя в глазах окружающих, утратить доброе имя из-за предосудительного поведения. Низко п. Падший человек. Падшая женщина (устар.). * Пасть духом - утратить душевную энергию, отчаяться. II сущ. падение, -я, (р. (к 3 и 4 знач.). П. самодержавия. ПАСТЬ2, -и, ж. Зев, рот зверя, рыбы (о рте человека - грубо прост.). Клыкастая п. Раскрыть п. К щуке в п. (также перен.: на верную гибель; разг.).

ПАСХА, -и, ж. 1. (П прописное). В иудаизме: весенний праздник в память исхода из Египта иудеев, освободившихся от египетского рабства. Печь мацу на Пасху. Еврейская П. 2. (П прописное). У христиан: весенний праздник, связанный с верой в чудесное воскресение Иисуса Христа, отмечаемый в первое воскресение после весеннего равноденствия и полнолуния. Служба в первый день Пасхи. Торжественный звон колоколов на Пасху. Песнопения праздника Пасхи. 3. Сладкое творожное кушанье в форме четырёхгранной пирамиды, приготовляемое к христианскому празднику Пасхи. Творожная п. II прил. пасхальный, -ая, -ое (к 1 и 2 знач.) и пасочный, -ая, -ое (к 3 знач.). Пасхальная неделя. Тёплые пасхальные дни. Пасхальные яйца.

ПАСЫНОК, -нка, м. 1. Сын одного из супругов по отношению к другому, для него неродному. Относиться к кому-чему-н. как к пасынку (недоброжелательно, равнодушно). 2. Боковой побег растения (спец.). 3. Наращенная часть столба (спец.). II прил. пасынковый, -ая, -ое (ко 2 и 3 знач.).

ПАСЬЯНС, -а, м. Особая раскладка игральных карт по определённым правилам для развлечения или гадания. Разложить п. II прил. пасьянсный, -ая, -ое.

ПАТ1, -а, м. В шахматах: положение, при к-ром один из игроков не может сделать хода, не подставив под удар своего короля. II прил. патовый, -ая, -ое. Потовая ситуация (также перен.: безвыходное положение).

ПАТ2, -а, м. Род мармелада. Абрикосовый, фруктовый, ягодный п.

ПАТЕНТ, -а, м. 1. Документ, свидетельствующий о праве изобретателя на его изобретение, о его приоритете. Получить п. на изобретение. 2. Свидетельство на право занятия торговлей, промыслом. II прил. патентный, -ая, -ое. Патентное право.

ПАТЕНТОВАТЬ, -тую, -туешь; -ованный; сов. и несов., что. Выдать (-авать) патент (в 1 знач.) на что-н. Патентованное средство (о лекарстве). II сов. также запатентовать, -тую, -туешь; -ованный.

ПАТЕР [тэ], -а, м. Католический священник. II прил. патерский, -ая, -ое.

ПАТЕТИКА [тэ], -и, ж. (книжн.). Патетический тон, патетический элемент в чём-н. П. ораторской речи.

ПАТЕТИЧЕСКИЙ [тэ], -ая, -ое. Страстный, взволнованный, исполненный пафоса. П. тон. Патетическая речь. Патетическая симфония.

ПАТЕТИЧНЫЙ [тэ], -ая, -ое; -чен, -чна. То же, что патетический. II сущ. патетичность, -и, ж.

ПАТЕФОН, -а, м. Портативный граммофон с рупором, вмещённым внутрь коробки. Завести п. II прил. патефонный, -ая, -ое. Патефонная пластинка.

ПАТИССОН, -а, м. Огородное растение сем. тыквенных с плоским округлым плодом, а также самый плод. II прил. патиссо-новый, -ая, -ое.

ПАТОГЕННЫЙ, -ая, -ое (спец.). То же, что болезнетворный. II сущ. патогенность, -и, ж.

ПАТОКА, -и, ж. Густое сладкое вещество, получаемое из крахмала. Варенье на патоке. П прил. паточный.-ая, -ое.

ПАТОЛОГИЧЕСКИЙ, -ая, -ое. 1. см. патология. 2. Болезненно-ненормальный, резко отклоняющийся от нормы (книжн.). Патологическая лживость. Патологически (нареч.) ревнив.

ПАТОЛОГИЯ, -и, ж. 1. Наука о болезненных процессах в организме. Общая п. Частная п. 2. Болезненное отклонение от нормы. П. в поведении. II прил. патологический, -ая, -ое. Патологическая анатомия (раздел медицины, изучающий болезненные изменения в организме путём вскрытия трупов, исследования удалённых при операциях органов и тканей).

ПАТОЛОГОАНАТОМ, -а, м. (спец.). Врач - специалист по патологической анатомии.

ПАТРИАРХ, -а, м. 1. Старейшина рода, родовой общины. П. лесов (перен.: о могучем старом дереве). 2. В христианской церкви: глава церковной иерархии (в 1 энач.). П. Московский и Всея Руси. 3. Глава и основоположник чего-н. (высок.). П. русского летописания. II прил. патриарший, -ая, -ее (ко 2 знач.).

ПАТРИАРХАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. патриархат. 2. перен. Верный отжившей старине, старозаветный. П. обычай. Патриархальные нравы. II сущ. патриархальность, -и, ж.

ПАТРИАРХАТ, -а, м. В период распада первобытнообщинного строя: сменившая собой матриархат эпоха главенствующего положения мужчины в родовой группе, при установлении родства (по мужской линии), в хозяйственной и общественной жизни. II прил. патриархальный, -ая, -ое. П. строй.

ПАТРИАРХИЯ, -и, и ПАТРИАРХИЯ, -и, ж. Церковная административно-территориальная единица, управляемая патриархом (во 2 знач.).

ПАТРИОТ, -а, м. 1. Человек, проникнутый патриотизмом. Истинный п. 2. перен., чего. Человек, преданный интересам какого-н. дела, глубоко привязанный к чему-н. П. своего завода. II ж. патриотка, -и.

ПАТРИОТИЗМ, -а, м. Преданность и любовь к своему отечеству, к своему народу. П. русских воинов. II прил. патриотический, -ая,-ое.

ПАТРИОТИЧНЫЙ, -ая, -ое; -чен, -чна. Проникнутый патриотизмом. П. поступок. II сущ. патриотичность, -и, ж.

ПАТРИЦИЙ, -я, м. В Древнем Риме: аристократ [первонач. вообще коренной житель римского государства, не относящийся к низшим классам (плебеям)]. II ж. патрицианка, -и. II прил. патрицианский, -ая, -ое.

ПАТРОН, -а, м. 1. Пуля (или дробь) с зарядом и капсюлем, заключённые в гильзе. Боевой п. 2. В разных устройствах, приборах: полая трубка, цилиндр, приспособление для вставки заготовки, инструмента, детали (спец.). П. станка. II прил. патронный, -ая, -ое. ПАТРОН2, -а, м. 1. В Древнем Риме: патриций-покровитель зависящих от него вольноотпущенных и плебеев. 2. Хозяин предприятия, фирмы (обычно при обращении или упоминании) (разг.). 3. перен. Покровитель людям, зависящим от него, ему подчинённых. Сделать карьеру с помощью богатого патрона. II ж. патронесса, -ы (ко 2 знач.).Дама-п. (в старой России: покровительница благотворительного учреждения).

HATPOН3, -a, м. и ПАТРОНКА, -и, ж. (спец.). Образец для выкройки. П. для мехового воротника.

ПАТРОНАЖ, -а, м. Регулярное оказание лечебно-профилактической помощи на дому новорождённым и нек-рым категориям больных. * Под патронажем кого - то же, что под патронатом. II прил. патронажный, -ая, -ое.

ПАТРОНАТ, -а, м. 1. В Древнем Риме:

форма покровительства, осуществлявшаяся патронами2 (в 1 знач.). 2. Форма воспитания детей, потерявших родителей, в семьях граждан по поручению государственных организаций (офиц.). * Под патронатом кого - под постоянным наблюдением, содействием и руководством. Комиссия под патронатом министерства. II прил. патронатный, -ая, -ое.

ПАТРОНЕССА, -ы, ж. (устар.). Покровительница благотворительного учреждения. Дама-п.

ПАТРОННИК, -а, м. (спец.). Задняя, слегка расширенная часть канала ствола огнестрельного оружия, куда вводится патрон(в 1 знач.).

ПАТРОНТАШ, -а, м. Сумка, перевязь с гнёздами для ружейных патронов. II прил. патронташный, -ая, -ое.

ПАТРУБОК, -бка, м. (спец.). Короткая трубка для отвода газа, пара или жидкости в трубопроводах, резервуарах. II прил. патрубковый, -ая, -ое.

ПАТРУЛИРОВАТЬ, -рую, -руешь; -а-нный; несов., что. Нести где-н. патрульную службу. II сущ. патрулирование, -я, ср.

ПАТРУЛЬ, -я, м. Небольшая группа от воинского подразделения, от милиции, от общественной охраны (или военное судно, самолёт) для наблюдения за порядком, безопасностью в определённом районе. Милицейский п. Зелёный п. (по охране природы). Голубой п. (о патруле рыбоохраны). II прил. патрульный, -ая, -ое. Патрульная служба. П. самолёт. Группа патрульных (сущ.).

ПАУЗА, -ы, ж. 1. В музыке: краткий перерыв в звучании. Знак паузы (в нотном письме). 2. перен. Перерыв, приостановка в речи, работе, каких-н. действиях. II прил. паузный, -ая, -ое (к 1 знач.).

ПАУК, -а, м. Хищное членистоногое, плетущее паутину. * Пауки в банке - о хищных, злых людях, борющихся друг с другом. II уменьш. паучок, -чка, м. II прил. паучий, -ья, -ье. Паучьи сети.

ПАУТИНА, -ы, ж. Сеть из тонких нитей, получающихся от выделения пауком клейкой быстро затвердевающей жидкости. Плести паутину (также перен.). Опутать паутиной лжи (перен.). Л. заговора (перен.). II уменьш. паутинка, -и, ж. В воздухе летают паутинки (отдельные такие нити). II прил. паутинный, -ая, -ое.

ПАУТИНКА, -и, ж. 1. см. паутина. 2. перен. Очень тонкое плетёное или вязаное изделие. Платок-п. Чулки-п.

ПАФОС, -а, м. (книжн.). Воодушевление, I подъём, энтузиазм. Говорить с пафосом. П. творческого труда. II прил. пафосиый, -ая, -ое,

ПАХ, -а, о пахе, в паху, м. Место между бедрами в нижней части живота, а также углубление между нижней частью живота и бедром. Ударить в п. Боль в левом паху. II прил. паховый, -ая, -ое и паховой, -ая, -ое. Паховая складка. Паховая грыжа.

ПАХАНЫЙ, -ая, -ое. Подвергшийся пахоте, возделанный, не целинный. Паханые земли.

ПАХАРЬ, -я, м. Человек, к-рый пашет землю, землепашец. II прил. пахарский, -ая, -ое.

ПАХАТЬ, пашу, пашешь; паханный; паша; несов. 1. что. Взрыхлять почву (при помощи машины или тягловой силы). П. трактором (тракторным плугом). Мелко пашет кто-н. (также перен.: действует недостаточно углублённо, продуманно; разг.). 2. перен. Действовать, работать много и на совесть (прост.). На работе пашет от звонка до звонка. Люди пахать, а мы руками махать (посл. о болтунах и бездельниках).* Мы пахали (разг. неодобр.) - о тех, кто приписывает себе результаты чужого труда [по басне И. И. Дмитриева "Муха"]. Пахать носом землю (разг. шутл.) - упав, тыкаться лицом в землю. Пахать снег - взрыхлять, образуя валы или уплотнять в целях снегозадержания. Пахать снег снегопахом. II сов. вспахать, -ашу, -ашешь; -аха-нный (к 1 знач.). II сущ. пахание, -я, ср. (к 1 знач.), пахота, -ы, ж. (к 1 знач.) и вспашка, -и, ж. (к 1 знач.). II прил. пахотный, -ая, -ое (к 1 знач.). Пахотная техника.

ПАХНУТЬ, -ну, -нешь; пах и пахнул, пахла; несов., чем. 1. Издавать запах. Приятно п. Пахнет (безл.) сеном. Деньги не пахнут (о неразборчивом, нещепетильном отношении к тому, каким путём получены деньги; неодобр.). Этот поступок дурно пахнет (перен.: предосудителен, нечистоплотен). 2. (1 и 2 л. не употр.), перен., обычно безл. О чём-н. предполагаемом или ожидаемом: чувствоваться, ощущаться (разг.). Пахнет (безл.) ссорой. Дело пахнет неприятностью. Пахнет (безл.) порохом (близится война). ПАХНУТЬ, -ну, -нёшь, обычно безл.; сов., чем (разг.). Повеять, начать дуть. Пахнуло (безл.) холодом. От его слов пахнуло (безл.) отчуждением (перен.).

ПАХОТА, -ы, ж. 1. см. пахать. 2. снежная (зимняя) пахота - снегозадержание.

ПАХОТНЫЙ, -ая, -ое. 1. см. пахать. 2. Пригодный для пахоты. Пахотные земли.

ПАХТА, -ы, ж. Обезжиренный молочный продукт, получаемый после сбивания масла.

ПАХТАНЬЕ, -я, ср. 1. см. пахтать. 2. То же, что пахта.

ПАХТАТЬ, -аю, -аешь; -анный; несов., что. Сбивать масло (из сливок или сметаны). Хочет с кашей ест, хочет масло пахтает (погов. о самодуре). II сущ. пахтанье, -я, ср.

ПАХУЧИЙ, -ая, -ее; -уч. С сильным, обычно приятным запахом, душистый. П. цветок. II сущ. пахучесть, -и, ж.

ПАЦАН, -а, м, (прост.). Мальчик, мальчишка. II уменьш. пацанёнок, -нка, мн. -нята, -нят; прил. пацанячий, -ья, -ье. II прил. пацаний, -ья, -ье.

ПАЦАНКА, -и, ж. (прост.). Девочка, девчонка.

ПАЦИЕНТ [энт], -а, м. Больной, лечащийся у врача. Приём пациентов. II ж. пациентка, -и.

ПАЦИФИЗМ, -а,м. Политическое течение и мировоззрение, осуждающее любые войны. II прил. пацифистский, -ая, -ое.

ПАЦИФИСТ, -а, м. Сторонник пацифизма. II ж. пацифистка, -и. II прил. пацифистский, -ая,-ое.

ПАЧЕ (устар. и книжн.): 1) паче чаяния - сверх или против ожидания; 2) тем паче, союз и частица - то же, что тем более; 3) тем паче что - союз со знач. присоединения и обоснования, тем более что.

ПАЧКА, -и, ж. 1. Несколько однородных предметов, сложенных, упакованных вместе, а также вообще упаковка (в 3 знач.). П. чая, масла, печенья. П. газет. Сигареты в пачках. 2. Часть костюма балерины - короткая и пышная, в несколько слоёв, юбочка (спец.). * Стрелять пачками (устар.) - стрелять залпами с короткими интервалами. II прил. пачечный, -ая, -ое (к 1 знач.; спец.).

ПАЧКАТЬ, -аю, -аешь; пачканный; несов. 1. кого-что. То же, что грязнить. П. руки. П. чьё-н. доброе имя, репутацию (перен.: позорить кого-что-н., клеветать на кого-н.). 2. Делать грязно, неумело (преимущ. писать, рисовать) (разг.). Не рисует, а пачкает. II сов. выпачкать, -аю, -аешь; -анный (к 1 знач.), запачкать, -аю, -аешь; -анный (к 1 знач.), испачкать, -аю, -аешь; -анный (к 1 знач.) и напачкать, -аю, -аешь; -анный.

ПАЧКАТЬСЯ, -аюсь, -аешься; несов. 1. Грязнить, пачкать себя чем-н. П. о свежевыкрашенные стены. П. ради наживы (перен.: участвовать в неблаговидном деле). 2. (1 и 2 л. не употр.). Становиться грязным. Белый коатом быстро пачкается. II сов. выпачкаться, -аюсь, -аешься, запачкаться, -аюсь, -аешься и напачкаться, -аюсь, -аешься (прост.).

ПАЧКОТНЯ, -и, ж. (разг.). Неумело, грязно сделанная работа (преимущ. о письме, рисовании).

ПАЧКУН, -а, м. (разг,). Человек, к-рый пачкает, плохо делает что-н. II ж. пачкунья, -и.

ПАША, -и, род. мм. -ей, м. В старой Турции и нек-рых других мусульманских странах: титул высших сановников и генералов, а также лицо, носящее этот титул.

ПАШНЯ, -и, род. мн. -шен, ж. Вспаханное поле.

ПАШТЕТ, -а (-у), м. Кушанье в виде пасты из дичи, печёнки, рыбы, а также слоёный пирог с такой пастой. Печёночный, шпротный п. II прил. паштетный, -ая, -ое.

ПАЮСНЫЙ, -ая, -ое: паюсная икра - чёрная (осетровая, белужья и севрюжья) прессованная солёная икра, в отличие от зернистой.

ПАЯЛЬНИК, -а, м. Ручной инструмент для паяния.

ПАЯЛЬЩИК, -а, м. Рабочий, специалист по паянию. II ж. паяльщица, -ы.

ПАЯСНИЧАТЬ, -аю, -аешь; несов. (разг.). Кривляться, вести себя шутом.

ПАЯСНИЧЕСТВО, -а, ср. То же, что шутовство.

ПАЯТЬ, -яю, -яешь; паянный; несов., что. Обрабатывать что-н. расплавленным металлом, сплавом с целью скрепления, починки. П. оловом. II сущ. паяние, -я, ср. и пайка, -и, ж. (спец.), II прил. паяльный, -ая, -ое. Паяльная лампа (переносная нагревательная горелка для паяния, распайки).

ПАЯЦ, -а, м. 1. Прежнее название клоуна [первонач. комический персонаж старинного итальянского народного театра]. 2. перен. Человек, к-рый паясничает (неодобр.).

ПЕВАТЬ см. петь.

ПЕВЕЦ, -вца, м. 1. Человек, к-рый умеет, любит петь, а также вообще тот, кто поёт. Лесные певцы (перен.: о птицах). 2. Артист-вокалист. Оперный п. 3. перен., чего. Человек, к-рый воспевает кого-что-н. (обычно о поэте) (книжн.). П. родной природы. II ж. певунья, -и (к 1 знач.) и певица, -ы (к 1 и 2 знач.). II прил. певческий, -ая, -ое (ко 2 знач.). П. голос. Певческая партия.

ПЕВУЧИЙ, -ая, -ее; -уч. Мелодичный, похожий на песню, пение. П. голос. Певучая речь. Певучие звуки. II сущ. певучесть, -и, ж.

ПЕВЧИЙ1, -ая, -ее. О птицах: поющий. Певчие птицы. Л. дрозд.

ПЕВЧИЙ2, -его, м. Певец хора, обычно цер-ковного. Хор певчих. II прил. певчески -ая,-ое.

ПЕГИЙ, -ая, -ое; пег. О масти животных, об оперении птиц: пятнистый, пёстрый. П. жеребец. П. кобель. Л. (чёрно-п., красно-п.) голубь.

ПЕД... Первая часть сложных слов со знач. педагогический, напр. пединститут, педвуз, педучилище, педпрактика, педсовет.

ПЕДАГОГ, -а, м. 1. Специалист по педагогике (в 1 знач.). Великие педагоги прошлого. 2. Специалист, занимающийся преподавательской и воспитательной работой. II прил. педагогический, -ая, -ое (ко 2 знач.).

ПЕДАГОГИКА, -и, ж. 1. Наука о воспитании и обучении. Детская п. (наука о воспитании и обучении детей). Вузовская п. П. профессионального образования. 2. Воспитательные приёмы, воздействие (разг.). С трудными подростками - особая п. II прил. педагогический, -ая, -ое. Педагогические системы. П. факультет (со специализацией по педагогике). П. институт (готовящий учителей).

ПЕДАГОГИЧНЫЙ, -ая, -ое; -чен, -чна. Соответствующий требованиям педагогики.П. поступок. II сущ. педагогичность, -и, ж.

ПЕДАЛЬ, -и, ж. 1. Ножной рычаг в машинах, музыкальных инструментах. П. рояля. П. велосипеда. Нажать на все педали (также перен.: принять все меры для ускорения, достижения чего-н.; разг.). 2. Электрическое контактное устройство для управления железнодорожными сигналами (спец.). Рельсовая п. II прил. педальный, -ая, -ое. Детский п. автомобиль.

ПЕДАНТ, -а, м. Человек, излишне строгий в выполнении всех формальных требований (в науке, в жизни). II ж. педантка, -и. II прил. педантский, -ая, -ое.

ПЕДАНТИЗМ, -а, м. Педантичное поведение, образ действий педанта. Точен до педантизма. II прил. педантический, -ая, -ое.

ПЕДАНТИЧНЫЙ, -ая, -ое; -чен, -чна. Строгий в выполнении всех требований, чрезвычайно точный и аккуратный. Педантичное отношение к своим обязанностям. Педантично (нареч.) выполнять все поручения. II сущ. педантичность, -и, ж.

ПЕДЕРАСТ, -а,м. Человек, к-рый страдает педерастией.

ПЕДЕРАСТИЯ, -и, ж. (спец.). Половое извращение: мужской гомосексуализм. II прил. педерастический, -ая, -ое.

ПЕДИАТР, -а, м. Врач - специалист по педиатрии.

ПЕДИАТРИЯ, -и, ж. Раздел медицины, занимающийся особенностями детского организма, детскими болезнями, их лечением и предупреждением. II прил. педиатрический, -ая, -ое.

ПЕДИКЮР, -а, м. Уход за ногтями на ногах и срезывание мозолей. II прил. педикюрный, -ая, -ое.

ПЕДИКЮРША, -и, ж. Специалистка по педикюру.

ПЕЙДЖЕР [пэ], -а, м. Индивидуальный приёмник с дисплеем для установления односторонней связи с абонентом через компьютерную систему. II прил. пейджер-ный, -ая, -ое. Пейджерная связь.

ПЕЙЗАЖ, -а, м. 1. Общий вид какой-н. местности. Волжский п. 2. Рисунок, картина, изображающая виды природы, а также описание природы в литературном произведении. Пейзажи русских художников. П. в романах Тургенева. II прил. пейзажный, -ая, -ое (ко 2 знач.). Пейзажная живопись.

ПЕЙЗАЖИСТ, -а, м. Художник, рисующий пейзажи. II ж. пейзажистка, -и.

ПЕКАРНЫЙ, -ая, -ое. Относящийся к выпечке хлеба. Пекарное дело. П. цех.

ПЕКАРНЯ, -и, род. мн. -рен, ж. Предприятие по выпечке хлебных изделий.

ПЕКАРЬ, -я, мн. -и, -ей и -я, -ей, м. Специалист по выпечке хлеба. II ж. пекарша, -и (разг.). II прил. пекарский, -ая, -ое.

ПЕКЛЕВАННЫЙ, -ая, -ое. 1. О муке: мелко размолотый и просеянный. Ржаная пеклеванная мука. 2. Выпеченный из такой муки. П. хлеб.

ПЕКЛО, -а, ср. 1. Ад, адский огонь. Учёрта в пекле. Поперёд батьки в п. лезть или со-ваться (погов. о ненужной поспешности в каком-н. деле, решении, чаще неприятном и таком, к-рое лучше не делать самому). 2. Сильный зной, жар. На самом пекле (на солнцепеке). Попасть в самое п. (перен.: в жаркое место боя, в разгар событий, ожесточённых споров).

ПЕЛЕНА, -ы, мн. -ы, -ён, -енам, ж. (книжн.). Сплошной покров, то, что закрывает, заволакивает со всех сторон [первонач. кусок ткани, то, во что пеленают]. Густая п. облаков. П. тумана. * С пелён (устар.) - с детства. Как или словно пелена (с глаз) упала - внезапно понял, что раньше ошибался, был в заблуждении.

ПЕЛЕНАТЬ, -аю, -аешь; -ёнатый и -ёнутый; несов., кого (что). Завёртывать в пелёнки.П. младенца. II сов. запеленать, -аю, -аешь; -ёнатый и -ёнутый и спеленать, -аю, -аешь; -ёнатый и -ёнутый. II сущ. пеленание, -я, ср.

ПЕЛЕНГ, -а, м, (спец.). Угол между направлением стрелки компаса и направлением, по к-рому виден наблюдаемый предмет или слышен звук.

ПЕЛЕНГАТОР, -а, м. (спец.). Прибор для пеленгации. П. визуальный, оптический, акустический.

ПЕЛЕНГОВАТЬ, -гую, -гуешь; -ованный;

несов., что (спец.). Определять пеленг че-го-н. П. радиостанцию. II сов. запеленговать, -гую, -гуешь; -ованный. II сущ. пеленгование, -я, ср. и пеленгация, -и, ж.

ПЕЛЕРИНА, -ы, ж. Накидка на плечи, обычно немного не доходящая до пояса, а также верхняя часть пальто, платья в форме такой накидки. Меховая п. Пальто с пелериной. II прил. пелеринный, -ая, -ое.

ПЕЛЁНКА, -и, ж. Детская простынка. С пелёнок (перен.: с детства). Едва вышел из пелёнок (перен.: очень юн). II прил. пелёночный, -ая, -ое.

ПЕЛИКАН, -а.,м. Крупная водоплавающая птица с длинным клювом и мешком под ним. Семейство пеликанов. Розовый п. Колония пеликанов. II прил. пеликаний, -ья, -ье.

ПЕЛЬМЕНИ, -ей, ед. -ёнь, -я, м. Род маленьких пирожков из пресного теста с мясной начинкой, употр. в варёном виде. Сибирские п. II уменьш. пельмешки, -шек, ед. -шек, -шка, м. II прил. пельменный, -ая, -ое.П. цех. Пельменное тесто.

ПЕЛЬМЕННАЯ, -ой, ж. Закусочная, где подают пельмени.

ПЕМЗА, -ы, ж. Очень лёгкая пористая вулканическая порода, употр. как абразивный материал. II прил. пемзовый, -ая, -ое.

ПЕНА, -ы, ж. 1. Пузырчатая масса, образующаяся на поверхности нек-рых жидкостей. Морская п. Снять пену с бульона. Мыльная п. (на мыльной воде). 2. Пузырчатая загустевшая слюна, выступающая на губах, при нек-рых болезненных припадках, гневе. С пеной у рта или с пеной на губах (также перен.: в сильном раздражении, яростно). 3. Сгустившийся белыми хлопьями пот, выступающий на теле лоща-ди. Конь в пене (взмылен). II прил. пенный, -ая,-ое.

ПЕНАЛ, -а, м. 1. Длинная коробочка для ручек, карандашей, перьев. Школьный п. 2. перен. Вообще вместилище такой формы. П прил. лекальный, -ая, -ое.

ПЕНАЛЬТИ, нескл., м. и ср. В футболе:

одиннадцатиметровый штрафной удар по воротам. Судья назначил п.

ПЕНАТЫ, -ов (устар. и шутл.). Родной дом, родной кров [от имени пенатов - древне-римских богов, покровителей домашнего очага]. Вернуться к родным (своим) пенатам. Покинуть родные п. Отеческие п.

ПЕНИЕ см. петь.

ПЕНИСТЫЙ, -ая, -ое; -ист. С пеной, а также образующий пену. Пенистое пиво. П. шампунь. II сущ. пенистость, -и, ж.

ПЕНИТЬ, -ню, -нишь; -ненный; несов., что. Делать пенистым. П. квж. II сов. вспенить, -ню, -нишь; -ненный.

ПЕНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; несов. Быть пенистым, покрываться пеной. Пиво пенится в кружке. II сов. вспениться (-нюсь, -нишься, 1 и 2 л. не употр.), -нится.

ПЕНИЦИЛЛИН, -а, м. Антибиотик, получаемый из нек-рых видов плесневого грибка или синтетически. Инъекции пенициллина. II прил. пеиициллиновый, -ая, -ое.

ПЕНКА1, -и, ж. Плёнка на остывающей или остывшей жидкости (молоке, киселе, сиропе). Снимать пенки (также перен.: брать для себя лучшее; неодобр.).

ПЕНКА2, -и, ж. Лёгкая огнестойкая пористая горная порода. Морская п. II прил. пенковый, -ая, -ое. Пенковая трубка (курительная).

ПЕНКОСНИМАТЕЛЬ, -я, м. (пренебр.). Любитель пользоваться плодами чужих трудов. II прил. пенкоснимательский, -ая, -ое.

ПЕННИ, нескл., ср. В Англии и нек-рых других странах: мелкая разменная монета.

ПЕННЫЙ, -ая, -ое. 1. см. пена. 2. Покрытый пеной, пенистый. Пенные волны.

ПЕНОПЛАСТ, -а, м. Лёгкая пластмасса, имеющая вид застывшей пены. II прил. пенопластовый, -ая, -ое.

ПЕНОЧКА, -и, ж. Маленькая певчая птичка сем. славковых с бурым оперением.

ПЕНС, -а, м. То же, что пенни.

ПЕНСИОНЕР, -а, м. Человек, к-рый получает пенсию. Одинокий п. II ж. пенсионерка, -и. II прил. пенсионерский, -ая, -ое.

ПЕНСИЯ, -и, ж. 1. Денежное обеспечение за выслугу лет, по инвалидности, нетрудоспособности, в случае потери кормильца. Выйти, уйти на пенсию. П. по старости. 2. Деньги, получаемые в качестве такого обеспечения. Почтальон принёс пенсию. II прил. пенсионный, -ая, -ое.

ПЕНСНЕ [нэ], нескл., ср. Очки без дужек, держащиеся при помощи пружинки, за-щемляющей переносицу.

ПЕНТЮХ, -а, м. (прост.). Неуклюжий человек, увалень.

ПЕНЬ, пня,м. 1. Нижняя часть ствола срубленного, спиленного или сломленного дерева вместе с оставшимися в земле корнями и комлем. Корчевать пни. Пни на вырубке. Как п. стоит кто-н. (неподвижно, бессмысленно; разг. неодобр.). Молчит, как п. кто-н. (ничего не говорит; разг. неодобр.). 2. перен.. Тупой бесчувственный человек (разг. пренебр.). Разве этот п. может что-н. понять? * Через пень колоду (разг. неодобр.) - кое-как, небрежно, плохо. В лесу живет, пню молится кто (разг. ирон.) - о тёмном, невежественном человеке. II уменьш. пенёк, -нька, м. и пенёчек, -чка, м. Посидеть на пеньке. II прил. пенёчный, -ая, -ое (к 1 знач.) и пневый, -ая, -ое (к 1 знач.).

ПЕНЬКА, -и, ж. Грубое прядильное волокно из конопли. Конопатить щели пенькой. II прил. пеньковый, -ая, -ое.

ПЕНЬЮАР [ню], -а, м. 1. Лёгкий женский утренний капот. 2. В парикмахерских: накидка из ткани для предохранения одежды клиента (спец.). II прил. пеньюарный, -ая, -ое.

ПЕНЯ, -и, род. мн. -ей, м. Штраф за невыполнение в срок каких-н. установленных законом или договором обязательств. Начисление пеней.

ПЕНЯТЬ, -яю, -яешь; несов., кому или на кого-что (разг.). Укорять кого-н., сетовать на кого-что-н. Пеняй на себя (вини только себя в чём-н.). II сов. попенять, -яю, -яешь.

ПЕПЕЛ, -пла, м. Пылевидная серая масса, остающаяся от чего-н. сгоревшего. Стряхнуть п. с папиросы. Вулканический п. (продукт измельчения и распыления лав). Подняться из пепла (о городе, селении: возродиться после пожара, разрушения; высок.). Посыпать главу пеплом (о выражении крайней скорби; устар. и ирон.). II прил. пепельный, -ая, -ое и пепловый, -ая, -ое (спец.). Пепловые частицы.

ПЕПЕЛИЩЕ, -а, ср. (высок.). То же, что пожарище. На пепелищах селений. * На старое (или на старом) пепелище - о месте, где жил прежде, к к-рому привык. Родное пепелище, родные пепелища - родное место, где жил прежде, где жили родители.

ПЕПЕЛЬНИЦА, -ы, ж. Род тарелочки для окурков и табачного пепла.

ПЕПЕЛЬНО-... Первая часть сложных слов со знач.: пепельный, с пепельным оттенком, напр. пепельно-голубой, пепельно-жемчужный, пепельно-каштановый, пепельно-русый, пепельно-седой, пепельно-серый.

ПЕПЕЛЬНЫЙ, -ая, -ое. 1. см. пепел. 2. Светло-серый, цвета пепла. Пепельные волосы.

ПЕПЛОПАД, -а, м. (спец.). Выпадение пепла при извержении вулкана.

ПЕПСИ-КОЛА, -ы, ж. Тонизирующий прохладительный напиток.

ПЕПСИН, -а,м. (спец.). Пищеварительный фермент, расщепляющий белки. II прил. пепсинный, -ая, -ое и пепсиновый, -ая, -ое.

ПЕРВАНШ, неизм. Серовато-голубой. Шёлк цвета п.

ПЕРВАЧ, -а, м. (устар. и обл.). Продукт лучшего качества, полученный первым при перегонке, размоле, обработке (о муке, табаке, домашнем вине).

ПЕРВЕЙШИЙ, -ая, -ее (разг.). Самый важный, первостепенный. Первейшая задача.

ПЕРВЕНЕЦ, -нца, м. 1. Первый, старший ребёнок. 2. перен., чего. То, что появилось в самом начале, создано первым (высок.). П. среди российских городов. Первенцы российского флота.

ПЕРВЕНСТВО, -а, ср. 1. Первое место по каким-н. заслугам, достоинствам, достижениям, лидирующее положение. Держать п. в цехе. Борьба за шахматное п. 2. Соревнование за первое место. П. мира по конькобежному спорту. Победители первенства.

ПЕРВЕНСТВОВАТЬ, -твую, -твуешь;

несов. Быть первым в чём-н., обладать первенством. П. е соревновании.

ПЕРВЕНСТВУЮЩИЙ, -ая, -ее (книжн.). То же, что главенствующий. Первенствующее положение.

ПЕРВИЧНЫЙ, -ая, -ое; -чен, -чна. 1. Первоначальный, исходный; образующий первый ряд, первую ступень в чём-н. Первичные половые признаки. П. слой. П. период болезни. 2. полн. ф. Являющийся первым, начальным звеном какой-н. организации, низовой. Семья - первичная ячейка общества. II сущ. первичность, -и, ж. (к 1 знач.). П. материи.

ПЕРВО... Первая часть сложных слов со знач.: 1) относящийся к чему-н. первому по счёту, напр. первоклассник, первогодок, первомайский, перворазрядник, первоукосный; 2) первый (во 2 знач.), напр. первовосходитель, первозимье, первоисточник, первооснова, первооткрыватель, первопечатник, первопричина; 3) первый (в 3 знач.), лучший, напр. первоклассный, первосортный, первостатейный.

ПЕРВОБЫТНООБЩИННЫЙ, -ая, -ое:

первобытнообщинный строй - первая в истории человечества общественно-экономическая доклассовая формация, характеризующаяся общей собственностью на средства производства, коллективным трудом и потреблением.

ПЕРВОБЫТНЫЙ, -ая, -ое; -тен, -тна. 1. полн. ф. Относящийся к древнейшим эпохам истории человечества. П. человек. 2. Сохраняющий исконное, первоначальное состояние. Первобытная природа (девственная, нетронутая). 3. перен. Дикий, некультурный, отсталый. Первобытные нравы. II сущ. первобытность, -и, ж. (ко 2 и 3 знач.).

ПЕРВОГОДОК, -дка, м. (разг.). 1. Солдат или матрос первого года службы. 2. Молодое животное на первом году жизни.

ПЕРВОЗВЕРИ, -ей, ед. первозверь, -я, м. То же, что клоачные.

ПЕРВОЗДАННЫЙ, -ая, -ое; -анен, -анна (книжн.). 1. Существовавший ранее всего остального. П. хаос (перен.: иронически о полном беспорядке, царящем где-н. [перво-нач. в древнейших мифологических представлениях: о всеобщем хаосе, существовавшем до сотворения мира]). 2. Нетронутый, неизменный. В первозданном виде. Первозданная тишина. II сущ. первоздан-ность, -и, ж.

ПЕРВОЗИМЬЕ, -я, ср. (разг.). Начало зимы, а также первый зимний путь. По-ехать по первозимью.

ПЕРВОИСТОЧНИК, -а, м. Первый, основной источник каких-н. сведений.

ПЕРВОКЛАССНИК, -а, м. Ученик первого класса. II ж. первоклассница, -ы.

ПЕРВОКЛАССНЫЙ, -ая, -ое; -сен, -сна. Лучший по качеству, достоинствам. П. специалист. Первоклассное оборудование. II сущ. первоклассность, -и, ж.

ПЕРВОКЛАШКА, -и, м. и ж. (прост.). То же, что первоклассник, первоклассница.

ПЕРВОКУРСНИК, -а, м. Студент первого курса. II ж. первокурсница, -ы.

ПЕРВОЛЕДЬЕ, -я, ср. (разг.). Первый зимний лед на реках, водоёмах, рыбачить по перволедью.

ПЕРВОМАЙ, -я, м. (П прописное). Первое мая - международный праздник трудящихся. II прил. первомайский, -ая, -ое.

ПЕРВО-НАПЕРВО, парен, (прост.). Прежде всего, первым делом.

ПЕРВОНАЧАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Самый первый, предшествующий всему остальному. П. план. 2. Являющийся началом, первой ступенью чего-н. Самые первоначальные сведения. Первоначальное накопление капитала (начальное накопление предпринимателями финансовых капиталов и средств производства; спец.). II сущ. первоначальность, -и, ж.

ПЕРВООБРАЗ, -а, м. (книжн.). Первоначальный, исходный образ, вид чего-н. II прил. первообразный, -ая, -ое.

ПЕРВООСНОВА, -ы, ж. (книжн.). Основное начало. Факты - п. знаний. II прил. первоосновный, -ая, -ое.

ПЕРВООТКРЫВАТЕЛЬ, -я, м. (книжн..). Человек, к-рый первым открыл что-н. (обычно земли, страны, местности). Первооткрыватели космоса. II ж. первоот-крывательница, -ы.

ПЕРВООЧЕРЕДНОЙ, -ая, -ое и ПЕРВООЧЕРЁДНЫЙ, -ая, -ое; -ден, -дна. Выполняемый в первую очередь, неотложный. Первоочередная задача. II сущ. первоочерёдность, -и, ж.

ПЕРВОПЕЧАТНИК, -а, м. Человек, к-рый впервые ввел книгопечатание. Русский п. Иван Федоров.

ПЕРВОПЕЧАТНЫЙ, -ая, -ое. 1. Относящийся к первым, начальным годам книгопечатания. Первопечатные книги. 2. Являющийся первым печатным изданием. П. текст поэмы.

ПЕРВОПРЕСТОЛЬНЫЙ, -ая, -ое (стар.). О столице: старейший. П. град.

ПЕРВОПРИЧИНА, -ы, ж. (книжн.). Основная, исходная причина чего-н.

ПЕРВОПРОХОДЕЦ, -дца, м. Человек, к-рый проложил новые пути, открыл новые земли. Первопроходцы русского Севера. Первопроходцы науки (перен.). II прил. первопроходческий, -ая, -ое.

ПЕРВОПУТОК, -тка, м. и ПЕРВОПУТЬЕ, -я, ср. Первый зимний путь по свежему снегу. Ехать по первопутку.

ПЕРВОРАЗРЯДНИК, -а, м. Спортсмен первого разряда. II ж. перворазрядница, -ы.

ПЕРВОРАЗРЯДНЫЙ, -ая, -ое. Принадлежащий к первому разряду, лучший, первоклассный. П. отель.

ПЕРВОРОДНЫЙ, -ая, -ое (стар.). Родившийся первым, самый первый. П. сын.* Первородный грех - 1) грехопадение Адама и Евы; 2) изначальный недостаток, изначальная, основная ошибка (книжн.).

ПЕРВОРОДСТВО, -а, ср. 1. Старшинство по рождению среди братьев (стар.). Продать свое п. за чечевичную похлёбку [по библейскому сказанию об Исаве, продавшем свое право первородства брату-близнецу за чечевичную похлёбку]. 2. перен. Первенство, первое место по времени установления, открытия, изобретения чего-н. (высок.).

ПЕРВОРОДЯЩАЯ, -ей, ж. Женщина, ро-дящая в первый раз.

ПЕРВОСВЯЩЕННИК, -а, м. У древних иудеев: главный священник, а также вообще (высок.) духовное лицо высшего сана.

ПЕРВОСОРТНЫЙ, -ая, -ое; -тен, -тна. Принадлежащий к первому сорту, лучший. Первосортная мука. II сущ. первосортность, -и, ж.

ПЕРВОСТАТЕЙНЫЙ, -ая, -ое; -еен, -ейна (устар.). Превосходный, очень хороший. П. товар. II сущ первостатейность, -и, ж.

ПЕРВОСТЕПЕННЫЙ, -ая, -ое; -енен, -енна. Значительный, важный. Факт первостепенного значения. II сущ перво-степенность, -и, ж.

ПЕРВОСТЬ, -и, ж.: по первости (прост.) - сначала, вначале. По первости было трудно.

ПЕРВОТЕЛЬНАЯ, -ой, ж. (спец.). О корове и самках нек-рых других парнокопытных животных: телящаяся в первый раз.

ПЕРВОЦВЕТ, -а, м. То же, что примула. II прил. первоцветный, -ая, -ое. Семейство первоцветных (сущ.).

ПЕРВЫЙ, "ая, -ое. 1. см. один. 2. Первоначальный, самый ранний; происходящий, действующий раньше всех других.. Первое впечатление. Первое время (сначала). Не первой молодости (не молод). П. рейс. Он сюда пришёл самый п. 3. Лучший из всех в каком-н. отношении, отличный. П. сорт (лучший или следующий за высшим сорт товара, продукции; также перен.: о ком-чём-н. самом хорошем). П. ученик в классе. П. (сущ.) среди равных (книжн.). Хочет быть переев всех (разг.). 4. первое, -ого, ср. Жидкое блюдо (суп, бульон), с к-рого начинают обед. На первое - щи. Обедать без первого. * Первым делом или первым долгом (разг.) - в первую очередь, сначала, прежде всего. Из первых рук (узнать) - из первоисточника, непосредственно от кого-н.

ПЕРГАМЕНТ, -а,м. 1. Писчий материал из телячьей кожи, распространённый до изобретения бумаги, а также рукопись на таком материале. 2. Особо обработанная кожа молодых животных, применяемая в технике и для изготовления музыкальных инструментов. Животный п. 3. Специально обработанная бумага, не пропускающая жиров и влаги. II прил. пергаментный, -ая, . -ое. П. свиток.

ПЕРЕ..., приставка. I. Образует глаголы со знач.: 1) направления действия через что-н., напр. перепрыгнуть, перешагнуть, переплыть; 2) осуществления действия заново, напр. переделать (проект), переиграть, переверстать, перезаключить, пересоздать; 3) помещения чего-н. между чем-н., напр. пересыпать (вещи нафталином), перевить (косы лентами); 4) чрезмерности, излишка в действии, напр. пересолить, перемудрить, перестараться; 5) распространения действия на множество, на всё, напр. перепробовать (всё, многое), перечитать (все книги), переловить (всех, многих); 6) деления пополам, на части, напр. перерубить; 7) в сочетании с постфиксом -ся - взаимности действия, напр. перезваниваться, переговариваться; 8) преодоления, напр. переспорить, перебороть, перестрадать; 9) изменения направленности, напр. перебазировать, передоверить, перепоручить; 10) заполнения действием какого-н. отрезка времени, напр. переночевать, перезимовать; II ) невысокой степени действия, напр. передохнуть, перекусить, перекурить; 12) интенсивности действия, напр. перемёрзнуть, переволноваться; 13) прекращения длившегося действия, напр. переболеть. II. Образует существительные со знач.: 1) повторности, вторичности, напр. пересмена, пересев, переустройство, перерасчет; 2) нахождения в пространстве или в промежутке, в пересечении чего-н., напр. перешеек, переулок, перемирие, перекрёсток, перепутье, перекладина; 3) чрезмерности, напр. перестарок. III. Образует прилагательные и глаголы (преимущ. страдательные причастия) с усилительным значением, напр. (хо-женыи-)перехоженый, (известно-)первиэ-вестно, (думано-)первдумано, (взжено-)переезжено, (таскать) не перетаскать, (копать) не перекопать.

ПЕРЕАДРЕСОВАТЬ, -сую, -суешь; -ова-нный; сов., что. Направить по другому адресу или другому адресату. Просьба пере-адресована министерству. II несов. переадресовывать, -аю, -аешь. II сущ. переадресование, -я, ср. и переадресовка, -и, ж. П. подписных изданий.

ПЕРЕАТТЕСТОВАТЬ, -тую, -туешь; -ова-нный; сов., кого (что). Аттестовать вновь с целью проверки квалификации, утверждения в должности. П. научного сотрудника. II несов. переаттестовывать, -аю, -аешь. II сущ. переаттестация, -и, ж. Пройти переаттестацию.

ПЕРЕБАЗИРОВАТЬ, -рую, -руешь; -а-нный; сов., кого-что. Переместить, создав новые базы для чего-н. П. завод ближе к источникам сырья. II сущ. перебазирование, -я, ср. и перебазировка, -и, ж. ПЕРЕБАЗИРОВАТЬСЯ, -руюсь, -руе-шься; сов. Переместиться на новые базы, на новое место. Госпиталь перебазировался в тыл. II сущ. перебазирование, -я, ср. и перебазировка, -и, ж. ПЕРЕБАРЩИВАТЬ см. переборщить. ПЕРЕБАРЫВАТЬ см. перебороть. ПЕРЕБЕЖАТЬ, -егу, -ежишь, -егут; -еги; сов. 1. что и через что. Бегом переместиться через какое-н. пространство. П. улицу (через улицу). 2. Бегом переместиться на другое место. П. из одного укрытия в другое. 3. к кому. Изменив, перейти на сторону противника. II несов. перебегать, -аю, -аешь. II сущ. перебежка, -и, ж. Делать перебежки.

ПЕРЕБЕЖЧИК, -а, м. Тот, кто перебежал на сторону противника. II ж. перебежчица, -ы.

ПЕРЕБЕЛИТЬ, -белю, -белишь и -белишь; -лённый (-ён, -ена); сов., что. 1. Побелить заново. Потолок придётся п. 2. Переписать набело (устар.). П. рукопись. II несов. перебеливать, -аю, -аешь. II сущ. перебелива-ние, -я, ср. и перебелка, -и, ж. (к 1 знач.).

ПЕРЕБЕСИТЬСЯ, -ешусь, -есишься; сов. 1. (1 и 2 л. ед. не употр.). Взбеситься (о многих). Все словно перебесились (ведут себя необузданно, как бешеные). 2. После легкомысленной, бурной жизни успокоиться, стать благоразумным (разг.). С годами перебесится.

ПЕРЕБИВАТЬСЯ(-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов. О ритме, звуках, течении чего-н.: нарушаться, прерываться. Мысли перебиваются. Разговор перебивается. II сов. перебиться (-бьюсь, -бьёшься, 1 и 2 л. не употр.), -бьётся. II сущ. перебой,-я, м.

ПЕРЕБИВАТЬСЯ2 см. перебиться2.

ПЕРЕБИРАТЬ1, -аю, -аешь; несов., чем. Делать частые короткие движения (пальцами, ногами). Ребёнок перебирает ножками. Больной нервно перебирает пальцами. II сущ. перебирание, -я, ср.

ПЕРЕБИРАТЬ2, -СЯ см. перебрать, -ся.

ПЕРЕБИТЬ1, -бью, -бьёшь; -бей; -итый; сов. 1. кого (что). Убить многих. Всех волков перебили. 2. что. Разбить много чего-н. П. всю посуду. 3. что. Сломать, переломить. Ногу перебило (безл.) кому-н. 4. что. Обить заново. П. старое кресло. 5. что. Взбить заново. П. перину. II несов. перебивать, -аю, -аешь. II сущ. перебивание, -я, ср. (к 4 и 5 знач.) и перебивка, -и, ж. (к 4 знач.).

ПЕРЕБИТЬ2, -бью, -бьёшь; -бей; -итый; сов. 1. кого-что. Прервать чью-н. речь. П. рассказчика. 2. что. Нарушить, заглушить. П. аппетит (испортить аппетит, съев что-н. не вовремя). Запах духов перебил все другие запахи. 3. кого-то. Перехватить у кого-н., не дать другому (разг.). П. покупку. II несов. перебивать, -аю, -аешь.

ПЕРЕБИТЬСЯ1 (-бьюсь, -бьёшься, 1 и 2 л. не употр.), -бьётся; сов. Разбиться (о многом). Вся посуда перебилась.

ПЕРЕБИТЬСЯ2, -бьюсь, -бьёшься; -бейся; сов. 1. С трудом прожить нек-рое время (разг.). П. до получки. 2. Обойтись (в 3 знач.) без кого-чего-н., не получить чего-н. (с оттенком недовольства) (прост.). Сходи к нему, он тебя ждёт. - Перебьётся! II несов. перебиваться, -аюсь, -аешься (к 1 знач.). С хлеба на квас п. (жить бедно, в нужде).

ПЕРЕБОЙ, -я, м. 1. см. перебиваться1. 2. Неровность в биении, нарушение ритма. Перебои в сердце. 3. Задержка, приостанов- ка чего-н. П. в доставке материалов. II прил. перебойный, -ая, -ое.

ПЕРЕБОЛЕТЬ, -ею, -еешь; сов., чем. 1. Перенести много болезней. В детстве переболел всеми болезнями. 2. Перенести какую-н. болезнь. Дети переболели корью. 3. перен. Пережив что-н. тяжёлое, успокоиться, вернуться к прежнему состоянию. Душа переболела.

ПЕРЕБОР, -а, м, 1. см. перебрать. 2. Чередующиеся звуки (струн, гармоники, колокольчиков). Переборы гармошки. Колокольный п. (удары в колокол один за другим, начиная с самого малого).

ПЕРЕБОРКА1, -и, ж. То же, что перегородка (в 1 знач.). Водонепроницаемая п. Судовая п. II прил. переборочный, -ая, -ое.

ПЕРЕБОРКА2 см. перебрать.

ПЕРЕБОРОТЬ, -орю, -орешь; сов. 1. кого (что). Побороть (многих). П. всех соперников. 2. что. Преодолеть, пересилить. П. страх. II несов. перебарывать, -аю, -аешь.

ПЕРЕБОРЩИТЬ, -щу, -щишь; сов. (прост.). Перейти меру в чём-н., перехватить (в 7 знач.), перехлестнуть. П. в похвалах. II несов. перебарщивать, -аю, -аешь.

ПЕРЕБРАНИВАТЬСЯ, -аюсь, -аешься;

несов. (разг.). Ссорясь, обмениваться бранными словами.

ПЕРЕБРАНКА, -и, ж. (разг.). Ссора, сопровождаемая бранью. П. между соседками.

ПЕРЕБРАСЫВАТЬ1-2 см. перебросать и перебросить.

ПЕРЕБРАСЫВАТЬСЯ см. переброситься.

ПЕРЕБРАТЬ, -беру, -берёшь; -ал, -ала, -ало; перебранный; сов. 1. кого-что. Разбирая, сортируя, систематизируя, пересмотреть (многое). П. старые письма. П. ягоды. П. в памяти всех знакомых. П. возможные варианты решения задачи. 2. что. Разобрав сложить, набрать вновь (спец.). П. полы, паркет, П. вёрстку. 3. что. Последовательно, друг за другом коснуться чего-н. П. струны. 4. что и чего. Взять по частям много чего-н. (разг.). П. много денег взаймы. 5. что и чего. Взять больше, чем нужно, чего-н., с излишком. Себе перебрал, а другим не хватило. 6. Выпить лишнее (прост.). Вечером в гостях перебрал, II несов. перебирать, -аю, -аешь. П сущ. перебирание, -я, ср. (к 1 знач.), перебор, -а, м. (ко 2, 3, 4, 5 и 6 знач.) и переборка, -и, ж. (к 1 и 2 знач.; разг.).

ПЕРЕБРАТЬСЯ, -берусь, -берёшься; -ался, -алась, -алось и -алось; сов. (разг.). 1. Перейти, переправиться. П. на другой берег. 2. То же, что переселиться. Я на новую квартиру. II несов. перебираться, -аюсь, -аешься.

ПЕРЕБРОДИТЬ (-ожу, -одишь, 1 и 2 л: не употр.), -одит, сов. Стать крепким или излишне кислым после брожения, закиса-ния. Тесто перебродило. Брага перебродила.

ПЕРЕБРОСАТЬ, -аю, -аешь; -осанный; сов., что. Бросить куда-н. в несколько приёмов, один предмет за другим. П. все камни в воду. II несов. перебрасывать, -аю, -аешь. II сущ. переброска, -и, ж.

ПЕРЕБРОСИТЬ, -ошу, -осишь; -ошенный; сов. 1. кого-что. Бросить через кого-что-н. или дальше какого-н. предела. П. мяч. через сетку. П. шаль через плечо (свесив концами). 2. что. Устроить для переправы. П. понтон через реку. 3. перен., кого-что.Переместить ,отправить вдругое место.П.строителей на пусковой объект. II несов. перебрасывать, -аю, -аешь. II сущ. перебрасывание, -я, ср. (к 1 и 3 знач.) и переброска, -и, ж.

ПЕРЕБРОСИТЬСЯ, -ошусь, -осишься; сов. 1. (1 и 2 л. ед. не употр.). Быстро, броском переместиться. Отряд перебросился через реку. 2. (1 и 2 л. не употр.). Распространиться, перейдя из одного места в другое. Огонь перебросился на соседний дом. 3. чем. Бросить друг другу. П. мячом. П. несколькими словами (перен.: поговорить немного; разг.). Переброситься в карты (сыграть; разг.). II несов. перебрасываться, -аюсь, -аешься. II сущ переброска, -и, ж. (к 1 знач.).

ПЕРЕБЫВАТЬ, -аю, -аешь; сов. Побывать где-н. (во многих местах или о многих). П. у всех знакомых. На выставке перебывало немало народу.

ПЕРЕВАЛ, -а, м. 1. см, перевалить. 2. Наиболее низкое место в горном хребте, доступное для перехода; дорога через такое место. II прил. перевальный, -ая, -ое.

ПЕРЕВАЛЕЦ, -льца,м.: с перевальцем (ходить, двигаться, идти) (разг.) - вперевалку, покачиваясь.

ПЕРЕВАЛИВАТЬ см. перевалить и перевалять.

ПЕРЕВАЛИВАТЬСЯ, -аюсь, -аешься; несов. 1. см. перевалиться. 2. Ходить вразвалку, покачиваясь (разг.). П. с боку на бок.

ПЕРЕВАЛИТЬ, -алю, -алишь; -аленный; сов. 1. кого-что. Валя1 (в 1 знач.), переместить в сторону, на другую сторону. П. камень через канаву. 2. что. Перегрузить (товар, груз) на промежуточном пункте (спец.). П. контейнеры с платформ на судно. 3. что и через что. Перейти через горный хребет. Экспедиция перевалила седловину (через седловину) горы. 4. безл. О переходе какого-н. предела во времени (разг.). Перевалило за полночь. Ему перевалило за сорок лет. II несов. переваливать, -аю, -аешь. II сущ. переваливание, -я, ср. (к 1 знач.), перевалка, -и, ж. (к 1 и 2 знач.) и перевал, -а, м. (к 3 знач.). Перевалка грузов. \\ прил. перевалочный, -ая, -ое (ко 2 знач.). П. пункт (также перен.: вообще о месте перемещения, перебазирования чего-н.).

ПЕРЕВАЛИТЬСЯ, -алюсь, -алишься; сов. 1. через что. Валясь, перебираясь через что-н., упасть по другую сторону. П. через бруствер. 2. Повернуться с одной стороны на другую (разг.). П. на другой бок. II несов. переваливаться, -аюсь, -аешься. II сущ переваливание, -я, ср.

ПЕРЕВАЛЯТЬ, -яю, -яешь; -алянный; сов. 1. кого-что. Вывалять или обвалять (многое, многих). П. ребят в снегу. П. пышки в муке. 2. что. Переделывая, повалять снова (шерсть, войлок). II несов. переваливать, -аю, -аешь (ко 2 знач.).

ПЕРЕВАРИТЬ, -арю, -аришь; -аренный; сов., что. 1. Сварить заново. П. засахарившееся варенье. 2. Слишком долго варя, сделать не таким, как нужно. П. яйцо, мясо. 3. Усвоить пищеварением. П. пищу. П. прочитанное (перен.: продумать, осмыслить; разг.). II несов. переваривать, -аю, -аешь. * Не переваривать кого-чего и кого-что (разг.) - очень не любить, не переносить. Не перевариваю подхалимов. II сущ. переваривание, -я, ср. и переварка, -и, ж. (к 1 знач.).

ПЕРЕВАРИТЬСЯ (-арюсь, -аришься, 1 и 2 л. не употр.), -арится; сов. 1. От долгой варки стать не таким, как нужно. Варенье переварилось. 2. Усвоиться при пищеварении. Пища переварилась. II несов. перевариваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ПЕРЕВЕДАТЬСЯ, -аюсь, -аешься; сов., с кем (устар.). Сойтись для борьбы; посчитаться обидами. П. с обидчиком. Я с тобой ещё переведаюсь (угроза). II несов. переведываться, -аюсь, -аешься.

ПЕРЕВЕЗТИ, -зу,-зёшь; -ёз, -езла; -вёзший; -зённый (-ён, -ена); -везя; сов., кого-что. 1. Везя через какое-н. пространство, переместить. П. людей через реку. 2. Везя, доставить из одного места в другое. П. детей на дачу, II несов. перевозить, -ожу, -озишь. II сущ перевоз, -а, м. и перевозка, -и, ж. II прил. перевозочный, -ая, -ое и перевозный, -ая, -ое (к 1 знач.). Перевозочные средства.

ПЕРЕВЕРНУТЬ, -ну, -нёшь; -ёрнутый; сов. 1. что. Повернуть противоположной стороной. П. страницу. 2. перен., что. Изменить коренным образом. П. чью-н. жизнь. 3. перен., кого-что. Потрясти, глубоко взволновать. П. чью-н. душу. 4. перен., что. Тщательно разобрать, проверить, изучить. П. всю специальную литературу. 5. перен., что. Привести в полный беспорядок. В доме всё перевернуто вверх дном. II несов. перевёртывать, -аю, -аешь и переворачивать, -аю, -аешь (к 1, 2, 3 и 5 знач.).

ПЕРЕВЕРНУТЬСЯ, -нусь, -нёшься; сов. 1. Повернуться с одной стороны на другую, повернуться противоположной стороной.П. на другой бок. Страница перевернулась. Лодка перевернулась (опрокинулась). 2. (1 и 2 л. не употр.). Коренным образом измениться. Жизнь перевернулась. В душе всё перевернулось (перен.: о состоянии взволнованности, потрясённости). II несов. перевёртываться, -аюсь, -аешься и переворачиваться, -аюсь, -аешься.

ПЕРЕВЕРТЕТЬ, -ерчу, -ертишь; -ерче-нный; сов., что (разг.). 1. Вывернув, навинтить снова, заново. П. гайку. 2. Вертя, испортить. П. ключ.. II несов, перевёртывать, -аю, -аешь и переверчивать, -аю, -аешь.

IIEPEBEC, -а.,м. 1. см. перевесить. 2. перен. Преимущество, выгода. П. т стороне соперника. Взять п. в чём-н. (пересилить).

ПЕРЕВЕСИТЬ1, -ешу, -есишь; -ешенный; сов. 1. кого-что. Взвесить заново. П. груз. 2. кого-что. Превзойти весом, перетянуть. Одна чашка весов перевесила другую. 3. перен. Оказаться более весомым, значи- тельным (разг.). Наше мнение перевесило. II лесов, перевешивать, -аю, -аешь. II сущ. перевешивание, -я, ср., перевес, -а, м.(к 1 и 2 знач.) и перевеска, -и, ж. (к 1 знач.; разг.).

ПЕРЕВЕСИТЬ2, -ешу, -есишь; -ешенный; сов., что. Повесить на другое место. П. картину. II лесов, перевешивать, -аю, -аешь. II сущ. перевешивание, -я, ср. и перевеска, -и, ж. (разг.).

ПЕРЕВЕСИТЬСЯ, -ешусь, -есишься; сов. Свеситься (в 1 знач.) через что-н. П. через перила. II несов. перевешиваться, -аюсь, -аешься.

ПЕРЕВЕСТИ, -еду, -едёшь; -ёл, -ела; -ведший; -едённый (-ён, -ена); -ведя; сов. 1. кого (что). Ведя, переместить через како-е-н. пространство. П. детей через улицу. 2. кого-что. Переместить из одного места в другое, с одного места на другое. П. учреждение в новое здание. П. стрелки часов. 3. кого (что). Назначить на другое место, должность, поставить в другие условия. П. на должность инженера. П. ученика в следующий класс. П. на другой оклад. 4. что. Переслать перевод(в 3 знач.). П. деньги по почте. П. вклад в Сбербанк. 5. что. Передать средствами другого языка. П. с русского языка на болгарский. 6. что. Выразить в других знаках, в других величинах. П. в метрические меры. П. кроны в рубли. 7. что. Свести (в 9 знач.) какое-н. изображение. П. картинку. * Перевести дух, дыхание (разг.) - глубоко вздохнуть, отдышаться. II несов. переводить, -ожу, -одишь. II сущ. перевод, -а, м. II прил. переводный, -ая, -ое (к 5 и 6 знач.) и переводной, -ая, -ое (к 7 знач.). Переводный роман. Переводные картинки (то же, что сводные картинки). Переводная бумага (копировальная). ПЕРЕВЕСТИ2, -еду, -едёшь; -ёл, -ела; -ведший; -еденный (-ён, -ена); -ведя; сов. (разг.). 1. кого-что. Извести, истребить. П. мышей. 2. что. Израсходовать полностью (обычно зря, впустую). П. все деньги. п несов. переводить, -ожу, -бдишь. II сущ. перевод, -а, м. Только деньгам п. (о бессмысленных затратах). * Нет переводу кому-чему (разг.) - не переводится, всегда имеется кто-что-н. Уткам на пруду нет переводу. ПЕРЕВЕСТИСЬ1, -едусь, -едёшься; -елся, -елась; -ведшийся; -ведясь; сов. Перейти на другую должность, начать работать в другом месте, в других условиях. П. в другой отдел. П. из секретарей в референты. II несов. переводиться, -ожусь, -одишься. II суш,- перевод, -а, м. ПЕРЕВЕСТИСЬ2 (-едусь, -едёшься, 1 и 2 л. ед. не употр.), -едётся; -ёлся, -елась; -ведшийся; сов. (разг.). Израсходоваться, исчезнуть. Не перевелись ещё рыцари. II несов. переводиться (-ожусь, -одишься, 1 и 2 л. ед. не употр.), -одится.

ПЕРЕВЕШАТЬ, -аю, -аешь; -анный; сов., кого-что. Взвесить многое, многих. П. все посылки. II несов. перевешивать, -аю, -аешь. II сущ перевешивание, -я, ср. ПЕРЕВЕШАТЬ2, -аю, -аешь; -анный; сов. (разг.). 1. кого (что). Подвергнуть казни через повешение (многих). 2. что. Вешая(в 1 знач.), разместить (многое). Перевешала всё бельё. ПЕРЕВЕШИВАТЬ1-2 -СЯ см. перевесить1-2, -ся и перевешать1.

ПЕРЕВЁРТЫВАТЬ1-2 см. перевернуть и перевертеть.

ПЕРЕВЕРТЫШ, -а, м. (разг.). Неискренний, двуличный человек.

ПЕРЕВИДАТЬ, -аю, -аешь; -иданный; сов., кого-что (разг.). Повидать многое или многих, испытать многое. Сколько всего перевидал на своём веку!

ПЕРЕВИНТИТЬ, -нчу, -нтишь; -инче-нный; сов., что. 1. Вывернув, ввинтить заново. П. винт. 2. Завинтить слишком туго или испортить, винтя. П. нарезку. II несов. перевинчивать, -аю, -аешь. II сущ. пере-винчивание, -я, ср.

ПЕРЕВИРАТЬ см. переврать.

ПЕРЕВИТЬ, -вью, -вьёшь; -ил, -ила, -ило; -вей; -итый (-ит, -ита и разг. -ита, -то); сов., что. 1. Ввивая, заплетая, вплести. П. косы лентами. 2. Свить заново. П. шнур. II несов. перевивать, -аю, -аешь. ПЕРЕВИТЬСЯ (-вьюсь, -вьёшься, 1 и 2 л. не употр.), -вьётся; -ился, -илась, -илось и -илось; сов. Переплестись, перепутаться. Лианы перевились друг с другом. II несов. перевиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ПЕРЕВОД, -а, м. 1. см. перевести1-2, -сь1. 2. Текст, переведённый с одного языка на другой. П. с немецкого. П. с подстрочника. Авторизованный п. 3. Денежное отправление через банк, почту, телеграф. Получить п. на 50 тысяч рублей. II прил. переводный, -ая, -ое (к 3 знач.). П. бланк, ПЕРЕВОД2 см. перевести2. ПЕРЕВОДИТЬ 1-2, -СЯ1-2 см. перевести1-2, -сь1-2.

ПЕРЕВОДНОЙ см. перевести1.

ПЕРЕВОДНЫЙ1-2 см. перевести1 и перевод1.

ПЕРЕВОДЧИК, -а,м. Специалист по переводам с одного языка на другой. П. с чешского. II ж. переводчица, -ы. II прил. переводческий, -ая,-ое.

ПЕРЕВО3, -а, м. 1. см. перевезти. 2. Место переправы через реку на пароме, лодках. Спуститься к перевозу. Паромщик на перевозе.

ПЕРЕВОЗИТЬ, ПЕРЕВОЗКА,ПЕРЕВОЗНЫЙ, ПЕРЕВОЗОЧНЫЙ см. перевезти.

ПЕРЕВОЗНОЙ, -ая, -оe. Приспособленный для перевозки. П. аппарат.

ПЕРЕВОЗЧИК, -а,м. 1. Человек, к-рый занимается перевозом через реку на лодке, пароме. 2. Лицо, организация, занимающиеся отправкой, перевозкой грузов. Юридическая ответственность перевозчика. II ж, перевозчица, -ы (к 1 знач.). II прил. перевозчицкий, -ая, -ое (к 1 знач.).

ПЕРЕВОЛНОВАТЬ, -ную, -нуешь; -ова-нный; сов., кого (что) (разг.). То же, что перетревожить. П. всю семью.

ПЕРЕВОЛНОВАТЬСЯ, -нуюсь, -нуешься;

сов. (разг.). Испытать сильное волнение. П. из-за болезни ребёнка.

ПЕРЕВООРУЖИТЬ, -жу, -жишь; -жённый (-ён, -ена); сов., кого-что. Вооружить по-новому, заново. П. армию. II несов. перевооружать, -аю, -аешь. II возвр. перевооружиться, -жусь, -жишься; несов. перевооружаться, -аюсь, -аешься. II сущ. перевооружение, -я, ср.

ПЕРЕВОПЛОТИТЬ, -ощу, -отишь; -ощённый (-ён, -ена); сов., кого-что. Воплотить в новой форме, по-новому. П. идею в новом художественном образе. II несов. перевоплощать, -аю, -аешь. П сущ. перевоплощение, -я, ср.

ПЕРЕВОПЛОТИТЬСЯ, -ощусь, -отишься;

сов. Принять какой-н. новый вид, образ, превратиться в кого-что-н. II несов. перевоплощаться, -аюсь, -аешься. II сущ. перевоплощение, -я, ср. Способность артиста к перевоплощению.

ПЕРЕВОРАЧИВАТЬ, -СЯ см. перевернуть, -ся.

ПЕРЕВОРОТ, -а, м. 1. Резкий поворот, перелом в развитии чего-н. П. в науке. 2. Коренное изменение в государственной жизни. Революционный п. Государственный п. 3. Поворот с одной стороны на другую. П. через крыло (фигура высшего пилотажа). Прыжок с переворотом (в гимнастике). II прил. переворотный, -ая, -ое (к 3 знач.).

ПЕРЕВОРОШИТЬ, -шу, -шишь; -шённый (-ён, -ена); сов., что (разг.). Вороша, переложить, перетрогать. П. сено. П. все бумаги.П. в душе всё старое (перен.: отдаться грустным, нелёгким воспоминаниям). II несов. переворашивать, -аю, -аешь.

ПЕРЕВОСПИТАТЬ, -аю, -аешь; -итанный; сов., кого (что). Воспитать по-новому, заново. П. подростка. II несов. перевоспитывать, -аю, -аешь. II возвр. перевоспитаться, -аюсь, -аешься; несов. перевоспитываться, -аюсь, -аешься. II сущ. перевоспитание, -я, ср. ПЕРЕВРАТЬ, -ру, -рёшь; -ал, -ала, -ало; -евранный; сов., кого-чтo (разг.). Пересказывая, излагая, исказить. П. содержание письма. II несов. перевирать, -аю, -аешь.

ПЕРЕВЫБОРЫ, -ов. Выборы членов какой-н. организации, производимые через определённые промежутки времени. П. профкома. II прил. перевыборный, -ая, -ое.

ПЕРЕВЫБРАТЬ, -беру, -берешь; -а-ниый; сов., кого-что (разг.). То же, что переизбрать. П. председателя профкома. II несов. перевыбирать, -аю, -аешь.

ПЕРЕВЫПОЛНИТЬ, -ню, -нишь; -не-нный; сов., что. Выполнить сверх положенного, сверх плана. П. задание, норму. II несов. перевыполнять, -яю, -яешь. II сущ. перевыполнение, -я, ср. П. плана.

ПЕРЕВЯЗАТЬ, -яжу, -яжешь; -язанный; сов. 1. кого-что. Наложить повязку (во 2 знач.) на рану, больное место. П. рану. П. раненого. 2. что. Обвязать со всех сторон крест-накрест. П. коробку шпагатом. 3. что. Распустив вязку, связать заново. П. свитер. 4. кого (что). Связать всех, многих.П. налётчиков. II несов, перевязывать, -аю, -аешь. II сущ. перевязывание, -я, ср. (к 1,2 и 3 знач.) и перевязка, -и, ж. (к 1, 2 и 3 знач.). II прил. перевязочный, -ая, -ое (к 1 знач.). П. материал. П. пункт.

ПЕРЕВЯЗОЧНАЯ, -ой, ж. В медицинском учреждении: специальное помещение для перевязок.

ПЕРЕВЯЗЬ, -и, ж. 1. Ремень, лента через плечо. П. для сабли (в прежнее время у военных). 2. Повязка через плечо для поддержания руки в согнутом состоянии. Больная рука на перевязи.

ПЕРЕГАР, -а (-у), м. 1. см. перегореть. 2. Неприятный запах, вкус во рту после выпитого (обычно накануне) спиртного, при похмелье (разг.). Несёт перегаром от ко-го-н. Дышать на кого-н. перегаром. II прил. перегарный, -ая, -ое.

ПЕРЕГИБ, -а, м. 1. см. перегнуть. 2. Линия, по к-рой что-н. перегнуто, сложено. На перегибе страницы буквы стерлись. 3. перен. Крайность, неумеренность в чём-н., нарушение правильной линии в какой-н. деятельности. Административный п. ПЕРЕГИБАТЬ, -СЯ см. перегнуть, -ся. ПЕРЕГЛАДИТЬ, -ажу, -адишь; -аженный;

сов; что. Выгладить заново или много че-го-н. П. рубашку. П. всё бельё. II несов. переглаживать, -аю, -аешь. ПЕРЕГЛЯНУТЬСЯ, -янусь, -янешься; сов., с кем (разг.). Обменяться быстрым и многозначительным взглядом. П. с собеседником. II несов. переглядываться, -аюсь, -аешься.

ПЕРЕГНАТЬ, -гоню, -гонишь; -ал, -ала, -ало; -егнанный; сов. 1. кого-что. То же, что обогнать. П. всадника. П. в учёбе. 2. -кого-что. Гоня, переместить; переправить. П. отару на зимние пастбища. П. автомобиль в другой город. 3. что. Обработать, разделяя на составные части нагреванием, кипячением, изменением температур. П. нефть. II несов. перегонять, -яю, -яешь. II сущ. перегон, -а, м, (ко 2 знач.) и перегонка, -и, ж. (к 3 знач.). Перегон стада. Служба перегона (при продаже автомобилей). Продукты перегонки нефти. Перегонка древесного угля. II прил. перегонный, -ая, -ое (ко 2 и 3 знач.) и перегоночный, -ая, -ое (к 3 знач.). Перегонная установка.

ПЕРЕГНИТЬ (-ию, -иёшь, 1 и 2 л. не употр.), -иёт, -ил, -ила, -ило; сов. То же, что перегореть (в 4 знач.). Навоз перегнил. II несов. перегнивать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ПЕРЕГНОИТЬ, -ою, -оишь; -оённый (-ён, -ена); сов., кого-что. Сгноить до конца, всё. П. сена. II несов. перегнаивать, -аю, -аешь.

ПЕРЕГНОЙ, -я (-ю), м. 1. Составная часть почвы из перегнивших растительных и животных остатков. 2. Перепревший навоз. II прил. перегнойный, -ая, -ое.

ПЕРЕГНУТЬ, -ну, -нёшь; перегнутый; сов. 1. что. Согнуть вдвое, под углом. П. лист бумаги пополам. 2. перен. Допустить ненужную крайность в какой-н. деятельности (разг.). В этом деле администратор явно перегнул! * Перегнуть палку (разг.) - то же, что перегнуть (во 2 знач.). II несов. перегибать, -аю, -аешь. II сущ. перегибание, -я, ср. (к 1 знач.) и перегиб, -а, м.

ПЕРЕГНУТЬСЯ, -нусь, -нёшься; сов. Согнуться вперегиб, вдвое; сильно согнуть своё тело. П. в низком поклоне. П. через перила. II несов. перегибаться, -аюсь, -аешься.

ПЕРЕГОВАРИВАТЬСЯ, -аюсь, -аешься;

несов., с кем. Обмениваться короткими фразами, вести прерывающийся разговор.

ПЕРЕГОВОРИТЬ, -рю, -ришь; сов. 1. с кем. Обменяться мнениями, поговорить. П. по телефону. 2. Поговорить обо всём, долго. За вечер обо всём переговорили. 3. кого (что). Громко, много говоря, заставить замолчать других (разг.). Всех переговорил. II несов. переговаривать, -аю, -аешь (к 3 знач.).

ПЕРЕГОВОРЫ, -ов. 1. Обмен мнениями с деловой целью. Вести п. Мирные п. Сесть за стол переговоров (начать равноправные переговоры). 2. То же, что разговор (в 1 знач.) (спец.). Междугородные п. по телефону. II прил. переговорный, -ая, -ое. П. процесс. П. пункт.

ПЕРЕГОН, -а, м. 1. см. перегнать. 2. Участок пути между двумя железнодорожными станциями. II прил. перегонный, -ая, -ое.

ПЕРЕГОНКА см. перегнать.

ПЕРЕГОННЫЙ см. перегнать и перегон.

ПЕРЕГОНЯТЬ cм. перегнать.

ПЕРЕГОРЕТЬ. -рю, -ришь; сов. 1. (1 и 2 л. не употр.). Переломиться от горения или сильного нагрева, трения. Балка перегорела. Ось перегорела. 2. (1 и 2 л. не употр.). Испортиться от длительного горения, сильного нагрева. Лампочка перегорела. 3. (1 и 2 л. не употр.). Иссохнуть от жары, сильного нагревания; разрушиться от перегрева. Земля перегорела. Угли перегорели. 4. (1 и 2 л. не употр.). Сгореть (в 8 знач.), сгнить совсем. Навоз перегорел. 5. перен. Утратить силу чувств, переживаний. Душа перегорела. Страсти перегорели. II несов. перегорать, -аю, -аешь. II сущ. перегорание, -я, ср. (к 1, 2, 3 и 4 знач.) и перегар, -а, м. (к 3 знач.; спец.).

ПЕРЕГОРОДИТЬ, -ожу, -одишь и -одишь; -оженный; сов., что. Разделить перегородкой (в 1 знач.), чем-н. загораживающим. П. веранду. П. комнату шкафом. II несов. перегораживать, -аю, -аешь. II сущ. пере-гораживание, -я, ср.

ПЕРЕГОРОДКА, -и, ж. 1. Лёгкая стенка, разделяющая на части какое-н. помещение, вместилище. Внутрикомнатная п. Ящик с перегородками. 2. перен. То, что отделяет одно от другого, является преградой между чем-н. Сословные перегородки. 3. Преграда, разделяющая какую-н. полость. Носовая п.П. между желудочками сердца. II прил. перегородочный, -ая, -ое (к 1 и 3 знач.).

ПЕРЕГРЕТЬ, -ею, -еешь; -ретый; сов. Нагреть слишком сильно, выше необходимой температуры. П. обед. П. мотор. II несов. перегревать, -аю, -аешь. II сущ. перегревание, -я, ср. и перегрев, -а, м. П. пара. П. металла.

ПЕРЕГРЕТЬСЯ, -еюсь, -еешься; сов. 1. Нагреться слишком сильно. Утюг перегрелся. 2. Одевшись слишком тепло или слишком долго пробыв в тепле, на солнце, причинить себе вред. П. на солнцепёке. II несов. перегреваться, -аюсь, -аешься. II сущ. перегревание, -я, ср. и перегрев, -а, м.

ПЕРЕГРУЖЕННОСТЬ, -и и ПЕРЕГРУЖЕННОСТЬ, -и, ж. Излишняя нагрузка (во 2 и 3 знач.), перегрузка. П. вагонов. П. ученика.

ПЕРЕГРУЗИТЬ, -ужу, -узишь и -узишь; -уженный и -уженный (-ён, -ена); сов., кого-что. 1. Грузя, переместить. П. товар из вагонов на теплоход. 2. Нагрузить чрезмерно.П. вагон. П. поручениями. II несов. перегружать, -аю, -аешь. II сущ. перегрузка, -и, ж. II прил. перегоузочный, -ая, -ое (к 1 знач.). П. пункт. Перегрузочные работы.

ПЕРЕГРУЗКИ, -зок, во. перегрузка, -и, ж. 1. см. перегрузить. 2. Превышение нормальной для кого-чего-н. силы тяжести, температуры (спец.). Термические п.

ПЕРЕГРУППИРОВАТЬ, -рую, -руешь; -ованный; сов., кого-что. Сгруппировать, разместить заново, по-другому. П. войска (переместить из одних районов в другие). II несов. перегруппировывать, -аю, -аешь. II сущ. перегруппировка, -и, ж.

ПЕРЕГРЫЗТЬ, -зу, -зёшь; -ыз, -ызла; -ызе-нный; -ызши; сов. 1. кого-что. Грызя, разделить надвое. П. кость. 2. кого-что. Загрызть многих. Волки перегрызли овец. 3. что. Грызя, съесть всё. П. все орехи. II несов. перегрызать, -аю, -аешь (к 1 и 2 знач.).

ПЕРЕГРЫЗТЬСЯ, -зусь, -зёшься; -ызся, -ызлась; -ызшись; сов. 1. (1 и 2 л. ед, не употр.). О животных: покусать друг друга (разг.). Собаки перегрызлись. 2. перен. Перессориться, перебраниться (прост, неодобр.). II несов. перегрызаться, -аюсь, -аешься.

ПЕРЕД кем-чем, предлог с те. п. 1. На нек-ром расстоянии от лицевой стороны че-го-н., напротив кого-чего-н. Сад п. домом. Остановиться п. входом. 2. За нек-рое время до чего-н. Встретиться п. обедом. Прогулка п. сном. 3. Служит для указания лица или явления, по отношению к к-рому совершается что-н. Преклоняться п. героями. 4. По сравнению, сравнительно, в сопоставлении с кем-чем-н. П. этим подвигом бледнеют все другие. 5. С одушевлёнными существительными обозначает субъект состояния. П. нами стоят важные задачи.

ПЕРЕД..., приставка. Образует прилагательные со знач. непосредственно предшествующий чему-н., напр, передобеденный, передрассветный.

ПЕРЕДАТЧИК, -а, м. Аппарат для передачи сообщений, сигналов, изображений в радиовещании, телевидении, телеграфной связи. Коротковолновый п.

ПЕРЕДАТЬ, -ам, -ашь, -аст, -адим, -адите, -адут; передал и передал, передала, передало и передало; передай; переданный (-ан, -ана и разг. -ана, -ано); сов. 1. кого-что. Отдать, вручить, сообщить (в 1 знач.) кому-н.П. письмо. П. новость. П. детям любовь к труду (перен.). 2. что. Распространить, довести до кого-н. каким-н. способом. П. кон-церт по радио, по телевидению. 3. что. Воспроизвести, изложить, изобразить. Точно п. мысль автора. В картине передан дух эпохи. 4. что. Отдать в распоряжение, на рассмотрение. П. дело в суд. 5. что. Отдать во владение. П. свои права на что-н. П. -коллекцию музею. Дом передан детскому саду. 6. что. Дать чего-н. больше, чем нужно. П. сдачу при покупке. II несов. передавать, -даю, -даёшь. II сущ. передача, -и, ж. II прил. передаточный, -ая, -ое (ко 2 и 5 знач.). П. механизм. П. пункт.

ПЕРЕДАТЬСЯ (-амся, -ашься, 1 и 2 л. не употр.), -астся, -адутся; -ался, -алась; -айся; сов. Сообщиться, перейти к другому. Тревога передалась окружающим. Характер матери передался ребёнку. II несов. передаваться (-аюсь, -аешься, 1 и 2 л. не употр.), -даётся; -давайся; -даваясь. II сущ. передача,-и, ж.

ПЕРЕДАЧА, -и, ж. 1. см. передать, -ся. 2. Механизм, передающий движение, мощность от одной части устройства к другой. Гидравлическая п. Червячная п. 3. То, что передается по радио, телевидению. Интересная п. Слушать передачу. Программа передач. 4. Вещи, продукты, передаваемые кому-н. (в больницу, тюрьму). Принести передачу. II прил. передаточный, -ая, -ое (ко 2 знач.).

ПЕРЕДВИЖКА, -и, ж. (разг.). 1. см. передвинуть, -ся. 2. Передвижное культурно-просветительное учреждение. Библиоте-ка-п. Киноустановка-п. (кинопередвижка).

ПЕРЕДВИЖНИК, -а, м. В России во второй половине 19 в.: демократически настроенный художник-реалист, участник так наз. "передвижных выставок". II прил. передвижнический, -ая, -ое.

ПЕРЕДВИЖНОЙ, -ая, -ое. 1. Такой, к-рый можно передвигать. Передвижная перегородка. 2. Действующий, функционирующий не на одном месте, не стационарный. Передвижная библиотека, выставка, лаборатория.

ПЕРЕДВИНУТЬ, -ну, -нешь; -утый; сов. 1. кого-чтo. Двинув, переместить. П. стол. 2. перен., что. Изменить (срок осуществления чего-н.). П. сроки экзаменов. П. отпуск II несов. передвигать, -аю, -аешь. II сущ передвижение, -я, ср. и передвижка, -и, ж.

ПЕРЕДВИНУТЬСЯ, -нусь, -нешься; сов. 1. Подвинувшись, переместиться. Стрелка передвинулась. 2. (I и 2 л. не употр.). О сроке: измениться. Отпуск передвинулся на осень. II несов. передвигаться, -аюсь, -аешься. II сущ. передвижение, -я, ср. и передвижка, -и, ж.

ПЕРЕДЕЛАТЬ, -аю, -аешь; -анный; сов. 1. кого-что. Сделать заново, по-иному или иным. П. работу. П. свой характер. 2. что. Сделать многое. П. много дел за день. II несов. переделывать, -аю, -аешь. II сущ. переделка, -и, ж. (к 1 знач.).

ПЕРЕДЕЛИТЬ, -елю, -елишь; -елённый (-ён, -ена); сов., что. Разделить заново, по-новому. П. наследство. П. садовый участок. II несов. переделять, -яю, -яешь и пере-деливать, -аю, -аешь. II сущ. передел, -а, м.

ПЕРЕДЕЛКА, -и, ж. 1. ом. переделать. 2. Переделанная вещь, произведение. П. "Робинзона Крузо" для детей. 3. Сложная и неприятная ситуация (разг.). Попасть из одной переделки в другую. * В переделку попасть (в переделке, в переделках побывать) (разг.) - испытать трудности, неприятности.

ПЕРЕДЕРЖАТЬ, -ержу, -ержишь; -ержа-нный; сов; что. Приготовляя, изготовляя, продержать где-н. слишком долго. П. плёнку в проявителе. П. пирог в духовке. II несов. передерживать, -аю, -аешь. II сущ. передерживание, -я, ср. и передержка, -и, ж. П. при фотографировании.

ПЕРЕДЕРЖКА, -и, ж. 1. см. передержать. 2. Недобросовестный приём (при изложении чужих взглядов, цитировании; перво-нач. в карточной игре) (разг.).

ПЕРЕДЁРНУТЬ, -ну, -нешь; -утый; сов. 1. что. Дёрнув, передвинуть. П. поводья (поводьями). 2. что. Обманным способом подтасовать, а также (перен.) допустить передержку (разг.), П. карту. П. факты. 3. безл., кого-что. О судорожном сокращении мышц. Передёрнуло от отвращения. II несов. передёргивать, -аю, -аешь.

ПЕРЕДЁРНУТЬСЯ, -нусь, -нешься; сов. (разг.). Судорожно искривиться, содрогнуться. Лицо передёрнулось от испуга. Весь передёрнулся от отвращения. II несов. передёргиваться, -аюсь, -аешься.

ПЕРЕДНЕ... Первая часть сложных слов со знач:. 1) передний (в 1 знач.), расположенный впереди, обращённый вперёд, напр. передневогнутый, переднвтеменной, перед-нежаберный (с жабрами, расположенными впереди сердца; спец.); 2) передний (во 2 знач.), напр. передненёбный, переднеязычный.

ПЕРЕДНИЙ, -яя, -ее. 1. Находящийся впереди, обращённый вперёд. Передние ноги (у животного). Переднее колесо. На переднем плане. На переднем крае (на переднем крае обороны; также перен.: впереди, в авангарде). 2. В фонетике: относящийся к той части языка или нёба, к-рая расположена ближе к ротовому отверстию, в удалении от гортани. Передние гласные (и, э). 3. О помещении, входе: парадный (устар.). Передняя горница. Переднее крыльцо.

ПЕРЕДНИК, -а, м. Одежда, защищающая перёд платья от загрязнения. Клеёнчатый передник.

ПЕРЕДНЯЯ, -ей, ж. Нежилое, ближайшее к входу помещение в квартире, прихожая.

ПЕРЕДО, предлог с те. п. То же, что перед; употр. перед нек-рыми сочетаниями согласных, напр. передо мной, передо всеми, передо льдом.

ПЕРЕДОВАЯ, -ой, ж. 1. Передовая статья, передовица. 2. (мн. в знач. ед.). Передовая позиция, участок (полоса) боёв.

ПЕРЕДОВЕРИТЬ, -рю, -ришь; -ренный; сов., кому кого-что или с неопр. Доверить другому то, что доверено самому. П. поручение. II несов. передоверять, -яю, -яешь.

ПЕРЕДОВИК, -а, м. Человек, к-рый идёт впереди других в работе, показывает пример сознательного отношения к труду. Равняться на передовиков. II ж. передо-вичка, -и (прост.).

ПЕРЕДОВИЦА, -ы, ж. (разг.). То же, что передовая статья (см. передовой в 1 знач.).

ПЕРЕДОВОЙ, -ая, -ое. 1. Движущийся или находящийся впереди. П. отряд. Передовые позиции (перед передним краем оборонительного рубежа). Передовая статья (руководящая редакционная статья в газете, журнале, печатаемая на первом месте). 2. Не останавливающийся в развитии, прогрессивный. Передовая техника. П. учёный. Передовые взгляды. Обмен передовым опытом.

ПЕРЕДОК, -дка, м. 1. Передняя часть экипажа, саней. Сесть на п. 2. обычно мн. Двухколёсная повозка для снарядов и прицепки артиллерийского орудия. Снять орудие с передков. II прил. передковый, -ая, -ое.

ПЕРЕДОМ, нареч. (прост.). То же, что впереди (в 1 знач.). Идти п.

ПЕРЕДОХНУТЬ (-ну, -нешь, 1 и 2 л. ед. не употр.), -нет; -ох, -охла; сов. (разг.). Издохнуть (о многих).

ПЕРЕДОХНУТЬ, -ну, -нешь; сов. (разг.). Сделать короткий перерыв для отдыха, передышку. П. часок.

ПЕРЕДРАЗНИТЬ, -азню, -азнишь; -азне-нный и -нённый (-ён, -сна); сов; кого-что. Подражая кому-н., представить в смешном виде. П. кривляку. П. чей-н. жест. II несов. передразнивать, -аю, -аешь. II сущ. передразнивание, -я, ср.

ПЕРЕДРАТЬСЯ, -дерусь, -дерёшься; -ался, -алась, -алось и -алось; сов. (разг.). Подраться друг с другом (о многих) или со многими. ПЕРЕДРУЖИТЬСЯ, -ужусь, -ужишься и -ужиться; сов. (разг.). Подружиться друг с другом (о многих) или со многими.

ПЕРЕДРЯГА, -и, ж. (разг.). Неприятное, хлопотливое, затруднительное дело, положение. Попасть в передрягу.

ПЕРЕДУМАТЬ, -аю, -аешь; -анный; сов. 1. Подумав, изменить решение. Я передумал: не поеду. 2. что. Подумать о многом или много раз. Многое передумал за это время. II несов. передумывать, -аю, -аешь.

ПЕРЕДЫШКА, -а ж. 1. Непродолжительный перерыв, чтобы отдышаться, перевести дух. Гнаться за кем-н. без передышки. Дать передышку кому-н. 2. перен. Перерыв в какой-н. деятельности, позволяющий собраться с силами. П. в споре.

ПЕРЕЕЗД, -а,м. 1. см. переехать. 2. Место, где переезжают через что-н. Железнодорожный п. II прил. переездный, -ая, -ое-Переездная будка.

ПЕРЕЕСТЬ,-ем, -ешь, -ест, -едим, -едите, -едят; -ел, -ела; -ешь; -евший; -ев; сов. 1. Съесть липшее. П. за обедам. 2. кого (что). Превзойти в еде (разг.). Всех п. 3. (1 и 2 л. не употр.), что. О чём-н. едком: разъедая, разрушить, разделить на части. Ржавчина переела проволоку. II несов. переедать, -аю, -аешь. II сущ. переедание, -я, ср. (к 1 знач.). ПЕРЕЕХАТЬ, -еду, -едешь; в знач. пов. -езжай; сов. 1. что и через что. Проехать

через что-н., на другую сторону чего-н. П. шоссе и через шоссе. 2. кого-что. Проехав по кому-чему-н., раздавить, искалечить (разг.). Трамваем переехало (безл.) кого-н. 3. Уехав откуда-н., переселиться. П. в новый дом. II несов. переезжать, -аю, -аешь. II сущ. переезд. -а,м. (к 1 и 3 знач.). II прил. переездной, -ая, -оe (к 1 знач.) и переездный, -ая, -ое (к 3 знач.).

ПЕРЕЖАРИТЬ, -рю, -ришь; -ренный; сов., что. 1. Жаря слишком долго, сделать жёстким, сухим. П. мясо. 2. Изжарить многое. Л. все пирожки. II несов. пережаривать, -аю, -аешь.

ПЕРЕЖАРИТЬСЯ, -рюсь, -ришься; сов. 1. (1 и 2 л. не употр.). От долгого жарения стать жёстким, сухим. Мясо пережарилось. 2. перен. Пробыть слишком долго на солнцепеке (разг.). П. на пляже. II несов. пережариваться, -аюсь, -аешься.

ПЕРЕЖДАТЬ, -ду, -дёшь; -ал, -ала, -ало; сов., кого-что. Подождать, пока что-н. кончится, пока кто-н. кончит делать что-н. П. грозу. Всех не переждёшь (выражение недовольства по поводу того, что приходится пережидать многих; разг.). II несов. пережидать, -аю, -аешь.

ПЕРЕЖЕВАТЬ, -жую, -жуёшь; -жёванный; сов., что. То же, что разжевать (в 1 знач.).П. пищу. II несов. пережёвывать, -аю, -аешь.

ПЕРЕЖЕНИТЬ, -еню, -енишь; -ененный; сов., кого (что). Женить или поженить многих. Переженил сыновей.

ПЕРЕЖЕНИТЬСЯ (-енюсь, -снишься, 1 и 2 л. ед. не употр.), -снится, сов. О многих: жениться или пожениться. Сверстники давно переженились. Вся молодёжь в посёлке переженилась.

ПЕРЕЖЕЧЬ, -жгу, -жжёшь, -жгут; -жёг, -жгла; -жёгший; -жжённый (-ён, -ена); -жёгши; сов., что. 1. Подвергнув действию огня сверх меры, испортить. Я кирпич. 2. Переработать, подвергнув действию огня.П. древесину на уголь. 3. Действием огня или чего-н. едкого разделить надвое. П. шнур, проволоку. 4. Сжечь многое. П. все дрова. 5. Израсходовать сверх меры (горючее, топливо). П. бензин. II несов. пережигать, -аю, -аешь. II сущ. пережигание, -я, ср. (ко 2 и 3 знач.) и пережог, -а, м. (к 1 и 5 знач.) Пережог металла. Пережог электроэнергии.

ПЕРЕЖЁВЫВАТЬ, -аю, -аешь; несов., что. 1. см. пережевать. 2. перен. Нудно, долго говорить или писать об одном и том же (разг.). П. старые истины.

ПЕРЕЖИВАНИЕ, -я, ср. Душевное состояние, вызванное какими-н. сильными ощущениями, впечатлениями. Глубокие, тяжёлые переживания.

ПЕРЕЖИВАТЬ, -аю, -аешь; несов. 1; см. пережить. 2. за кого-что. Волноваться, беспокоиться о ком-чём-н. (разг.). П. за сына. П. за любимую команду. 3. Мучиться, страдать по какому-н. поводу (разг.). Поссорился с женой, теперь переживает.

ПЕРЕЖИДАТЬ см. переждать.

ПЕРЕЖИТОК, -тка,.м. Остаток прошлого, устарелого. П. старины. Пережитки прошлого. II прил. пережиточный, -ая, -ое. Пережиточные явления.

ПЕРЕЖИТЬ, -иву, -ивёшь; пережил и пережил, пережила, пережило и пережило; пережитый, пережитый и (устар.) пережитой (пережит и пережит, пережита, пережито и пережито); сов. 1. что. Прожить что-н. от начала до конца. П. блокаду. П. зиму в деревне. 2. что. Испытать в жизни, изведать. П. большие потрясения, много горя. 3. кого-чтo. Прожить, просуществовать дольше кого-чего-н. П. всех друзей. Старый дом пережил своих хозяев. 4. что. Вытерпеть, вынести что-н. Не смог п. оскорбления. II несов. переживать, -аю, -аешь (ко 2, 3 и 4 зная.).

ПЕРЕЖОГ см. пережечь.

ПЕРЕЗАБЫТЬ, -буду, -будешь; -ытый; сов., кого-что (разг.). Забыть многое, многих. Что знал, всё перезабыл. II несов. перезабывать, -аю, -аешь.

ПЕРЕЗАРЯДИТЬ, -яжу, -ядишь и -ядишь; -яжённый (-ён, -сна) и -яженный; сов., что. Зарядшъ снова. П. ружьё. П. огнетушитель. II несов. перезаряжать, -аю, -аешь. II сущ. перезарядка, -и, ж. II прил. перезарядный, -ая, -ое (спец.).

ПЕРЕЗВАНИВАТЬ, -аю, -аешь; несов. 1. см. перезвонить. 2. Производить перезвон. П. колокольчиками.

ПЕРЕЗВОНИ, -а, м. 1. Звон нескольких бубенцов, колокольчиков. П. бубенчиков. 2. Колокольный звон в один колокол за другим поочерёдно, начиная с самого большого. Праздничный п.

ПЕРЕЗВОНИТЬ, -ню, -нишь; сов. (разг.). 1. Позвонить (см. звонить во 2 знач.) снова, повторить звонок (в 3 знач.). Вас плохо слышно, перезвоните. 2. Позвонить по телефону многим или из многих мест. Всем перезвонил, всех поздравил. Со всех автоматов перезвонил. II несов. перезванивать, -аю, -аешь (к 1 знач.).

ПЕРЕЗДОРОВАТЬСЯ, -аюсь, -аешься; сов. (разг.). Поздороваться со многими. П. с гостями.

ПЕРЕЗИМОВАТЬ, ПЕРЕЗИМОВКА см. зимовать.

ПЕРЕЗНАКОМИТЬ, -млю, -мишь; -мле-нный; сов., кого (что) (разг.). Познакомить многих между собой. П. гостей.

ПЕРЕЗНАКОМИТЬСЯ, -млюсь, -мишься; сов. (разг.). Познакомиться друг с другом (о многих) или со многими. В дороге попутчики перезнакомились.

ПЕРЕЗРЕЛЫЙ, -ая, -ое; -ел. Слишком зрелый, перезревший. П. плод. П. лес. Перезрелая девица (перен.: стареющая; разг. ирон.). II сущ. перезрелость, -и, ж.

ПЕРЕЗРЕТЬ, -ею, -еешь; сов. 1. (1 и 2 л. не употр.). Став слишком зрелым, начать портиться. Помидоры перезрели. 2. перен. Выйти из возраста, годного для какого-н. состояния, устареть для какого-н. состояния, положения (разг. ирон.). Невеста перезрела. II несов. перезревать, -аю, -аешь.

ПЕРЕИГРАТЬ, -аю, -аешь; -игранный; сов. 1. что. Сыграть заново. П. партию. 2. перен., что. Решить по-иному, заново, изменить (разг.). Это дело нужно п. 3. что. Сыграть многое. П. все пьесы. 4. Сыграть роль ненатурально, переходя меру (разг.). 5. этой сцене артист явно переиграл. II несов. переигрывать, -аю, -аешь. II сущ. переигрывание, -я, ср. и переигровка, -и, ж. (к 1 знач. по 2 знач. глаг. играть).

ПЕРЕИЗБРАТЬ, -беру, -берёшь; -ал, -ала, -ало; -избранный; сов., кого-что. 1. Избрать заново. П. комиссию. 2. Освободить от выборной должности, избрав другого (разг.).П. профорга. II несов. переизбирать, -аю, -аешь. П сущ. переизбрание, -я, ср.

ПЕРЕИЗДАНИЕ, -я, ср. 1. см. переиздать. 2. Переизданная книга. Исправленное п.

ПЕРЕИЗДАТЬ, -ам, -ашь, -аст, -адим, -а-дите, -адут, -ал, -ала, -ало; -ай; -изданный (-ан, -ана и -ана, -ано); сов., что. Издать снова. П. учебник. II несов. переиздавать, -даю, -даёшь. II сущ. переиздание, -я, ср.

ПЕРЕИМЕНОВАТЬ, -ную, -нуешь; -ова-нный; сов., кого-что. Наименовать по-другому. П. улицу. II несов. переименовывать, -аю, -аешь. II сущ. переименование, -я, ср.

ПЕРЕИМЧИВЫЙ, -ая, -ое; -ив (разг.). Склонный перенимать, быстро усваивать.П. ребёнок. II сущ переимчивость, -и, ж.

ПЕРЕИНАЧИТЬ, -чу, -чишь; -ченный; сов., кого-что (разг.). Изменить, сделать иным.П. всё на свой лад. П. чужойрассказ. II несов. переиначивать, -аю, -аешь.

ПЕРЕЙТИ, -иду, -идёшь; перешёл, -шла; перешедший; -идённый (-ён, -ена); -йдя; сов. 1. что и через что. Идя, переместиться с одной стороны чего-н. на другую. П. улицу и через улицу. П. через мост. П. границу (также перен.: выйти за пределы дозволенного). П. пределы дозволенного (перен.). 2. Пройти из одного места в другое. П. е соседнюю комнату. П. с дивана к столу. 3. кому и к кому. Достаться кому-н. от кого-н., сообщиться, передаться. Имущество перешло детям. Черты характера перешли от отца к сыну. 4. Переменить работу, состояние, место пребывания. П. на новую работу. П. на второй курс. П. в другой институт. П. из лаборантов в ассистенты. 5. во что, к чему, на что. Приступить к чему-н. другому, начать действовать по-иному. П. в наступление. П. к новому вопросу. П. на диету. П. от слов к делу. 6. (1 и 2 л. не употр.), во что. То же, что превратиться. Дружба перешла в любовь. II несов. переходить, -ожу, -одишь. II сущ. переход, -а, м. II прил. переходный, -ая, -ое (к 4 знач.). П. экзамен.

ПЕРЕКАЛЕЧИТЬ, -чу, -чишь; -ченный;

сов., кого (что) (разг.). Искалечить (многих, многое).

ПЕРЕКАЛИТЬ, -лю, -лишь; -лённый (-ён, -ена); сов., что. 1. Слишком накалить, испортить накаливанием. П. железо. 2. Сделать слишком горячим (разг.). П. печь. II несов. перекаливать, -аю, -аешь. II сущ. перекаливание, -я, ср. и перекал, -а, м. (к 1 знач.). II прил. перекальный, -ая, -ое (к 1 знач.; спец.).

ПЕРЕКАЛЫВАТЬ1-2 см. переколоть1-2. ПЕРЕКАТЫВАТЬ см. перекопать. ПЕРЕКАРМЛИВАТЬ см. перекормить. ПЕРЕКАТ, -а, м. Гул, гром с раскатами.

Перекаты канонады. Громовые перекаты.

II прил. перекатный, -ая, -ое. ПЕРЕКАТ2, -а, м. 1. см. перекатить. 2. Мелководный участок в русле равнинной реки. Речные перекаты. II прил. перекатный, -ая, -ое.

ПЕРЕКАТАТЬ, -аю, -аешь; -атанный; сов., кого-что. 1. Перекатить в несколько приёмов. 2. Покатать (см. катать во 2, 3, 4 и 6 знач.) многих, многое. П. на санках всех ребят. П. все пышки. П. бельё. П. все валенки. II несов. перекатывать, -аю, -аешь (к 1 знач.).

ПЕРЕКАТИ-ПОЛЕ, -я, ср. 1. Травянистое растение степей и пустынь, имеющее вид шаровидного кустика, при созревании семян отрывающееся от корня и переносимое ветром на большие расстояния. 2. перен. О человеке, не имеющем домашнего очага, постоянно меняющем место своего жительства.

ПЕРЕКАТИТЬ, -ачу, -атишь; -аченный; сов., кого-wno. Катя, переместить куда-н. П. велосипед в сарай. II несов. перекатывать, -аю, -аешь. II сущ. перекатывание, -я, ср., перекат, -а, м. (спец.) и перекатка, -и, ж. ПЕРЕКАТИТЬСЯ, -ачусь, -атищься; сов. Катясь, переместиться куда-н. Мяч перекатился за черту. II несов. перекатываться, -аюсь, -аешься. II прил. перекатный, -ая, -ое.

ПЕРЕКАТНЫЙ, -ая, -ое-1. см. перекат1-2 и перекатиться. 2. голь перекатная (устар.) - нищие, бродяги.

ПЕРЕКАТЫВАТЬ см. перекатать и перекатить.

ПЕРЕКАЧАТЬ, -аю, -аешь; -ачанный; сов., что. Накачивая, переместить. П. воду насосом. II несов. перекачивать, -аю, -аешь. Перекачивающая станция. II сущ. перекачивание, -я, ср. и перекачка, -и, ж.

ПЕРЕКАШИВАТЬ. -СЯ см. перекосить1-2, -ся. ПЕРЕКВАЛИФИЦИРОВАТЬ, -рую, -руешь; -анный; сов., кого (что). Дать кому-н. новую квалификацию, профессию. II сущ. переквалификация, -и, ж. ПЕРЕКВАЛИФИЦИРОВАТЬСЯ, -руюсь, -руешься; сов. Получить новую квалификацию, профессию. II сущ. переквалификация, -и, ж.

ПЕРЕКИДНОЙ, -ая, -ое. Перекидываемый или перекинутый через что-н. П, календарь. П. мост.

ПЕРЕКИНУТЬ, -ну, -нешь; -утый; сов., кого-что. То же, что перебросить. П. вязанку через забор. П. мостки через ручей. П. бригаду на новый объект. II несов. перекидывать, -аю, -аешь. II сущ. перекидыва-ние, -я, ср. м перекидка, -и, ж.

ПЕРЕКИНУТЬСЯ, -нусь, -нешься; сов. 1. То же, что переброситься. Отряд перекинулся на другой берег. Огонь перекинулся на соседний дом. Мост перекинулся через реку (перен.). П. через перила (броском перескочить). П. мячом. П. замечаниями с кем-н. (перен.: обменяться короткими замечаниями; разг.). 2. То же, что переметнуться (во 2 знач.) (разг.). П. в неприятельский лагерь. 3. со что. Немного поиграть (в карты, домино) (разг.). П. в картишки. II несов. перекидываться, -аюсь, -аешься. II сущ. пере-кидывание, -я, ср. (к 1 знач. по 3 знач. глаг. переброситься) и перекидка, -и, ж. (по 3 знач. глаг. переброситься).

ПЕРЕКИСЬ, -и, ж. (спец.). Соединение элемента с атомами кислорода, связанными между собой. П. водорода. II прил. пере-кисный, -ая, -ое. Перекисные соединения.

ПЕРЕКЛАДИНА, -ы, ж. 1. Поперечный брус. П. ворот. 2. Гимнастический снаряд - круглый стальной брус, горизонтально укреплённый на стойках, турник. Упражнения на перекладине.

ПЕРЕКЛАДКА см. переложить.

ПЕРЕКЛАДНОЙ, -ая, -оe (устар.). Относящийся к таким перевозкам по почте (в 4 знач.), при к-рых лошади (или лошади и экипаж) менялись на каждой станции. Перекладная кибитка. Ехать на перекладных (сущ.).

ПЕРЕКЛАДЫВАТЬ, -аю, -аешь; несов. 1. см. переложить. 2. Перелистывая, переби-рать (листы книги, тетради, рукописи). П. страницу за страницей.

ПEPEKЛEИTЬ, -ею, -еишь; -еенный; сов., что. 1. Наклеить или оклеить заново. П. обои. П. комнату. 2. Склеить всё, многое.П. все пакеты. II несов. переклеивать, -аю, -аешь. II сущ. переклеивание, -я, ср. и переклейка, -и, ж.

ПЕРЕКЛИКАТЬСЯ, -аюсь, -аешься; несов. 1. с кем. Крича, давать знать о себе друг другу. П. е лесу. 2. (1 и 2 л. не употр.), перен., с кем-чем. Бьпъ сходным, сближаться по каким-н. признакам. Некоторые образы поэм Лермонтова перекликаются с пушкинскими. II однокр. перекликнуться, -нусь, -нешься (к 1 знач.). II сущ перекликание, -я, ср. и перекличка, -и, ж. (к 1 знач.). Перекличка друзей (перен.: обмен сообщениями, приветствиями).

ПЕРЕКЛИЧКА, -и, ж. 1. см. перекликаться. 2. Проверка присутствующих вызовом по фамилиям, именам. 3. перен. Обмен сообщениями между несколькими участни-ками по радио, телевидению. П. между заводами.

ПЕРЕКЛЮЧАТЕЛЬ, -я, м. Прибор для переключения чего-н. (напр, электрического тока). П. передач. Электрический п.

ПЕРЕКЛЮЧИТЬ, -чу, -чишь; -чённый (-ен, -сна); сов. 1. что. Изменить (направление и силу какой-н. энергии, движения).П. конвейер на другой режим работы. 2. перен., кого-что. Изменив, направить к че-му-я. другому, новому; перевести на новые формы работы. П. свои интересы на что-н. П. лабораторию на новую тематику. II несов. переключать, -аю, -аешь. II сущ. переключение, -я, ср. II прил. переключательный, -ая, -ое (к 1 знач.; спец.).

ПЕРЕКЛЮЧИТЬСЯ, -чусь, -чишься; сов. Направиться на что-н. другое, новое; перейти на новые формы работы. Внимание переключилось. П. на экспериментальные исследования. II несов. переключаться, -аюсь, -аешься. II сущ. переключение, -я, ср.

ПЕРЕКОВАТЬ, -кую, -куёшь; -ованный; сов. 1. кого-что. Подковать заново или многих. П. коня (всех коней). 2. что. Переделать ковкой. П. заготовку, изделие. 3. перен., кого (что). Коренным образом изменить, перевоспитать (разг.). Я свой характер. II несов. перековывать, -аю, -аешь. II возвр. перековаться, -куюсь, -куёшься (к 3 знач.); несов. перековываться, -аюсь, -аешься. По ходу пьесы герой перековывается. II сущ. перековка, -и, ж.

ПЕРЕКОЛОТЬ, -олю, -олешь; -олотый; сов., что. Расколоть много чего-н. П. все дрова. II несов. перекалывать, -аю, -аешь. ПЕРЕКОЛОТЬ2, -олю, -олешь; -олотый; сов. 1. что. Приколоть иначе. П. бант. 2. кого-что. Покрыть уколами. П. пальцы иголкой. 3. кого (что). Заколоть многих. Я свиней. II несов. перекалывать, -аю, -аешь (к 1 знач.).

ПЕРЕКОПАТЬ, -аю, -аешь; -опанный; сов., что. 1. То же, что перерыть. П. дорогу. П. весь чемодан (перен.). 2. Вскопать заново. Придётся п. гряды. II несов. перекапывать, -аю, -аешь. II сущ. перекапывание, -я, ср. и перекопка, -и, ж.

ПЕРЕКОРМИТЬ, -ормлю, -ормишь; -ормленный; сов., кого (что). Накормить слишком сытно, причинив вред. П. ребёнка. II несов. перекармливать, -аю, -аешь. II сущ. перекармливание, -я, ср. и перекорм, -а, м. (разг.).

ПЕРЕКОРЫ, -ов (прост.). Взаимные укоры, упрёки, споры. В семье вечные п.

ПЕРЕКОРЯТЬСЯ, -яюсь, -яешься; несов. (прост.). Споря, укорять, упрекать друг друга. Я из-за пустяков.

ПЕРЕКОС, -а, м. 1. см. перекосить, -ся. 2. перен. Ошибка, неполадка (разг.). С этим делом подучился явный п.

ПЕРЕКОСИТЬ1, -ошу, -осишь; -ошенный; сов. 1. что. Сделать косым, кривым. П. раму. П. воротник (при крое). 2. обычно безл., кого-что. Исказить, вызвать резкое судорожное изменение в лице (разг.). Боль перекосила лицо. От боли всего перекосило (безл.). II несов. перекашивать, -аю, -аешь. II сущ. перекос, -а, м. (к 1 знач.).

ПЕРЕКОСИТЬ2, -ошу, -осишь; -ошенный и -ошенный (-ён, -ена); сов., что. Скосить (косой, косилкой) всё, многое. II несов. перекашивать, -аю, -аешь. ПЕРЕКОСИТЬСЯ (-ошусь, -осишься, 1 и 2 л. не употр.), осится; сов. 1. Стать косым, кривым. Дверь перекосилась. 2. Судорожно искривиться, исказиться (разг.). Лицо перекосилось от боли. II несов. перекашиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II. сущ перекос, -а, м. II прил. перекосный, -ая, -ое (к 1 знач.; спец.).

ПЕРЕКОЧЕВАТЬ, -чую, -чуешь; сов. Кочуя, перебраться, перейти куда-н. Табор перекочевал на новое место. Буфет перекочевал на первый этаж (перен.; разг.). II несов. перекочёвывать, -аю, -аешь. II сущ. перекочёвка, -и, ж.

ПЕРЕКРАШИВАТЬ см. перекроить.

ПЕРЕКРАСИТЬ, -ашу, -асишь; -ашенный; сов., что. 1. Покрасить заново. П. забор. П. в чёрный цвет. 2. Покрасить многое. П. все рамы. II несов. перекрашивать, -аю, -аешь. н сущ. перекрашивание, -я, ср. и пере"! краска, -и, ж. (к 1 знач.).

ПЕРЕКРАСИТЬСЯ, -ашусь, -асишься; сов. (разг.). 1. Покрасить свои волосы в другой 1 цвет. П. в блондинку. 2. перен. Притворно измениться, лицемерно скрыв свои взгяя-ды, убеждения. П. в добропорядочного человека. II несов. перекрашиваться, -аюсь, -аешься. II сущ перекрашивание, -я, ср. (к 1 знач.) и перекраска, -и, ж. (к 1 знач.).

ПЕРЕКРЕСТИТЬ см. крестить.

ПЕРЕКРЕСТИТЬСЯ, -ещусь, -естишься; сов. 1. см. креститься. 2. (1 и 2 л. не употр.). То же, что скреститься (в 1 знач.). Лучи прожекторов перекрестились. II несов. перекрещиваться, -ается. Перекрещивающееся линии. II сущ. перекрещивание, -я, ср.

ПЕРЕКРЁСТНЫЙ, -ая, -ое. 1. Пересекающийся, расположенный крест-накрест. П. посев (высевание одной половины семян вдоль поля, а другой - поперёк). Перекрестная рифма (через строку). 2. перен. Сходящийся с разных сторон в одном месте. П. огонь (по одной цели, не менее чем с двух направлений). П. допрос (несколькими лицами сразу).

ПЕРЕКРЁСТОК, -тка, м. Место пересечения дорог, улиц. Светофор на перекрёстке. На каждом перекрёстке кричать о чём-н. (перен.: рассказывать везде, всем; разг. неодобр.). На житейских перекрёстках (перен.: в разных, порой сложных жизненных ситуациях).

ПЕРЕКРИЧАТЬ, -чу, -чишь; сов., кого-что. Заглушить своим криком другой голос (голоса, звуки). Спорщики стараются п. друг друга. II несов. перекрикивать, -аю, -аешь.

ПЕРЕКРОИТЬ, -ою, -оишь; -оенный; сов., что. 1. Скроить заново. П. платье. П. карту мира (перен.: насильственно изменить границы государства, зоны владений). 2. Кроя, разрезать, нарезать много чего-н. П. всю материю. II несов. перекраивать, -аю, -аешь (к 1 знач.). II сущ. пере-краиваиие, -я, ср. (к 1 знач.). перекройка, -и, ж. (к 1 знач.) и перекрой, -я, м. (к 1 знач.).

ПЕРЕКРУТИТЬ, -учу, -утишь; -ученный; сов., что. 1. Крутя, перевязать, обкрутить (прост.). П. верёвкой. 2. То же, что перемотать. 3. То же, что перевертеть. П. гайку. П. кран. II несов, перекручивать, -аю, -аешь. II сущ. перекручивание, -я, ср. и перекрутка, -и, ж. (ко 2 и 3 знач.; разг.).

ПЕРЕКРЫТИЕ, -я, ср.I.СМ. перекрыть. 2. Горизонтальная ограждающая конструкция в здании, разделяющая этажи. Междуэтажное п. Чердачное п.

ПЕРЕКРЫТЬ, -рою, -роешь; -ытый; сов. 1. что. Покрыть (во 2 знач.) заново. П. крышу. 2. перен., кого-что. То же, что превзойти (разг.). П. норму. П. рекорд. 3. перен., что. Закрыть для движения, течения, приостановить. П. путь. П. движение. П. реку плотиной. II несов. перекрывать, -аю, -аешь. II сущ. перекрывание, -я, ср. и перекрытие, -я, ср. ПЕРЕКУВЫРНУТЬ, -ну, -нёшь; -ырнутый; сов., кого-что (разг.). Опрокинув, перевернуть верхом вниз. П. лодку. II несов. перекувыркивать, -аю, -аешь.

ПЕРЕКУВЫРНУТЬСЯ, -нусь, -нёшься; сов. (разг.). 1. Опрокинуться и упасть. Чугунок перекувырнулся. 2. Перевернуться кувырком. П. на бегу. II несов. перекувыркиваться, -аюсь, -аешься.

ПЕРЕКУПИТЬ, -уплю, -упишь; -упле-нный; сов., кого-что (разг.). 1. Купить много, накупить. Сколько платьев за год перекупила! 2. Купить ранее купленное кем-н. другим. П. вещь у знакомого. 3. Купить, помешав сделать это другому. Присмотрел хороший костюм, да жаль, перекупили. II несов. перекупать, -аю, -аешь. II сущ. перекупка, -и, ж. (ко 2 знач.).

ПЕРЕКУПЩИК, -а, м. Человек, к-рый перепродает скупленное, барышник. II ж. перекупщица, -ы. II прил. перекупщицкий,-ая,-ое.

ПЕРЕКУР, -а, м. (разг.). 1. см. перекурить. 2. перен. Короткий отдых, перерыв в работе. Пойти на п.

ПЕРЕКУРИТЬ, -урю, -уришь; -уренный; сов. 1. что. Куря, испробовать (много сортов табака). П. и папиросы, и сигареты. 2. Выкурив слишком много, причинить себе вред. П. до головной боли. 3. Покурить во время короткого отдыха на работе; вообще немного передохнуть (разг.). Устали, надо п. Н несов. перекуривать, -аю, -аешь. II сущ. перекур, -а, м. (к 3 знач.) и перекурка, -и, ж. (к 3 знач.).

ПЕРЕКУСАТЬ, -аю, -аешь; -усанный; сов., кого-что. Искусать (многих, во многих местах). Собака перекусала прохожих.

ПЕРЕКУСИТЬ, -ушу, -усишь; -ушенный; сов. 1. хого-чтo. Кусая, разделить надвое.П. нитку. 2. Наскоро закусить2 (в 1 знач.) (разг.). Едва успел п. Я перед дорогой. II несов. перекусывать, -аю, -аешь. II сущ перекусывание, -я, ср. (к 1 знач.) и перекус, -а, м. (ко 2 знач.; разг.).

ПЕРЕЛАГАТЬ см. переложить.

ПЕРЕЛАМЫВАТЬ, -СЯ см. переломить, -ся.

ПЕРЕЛЕЖАТЬ, -жу, -жишь; сов. 1. Пролежать где-н. дольше, чем следует. П. на солнце, на пляже. 2. (1 и 2 л. не употр.). Испортиться от долгого лежания. Яблоки перележали. II несов. перелёживать, -аю, -аешь.

ПЕРЕЛЕЗТЬ, -зу, -зешь; -ез, -езла; -езший;

сов. Переместиться карабкаясь или ползком. П. через ограду. П. через канаву. II несов. перелезать, -аю, -аешь.

ПЕРЕЛЕСОК, -ска, м. Небольшой лес, отделённый полянами от других лесных участков, или редкий лес, соединяющий лесные массивы. Берёзовые перелески.

ПЕРЕЛЕТЕТЬ, -лечу, -летишь; сов. 1. что и через что. Летя, переместиться, преодолеть какое-н. пространство. П. из Европы в Азию. П. океан и через океан. 2. Летя, оказаться по другую сторону чего-н. Мяч перелетел через забор. 3. Пролететь дальше нужного, дальше цели. II несов. перелетать, -аю, -аешь. II сущ. перелёт, -а, м. II прил. перелётный, -ая, -ое.

ПЕРЕЛЕЧЬ, -лягу, -ляжешь, -лягут; -лёг, -легла; -ляг; -лёгший; -лёгши; сов. Лечь иначе или на другое место. Л. поудобнее. П. с дивана на кровать.

ПЕРЕЛЕТ, -а, м. 1. см. перелететь. 2. Передвижение птиц из мест гнездования в места зимовок. Весенний, п. 3. Падение снаряда, пули (а также вообще того, что брошено) дальше цели. II прил. перелётный, -ая, -ое.

ПЕРЕЛЁТНЫЙ, -ая, -ое. 1. см. перелёт и перелететь. 2. О птицах: совершающий перелёт, перелёты (во 2 знач.). Перелётная стая.

ПЕРЕЛИВ, -а, м. 1. см. перелить, -ся. 2. Переход из одного оттенка, тона (цвета, звука) в другой. Птичьи переливы. Переливы перламутра. II прил. переливный, -ая, -ое-

ПЕРЕЛИВАТЬ, -аю, -аешь; несов. 1. см. перелить1.2. (1 и 2 л. не употр.), чем. Блестеть в переливах, переливами. Вода переливает серебром.

ПЕРЕЛИВАТЬ2 см. перелить2.

ПЕРЕЛИВАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов. 1. см. перелиться. 2. То же, что переливать1 (во 2 знач.). П. всеми цветами радуги. Озеро переливается серебром.

ПЕРЕЛИВЧАТЫЙ, -ая, -ое; -ат. С переливами (во 2 знач.). П. голос. П. цвет. II сущ. переливчатость, -и, ж.

ПЕРЕЛИСТАТЬ, -аю, -аешь; -истанный;

сов., что. Листая, перебрать (страницы, листы чего-н.). П. страницу за страницей. П. книгу, брошюру (также перен.: бегло прочитать, пробежать). II несов. перелистывать, -аю, -аешь.

ПЕРЕЛИТЬ, -лью, -льёшь; -ил, -ила, -ило; -лей; -литый (-ит, -ита, -ито); сов., что. 1. Налить, вылив из одного сосуда, ёмкости в другой (другую). П. молоко из бидона в кувшин. П. нефть. 2. чего. Налить сверх меры. П. через край. 3. Ввести (кровь, её компоненты или кровезаменитель) в вену или в мышцу. Л. кровь раненому. II несов. переливать, -аю, -аешь. II сущ. переливание, -я, ср. и перелив, -а, м. (к 1 и 2 знач.). Переливание крови. II прил. переливной, -ая, -ое (к 1 и 3 знач.). ПЕРЕЛИТЬ2, -лью, -льёшь; ;ил, -ила, -ило; -лей; -литый (-ит, -ита, -ито); сов., что. Переделать литьём. П. заготовку. II несов. переливать, -аю, -аешь. II сущ. переливка, -и, ж.

ПЕРЕЛИТЬСЯ (-льюсь, -льёшься, 1 и 2 л. не употр.), -льётся; -ился, -илась, -илось и -илось; -лейся; сов. 1. О жидкости: переместиться из одного места в другое. П. из одного сосуда в другой. 2. Переполнив вместилище, вылиться. П. через край. II несов. переливаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. переливание, -я, ср. и перелив, -а, м. (ко 2 знач.).

ПЕРЕЛИЦЕВАТЬ, ПЕРЕЛИЦОВКА см. лицевать.

ПЕРЕЛОВИТЬ, -овлю, -овишь; -овленный; сов., кого (что). Поймать (см. ловить во 2 знач.) многих, много. Кот переловил всех мышей.

ПЕРЕЛОГ, -а, м. (спец.). Оставленный на длительное время без обработки, заросший пахотный участок земли. II прил. пере-ложный, -ая, -ое. Переложная система земледелия.

ПЕРЕЛОЖИТЬ, -ожу, -ожишь; -оженный; сов. 1. кого-что. Положить в другое место.П. рукописи из шкафа на полку. 2. перен., что. Возложить (во 2 знач.) на другого. П. ответственность на заместителя. 3. Что чем. Уложить, поместив в промежутках что-н. П. стекло бумагой. 4. что. Сложить заново. П. печь. 5. что. Изложить, представить в другой форме. П. прозу в стихи. П. стихи на музыку (написать к ним музыку). 6. чего. Положить сверх меры чего-н. П. перцу в суп. II несов. перекладывать, -аю, -аешь (к 1, 2, 3, 4 и 6 знач.) и перелагать, -аю, -аешь (ко 2 и 5 знач.). II сущ. перекладывание, -я, ср. (к 1, 2, 3 и 4 знач.), переложение, -я, ср. (к 5 знач.) и перекладка, -и, ж. (к 1, 3 и 4 знач.).

ПЕРЕЛОМ, -а,м. 1. Место, по к-рому что-н. переломлено. Скрепить весло на переломе. 2. Нарушение целости кости у человека, животного. П. голени. Открытый п. 3. перен. Резкое изменение в развитии чего-н. Нравственный п. На переламе событий.

ПЕРЕЛОМАТЬ, -аю, -аешь; -оманный; сов. 1. что. Сломать многое. П. всю мебель. 2. перен., кого-что. Изменить чей-н. характер, поведение, мнение (разг.). Его трудно п.

ПЕРЕЛОМАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; сов. Сломаться (о многом). Стулья переломались.

ПЕРЕЛОМИТЬ, -омлю, -омишь; -омле-нный; сов. 1. что. Сломать надвое. П. палку. 2. перен., кого-что. Резко изменить, заставить стать иным. П. себя, свой характер. II несов. переламывать, -аю, -аешь. II сущ. переламываиие, -я, ср.

ПЕРЕЛОМИТЬСЯ (-омлюсь, -омишься, 1 и 2 л. не употр.), -омится; сов. Сломаться надвое. Трость переломилась. Жизнь переломилась (перен.: резко изменилась). II несов. переламываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ПЕРЕЛОМНЫЙ, -ая, -ое. Резко изменяющий ход, развитие чего-н., являющийся переломом (в 3 знач.). П. момент в истории.

ПЕРЕЛОПАТИТЬ, -ачу, -атишь; -аченный; сов., что. 1. Пересыпать, перебрасывая лопатой с одного места на другое. П. зерно. 2. перен. То же, что перевернуть (в 4 знач.) (разг.). Перелопатил всю периодику. II несов. перелопачивать, -аю, -аешь.

ПЕРЕМАЗАТЬ, -ажу, -ажешь; -анный; сов. 1. кого-что. То же, что перепачкать (разг.). Руки перемазаны клеем (в клее). 2. что. Намазать или замазать снова. П. щели заново. II несов. перемазывать, -аю, -аешь. II возвр. перемазаться, -ажусь, -ажешься (к 1 знач.). Весь перемазался краской (в краске);

несов. перемазываться, -аюсь, -аешься. II сущ. перемазывание, -я, ср. (ко 2 знач.) и перемазка, -и, ж. (ко 2 знач.).

ПЕРЕМАЛЫВАТЬ, -СЯ см. перемолоть, -ся. ПЕРЕМАНИТЬ, -аню, -анишь; -аненный и -анённый (-ён, -ена); сов., кого (что) (разг.). Убедить перейти к себе (на работу, в свой коллектив, город), привлёкши какой-н. выгодой, преимуществами. П. хорошего работника. II несов. переманивать, -аю, -аешь.

ПЕРЕМАТЫВАТЬ см. перемотать.

ПЕРЕМАХНУТЬ, -ну, -нёшь; сов., что и через что (разг.). Легко, широким прыжком перепрыгнуть. П. изгородь (через изгородь). II несов. перемахивать, -аю, -аешь.

ПЕРЕМЕЖАТЬ, -аю, -аешь; несов., что чем и с чем. Чередовать с промежутками. П. работу отдыхом и с отдыхом. II сущ. пере-межка, -и, ж. (разг.).

ПЕРЕМЕЖАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов., чем и с чем. Сменяться, чередуясь. Оттепели перемежаются заморозками (с заморозками). Зной перемежается с прохладой. Перемежающаяся лихорадка (при к-рой болезненные приступы то появляются, то исчезают).

ПEPEMEHA, -ы, ж. 1. см. переменить. 2. Изменение, поворот к чему-н. новому. Дома всё без перемен. Резкая п. температуры. 3. Комплект белья, платья на одну смену (в 5 знач.). 4. Перерыв между уроками. Большая п.

ПЕРЕМЕНИТЬ, -еню, -енишь; -енённый (-ён, -сна); сов., кого-что. Заменить другим, сменить. П. место работы. П. своё мнение о ком-чём-н. П. колесо. II сущ. перемена, -ы, ж.

ПЕРЕМЕНИТЬСЯ, -енюсь, -енишься; сов. Стать иным, измениться. Погода переменилась. П. в лице (от волнения, сильного чувства). II несов. переменяться, -яюсь, -яе-шься.

ПЕРЕМЕНКА, -и, род. мн. -нок, ж. 1. см. перемена. 2. То же, что перемена (в 4 знач.)(разг.). Завтракали на переменке. Уроки шли без переменки.

ПЕРЕМЕННЫЙ, -ая, -ое. Меняющийся, с переменами. Переменная облачность. П. ток (электрический ток, изменяющийся во времени). Переменная величина и (сущ.) переменная (величина, к-рая может по условиям задачи принимать различные значения). П. капитал (часть капитала, затрачиваемая на приобретение рабочей силы и возрастающая в процессе производства). ПЕРЕМНИЧИВЫЙ, -ая, -ое; -ив (разг.). Легко меняющийся, склонный к переменам. Переменчивое настроение, поведение. II сущ. переменчивость, -и, ж.

ПЕРЕМЕРЕТЬ (-мру, -мрёшь, 1 и 2 л. ед. не употр.), -мрёт; перемёр, перемерла и перемёрла; -мёрший; -мерев и -мёрши; сов. (разг.). Умереть (о многих). Вся родня перемерла. П несов. перемирать (-аю, -аешь, 1 и 2 л. ед. не употр.), -ает. ПЕРЕМЕРИТЬ, -рю, -ришь; -ренный; сов., что. 1. Измерить или примерить заново, ещё раз. П. участок. П. пальто. 2. Измерить или примерить в каком-н. количестве. П. все участки. П. все шляпы. II несов. перемеривать, -аю, -аешь и перемерять, -яю, -яешь (разг.). II сущ. перемерка, -и, ж.

ПЕРЕМЕСИТЬ, -ешу, -есишь; -ешенный; сов., что. Размешивая, превратить в однородную массу. П. глину. II несов. перемешивать, -аю, -аешь.

ПЕРЕМЕСТИТЬ, -ещу, -естишь; -ещённый (-ён, -ена); сов., кого-что. Поместить, перевести в другое место. П. декорации. П. бригаду на другой участок. Перемещённые лица (лица, насильственно переселённые из своей страны). II несов. перемещать, -аю, -аешь. II сущ. перемещение, -я, ср. II прил. переместительный, -ая, -ое. ПЕРЕМЕСТИТЬСЯ, -ещусь, -естишься; сов. Передвинувшись, занять другое место, расположиться в другом месте. П. на новую позицию. II несов. перемещаться, -аюсь, -аешься. II сущ перемещение, -я, ср.

ПЕРЕМЕТИТЬ, -ечу, -етишь; -еченный; сов., кого-что. 1. Пометить многое, многих.П. бельё. П. цыплят. 2. Заново поставить метки на ком-чём-н. II несов. перемечать, -аю, -аешь.

ПЕРЕМЕТНУТЬ, -ну, -нёшь; сов. (разг.). 1. Перебросить, перекинуть. П. сумы через седло. 2. что и через что. То же, что перемахнуть. П. через забор, II несов. перемётывать, -аю, -аешь. II прил. перемётный, -ая, -ое (к 1 знач.). Перемётные сумки. * Перемётная сума (разг. презр.) - о том, кто легко меняет свои убеждения, переходит на сторону противника.

ПЕРЕМЕТНУТЬСЯ, -нусь, -нёшься; сов. (разг.). 1. через что. Перебежать, перескочить с одного места на другое. П. через перила. Толпа переметнулась на другой конец улицы. 2. Изменив кому-чему-н., перейти на другую сторону, к другим. П. к противнику. II несов. переметываться, -аюсь, -ае-шься.

ПЕРЕМЕШАТЬ, -аю,. -аешь; -ешанный; сов., кого-что. Мешая, соединить вместе разное или переместить беспорядочно. П. свои и чужие вещи. П. карты в колоде. II несов. перемешивать, -аю,-аешь.

ПЕРЕМЕШАТЬСЯ (-аюсь, -аешься, 1 и 2л. не употр.), -ается; сов. То же, что смещаться(во 2 знач.). Все вещи перемешались. Всё в голове перемешалось. II несов. перемешиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ПЕРЕМЕШИВАТЬ1-2 см. перемесить и перемешать.

ПЕРЕМЕЩАТЬ, -СЯ см. переместить, -ся.

ПЕРЕМЁРЗНУТЬ, -ну, -нешь; -ерз, -ёрзла; сов. 1. Сильно озябнуть (разг.). П. в дороге. 2. (1 и 2 л. ед. не употр.). Погибнуть от мороза (о многих, многом). Яблони перемёрзли. В морозы перемёрзло много птиц. и несов. перемерзать, -аю, -аешь.

ПЕРЕМЁТ, -а, м. Рыболовная снасть - бечева с крючками или крупноячеистая сеть на кольях, устанавливаемая поперёк течения. Ставить п. II прил. перемётный, -ая, -ое.

ПЕРЕМИГНУТЬСЯ, -нусь, -нёшься; сов., с кем (разг.). Подмигнуть друг другу. П. с собеседником. Понимающе п. II несов. перемигиваться, -аюсь, -аешься.

ПЕРЕМИНАТЬСЯ, -аюсь, -аешься; несов. (разг.). Слегка переступать с ноги на ногу от долгого стояния на одном месте или от смущения. П. в нерешительности.

ПЕРЕМИРИЕ, -я, ср. Временное прекращение военных действии по соглашению воюющих сторон. Заключить п.

ПЕРЕМНОЖИТЬ, -жу, -жишь; -женный; сов., что. Помножить числа друг на друга. II несов. перемножать, -аю, -аешь. Перемножающее устройство (спец.).

ПЕРЕМОГАТЬ, -аю, -аешь; несов., что (разг.). Пересиливать, преодолевать (боль, слабость, усталость). П. дремоту. П сов. перемочь, -огу, -ожешь.

ПЕРЕМОГАТЬСЯ, -аюсь, -аешься; несов. (разг.). Не поддаваться болезни, слабости. Нездоров, но перемогается. II сов. перемочься, -огусь, -ожешься.

ПЕРЕМОЛВИТЬ, -влю, -вишь; сов.: перемолвить слово с кем (разг.) - то же, что перемолвиться.

ПЕРЕМОЛВИТЬСЯ, -влюсь, -вишься; сов., с кем (разг.). Немного поговорить. Не с кем словом (словечком) п. (нет людей, не с кем общаться).

ПЕРЕМОЛОТЬ, -мелю, -мелешь; -олотый; сов., что. 1. Измельчить в муку, раздробить. П. зерно на мельнице. П. камень. 2. Смолоть многое. 3. Смолоть заново. П. муку. II несов. перемалывать, -аю, -аешь. II сущ. перемалывание, -я, ср. и перемол, -а, м. (к 1 и 3 знач.).

ПЕРЕМОЛОТЬСЯ (-мелюсь, -мелешься, 1 и 2 л. не употр.), -мелется; сов. Измельчиться в муку. Перемелется - мука будет (поел.: всё пройдёт, наладится, все неприятности будут забыты). II несов. перемалываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ПЕРЕМОТАТЬ, -аю, -аешь; -отанный; сов., что. Намотать заново или на что-н. другое. П. нитки с клубка на катушку. II несов. перематывать, -аю, -аешь. II сущ. перематывание, -я, ср. и перемотка, -и, ж.

ПЕРЕМУДРИТЬ, -рю, -ришь; сов. (разг). Слишком намудрить.

ПЕРЕМЫТЬ, -мою, -моешь; -ытый; сов., кого-что. 1. Вымыть заново. П. чашку. 2. Вымыть многое, многих. П. всю посуду. II несов. перемывать, -аю, -аешь.

ПЕРЕМЫЧКА, -и, ж. 1. Часть сооружения, конструкции, перекрывающая проём, соединяющая что-н. Каменная п. 2. Временное сооружение, ограждающее от воды место строительных работ. Насыпная, намывная п. 3. Узкая полоса, соединяющая что-н. П. между рвами. Пройти по перемычке.

ПЕРЕНАПРЯЧЬ, -ягу, -яжёшь, -ягуг; -яг, -ягла, -ягший; -яжённый (-ён, -ена); -ягши; сов., что. Слишком, чрезмерно напрячь. П. силы. II несов. перенапрягать, -аю, -аешь. II сущ. перенапряжение, -я, ср. ПЕРЕНАПРЯЧЬСЯ, -ягусь, -яжёшься, -ягутся; -ягся, -яглась; -ягшийся; -ягшись; сов. Слишком, чрезмерно напрячься. II несов. перенапрягаться, -аюсь, -аешься. II сущ. перенапряжение, -я, ср.

ПЕРЕНАСЕЛЕНИЕ, -я, ср. Избыток населения.

ПЕРЕНАСЕЛЁННЫЙ, -ая, -ое; -ён, -ена. Слишком населённый. П. район. II сущ. перенаселённость, -и, ж.

ПЕРЕНАШИВАТЬ см. переносить.

ПЕРЕНЕРВНИЧАТЬ, -аю, -аешь; сов. (разг.). То же, что переволноваться.

ПЕРЕНЕСТИ, -су, -сёшь; -нёс, -несла; -нёсший; -несённый (-ён, -ена); -неся; сов. 1. кого-что. Неся, переместить через како-е-н. пространство. П, через ручей. 2. кого-что. Поместить в другое место. П. чемоданы с крыльца в дом. 3. что. Направить, перевести(во 2 знач.) куда-н. в другое место. П. дело в суд. П. слово на новую строку (написать часть слова на следующей строке). 4. что. Назначить на другое время.П. заседание на завтра, 5. что. Выдержать, вытерпеть, испытать. П. болезнь. П. в жизни много горя. II несов. переносить, -ошу, -осишь. * Не переносить -кого-что и чего - то же, что не выносить кого-что-н. и че-го-н. Не переносить шума. Не переношу лжецов. II сущ. перенесение, -я, ср., перенос, -а, м. (к 1, 2, 3 и 4 энач.) и переноска, -и, ж. (к 1 и 2 знач.).

ПЕРЕНЕСТИСЬ, -сусь, -сёшься; -нёсся, -неслась; -нёсшийся; -несясь; сов. Быстро переместиться. П. на самолёте из Москвы . на Кавказ. Мысленно п. в детские годы (перен.). II нвсов. переноситься, -ошусь, -осишься.

ПЕРЕНИМАТЬ см. перенять.

ПЕРЕНОС, -а, м. 1. см. перенести. 2. Знак в месте раздела слова, часть к-рого переносится на другую строку (-). Знак переноса.

ПЕРЕНОСИТЬ -ошу, -осишь; -ошенный; сов. 1. кого-что. Перенести, снести куда-н. в несколько приёмов. П. все вещи в вагон. 2. что. Износить много одежды (разг.). П. -много обуви. 3. кого (что). О беременной: проносить ребёнка дольше обычного срока. II несов. перенашивать, -аю, -аешь (к 3 знач.).

ПЕРЕНОСИТЬ2, -СЯ см. перенести, -сь. ПЕРЕНОСИЦА, -ы, ж. Верхняя часть носа, примыкающая ко лбу и образующая углубление.

ПЕРЕНОСНЫЙ, -ая, -ое и ПЕРЕНОСНОЙ, -ая, -ое. 1. Приспособленный для переноски. Переносная лампа. 2. (переносный). О смысле, значении слова,выра-жения: не буквальный, не прямой, метафорический. II сущ. переносность, -и, ж. (ко 2 знач.).

ПЕРЕНОСЧИК, -а, м. Тот, кто переносит, передает что-н. П. инфекции. Комар - п. малярии. П. слухов. II ж. переносчица, -ы.

ПEPEHOCЬE, -я, род. мн. -ьев, ср. То же, что переносица.

ПЕРЕНОЧЕВАТЬ см. ночевать.

ПЕРЕНУМЕРОВАТЬ, -рую, -руешь; -ова-нный; сов., кого-что. 1. Пронумеровать подряд (много). П. все страницы тетради. 2. Пронумеровать заново. Пришлось п. последние страницы. II несов. перенумеровывать, -аю, -аешь.

ПЕРЕНЯТЬ, -ейму, -еймёшь; перенял и перенял, -яла, переняло и переняло; перенятый (-ят, -ята, -ято); -яв; сов. 1. что. Подражая, усвоить; заимствовать (разг.). П. чужие манеры. П. полезный опыт. 2. кого-что. Перехватить, преградить путь кому-чему-н. (устарей прост.). П. гонца. II несов. перенимать, -аю, -аешь. II сущ. перенима-ние, -я, ср.

ПЕРЕОБОРУДОВАТЬ, -дую, -дуешь; -ованный; сов., что. Оборудовать заново, иначе. П. цех. II сущ. переоборудование, -я, ср.

ПЕРЕОБРЕМЕНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., кого-что. Слишком обременить. П. обязанностями. II несов. переобременять, -яю, -яешь. II сущ. переобременение, -я, ср.

ПЕРЕОБУТЬ, -ую, -уешь; -утый; сов. 1. кого-что. Одеть в другую обувь. П. ребёнка.П. ноги (переобуться). 2. что. Надеть взамен одной обуви другую или, сняв обувь, надеть её удобнее, иначе. П. сапоги. II несов. переобувать, -аю, -аешь. II возвр. переобуться, -уюсь, -уешься; несов. переобуваться, -аюсь, -аешься. II сущ. переобувание, -я, ср.

ПЕРЕОДЕТЬ, -ену, -енешь; -детый; сов. 1. кого (что). Одеть в другое платье. П. ребёнка. Переодетый сыщик. 2. что. Сняв одно, надеть на себя другое. П. платье. II несов. переодевать, -аю, -аешь. II возвр. переодеться, -енусь, -енешься (ко 2 знач.); несов. переодеваться, -аюсь, -аешься. II сущ. переодевание, -я, ср.

ПЕРЕОСВИДЕТЕЛЬСТВОВАТЬ, -твую, -твуешь; -анный; сов. и несов., кого-что. Освидетельствовать (свидетельствовать) вновь. П. больного. II сущ. переосвидетельствование, -я, ср. Послать больного на п. ПЕРЕОХЛАДИТЬ, -ажу, -адишь; -аждённый (-ён, -ена); сов., кого-что. Охладить слишком сильно или ниже определённой температуры. II несов. переохлаждать, -аю, -аешь. II возвр. переохладиться, -ажусь, -адишься; несов. переохлаждаться, -аюсь, -аешься. II сущ. переохлаждение, -я, ср.

ПЕРЕОЦЕНИТЬ, -еню, -енишь; -енённый (-ён, -ена); сов., кого-что. 1. Оценить заново. П. товары. 2. Оценить слишком высоко. П. свои силы. II несов. переоценивать, -аю, -аешь. II сущ. переоценка, -и, ж. П. ценностей (также перен.: коренной пересмотр своих взглядов, мнений, оценок).

ПЕРЕПАД, -а, м. 1. Ступенчатое сооружение, регулирующее движение воды в водостоке с большим уклоном дна (спец.). 2. Разность уровней (температур, давлений, высот и да параметров). П. температур. П. высот. Перепады в энергоподаче.

ПЕРЕПАДАТЬ (-аю, -аешь, 1 и - л. ед. не употр.), -ает; сов. (разг.). Упасть один за другим. С полки перепадали все книги.

ПЕРЕПАДАТЬ см. перепасть.

ПЕРЕПАИВАТЬ см. перепоить.

ПЕРЕПАЛКА, -и, ж. 1. То же, что перестрелка (устар.). Ружейная п. 2. перен. То же, что перебранка (разг.). П. между соседками.

ПЕРЕПАСТЬ (-аду, -адёшь, 1 и 2 л. не употр.), -адёт; -ал, -ала; -авший; -ав; сов. (разг.). 1. Выпасть (во 2 знач.) немного, с промежутками. Перепали дождички. 2. Достаться на чью-н. долю (обычно о немногом). Кое-что и нам перепало. II несов. перепадать (-аю, -аешь, 1 и 2 л. не употр.), -ает. Редко перепадают свободные минуты.

ПЕРЕПАХАТЬ, -ашу, -ашешь; -аханный; сов., что. 1. Вспахать заново. П. во второй раз. 2. Вспахать целиком. 3. Провести поперечные борозды по чему-н. П. дорогу. II несов. перепахивать, -аю, -аешь. II сущ. перепахивание, -я, ср. и перепашка, -и, ж. (разг.).

ПЕРЕПАЧКАТЬ, -аю, -аешь; -анный; сов., кого-что. Сильно испачкать в чём-н. П. руки в краске. II возвр. перепачкаться, -аюсь, -аешься.

ПЕРЕПЕВАТЬ, -аю, -аешь; несов. 1. см. перепеть. 2. перен. Повторять то, что уже было сказано раньше (неодобр.). II сущ. перепев, -а, м. (ко 2 знач.). Перепевы старого.

ПЕРЕПЕЛ, -а, мн. -а, -ов, м. Маленькая полевая птица сем. фазановых. II прил. перепелиный, -ая, -ое-

ПЕРЕПЕЛЕНАТЬ, -аю, -аешь; -лёнатый и -лёнутый; сов., кого (что). Спеленать снова, по-другому. II несов. перепелёнывать, -аю, -аешь.

ПЕРЕПЕЛИЦА, -ы, ж. Самка перепела.

ПЕРЕПЕЛЯТНИК, -а, м. 1. Предприятие, занимающееся разведением перепелов. 2. Охотник на перепелов.

ПЕРЕПЕТЬ, -пою, -поёшь; -петый; сов. 1. что. Спеть многое, много раз. Все песни перепели. 2. кого (что). Превзойти кого-н. в пении. II несов. перепевать, -аю, -аешь.

ПЕРЕПЕЧАТАТЬ, -аю, -аешь; -анный; сов., что. 1. Напечатать заново. П. старое издание. П. фотоснимок. 2. Скопировать на пишущей машинке. П. рукопись. II несов. перепечатывать, -аю, -аешь. II сущ. перепечатывание, -я, ср. и перепечатка, -и, ж.

ПЕРЕПЕЧЬ, -пеку, -печёшь; -пёк, -пекла; -пёкший; -ечённый (-ён, -сна); -пёкши; сов., что. 1. Слишком долго держа в печи на жару, сделать жёстким, сухим. П. пирог. 2. Испечь (многое). П. все блины. II несов. перепекать, -аю, -аешь.

ПЕРЕПЕЧЬСЯ (-пекусь, -печёшься, 1 и 2 л. не употр.), -печётся; -ёкся, -еклась; -пёкшийся; -пёкшись; сов. От долгого печения стать жёстким, сухим. Хлебы перепеклись. II несов. перепекаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ПЕРЕПЁЛКА, -и, ж. То же, что перепел, а также самка перепела. II прил. перепёлочий, -ья, -ье.

ПЕРЕПИЛИТЬ, -илю, -илишь; -иленный; сов., что. 1. Пиля, разделить надвое. П. доску. 2. Распилить многое. П. все дрова. II несов. перепиливать, -аю, -аешь. II сущ. перепиливание, -я, ср. и перепилка, -и, ж.

ПЕРЕПИСАТЬ, -ишу, -ишешь; -исанный; сов. 1. что. Написать заново, скопировать.П. с черновика на беловик. П. рукопись на машинке (перепечатать). 2. кого-что. Сделать список, опись кого-чего-н. П. всех присутствующих. II несов. переписывать, -аю, -аешь. II сущ. переписывание, -я, ср. и переписка, -и, ж. (к 1 знач.). Отдать рукопись в переписку.

ПЕРЕПИСКА, -и, ж. 1. см. переписать и переписываться. 2. Собрание писем (в 1 знач.). Издать переписку поэта.

ПЕРЕПИСЧИК, -а, м. Человек, к-рый переписывает (в 1 знач.) что-н. П. на машинке. II ж. переписчица, -ы.

ПЕРЕПИСЫВАТЬСЯ, -аюсь, -аешься;

несов. Обмениваться письмами, писать друг другу. П. с друзьями. II сущ. переписка, -и, ж. Быть в переписке с кем-н. Тайна переписки (официальная гарантия неприкосновенности и неразглашения содержания всех видов корреспонденции; офиц.).

ПЕРЕПИСЬ, -и, ж. Массовый учёт кого-чего-н. П. населения. Лесная п. (животных).П. лесных муравейников. П. жилого фонда. II прил. переписной, -ая, -ое. П. лист.

ПЕРЕПИТЬ, -пью, -пьёшь; -ил, -ила, -ило; -пей; сов. 1. Выпить слишком много (обычно о хмельном) (разг.). 2. кого (что). Выпить больше других (прост.). II несов, перепивать, -аю, -аешь.

ПЕРЕПИТЬСЯ, -пьюсь, -пьёшься; -ился, -илась, -илось и -илось; -пейся; сов. (разг.). Выпить слишком много хмельного (о многих). II несов. перепиваться, -аюсь, -аешься.

ПЕРЕПЛАНИРОВАТЬ, -рую, -руешь; -а-нный и ПЕРЕПЛАНИРОВАТЬ, -рую, -руешь; -ованный; сов., что. Изменить планировку чего-н., распланировать заново. П. посёлок. II несов. перепланировывать, -аю, -аешь. II сущ. перепланировка, -и, ж. ПЕРЕПЛАТИТЬ, -ачу, -атишь; -аченный; сов. 1. Заплатить больше, чем нужно. П. за покупку. 2. Платя в несколько приёмов, постепенно, истратить много (разг.). П. есе деньги на покупки. II несов. переплачивать, -аю, -аешь (к 1 знач.). II сущ переплата, -ы, ж. (к 1 знач.).

ПЕРЕПЛЕСТИ, -лету, -летёшь; -ёл, -ела; -лётший; -летённый (-ён, -ена); -летя; сов., что. 1. Сшив, скрепив (листы), соединить с переплётом, обложкой. П. книгу. 2. Соединяя, сплести, перевить. П. нити. П. косу лентой. 3. Сплести заново. П. косы. II несов. переплетать, -аю, -аешь. II сущ. переплетение, -я, ср. (ко 2 и 3 знач.) и переплёт, -а, м. (к 1 знач.). Отдать книги в переплёт. II прил. переплётный, -ая, -ое (к 1 знач.). П. цех.

ПЕРЕПЛЕСТИСЬ -(летусь, -летёшься, 1 и 2 л. не употр.), -летётся; -лёлся, -лелась; -летшийся; -летясь; сов. 1. То же, что сплестись (в 1 знач.). Лианы переплелись. 2. перен. Перепутаться, смешавшись. Наши судьбы переплелись. События сложно переплелись. II несов. переплетаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. переплетение, -я, ср. ПЕРЕПЛЕТЕНИЕ, -я,ср. 1. см. переплести, -сь. 2. Способ сплетения нитей основы и утка в тканях. Полотняное п.

ПЕРЕПЛЁТ, -а, м. I. см. переплести. 2. Жёсткая, обычно обтянутая мягким материалом обложка, в к-рую, переплетая, вставляют книгу, помещают бумаги.Коленкоровый п. 3. Рама окна с перекладинами крест-накрест. Оконный п. 4. Запутанное и затруднительное положение (разг.) Попасть в п. * Взять в переплёт кого (разг.) - то же, что взять в оборот кого-н. II прил. переплётный, -ая, -ое (ко 2 знач.). Переплётная крышка (две части переплёта, соединённые корешком).

ПЕРЕПЛЁТЧИК, -а, м. Специалист по переплётному делу. II ж. переплётчица,-ы. II прил. переплётчицкий, -ая, -ое.

ПЕРЕПЛЫТЬ, -ыву, -ывёшь; -ыл, -ыла, -ыло; сов., что и через что. Переправиться вплавь или на плавучих средствах. П. реку и через реку. II несов. переплывать, -аю, -аешь.

ПЕРЕПЛЮНУТЬ, -ну, -нешь; сов. 1. кого-что. Плюнуть через что-н. или дальше кого-н. 2. перен., кого (что). Превзойти кого-н. в каком-н. отношении (прост.).

ПЕРЕПЛЯС, -а, м. Русская народная парная или групповая пляска. Разудалый п. Пуститься в п.

ПЕРЕПЛЯСАТЬ, -пляшу, -пляшешь; сов.. кого (что) (разг.). Превзойти другого в пляске, в танце. Танцоры стараются п. друг друга. II несов. переплясывать, -аю, -аешь.

ПЕРЕПОДГОТОВКА, -и, ж. Повторное обучение (специалистов) с целью усовершенствования и углубления знаний. Курсы переподготовки.

ПЕРЕПОИТЬ, -ою, -оишь и -оишь; -ой; -ое-нный; сов., кого (что). 1. Опоить, дать слишком много выпить чего-н. П. коня. 2. Напоить хмельным всех, многих (разг.). П. гостей. II несов. перепаивать, -аю, -аешь.

ПЕРЕПОЙ, -я (-ю), м. (прост.). Состояние сильного опьянения или похмелья. Болит голова с перепою.

ПЕРЕПОЛЗТИ, -зу, -зёшь; -олз, -олзла; -олзший; -олзши; сов. 1. что и через что. Переместиться ползком через какое-н. пространство. П. дорогу и через дорогу. 2. Проползти из одного места в другое. П. в укрытие. Еле-еле переполз в пятый класс (перен.: с трудом перевелся). II несов. переползать, -аю, -аешь.

ПЕРЕПОЛНИТЬ, -ню, -нишь; -ненный; сов., чтоо. Наполнить сверх меры. П. бак. Переполненный вагон. Сердце переполнено гневом (перен.; высок.). II несов. переполнять, -яю, -яешь. II сущ. переполнение, -я, ср.

ПЕРЕПОЛНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; сов. Наполниться сверх меры. Сосуд переполнился. Сердце переполнилось радостью (перен.). II несов. переполняться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. II сущ. переполнение, -я, ср.

ПЕРЕПОЛОХ -а, м. (разг.). Общая внезапная тревога, волнение. Поднялся п. Произвести п.

ПЕРЕПОЛОШИТЬ, -шу, -шишь; -шённый (-ён, -ена); сов., кого-то (разг.). Произвести переполох среди кого-н. П. всех родственников, всю округу.

ПЕРЕПОЛОШИТЬСЯ, -шусь, -шишься;

сов. (разг.). Взволноваться, перетревожиться. Переполошилась вся семья.

ПЕРЕПОНКА, -и, ж. Тонкая упругая плёнка - перегородка, оболочка в живом организме. Барабанная п. Плавательная п. (у водоплавающих птиц, у ластоногих). П прил. перепоночный, -ая, -ое.

ПЕРЕПОНЧАТОКРЫЛЫЕ, -ых, ед. -ое, -ого, ср. (спец.). Отряд насекомых с прозрачными перепончатыми крыльями. Отряд перепончатокрылых. Жалящие п. (осы, пчёлы, муравьи).

ПЕРЕПОНЧАТЫЙ, -ая, -ое. Снабжённый перепонками. Перепончатые лапы. Перепончатые крылья.

ПЕРЕПОРУЧИТЬ, -учу, -учишь; -ученный; сов., что кому. Освободив себя, передать другому (выполнение порученного дела). П. работу заместителю. II несов. перепоручать, -аю, -аешь.

ПЕРЕПРАВА, -ы, ж. 1. см. переправить. 2. Место, где переправляются на другой берег (на плавучих средствах); самые средства переправы. Паромная п. На переправе скопился народ. Ждать переправу.

ПЕРЕПРАВИТЬ, -влю, -вишь; -вленный; сов., кого-что. 1. Перевезти, перевести через какое-н. пространство. П. на другой берег. П. через горы. 2. Отправить из одного места в другое, по назначению: П. грузы зимовщикам. II несов. переправлять, -яю, -яешь. II возвр. переправиться, -влюсь, -ви-шься (к 1 знач.); несов. переправляться, -яюсь, -яешься. |Г сущ. переправа, -ы, ж. (к 1 знач.) и переправка, -и, ж. (-разг.). II прил. переправочный, -ая, -ое. Переправочные} средства. ПЕРЕПРАВИТЬ2, -влю, -вишь; -вленный; сов., что. Исправить, устранив ошибку. П. фразу. II несов. переправлять, -яю, -яешь. (1 сущ. переправка, -и, ж. (разг.).

ПЕРЕПРЕЛЫЙ, -ая, -ое; -ел. Перепре-вший, испортившийся от прения. Перепре- лые листья. Перепрелая кожа. II сущ. пере-прелость, -и, ж.

ПЕРЕПРЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -ёет; сов. 1. Окончательно сопреть, испортиться от прения. Сено перепрело. 2. Слишком упреть. Мясо перепрело. II несов. перепревать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

II сущ. перепревание, -я, ср.

ПЕРЕПРОБОВАТЬ, -бую, -буешь; -анный; сов., кого-что. Попробовать, испробовать многое. П. все кушанья. Все средства перепробованы. П. многих исполнителей на главную роль.

ПЕРЕПРОДАТЬ, -ам, -ашь, -аст,-адим, -а-дите, -адут; -одал и -одал, -одала, -одало и -одало; -ай; -оданный (-ан, -ана и -ана, -ано); сов; кого-что. Продать ранее купленное (обычно с надбавкой). Выгодно п. вещь. II несов. перепродавать, -даю, -даёшь; -давай; -давая. II сущ. перепродажа, -и, ж,

ПЕРЕПРОИЗВОДСТВО, -а, ср. Производство, превышающее возможность сбыта. Кризис перепроизводства.

ПЕРЕПРЫГНУТЬ, -ну, -нешь; сов., что и через что. Прыгнуть через что-н. П. канаву и через канаву. II несов. перепрыгивать, -аю, -аешь. ПЕРЕПРЯЧЬ, -ягу, -яжёшь, -ягут; -яг, -ягла; -яжённый (-ён, -ена); -ягши; сов., кого (что). Запрячь заново. П. лошадей. II несов. перепрягать, -аю, -аешь. II сущ перепряжка, -и, ж.

ПЕРЕПУГ, -а (-у), м. (разг.). Сильный испуг. Прибежал в перепуге. С перепугу весь дрожит.

ПЕРЕПУГАТЬ, -аю, -аешь; -уганный; сов., кого (что) (разг.). Сильно испугать.

ПЕРЕПУГАТЬСЯ, -аюсь, -аешься; сов. (разг.). Сильно испугаться. Насмерть перепугался.

ПЕРЕПУТАТЬ, -СЯ см. путать, -ся.

ПЕРЕПУТЫВАТЬ, -аю, -аешь; несов. То же, что пугать (в 1,2,5 и 6 знач.). П. нитки. П. все подробности. П. адреса. П. слова.

ПЕРЕПУТЫВАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов. То же, что путаться (в 1 и 2 знач.). Клубки перепутываются. Мысли в голове перепутываются.

ПЕРЕПУТЬЕ, -я, род. мн. -тий, ср. Место, где скрещиваются и расходятся дороги. На перепутье (также перен.: то же, что на распутье).

ПЕРЕРАБОТАТЬ, -аю, -аешь; -анный; сов. I. что. Превратить во что-н. в процессе работы, обработки. П. сырьё. П. нефть. Желудок переработал пишу. 2. что. Переделать, сделать по-новому, иначе. П. проект. 3. Проработать дольше положенного. П. несколько часов. 4. То же, что переработаться (во 2 знач.) (разг.). П. от большого усердия. II несов. перерабатывать, -аю, -аешь. II сущ переработка, -и, ж. (к 1,2 и 3 знач.). II прил. переработочный,-ая,-ое (к 1 знач.; спец.).

ПЕРЕРАБОТАТЬСЯ, -аюсь, -аешься; сов. 1. (1 и 2 л. не употр.). Превратиться во что-н. в процессе обработки, усвоения. Сырьё переработалось. 2. Переутомиться, устать от работы (разг.). Ученик явно переработался. II несов. перерабатываться, -аюсь, -аешься. II сущ. переработка, -и, ж.

ПЕРЕРАБОТЧИК, -а, м. Специалист, занимающийся промышленной переработкой сырья.

ПЕРЕРАСПРЕДЕЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); сов., кого-что. Распределить заново. П. учащихся по группам. II несов. перераспределять, -яю, -яешь. II сущ перераспределение, -я, ср.

ПЕРЕРАСТИ, -ту, -тёшь; -рос, -росла; -росший; -росши; сов. 1. кого-что. Стать ростом выше кого-чего-н. Сын перерос отца. 2. перен., кого (что). Стать выше ко-го-н. в умственном, моральном отношении, в умении. П. своего учителя. 3. (1 и 2 л. не употр.), во что. Развившись, стать чем-н. иным, более сильным. Неудовольствие переросло в раздражение. 4. .Оказаться по возрасту старше, чем требуется для чего-н. Для детского сада ребёнок перерос. II несов. перерастать, -аю, -аешь. II сущ. перерастание, -я, ср. (ко 2 и 3 знач.).

ПЕРЕРАСХОД, -а, м. 1. см. перерасходовать. 2. Перерасходованная сумма. Большой п.

ПЕРЕРАСХОДОВАТЬ, -дую, -дуешь; -а-нный; сов., что. Израсходовать сверх меры, плана. П. кредиты. II сущ перерасход, -а, м.

ПЕРЕРАСЧЁТ, -а, м. Расчёт, произведённый заново. Сделать п.

ПЕРЕРВАТЬ, -ву, -вёшь; -ал, -ала, -ало; -рерванный; сов., что. 1. Разорвав, разделить надвое. П. шнурок. 2. Разорвать всё, многое. П. всю бумагу. II несов. перерывать, -аю, -аешь. ПЕРЕРЕГИСТРИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., кого-что. Зарегистрировать (регистрировать) заново. П. состоящих на учёте, и возвр. перерегистрироваться, -руюсь, -руешься. II сущ перерегистрация, -и, ж.

ПЕРЕРЕШАТЬ, -ежу, -ежешь; -анный; сов. 1. кого-что. Разрезав, разделить надвое. П. верёвку. 2. кого (что). Зарезать многих. П. всех кур. 3. перен., что. Преградить (путь, дорогу). П. неприятельские коммуникации. II несов. перерезывать, -аю, -аешь (к 1 и 3 знач.) и перерезать, -аю, -аешь (к 1 и 3 знач.). II сущ. перерезывание, -я, ср. (к 1 и 3 знач.) и перерезка, -и, ж. (к 1 знач.).

ПЕРЕРЕШИТЬ, -шу, -шишь; -шённый (-ён, -ена); сов., что. Решить (в 1 и 3 знач.) по-другому. Хотел остаться, а потом перерешил. П. задачку. II несов. перерешать, -аю, -аешь.

ПЕРЕРЖАВЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -ёет; сов. Проржавев в каком-н. месте, переломиться. Проволока перержавела.

ПЕРЕРИСОВАТЬ, -сую, -суешь; -ованный; сов., кого-что. Рисуя, сделать копию чего-н.; нарисовать заново. П. узор. П. этюд. II несов. перерисовывать, -аю, -аешь. II сущ. перерисовывание, -я, ср. и перерисовка, -и, ж.

ПЕРЕРОДИТЬ, -ожу, -одишь; -ождённый (-ён, -ена); сов., кого-то. Сделать совсем иным, обновить, преобразить. II несов. перерождать, -аю, -аешь.

ПЕРЕРОДИТЬСЯ, -ожусь, -одишься; сов. 1. Стать совсем иным, обновиться, преобразиться. Душа переродилась. 2. Резко измениться к худшему, утратить свой прежний нравственный облик. 3. (1 и 2 л. не употр.). Утратить прежние ценные свойства, выродиться. Ткани организма переродились. П несов. перерождаться, -аюсь, -аешься. II сущ. перерождение, -я, ср.

ПЕРЕРОЖДЕНИЕ, -я, ср. 1. см. переродиться. 2. Утрата прежнего мировоззрения, социального облика под воздействием чуждой среды, идеологии. Духовное п.

ПEPEPOCTOK, -тка, м. Подросток, переросший (в 4 знач.) установленный для чего-н. возраст. Учених-п.

ПЕРЕРУБИТЬ, -ублю, -убишь; -убленный; сов., кого-чтo. 1. Рубя, разделить надвое. П. сук. 2. Изрубить многое, многих; нарубить много чего-н. (разг.). П. саблями. П. всю капусту. II несов. перерубать, -аю, -аешь (к 1 знач.).

ПЕРЕРУГАТЬСЯ, -аюсь, -аешься; сов. (разг.). То же, что перессориться. Соседи переругались. На работе со всеми переругался.

ПЕРЕРУГИВАТЬСЯ, -аюсь, -аешься; несов. (разг.). То же, что перебраниваться.

ПЕРЕРЫВ, -а, м. Промежуток, на время к-рого прекращается какая-н. деятельность.П. в занятиях. Обеденный п.

ПЕРЕРЫВАТЬсм. перервать.

ПЕРЕРЫВАТЬ2 см. перерыть.

ПЕРЕРЫТЬ, -рою, -роешь; -ытый; сов., что. 1. Взрыть, разрыть поперёк. П. дорогу. 2. Вскопать целиком, всюду. П. весь огород. 3. перен. В поисках чего-н. пересмотреть, перебрать всё где-н. (разг.). П. все вещи в чемодане. II несов. перерывать, -аю, -аешь.

ПЕРЕРЯДИТЬ, -яжу, -ядишь; -яженный; сов., кого (что) (разг.). Нарядить в другое платье. II несов. переряживать, -аю, -аешь и переряжать, -аю, -аешь. II возвр. перерядиться, -яжусь, -ядишься; несов. переряживаться, -аюсь, -аешься и переряжаться, -аюсь, -аешься.

ПЕРЕСАДИТЬ, -ажу, -адишь; -аженный; сов. 1. кого (что). Заставить пересесть, посадить на другое место, предложить обменяться местами. П. гостя в кресло. П. в другой вагон. П. пассажиров с поезда на теплоход. 2. что. Выкопав (растение), посадить в другом месте. П. яблоню. 3. что. Вырезав (часть ткани, орган), приживить на другом месте или в другом организме (спец.). П. роговицу. 4. что. Надеть на другое древко, ручку. П. топор на новое топорище. 5. кого (что). Помочь кому-н. перелезть, перебраться через что-н. П. малыша через забор. II несов. пересаживать, -аю, -аешь. II сущ пересаживание, -я, ср. и пересадка, -я, ж. (ко 2, 3 и 4 знач.). Пересадка растений. Пересадка почки, сердца, кожи, II прил. пересадочный, -ая, -ое (ко 2 знач.). П. материал.

ПЕРЕСАДКА, -и, ж. 1. см. пересадить. 2. Переход с одного транспортного средства на другое для продолжения поездки. Сделать пересадку. Ехать без пересадок. П прил. пересадочный, -ая, ое.

ПЕРЕСАДОЧНЫЙ см. пересадить и пересадка.

ПЕРЕСАЖИВАТЬ см. пересадить.

ПЕРЕСАЖИВАТЬСЯ см. пересесть.

ПЕРЕСАЛИВАТЬ см. пересолить.

ПЕРЕСДАТЬ, -ам, -ашь, -аст, -адим, -адите, -адут; -ал, -ала, -ало; -ай; -анный (-ан, -ана); сов., что. 1. Сдать, передать (какое-н. помещение) заново, в пользование другим. П. дачу другим данникам. 2. Сдать, раздать снова, вторично (карты). 3. Выдержать (экзамен), сдавая повторно. П. зачёт. п несов. пересдавать, -даю, -даёшь; -давай. II сущ. пересдача, -и, ж.

ПЕРЕСЕКАТЬ, -СЯ см. пересечь, -ся.

ПЕРЕСЕЛЕНЕЦ, -нца.м. 1. Человек, переселившийся или переселяемый с постоянного места жительства в новые, обычно необжитые места. Переселенцы на новые земли. Крестьяне-переселенцы. Переселенцы в окраинные губернии (в старой России). 2. Человек, временно переселяемый куда-н. из своего жилья. Жилплощадь для переселенцев. II ж. переселенка, -и. II прил. переселенческий, -ая, -ое. Переселенческое управление (в старой России). Переселенческие квартиры. П. комитет.

ПЕРЕСЕЛИТЬ, -лю, -лишь и (разг.) -селишь; -ленный (-ён, -ена); сов; кого (что). Поселить в другом месте, на новое местожительство. П. семью в новый дом. II несов. переселять, -яю, -яешь. II воэвр. переселиться, -люсь, -лишься и (разг.) -селишься; несов. переселяться, -яюсь, -яе-шься. II сущ. переселение, -я, ср.

ПЕРЕСЕСТЬ, -сяду. -сядешь; -сёл, -села;сов. 1. Сесть иначе или на другое место. П. поудобнее. П. со стула на диван. 2. Сделать пересадку (во 2 знач.). П. на скорый поезд. II несов. пересаживаться, -аюсь, -аешься.

ПЕРЕСЕЧЕНИЕ, -я, ср. 1. см. пересечь, -ся. 2. Место, где пересекается что-н. На пересечении дорог.

ПЕРЕСЕЧЁННЫЙ, -ая, -ое; -ён. Неровный, с холмами и оврагами. П. рельеф. Пересечённая местность. II сущ. пересечённость, -и, ж.

ПЕРЕСЕЧЬ, -еку, -ечёшь, -екут, -ёк и -ёк, -екла и -екла; -ёкший и -ёкший; -ечённый (-ён, -ена); -ёкши и -ёкши; сов; что. 1. Перейти через что-н., поперёк чего-н. П. дорогу. 2. То же, что преградить (в 1 знач.).П. путь кому-н. 3. Пройти по поверхности чего-н. от одного края к другому. Область пересекут две железные дороги. Поле пересечет оврагом. II несов. пересекать, -аю, -аешь. II сущ. пересечение, -я, ср. ПЕРЕСЕЧЬ2, -еку, -ечёшь, -екут; -ёк, -екла и (устар.) -ёк, -екла; -ёкшии и -ёкший; -ечённый (-ён, -ена) и (устар.) -еченный; -ёкши и -ёкши; сов; кого (что). Высечь всех, многих.

ПЕРЕСЕЧЬСЯ (-екусь, -ечёшься, 1 и 2 л. не употр.), -ечётся, -екугся; -ёкся, -еклась; сов. То же, что скреститься. Дороги пересеклись.II несов. пересекаться (-аюсь, -аешься. 1 и 2 л. не употр.), -ается. II сущ. пересечение, -я, ср.

ПЕРЕСИДЕТЬ, -ижу, -идишь; сов. 1. кого (что). Просидеть дольше кого-н. (разг.). П. всех гостей. 2. Пробыть, просидеть где-н. дольше, чем следует. П. на пляже. Пирог пересидел в печи. II несов. пересиживать, -аю, -аешь.

ПЕРЕСИЛИТЬ, -лю, -лишь; -ленный; сов., кого-что. Побороть, одолеть. П. соперника. П. ветер, волну. П. страх, усталость. II несов. пересиливать, -аю, -аешь.

ПЕРЕСКА3, -а, м. 1. см. пересказать. 2. Изложение содержания чего-н. Вольный п.

ПЕРЕСКАЗАТЬ, -ажу, -ажешь; -азанный; сов., что. 1. Рассказать, изложить своими словами что-н. П. содержание романа. 2 Рассказать последовательно, подробно о чём-н., о многом (разг.). П. все новости. II несов. пересказывать, -аю, -аешь. II сущ. пересказ, -а, м.

ПЕРЕСКОЧИТЬ, -очу, -очишь; сов. 1. что и через что. Сделав скачок, оказаться по другую сторону чего-н. П. через забор. 2. Сделав скачок, переместиться на другое место. П. к окну. 3. перен; на что. Перейти от одного предмета речи к другому, не соблюдая последовательности, порядка (разг.). П. на новую тему. II несов. перескакивать, -аю, -аешь. II сущ. перескок, -а, м. (к 1 знач.).

ПЕРЕСЛАСТИТЬ, -ащу, -астишь; -ащённый (-ён, -ена); сов., что. Сделать слишком сладким. П. кофе. II несов. переслащивать, -аю, -аешь.

ПЕРЕСЛАТЬ, -ешлю, -ешлёшь; -есланный; сов. 1. кого-что. Послать, отправить куда-н. (при помощи каких-н. средств). П. к месту назначения. П. книгу по почте. 2. что. Послать, отправить по другому адресу. Пись-мо переслано по новому адресу. II несов. пересылать, -аю, -аешь. II сущ. пересылка, -и, ж. II прил. пересылочный, -ая, -ое (к 1 знач.). П. пункт.

ПЕРЕСМЕИВАТЬ, -аю, -аешь; несов., кого (что) (разг.). Вышучивать или осмеивать, передразнивая кого-н., подражая кому-н. II сов. пересмеять, -ею, -еёшь. II сущ. пере-смеивание, -я, ср.

ПЕРЕСМЕИВАТЬСЯ, -аюсь, -аешься; несов. (разг.). Переглядываясь, исподтишка смеяться по поводу чего-н. или над кем-н.

ПЕРЕСМЕНА, -ы и (прост.) ПЕРЕСМЕНКА, -и, ж. Промежуток времени между двумя сменами (во 2 знач.).

ПЕРЕСМЕШНИК, -а, м. 1. Тот, кто поднимает кого-н. на смех, передразнивает кого-н. (разг.). 2. Птица отряда воробьиных, подражающая голосам других птиц. II ж. пересмешница, -ы (к 1 знач.).

ПЕРЕСМОТРЕТЬ, -отрю, -отришь; -отpe-нный; сов. 1. кого-что. Осмотреть заново, многое. П. все альбомы. 2. что. Рассмотреть заново. П. проект. П. своё отношение к кому-чему-н. II несов. пересматривать, -аю, -аешь. II сущ. пересмотр, -а, м.

ПЕРЕСНЯТЬ, -ниму, -нимешь; -ял, -яла, -яло; -ятый (-ят, -ята, -ято); сов., кого-что. Сделать новую съёмку (в 7 и 8 знач.), снять заново. П. план участка. П. фильм. II несов. переснимать, -аю, -аешь. II сущ. пересъёмка, -и, ж. П. местности.

ПЕРЕСОЛИТЬ, -олю, -олишь и -олишь; -оленный; сов. 1. что. Положить слишком много соли во что-н. П. суп. 2. перен. Перейти меру, границу в чём-н. (разг.). П. в шутках. II несов. пересаливать, -аю, -аешь. II сущ пересол, -а, м. (к 1 знач.). Не-досол на столе, an. на спине (посл.).

ПЕРЕСОРТИРОВАТЬ, -рую, -руешь; -ованный; сов., что. 1. Рассортировать по-новому, заново. П. фрукты. 2. Рассортировать много чего-н. II несов. пересортировывать, -аю, -аешь. II сущ. пересортировка, -и, ж. (к 1 знач.).

ПЕРЕСОРТИЦА, -ы, ж. (спец.). Перевод товаров из одного сорта в другой.

ПЕРЕСОХНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; -оx, -охла; сов. 1. Стать суше, чем нужно, или совсем сухим. Земля пересохла без дождей. Бельё пересохло. Губы пересохли (стали шершавыми, обветрившимися или потрескались). В горле пересохло (безл.; об ощущении сухости). 2. Иссякнуть (в 1 знач.), стать безводным. Речка пересохла. II несов. пересыхать (-аю, -аешь, I и 2 л. не употр.), -ает. II сущ. пересыхание, -я, ср.

ПЕРЕСПАТЬ, -плю, -пишь; -ал, -ала, -ало; сов. (разг). 1. Проспать слишком долго, много. 2. То же, что переночевать. П. ночь. 3. с кем. Вступить в интимные отношения (один раз или в случайной ситуации). " несов. пересыпать, -аю, -аешь (к 1 знач.). II сущ. пересып, -а (-у), м, (к 1 знач.; прост.).

ПЕРЕСПЕЛЫЙ, -ая, -ое; -ел. То же, что перезрелый. П. плод. II сущ. переспелость, -и, ж. ПЕРЕСПЕТЬ (-ею, -ёешь, 1 и 2 л. не употр.), -еет; сов. То же, что перезреть (в I знач.). Ягоды переспели.

ПЕРЕСПОРИТЬ, -рю, -ришь; -ренный; сов., кого (что). Одержать над кем-н. верх в споре. Его не переспоришь (очень упрям; разг.).

ПЕРЕСПРОСИТЬ, -ошу, -осишь; -оше-нный; сов., кого (что). Спросить ещё раз (обычно не расслышав или не поняв). II несов. переспрашивать, -аю, -аешь. II сущ. переспрашивание, -я, ср. и переспрос, -а, м.

ПЕРЕССОРИТЬ, -рю, -ришь; сов., кого (что). Поссорить многих друг с другом. П. старых друзей.

ПЕРЕССОРИТЬСЯ, -рюсь, -ришься; сов. Поссориться между собой (о многих) или со многими. Со всеми перессорился.

ПЕРЕСТАВИТЬ, -влю, -вишь; -вленный; сов., кого-что. Поставить на другое место; поменять местами. П. стул. П. мебель. П. слагаемые. II несов. переставлять, -яю, -яешь. II сущ. перестановка, -и, ж.

ПЕРЕСТАВНОЙ, -ая, -ое. Такой, к-рый можно переставить, к-рый переставляется. Переставное устройство.

ПЕРЕСТАИВАТЬ см. перестоять.

ПЕРЕСТАРАТЬСЯ, -аюсь, -аешься; сов. (разг.). Слишком постараться, проявить излишнюю старательность в чём-н.

ПЕРЕСТАРОК, -рка, м. (устар. и прост.). 1. Тот, кто вышел из необходимого для чего-н. возраста, уже стар для чего-н. 2. О том, что перестояло, испортилось от времени. Лес-п.

ПЕРЕСТАТЬ, -ану, -анешь; сов. 1. с неопр. Прекратить делать что-н. П. курить. Перестань(те)! (резкий призыв в знач. хватит, довольно!). 2. (1 и 2 л. не употр.). Кончиться (о том, что длилось, продолжалось). Дождь перестал. Пожар к утру перестал. Слухи, толки перестали. II несов. переставать, -таю, -таёшь.

ПЕРЕСТЕЛИТЬ см. перестлать.

ПЕРЕСТИРАТЬ, -аю, -аешь; -иранный; сов., что. 1. Выстирать заново. П. рубашку. 2. Выстирать много чего-н. П. есё бельё. II несов. перестирывать, -аю, -аешь. II сущ перестирка, -и, ж. (к 1 знач.; разг.).

ПЕРЕСТЛАТЬ, -гелю, -телешь; -стлал, -стлала; -естланный и ПЕРЕСТЕЛИТЬ, -телю, -тёлешь; -тёленный; сов., что. Постлать или настлать заново. П. постель. П. пол. II несов. перестилать, -аю, -аешь. II сущ. перестилание, -я, ср. и перестилка, -и, ж.

ПЕРЕСТОЯЛЫЙ, -ая, -ое. Перестоявший, перестойный, а также испортившийся от долгого стояния. Перестоялая сметана.

ПЕРЕСТОЯТЬ (-ою, -оишь, 1 и 2 л. не употр.), -оит; сов. 1. О лесе, злаках, травах: перезреть. Рожь перестояла. Лес перестоял. 2. Испортиться, простояв слишком долго. Простокваша перестояла. II несов. перестаивать (-аю, -аешь, 1 и 2 л. не употр.), -ает. II сущ. перестой, -я, м. (к 1 знач.; спец.). II поил. перестойный, -ая, -ое (к 1 знач.; спец.). П. лес.

ПЕРЕСТРАДАТЬ, -аю, -аешь; сов. I. Выстрадать многое. Немало п. в жизни. 2. что. Изжить страданием. П. свою любовь.

ПЕРЕСТРАИВАТЬ, -СЯ1-2 см. перестро-ить1-2, -ся1-2.

ПЕРЕСТРАХОВАТЬ, -рахую, -рахуешь; -ованный; сов., кого-что. Застраховать снова. П. имущество. II несов. перестраховывать, -аю, -аешь. II сущ. перестраховка, -и, ж. II прил. перестраховочный, -ая, -ое.

ПЕРЕСТРАХОВАТЬСЯ, -рахуюсь, -рахуешься; сов. 1. Застраховаться снова. 2. перен. Принять меры к тому, чтобы оградить себя от возможной ответственности за что-н. (обычно неодобр.). II несов. перестраховываться, -аюсь, -аешься. II сущ. перестраховка, -и, ж. II прил. перестраховочный, -ая, -ое (к 1 знач.).

ПЕРЕСТРАХОВЩИК, -а, м. (неодобр.). Человек, к-рый перестраховывается (во 2 знач.). II ж. перестраховщица, -ы.

ПЕРЕСТРЕЛИВАТЬСЯ, -аюсь, -аешься; несов. Вести перестрелку.

ПЕРЕСТРЕЛКА, -и, ж. Одновременная стрельба друг против друга. Орудийная, автоматная п.

ПЕРЕСТРЕЛЯТЬ, -яю, -яешь; -елянный; сов. 1. кого (что). Застрелить многих. П. всю дичь. 2. что. Израсходовать стрельбой (разг.). П. все патроны. II несов. перестреливать, -аю, -аешь.

ПЕРЕСТРОИТЬ1, -ою, -оишь; -оенный; сов., что. 1. Произвести переделку в ка-кой-н. постройке. П. дом. 2. Построить, переделать по-новому, внеся изменения в порядок, систему чего-н. П. план, работу. П. фразу. 3. Настроить2 (в 1, 2 и 3 знач.) по-иному, заново. П. рояль, радиоприёмник. 4. Осуществить перестройку (во 2 знач.). II несов. перестраивать, -аю, -аешь. II сущ. перестройка, -и, ж.

ПЕРЕСТРОИТЬ2, -ою, -оишь; -оенный; сов., кого-что. Заново расположить, изменив свой строй2, порядок расположения. П. ряды, полк. II несов. перестраивать, -аю, -аешь. II сущ перестроение, -я, ср. Произвести п. П. автомашин на магистрали.

ПЕРЕСТРОИТЬСЯ1, -оюсь, -оишься; сов. 1. Изменить порядок своей работы, направление своей деятельности, взгляды. П. после критики. 2. Настроиться на новую радиоволну. Радист перестроился. 3. Подвергнуться перестройке (во 2 знач.). II несов. перестраиваться, -аюсь, -аешься. II сущ. перестройка, -и, ж.

ПЕРЕСТРОИТЬСЯ2 (-оюсь, -оишься, 1 и 2 л. ед. не употр.), -оится; сов. Расположиться по-иному, изменив свой строй2. Полк перестроился. II несов. перестраиваться (-аюсь, -аешься, 1 и 2 л. ед. не употр.), -ае-тся. II сущ. перестроение, -я, ср. Перестроения на марше.

ПЕРЕСТРОЙКА, -и, ж. 1. см. перестроить, -ся. 2. В СССР в 1985-1991 гг.: начало коренного изменения в политике и экономике, направленного на установление рыночных отношений, на развитие демократии и гласности, на окончание холодной войны. II прил. перестроечный, -ая, -ое. Перестроечныв процессы. ПЕРЕСТУКИВАТЬСЯ, -аюсь, -аешься; несов. Обмениваться условными стуками. Арестанты перестукиваются через стены камеры. II сов. перестукаться, -аюсь, -аешься (разг.). II сущ. перестукивание, -я, ср. и перестук, -а, м. (разг.).

ПЕРЕСТУПИТЬ, -уплю, -упишь; -упле-нный; сов. 1. что. Сделать шаг (с трудом или осторожно, медленно). П. на сухое место. 2. Стоя, поменять опору (на одну ногу). П. с ноги на ногу. 3. что и через что. Ступив, перейти через что-н. П. ручеек и через ручеек. Никогда больше не переступлю порог этого дома (перен.: никогда больше не приду). 4. перен,, что. Нарушить, преступить. П. границы приличия. П. закон. II несов. переступать, -аю, -аешь.

ПЕРЕСУД, -а, м. (прост.). Вторичное судебное разбирательство. Дело пошло на п.

ПЕРЕСУДЫ, -ов (разг.). Досужие обсуждения, пустые разговоры (во 2 знач.), сплетни. По всей деревне бабьи п.

ПЕРЕСУШИТЬ, -ушу, -ушишь; -ушенный; сов., что. 1. Сделать слишком сухим. П. зерно. 2. Высушить многое. П. всё белье. II несов. пересушивать, -аю, -аешь. II сущ. пересушка, -и, ж. (к 1 знач.).

ПЕРЕСЧИТАТЬ, -аю, -аешь; -итанный; сов. 1. кого-что. Сосчитать заново. П. во второй раз. 2. кого-что. Сосчитать многих, многое.П. всё стадо. 3. что. Подсчитывая, выразить в других величинах, единицах. П. стоимость продукции в новых ценах. II несов. пересчитывать, -аю, -аешь. II сущ. пересчёт, -а, м.

ПЕРЕСЪЁМКА см. переснять.

ПЕРЕСЫЛАТЬ, ПЕРЕСЫЛКА см. переслать.

ПЕРЕСЫЛОЧНЫЙ см. переслать.

ПЕРЕСЫЛЬНЫЙ, -ая, -ое. Относящийся к пересылке арестантов, ссыльных. Пере-сыльная тюрьма.

ПЕРЕСЫПАТЬ, -плю, -плешь и (разг.) -пешь, -пет, -пем, -пете, -пят; -ыпь; -анный; сов., что. 1. Насыпать в другое место. П. муку в мешок. 2. Насыпать сверх меры. П. соли в солонку через край. 3. чем. Насыпать что-н. между чем-н. П. вещи. нафталином. II несов. пересыпать, -аю, -аешь. П. рассказ остроумными замечаниями, II сущ. пересыпание, -я, ф. (к 1 и 3 знач.) и пересыпка, -и, ж. (к 1 и 3 знач.).

ПЕРЕСЫПАТЬ, -аю, -аешь; несов. 1. см. пересыпать. 2. пересыпать речь (шутками, прибаутками и под.) - вставлять в быструю живую речь шутки, прибаутки и под. ПЕРЕСЫПАТЬ2 см. переспать. ПЕРЕСЫХАТЬ см. пересохнуть. IIEPETAПЛИBATЬ1-2 см. перетопить1-2. ПЕРЕТАСКАТЬ, -аю, -аешь; -асканный; сов., кого-что. Перетащить или украсть в несколько приёмов. П. дрова в сарай. Лиса перетаскала кур.

ПЕРЕТАСОВАТЬ, -сую, -суешь; .-ованный; сов. 1. что. Стасовать заново. П. карты. 2. перен., кого-что. Разместить по-новому, по новым местам, нарушив прежнее расположение (разг.). П. все бумаги в столе. П. всех сотрудников. II несов. перетасовывать, -аю, -аешь. II сущ. перетасовка, -и, ж.

ПЕРЕТАЩИТЬ, -ащу, -ащишь; -ащенный; сов. 1. кого-что. Таща, переместить (разг.).П. рюкзак в палатку. 2. перен., кого (что). Помочь переменить место работы, жительства, устроив у себя, поближе к себе (прост.). П. к себе всю родню. II несов. перетаскивать, -аю, -аешь. II сущ. перетаскивание, -я, ср.

ПЕРЕТЕРЕТЬ, -тру, -трёшь; -тёр, -тёрла; -тёрший; -тёртый; -терев и -тёрши; сов., что. 1. Трением разделить надвое. П. верёвку. 2. Растирая, привести в другой вид, состояние. П. редьку на тёрке. 3. Вытереть многое. П. посуду. II несов, перетирать, -аю, -аешь.

ПЕРЕТЕРЕТЬСЯ (-трусь, -трёшься, 1 и 2 л. не употр.), -трётся; -тёрся, -тёрлась; -тёршийся; -тёршись; сов. От трения разделиться надвое, на части. Верёвка перетёрлась. II несов. перетираться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. перетирание, -я, ср.

ПЕРЕТЕРПЕТЬ, -терплю, -терпишь; сов., что (разг.). 1. Многое вытерпеть. П. и голод и холод. 2. Терпя, преодолеть. П. боль. II несов. перетерпливать, -аю, -аешь (ко 2 знач.).

ПЕРЕТИРАТЬ, -СЯ см. перетереть, -ся.

ПЕРЕТОЛКИ, -ов (разг.). Разговоры (во 2 знач.), обсуждение чего-н. с добавлением своих оценок, произвольных суждений. Пошли толки и п.

ПЕРЕТОЛКОВАТЬ, -кую, -куешь; -ованный; сов., что (разг.). Истолковать иначе, неверно. П. смысл чъих-н. слов. II несов. перетолковывать, -аю, -аешь.

ПЕРЕТОПИТЬ1, -оплю, -опишь; -опле-нный; сов., что. Вытопить, истопить в ка-ком-н. количестве. П. все печи. II несов. перетапливать, -аю, -аешь. II сущ. перетопка, -и, ж.

ПЕРЕТОПИТЬ2, -оплю, -опишь; -опле-нный; сов., что. Обработать топлением. П. масло. II несов. перетапливать, -аю, -аешь. II сущ перетапливание, -я, ср. и перетопка, -и, ж.

ПЕРЕТОПИТЬ3, -оплю, -опишь; -опле-нный; сов., кого-что. Утопить многих, многое. П. все плоты.

ПЕРЕТРЕВОЖИТЬ, -жу, -жишь; -же-нный; сов., кого-что. 1. Сильно встревожить. Зря перетревожил мать. 2. Вызвать тревогу, беспокойство у многих. П. всех жильцов.

ПЕРЕТРЕВОЖИТЬСЯ, -жусь, -житься;

сов. 1. Сильно встревожиться. П. из-за письма. 2. (1 и 2 л. ед. не употр.). Испытать тревогу, беспокойство (о многих). Все родные перетревожились.

ПЕРЕТРОГАТЬ, -аю, -аешь; -анный; сов., кого-что. Тронуть, потрогать многое, многих. П. всё на столе.

ПЕРЕТРУСИТЬ, -ушу, -усишь; сов. (разг.). Сильно струсить.

ПЕРЕТРЯСТИ, -су, -сёшь; -яс, -ясла; -сённый (-ей, -ена); сов., что. Вытрясти, встряхнуть многое. П. запылившуюся одежду. В поисках письма перетряс все бумаги (перен.: перебрал, пересмотрел; разг.). II несов. перетрясать, -аю, -аешь. II сущ. перетряска, -и, яс.

ПЕРЕТРЯХНУТЬ, -ну, -нёшь; -яхнутый; сов., что. (разг.). То же, что перетрясти.II несов. перетряхивать, -аю, -аешь. Г( сущ. перетряхивание, -я, ср.

ПЕРЕТЬ, пру, прёшь; пёр, пёрла; несов. (прост.). 1. Идти, двигаться (неодобр.). Прёт посреди улицы. 2. Идти, двигаться куда-н., не считаясь с препятствиями, с запрещением. П. напролом. 3. что. Тащить (что-н. тяжёлое, громоздкое). Прёт на плечах мешок. 4. (1 и 2 л. не употр.). С силой выходить наружу, проявляться, обнаруживаться. Злоба так и прёт из него. 5. То же, что красть. Прут, что плохо лежит. II сов. спереть, сопру, сопрёшь (к 5 знач.). Бумажник сперли.

ПЕРЕТЬСЯ, прусь, прёшься; пёрся, пёрлась; несов. (прост, неодобр.). То же, что переть (в 1 знач.). Куда прёшься? (остановись, не смей идти).

ПЕРЕТЯНУТЬ, -яну, -янешь; -янугый; сов. 1. кого-что. Тягой переместить. П. на буксире. 2. перен., кого (что). Переманить, перетащить (во 2 знач.) (разг.). П. на свою сторону. П. к себе хорошего работника. 3. что. С трудом преодолеть какое-н. пространство (разг.). 4. что. Натянуть заново.П. тину. 5. кого-что. Крепко стянуть. П. гимнастерку ремнём. 6. кого-что. Оказаться по весу тяжелее чего-н. Большая гиря перетянет. 7. кого (что). Оказаться сильнее, состязаясь в вытягивании друг у друга крепко натянутой верёвки, каната. Кто кого перетянет? II несов. перетягивать, -аю, -аешь. II сущ. перетягивание, -я, ср. (к 1, 2, 5, 6 и 7 знач.) и перетяжка, -и, ж. (к 4 знач.).

ПЕРЕТЯНУТЬСЯ, -янусь, -янешься; сов. Крепко стянуть себя чем-н. по талии. П. ремнём. II несов. перетягиваться, -аюсь, -аешься.

ПЕРЕУБЕДИТЬ, 1 л. ед. не употр., -ишь; -еждённый (-ён, -ена); сов., кого (что). Заставить изменить мнение, взгляд на что-н. Факты переубедили кого-н. II несов. переубеждать, -аю, -аешь. II сущ. переубеждение, -я, ср. ПЕРЕУБЕДИТЬСЯ, 1 л. ед. не употр., -ишься; сов., в чём. Изменить своё мнение, взгляд на что-н. II несов. переубеждаться, -аюсь, -аешься.

ПЕРЕУЛОК, -лка, м. Небольшая, обычно узкая улица, соединяющая собою две другие. В глухом переулке. II прил. переулочный, -ая, -ое.

ПЕРЕУПРЯМИТЬ, -млю, -мишь; сов., кого (что) (разг.). Заставить согласиться, оказавшись упрямее другого. Его не п.

ПЕРЕУСЕРДСТВОВАТЬ, -твую, -твуешь; сов. (разг. неодобр.). Проявить излишнее усердие в чём-н. П. в похвалах.

ПЕРЕУСТРОЙСТВО, -а, ср. Устройство чего-н. заново, по новому плану, на новых основаниях. П. общества. П. учреждения.

ПЕРЕУТОМИТЬ, -млю, -мишь; -млённый (-ён, -ена); сов., кого-что. Слишком утомить. Организм переутомлён. II несов. переутомлять, -яю, -яешь.

ПЕРЕУТОМИТЬСЯ, -млюсь, -мишься; сов. Слишком утомиться. II несов. переутомляться, -яюсь, -яешься. И сущ, переутомление, -я, ср.

ПЕРЕУТОМЛЕНИЕ, -я, ср. 1. см. переутомиться. 2. Состояние организма, вызванное постоянным или чрезмерным утомлением. Головная боль от переутомления.

ПЕРЕУЧЕСТЬ, -чту, -чтёшь; -чтённый (-ён, -ена); -чтя; сов., кого-что. Произвести учёт заново. II несое- переучитывать, -аю, -аешь. II сущ. переучёт, -а, м. П. товаров. II прил. переучётный, -ая, -ое-

ПЕРЕУЧИТЬ, -учу, -учишь; -ученный; сов. 1. кого (что). Обучить многих. Старый учитель переучил сотни детей. 2. кого (что). Обучить заново. Научить легче, чем п. 3. что. Выучить, заучить заново. Придётся п. урок. 4. что. Заучить многое. Все уроки переучил. 5. кого-что. С излишней старательностью заучить что-н., а также в излишней степени обучить чему-н. И недоучить плохо, и п. II несов. переучивать, -аю, -аешь. II возвр. переучиться, -учусь, -учишься (ко 2 и 5 знач.); несов. переучиваться, -аюсь, -аешься. II сущ, переучивание, -я, ср. (ко 2, 3 и 5 знач.). ПЕРЕФРАЗИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что. Передать (-давать) чьи-н. слова, изречение, фразу в несколько изменённом виде. II сущ. перефразировка, -и, ж.

ПЕРЕХВАЛИТЬ, -алю, -алишь; -аленный; сов., кого-что (разг.). Похвалить больше чем следует; захвалить. Зазнался, потому что перехвалили. II несов. перехваливать, -аю, -аешь.

ПЕРЕХВАТИТЬ, -ачу, -атишь; -аченный; сов. 1. -кого-что. Захватить, схватить на пути следования. П. письмо. П. беглеца. П. чей-н. взгляд (перен.: поймать, уловить). 2. кого-чтo. Тоже, что обвязать (в 1 знач.). П. чемодан ремнём. П. талию поясом. 3. что. Схватить иначе, по-другому. П. топор поудобнее. 4. (1 и 2 л. не употр.), что. О спазматическом движении: задержать, приостановить. Радость перехватила дыхание. От ветра перехватило (безл.) горло. 5. перен., что и чего. Перекусить немного и в спешке (разг.). П. всухомятку. 6. перен., что и чего. Взять взаймы на короткое время (разг.). П. деньжат до получки. 7. перен. Проявить неумеренность в чём-н. (разг.). П. в шутках, в похвалах. П. через край. II несов. перехватывать, -аю, -аешь. II сущ. перехватывание, -я, ср. (к 1, 3, 4, 6 и 7 знач.), перехват, -а, м. (к 1 знач.) и перехватка, -и, ж. (к 5 и 6 знач.). Перехват воздушных целей (спец.).

ПЕРЕХВАТЧИК, -а,м. Тот, кто перехватывает, идёт кому-н. наперехват. Истреби-тель-п. Ракета-п.

ПЕРЕХВОРАТЬ, -аю, -аешь; сов., чем. То же, что переболеть (в 1 знач.). II несов. перехварывать, -аю, -аешь.

ПЕРЕХИТРИТЬ, -рю,-ришь; -рённый (-ён, -ена); сов., кого (что). Превзойти в хитрости. П. неприятеля.

ПЕРЕХЛЕСТНУТЬ, -ну, -нёшь; -хлёстнутый; сов. 1. кого-что, через кого-что. Хлестнув (см. хлестать во 2 знач.), перелиться через край. Волна перехлестнула лодку. 2. перен. То же, что перехватить (в 7 знач.).П. в критике. II несов. перехлёстывать, -аю, -аешь. II сущ. перехлёст, -а, м. П. волн. ПЕРЕХОД, -а, м. 1. см. перейти. 2. Место, пригодное для пешей переправы, а также место, предназначенное для пешеходов, пересекающих улицу. П. через ручей. Светофор у перехода. Подземный п. 3. Коридор, галерея или иное место, соединяющее одно помещение с другим. Крытый п. 4. Суточная норма походного движения, расстояние, покрываемое за сутки. Суточный п. В двух переходах от города. II прил. переходный, -ая, -ое (ко 2 знач.) и переходной, -ая, -ое (ко 2 знач.).

ПЕРЕХОДИТЬсм. перейти.

ПЕРЕХОДИТЬ2, -хожу, -ходишь; -хоже-нный; сов. (разг.). То же, что исходить1. Вce дороги перехожены. Хожено-перехожено гдв-н. (безл., много раз хожено).

ПЕРЕХОДНЫЙ, -ая, -ое. 1. см. перейти и переход. 2. Промежуточный, являющийся переходом от одного состояния к другому.П. возраст. П. период. 3. В грамматике о глаголе: требующий после себя прямого дополнения в форме винительного падежа без предлога со знач. объекта. II сущ. переходность, -и, ж. (ко 2 и 3 знач.).

ПЕРЕХОДЯЩИЙ, -ая, -ее. 1. О производственных и спортивных наградах: передаваемый новому победителю в соревнованиях, состязании. П. кубок. Переходящее знамя. П. вымпел. 2. Перечисляемый, переносимый на следующий год (спец.). Пере-ходящие суммы. Переходящие темы исследований.

ПЕРЕХОРОНИТЬ, -роню, -ронишь; -роне-нный; сов., кого-что. 1. Выкопав из могилы, похоронить в новом месте. П. прах. 2. Похоронить многих (разг.). II несов. пере-хоранивать, -аю, -аешь (к 1 знач.).

ПЕРЕЦ, -рца (-рцу), м. 1. Южное растение, а также плоды (зёрна) его, обладающие острым жгучим вкусом, употр. как пряность. Чёрный п. Посыпать перцем (молотым). 2. Овощное растение сем. паслёновых с плодами в виде стручков. Фаршированный п. 3. перен. О язвительном, насмешливом человеке (разг.). Ну и п. же девка: как отбрила! * Задать перцу кому (разг ) - выбранить, наказать. С перцем (разг,) - о чём-н. остроумном и язвительном. II прил. перцовый, -ая, -ое (к 1 и 2 знач.), перцевый, -ая, -ое (к 1 и 2 знач.) и перечный, -ая, -ое (к 1 и 2 знач.). Перцовый пластырь (согревающий). Перечный лист. Семейство перечных (сущ.).

ПЕРЕЧЕНЬ, -чня, м. Перечисление кого-чего-н. по порядку, а также список с таким перечислением. П. наглядных пособий. II прил. перечневый, -ая, -ое.

ПЕРЕЧЕРКАТЬ, -аю, -аешь; -чёрканный и ПЕРЕЧЁРКАТЬ, -аю, -аешь; -чёрканный; сов., что (разг.). Исчеркать, зачеркнуть многое. П. рукопись. II несов. перечёркивать, -аю, -аешь.

ПЕРЕЧЕРКНУТЬ, -ну, -нёшь; -чёркнутый; сов., что. Зачеркнуть совсем, целиком. П. страницу. П. былые заслуги (перен.: свести на нет их роль, значение). II несов. перечёркивать, -аю, -аешь. II сущ. перечеркивание, -я, ср.

ПЕРЕЧЕРТИТЬ, -ерчу, -ертишь; -ерче-нный; сов., что. 1. Начертить заново. П. чертёж. 2. Черчением скопировать. П. план на кальку. II несов. перечерчивать, -аю, -аешь. II сущ. перечерчивание, -я, ср.

ПЕРЕЧЕСТЬ, -чту, -чтёшь; -чёл, -чла; -чтённый (-ён, -ена); -чтя; сов., кого-что (разг.). То же, что пересчитать (во 2 знач.). Я деньги. * Не перечесть кого-чего (разг.) - очень много. Гостей не перечесть. ПЕРЕЧЕСТЬ2, -чту, -чтёшь; -чёл, -чла; сов., кого-что (разг.). То же, что перечитать. П. любимые стихи.

ПЕРЕЧИСЛЕНИЕ, -я, ср. 1. см. перечислить. 2. Перечисленная (в 3 знач.) сумма (спец.). Получено п.

ПЕРЕЧИСЛИТЬ, -лю, -лишь; -ленный; сов. 1. кого-что. Назвать, упомянуть всех, всё.П. явившихся. 2. кого-что. Зачислить в другое место. П. в резерв. 3. что. Перевести, зачислив на другой счёт. П. деньги на текущий счёт. II несов. перечислять, -яю, -яешь. II сущ. перечисление, -я, ср. Платить по перечислению. II прил. перечислительный, -ая, -ое.

ПЕРЕЧИТАТЬ, -аю, -аешь; -итанный; сов., кого-что. 1. Прочитать заново. П. Пушкина. 2. Прочитать много чего-н. П. все журналы. II несов. перечитывать, -аю, -аешь (к 1 знач.).

ПЕРЕУЧИТЬ, -чу, -чишь; несов., кому (прост.). Говорить, поступать наперекор.П. старшим.

ПЕРЕЧНИЦА, -ы, ж. Сосуд для молотых зёрен перца. Фарфоровая п. * Чёртова (старая) перечница [шн] (прост, бран.) - о сварливой и злой старухе.

ПЕРЕЧНЫЙ см. перец.

ПЕРЕЧУВСТВОВАТЬ, -твую, -твуешь; -а-нный; сов., что. Прочувствовать, испытать многое.

ПЕРЕШАГНУТЬ, -ну, -нёшь; сов., кого-что и через кого-что. Шагнув, перейти. П. порог и через порог. П. через препятствие (также перен.: преодолеть его). II несов. перешагивать, -аю, -аешь.

ПЕРЕШЕЕК, -ейка, м. Полоса суши, соединяющая два материка или находящаяся между двумя водоёмами. Суэцкий п. II прил. перешеечный, -ая, -ое.

ПЕРЕШЕРСТИТЬ, 1 л. ед. не употр., -тишь, сов., кого-что (прост). То же, что перетасовать (во 2 знач.).

ПЕРЕШЁПТЫВАТЬСЯ, -аюсь, -аешься; несов., с кем. Переговариваться шёпотом. П. с соседом. II однокр. перешепнуться, -нусь, -нёшься.

ПЕРЕШИБИТЬ, -бу, -бёшь;--шиб, -шибла; -шибленный; сов; что (paзг.). Переломить ударом. Плетью обуха не перешибешь(посл.). II несов. перешибать, -аю, -аешь.II сущ. перешиб, -а, м. (прост.).

ПЕРЕШИТЬ, -шью, -шьёшь, -шей; -итый; сов., что. Переделать (сшитую вещь), сшить, пришить по-другому П. пальто. П. крючок, п несов. перешивать, -аю, -аешь. II сущ. перешивание, -я, ср. и перешивка, -и, ж. Отдать костюм в перешивку. II прил. перешивочный, -ая, -ое.

ПЕРЕЩЕГОЛЯТЬ, -яю, -яешь, сов., кого (что) (разг). Превзойти в чём-н. (первонач. в нарядах, в щегольстве). П. в остроумии.

ПЕРЕЭКЗАМЕНОВАТЬ, -ную, -нуешь; сов., кого (что). Произвести переэкзаменовку.

ПЕРЕЭКЗАМЕНОВКА, -и, ж. Вторичный экзамен (после неудовлетворительного ответа на первом). Назначить переэкзаменовку на осень.

ПЕРЁД, переда, мн. переда, -ов, м. Передняя часть чего-н. Повернуться к зеркалу передом. П. саней. П. платья.

ПЕРИГЕЙ, -я, м. (спец.).. Ближайшая к Земле точка лунной орбиты или орбиты искусственного спутника Земли; проти-воп. апогей. II прил. перигеяный, -ая, -ое.

ПЕРИЛА, -ил. Ограждение по краю лестницы, балкона, моста. Деревянные, чугунные п. Опереться на п. II умвньш. перильца, -лец. II прил. перильный, -ая, -ое. Перильные ограждения.

ПЕРИМЕТР, -а, м. В математике: граница плоской фигуры, а также длина этой границы. II прил. периметрический, -ая, -ое.

ПЕРИНА, -ы, ж. Мягкая толстая подстилка на кровать в виде длинного мешка, набитого пухом или перьями. Пуховая п. Взбить перину. II умвньш. перинка, -и, ж. II прил. перинный, -ая, -ое.

ПЕРИОД, -а, м. 1. Промежуток времени, в течение к-рого что-н. происходит (начинается, развивается и заканчивается). Послевоенный п. П. расцвета. Инкубационный п. болезни. Первый п. игры. 2. В математике:

1) период функции - величина, при прибавлении к-рой к аргументу нек-рой функции значение функции не меняется; 2) период дроби - повторяющаяся группа цифр в записи бесконечной дроби. 3. Относительно законченный фрагмент текста, части к-рого связаны между собой синтаксически, лексически и интонационно (спец.). II прил. периодический, -ая, -ое (ко 2 знач.). Периодическая дробь. Периодическая речь.

ПЕРИОДИЗАЦИЯ, -и, ж. Деление на периоды (в 1 знач.). П. русской истории.

ПЕРИОДИКА, -и, ж., собир. Периодические издания (газеты, журналы, ежегодники). Отдел периодики в библиотеке.

ПЕРИОДИЧЕСКИЙ, -ая, -ое 1. см. период. 2. Повторяющийся время от времени, наступающий в определённые промежутки времени, периоды. Периодические приступы болезни. Повторяться периодически (нареч.). 3. Выходящий (из печати) через определённые промежутки времени. Периодические издания. Периодическая печать (газеты, журналы).

ПЕРИОДИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что периодический (во 2 знач.). Периодичные вспышки болезни. II сущ. периодичность, -и, ж.

ПЕРИПЕТИЯ, -и, ж. (книжн.). Внезапное осложняющее событие (первонач. в драме или романе), а также смена, внезапные перевороты в ходе событий, в судьбе. Сложные жизненные перипетии.

ПЕРИСКОП, -а, м. Оптический прибор для наблюдений из укрытий (из блиндажа, с подводной лодки, из броневой башни). Артиллерийский, танковый, окопный, корабельный п. II прил. перископный, -ая, -ое.

ПЕРИСТАЛЬТИКА, -и, ж. (спец.). Волнообразные сокращения стенок полых трубчатых органов (желудка, кишок, мочеточников и др.). II прил. перистальтический, -ая, -ое.

ПЕРИСТЫЙ, -ая, -ое. 1. Имеющий оперение (в 1 знач.); с густым, пышным оперением. Перистые крылья. 2. По форме напоминающий перья. Перистые облака. Перистые листья.

ПЕРИТОНИТ, -а, м. (спец.). Воспаление брюшины.

ПЕРИФЕРИЯ, -и, ж. 1. Часть чего-н., удалённая от центра (спец.). П. сетчатки глаза. 2. Местность, удалённая от центра. Работать на периферии. Приехать с периферии. II прил. периферийный, -ая, -ое и периферический, -ая, -ое (к 1 знач.).

ПЕРИФРА3, -а, м. и ПЕРИФРАЗА, -ы, ж. (спец.). Выражение, описательно передающее смысл другого выражения или слова, напр. "пишущий эти строки" вместо "я" в авторской речи. II прил. перифрастический, -ая, -ое.

ПЕРИФРАЗИРОВАТЬ, -рую, -руешь, -а-нный; сов. и нвсов., кого-чтo (спец.). Изложить (-латать) перифразами, другими словами. II сущ. перифразирование, -я, ср. и перифразировка, -и, ж.

ПЕРЛ, -а, м. 1. Жемчуг, жемчужина (устар.). Ожерелье из перлов. Перлы зубов (лерен.: о белых, блестящих зубах). 2. перен., чего. Нечто замечательное, прекрасное (устар. высок, и ирон.). П. творения. Перлы остроумия. 3. Нечто нелепое и смешное, бессмысленное (разг ирон.). В речи оратора - сплошные перлы, II прил. перловый, -ая, -ое (к 1 знач.) и перловый, -ая, -ое (к 1 знач.). Перловое ожерелье. Перловая белизна (перен.: как у жемчуга).

ПЕРЛАМУТР, -а, м. Твёрдый внутренний слой раковин нек-рых моллюсков - ценное вещество с переливчатой радужной окраской. II прил. перламутровый, -ая, -ое. Перламутровая пуговица.

ПЕРЛАМУТРОВЫЙ, -ая, -ое. 1. см. перламутр. 2. Переливчатый, серебристо-розовый, напоминающий окраску перламутра. II сущ. перламутровость, -и, ж.

ПЕРЛОВКА, -и, ж. (разг.). Перловая крупа.

ПЕРЛОВЫЙ, -ая, -ое. 1. см. перл. 2. перловая крупа - крупа из ячменя. 3. Приготовленный из такой крупы. П. суп. Перловая каша.

ПЕРЛЮСТРИРОВАТЬ, -рую, -руешь, -а-нньш; сов. и несов; что (спец.). Просмот-реть (-матривать) почтовые отправления с целью надзора, цензуры. П. письма. II сущ. перлюстрация, -и, ж. II прил. перлюстрационный, -ая, -ое-

ПЕРМАНЕНТ, -а,м. Долго держащаяся завивка. Сделать п.

ПЕРМАНЕНТНЫЙ, -ая, -ое; -тен, -тна (книжн.). Постоянный, непрерывно продолжающийся. Перманентное развитие. II сущ. перманентность, -и, ж.

ПЕРМЯКИ, -ов, ед. -як, -яка, м. Прежнее название коми-пермяков. II ж. пермячка, -и. (I прил. пермяцкий, -ая, -ое.

ПЕРМЯЦКИЙ, -ая, -ое (устар.). 1. см. пермяки. 2. То же, что коми-пермяцкий (во 2 знач.). По-пермяцки (нареч.).

ПЕРНАТЫЙ, -ая, -ое. Покрытый перьями(в 1 знач.), с перьевым покровом. Пернатое население леса. Царство пернатых (сущ., о птицах).

ПЕРО, -а, мн. перья, -ьев, ср. 1. Роговое образование кожи у птиц - полый стерженёк с пушистыми отростками по бокам. Маховые перья (на крыльях). Пуховые перья (пух). Опахало из страусовых перьев. Набить подушку пером (собир.: перьями). П-пух (перья и пух как предмет заготовок, торговли). 2. До появления стальных перьев: орудие для писания чернилами - расщеплённое и отточенное гусиное перо(в 1 знач.). Что написано пером, того не вырубишь топором (посл.). 3. Плавник рыбы (спец.). Плавательное п. 4. Стреловидный лист лука, чеснока. II уменьш. перышко, -а, мн. -шки. -шек, -шкам, ср. II прил. перьевой, -ая, -ое (к 1,2 и 3 знач.) и перовой, -ая, -ое (к 1 и 3 знач.). Перьевой покров птиц. Перовой рисунок (пером). ПЕРО2, -а, мн. перья, -ьев, ср. 1. Маленькая выгнутая стальная пластинка с расщеплённым концом для писания чернилами, тушью. Взяться за п. (перен.. начать писать). 2. перен. О писательском труде, стиле. Вышло из-под пера кого-н. (написано кем-н.). Бойкое п. у кого-н. (о том, кто легко и быстро пишет). Проба пера (попытка писать, произведения начинающего; обычно ирон.). Разбойники (мошенники) пера (о беспринципных и продажных писаках). II умвньш. перышко, -а, мн. -шки, -шек. -шкам, ср. (к 1 знач.). II прил. перьевой, -ая, -ое (к 1 знач.). Шариковые и перьевые ручки.

ПЕРОЧИННЫЙ, -ая, -ое: перочинный нож - небольшой складной карманный нож (первонач. для чинки гусиных перьев ).

ПЕРПЕНДИКУЛЯР, -а, м. В математике:

прямая, составляющая прямой угол с другой прямой или плоскостью. Опустить п.

ПЕРПЕНДИКУЛЯРНЫЙ, -ая, -ое; -рен, -рна. Являющийся перпендикуляром. Перпендикулярные линии. Расположить перпендикулярно (нареч.) к чему-н. II сущ. перпендикулярность, -и, ж.

ПЕРПЕТУУМ-МОБИЛЕ, нескл., м. и ср. (книжн.). В идеальных представлениях: вечный двигатель. Изобретатели перпетуум-мобиле.

ПЕРРОН, -а, м. Пассажирская платформа на железнодорожной станции. II прил. перронный, -ая, -ое.

ПЕРСИ, -ей (стар.). То же, что грудь (в 1 и 2 знач.).

ПЕРСИДСКИЙ, -ая, -ое. 1. см. персы. 2. То же, что иранский. П. язык (фарси; иранской группы индоевропейской семьи языков). П. залив (на северо-западе Индийского океана, у берегов Азии). П. ковёр. Персидская шаль (кашемировая, с ярким рисунком). Персидская кошка (порода), По-персидски (нареч.).

ПЕРСИК, -а, м. Южное фруктовое дерево сем. розоцветных, дающее сочные мясистые плоды с пушистой кожицей и крупной косточкой, а также самый плод его. Щёки как п. (румяные, с пушком). II прил. персиковый, -ая, -ое. П. джем.

ПЕРСИКОВЫЙ, -ая, -oe.1.cм. персик. 2. Цвета персика, жёлто-красный.

ПЕРСОНА -ы, ж. (книжн. и ирон.). Личность, особа. Обед на десять персон. Важная п. Собственной персоной (сам, лично; ирон.), * Персона грата (спец.) -дипломатический представитель, пользующийся дипломатическим иммунитетом. Персона нон грата (спец.) - дипломатический представитель, к-рому отказано в доверии и дипломатическом иммунитете со стороны правительства той страны, в к-рой он пребывает.

ПЕРСОНАЖ, -а, м. Действующее лицо в литературном произведении, в представлении, а также лицо как предмет жанровой живописи. Комический п. Персонажи Островского. Персонажи полотен. Сурикова.

ПЕРСОНАЛ, -а, м. Личный состав или работники учреждения, предприятия, составляющие группу по профессиональным или служебным признакам. Технический п. Медицинский п. Обслуживающий п. Женский п. госпиталя. II прил. персональный, -ая, -ое (устар.). П. состав.

ПЕРСОНАЛЬНЫЙ, -ая, -ое. 1. см. персонал. 2. Относящийся только к одному лицу, касающийся только одного лица. П. компьютер (настольная или портативная микроЭВМ). Персональное приглашение. Персональная пенсия (за особые заслуги). Персональное дело (общественное разбирательство чьего-н. проступка).

ПЕРСПЕКТИВА, -ы, ж. 1. Искусство изображать на плоскости трёхмерное пространство в соответствии с тем кажущимся изменением величины, очертаний, четкости предметов, к-рое обусловлено степенью отдалённости их от точки наблюдения. Законы перспективы. 2. Вид, картина природы с какого-н. отдалённого пункта наблюдения, видимая даль. Морская п. 3. перен., обычно мн. Будущее, ожидаемое, виды на будущее. Хорошие перспективы на урожай. В перспективе (в будущем, впереди). II прил. перспективный, -ая, -ое (к 1 и 3 знач.; спец.). Перспективная аэрофотосъёмка. П. план работ.

ПЕРСПЕКТИВНЫЙ, -ая, -ое; -вен, -вна. 1. см. перспектива. 2. Имеющий хорошие перспективы (в 3 знач.), способный успешно развиваться в будущем. Перспективные предложения, П. сорт семян. П. работник (растущий; разг.). II сущ. перспективность, -и, ж.

ПЕРСТ, -а, м. (устар.). То же, что палец (в 1 знач.; обычно о пальце на руке). П. указующий (о непререкаемости распоряжения вышестоящего лица; высок, и ирон.). Один какп. (совсем один). II прил. перстный, -ая, -ое (стар.).

ПЕРСТЕНЬ, -тня, мн. -тни, -ей и -ей, м. Кольцо (во 2 знач.) (обычно с драгоценным камнем). Руки в перстнях (со многими перстнями). II уменьш. перстенек, -нька,м. II прил. перстневый, -ая, -ое.

ПЕРСЫ, -ов, ед. перс, -а, м. и (устар.) персиянин, -а, м. Прежнее название иранцев; сейчас - название нации фарсов, составляющей около половины населения Ирана. II ж. персиянка, -и. II прил. персидский, -ая, -ое.

ПЕРТУРБАЦИЯ, -и, ж. Внезапное изменение, осложнение в обычном ходе чего-н., вносящее расстройство, беспорядок,

ПЕРУАНСКИЙ, -ая, -oe.1.cм. перуанцы. 2. Относящийся к перуанцам, к их языкам (испанскому и индейскому языку кечуа), национальному характеру, образу жизни, культуре, а также к Перу, его территории, внутреннему устройству, истории; такой, как у перуанцев, как в Перу. Перуанские департаменты. Перуанское течение (холодное, у западных берегов Южной Америки). Перуанское серебро. Перуанские танцы. По-перуански (нареч.).

ПЕРУАНЦЫ, -ев, ед. -анец, -нца, м. Латиноамериканский народ, составляющий основное население Перу. II ж. перуанка, -и. II прил. перуанский, -ая, -ое.

ПЕРФОКАРТА, -ы, ж. (спец.). Сокращение: перфорационная карта - карточка стандартной формы с пробитыми на ней в определённом порядке отверстиями, несущими закодированную информацию.

ПЕРФОЛЕНТА, -ы, ж. (спец.). Сокращение: перфорационная лента - узкая лента с пробитыми на ней в определённом порядке отверстиями, несущими закодированную информацию.

ПЕРФОРАТОР, -а, м, (спец.). 1. Устройство для записи информации на перфолентах и перфокартах. Электромагнитный п. Автоматический п. 2. Устройство для пробивания отверстий (напр. краевых отверстий на киноленте). 3. Машина для бурения горных пород; бурильный молоток. II прил. перфораторный, -ая, -ое и перфорацион-ный, -ая, -ое. Перфорационная карта, лента.

ПЕРФОРИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что (спец.). Пробить (-ивать) отверстия на перфоленте и перфокарте, а также краевые отверстия (на бумаге, киноплёнке). Перфорирующее устройство. II сов. также отперфорировать, -рую, -руешь; -анный. II сущ. перфорация, -и, ж.

ПЕРХАТЬ, -аю, -аешь; несов. (прост.). Покашливать от перхоты.

ПЕРХОТА, -ы, ж. (прост.). Ощущение зуда, щекотание в горле. II прил. перхот-ный, -ая, -ое.

ПЕРХОТЬ, -и, ж., собор. Мелкие шелушащиеся частицы кожи на голове. Воротник обсыпан перхотью. II прил. перхотный, -ая, -ое.

ПЕРЦЕВЫЙ см. перец.

ПЕРЦОВКА, -и, ж. Водка, настоянная на перце. II прил. перцовочный, -ая, -ое.

ПЕРЦОВЫЙ см. перец.

ПЕРЧАТКА, -и, ж. 1. Предмет одежды, закрывающий руку от запястья до конца пальцев и каждый палец в отдельности. Вязаные, кожаные, трикотажные перчатки. Длинные перчатки (выше запястья). Резиновые перчатки (для специального пользования). Бросить перчатку кому-н. (также перен.: вызвать на борьбу, на состязание; первонач. знак вызова на дуэль). Поднять перчатку (также перен.: принять вызов; устар.). 2. У боксёров: надеваемый на руку предмет спортивного снаряжения в форме утолщённой и мягкой сжатой в кулак кисти. Боксёрская п. Первая п. (перен.: о лучшем боксёре). II прил. перчаточный, -ая, -ое (к 1 знач.). Перчаточная фабрика. Перчаточные куклы (в кукольном театре: на перчатках).

ПЕРЧЁНЫЙ, -ая, -ое. Посыпанный перцем, с перцем. Перченое мясо. П. салат. Перченые маринады.

ПЕРЧИТЬ, -чу, -чишь; перченный и ПЕРЧИТЬ, -чу, -чишь; перчённый (-ён, -ена); несов., что. Посыпать перцем. П. суп. II сов. наперчить, -чу, -чишь; -ченныи и на перчить, -чу, -чишь; -чённый (-ён, -ена), поперчить, -чу, -чишь; -чённый и поперчить, -чу, -чишь; -чённый (-ён, -ена).

ПЕРШЕРОН, -а, м. Лошадь - тяжеловоз крупной и выносливой породы. II прил. першеронский, -ая, -ое. Першеронская порода.

ПЕРШИТЬ, -ит; безл.; несов. (разг.). Об ощущении перхоты. В горле першит,

ПЕРЬЕВОЙ1-2 см. перо1-2.

ПЕСЕННИК, -а, м. 1. Сборник песен. 2. Исполнитель песен. Певец-п. 3. Автор песен или композитор песенной музыки. Поэт-п. II ж. песенница, -ы (ко 2 знач.).

ПЕСЕННЫЙ см. песня.

ПЕСЕТА, -ы, ж. Денежная единица в Испании.

ПЕСЕЦ, -сца, м. Хищное млекопитающее сем. псовых с ценным мехом, а также самый мех его (зимой белый). Голубой п. (порода с шерстью голубоватого отлива). II прил. песцовый, -ая, -ое.

ПЕСКАРЬ, -я, м. Маленькая речная рыбка сем. карповых. Премудрый п. (о трусливом мещанине [по названию сказки Салтыкова-Щедрина]). II прил. пескариный, -ая, -ое.

ПЕСКОЛЮБИВЫЙ, -ая, -ое; -ив (спец.). О растениях: хорошо произрастающий на песчаной почве. II сущ. песколюбивость, -и, ж.

ПЕСКОСТРУЙКА, -и, ж. (разг.). Пескоструйный аппарат.

ПЕСКОСТРУЙНЫЙ, -ая, -ое (спец.). Относящийся к обработке при помощи песка, бьющего под сильным напором воздушной струи. Пескоструйная обработка. П. аппарат.

ПЕСНОПЕВЕЦ, -вца, м. (стар.). Поэт, слагающий торжественные стихи, гимны; исполнитель песнопений. II прил. песнопев-ческий, -ая, -ое. П. дар.

ПЕСНОПЕНИЕ, -я, ср. Религиозная или торжественная песнь. Духовные песнопения.

ПЕСНЬ, -и, род. мн. -ней, ж. 1. То же, что песня (в 1 знач.) (устар. и высок.). П. любви. 2. Поэтическое произведение эпического или героического характера (устар. и высок.). "П. о вещем Олеге" Пушкина. 3. Глава поэмы. П. первая. * Песнь песней (книжн.) - 1) раздел Ветхого Завета - собрание лирических песен о всепреодолевающей силе любви; 2) о произведении большого значения и большого творческого подъёма.

ПЕСНЯ, -и,род.мн. песен, ж. 1. Стихотворное и музыкальное произведение для исполнения голосом, голосами. Русские народные песни. Хоровые, плясовые песни. Песни военных лет. Авторы популярных песен. П. без слов (напев, напоминающий песню). 2. Звуки птичьего пения. Соловьиная п. Песни жаворонка. * Стара песня или старая (знакомая) песня (разг.) - о повторении чего-н. старого, давно известного, о надоевшей, избитой теме. Долгая песня (разг_) - о длинном, скучном деле, разговоре. Лебединая песня - последнее проявление таланта. Песня (песенка) спета чья (разг.) - чья-н. жизнь, успехи, деятельность кончаются, кончились. II уменьш. песенка, -и, ж. II прил. песенный, -ая, -ое (к 1 знач.). Песенная музыка.

ПЕСО, нескл., ср. Денежная единица в странах Латинской Америки и в нек-рых других.

ПЕСОК, -ска (-ску),м. 1. Рыхлая осадочная горная порода, состоящая из зёрен кварца, полевых пшатов и мелких частиц иных твёрдых минералов. Речной п. Золотоносный п. Строить на песке что-н. (перен.: на ненадёжной основе). П. сыплется из кого-н. (очень стар; разг. шутл.). 2. мн. Пространства, покрытые такой породой. В песках. Зыбучие пески. Поющие пески (песчаные холмы, в к-рых песчинки, под действием ветра скатываясь по слоям крупного песка, издают громкие или мелодичные звуки). 3. То же, что сахарный песок. II уметай. песочек, -чка, м, (к 1 и 3 знач.). Играть в п. (о детях: строить, лепить что-н. из песка). * С песочком (пробирать, обсуждать) кого (разг.) - резко и прямо, ничего не прощая, ll прил. песочный, -ая, -ое (к 1 и 3 знач.). Песочные часы (прибор для отсчёта времени: суженный в середине стеклянный сосуд с песком, к-рый пересыпается из одной части сосуда в другую за определённое, установленное время).

ПЕСОЧИНА, -ы, ж. (прост.). То же, что песчинка.

ПЕСОЧИТЬ, -чу, -чишь; несов., кого (что) (прост.). Резко критиковать, бранить. П. лентяя на собрании.

ПЕСОЧНИЦА, -ы, ж. 1. Коробочка с песком для посыпания (просушки) написанного чернилами (устар.). 2. В локомотиве: ящик с песком, автоматически выбрасываемым на рельсы при буксовании колёс (спец.): 3. Заполненный песком низкий широкий ящик для детской игры в песок. Дети играют в песочнице.

ПЕСОЧНЫЙ, -ая, -ое. 1. см. песок. 2. Коричневато-жёлтый, цвета песка. 3. О сдобном тесте и изделиях из него: сухой и рассыпчатый. П. торт. II сущ. песочность, -и, ж. (ко 2 знач.).

ПЕССИМИЗМ, -а, м. Мрачное мироощущение, при к-ром человек не верит в будущее, во всём склонен видеть унылое, плохое; противоп. оптимизм. II прил. пессимистический, -ая, -ое.

ПЕССИМИСТ, -а, м. Человек пессимистического склада. П. по натуре. II ж. пессимистка, -и.

ПЕССИМИСТИЧНЫЙ, -ая, -ое; -чен, -чна. Проникнутый пессимизмом. П. тон. II сущ. пессимистичность, -и, ж.

ПЕСТ, -а, м. Короткий тяжёлый стержень с округлым концом для толчения чего-н. в ступе. Каменный, медный, деревянный п. Как п. в ложках (погов. о том, кто постоянно мешает другим, действует не в лад). II прил. пестовый, -ая, -ое.

ПЕСТИК1, -а, м. Женский орган цветка, из к-рого образуется плод после оплодотворения пыльцой. II прил. пестичный, -ая, -ое и пестиковый, -ая, -ое.

ПЕСТИК2, -а, м. Небольшой пест.

ПЕСТОВАТЬ, -тую, -туешь; -ованный; несов., кого (что). 1. То же, что нянчить (устар.). П. дитя. 2. перен. Заботливо, любовно выращивать, воспитывать (высок.).П. таланты. II сов. выпестовать, -тую, -туешь; -ованный.

ПЕСТРЕТЬ(-рею, -реешь, 1 и 2 л. не употр.), -реет; несов. 1. Становиться пёстрым, пестрее. Осенью леса пестреют. 2. чем. Быть пёстрым от чего-н. Луга пестреют цветами. 3. О чём-н. пёстром: виднеться. Вдали пестрели цветы.

ПЕСТРЕТЬ2 (-рю, -ришь, 1 и 2 л. не употр.), -риг; несов. Часто попадаться на глаза, мелькать перед глазами (о чём-н. пёстром, разноцветном или вообще часто встречающемся). Пестрят афиши на стенах.

ПЕСТРИТЬ, -рю, -ришь; несов. 1. что. Делать пёстрым, придавать пёстрый вид чему-н. П. ситец узорами. 2. (1 и 2 л. не употр.). Быть слишком пёстрым. 3. (1 и 2 л. не употр.), перен., чем. Содержать что-н. часто повторяющееся, часто попадающееся на глаза, мелькающее перед глазами. Диктант пестрит ошибками. 4. безл. Об ощущении пестроты, ряби в глазах. В глазах пестрит от множества разноцветных флажков.

ПЕСТРОТКАНЫЙ, -ая, -ое. О тканях: пёстрый от чередования в основе и утке разноцветных нитей.

ПЕСТРЯДЬ, -и и ПЕСТРЯДИНА, -ы, ж. 1 (устар.). Грубая льняная или хлопчатобумажная ткань из разноцветных ниток, обычно домотканая. II прил. пестрядёвый, -ая, -ое и пестрядинный, -ая, -ое.

ПЕСТУН, -а, м. (устар.). Человек, к-рый пестует (в 1 знач.), воспитывает кого-н. II ж. пестунья, -и, род. мн. -ний.

ПЕСЦОВЫЙ см. песец.

ПЕСЧАНИК, -а, м. Осадочная горная порода из спрессовавшегося песка. II прил. песчаниковый, -ая, -ое.

ПЕСЧАНЫЙ, -ая, -ое. 1. Состоящий из песка, несущий песок, покрытый песком.П. берег. Песчаная почва. Песчаная буря. П. вихрь. 2. О цвете: коричневато-жёлтый, песочный. Песчаная окраска шерсти.

ПЕСЧИНКА, -и, ж. Крупинка песка.

ПЕТАРДА, -ы, ж. 1. Старинный разрывной снаряд в виде металлического сосуда, наполненного порохом. 2. Спрессованный дымный порох в артиллерийском снаряде, служащий для передачи огня заряду (устар.). 3. Накладываемый на рельсы разрывной снаряд, взрыв к-рого служит сигналом для немедленной остановки поезда в случае опасности. 4. В пиротехнике: снаряд, начинённый порохом, род фейерверка. II прил. петардный, -ая, -ое.

ПЕТЕЛ, -ела, м. (стар. и обл.). То же, что петух (в 1 знач.).

ПЕТЕЛЬНЫЙ см. петля.

ПЕТИТ, -а, м. Мелкий типографский шрифт (с высотой литер 3 мм). II прил. петитный, -ая, -ое.

ПЕТИЦИЯ, -и, ж. Коллективная просьба в письменной форме, обращенная к властям. Подать петицию. Подписи под петицией. II прил. петиционный, -ая, -ое.

ПЕТЛИЦА, -ы, ж. 1. Обмётанная или нашивная петля (обычно на борту мужской одежды как элемент отделки, украшения или как нагрудный знак отличия; устар.). Орден в петлице. С цветкам в петлице, 2. Цветная, обычно продольная нашивка - знак различия на воротнике форменной одежды. II уменьш. петличка, -и, ж. II прил. петличный, -ая, -ое.

ПЕТЛЯ, -и и ПЕТЛЯ, -и, мн. петли, петель, петлям, ж. 1. (петля). Сложенный и завязанный кольцом конец веревки, шнура, а также согнутая кольцом часть нити при плетении, вязании. Завязать петлю. Поднять петлю на чулке. 2. (петля), перен. Сложенная кольцом и затягивающаяся верёвка, жгут как орудие казни, повешения, а также (перен.) сама такая казнь или очень тяжёлое, безнадёжное, безвыходное положение. Виселица с петлёй. Разбойника ждёт петля. Хоть в петлю полезай (о полном отсутствии какого-н. выхода; разг.). Из петли вынуть кого-н. (также перен.: избавить от верной гибели, опасности; разг.). 3. (петля). Линия, круговое движение в виде замкнутой или полузамкнутой кривой. Описать петлю. Дорога делает петлю. Мёртвая п. (фигура высшего пилотажа - полёт по замкнутой кривой в вертикальной плоскости; спец.). 4. Прорезное отверстие в одежде для застегивания, а также пришивная застёжка для пуговицы, крючка. Обметать петли. 5. Две металлические планки на стержне, служащие для навешивания створки, двери. Дверь соскочила с петель. II уменьш. петелька, -и, ж. (к 1, 4 и 5 знач.). II прил. петельный, -ая, -ое (к 1,4 и 5 знач.). П. шов.

ПЕТЛЯТЬ, -яю, -яешь; несов. I. Двигаться не прямо, делая петли (в 3 знач.). Заяц петляет. 2. (1 и 2 л. не употр.). О пути, реке: располагаться, течь извилисто, со многими изгибами. Дорога петляет по лугам. 3. перен. Путаться в рассказе, речи, крутить (в 4 знач.). Не петляй, говори правду.

ПЕТРОГРАФИЯ, -и, ж. Наука о горных породах. II прил. петрографический, -ая, -ое.

ПЕТРУШКА1, -и, ж. Корнеплод сем. зонтичных, корень и листья к-рого употр. как приправа к кушаньям. II прил. петрушечный, -ая, -ое.

ПЕТРУШКА2, -и. 1. м. Кукла, главное комическое действующее лицо в народном русском кукольном представлении. 2. ж. Нечто нелепое, странное, смешное (прост. шутл.). Какая-то п. вышла! Что за п.! II прил. петрушечный, -ая, -ое (к 1 знач.).

ПЕТУНЬЯ, -и, род. мн. -ний, ж. Декоративное однолетнее садовое растение сем. паслёновых с крупными яркими, расходящимися колокольчиком цветками.

ПЕТУХ, -а, м. 1. Самец домашних кур и нек-рых куриных. Ходить петухом (с гордым и важным видом; разг. ирон.). Петухом налететь на кого-н, (бойко и задиристо; разг.). Индейский п. (индюк). П. куропатки. 2. перен. О задорном человеке, забияке (разг.). * До петухов или с петухами (встать, подняться) (разг.) -- очень рано, с зарёй. Красного петуха пустить (разг.) - устроить пожар, поджечь (во 2 знач.). Петуха пустить (дать) (разг.) - сорвавшись на высокой ноте во время пения, издать пискливый звук. II уменьш. петушок, -шка, м. Бежать петушком (быстро семеня сбоку или позади кого-н.). II прил. петуший, -ья, -ье (к 1 знач.) ы петушиный, -ая, -ое (к 1 знач.). Петуший гребень. Петушиный бой (специально устраиваемое зрелище - бой двух петухов). Петушиный голос (также перен.: крикливый, резкий). Петушиный задор (также перен.: задиристое поведение).

ПЕТУШИТЬСЯ, -усь, -ишься; несов. (разг.). Вести себя задиристо и запальчиво, горячиться. II сов. распетушиться, -усь, -ишься.

ПЕТЬ, пою, поёшь; пой; петый; несов. 1. что. Издавать голосом музыкальные звуки, исполнять вокальное произведение. П. песню. П. в опере. П. тенором. 2. кого-что. Исполнять оперную партию. П. Онегина. 3. О-певчих и нек-рых других птицах: издавать заливистые щелкающие звуки, свист. Соловей поёт. 4. кого-что. Восхвалять стихами, воспевать (устар. и высок.). Пою мое отечество. * Лазаря петь (разг. презр.) - жаловаться на судьбу, прикидываться несчастным [первонач. лазарь - жалкий нищий]. Петый дурак, петая дура (устар.) - совершенный дурак, дура. II сов. пропеть, -пою, -поёшь (к 1, 2 и 3 знач.) и спеть, спою, споёшь (к 1, 2 и 3 знач.). II многокр. певать, наст. вр. не употр. (к 1 и 2 знач.; разг.). II сущ. пение, -я, ср. (к 1, 2 и 3 знач.).

ПЕТЬСЯ, поётся; безл., несов., кому, чаще с отриц. (разг.). О желании, предрасположенности петь. Сегодня как-то не поётся.

ПЕХОТА, -ы, ж. Род войск, действующих в пешем строю (с 1963 г. - мотострелковые войска). Моторизованная п. (в армиях нек-рых государств - название мотострелковых войск). Воздушно-десантная п. (воздушно-десантные войска). Морская п. (военные силы, предназначенные для морских десантов, а также для охраны побережья). Матушха-п. (доброжелательно о пе-хотинцах.разг.). II прил. пехотный, -ая, -ое. Л. полк. П. офицер.

ПЕХОТИНЕЦ, -нца, м. Военнослужащий пехоты. II прил. пехотинский, -ая, -ое.

ПЕХТУРОЙ, нареч. (прост). То же, что пешком.

ПЕЧАЛИТЬ, -лю, -лишь; несов., кого (что) (устар. и книжн.). То же, что огорчать. II сов. опечалить, -лю, -лишь; -ленный.

ПЕЧАЛИТЬСЯ, -люсь, -лишься; несов. Испытывать печаль, грустить, огорчаться. Не печалься, всё будет хорошо. II сов. опечалиться, -люсь, -лишься.

ПЕЧАЛЬ, -и, ж. 1. Чувство грусти, скорби, состояние душевной горечи. В глубокой печали. Тихая п. 2. То же, что забота (устар. и прост.). Не твоя п. чужих детей качать(посл.). Тебе что за я.? (какое тебе дело?) Не было печали! (говорится по поводу че-го-н. неожиданного и неприятного; разг.).

ПЕЧАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Проникнутый печалью, вызывающий печаль, грустный. Печальное настроение. П. голос, взгляд. 2. Вызывающий сожаление, достойный сожаления. П. случай. Печально (в знач. сказ.), что скоро придётся уезжать. 3. В нек-рых сочетаниях: плохой, предосудительный. Оставить печальную память о себе (о том, кого плохо вспоминают). Печальная известность у кого-н. (известен с плохой стороны). Печально (нареч.) известен кто-н.II сущ. печальность, -и, ж.

ПЕЧАТАТЬ, -аю, -аешь; -анный; несов., что. 1. Размножать с помощью специальных аппаратов; воспроизводить, оттискивая с типографского набора, с клише, воспроизводить с негатива, плёнки. П. книгу. П. узоры на ситце. Л. на ротапринте. П. на пишущей машинке. Печатающее устройство. 2. Помещать в издании, публиковать. П. статьи в журнале. Поэт печатает новый сборник. * Печатать шаг - твёрдо и чётко ставить ногу при ходьбе. II сов. напечатать, -аю, -аешь, -анный. II сущ. печа-тание, -я, ср. и печать, -и, ж. (к 1 знач.). Подготовить к печати. Подписано в п. II прил. печатный, -ая, -ое (к 1 знач.). Печатное дело. Печатная машина. П. цех. П. лист (единица типографского измерения печатного текста). П. станок (также перен.: о неограниченном выпуске денег, не обеспеченных золотым запасом).

ПЕЧАТАТЬСЯ, -аюсь, -аешься; несов. Помещать свои произведения, труды в печатных изданиях, издавать их. П. в журналах. Поэт рано начал п. II сов. напечататься, -аюсь, -аешься.

ПЕЧАТКА, -и, ж. Небольшая нарезная печать на кольце, брелоке. Серебряная п.

ПЕЧАТНИК, -а, м. Работник полиграфической промышленности, специалист по печатному делу. II ж. печатница, -ы.

ПЕЧАТНЫЙ, -ая, -ое. 1. см. печатать. 2. Напечатанный, появившийся в печати. П. отзыв о спектакле. 3. Применяемый в печати, в печатании. П. знак. 4. О прянике: с тиснением. *Печатные буквы - имитирующие прямой печатной шрифт.

ПЕЧАТЬ, -и, ж. 1. см. печатать. 2. Способ печатания (спец.). Высокая п. (печатание с выступающего набора). Глубокая п. (печатание с углублённого набора). Плоская п. (с расположением печатающих и пробельных элементов на одной плоскости). 3. Внешний вид напечатанного. Чёткая п. Расплывчатая п. 4. Напечатанные произведения, повременные издания (газеты, журналы) (собир.), а также вообще издательское дело. Российская п. Отзывы печати. Работник печати. 5. Пластинка или кружок с нарезными знаками для оттискивания их на бумаге (воске, сургуче), а также самый оттиск этих знаков, применяемый обычно для засвидетельствования, удостоверения чего-н. Поставить п. Сургучная п. П. на документе. Книга за семью печатями (перен.: о чём-н. совершенно непонятном, недоступном). П. молчания или я. на устах (перен.: о запрете говорить, о молчаливости; книжн.). 6. Знак неприкосновенности на чём-н. запертом, закрытом; кусочек твёрдого материала с оттиснутым на нём шифром, надписью. Свинцовая п. на дверях. 7. перен., чего. Знак, след, отпечаток чего-н. (высок.). П. горя на лице. Отмечен печатью гения (о гениальном человеке).

ПЕЧЕНЕГИ, -ов, ед. -ег, -а, м. Тюркские и сарматские племена, кочевавшие в 9-11 вв. на юго-востоке Европы. II прил. печенежский, -ая, -ое. П. язык (тюркской семьи языков).

ПЕЧЕНЕЖСКИЙ, -ая, -ое. 1. см. печенеги. 2. Относящийся к печенегам, к их племенным языкам (тюркским), образу жизни, культуре, а также К местам их кочевания, истории; такой, как у печенегов. Печенежские походы, набеги. Печенежские кочевья.

ПЕЧЕНИЕ см. печь1.

ПЕЧЕНЬ, -и, ж. Крупная железа у животных и человека, вырабатывающая желчь, участвующая в процессах пищеварения, кровообращения, обмена веществ. II прил. печёночный, -ая, -ое. Печёночные колики.

ПЕЧЕНЬЕ, -я, ср. Кондитерское изделие из кусочков сладкого теста. Миндальное п. II уменьш. печеньице, -а, ср.

ПЕЧЁНКА, -и, ж. 1. Печень животного как пища. Паштет из печёнки. 2. То же, что печень (прост.). П. болит. * В печёнках сидеть у кого (разг.) - о ком-чём-н. надоевшем, постоянно беспокоящем. II прил. печёночный, -ая, -ое.

ПЕЧЕНЫЙ, -ая, -ое. Приготовленный в пищу печением. П. картофель. Печёные яблоки.

ПЕЧКА, -и, ж. То же, что печь2 (в 1 знач.). Истопить печку. Шуба - прямо (настоящая) п. (очень тёплая; разг.), * Oт печки танцевать (разг. ирон.) - начинать с привычного, уметь делать что-н. только по привычному шаблону. Печки-лавочки (обл.) - о свойских, приятельских отношениях тесно связанных между собой людей. У них там свои печки-лавочки.

ПЕЧНИК, -а, м. Мастер, занимающийся кладкой и ремонтом печей. Сельский п. II прил. печницкий, -ая, -ое.

ПЕЧУРКА, -и, ж. (разг.). Маленькая печка. Железная п.

ПЕЧЬ 1, пеку, печёшь, пекут; пёк, пекла; пеки; пёкший; печённый (-ён, -ена); пёкши; несов. 1. что. Приготовлять пищу сухим нагреванием на жару, в печи. П. пироги. П. в духовке. 2. что. Приготовлять для еды, сильно нагревая, прокаливая. П. картофель. П. яйца. 3. (1 и 2 л. не употр.), кого-что. Обдавать сильным жаром, зноем. Со-лнце печёт голову. II сов. испечь, -пеку, -печёшь; -пёк, -пекла; -пеки; -пёкший; -чённый (-ён, -ена); -пёкши (к 1 и 2 знач.). II сущ. печение, -я, ср. (к 1 и 2 знач.). ПЕЧЬ2, -и, о печи, в печи, мн. -и, -ей, Ж. 1. Сооружение (из камня, кирпича, металла) для отопления помещения, приготовления горячей пищи. Комнатная п. Русская я. (большая квадратная кирпичная печь с широким полукруглым жерлом и верхней лежанкой). Лежать на печи (также перен.: бездельничать; разг.). 2. Устройство или сооружение для обработки чего-н. нагреванием. Пламенная п. Электрическая п. Плавильная п. Доменная п. (для выплавки чугуна). Сушильная печь. Обжиговая я. II прил. печной, -ая, -ое. Печное отопление. П. горшок (для варки чего-н. в печи). Печная заслонка.

ПЕЧЬСЯ, пекусь, печёшься, пекутся; пёкся, пеклась; пёкшийся; несов. 1. (I и 2 л. не употр.). Подвергаться печению. Пироги пекутся. Картофель печётся в золе. 2. Находиться на жаре, в сильном зное. П. на солнце. II сов. испечься, -чётся (к 1 знач.). ПЕЧЬСЯ2, пекусь, печёшься, пекутся; пёкся, пеклась; пёкшийся; несов., о ком-чём. То же, что заботиться. П. о народном благе. Только о себе и печётся.

ПЕШЕХОД, -а, м. Человек, идущий пешком.

ПЕШЕХОДНЫЙ, -ая, -ое. 1. Предназначенный для ходьбы пешком, для пешеходов. П. мост. П. переход. 2. То же, что пеший (во 2 знач.). Пешеходное движение.

ПЕШИЙ, -ая, -ее. 1. Идущий пешком. Л (сущ.) конному не товарищ (посл.). 2. Относящийся к движению пешком (в отличие от движения на транспорте, конного, моторизованного). Пешим ходом. Пешее движение. В пешем строю. Пешая казачья сотня. П. строй. П. туристский маршрут.

ПЕШКА, -и, ж. 1. В шахматах: фигурка, имеющая низшую ценность. Проходная п. 2. перен. О незначительном, невлиятельном человеке, несамостоятельном в действиях (прост.). II уменьш. пешечка, -и, ж. (к I знач.). II прил. пешечный, -ая, -ое (к 1 знач.).

ПЕШКОМ, нареч. О способе передвижения: на своих ногах. Идти п. Ещё под стол п. ходил кто-н. (был ещё совсем мал, несмышлён; разг.). II уменьш. пешочком.

ПЕШНЯ, -и, мн. пешни, -ей, -ям и ПЕШ-НЯ, -и, мн. пешни, -шен, -ям, ж. Род лома для пробивания льда.

ПЕЩЕРА, -ы, ж. Углубление, полое пространство под землёй или в горном массиве, имеющее выход наружу. Сталактитовые пещеры. II прил. пещерный, -ая, -ое.

ПЕЩЕРИСТЫЙ, -ая, -ое; -ист (спец.). Губчатый по строению, с большим количеством пустот, каналов. Пещеристое тело.

II сущ. пещеристость, -и, ж.

ПЕЩЕРНЫЙ, -ая, -ое. 1. см. пещера. 2. Относящийся к доисторическим временам, к жизни первобытных людей в пещерах. П. человек. П. период. Пещерная живопись (на стенах пещер.). Пещерные нравы (перен.: грубые, дикие).

ПЁС, пса, м. 1. То же, что собака, а также самец собаки, кобель. Сторожевой я. Цепной п. (посаженный на цепь; также перен.: чей-н. злой прислужник; презр.). Верный п. (также перен.: чей-н. верный прислужник; презр.). Псу под хвост (то же, что кошке, коту под хвост, прост.). 2. перен. О человеке, готовом на любые низкие поступки, дела (презр. бран.). * Как пёс (прост.) - то же, что как собака. Пёс его (тебя, её, их) знает (прост.) - то же, что черт его знает Пёс с ним (с тобой, с ними) (прост.) - то же, что чёрт с ним. II уменыи. пёсик, -а, м. (к 1 знач.) II прил. пёсий, -ья, -ье (к I знач), псиный, -ая, -ое (к 1 знач.) и псовый, -ая, -ое (к 1 знач.) Пёсьи повадки. Псиный запах. Псовая охота (с собаками)

ПЁСТРЫЙ, -ая, -ое; пёстр, пестра, пёстро и пестро. 1. С окраской нескольких разных цветов, содержащий несколько разных цветов. П. сарафанный ситец. П. убор осеннего леса. П. узор. Пёстрая материя. 2. перен Неоднородный, из разных элементов. П. состав слушателей.3. перен. Вычурный, цветистый. П. слог. II суш,, пестрота, -ы, ж.

ПЁХ: пёх ногой (прост.) - кое-как, небрежно. Сделано пёх ногой.

ПЁХОМ, нареч. (прост.). То же, что пешком. Потопали п.

ПИАЛА, -ы, мн. -ы, -ал и ПИАЛА, -ы, мн. -ы, -ал, ж. Сосуд для питья в форме небольшой чаши без ручки. Чай в пиалах.

ПИАНИНО, нескл., ср. Клавишный музыкальный инструмент со стоячим корпусом и вертикально натянутыми струнами, разновидность фортепьяно. II прил. пианин-ный, -ая, -ое.

ПИАНИССИМО, нареч. (спец.). Очень тихо, тише, чем пиано. Спеть что-н. п.

ПИАНИСТ, -а, м. Музыкант, играющий на пианино, рояле. II ж. пианистка, -и.

ПИAHO (спец.). 1. нескл., ср Неполная сила музыкального звука. Мягкое п. 2. нареч. Тихо, не в полную силу музыкального звука; пропшвоп. форте. Играть п.

ПИACTP, -a, м. Старинная испанская монета, а также разменная монета в Турции, Египте, Ливане и нек-рых других странах.

ПИВНАЯ, -ой, ж. Торговое заведение с распивочной продажей пива.

ПИВНУШКА, -и, ж. (прост, пренебр.). То же, что пивная.

ПИВО, -а, ср. Пенистый напиток из ячменного солода и хмеля с небольшим содержанием алкоголя. Пива не сваришь с кем-н. (перен.: трудно сговориться; прост.). П уменьш. пивко, -а, ср. и пивцо, -а, ср. II прил. пивной, -ая, -ое. Пивная бочка. П. бар.

ПИВОВАР, -а, м. Специалист по пивоварению.

ПИВОВАРЕНИЕ, -я, ср. Промышленное изготовление пива. II прил. пивоваренный, -ая, -ое. П. завод.

ПИГАЛИЦА, -ы, ж. 1. Небольшая птица отряда куликов, луговой чибис. 2. перен. О невзрачном, низкорослом человеке (разг. пренебр.). Парень видный, а женился на какой-то пигалице.

ПИГМЕЙ, -я, м. 1. Человек, принадлежащий к одному из низкорослых племен Африки и Азии, а также (перен.) вообще человек очень маленького роста. 2. перен. О ничтожном человеке, ничтожестве (книжн).

ПИГМЕЙСКИЙ, -ая, -ое. 1. см. пигмеи. 2. Относящийся к пигмеям (в 1 знач.), к их языкам (нигеро-конголезской семьи), образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у пигмеев. Пигмейские обряды, верования.

ПИГМЕНТ, -а, м. (спец.). 1. Окрашенное вещество в организме, участвующее в его жизнедеятельности и придающее цвет коже, волосам, чешуе, цветкам, листьям. 2. Химический порошковый краситель. II прил. пигментный, -ая, -ое- Пигментные клетки.

ПИГМЕНТИРОВАТЬ (-рую, -руешь, 1 и 2 л. не употр), -рует; -анный; сов. и несов., что (спец.). Окрасить (-ашивать) ткани организма пигментом. II сущ. пигмента-ция, -и, ж. П. кожи.

ПИДЖАК, -а, м. Верхняя часть костюма -однобортная или двубортная куртка с отложным воротником. Мужской, женский п. II уменьш. пиджачок, -чка, м. II прил. пиджачный, -ая, -ое. Пиджачная пара.

ПИЕТЕТ, -а, м. (книжн.). Глубокое уважение, благоговение. С пиететом относиться к кому-н.

ПИЖАМА, -ы, ж. Домашний или спальный костюм - куртка и брюки свободного покроя. Тёплая п. I) прил. пижамный, -ая, -ое.

ПИЖОН, -а, м. (разг). Пустой франтоватый молодой человек. II ж. пижонка,-иII прил. пижонский, -ая, -ое.

ПИЖОНИСТЫЙ, -ая, -ое (разг. неодобр.). Ведущий себя как пижон, похожий на пижона.

ПИЖОНСТВО, -а, ср. (разг неодобр.). Поведение пижона.

ПИИТ, -а,м. (устар. высок.). То же, что поэт (в 1 знач.).

ПИК. 1. -а, м. Остроконечная вершина горы,а также вообще высшая точка горной вершины. П. семитысячника (на Памире). 2. -а, м., перен. Наивысшая точка в развитии чего-н., кратковременный резкий подъём в какой-н деятельности. П. паводка. П. цикла солнечной активности. П. в работе электростанции. 3. неизм. Относящийся к наивысшему состоянию в развитии чего-н., к кратковременному резкому подъёму. Часы п. в работе метро. II прил. пиковый, -ая, -ое (ко 2 знач.). Пиковая вспышка эпидемии.

ПИКА 1, -и, ж. Колющее оружие, род копья. Казацкая п. Пронзить пикой. ПИКА2, -и, ж:, в пику (сделать что-н.) (разг.) - намеренно, чтобы досадить кому-н.

ПИКАДОР, -а, м. Всадник с пикой, участвующий в бое быков.

ПИКАНТНЫЙ, -ая, -ое; -тен, -тна. 1. Интересный своей сенсационностью, возбуждающий любопытство. Пикантная новость. П. случай. 2. Привлекательный, возбуждающий чувственность. Пикантная внешность. 3. полн. ф. То же, что острый (в 5 знач.) П. соус. II сущ. пикантность, -и, ж. (к 1 и 2 знач).

ПИКАП, -а, м. Небольшой автомобиль для перевозки грузов и пассажиров, с откидными сидениями по бокам.

ПИКЕ1.1. нескл,, ср. Рубчатая ткань полотняного переплетения. Покрывало из п. 2. Относящийся к ткани такого переплетения. Воротник п. II прил. пикейный, -ая, -ое (к 1 знач.). Пикейная манишка,

ПИКЕ2, нескл., ср. (спец.). То же, что пикирование. Самолёт перешёл в п.

ПИКЕТ, -а, м. 1. Небольшой сторожевой отряд, пост. Пост-п. автоинспекции. 2. Группа бастующих, патрулирующая в районе забастовки, а также вообще лица, группа лиц, стоящие где-н. в знак демон-страции общественного протеста, выражения каких-н. требований. Заградительные пакеты. Выставить пикеты. Пикеты у здания парламента, II прил. пикетный, -ая, -ое-

ПИКЕТИРОВАТЬ, -рую, -руешь, -анный; несов., что. Выставлять пикеты (во 2 знач.). П. правительственное здание. II сущ. пикетирование, -я, ср.

ПИКЕТЧИК, -а, м. Участник пикета (во 2 знач.). II ж. пикетчица, -ы.

ПИКИ, пик, -ам. В игральных картах: название чёрной масти с условным изображением наконечника копья. Дама пик. II прил. пиковый, -ая, -ое. Пиковое положение (перен;. затруднительное; разг.). Ос-татъся при пиковом интересе (потерпеть неудачу в чём-н., остаться ни с чем; разг.).

ПИКИРОВАТЬ, -рую, -руешь, сов. и несов. Маневрируя (на самолёте), круто снизиться (-жаться) с нарастающей скоростью. Пикирующий бомбардировщик. II сов. также спикировать, -рую, -руешь. II сущ. пикирование, -я, ср. Отвесное п. (под углом, близким к 90°).

ПИКИРОВАТЬСЯ, -руюсь, -руешься; несов., с кем. Обмениваться язвительными замечаниями, колкостями. II сущ- пи-кировка, -и, ж.

ПИКИРОВЩИК, -а, м. Пикирующий бомбардировщик.

ПИКНИК, -а, м. Загородная увеселительная прогулка компанией. Устроить п. II уменьш. пикничок, -чка, м. II прил. пик-киковый, -ая, -ое.

ПИКНУТЬ, -ну, -нешь, сов. (разг.). 1. Издать короткий звук, писк. Пикнула птичка 2. Сделать попытку произнести что-н. с целью возражения. П. не смеет (полностью подчинён кому-н.). Только пикни! (угроза) II несов пикать, -аю, -аешь II сущ. пиканье, -я, ср. (к 1 знач.).

ПИКОВЫЙсм. пик.

ПИКОВЫЙ2 см. пики.

ПИКТОГРАФИЯ, -и, ж. То же, что рисуночное письмо. II прил. пиктографический, -ая, -ое.

ПИКУЛИ, -ей. Мелкие маринованные овощи, употр. как приправа.

ПИКША, -и, ж. Северная морская рыба сем. тресковых.

ПИЛА, -ы, мн. пилы, пил, пилам, ж- 1. Стальная зубчатая пластина (или машина станок с такой пластиной) для разрезания дерева, металла, камня и других материалов. Ручная п. (инструмент в виде такой пластины с рукояткой, рукоятками). П-ножовка Механическая п. (машина для пиления) Дисковая п. 2. перен. О человеке, к-рый постоянно пилит (во 2 знач.) кого-н (разг неодобр.). II прил. пильный, -ая, -ое (к 1 знач., спец.). Пильное полотно.

ПИЛА-РЫБА, пилы-рыбы, ж. Хищная рыба из отряда скатов с отростками на морде, напоминающими зубья пилы.

ПИЛЁНЫЙ, -ая, -ое. Распиленный, обработанный пилением. П. лес. * Пилёный сахар - спрессованный в маленькие плитки.

ПИЛИГРИМ, -а,м. (книжн. устар.). 1. Паломник, путешественник-богомолец. 2. перен. Путешественник, скиталец. II ж. пилигримка, -и.

ПИЛИКАТЬ, -аю, -аешь; несов. (разг.). 1. Издавать тонкие, пискливые звуки. Скрипка жалобно пиликает. Кузнечики пиликают в траве. 2. на чём. Плохо, неумело играть на музыкальном инструменте. П. на скрипке, на гармошке. II однокр. пиликнуть, -ну, -нешь. II сущ. пиликанье, -я, ср.

ПИЛИТЬ, пилю, пилишь; пилящий; пиленный; несов. 1. что. Резать пилой, а также снимать слой металла напильником. П. доски. 2. перен; кого (что). Беспрерывно упрекать, попрекать (разг.). П мужа II сущ. пиление, -я, ср. и пилка, -и, ж. (к 1 знач.).

ПИЛКА, -и, ж. 1. см. пилить. 2. Маленькая ручная пила. 3. Напильник для ногтей.

ПИЛОМАТЕРИАЛЫ, -ов. Материалы из древесины, полученные продольным рас-пиливанием брёвен. Строительные, столярные, тарные п.

ПИЛОСТАВ, -а, м. Рабочий, устанавливающий пилы на лесопильных рамах.

ПИЛОТ, -а, м. 1. Специалист, управляю-щий летательным аппаратом. 2. Спортсмен, управляющий гоночным автомобилем. II прил. пилотский, -ая, -ое.

ПИЛОТАЖ, -а, м. Маневрирование летательного аппарата при выполнении фигур (во 2 знач.). Простой, сложный, высший п. II прил. пилотажный, -ая, -ое.

ПИЛОТИРОВАТЬ, -рую, -руешь; -анный;

несов., что. Управлять летательным аппаратом. П. самолёт. Пилотируемый космический корабль. II сущ. пилотирование, -я, ср.

ПИЛОТКА, -и, ж. Летний форменный матерчатый головной убор без полей, плотно облегающий голову [первонач. у пилотов];

вообще шапочка такой формы. II прил. пилоточный, -ая, -ое.

ПИЛЬЩИК, -а, м. Рабочий, занимающийся пилкой, распилкой. II ж. пильщица, -ы. II прил. пильщицкий, -ая, -ое.

ПИЛЮЛЯ, -и, ж. Лекарственная форма - твёрдый шарик для приёма внутрь. Лекарство в пилюлях. Проглотить пилюлю (также перен.: принять без возражений справедливый упрёк, неприятную для себя правду). Позолотить пилюлю (перен.: смягчить, сгладить чем-н. причиняемую кому-н. неприятность; разг.). II уменьш. пилюлька, -и, ж.

ПИЛЯСТРА, -ы, ж. и ПИЛЯСТР, -а, м. (спец.). Прямоугольный выступ стены в виде вделанной в неё колонны. II прил. пилястровый, -ая, -ое.

ПИМЫ, -ов, ед. пим, -а и -а, м. 1. В Сибири, у северных народов: меховые сапоги, торбаса. 2. В северных областях: то же, что валенки.

ПИНАТЬ, -аю, -аешь; несов., кого-что (прост.). Давать пинки, толкать. П. ногой. II однокр. пнуть, пну, пнёшь.

ПИНГВИН, -а, м. Антарктическая корот-кокрылая плавающая, не летающая птица. Колония пингвинов. II прил. пингвиний, -ья, -ье.

ПИНГ-ПОНГ, -а, м. Настольный теннис. II прил. пинг-понговый, -ая, -ое.

ПИНЕТКИ, -ток, ед. -тка, -и, ж. Башмачки на мягкой подошве для самых маленьких детей. II прил. пинеточный, -ая, -ое.

ПИНОК, -нка, м. (разг.). Толчок ногой, коленом. Дать пинка кому-н.

ПИНТА, -ы, ж. В Англии, США и нек-рых других странах: мера вместимости и объёма жидких и сыпучих веществ (около 0,5 л).

ПИНЦЕТ, -а, м. Медицинский или технический инструмент в виде пружинящих щипчиков. II прил. пинцетный, -ая, -ое.

ПИНЧЕР, -а, м. Порода служебных и охотничьих собак, используемых для ловли мышей, хорьков, ласок. Короткошерстный п.

ПИОН, -а, м. Декоративное растение сем. лютиковых с крупными яркими цветками (белыми, розовыми, малиново-красными). II прил. пионовый, -ая, -ое.

ПИОНЕР, -а,м. 1. Человек, к-рый одним из первых пришёл и поселился в новой неисследованной стране, местности. 2. перен. Человек, к-рый положил начало чему-н. новому в области науки, культуры (книжн.). П. естествознания. 3. Член детской организации в СССР и ряда детских организаций в нек-рых других странах. Принять в пионеры. II ж. пионерка, -и (к I и 3 знач.). II прил. пионерский, -ая, -ое. Пионерское начинание. П. костёр (сбор у костра).

ПИОНЕРИЯ, -и, ж., собир. Пионеры (в 3 знач.).

ПИПЕТКА, -и, ж. Стеклянная трубочка с резиновым колпачком для отмеривания жидкости по каплям, капельница (в 3 знач.). П. для глазных капель. Накапать пипеткой. II прил. пипеточный, -ая, -ое.

ПИПОЧКА, -и, ж.: нос пипочкой (разг.) - маленький и курносый.

ПИР, -а, о пире, на пиру, в пиру, мн. пиры,-ов, м. 1. Богатое и торжественное угощение с приглашением многих гостей. Княжеский п. Задать п. П. горой (разг.). П. на весь мир (погов.). 2. Об обильном угощении, вкусной еде (разг.). За ужином у нас сегодня целый п.

ПИРАМИДА, -ы, ж. 1. Многогранник, основание к-рого представляет собой многоугольник, а остальные грани - треугольники с общей вершиной. 2. Предмет такой формы. 3. Большое каменное сооружение такой формы - гробница фараона. Египетские пирамиды. 4. Группа предметов, сложенных в виде сужающегося кверху многогранника или конусообразно. Ружья в пирамиде (составленные друг с другом наклонно штыками вверх). 5. Гимнастическая или акробатическая фигура - несколько акробатов, гимнастов, стоящих друг на друге. 6. Станок для хранения винтовок (спец.). II уменьш. пирамидка, -и, ж. (ко 2 и 4 знач.). Детская п. (разборная игрушка). II прил. пирамидный, -ая, -ое.

ПИРАМИДАЛЬНЫЙ, -ая, -ое; -лен, -льна. Имеющий форму пирамиды (в 1 знач.), конусообразный. П. тополь (с кроной, суживающейся кверху). Пирамидальная кровля. II сущ. пирамидальность, -и, ж.

ПИРАТ, -а, м. Морской разбойник, а также (перен.) вообще разбойник, грабитель. Средневековые пираты. Нападение пиратов на прогулочный катер. Воздушные пираты (об угонщиках самолётов). Пираты видеорынка (лица, незаконно тиражирующие и распространяющие видеокассеты с записями). II ж. пиратка, -и. II прил. пиратский, -ая, -ое. П. корабль.

ПИРАТСКИЙ, -ая, -ое. 1. см. пират и пиратство. 2. перен. Разбойный, грабительский. Пиратские издания (публикации, нарушающие издательское или авторское право).

ПИРАТСТВО, -а, ср. Действие, поведение пиратов. П. на кино-, видеорынке. II прил. пиратский, -ая, -ое.

ПИРО... Первая часть сложных слов со знач. относящийся к высоким температурам, к действию высоких температур, напр. пиро-воспламенителъ, пиродинамика, пирометаллургия, пирометаллургический, пиро-пистолет, пироэлектричество, пиротера-пия.

ПИРОВАТЬ, -рую, -руешь; несов. Участвовать в пире, пиршестве.

ПИРОГ, -а, м. Печёное изделие из раскатанного теста с начинкой. Сладкий п. П. с мясом, с грибами, с капустой. Поживиться от общего пирога (перен.: урвать что-н. для себя; неодобр.). Пригласить на пироги кого-н. (чтобы угостить пирогами). * Вот такие (какие) пироги (прост, шутл.) - вот как обстоят дела, вот что получилось (обычно о чём-н. сложном, неприятном). II уменьш. пирожок, -жка, м. II прил. пирожный, -ая, -ое и пироговый, -ая, -ое. П. противень.

ПИРОГА, -и, ж. Узкая длинная лодка у индейцев, у народов Океании.

ПИРОЖКОВАЯ, -ой, ж. Закусочная с продажей пирожков.

ПИРОЖНИК, -а, м. Пекарь, пекущий пироги, а также (устар.) торговец пирогами, печёными мучными изделиями. II ж. пирожница, -ы.

ПИРОЖНОЕ, -ого, ср. Кондитерское изделие небольшого размера из сладкого сдобного теста, обычно с начинкой, с кремом. Миндальное, бисквитное п. П. безе.

ПИРОЖОК, -жка, м. 1. см. пирог. 2. Маленький закрытый пирог удлинённой формы. Жареные, печеные пирожки. 3. перен. Мужская шапка без полей с продольно вдавленным верхом (разг.). Шапка-п. II прил. пирожковый, -ая, -ое (ко 2 знач.). Пирожковое тесто.

ПИРОТЕХНИК, -а, м. Специалист по пиротехнике.

ПИРОТЕХНИКА, -и, ж. Отрасль техники, связанная с изготовлением горючих осветительных, зажигательных механических смесей. II прил. пиротехнический, -ая, -ое.

ПИРРОВ, -а: пиррова победа (книжн.) - победа, стоящая таких жертв, к-рые делают её равносильной поражению [по имени эпирского царя Пирра, победившего римлян ценой огромных потерь].

ПИРС, -а, м. Портовое причальное сооружение для швартовки судов с двух сторон.

ПИРУШКА, -и, ж. (разг.). Весёлое собрание с угощением. Студенческая п.

ПИРУЭТ, -а, м. В танце: полный круговой поворот всем телом на носке одной ноги. II прил. пируэтный, -ая, -ое.

ПИРШЕСТВО, -а, ср. Роскошный пир, обильное угощение. II прил. пиршественный, -ая, -ое (устар.).

ПИСАКА, -и, м. и ж. 1. Плохой, но много пишущий писатель (разг. презр.). Продажный п. 2. О том, кто пишет неумело или небрежно, грязно (в 1 знач.) (разг. шутл.). У моего писаки вся тетрадка в кляксах.

ПИСАНИЕ, -я, cp. 1. cм. писать. 2. То, что написано, письмо, сочинение (ирон.). Многословное п. 3. (П прописное). То же, что Священное Писание.

ПИСАНИНА, -ы, ж. (разг. пренебр.). Излишнее и многословное писание бумаг, а также сами такие бумаги. Развести писанину. Безграмотная п.

ПЙСАНЫЙ, -ая, -ое (разг.). Написанный, рукописный. П. текст. Говорить как по писаному (сущ.; без запинки, гладко). * Писаный красавец, писаная красавица - об очень красивом человеке.

ПИСАРЬ, -я, мн. -и, -ей и -я, -ей, м. Должностное лицо, занимающееся перепиской и составлением канцелярских бумаг. Канцелярский п. (устар.). П.-делопроизводитель (в армии). II прил. писарской, -ая, -ое и писарский, -ая, -ое. Писарский почерк (чёткий и красивый).

ПИСАТЕЛЬ, -я, м. Человек, к-рый занимается литературным трудом, пишет художественные литературные произведения. Писатели-классики. Писатели русского зарубежья. II ж. писательница, -ы. II прил. писательский, -ая, -ое.

ПИХАТЬ, -аю, -аешь; несов. (разг.).То же, что мочиться. II сов. пописать, -аю, -аешь.

ПИСАТЬ, пишу, пишешь; писанный; пиша (разг.); несов. 1. что. Изображать на чём-н. графические знаки, их сочетания. П. буквы. П. разборчиво. Перо не пишет (не годно для писания). П. на машинке (печатать на пишущей машинке). 2. что. Составлять ка-кой-н. текст, а также сочинять художественное, научное, публицистическое или музыкальное произведение. П. письмо. П. отчёт. П. роман, повесть, стихи. П. прозой, стихами, белым стихом. П. диссертацию, монографию, реферат. П. музыку. П. симфонию, оперу, балет. Пишущая братия (о писателях, журналистах; шутл.). 3. что о ком-чём. Сообщать или выражать что-н. письменно. В газетах пишут о последних событиях. 4. что кому. Обращаться к ко-му-н. письменно; посылать письма. П. в высшие инстанции. Сын пишет из армии. 5. кого-что. Создавать произведение живописи. П. портрет. П. маслом, акварелью. * Говорит как пишет (часто ирон.) - гладко и многословно. Не про нас (вас, меня и т. д.) писано (разг. шутл.) - недоступно нашему (вашему, моему и т. д.) пониманию, предназначено не для нж. Пиши пропало (разг.) - о чём-н. безвозвратно пропавшем, неудавшемся. II сов. написать, -ишу, -ишешь; -исанный. II сущ. писание, -я, ср. (к 1, 2, 4 и 5 знач.).

ПИСАТЬСЯ, пишусь, пишешься; несов. 1. (1 и 2 л. не употр.). Изображаться на письме, письменно. Собственные имена пишутся с прописной буквы. Твёрдый знак в конце слов не пишется. 2. безл., кому, чаще с отрицанием. О желании, настроенности писать (разг.). Сегодня мне не пишется. В тишине хорошо пишется. 3. кем. Числиться в каком-н. звании, сословии, называть себя как-н., подписываясь (устар.). П. мещанином. II сов. написаться, -пишется (к 1 знач.).

ПИСЕЦ, -сца, м. 1. В старину: переписчик рукописей, рукописных книг. Книжный п. 2. Переписчик, писарь (устар.). Канцелярский п. 3. Мастер-иконописец. Иконный п. II прил. писцовый, -ая, -ое. * Писцовые книги - в старину: книги, содержащие переписи населения и угодий.

ПИСК, -а, м. Очень тонкий звук, крик. Издать п. Мышиный п. П. цыплят.

ПИСКЛИВЫЙ, -ая, -ое; -ив и (разг.) ПИСКЛЯВЫЙ, -ая, ое; -яв. Очень тонкий, с писком; издающий писк. П. голос. П. ребёнок. II сущ. пискливость, -и, ж. и писклявость, -и, ж. (разг.).

ПИСКЛЯ, -и, род. мн. -ей, м. и ж. (прост.). То же, что пискун.

ПИСКНУТЬ см. пищать.

ПИСКОТНЯ, -и, ж. (разг.). Продолжительный многоголосый писк. Птичья п.

ПИСКУН, -а,м. (разг.). Тот, кто постоянно пищит. Камар-п. Малыш-п. (плакса). II ж. пискунья, -и.

ПИССУАР, -а, м. Раковина в уборной для стока мочи.

ПИСТОЛЕТ, -а, м. Короткоствольное ручное оружие для стрельбы на коротких расстояниях. Боевой п. Сигнальный п. (для стрельбы сигнальными или осветительными патронами). Спортивный п. П.-пулёмвт (ручное автоматическое оружие ближнего боя). II прил. пистолетный, -ая, -ое.

ПИСТОЛЬ 1, -я, м. и ПИСТОЛЬ, -и, ж. (устар.). То же, что пистолет. II прил. пистольный, -ая, -ое.

ПИСТОЛЬ2, -я,м. Старинная испанская золотая монета; в 18-19 вв. - также золотая монета в Германии, Италии и Франции.

ПИСТОН, -а, м. 1. Небольшой колпачок со взрывчатым составом для воспламенения заряда в патроне, капсюль. 2. Бумажный кружочек с небольшим количеством взрывчатого вещества для игрушечных пистолетов, ружей. 3. Клапан в духовом музыкальном инструменте (спец.). II прил. пистонный, -ая, -ое.

ПИСУЛЬКА, -и, ж. (разг. шутл.). Небольшое письмо, записка.

ПИСЦОВЫЙ см. писец.

ПИСЧЕБУМАЖНЫЙ, -ая, -ое. Относящийся к писчей бумаге и другим принадлежностям для писания. П. магазин.

ПИСЧИЙ, -ая, -ее. Предназначенный для писания. Писчая бумага. П. мел. Писчие перья.

ПИСЬМЕНА, -мён, -менам. Письменные знаки, буквы, преимущ. древние. Древние славянские п. Рунические п.

ПИСЬМЕННОСТЬ, -и, ж. 1. Совокупность языковых и графических средств письменного общения. П. народов Севера. 2. Совокупность письменных памятников. Древнерусская п.

ПИСЬМЕННЫЙ, -ая, -ое. Относящийся к писанию, письму, служащий для писания. Изложить просьбу в письменной форме. Ответить письменно (нареч.). П. стол. П. прибор.

ПИСЬМО, -а, мн. письма, -сем, -сьмам, ср. 1. Написанный текст, посылаемый для сообщения чего-н. кому-н. Написать п. родным. Заказное п. 2. Умение писать. Учиться чтению и письму. Искусство письма. 3. Система графических знаков для передачи, запечатления речи. Словесно-слоговое п. Иероглифическое п. 4. Манера художественного изображения. Реалистическое п. Икона старинного письма. II уменьш. письмецо, -а, ср. (к 1 знач.). II унич. письмишко, -а, ср. (к I знач.).

ПИСЬМОВНИК, -а, м. В старину: сборник образцов для составления писем, а также книга - собрание коротких рассказов, анекдотов, элементарных сведений общеобразовательного характера.

ПИСЬМОВОДИТЕЛЬ, -я, м. (устар ) Чиновник, занимающийся ведением канцелярских дел, делопроизводством. II прил. письмоводительский, -ая, -ое.

ПИСЬМОНОСЕЦ, -сца, м. То же, что почтальон. II ж. письмоноска, -и (прост.).

ПИТАНИЕ, -я, ср. 1. см. питать, -ся. 2. Пища, характер и качество пищи. Молочное п. Детское п. Усиленное п. 3. Организация снабжения пищей. Общественное п. 4. перен. Энергия, топливо, необходимые для функционирования чего-н. (спец.). П. рации. Система питания двигателя.

ПИТАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. питать. 2. Содержащий необходимые для питания вещества, полезный. Питательные обеды. Кормят вкусно и питательно (нареч.). II сущ. питательность, -и, ж.

ПИТАТЬ, -аю, -аешь; несов. 1. кого (что). Обеспечивать кого-н. пищей. П. больного. 2. что. Доставлять что-н. необходимое, снабжать; доставлять необходимые вещества в какую-н. среду, в организм. П. почву. П. клетки ткани. П. город электроэнергией. 3. перен., что. В сочетании с нек-рыми сущ., обозначающими какое-н. чувство: испытывать, ощущать (книжн.). Я доверие, ненависть, надежду. II сов. напитать, -аю, -аешь; -итанный (к 1 знач.). II сущ, питание, -я, ср. (к 1 и 2 знач.). II прил. питательный, -ая, -ое (к 1 и 2 знач.). П. пункт. Питательные кремы. Питательные среды (спец.). П. клапан (спец.).

ПИТАТЬСЯ, -аюсь, -аешься; несов. 1. О живом организме: получать и усваивать вещества, необходимые для существования. Клетки мозга питаются кровью. 2. кем-чем. Употреблять в пищу кого-что-н., кормиться. П. фруктами. Хорошо п. 3. Получать где-н. пищу. П. дома, в столовой. 4. чем. Пользоваться чем-н., поглощать что-н. (какие-н. вещества, энергию). Завод питается местным углём. II сущ. питание, -я, ср. Воздушное и почвенное п. растений.

ПИТЕЙНЫЙ, -ая, -ое (устар.). Относящийся к торговле спиртными напитками.П. дам. Питейное заведение (с продажей вина распивочно).

ПИТЕКАНТРОП, -а, м. (спец.). Древнейший ископаемый человек, в эволюции предшествовавший неандертальцу.

ПИТОМЕЦ, -мца, м., кого-чего (книжн.). Чей-н. воспитанник. Заботиться о своём питомце. П. университета. Питомцы славы (перен.: о героях). II ж. питомица, -ы.

ПИТОМНИК, -а, м. Место разведения растений или животных, а также опытный участок, на к-ром производится их изучение. П. фруктовых деревьев. Обезьяний п. II прил. питомниковый, -ая, -ое- Питомниковое хозяйство.

ПИТОН, -а, м. Большая змея сем. удавов. II прил. питоновый, -ая, -ое.

ПИТЬ, пью, пьёшь; пил, пила, пило; пей; питый (пит, пита и пита, пито); несов. 1. что. Принимать, проглатывать какое-н. питьё; употреблять в качестве напитка. П. чай, воду, молоко, В жару хочется п. (о жажде). Не пьёт молока кто-н. (не любит, не употребляет). 2. Принимать, проглатывать вино, спиртной напиток. П. за здоровье друзей. Пей - не хочу! (об изобилии вина; разг.). 3. Постоянно употреблять спиртное, пьянствовать. Не пьёт и не курит. П. запоем. Пьющий человек (пристрастный к алкоголю). * Как пить дать (разг.) - наверняка. II сов. выпить, -пью, -пьешь; -итый (к 1 и 2 знач.). II сущ. питьё, -я, ср. (к 1 и 2 знач.) и питие, -я, ср. (к 1 и 2 знач.; стар.). II прил. питьевой, -ая, -ое (к 1 знач.; спец.). Питьевая галерея (в водолечебнице). Питьевые качества воды.

ПИТЬЕВОЙ, -ая, -ое. 1. см. пить. 2. Пригодный, используемый для питья. Питьевая вода. Питьевое озеро (содержащее питьевую воду).

ПИТЬЁ, -я, ср. 1. см. пить. 2. То же, что напиток. Вкусное п. Лекарственное п.

ПИХАТЬ, -аю, -аешь; -анный; несов; кого-что (разг.). 1. Грубо толкать (в 1 знач.). П. кого-н. локтями. 2. Беспорядочно или с трудом заталкивать; запихивать. П. вещи в чемодан. II однокр. пихнуть, -ну, -нёшь.

ПИХАТЬСЯ, -аюсь, -аешься; несов. (разг.). Пихать, толкать других или друг друга. П. локтями. II однокр. пихнуться, -нусь, -нёшься.

ПИХТА, -ы, ж. Вечнозелёное хвойное дерево сем. сосновых с мягкой плоской хвоей и с прямо стоящими шишками. II прил. пихтовый, -ая, -ое. Пихтовое масло.

ПИЦЦА, -ы, ж. Кушанье - тонкая лепёшка из теста с запечёнными на ней под соусом кусочками мяса, сыра, овощей, грибов.

ПИЦЦЕРИЯ, -и и ПИЦЦЕРИЯ, -и, ж. Закусочная с продажей пиццы, здесь же приготавливаемой.

ПИЧКАТЬ, -аю, -аешь; несов; кого (что) чем (разг.). Заставлять есть, принимать сверх меры. П. ребёнка сластями. П. лекарствами. П. ненужными знаниями (перен.). II сов. напичкать, -аю, -аешь; -анный. II сущ. пичканье, -я, ср.

ПИЧУГА, -и и ПИЧУЖКА, -и, ж. (разг.) Маленькая птичка, пташка. II прил. пичу-жий, -ья, -ье.

ПИШУЩИЙ, -ая, -ее: пишущая машинка (машина) - устройство со специальной клавиатурой для ручного печатания на бумаге текстов, таблиц, цифровых материалов. Портативная пишущая машинка.

ПИЩА, -и, ж. 1. То, что едят, чем питаются. Вкусная п. Здоровая п. Щи да каша - п. наша (погов.). 2. перен., для чего. То, что является материалом для какой-н. деятельности, источником для чего-н. (книжн.). П. для ума, размышлений. Дать пишу для раз- говоров, пересудов. * Пища богов (разг. шутл.) - о чём-н. очень вкусном. На пище I святого Антония быть (сидеть) (шутл.)- голодать, недоедать. II прил. пищевой, -ая, -6е (к 1 знач.). Пищевые концентраты. П. рацион. Пищевые продукты.

ПИЩАЛЬ, -и, ж. Старинная пушка или тяжёлое ружьё. Фитильная, кремнёвая п. II прил. пищальный, -ая, -ое.

ПИЩАТЬ, -щу, -щишь; несов. Издавать писк; говорить пискливо. Птенцы пищат. Не п.1 (перен.: не раскисать, не ныть!; разг.). II однокр. пискнуть, -ну, -нешь.

ПИЩЕБЛОК, -а, м. (офиц.). Предприятие общественного питания.

ПИЩЕВАРЕНИЕ, -я, ср. Переработка пищи и её усвоение организмом человека и животного. Расстройство пищеварения. II прил. пищеварительный, -ая, -ое. П. процесс. П. тракт (пищевод, желудок, тонкая и толстая кишки; спец.).

ПИЩЕВИК, -а, м. Работник пищевой промышленности.

ПИЩЕВОД, -а,м. Отдел пищеварительной системы - трубчатый мышечный орган, соединяющий глотку с желудком и служащий для проведения пищи. II прил. пищеводный, -ая, -ое.

ПИЩЕВОЙ см. пища.

ПИЩИК, -а, м. 1. Дудка для подманивания птиц. П. птицелова. 2. Звучащая пластинка в язычковых и духовых музыкальных инструментах (спец.). П. баяна. П. гобоя. 3. Приспособление в виде двух пластинок для изменения голоса актёра (спец.).

ПИЯBKA, -и, ж. 1. Пресноводный кольчатый червь-кровосос. Медицинская п. (для отсасывания крови у больных). Ставить пиявки. 2. перен. О жадном и жестоком человеке, живущем за счёт других.

ПЛАВ: на плаву (спец.) - о судах, плавучих средствах: на воде, в плавающем состоянии. Держаться на плаву.

ПЛАВ... Первая часть сложных слов со знач.: 1) плавучий, напр. плавзавод, плавбаза, плавкран; 2) относящийся к плаванию, напр. плавсостав (моряки или речники, принимающие непосредственное участие в плавании).

ПЛАВАНИЕ, -я, cp.1.см. плавать. 2. Передвижение по поверхности воды, умение, способность так передвигаться. Школа плавания. Заниматься плаванием. Подводное п. Синхронное п. (вид спорта). 3. Передвижение на судне или ином плавучем средстве, рейс по водному пути. Отправиться в п. Капитан дальнего плавания. Быть в плавании, ходить в п. (совершать переход, служа, работая на судне).

ПЛАВАТЬ, -аю, -аешь; несов. 1. То же, что плыть (в 1, 2, 3 и 4 знач.), но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении. П. в речке. П. вокруг света. Орёл плавает в поднебесье. П. в невесомости. Мелко плавает кто-н. (перен.: о том, кто не способен на большое дело; разг. пренебр.). 2. Уметь держаться, передвигаться на воде или в воде. Учиться п. Рыба плавает. 3. Держаться на воде, не тонуть. Дерево плавает. 4. Находиться в плавании, служа, работая на судне. П. матросом. 5. перен. Не обладая знаниями, говорить, отвечать наугад (разг. шутл.). П. на экзамене. II сущ, плавание, -я, ср. (к 1,2,3 и 4 знач.). II прил. плавательный, -ая, -ое(к 1 и 2 знач.). Плавательные движения. Плавательные перепонки. П. круг. П. бассейн.

ПЛАВИТЬ, -влю, -вишь; -вленный; несов., что. Делать жидким, нагревая, накаливая.П. металл. II сов. расплавить, -влю, -вишь; -вленный. II сущ. плавление, -я, ср., плавка, -и, ж. и расплав, -а, м. (спец.). II прил. плавильный, -ая, -ое. Плавильная печь.

ПЛАВИТЬСЯ (-влюсь, -вишься, 1 и 2 л. не употр.), -вится; несов. Становиться жидким под воздействием определённой температуры. Олово плавится при температуре 231,9° С. II сов. расплавиться (-влюсь, -вишься, 1 и 2 л. не употр.), -вится. II сущ, плавление, -я, ср. Температура плавления (температура, при к-рой вещество начинает плавиться). Точка плавления (то же, что температура плавления).

ПЛАВКА, -и, ж. 1. см. плавить. 2. Металл, выплавленный за один производственный цикл. Домна выдала первую плавку.

ПЛАВКИ, -вок. Короткие трусики для купания, плавания.

ПЛАВКИЙ, -ая, -ое; -вок, -вка. Способный легко плавиться. П. металл. II сущ. плавкость, -и, ж.

ПЛАВЛЕНЫЙ, -ая, -ое. 1. Подвергшийся плавлению. Плавленое золото. Плавленые огнеупоры. 2. плавленый сыр - очень мягкий (часто пастообразный) сыр, изготовляемый с добавлением творога, масла и других молочных продуктов.

ПЛАВНИ, -ей. Затопляемые весной низкие берега рек и островки, поросшие камышом, и кустарником. Кубанские п. II прил. плавневый, -ая, -ое.

ПЛАВНИК, -а, м. У водных животных: орган движения. II прил. плавниковый, -ая, -ое.

ПЛАВНЫЙ, -ая, -ое; -вен, -вна и -вна, -вно. Ровный, мерный, без резких переходов. П. танец. П. стих. П. походка. Плавно (нареч.) двигаться. *Плавный согласный - в фонетике: название согласных "р" и "л" как слоговых (слогообразующих) звуков. II сущ. плавность, -и, ж.

ПЛАВСРЕДСТВО, -а, ср. Сокращение: плавучее средство.

ПЛАВУНЕЦ, -нца, м. Жук, живущий в стоячей или медленно текущей воде.

ПЛАВУЧЕСТЬ, -и, ж. (спец.). Способность плавучего средства держаться на плаву благодаря силе поддерживающей его воды. П. судна.

ПЛАВУЧИЙ, -ая, -ее. Плавающий, находящийся или сооружённый на воде. П. лёд. П. док, мост, маяк.

ПЛАГИАТ, -а, м. Выдача чужого произведения за своё или незаконное опубликование чужого произведения под своим именем, присвоение авторства.

ПЛАГИАТОР, -а, м. Человек, совершающий плагиат. II прил. плагиаторский, -ая, -ое.

ПЛАЗМА, -ы, ж. (спец.). 1. Жидкая часть крови. 2. Ионизированный газ с равной концентрацией положительных и отрицательных зарядов. II прил. плазменный, -ая, -ое и плазматический, -ая, -ое (к 1 знач.).

ПЛАЗМО... Первая часть сложных слов со знай.: 1) относящийся к плазме (в 1 знач.), напр. плазмозамещающий, плазмоклеточ-ный; 2) относящийся к плазме (во 2 знач.), напр. плазмобур, плазмохимия.

ПЛАКАЛЬЩИК, -а, м. В старом народном обряде: человек, оплакивающий покойника. II ж. плакальщица, -ы. II прил. плакаль-щицкий, -ая, -ое.

ПЛАКАТ, -а, м. Настенный лист - крупный рисунок с пояснительным агитационным, рекламным или учебным текстом. II прил. плакатный, -ая, -ое. Плакатная живопись. Плакатная манера (перен.: о ярком, простом и броском изображении).

ПЛАКАТИСТ, -а, м. Художник, рисующий плакаты.

ПЛАКАТЬ, плачу, плачешь; несов. 1. Проливать слезы, обычно издавая жалобные, нечленораздельные голосовые звуки, плач. Горько п. П. от боли, от горя, от радости. Плачущий голос (плаксивый, жалобный). Хоть плачь (очень трудно, тяжко; разг.). 2. (1 и 2 л. не употр.), перен., по кому и по ком. В нек-рых выражениях: ожидать кого-н., быть предназначенным кому-н. (о чём-н. неприятном) (разг.). Палка по нему плачет. Тюрьма (верёвка, петля) по этому негодяю давно плачет. 3. плакал, -а, -о, перен. О том, что пропало, чего не вернешь, что могло бы быть, но уже не будет (разг. шутл.). Плакали денежки. Плакала наша премия. Плакал твой отпуск. 4. (1 и 2 л. не употр.). Покрываться каплями выделяемой влаги. Когда сыр плачет, сыровар смеётся (посл.). Запотевшие окна плачут.

ПЛАКАТЬСЯ, плачусь, плачешься; несов. (разг.). Жаловаться на что-н., сетовать. П. на свою судьбу.

ПЛАКСА, -ы, м. и ж. (разг.). Человек, к-рый много и часто плачет (обычно о детях).

ПЛАКСИВЫЙ, -ая; -ое; -ив (разг.). 1. Часто плачущий, всегда готовый плакать. П. ребёнок. 2. Жалобный, выражающий готовность плакать. П. голос. Плаксивая улыбка. Говорить плаксиво (нареч.). II сущ. плаксивость, -и, ж.

ПЛАКУН-ТРАВА, -ы, ж. Народное название нек-рых многолетних трав, употр. в народной медицине.

ПЛАКУЧИЙ, -ая, -ее. О деревьях: со свисающими длинными ветвями. Плакучая ива. Плакучая берёза. П. кедр.

ПЛАМЕНЕТЬ, -ею, -еешь; нecoв. (высок.). То же, что пылать (в 1 и 3 знач.). Закат пламенеет. П. страстью.

ПЛАМЕННЫЙ, -ая, -ое; -енен, -енна. 1. см. пламя. 2. Ярко сверкающий, пылающий, как огонь. П. закат. 3. перен. Пылкий, страстный (высок.). Пламенная любовь. П. патриот. П. привет. II сущ. пламенность, -и, ж.

ПЛАШМЯ, -мени, -менем, ср. и (устар. и высок.)

ПЛАМЕНЬ, -меня, -менем, м. Горящий и светящийся раскалённый газ, огонь. Языки пламени. Пламя войны (перен.; высок.). Пламя страсти (перен.; высок.). Пламень души (душевные силы). Гори (всё) синим пламенем! (то же, что гори всё огнём; см. гореть в 1 знач.) (прост.). II прил. пламенный, -ая, -ое (спец.). Пламенная печь (заводская печь, в к-рой обрабатывают материал жаром пламени).

ПЛАН, -а, м. 1. Чертёж, изображающий на плоскости какую-н. местность, сооружение. П. города. П. здания (изображение его в горизонтальном разрезе). 2. .Заранее намеченная система деятельности, предусматривающая порядок, последовательность и сроки .выполнения работ. Производственный п. Работать по плану. Стратегический п. Календарный п. 3. Предположение, предусматривающее ход, осуществление чего-н. П. поездки. П. действий. 4. Взаимное расположение частей, краткая программа какого-н. изложения. П. доклада. 5. Место, расположение какого-н. предмета в перспективе. Передний, задний п. Выдвинуть что-н. на первый п. (также перен.: придать чему-н. важное, существенное значение). 6. Масштаб изображения кого-чего-н. Дать лица крупным планом (в кадре кино- или телефильма; на переднем плане, приблизив к зрителю). 7. Область проявления чего-н. или способ рассмотрения чего-и., точка зрения (книжн.). Действие в спектакле развивается в двух планах. В теоретическом плане. II прил. плановый, -ая, -ое (к 1 и 2 знач.).

ПЛАНЕРИЗМ, -а, м. Вид спорта - летание на планерах.

ПЛАНЕРИСТ, -а, м. Спортсмен, занимающийся планеризмом. II ж. планеристка, -и. II прил. планеристский, -ая, -ое.

ПЛАНЕТА, -ы, ж. Небесное тело, движущееся вокруг Солнца и светящееся его отражённым светом. П. Земля. II прил. планетный, -ая, -ое и планетарный, -ая, -ое. Планетное ядро. Планетарные туманности.

ПЛАНЕТАРИЙ, -я,м. 1. Устройство, показывающее движение планет и других светил на полусферическом экране-куполе. 2. Зрелищное и научно-просветительное учреждение, где при помощи такого устройства показывается искусственное звёздное небо. Экскурсия в п.

ПЛАНЕТОХОД, -а, м. Автоматический самоходный аппарат с дистанционным управлением, передвигающийся по поверхности удалённой от Земли планеты.

ПЛАНЁР, -а, м. Безмоторный летательный аппарат тяжелее воздуха для планирующего или парящего полёта. II прил. планёрный, -ая, -ое. П. спорт (планеризм).

ПЛАНЁРКА, -и, ж. (разг.). Короткое рабочее совещание, посвящённое ходу выполнения плана. Провести планёрку.

ПЛАНИДА, -ы, ж. (прост.). Судьба, доля, участь (обычно о плохой, тяжёлой судьбе). Такая уж его п.

ПЛАНИМЕТРИЯ, -и, ж. Часть геометрии, изучающая фигуры на плоскости. II прил. планиметрический, -ая, -ое.

ПЛАНИРОВАТЬ, -рую, -руешь; несов. Постепенно, плавно снижаться при полёте. Планирующий полёт. II сов. спланировать, -рую, -руешь. II сущ. планирование, -я, ср. ПЛАНИРОВАТЬ2, -рую, -руешь; -ованный; несов., что. 1. Составлять план (во 2 знач.). П. работу. 2. Включать в план каких-н. работ, предполагать устройство чего-н. Л. открытие стадиона. 3. Предполагать, рассчитывать, иметь в своих планах (разг.). П. поехать на курорт. II сов. запланировать, -рую, -руешь; -анный (ко 2 и 3 знач.) и распланировать, -рую, -руешь; -анный (к 1 знач.). II сущ. планирование, -я, ср.

ПЛАНИРОВАТЬ, -рую, -руешь; -ованный; несов., что. Устраивать, располагать в соответствии с определённым планом (в 1 знач.). П. участки. П. лагерь. II сов.распла-нировать, -рую, -руешь; -ованный и распланировать, -рую, -руешь; -ованный. II сущ. планировка, -и, ж. и распланировка, -и, ж. II прил. планировочный, -ая, -ое.

ПЛАНИРОВКА, -и, ж. 1. см. планировать. 2. Расположение частей какого-н. сооружения, комплекса, земельного участка. Удобная п. квартиры, дома. П. городских кварталов.

ПЛАНИРОВЩИК, -а, м. Специалист, занимающийся планировкой. II ж. пла-нировщица, -ы.

ПЛАНКА, -и, ж. 1. Гладкая дощечка, пластинка. Металлическая п. Орденская п. (с прикреплённой орденской ленточкой, ленточками). 2. Часть спортивного снаряда: тонкая длинная пластинка, устанавливаемая как барьер при прыжках, беге. Поднять, опустить планку (также перен.: повысить или понизить уровень каких-н. требований, нормативов). II уменьш. планочка, -и, ж. II прил. планочный, -ая, -ое.

ПЛАНКТОН, -а, м. (спец.). Совокупность животных и растительных организмов, живущих в толще воды и переносимых силой течения. II прил. планктонный, -ая, -ое.

ПЛАНОВИК, -а, м. Специалист по составлению производственных планов. П.-эко-номист.

ПЛАНОВЫЙ, -ая, -ое. 1. см. план. 2. Осуществляемый, ведущийся в соответствии с планом (во 2 знач.). Плановое хозяйство. II сущ. плановость, -и, ж.

ПЛАНОМЕРНЫЙ, -ая, -ое; -рен, -рна. Следующий установленному порядку, плану. Планомерные занятия.II сущ. планомерность, -и, ж.

ПЛАНТАТОР, -а, м. Владелец плантации (во 2 знач.). II прил. плантаторский, -ая, -ое. Плантаторские нравы (перен.: жестокие).

ПЛАНТАЦИЯ, -и, ж. I. Большое хозяйство, в к-ром возделываются культуры (в 3 знач.). Сахарная п. Чайная п. П. карельской берёзы. П. морского гребешка. 2. Сельскохозяйственное предприятие. Хозяин плантации. II прил. плантационный, -ая, -ое (к 1 знач.). Плантационное выращивание роз.

ПЛАНШЕТ, -а, м. 1. Специальная плоская сумка с прозрачным верхом для ношения карт. 2. Укрепляемая на Треноге доска для полевой топографической съёмки или для закрепления карты (спец.). 3. В армии на боевых и информационных постах: устройство для отображения воздушной и морской обстановки (спец.). II прил. планшетный, -ая, -ое.

ПЛАНШЕТКА, -и, ж. (разг.). То же, что планшет (в 1 знач.).

ПЛАСТ, -а, м. 1. Плотный, плоский слой чего-н. П. почвы, породы. 2. перен. Однородная масса как часть чего-н. (книжн.). Пласты населения. П. новых терминов. * Лежать пластом или как пласт (разг.) - неподвижно, вытянувшись. II прил. пластовой, -ая, -ое (к 1 знач.; спец.). Пластовая жила.

ПЛАСТАТЬ, -аю, -аешь; пластанный; несов., что. Резать пластами, разнимать на пласты. П. рыбу. II сов. распластать, -аю, -аешь; -пластанный.

ПЛАСТИКА, -и, ж. 1. Совокупность искусств, создающих объёмные формы (скульптуру) (спец.). 2. Искусство ритмических движений тела. 3. То же, что пластичность (по 1 знач. слова пластичный). П. жестов. 4. Общее название методов пластических операций (спец.), а также (разг.) сама такая операция. II прил. пластический, -ая, -ое.

ПЛАСТИКАТ, -а, м. (спец.). Вид эластичной пластмассы. II прил. пластикатовый, -ая,-ое.

ПЛАСТИКИ, -ов, ед. -ик, -а, м. То же, что пластические массы. II прил. пластиковый, -ая, -ое.

ПЛАСТИЛИН, -а (-у), м. Пластичный материал для лепки, состоящий из глины и воска с добавлением жиров, вазелина и других веществ, препятствующих высыханию. II прил. пластилиновый, -ая, -ое.

ПЛАСТИЧНА, -ы, ж. Плоская полоса из твёрдого материала. Железная п. II уменьш. пластинка, -и, ж. II прил. пластинный, -ая, -ое.

ПЛАСТИНКА, -и, ж. 1. см. пластина. 2. Диск (в 1 знач.) со звуковой записью для проигрывания и прослушивания. Долгоиграющие пластинки. Напеть - пластинку. Перемени пластинку! (также перен.: поговори о чём-н. другом; разг. неодобр.). Заезженная п. (перен.: наскучившая речь, тема). 3. Стекло со светочувствительным слоем для фотографического снимка. Зарядить пластинку. 4. Плоская, преимущ. широкая часть листа(спец.). 5. У пластинчатых грибов: один из многих глубоких продольных рубчиков, составляющих обратную сторону шляпки. 6. Узкая тонкая полоска как часть какого-н. организма (спец.). Пластинки усов (у жуков). 7. Съёмный зубной протез (разг.). II прил. пластиночный, -ая, -ое.

ПЛАСТИНЧАТЫЙ, -ая, -ое; -ат (спец.). В виде пластинок, пластин или с пластинками (в 5 и 6 знач.). П. конвейер. П. насос. П. гриб. Пластинчатые усики (у нек-рых жуков). II сущ. пластинчатость, -и, ж.

ПЛАСТИЧЕСКИЙ, -ая, -ое. 1. см. пластика. 2. О материалах: поддающийся деформации под давлением, не ломкий. Пластические массы (материалы, полученные из природных или искусственных соединений - полимеров, формирующиеся при нагревании и под давлением сохраняющие приданную форму). 3. пластическая операция - хирургическая операция, трансплантация или имплантация органов, тканей.

ПЛАСТИЧНЫЙ, -ая, -ое; -чен, -чна. 1. О движениях, жестах: гармоничный, плавный. П. танец. 2. То же, что пластический (во 2 знач.). Пластичные тела (напр. воск). Пластичные смазки. II сущ. пластичность, -и, ж.

ПЛАСТМАССА, -ы, ж. Сокращение: пластическая масса. Изделия из пластмассы. II прил. пластмассовый, -ая, -ое. Пластмассовые детали. Пластмассовая посуда.

ПЛАСТОВАТЬ, -тую, -туешь; -ованный; несов., что (спец.). Резать, накладывать пластами. П. дёрн. II сущ. пластование, -я, ср.

ПЛАСТОВОЙ, -ая, -ое. 1. см. пласт. 2. Изготовляемый в виде пласта. П. мармелад.

ПЛАСТУН, -а, м. В 19 - начале 20 в.: казак пеших казачьих частей; ранее - казак сторожевых частей на Кубани. II прил. пластунский, -ая, -ое. П. батальон, полк (названия нек-рых казачьих батальонов, полков во время Великой Отечественной войны). Ползти по-пластунски (нареч.; на локтях, прижимаясь к земле).

ПЛАСТЫРЬ, -я, м. Кусок плотного материала с нанесённым на него клейким лекарственным составом. II прил. пластырный, -ая,-ое.

ПЛАТ, -а, м. (устар.). Платок, а также кусок холста, покрывала.

ПЛАТА1, -ы, ж. 1. Денежное вознаграждение, возмещение за что-н. Заработная п. П. за услуги. Входная п. 2. перен. Награда или кара, воздаяние (во 2 знач.). П. за предательство.

ПЛАТА2, -ы, ж. (спец.). Диэлектрическая пластина для установки электро- и радиоэлементов, а также такая пластина с нанесёнными на ней тонкими электропроводящими полосками. П.-основание. Печатная п.

ПIATAH, -а, м. Большое дерево с зеленовато-серой корой и широкими лапчатыми листьями. II прил. платановый, -ая, -ое. Семейство платановых (сущ.).

ПЛАТАТЬ, -аю, -аешь; несов., что (прост.). Класть заплаты, латать. П. рубаху. II сов. заплатать, -аю, -аешь; -атанный.

ПЛАТЕЛЬНЫЙ см. платье.

ПЛАТЕЛЬЩИК, -а.,м. (офиц.). Человек, к-рый вносит платёж, платежи. П. налогов. П ж. плательщица, -ы.

ПЛАТЁЖ, -а, м. 1. см. платить. 2. Уплачиваемая сумма. Крупный п. Платежи по выигрышам. II прил. платёжный, -ая, -ое. П. баланс.

ПЛАТЁЖЕСПОСОБНЫЙ, -ая, -ое; -бен, -бна (офиц.). Способный, имеющий возможность платить, осуществлять платежи. П. покупатель. П. кредитор. II сущ. платёжеспособность, -и, ж.

ПЛАТИНА, -ы, ж. Драгоценный тугоплавкий блестящий металл серовато-белого цвета. II прил. платиновый, -ая, -ое. Платиновая брошь. Платиновая руда. Металлы платиновой группы.

ПЛАТИТЬ, плачу, платишь; -аченный; несов. 1. что. Отдавать деньги в возмещение чего-н. П. за покупку. П. долги. 2. перен., чем за что. Возмещать, воздавать. П. услугой за услугу. П. злом за добро. II сов. заплатить, -ачу, -атишь; -аченный и уплатить, -ачу, -атишь; -аченный (к 1 знач.). II сущ. уплата, -ы, ж. (к 1 знач.) и платёж, -а, м, (к 1 знач.). Уплата налога. Назначить день платежа. II прил. платёжный, -ая, -ое. Платёжная ведомость. П. день.

ПЛАТИТЬСЯ, плачусь, платишься; несов., чем и за что. Терпеть ущерб, страдать из-за кого-чего-н., в возмездие за что-н. П. здоровьем за свою неосмотрительность. II сов. поплатиться, -ачусь, -атишься. Ты мне за это поплатишься! (угроза; разг.).

ПЛАТНЫЙ, -ая, -ое. 1. Оплачиваемый, такой, за к-рый платят. П. проезд. Платная консультация. Платная поликлиника (с оплачиваемым лечением). 2. Пользующийся чем-н. за плату. П. клиент. II сущ. платность, -и, ж. (к 1 знач.).

ПЛАТО, нескл., ср. Равнина, лежащая сравнительно высоко над уровнем моря и отделённая от соседней местности крутыми склонами, уступами. Высокогорное п.

ПЛАТОК, -тка, м. 1. Предмет одежды - кусок ткани, обычно квадратный, или вязаное изделие такой формы. Головной п. Пуховый п. 2. То же, что носовой платок. Кармашек для платка. II уменьш. платочек, -чка, м. II прил. платочный, -ая, -ое.

ПЛАТОНИЧЕСКИЙ, -ая, -ое. Чисто духовный, не связанный с практическими, реальными целями. П. интерес. Платоническая любовь (основанная на духовном влечении, лишённая чувственности).

ПЛАТФОРМА, -ы,ж. 1. Возвышение, площадка для посадки пассажиров, погрузки багажа. Железнодорожная п. 2. Небольшая железнодорожная станция. 3. Открытый железнодорожный вагон с низкими бортами для перевозки грузов. 4. Политическая программа партии, общественной группировки (книжн.). Предвыборная п. 5. Утолщённая подошва (во 2 знач.). Туфли на платформе. II прил. платформенный, -ая, -ое (к 1 знач.).

ПЛАТЬЕ, -я, род. мн. -ьев, ср. 1. Одежда, носимая поверх белья. Мужское и женское п. Магазин готового платья. Верхнее п. (пальто, шуба, плащ). 2. Женская цельная одежда, надеваемая поверх белья. Бальное п. П-костюм (юбка и жакет, носимые вместе). II уменьш. платьице, -а, ср. (ко 2 знач.). Детское п. II прил. платяной, -ая, -ое (к 1 знач.), платьевой, -ая, -ое (ко 2 знач.) и плательный, -ая, -ое (ко 2 знач.). Платяной шкаф. Плательные (платьевые) ткани. Платяная щётка (для чистки одежды).

ПЛАУН, -а, м. Вечнозелёное лесное травя-нистое споровое растение. II прил. плаунный, -ая, -ое и плауновый, -ая, -ое. Класс плауновых (сущ.).

ПЛАФОН, -а, м. 1. Расписной или лепной потолок. 2. Род абажура для светильника, обычно на потолке или на стене. II прил. плафонный, -ая, -ое.

ПЛАХА, -и, ж. 1. Кусок бревна, расколотого или распиленного вдоль. Дубовая п. 2. В старину: обрубок дерева, на к-ром отсекали голову казнимого, а также помост, на к-ром совершалась казнь. Лечь, взойти на плаху. Класть голову на плаху (также перен.: обрекать себя на неминуемую беду).

ПЛАХТА, -ы, ж. Кустарная украинская ткань, полосатая или клетчатая, а также четырёхугольный отрез её, носимый в качестве юбки. II прил. плахтовый, -ая, -ое.

ПЛАЦ, -а, о плаце, на плацу, м. Площадь для военных парадов, смотров, строевых занятий. Учебный п.

ПЛАЦДАРМ, -а, м. 1. Пространство, на к-ром подготовляется и развёртывается военная операция. 2. Участок берега, на к-рый высаживаются форсирующие водную преграду войска или к-рый удерживается отступающими. 3. перен. Исходный пункт, отправная точка для чего-н. (книжн.). П. для дальнейших рассуждений.

ПЛАЦЕНТА, -ы, ж. (спец.). Орган, осуществляющий связь и обмен веществ между организмом матери (самки) и плодом, детское место. II прил. плацентарный, -ая, -ое. Плацентарные (сущ.; живородящие млекопитающие).

ПЛАЦКАРТА, -ы, ж. Билет на нумерованное место в поездном вагоне. II прил. плацкартный, -ая, -ое. П. вагон (жёсткий вагон со спальными местами).

ПЛАЧ, -а,м. 1. Сопровождающиеся слезами жалобные нечленораздельные голосовые звуки, выражающие боль, горе или сильную взволнованность. Детский п. Неутешный п. 2. Старинная обрядовая жалобная песня на похоронах, поминках или свадьбе. Северно-русские плачи. II прил. плачевный, -ая, -ое (к 1 знач.; устар.) и плачевой, -ая, -ое (ко 2 знач.).

ПЛАЧЕВНЫЙ, -ая, -ое; -вен, -вна. 1. см. плач. 2. Бедственный, достойный сожаления. Плачевное положение. 3. Не оправдавший ожиданий, ничтожный. П. результат. II сущ. плачевность, -и, ж.

ПЛАШКА, -и, ж. Плоский кусок дерева, а также вообще пластина, пластинка, деревянная или металлическая.

ПЛАШКОУТ, -а, м. Плоскодонное несамоходное беспалубное судно для перевозки грузов, для устройства плавучих пристаней, наплавных мостов. II прил. плашкоутный, -ая, -ое. П. мост.

ПЛАШМЯ, нареч. Плоской стороной: Ударить шашкой п. Упасть п. (всем телом, навзничь или ничком).

ПЛАЩ, -а,м. 1. Лёгкое, обычно непромокаемое пальто. 2. Верхняя широкая одежда без рукавов, накидка. П.-накидка (у военнослужащих). * Политика плаща и кинжала (книжн.) - тайный террор и шпионаж. II прил. плащевой, -ая, -бе (к 1 знач.). Плащевая ткань.

ПЛАЩАНИЦА, -ы, ж. Употребляемое в церковном пасхальном обряде покрывало с изображением Христа в гробу.

ПЛАЩ-ПАЛАТКА, плащ-палатки, ж. У военнослужащих: плащ-накидка, приспособленная также для использования в качестве палатки и носилок.

ПЛЕБЕЙ, -я,м. 1. В Древнем Риме: свободный, но юридически неравноправный человек из низших классов. Патриции и плебеи. 2. Человек, вышедший из народа, не дворянского происхождения (при сопоставлении с аристократической средой). II ж. плебейка, -и (ко 2 знач.). II прил. плебейский, -ая, -ое.

ПЛЕБИСЦИТ, -а, м. (спец.). Опрос всего населения для решения особо важного вопроса, референдум. Провести п. II прил. плебисцитарный, -ая, -ое и плебисцитный, -ая,-ое.

ПЛЕВА, -ы, ж. (спец.). Тонкая кожица, перепонка в животном или растительном организме.

ПЛЕВАТЕЛЬНИЦА, -ы, ж. Сосуд для сплевывания.

ПЛЕВАТЬ, плюю, плюёшь; плюй; несов. 1. Выбрасывать изо рта плевком или вместе с плевком. П. на пол. П. подсолнечную шелуху. П. в глаза кому-н. (перен.: публично оскорблять; разг.). П. в потолок (перен.: бездельничать; разг. шутл). 2. на кого-что. Совершенно не считаясь с кем-чем-н., выказывать презрительное безразличие (прост.). П. на замечания старших. 3. плевать, в знач. сказ. Выражает безразличное или презрительное отношение к че-му-н. (прост.). Не переживай, п. тебе на этого .дурака. * Плевать хотел кто на кого-что (прост.) - всё равно кому-н. что-н., безразличен кто-н., наплевать кому-н. на кого-что-н. Плевать он хотел на твою просьбу. II сов. наплевать, -плюю, -плюёшь; -плёванный (ко 2 и 3 знач.). II однако. плюнуть, -ну, -нешь (к 1 и 2 знач.). П. через левое плечо (примета: чтобы не сглазить; разг. шутл.). Плюнь в глаза, скажет: божья роса (насмешливая посл. о том, кто боится ответить на оскорбление). Плюнь! (не обращай внимания, не нервничай из-за чего-н.). * Плюнуть некуда (прост.) - очень тесно. Народу набилось - плюнуть некуда. Раз плюнуть (прост.) - ничего не стоит, очень легко сделать что-н. Ему эту речку переплыть - раз плюнуть! Плюнь в глаза тому, кто... (прост.) - уверение в том, что кто-то неправ или лжёт. Плюнь в глаза тому, кто скажет, что я вру.- II сущ. плеванье, -я, ср. (к 1 знач.).

ПЛЕВАТЬСЯ, плююсь, плюёшься; несов. 1. Иметь повадку плевать. Верблюды плюются. 2. То же, что плевать (в 1 знач.). Перестань п.!

ПЛЕВЕЛ, -а, мн. плевелы, плевел, м. 1. Сорная полевая трава сем. злаков. Льновый п. 2. Оболочка зерна (стар. и обл.). Отделить зерно от плевел (также перен.: отделить хорошее от дурного; книжн.). Очиститься от плевел (перен.: от чего-н. вредного, чуждого; книжн.). II прил. плевельный, -ая, -ое.

ПЛЕВОК, -вка, м. Выплюнутый сгусток слюны. П. в лицо кому-н. (также перен.: о чём-н. откровенно оскорбительном, крайне грубом).

ПЛЕВРА, -ы, ж. Оболочка, покрывающая лёгкие и выстилающая изнутри стенки грудной полости. II прил. плевральный, -ая, -ое. Плевральная полость.

ПЛЕВРИТ, -а, м. Воспаление плевры. II прил. плевритный, -ая, -ое.

ПЛЕД, -а, м. Род большой шали, покрывала из плотной, обычно клетчатой шерстяной ткани, с бахромой. Закутаться, завернуться в п.

ПЛЕКСИГЛАС, -а, м. (спец.). То же, что органическое стекло. II прил. плексигласовый, -ая, -ое.

ПЛЕМЕННОЙ, -ая, -ое.1. см. племя. 2. Относящийся к чистокровной породе. П. скот. Л. бык (предназначенный для продолжения породы). Племенное овцеводст во.

ПЛЕМЯ, -мени, мн. -мена, -мен, -менам, ср. 1. Этническая и социальная общность людей, связанных родовыми отношениями, территорией, культурой, языком и самоназванием. Первобытные племена. Союз племён. Кочевые племена. 2. перен. Народ, народность (во 2 знач.) (устар. и высок.). 3. ед; перен. Люди, поколение людей (высок.). Молодое п. II прил. племенной, -ая, -ое (к 1 знач.). П. союз. П. язык. Племенное родство. П. быт.

ПЛЕМЯ: на племя (спец. и обл.) - для получения приплода, потомства. Оставить бычка на племя.

ПЛЕМЯННИК, -а, м. Сын брата или сестры.

ПЛЕМЯННИЦА, -ы, ж. Дочь брата или сестры.

ПЛЕМЯШ, -а, м. (прост.). То же, что племянник. II уменьш.-ласк. племяшок, -шка, м.

ПЛЕМЯШКА, -и, ж. (прост.). То же, что племянница.

ПЛЕН, -а, о плене, в плену, м. Состояние по-рабощённости, того, кто захвачен на войне противником и лишён свободы. Взять, попасть в п. Держать в плену. Бежать из плена. В плену предрассудков (перен.).

ПЛЕНАРКА, -и, ж. (разг.). Краткое рабочее совещание по вопросам текущей работы. Провести пленарку.

ПЛЕНАРНЫЙ, -ая, -ое. Происходящий при участии всех членов данной организации, выборного органа. Пленарное заседание.

ПЛЕНИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Покоряющий своей прелестью, очаровательный. П. голос. П. талант. II сущ. пленительность, -и, ж.

ПЛЕНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов. 1. кого-что. Взять в плен. П. врага. Пленённая армия. 2. кого (что). Очаровать, увлечь. П. своей красотой. II несов. пленять, -яю, -яешь (ко 2 знач.). II сущ. пленение, -я, ср. (к 1 знач.).

ПЛЕНИТЬСЯ, -нюсь, -нишься; сов., кем-чем. Поддаться чьему-н. очарованию, увлечься. П. чьим-н. талантом. П. природой Севера. II несов. пленяться, -яюсь, -яешься.

ПЛЕННИК, -а, м. 1. То же, что пленный (высок.). 2. перен. Тот, кто пленён (во 2 знач.) кем-чем-н. П. красоты. II ж. пленница, -ы.

ПЛЕННЫЙ, -ая, -ое. Взятый в плен, находящийся в плену. П. солдат. Освободить пленных (сущ.).

ПЛЕНУМ, -а, м. Пленарное заседание. Расширенный п. П. научного совета.

ПЛЕНЭР, -а.,м. (спец.). 1. Воспроизведение в живописи естественного освещения и воздушной среды. 2. Естественная обстановка вне помещения, в которой работает художник. Акварелист отправился на п. Сиена на пленэре. II прил. пленэрный, -ая, -ое. Пленэрная живопись.

ПЛЕНЯТЬ, -СЯ см. пленить, -ся. ПЛЕОНАЗМ, -а, м. (спец.). Оборот речи, в к-ром без надобности повторяются слова, частично или полностью совпадающие по значениям (напр., человек двадцать людей) или такие, в к-рых значение одного слова уже входит в состав другого (напр., своя автобиография, патриот Родины, коллега по работе). II прил. плеонастический, -ая, -ое.

ПЛЕСЕНЬ, -и, ж. Образуемые особыми грибками налёты, скопляющиеся в виде расплывчатых пятен на чём-н. гниющем, сыром. Покрыться плесенью. П. пошлости и мещанства (перен.). II прил. плесенный, -ая, -ое, плесневой, -ая, -ое и плесневый, -ая, -ое. Плесенный запах. Плесневые грибки.

ПЛЕСК, -а, м. Шум, звуки от падения волны, от ударов по воде. П. прибоя. П. вёсел.

ПЛЕСКАТЬ, плещу, плещешь и (разг.) -аю, -аешь; плёсканный; несов. 1. (плещу, плещешь). Производить плеск. Волны плещут о берег. Рыба плещет хвостом. 2. на кого-что. Обдавать брызгами. П. друг на друга водой. 3. что. Лить, проливать крупными брызгами. П. воду на пол. 4. (1 и 2 л. не употр., плещет). О флагах, парусах, полотнищах: то же, что развеваться. Флаги плещут. 5. (плещу, плещешь). Рукоплескать, аплодировать (устар.). В партере плещут. II однокр. плеснуть, -ну, -нёшь (к 1, 2 и 3 знач.). II сущ. плескание, -я, ср.

ПЛЕСКАТЬСЯ, -ещусь, -ещешься и (разг.) -аюсь, -аешься; несов. 1. (1 и 2 л. не употр., -щется). Колыхаться, производя плеск. Волна плещется о берег. Флаги плещутся на ветру (перен.). 2. Плескать на себя или друг на друга. Дети плещутся в воде. II сущ. плескание, -я, ср. II прил. плескательный, -ая, -ое (спец.). П. бассейн (мелкий бассейн для купанья).

ПЛЕСНЕВЕЛЫЙ, -ая, -ое. Заплесневевший, покрытый плесенью.

ПЛЕСНЕВЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -ест; несов. Покрываться, пропитываться плесенью. Хлеб от сырости плесневеет. II сов. заплесневеть (-ею, -еешь, 1 и 2 л. не употр.), -еет.

ПЛЕСТИ, плету, плетёшь; плёл, плела; плётший; плетённый (-ён, -ена); плетя; несов., что. 1. Перевивая (что-н. узкое, длинное, напр. прутья, ленты, нити), соединять в одно целое, изготовлять. П. венок. П. корзину. 2. перен. С нек-рыми существительными: устраивать что-н. сложное, запутанное (неодобр.). П. интригу. П. козни. 3. Говорить что-н. несуразное, глупое (разг.). П. околесицу. П. небылицы. II сов. сплести, сплету, сплетёшь; сплетённый (-ён, -ена) (к 1 и 2 знач.). I) сущ. плетение, -я, ср. (к 1 и 2 знач.). II прил. плетельный, -ая, -ое (к 1 знач.; спец.) и плетейный, -ая, -ое (устар.). Плетельная машина. Плетельные изделия.

ПЛЕСТИСЬ, плетусь, плетёшься; плёлся, плелась; плётшийся; плетясь; несов. (разг.). Идти медленно, вялой походкой, тащиться (в 1 знач.). Еле п. от усталости.

ПЛЕТЕНИЕ, -я, ср. 1. см. плести. 2. Плетёная вещь или вещь, к-рую плетут. Изящное п. * Плетение словес (ирон.) - о многословном и бессодержательном говорении.

ПЛЕТЕНЬ, -тня, м. Изгородь из сплетённых прутьев и ветвей. Обнести огород плетнём. Тень на п. наводить (то же, что наводить тень на ясный день; см. тень). II прил. плетнёвый, -ая, -ое.

ПЛЕТЁНКА, -и, ж. (разг.). 1. Плетёное изделие. Сумка-п. 2. Продолговатый витой белый хлеб. П. с махом.

ПЛЕТЁНЫЙ, -ая, -ое. Изготовленный плетением. Плетёная мебель (из лозы).

ПЛЕТЬ, -и, мн. -и, -ей, ж. 1. Туго перевитые верёвки или ремни, прикреплённые к рукоятке, служащие для подстёгивания животных; в старину - для телесных наказаний. Ременная п. 2. Стебель, ветка вьющегося, ползучего растения, стелющийся по земле побег. П. тыквы. 3. Несколько сваренных звеньев труб или рельсов (спец.). II прил. плетевой, -ая, -ое.

ПЛЕЧИКИ, -ов (разг.). Жёсткая планка на крючке, вешалка, по форме к-рой расправляются плечи одежды. Деревянные, пластмассовые, металлические п. Повесить пиджак на п.

ПЛЕЧИКО, -а, мн. -и, -ов, ср. 1. см. плечо. 2. То же, что бретелька, бретель. Юбка, брючки на плечиках. 3. Подкладка в форме плотного уголка под плечевую часть одежды. Платье с плечиками. Подложить плечики. Жёсткие плечики.

ПЛЕЧИСТЫЙ, -ая, -ое; -ист. С широкими сильными плечами. П. юноша. II сущ. плечистость, -и, ж.

ПЛЕЧО, -а, мн. плечи, плеч, плечам, ср. 1. Часть туловища от шеи до руки (у животных - верхняя часть передней конечности). Нести узел на плече. Закинуть рюкзак за плечи и за плечи. Расправить плечи (также перен.: обрести уверенность в себе). Взвалить на плечи и на плечи что-н. (также перен.: обременить тяжёлой работой, обязательствами). На плечах что-н. у кого-н. (также перен.: о трудной работе, обязанностях. На плечах у него семья). Похлопывать по плечу кого-н. (также перен.: относиться покровительственно или панибратски; неодобр.). Плечом к плечу (рядом, совсем близко; также перен.: в тесном единении). Подставить п. (также перен.: помочь). П. старшего, п. друга (перен.: о помощи, поддержке старшего, друга). Голову на плечах иметь (перен.: поступать разумно, действовать с умом; разг.). С плеч долой что-н. (отпала забота, кончилось беспокойство о чём-н.; разг.). Как гора с плеч свалилась (отпала тяжёлая забота; разг.). Ворваться в город на плечах противника (непосредственно за отступающим противником). Вынести на своих плечах что-н. (перен.: справиться с чем-н. трудным, тяжёлым одному, без поддержки). 2. Верхняя часть руки до локтевого сустава (спец.). 3. Часть одежды от шеи до руки. Выкроить п. 4. Часть рычага от точки опоры до точки приложения силы (спец.). 5. Участок пути, дороги (спец.). П. магистрали. * За плечами у кого, кого что - о чём-н. пережитом, ранее сделанном. За плечами целая жизнь. За плечами хирурга сотни операций. Чувство плеча - то же, что чувство локтя. По плечу кому что (разг.) - по силам. Это дело тебе не по плечу. II уменьш. плечико, -а, ср. (к 1 знач.). II прил. плечевой, -ая, -ое. П. сустав. П. пояс (часть скелета, служащая опорой плеча в 1 знач.). Плечевая кость (костная основа плеча во 2 знач.).

ПЛЕШИВЕТЬ, -ею, -еешь; несов. Становиться плешивым, плешивее, лысеть. II сов. оплешиветь, -ею, -еешь.

ПЛЕШИВЫЙ, -ая, -ое; -ив. С плешью, облысевший. Плешивая голова. II сущ. плешивость, -и, ж.

ПЛЕШЬ, -и и (прост.) ПЛЕШИНА, -ы, ж. То же, что лысина (в 1 и 2 знач.). П. на голове. Собака с плешью на боку. Плеши во всходах.

ПЛЕЯДА, -ы, ж. (высок.). Группа выдающихся деятелей одной эпохи, одного направления. Пушкинская п. поэтов. П. русских полководцев.

ПЛЁВЫЙ, -ая, -ое: плёвое дело (прост.) -о чём-н. не заслуживающем внимания или не вызывающем никаких затруднений.

ПЛЁНКА, -и, ж. 1. Тонкая оболочка или тонкий слой, покрывающий что-н. Ледяная п. (на застывающей воде). П. тумана (перен.). 2. Эластичная лента из специального материала со светочувствительным слоем для фотографических и кинематографических снимков. Проявлять плёнку. Заснять на плёнку. 3. Эластичная лента из специального материала для магнитной записи. Записать на плёнку. 4. Тонкий слой синтетического материала, наносимый на какую-н.. поверхность или служащий покрытием для чего-н. Полимерные плёнки. Выращивать рассаду под пленкой. II прил. плёночный, -ая, -ое (ко 2, 3 и 4 знач.). Плёночная технология. Плёночное стекло. Плёночная теплица (покрытая плёнкой).

ПЛЁС, -а, м. 1. Широкое водное пространство между островами, перекатами, изгибами. Речной п. Озёрный п. 2. Глубокий участок русла реки, однородный по своим судоходным качествам (спец.). II прил. плёсовый, -ая, -ое.

ПЛЁТКА, -и, ж. Короткая плеть (в 1 знач.). II уметай, плёточка, -и, ж. II прил. плёточный, -ая, -ое.

ПЛИ, межд. Команда выстрелить.

ПЛИНТУС, -а, м. 1. Планка, закрывающая щель между стеной и полом. 2. Наружный выступ в нижней части какого-н. сооружения. II прил. плинтусный, -ая, -ое. Плинтусная обшивка.

ПЛИС, -а, м. Хлопчатобумажный бархат II прил. плисовый, -ая, -ое.

ПЛИССЕ[сэ]. 1. нескл., ср. Мелкие жёстко заутюженные параллельные складки на материи. 2. неизм. О швейных изделиях: с такими складками. Воротничок п.

ПЛИССИРОВАТЬ, -рую, -руешь, -ова-нный; несов., что. Делать плиссе на чём-н. II сущ. плиссировка, -и, ж. Отдать юбку в плиссировку.

ПЛИТА, -ы, мн. плиты, плит, плитам, ж. 1. Плоский прямоугольный кусок металла, камня или иного твёрдого материала. Мраморная п. Надгробная п. 2. Кухонная печь с конфорками в верхней металлической доске. Чугунная п. Затопить плиту. Газовая, электрическая п. Готовить на плите. Стоять у плиты (также перен:. стряпать). II уменьш. плитка, -и, ж.

ПЛИТКА, -и, ж. 1. см. плита. 2. Небольшой плоский четырёхугольный предмет Крас- ка в плитках. П шоколада. 3. также собир. Облицовочный материал такой формы. Керамическая п. Кафельная п. 4. Электрический или газовый переносной прибор для приготовления пищи. II прил. плиточный, -ая, -ое. П. шоколад. П. чаи. Плиточная мостовая. Плиточная спираль.

ПЛИТНЯК, -а, м. Камень, залегающий плитами, легко разделяющийся на плиты. Ограда из плитняка. II прил. плитняковый, -ая,-ое.

ПЛИТОЧНИК, -а, м. Рабочий, специалист по облицовке помещений плитками. Маляр-п.

ПЛИЦА, -ы, ж. (спец.). Лопасти пароходного колеса.

ПЛОВ, -а (-у), м. Восточное кушанье из варёного риса с жиром, кусочками мяса и с пряностями.

ПЛОВЕЦ, -впа, м. Спортсмен, занимающийся плаванием, а также вообще тот, кто плывёт, плавает. Искусный п. II ж. пловчиха, -и (о спортсменке).

ПЛОД, -а, м. 1. Часть растения, развивающаяся из завязи цветка и содержащая семена. Односемянный, многосемянный п. Сочные плоды (фрукты, ягоды). Сухие плоды (бобы, стручки, орехи, жёлуди). Зрелый, незрелый п. Съедобные плоды. 2. Организм человека (животного) в утробе матери (самки). Развитие плода. 3. перен., чего. Порождение, результат чего-н. Плоды раз-мышлений. П. многолетнего труда. П. небрежности. II прил. плодовый, -ая, -ое (к 1 знач.) "плодный, -ая, -ое (ко 2 знач., спец.). Плодовые культуры, растения. Плодовые овощи, (томаты, огурцы). Плодовый сад, питомник. Плодная оболочка (окружающая плод).

ПЛОДИТЬ, пложу, плодишь; несов. 1. кого (что). Размножать, разводить (разг.). П. щенят. 2. кого-что, перен. Способствовать появлению, распространению (часто неодобр.). П. сомнения. П. бездельников. II сов. расплодить, -ожу, -одишь; -ожённый (-ён, -ена).

ПЛОДИТЬСЯ (пложусь, плодишься, 1 и 2 л. не употр.), плодится; несов. 1. Размножаться, давая потомство. Кролики быстро плодятся. 2. перен. Появляться, распространяться (часто неодобр.). Плодятся последователи у кого-н. II сов. расплодиться, (-пложусь, -плодишься, 1 и 2 л. не употр.), -плодится.

ПЛОДО... Первая часть сложных слов со знач.. 1) относящийся к плоду (в 1 знач.), к плодам, напр. плодозавод, плодообработ-ка, плодосовхоз, плодосбор, плодохранилище, плодоядный; 2) относящийся к плоду (во 2 знач.), напр. плодоизгнание.

ПЛОДОВИТЫЙ, -ая, -ое; -ит 1. Легко и быстро плодящийся. Плодовитые животные. 2. перен. Много пишущий, много написавший сочинений, исследований. П. писатель, учёный. II сущ. плодовитость, -и, ж.

ПЛОДОВОДСТВО, -а, ср. Разведение плодовых растений как отрасль растениеводства. II прил. плодоводческий, -ая, -ое.

ПЛОДОВЫЙ см. плод.

ПЛОДОНОЖКА, -и, ж. (спец.). Часть стебля, несущая на себе плод.

ПЛОДОНОСИТЬ (-ношу, -носишь, 1 и 2 л. не употр.), -носит; несов. Приносить плоды. Молодая яблоня начала п. II сущ. плодоношение, -я, ср.

ПЛОДОНОСНЫЙ, -ая, -ое; -сен, -сна. Производящий, дающий плоды. Плодоносные растения. II сущ. плодоносность, -и, ж.

ПЛОДООВОЩНОЙ, -ая, -ое. Относящийся к выращиванию плодов и овощей, их обработке и хранению. Плодоовощная база.

ПЛОДОПАД, -а, м. (спец.). Падение спелых плодов. II прил. плодопадный, -ая, -ое.

ПЛОДОРОДНЫЙ, -ая, -ое; -ден, -дна. Способный производить богатую растительность, давать обильный урожай. Плодородная почва. Май холодный - год п. (народная примета). II сущ. плодородность, -и, ж. и плодородие, -я, ср. ПЛОДОТВОРНЫЙ, -ая, -ое; -рен, -рна. Благоприятный, полезный для развития чего-н., дающий хорошие результаты. Плодотворная идея. П труд. Плодотворно (нареч.) работать. II сущ. плодотворность, -и, ж.

ПЛОМБА, -ы, ж. 1. Жестяная пластинка или сплюснутый кусочек свинца либо другого пластичного материала, к-рым опечатываются (опломбировываются) различные предметы, товары, помещения. Наложить пломбу. 2. Пластичный твердеющий материал, вводимый в коронку или в полость больного зуба. Положить пломбу. П. выпала. II прил. пломбовый, -ая, -ое.

ПЛОМБИР, -а, м. Сливочное мороженое с добавлением шоколада, орехов, цукатов. II прил. пломбирный, -ая, -ое. П. торт.

ПЛОМБИРОВАТЬ, -рую, -руешь; -ова-нный; несов., что. 1. Накладывать пломбу (в 1 знач.). П. товар. 2. Класть пломбу (во 2 знач.). П. зуб. II сов. запломбировать, -рую, -руешь; -ованный (ко 2 знач.) и опломбировать, -рую, -руешь. -ованный (к 1 знач.). II сущ. пломбирование, -я, ср. и пломбировка, -и, ж. (к 1 знач.). II прил. пломбировочный, -ая, -ое.

ПЛОСКИЙ, -ая, -ое; -сок, -ска и -ска, -ско; площе. 1. Ровный, без возвышений и углублений, с прямой и гладкой поверхностью. Плоская поверхность. Плоская крыша (горизонтальная). П. нос (приплюснутый). Плоская грудь. Плоская стопа. 2. Неглубокий, с низкими краями. Плоское блюдо. 3. перен. Пошлый, лишённый оригинальности, остроты. Плоская шутка. Плоско (нареч.) острить. II сущ. плоскость, -и, ж. (к 1 и 3 знач.).

ПЛОСКОГОРЬЕ, -я, род. мн. -рий, ср. Местность с равнинной или холмистой поверхностью, лежащая высоко над уровнем моря. II прил. плоскогорный, -ая, -ое.

ПЛОСКОГРУДЫЙ, -ая, -ое; -уд. С плоской, плохо развитой грудью. П. юноша. II сущ. плоскогрудость, -и, ж.

ПЛОСКОГУБЦЫ, -ев. Клещи с плоской внутренней поверхностью губ.

ПЛОСКОДОНКА, -и, ж. Плоскодонная лодка.

ПЛОСКОДОННЫЙ, -ая, -ое. С плоским дном, без киля. Плоскодонная лодка.

ПЛОСКОСТОПИЕ, -я, ср. Физический недостаток ноги - плоская, без выгиба форма стопы.

ПЛОСКОСТЬ, -и, мн. -и, -ей и -ей, ж. 1. см. плоский. 2. (-ей). В геометрии: поверхность, имеющая два измерения. Линия на плоскости. 3. (-ей). Ровная, гладкая поверхность. По наклонной плоскости катиться (также перен.. опускаться в нравственном отношении или клониться к полному упадку). 4. Одна из двух частей крыла летательного аппарата. П. самолёта, планера, крылатой ракеты. Левая, правая п. 5. (-ей), перен. Область, сфера рассмотрения чего-н., точка зрения. Рассмотреть вопрос в другой плоскости. 6. (-ей), перен. Плоские (в 3 знач.), тривиальные слова, тривиальность (устар.). Говорить плоскости. II прил. плоскостной, -ая, -ое (ко 2 знач.). Плоскостные измерения.

ПЛОТ, -а, м. 1. Скреплённые в несколько рядов брёвна для сплава леса или переправы по воде. Вязать плоты. Гнать плоты. Буксировка плотов. 2. Плавучая площадка (платформа) для перевозки людей и гру-зов. Дощатый п.П.из бочек. Надувной спасательный п. II уменьш. плотик, -а, м. (ко 2 знач.). II прил. плотовой, -ая, -ое.

ПЛОТВА, -ы, ж. Небольшая пресноводная рыба сем. карповых. II уменьш. плотвичка, -и, ж. и плотичка, -и, ж. ПЛОТИНА, -ы, ж. Сооружение, перегораживающее реку, течение для подъёма уровня воды. Бетонная п. Земляная, деревянная п. Водосбросная п. II прил. плотинный, -ая, -ое.

ПЛОТНЕТЬ, -ею, -еешь; несов. Становиться плотным (в 1, 2, 3 и 4 знач.), плотнее. Толпа плотнеет. Папка плотнеет. Фигура плотнеет. II сов. поплотнеть, -ею, -еешь.

ПЛОТНИК, -а, м. Рабочий, занимающийся простой обработкой дерева, постройкой деревянных зданий. II прил. плотницкий, -ая, -ое и плотничий, -ья, -ье.

ПЛОТНИЧНЫЙ, -ая, -ое. Относящийся к плотницкому делу, к работе плотника. П.

инструмент.

ПЛОТНОСТЬ, -и, ж. 1. см. плотный. 2. Масса единичного объёма вещества (спец.). П. воды. II прил. плотностный, -ая, -ое (спец.).

ПЛОТНЫЙ, -ая, -ое; -тен, -тна, -тно, -тныи -тны. 1. Имеющий тесно соединённые части или содержащий большое количество чего-н. в малом объёме, пространстве. Плотное плетение. Плотное население. Плотно (нареч.) сжать зубы. 2. Толстый, прочный. Плотная бумага. 3. Туго наби-тый чем-н. П. бумажник. Плотная папка. 4. Заполненный чем-н. целиком, уплотнённый, насыщенный чем-н. П. рабочий график. П. рабочий день. П. расписание. 5. Полный, крепкий, коренастый (разг.). Плотная фигура. 6. Обильный и сытный (разг.). П. завтрак. Плотно (нареч.) пообедать. II сущ. плотность, -и, ж. П. населения.

ПЛОТОВОД, -а, м. То же, что плотогон.

ПЛОТОВЩИК -а, м. 1. Рабочий, сплачивающий лес в плоты, а также сопровождающий плот, плотогон. 2. Человек, управляющий плотом (во 2 знач.). II прил. пло-товщицкий, -ая, -ое.

ПЛОТОГОН, -а, м. Рабочий, сплавляющий лес в плотах, сплавщик.

ПЛОТОЯДНЫЙ, -ая, -ое; -ден, -дна. 1. О животных: питающийся мясом других животных, хищный. П. зверь. 2, перен. Низменно чувственный, грубо сладострастный. Плотоядная улыбка. II сущ. плотояд-ность, -и, ж.

ПЛОТСКИЙ, -ая, -ое. Чувственный, телесный. Плотские желания.

ПЛОТЬ, -и, ж. (устар.). То же, что тело (во 2 знач.). * Плоть и кровь чья или плоть от плоти кого (высок.) - чьё-н. родное дитя, детище. В плоть и кровь облечь или облечься (высок.) - придать чему-н. или принять ту или иную материальную форму. В плоть и кровь войти (высок.) - укорениться, стать неотъемлемой частью чего-н. Во плоти - воплощённый в телесный образ, в реальность. Она ангел во плоти.

ПЛОХОЙ, -ая, -ое; плох, -а, -о, -и и -и, в знач. сравн. и преаосх. ст. употр. хуже, худший. 1. Лишённый положительных качеств, неудовлетворительный, не удовлетворяющий каким-н. требованиям. П. товар. Плохая работа. П. специалист. Плохие соседи. Плохое здоровье. Плох здоровьем кто-н. Плох в ученье кто-н. (плохо учится). Плохо (нареч.) лежит что-н. (плохо убрано, легко украсть). Случилось худшее (сущ.) из всего, что можно было ожидать. 2. Не удовлетворяющий требованиям поведения, морали. Плохие манеры. П. поступок. Плохое поведение. 3. Недостаточный, малый. Плохие доходы. Плохое утешение. 4. плох. Очень слаб, не подаёт надежды на выздоровление (разг.). Старик совсем плох. Бабушка плоха стала. 5. плохо кому, в зная. сказ. О болезненном или тяжёлом душевном состоянии. Больному сегодня очень плохо. Плохо на душе. * Не будь плох (разг.) - то же, что не будь дурак. Хуже некуда (разг.) - то же, что дальше некуда. II уменьш. плохонький, -ая, -ое (к 1 знач.).

ПЛОШАТЬ, -аю, -аешь; несов. (устар. и прост.). Совершать .оплошность, промах, ошибку. Смотри не плошай! (не теряйся, действуй решительно). На Бога надейся, а сам не плошай (посл.). II сов. оплошать, -аю, -аешь (разг.). Как же это ты так оплошал?

ПЛОШКА, -и, ж. 1. Низкая широкая посу-. да в форме большой чашки, тазика. Деревянная, глиняная п. 2. Сосуд такой формы с фитилём, употр. для освещения (устар.). Зажечь плошки. II прил. плошечный, -ая, -ое. Плошечное освещение.

ПЛОЩАДКА, -и, ж. 1. Специально оборудованный ровный участок земли (или особое место в помещении), отведённый для определённой цели. Спортивная п. Сцени-ческая п. Детская п. (для детских игр). П. молодняка (в зоопарке). Строительная п. (место, где производится постройка). Посадочная п. (для летательного аппарата). 2. Небольшое ровное пространство. П. на уступе скалы. Лестничная п. (между лестницами, соединяющими этажи). 3. В вагоне: небольшое помещение у входа и выхода. Передняя п. трамвая, п прил. площадочный, -ая, -ое.

ПЛОЩАДНОЙ, -ая, -ое. 1. см. площадь. 2. О речи: грубый, непристойный. Площадные выражения. Площадная брань.

ПЛОЩАДЬ, -и, мн. -и, -ей, ж. 1. Величина чего-н. в длину и ширину, измеряемая в квадратных единицах. П. треугольника. П. участка. 2. Незастроенное большое и ровное место (в городе, селе), от к-рого обычно расходятся в разные стороны улицы. Красная п. в Москве. 3. Пространство, помещение, предназначенное для какой-н. цели. Посевная п. Полезная п. в даме. 4. То же, что жилая площадь (разг.). II прил. площадной, -ая, -ое (к 1 и 2 знач.).

ПЛУГ, -а, мн. -и, -ов, м. 1. Сельскохозяйственное орудие с широким металлическим лемехом и отвалом для вспашки земли. Тракторный п. 2. Сходное по устройству орудие - часть снегоуборочной машины, снегопаха. Снежный п. 3. перен. Приём торможения при спуске на лыжах. Спуститься плугом. I) уменьш. плужок, -жка, м. (к 1 и 2 знач.). II прил. плуговой, -ая, -ое (к 1 и 2 знач.) и плужный, -ая, -ое (к 1 и 2 знач.).

ПЛУТ, -а и -а, мн. -ы, -ов и -ы, -ов, м. 1. Хитрый и ловкий обманщик, мошенник. 2. Человек, к-рый любит хитрить, лукавить (разг.). Ах ты п. этакий! II уменьш.-ласк. плутишка, -и, м. (ко 2 знач.; обычно о ребёнке). II ж. плутовка, -и (ко 2 знач.; разг.).

ПЛУТАТЬ, -аю, -аешь; несов. (разг.). Ходить не зная дороги, блуждать. П. по лесу.

ПЛУТНИ, -ей (разг.). Плутовские, мошеннические проделки.

ПЛУТОВАТЫЙ, -ая, -ое; -ат. 1. Склонный к плутовству, хитрый. П. мальчишка. 2. Выражающий лукавство, хитрость. П. взгляд. II сущ. плутоватость, -и, ж.

ПЛУТОВАТЬ, -тую, -туешь; несов. (разг.). Поступать плутовски, хитрить, обманывать. П. в карточной игре. II сов. сплутовать, -тую, -туешь.

ПЛУТОВСКОЙ, -ая, -ое. 1. Мошеннический, обманный. Плутовские приёмы. 2. Хитрый, лукавый (разг.). Плутовская улыбка.

ПЛУТОВСТВО, -а, ср. Плутовское, мошенническое поведение, нечестный поступок.

ПЛУТОКРАТ, -а, м. (книжн.), Представитель наиболее богатой верхушки в плутократическом государстве; богач.

ПЛУТОКРАТИЯ, -и, ж. (книжн.). Политическое господство богачей, власть богатых. Римская п. II прил. плутократический, -ая,-ое.

ПЛУТОНИЙ, -я, м. Серебристо-белый металл, изотоп к-рого является ядерным горючим. II прил. плутониевый, -ая, -ое.

ПЛЫВУН, -а, м. Илистый, песчаный или суглинистый слой подпочвы, обильный водой. Зыбучие плывуны. Осушение плывунов. II прил. плывунный, -ая, -ое.

ПЛЫТЬ, плыву, плывёшь; плыл, -ыла, -ыло; несов. 1. Передвигаться по поверхности воды или в воде. П. по реке. Лодка плывёт. Плывут рыбы. П. с аквалангом. 2. Ехать на судне или на ином плавучем средстве. П. на теплоходе. П. на плоту. 3. перен. Плавно двигаться или плавно распространяться. Луна плывёт по небу. Орел плывёт под облаками. Звуки плывут над полями. 4. Передвигаться в состоянии невесомости. Космонавт плывёт в открытом космосе. 5. перен. Представляться взору движущимся, кружащимся. Всё плывёт перед глазами (при полуобморочном состоянии). 6. (1 и 2 л. не употр.). Переливаться через край. Тесто плывёт из кастрюли. * Плыть в руки (разг.) - о том, что легко получить, взять. Деньги сами плывут в руки.

ПЛЮГАВЫЙ, -ая, -ое; -ав (прост, пре-небр.). Невзрачный, худой, жалкий на вид.П. человек. \\ сущ. плюгавость, -и, ж.

ПЛЮМАЖ, -а, м. Украшение из перьев на головном уборе, а также на надлобном ремне оголовья у коня. II прил. плюмаж-ный, -ая, -ое.

ПЛЮНУТЬ см. плевать.

ПЛЮРАЛИЗМ, -а,м. 1. Философское учение, согласно к-рому существует несколько (или множество) независимых духовных начал бытия (спец.). 2. Многообразие и свобода взглядов, идей, форм деятельности (книжн.). П. мнений. П. форм собственности. II прил. плюралистический, -ая, -ое.

ПЛЮРАЛИСТ, -а, м. Сторонник плюрализма. II прил. плюралистский, -ая, -ое.

ПЛЮС, -а, м. 1. Знак в виде крестика (+), обозначающий сложение или положительную величину в математике. Под знаком п. (перен.: о ком-чём-н., оцениваемом положительно; разг.). 2. нескл. В знач. союза "и": добавляя, прибавляя. Два п. три равно пяти. 3. нескл. При указании на температуру воздуха обозначает: выше нуля. В тени п. десять градусов. 4. в знач. союза. То же, что "да"3 (в 1 знач.), "и" (разг.). Темпы п. качество. 5. перен. Выгодная сторона, преимущество (разг.). Взвесить все плюсы и минусы. Этот проект имеет много плюсов. * Плюс-минус - с возможным расхождением в сторону увеличения или уменьшения. Плюс к тому (да плюс к тому ещё и) (разг.) - то же, что плюс (в 4 знач.). Работает (да) плюс к тому (ещё и) учится. Плюс к чему, в знач. предлога с дат. п. (разг.) - то же, что вдобавок к чему-н. Плюс ко всему (разг.) - мало того, помимо всего прочего. Грубиян, невежа, плюс ко всему (ещё и) лжёт. II прил. плюсовой, -ая, -бе (к 3 и 5 знач.)и плюсовый, -ая, -ое (к 3 и 5 знач.). Плюсовые температуры (выше нуля).

ПЛЮСНА, -ы и ПЛЮСНА, -ы, мн, плюсны, -сен, -снам, ж. Часть стопы, между голенью и пальцами. II прил. плюсневый, -ая, -ое и плюсневой, -ая, -бе.

ПЛЮСОВАТЬ см. приплюсовать.

ПЛЮХНУТЬ, -ну, -нешь; сов. (прост.). 1. кого-что. Бросить (что-н. тяжёлое). П. мешок на под. 2. Грузно, тяжело сесть, упасть. П. на диван. П. в грязь. II несов. плюхать, -аю, -аешь.

ПЛЮХНУТЬСЯ, -нусь, -нешься; сов. (прост.). То же, что плюхнуть (во 2 знач.). II несов. плюхаться, -аюсь, -аешься.

ПЛЮШ, -а, м. Шерстяная, шёлковая или хлопчатобумажная ткань с ворсом. II прил. плюшевый, -ая, -ое.

ПЛЮШКА, -и, ж. Маленькая сдобная булочка, обычно плоская. II уменьш. плюшечка, -и, ж. II прил. плюшечный, -ая, -ое.

ПЛЮЩ, -а, м. Лиановое растение, вьющееся по опорам. Ограда увита плющом. II прил. плющевой, -ая, -ое.

ПЛЮЩИТЬ, -щу, -щишь; -щенный; несов., что. Сдавливая, ударяя, делать плоским. П. проволоку. II сов. сплющить, -щу, -щишь; -щенный. II сущ. плющение, -я, ср. (спец.). II прил. плющильный, -ая, -ое (спец.). П. стая.

ПЛЯЖ, -а, м. Отлогий, намывной берег, удобный для купальщиков и для принятия солнечных ванн. Песчаный п. Загорать на пляже. II прил. пляжный, -ая, -ое. П. костюм.

ПЛЯС, -а, м. (разг.). То же, что пляска. Народные плясы. Пуститься в п. II прил. плясовой, -ая, -ое. П. напев. Звучит плясовая (сущ.; музыка или песня для пляски).

ПЛЯСАТЬ, пляшу, пляшешь; плясанный;

несов; что. 1. Танцевать (обычно народный танец). П. русскую. 2. (1 и 2 л. не употр.), перен. Трястись, подпрыгивать (разг.). Стрелки на приборах пляшут.* Этот номер не пляшет (прост.) - то же, что номер на пройдёт. II сов. сплясать, спляшу, спляшешь; -ясанный (к 1 знач.). II сущ. пляска, -и, ж.

ПЛЯСКА, -и, ж. 1. см. плясать. 2. Танец (обычно народный). Весёлые пляски.

ПЛЯСУН, -а, м (разг.). Человек, к-рый умеет и любит плясать; тот, кто пляшет. Лихой п. Канатный п. (канатоходец;

устар.). II ж. плясунья, -и, род. мн. -ний.

ПНЕВМАТИКА, -и, ж., собир. Пневматические устройства, механизмы.

ПНЕВМАТИЧЕСКИЙ, -ая, -ое. Действующий сжатым воздухом. П. насос. П. молот. Пневматическое спортивное оружие.

ПНЕВМО Первая часть сложных слов со знач. относящийся к пневматике, пневматический, напр. пневмоавтоматика, пнев-моводяной, пневмогазовый, пневмогидрав-лический, пневмодвигатель, пневмомолот. ПНЕВМО2... Первая часть сложных слов со знач.: 1) относящийся к лёгким, напр. пнев-модиафрагменный, пневмоплеврит, пнев-москлероз, пневмофиброз, пневмоцирроз; 2) относящийся к дыханию, к дыхательным путям, напр. пневмовирусы, пневмомано-метр.

ПНЕВМОНИЯ, -и, ж. Группа заболеваний, характеризующихся воспалительным процессом в тканях лёгких и в конечных разветвлениях бронхов, воспаление лёгких.

ПНУТЬ см. пинать.

ПО, предлог, I. с дат. п. 1. Указывает на поверхность или пределы, где что-н. совершается. Идти по дороге. Летать по воздуху. Хлопнуть по плечу. Расставить книги по полкам. 2. Указывает на места, к-рые посещаются кем-н. Ходить по театрам. Ходить по знакомым. 3. Указывает предмет (или лицо), на к-рый направлено какое-н. действие, к-рый вызывает какое-н. состояние. Стрелять по окопам. Скучать по детям, по отцу. 4. Указывает круг, вид деятельности или область распространения деятельности. Чемпион по шахматам. Работать по найму. Хлопотать по хозяйству. Специалист по нефти. Исследование по математике. 5. В направлении чего-н. Плыть по течению. Идти по следам зверя. 6. В соответствии, согласно с чем-н., на основании чего-н. Работать по плану. Поступать по закону. Отвечать по уставу. Одет по моде. По всем правилам. Работа по силам. Судить по внешности. 7. Вследствие чего-н. Ошибиться по рассеянности. Простить кого-н. по молодости, лет. Не приехал в срок по болезни. 8. Посредством чего-н. Передать по радио. Говорить по телефону. Послать по почте. 9. Указывает на предмет или лицо, а также на качество, свойство кого-чего-н., характеризуемые со стороны тех или иных признаков, связей, отношений. По профессии инженер. По социальному положению рабочий. Родственник по матери. Товарищ по оружию. От- личный по качеству. Ранний по времени. 10. С целью, для чего-н. Операция по овладе- нию переправой. II . Указывает на меру времени или срок. Читать по целым дням (т. е. не отрываясь). Гулять по утрам (т. е. 1 каждое утро). Приём по четвергам (т. е. каждый четверг). Работа рассчитана по минутам (т. е. очень точно). Приеду по весне (т. е. весной; прост.). Цыплят по осени считают (посл.). 12. Указывает на количество чего-н. при распределении, обозначении цены, последовательности. Входить по одному (поочерёдно). Дать всем по яблоку. Клевать по зёрнышку. По рублю штука. 13. В сочетании с личными мест. указывает на субъект, воспринимающий, оценивающий что-н. Это по мне, по тебе, по нему, по ней, по ним (это согласно с моей, твоей и т. д. привычкой, волей; разг.). По мне все люди хороши (т. е. для меня, с моей точки зрения). 14. Употр. с числит. 1, 5, 6, 7,8, 9,10, II... 20, 30,40,50... 90, много, несколько (в составе количественно-именного сочетания) при обозначении цены одного из предметов или при обозначении количества предметов, приходящегося на одного из нескольких. Заплатить по пяти рублей за штуку. Досталось по шести яблок каждому. По одному, по семи, по восьми, по девяти, по десяти, по одиннадцати... по двадцати, по тридцати, по сорока, по пятидесяти... по девяноста (с вин. вместо дат. в этих случаях - разг.). П. с вин. п. 1. Вплоть до (какого-н. места или времени). Стоять по пояс в воде. Занят по горло (перен.: очень занят). Прочитать с первой по десятую главу. Отпуск по воскресенье. По cue время. 2. При обозначении неодушевлённых предметов употр. с числит. 2,3, 4,90,100,200,300,400, двое, трое, четверо, пятеро, шестеро, семеро, восьмеро, девятеро, десятеро при тех же условиях, что и с дат. п. (см. 1,14). По два (две) и по два (две) яблока (груши), по три и по три штуки, по четыре, по девяносто, по сто, по двести, по четыреста, по двое и по двое саней, по трое и по трое ножниц. III. с предл. п. 1. После чего-н. По прибытии. По истечении срока. По миновании надобности. По окончании работ. 2. В просторечных сочетаниях "по нём", "по них" означает соответствие чьим-н. желаниям, характеру (см. I, 6). Что ни скажешь, всё не по нём. IV. с род. п. При знач. распределительности употр. с числит. 500, 600,700,800,900. Каждый получил по пятисот, шестисот рублей (с вин. вместо род. в этих случаях - разг.). V. При обозначении одушевлённых предметов с количественно-именными сочетаниями в форме вин. п. с числит. 2, 3, 4 и с собирательными числит, употр. для обозначения распределённости между кем-чем-н., при этом форма вин. п. таких сочетаний совпадает с формой не род. п., а им.-вин. п. По два и по два. человека. У каждого по трое детей (по три ребёнка). По двое и по двое солдат.

ПО... и ПО-..., приставка. I. (по...). Образует глаголы со знач.: 1) начала действия, напр. пойти, побежать, поползти; 2) незначительной или неполной меры действия, совершаемого в короткий промежуток времени, напр. поспать, попрыгать, побегать, поварить, побалагурить, повизжать; 3) многократности, неопределённой длительности действия, напр. покрикивать, позванивать, попивать; 4) действия, относящегося ко многим субъектам, напр. попрятаться, повыскакивать, повыпрыги-вать, повылезать; 5) собственно предела действия, напр. порвать, поверить. II. Образует: 1) (по...) наречия и прилагательные со знач.: а) слабого усиления признака, напр. помягче, побольше, поближе; б) отношения к каждому из указываемых предметов или соответствия чему-н., напр. погодный, подекадный, поурочный, постатейно, побатальонно, повзводно, поротно, подоходный, посильный, повседневный, повсеместный; в) указания на время после чего-н., напр. пореформенный, посмертный; 2) (по...) прилагательные со знач. указания на местоположение близ чего-н., напр. пограничный; 3) (по...) наречия со знач. предела или распространения, напр. поныне, посейчас, повсюду; 4) (по...) наречия с качественным или обстоятельственным знач., напр. попросту, попусту, поровну, полегоньку, понарошку, поутру, поверху; 5)(по-.") местоименные наречия со знач. соответствия с чьим-н. действием, мнением, желанием, напр. по-моему, по-твоему, по-своему, по-вашему; 6) (по-...) наречия со знач. таким-то образом, таким-то способом, подобно чему-н., напр. по-русски, по-дружески, по-каковски, по-новому, по-походному, по-городскому. Ш. (по...). Образует существительные со знач.: 1) способа, манеры действия, напр. побежка, погудка, поступь, покрой; 2) действия, напр. посиделки, поклёвка, посадка, покража; 3) места, расположенного близ чего-н., напр. побережье, поморье, поречье.

ПОБАГРОВЕТЬ см. багроветь.

ПОБАИВАТЬСЯ, -аюсь, -аешься; несов., кого-чего и с неопр. (разг.). Испытывать лёгкий страх, опасаться. Парнашка побаивается отца. П. ходить по лесу ночью.

ПОБАЛИВАТЬ (-аюсь, -аешься, 1 и 2 л. не употр.), -ает; несов. (разг.). Иногда или немного болеть1-2. Поясница побаливает. Старик начал п.

ПОБАСЁНКА, -и, ж. (разг.). Короткий, занимательный рассказ, анекдот, а также вообще выдумка, байка2.

ПОБАТАЛЬОННЫЙ [лъё], -ая, -ое. О военном строе: разделившийся на батальоны, батальонами. Строиться побатальонно (нареч.).

ПОБЕГ, -а, м. Бегство из места заключения, из плена, тайный уход. П. из тюрьмы.

ПОБЕГ2, -а, м. Молодая ветка, стебель растения с листьями и почками. Зелёные побеги.

ПОБЕГУШКИ: 1) на побегушках кто и кого (разг. неодобр.) - о том, кто употребляется кем-н. для мелких услуг, поручений; также перен.: подчиняется во всём, в мелочах; 2) на побегушки взять кого (разг.) - для выполнения мелких услуг, поручений.

ПОБЕДА, -ы, ж. 1. Успех в битве, войне при полном поражении противника. Одержать победу. Вернуться с победой. День Победы (9 мая - праздник победы в Великой Отечественной войне). 2. Успех в борьбе за что-н., осуществление, достижение чего-н. в результате преодоления че-го-н. II прил. победный, -ая, -ое (к 1 знач.). П.марш.

ПОБЕДИТЕЛЬ, -я, м. Тот, кто победил, одержал победу. Народ-п. П. в состязании. Победителя не судят (афоризм). II ж. победительница, -ы.

ПОБЕДИТЬ, 1 л. ед. не употр., -ишь; -еждённый (-ён, -ена); сов. 1. кого-что. Одержать победу над кем-чем-н. П. врага. Наши спортсмены победили. 2. перен., что. То же, что преодолеть. Л. страх. П. свои сомнения. II несов. побеждать, -аю, -аешь.

ПОБЕДНЫЙ, -ая, -ое. 1. см. победа. 2. То же, что победоносный. До победного конца и (разг.) до победного (до тех пор, пока дело не завершится удачей).

ПОБЕДОНОСНЫЙ. -ая, -ое; -сен, -сна. 1. Завершающийся полной победой, одерживающий победу. Победоносная война. Победоносные войска. 2. перен. С сознанием превосходства, уверенный (разг.). Гово-рить с победоносным видом. П сущ. победоносность, -и, ж.

ПОБЕЖАТЬ, -егу, -ежишь, -егут; сов. Начать бежать (в 1 и 2 знач.). П. по дороге. Дни побегут быстро.

ПОБЕЖКА, -и, ж. (спец.). Способ бега животного. Красивая п.

ПОБЕЛЕЛЫЙ, -ая, -ое. Ставший белым, очень светлым. Побелелые губы.

ПОБЕЛЕТЬ см. белеть.

ПОБЕЛИТЬ см. белить.

ПОБЕЛКА, -и, ж. 1. см. белить. 2. Краска для беления (мелом, известью).

ПОБЕРЕЖЬЕ, -я, род. мм. -жий, ср. Полоса земли вдоль морского берега.

ПОБЕРЕЧЬ, -егу, -ежёшь, -егут; -ёг, -егла; -ёгший; -ежённый (-ён, -ена); -ёгши; сов., кого-что. 1. Временно взять под свою охрану, не допустить утраты чего-н., сохранить. П. чужие вещи. Побереги свои деньги. 2. Отнестись к кому-чему-н. бережно, заботливо. П. больного отца. Не волнуйся, побереги себя!

ПОБЕРЕЧЬСЯ, -егусь, -ежёшься, -егутся; -ёгся, -еглась; -ёгшийся; -ёгшись; сов. Отнестись к себе бережно, избегая всего неблагоприятного. Не поберёгся и простудился.

ПОБЕСЕДОВАТЬ, -дую, -дуешь; сов. Провести нек-рое время беседуя. П. с друзьями.

ПОБЕСПОКОИТЬ, -ою, -оишь; -оенный; сов., кого (что). Причинить нек-рое беспокойство, неудобство кому-н. П. просьбой. Позвольте вас п. (вежливое обращение с просьбой).

ПОБЕСПОКОИШЬСЯ, -оюсь, -оишься; сов. Проявить беспокойство, заботу в отношении кого-чего-н.

ПОБИРАТЬСЯ, -аюсь, -аешься; несов. Жить нищенством, подаяниями.

ПОБИТЬ, -бью, -бьёшь; -бей; -итый; сов. 1. см. бить. 2. кого (что). Убить в каком-н. количестве, перебить. П. много дичи. 3. кого (что). Победить в соревновании, в игре (разг.). Рысак побил всех лошадей на скачках. 4. что. Разбив, уничтожить, сломать в каком-н. количестве. П. всю посуду. 5. (1 и 2 л. не употр.). Повредить, уничтожить (посевы, растения). Градом побило (безл.) сады. II несов. побивать, -аю, -аешь (к 3 знач.).

ПОБИТЬСЯ (-бьюсь, -бьёшься, 1 и 2 Л. не употр.), -бьётся; сов. Оказаться разбитым, помятым от ударов, толчков, сотрясения. Вся посуда побилась. Яблоки побились в дороге.

ПОБЛАГОДАРИТЬ см. благодарить.

ПОБЛАЖКА, -и, ж. (разг.). Послабление, снисхождение по отношению к кому-н. Давать поблажку кому-н. Без всяких поблажек.

ПОБЛЕДНЕТЬ см. бледнеть.

ПОБЛЁКЛЫЙ, -ая, -ое и ПОБЛЕКЛЫЙ, -ая, -ое. Блёклый, лишённый свежести. Поблёклые краски. П. цветок. II сущ. поблёклость, -и, ж. и поблеклость, -и, ж.

ПОБЛЁКНУТЬ и ПОБЛЕКНУТЬ см. блёкнуть.

ПОБЛИЗОСТИ, нареч. Неподалеку, вблизи от кого-чего-н. Живёт п. * Поблизости от кого-чего, предлог с род. п. - то же, что вблизи, вблизи от. Поселиться поблизости от города. Поблизости от дома.

ПОБОЖИТЬСЯ см. божиться.

ПОБОИ, -ев. Удары по живому телу, избиение. Нанести п. кому-н. Следы побоев. Терпеть п.

ПОБОИЩЕ, -а, ср. 1. Битва с большим количеством жертв (стар.). Ледовое п. (название битвы на льду Чудского озера в 1242 г., когда Александром Невским были разбиты немецкие рыцари). Мамаево п. (название Куликовской битвы в 1380 г., когда Дмитрием Донским был разбит татарский хан Мамай). 2. Жестокая драка.

ПОБОКУ, нареч. (разг.). В сторону, прочь. Все дела п.: отдыхаю.

ПОБОРНИК, -а, м. (высок.). Защитник, сторонник чего-н. П. мира. II ж. поборница, -ы. II прил. поборнический, -ая, -ое.

ПОБОРОТЬ, -орю, -орешь; сов. 1. кого (что). Одержать верх над кем-н. П. соперника. 2. перен., чтo.To же, что преодолеть. П. в себе чувство страха.

ПОБОРОТЬСЯ, -орюсь, -орешься; сов., с кем. Оказать сопротивление кому-н. в борьбе в течение какого-н. времени.

ПОБОРЫ, -ов. 1. Чрезмерные, непосильные налоги или сборы (устар.). 2. перен. Неофициальные сборы средств на что-н. (разг. неодобр.).

ПОБОЧНЫЙ, -ая, -ое; -чен, -чна. 1. Не относящийся прямо к чему-н., не основной, сопутствующий чему-н. П. вопрос. П. продукт производства. Побочное действие лекарства. П. эффект. Побочное пользование лесом (не связанное с получением древесины; спец.). 2. полк. ф. Внебрачный (обычно о ребёнке по отношению к отцу, имеющему свою семью). П. сын. II сущ. побочность, -и, ж. (к 1 знач.).

ПОБОЯТЬСЯ см. бояться.

ПОБРАНИТЬ, -ню, -нишь; сов., кого-что. Слегка браня, выразить неодобрение за что-н. Побранит и простит. II многокр. побранивать, -аю, -аешь.

ПОБРАНИТЬСЯ см. браниться.

ПОБРАТАТЬСЯ см. брататься.

ПОБРАТИМ, -а, м. Человек, к-рый вступил в побратимство, побратался с кем-н. Города-побратимы (перен.: породнённые города). II прил. побратимский, -ая, -ое.

ПОБРАТИМСТВО, -а, ср. Старинный славянский обычай закрепления мужской дружбы приравниванием её к братским отношениям.

ПОБРАТЬ, -беру, -берёшь; -ал, -ала, -ало; побранный; сов., кого-чтo (разг.). Взять, за брать в каком-н. количестве. Побрали со стола все мои карандаши. * Чёрт побери! (прост.) - восклицание, выражающее удивление, досаду, негодование.

ПОБРЕЗГАТЬ, ПОБРЕЗГОВАТЬ см. брезгать и брезговать.

ПОБРЕСТИ, -еду, -едёшь; -ёл, -ела; -едший; -едя; сов. Пойти куда-н. медленно двигаясь, бредя. Уныло побрёл домой.

ПОБРИТЬ, -СЯ см. брить.

ПОБРОДИТЬ, -ожу, -одишь; сов. Походить, погулять без особенной цели, в разных направлениях. П. по лесу.

ПОБРОСАТЬ, -аю, -аешь; -осанный; сов., кого-что. 1. Бросить как попало (многое, многих), покидать. П. вещи на пол. 2. Оставить, покинуть (многое, многих). П. cвouх друзей. Все дела побросал.

ПОБРЯКИВАТЬ, -аю, -аешь; несов. (разг.). Слегка, немного брякать. Монеты побрякивают в кармане.

ПОБРЯКУШКА, -и, ж. 1. чяще мн. Побрякивающее недорогое украшение, безделушка (разг.). Обвешалась побрякушками. 2. То же, что погремушка (прост.).

ПОБУДИТЬ, -ужу, -удишь; -уженный; сов., кого (что) (разг.). 1. Попытаться разбудить кого-н. Побуди меня утром. 2. Разбудить многих. Побудил всех в доме. ПОБУДИТЬ2, -ужу (редко), -удишь; -уждённый (-ён, -ена); сов., кого (что) к чему и с неопр. (книжн.). Склонить к како-му-н. действию. П. действовать. П. к труду. II несов. побуждать, -аю, -аешь.II сущ. побуждение, -я, ср. II прил. побудительный, -ая, -ое (книжн.). П. мотив, жест. Побудительная причина.

ПОБУДКА, -и, ж. (спец.). Сигнал к пробуждению. Утренняя п.

ПОБУЖДЕНИЕ, -я, ср. (книжн.). 1. см. побудить2. 2. Желание, намерение действовать. Честные побуждения. Из самых лучших побуждений сделать что-н.

ПОБУРЕТЬ см. буреть.

ПОБЫВАЛЬЩИНА, -ы, ж. (устар.). Повествование о каких-н. событиях, быль. Старинная п.

ПОБЫВАТЬ, -аю, -аешь; сов. 1. Поездить, походить (по многим местам). П. и на Кавказе, и в Сибири. 2. Побыть, пожить где-н.П. в родных местах. 3. Зайти куда-н., посетить кого-что-н. (разг.). П. у знакомых.

ПОБЫВКА, -и, ж. (устар. и прост.). Приезд к кому-н, на короткое время. На побывку (в короткий отпуск, преимущ. о военнослужащих; разг.).

ПО-БЫСТРОМУ, нареч. (прост.). Быстро, без задержки.

ПОБЫТЬ, -буру, -будешь; побыл и побыл, побыла, побыло и побыло; побудь; сов. Быть (в 1 и 2 знач.) нек-рое время. П. в деревне два дня. Побудь с нами! Решил п. наблюдателем. Попробуй п. на моём месте.

ПОВАДИТЬСЯ, -ажусь, -адишься; сов., с неопр. (разг.). Приобрести привычку делать что-н. (нежелательное). П. играть в карты. Повадился к нам ходить. Лиса повадилась в курятник.

ПОВАДКА, -и, ж. Наклонность, привычка (о людях - чаще плохая; разг.). Изучить повадки животных. Все повадки этого врунишки знаю.

ПОВАДНО: чтобы не было повадно (разг.) - то же, что чтоб неповадно было. Наказать кого-н., чтоб другим не было повадно.

ПОВАЛ см. валить.

ПОВАЛИТЬ, -алю, -алишь; сов. 1. см. валить. 2. (1 и 2 л. не употр.). Начать валить2 (в 1 знач.). Повалил снег. На улицу повалил народ.

ПОВАЛИТЬСЯ см. валиться.

ПОВАЛЬНЫЙ, -ая, -ое; -лен, -льна. Охватывающий всех, многих, массово распространяющийся. Повальное увлечение. Повальная болезнь (эпидемия; устар.). II сущ. повальность, -и, ж.

ПОВАЛЯТЬСЯ, -яюсь, -яешься; сов. Провести где-н. нек-рое время валяясь. Л. на сене.

ПОВАР, -а, мн. -а, -ов, м. Специалист по приготовлению пищи. Школа поваров. II ж. повариха, -и. II прил. поварской, -ая, -ое. Поварское искусство. П. колпак.

ПОВАРЕННЫЙ, -ая, -ое- Относящийся к приготовлению и употреблению пищи. Поваренная книга (кулинарное руководство). Поваренная соль (столовая).

ПОВАРЁНОК, -нка, мм. -рята, -рят, м. (разг). Подросток - помощник повара.

ПОВАРЁШКА, -и, ж. (разг.). То же, что половник.

ПОВЕДАТЬ, -аю, -аешь; -анный; сов., что и о ком-чём (книжн.). То же, что сообщить (в

I знач.). Л. свою тайну кому-н. П. слушателям о случившемся.

ПОВЕДЕНИЕ, -я, ср. Образ жизни и действий. Л. школьников. П. в быту. Человек примерного поведения. П. животных. П. Машины, автомата (перен.: ход их работы, функционирование). II прил. поведенческий, -ая, -ое (спец.). П. этикет. Поведенческие реакции.

ПОВЕЗТИ2, -зу, -зёшь; -ёз, -езла; -ёзший; -езя; сов., кого-что. Начать везти, отправиться куда-н., везя кого-что-н. Л. вещи на вокзал. П. детей на-дачу.

ПОВЕЗТИ2 см. везти2.

ПОВЕЛЕВАТЬ, -аю, -аешь; несов. 1. кем-чем. Иметь власть над кем-чем-н. (устар.). Л. подданными. 2. перен. Приказывать, указывать (высок.). Так повелевает совесть. II сов. повелеть, -лю, -лишь (ко 2 знач.).

ПОВЕДЕНИЕ, -я, ср. (устар.). То же, что приказ (в 1 знач.). Получить п. Ваше п. выполнено.

ПОВЕЛИТЕЛЬ, -я,м. (высок.). Человек, к-рый повелевает (в 1 знач.) кем-чем-н., владыка. II ж. повелительница, -ы.

ПОВЕЛИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Выражающий повеление. Л. жест. П. тон, * Повелительное наклонение-в грамматике: форма глагола, выражающая волеизъявление, приказание, просьбу. II сущ. повелительность, -и, ж.

ПОВЕНЧАТЬ, -СЯ см. венчать, -ся.

ПОВЕРГНУТЬ, -ну, -нешь; -ерг и -ергнул, -ергла; -ергший и -ергнувший; -утый; -ергши и -ергнувши; сов. 1. кого-что. Пова-литъ, опрокинуть (устар. высок.). Л. куми-ра. П. в прах (перен.: уничтожить). 2. кого (что) во что. Привести в какое-н. Тяжёлое состояние (высок.). Л. в скорбь, в ужас, в отчаяние. II несов. повергать, -аю, -аешь.

ПОВЕРЕННЫЙ, -ого, м. (книжн.). 1. Лицо, официально уполномоченное действовать от чьего-н. имени. Присяжный п. (в царской России: адвокат). Л. в делах (дипломатический представитель рангом ниже посла или посланника). Временный п. в делал (лицо, исполняющее обязанности главы дипломатического представительства) 2. Тот, кому доверено что-н. (напр. тайна, секрет). Избрать кого-н. своим поверенным. II ж. поверенная, -ой (ко 2 знач.),

ПОВЕРИТЬ, -рю, -ришь; -ренный; сов. 1. см. верить. 2. что. То же, что проверить (устар.). Л. суммы. 3. кому что. Сообщить из особого доверия. П. кому-н. свою тайну. II несов. поверять, -яю, -яёшь. II сущ. по-верка, -и, ж. (ко 2 знач.).

ПОВЕРИТЬСЯ см. вериться.

ПОВЕРКА, -и, ж. 1. см. поверить. 2. В нек-рых сочетаниях: проверка точности (спец.). П. времени. П. измерительных приборов. 3. Перекличка с целью проверить наличный состав людей. Вечерняя п. * На поверку (разг.) - в действительности, на самом деле. На поверку вышло совсем иначе. II прил. поверочный, -ая, -ое.

ПОВЕРНУТЬ, -ну, -нёшь; -вёрнутый; сов. 1. кого-что. Вертя, ворочая, изменить положение кого-чего-н. Л. рычаг. П. больного на другой бок. 2. кого-что. Изменить направление, путь движения. Л. назад. П. лошадей. Дорога повернула к реке. 3. перен., что. Дать чему-н. иное направление, развитие. Л. дело по-своему П. разговор в другую сторону. II несов. повёртывать, -аю, -аешь и поворачивать, -аю, -аешь. II сущ, поворот, -а,м. II прил. поворотный, -ая, -ое (к I знач.). Л. круг (спец.).

ПОВЕРНУТЬСЯ, -нусь, -нёшься; сов. 1. Вращательным движением или ворочаясь, изменить положение. Л. в сторону. П. на другой бок. Ключ повернулся в замке. Как только язык повернулся? (как можно было такое сказать?; разг. неодобр.). 2. (1 и 2 л. не употр.), перен. Принять иное направление в развитии. Дело повернулось к лучшему. II несов. повёртываться, -аюсь, -аешься и поворачиваться, -аюсь, -аешься. II сущ. поворот, -а, м.

ПОВЕРХ кого-чего, предлог с род. п. Сверху кого-чего-н., на поверхность чего-н. Надеть пальто п. рубашки.

ПОВЕРХНОСТНЫЙ, -ая, -ое; -тен, -тна. 1. см. поверхность. 2. полн. ф. Находящийся, происходящий на поверхности, у поверхности. Л. сдой. 3. перен. Нe входящий в существо, глубину чего-н., несерьёзный. По-верхностное изложение. Поверхностно (нареч.) знать что-н. II сущ. поверхностность, -и, ж. (к 3 знач.).

ПОВЕРХНОСТЬ, -и, ж. 1. В математике: общая часть геометрических тел. 2. Наружная сторона чего-н. Л. озера. Скользить поповерхности чего-н. (также перен.. не вникать глубоко в суть, ограничиваясь лишь приблизительным, внешним знакомством). Лежать на поверхности (также перен.: о чём-н. ясном, самоочевидному II прил. поверхностный, -ая, -ое (спец.). Поверхностное давление. Поверхностное натяжение.

ПОВЕРХУ, нареч. (разг.). В верхней части, сверху. Яма п. завалена ветками. Ветер идёт п. Скользить п. (перен.: по верхам, по поверхности).

ПОВЕРЬЕ, -я, род. мн. -рий, ср. Идущее из старины и живущее в народе убеждение, вера в примету. Старые народные поверья.

ПОВЕСА, -ы, м. (разг). Молодой человек, проводящий время в легкомысленных затеях, в безделье. Великовозрастный п.

ПОВЕСЕЛЕТЬ см. веселеть.

ПОВЕСИТЬ, -СЯ см. вешать, -ся1.

ПОВЕСНИЧАТЬ, -аю, -аешь; несов. (разг.). Вести себя повесой, быть повесой.

ПОВЕСТВОВАНИЕ, -я, ср. (книжн.). Связный рассказ о каких-н. событиях, о чём-н. совершившемся. Авторское п.

ПОВЕСТВОВАТЕЛЬНЫЙ, -ая, -ое. 1. Являющийся повествованием, излагающий что-н., описывающий какие-н. события. Л. стиль. 2. повествовательное предложение - в грамматике: содержащее в себе сообщение, противостоящее вопросу II сущ. повествовательность, -и, ж. (к 1 знач.).

ПОВЕСТВОВАТЬ, -твую, -твуешь, несов., о чём (книжн.). Излагать что-н., вести рассказ о чём-н. Книга повествует о событиях русской истории.

ПОВЕСТИ, -еду, -едёшь, -ёл, -ела; -едший; поведённый (-ён, -ена); -едя; сов. 1. кого-что. Начать вести (по 1, 2, 3, 4, 8 и 9 знач. глаг. вести). Л. больного под руку. П. туристов в горы. П. шоссе на север. П. автомобиль. П. беседу. П. собрание. П. смычком по струнам. Лестница повела на чердак. К добру не поведёт что-н. (кончится плохо; разг.). 2. чем. Плавно двинуть, шевельнуть. Л. бровями. Л. плечом. И бровью (глазам) не повёл кто-н. (не выразил ни малейшего удивления, остался равнодушен; разг.). II несов. поводить, -ожу, -одишь (ко 2 знач.).

ПОВЕСТИСЬ, -едусь, -едёшься; -ёлся, -елась, -едшийся; -едясъ, сов. 1. (1 и 2 л. не употр.). Войти в обыкновение, стать привычным. Так повелось (безл.) исстари. 2. с кем. Начать водиться с кем-н. (разг ). С кем поведёшься, от того и наберёшься (посл.).

ПОВЕСТКА, -и, ж. 1. Письменное официальное извещение с вызовом, приглашением куда-н. Л. в суд. 2. Перечень вопросов, подлежащих обсуждению на собрании, заседании. На повестке три вопроса. Повестка дня (повестка данного собрания, заседания). На повестке дня (также перен.: на очереди, актуально, своевременно). Снять с повестки дня (также перен.: отложить что-н. как неактуальное, несвоевременное).

ПOBECTЬ, -и, мн. -и, -ей, ж. 1. Литературное повествовательное произведение с сюжетом менее сложным, чем в романе. Л. Пушкина "Метель". 2. То же, что повествование (устар.). II уменьш. повестушка, -и, ж. (к 1 знач., прост.).

ПОВЕТРИЕ, -я, ср. 1. Эпидемическая болезнь, эпидемия (устар.). Моровое п. 2. перен. Явление, получившее широкое распространение (неодобр.). Модное п.

ПОВЕТЬ, -и, ж. (обл.). Помещение под навесом на крестьянском дворе. На повети. Под поветью.

ПОВЕШЕНИЕ см. вешать.

ПОВЕЯТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет; сов. Начать веять (в 1 знач.), дуть. По-ввял ветерок. Повеет (безл.) прохладой. Повеяло (безл.) свободой (перен.).

ПОВЁРСТНЫЙ, -ая, -ое (устар.). Измеряемый, рассчитываемый по вёрстам. Повёрстная плата.

ПОВЗВОДНЫЙ, -ая, -ое. О военном строе: разделившийся на взводы, взводами. Строиться повзводно (нареч.).

ПОВЗДОРИТЬ см. вздорить. ПОВЗРОСЛЕТЬ см. взрослеть.

ПОВИВАЛЬНЫЙ, -ая, -ое (устар.). Относящийся к помощи при родах. П. искусство. Повивальная бабка (женщина, помогающая при родах).

ПОВИДАТЬ, -СЯ см. видать, -ся.

ПО-ВИДИМОМУ. 1. вводн. сл. Вероятно, должно быть. Весна, по-видимому, будет ранняя. 2. частица. То же, что вероятно (см. вероятный в 3 знач.). Ты простудился? - По-видимому.

ПОВИДЛО, -а, ср. Сладкая масса из протёртых ягод, плодов, сваренных с сахаром. Яблочное п.

ПОВИЛИКА, -и, ж. Сорное растение без листьев и корней, обвивающее своим нитевидным стеблем другие растения. II прил. повиликовый, -ая, -ое. Семейство повиди-ковых (сущ.).

ПОВИНИТЬСЯ см. виниться.

ПОВИННАЯ, -ой, ж. Признание своей вины. Явиться с повитой. Явка с повинной (спец.).

ПОВИННОСТЬ, -и, ж. Общественная или государственная обязанность населения. Трудовая п. Воинская п. (установленная законом обязанность нести военную службу, старое название воинской обязанности).

ПОВИННЫЙ, -ая, -ое; -инен, -инна. 1. То же, что виноватый. Ни в чём не повинен. 2. Обязанный, должный (устар.). Повинен уплатить долг. * Повинную голову меч не сечёт (посл.) - того, кто повинился, раскаялся, нужно простить.

ПОВИНОВАТЬСЯ, -нуюсь, -нуешься;

несов. (прош. также сов.), кому-чему. Подчиняться чьим-н. приказам, беспрекословно слушаться. П старшим. П. приказу. П. голосу рассудка (перен.). II сущ. повиновение, -я, ср. Выйти из повиновения (перестать повиноваться).

ПОВИСЕТЬ, -ишу, -исишь; сов. Пробыть нек-рое время вися, в висячем положении.

ПОВИСНУТЬ, -ну, -нешь; повис, -ла; сов. 1. см. виснуть. 2. То же, что зависнуть. Вертолёт повис над льдиной. II несов. повисать, -аю, -аешь.

ПОВИТУХА, -и, ж. (устар.). То же, что повивальная бабка.

ПОВЛАЖНЕТЬ см. влажнеть.

ПОВЛЕЧЬ см. влечь.

ПОВЛИЯТЬ см. влиять.

ПОВОД , -а, мн. -ы, -ов, м. Обстоятельство, способное быть основанием для чего-н. П. для ссоры. П. для беспокойства. Дать п. для разговоров, слухов. * По поводу, предлог с род. п. -1) кого-чего, относительно, насчет, касаясь кого-чего-н. Разговор по поводу новой книги. Высказаться по поводу замечаний; 2) чего, из-за чего-н., по случаю чего-н., имея повод, основание для чего-н. Вечеринка по поводу встречи друзей. ПОВОД2, -а, о поводе, на поводу, мн. поводья, -ьев, м. Прикреплённый к удилам ремень узды, к-рым правят лошадью. Вести коня в поводу (идти, держа коня за повод). На поводу у кого-н. быть (перен.. действовать не самостоятельно, с постоянной помощью, по указке кого-н., неодобр.). * На поводу чего, в знач. предлога срод. п. - подчиняясь чему-н. (обычно плохому). На поводу плохих привычек.

ПОВОДИТЬ, -ожу, -одишь; -оженный; сов., кого (что). Водя, заставить ходить в течение нек-рого времени. П. лошадь.

ПОВОДИТЬ2 см. повести.

ПОВОДОК, -дка, м. Короткий повод2, а также ремень, на к-ром водят собак. Натянуть п. Держать на поводке. II прил. поводковый, -ая, -ое и поводочный, -ая, -ое.

ПОВОДЫРЬ, -я, м. Тот, кто помогает ко-му-н. идти, водит кого-н. П. слепого. Соба-ка-п.

ПОВОЗИТЬ, -ожу, -озишь; сов., кого-что и чем по чему. Провести нек-рое время возя (по 1, 2 и 4 знач. глаг. везти). П. гостей по городу. П. рукавом по столу.

ПОВОЗКА, -и, ж. Перевозочное средство, в к-рое запрягается животное. Колёсная, санная п. Конная п. Ехать в повозке и на повозке. II прил. повозочный, -ая, -ое.

ПОВОЙНИК, -а, м. 1. Старинный головной убор русских крестьянок - платок, обвязанный вокруг уже покрытой головы. 2. Старинный русский головной убор замужней женщины в виде лёгкой мягкой шапочки. поверх к-рой обычно надевали парадный головной убор. II уменьш.-ласк. повойничек, -чка, м.

ПОВОЛОКА, -и, ж. Лёгкая пелена, дымка (в 1 знач.). Туманная п. Глаза с поволокой (о затуманенном или томном взгляде).

ПОВОРАЧИВАТЬ см. повернуть и поворотить.

ПOBOPAЧИBAТЬСЯ, -аюсь, -аешься;

несов. 1. ом. повернуться. 2. перен. Действовать быстро, умело, оперативно (разг.). Работы много - только успевай п.

ПОВОРОТ, -а, м. 1. см. повернуть, -ся и поворотить, -ся. 2. Место, где поворачивают. На повороте дороги. 3. перен. Полное изменение в развитии чего-н., перелом. П. судьбы.

ПОВОРОТИТЬ, -очу, -отишь; -оченный; сов., кого-что (прост.). То же, что повернуть (в 1 и 2 знач.). П. вверх дном. П. в сторону. II сущ. поворот, -а, м.

ПОВОРОТИТЬСЯ, -очусь, -отишься; сов. (прост.). То же, что повернуться (в 1 знач.).П. назад II сущ. поворот, -а, м.

ПОВОРОТЛИВЫЙ, -ая, -ое; -ив. 1. Способный легко поворачиваться, подвижный. Поворотливая лодка. 2. перен. То же, что расторопный (разг.). П. помощник. II сущ. поворотливость, -и, ж. П. судна.

ПОВОРОТНЫЙ, -ая, -ое. 1. см. повернуть. 2. перен. То же, что переломный. П. момент.

ПОВРЕДИТЬ, -ежу, -едишь; -еждённый (-ён, -ена); сов., что. Причинить вред (испортить, поломать, поранить). П. кабель. П. ногу. II несов. повреждать, -аю, -аешь. II сущ. повреждение,-я, ср.

ПОВРЕДИТЬСЯ, -ежусь, -едишься; сов. (прост). 1. Причинить себе какой-н. вред.П. по неосторожности. 2. (1 и 2 л. не употр.). Прийти в неисправность. Экспонаты повредились при перевозке. * Повредиться в уме (прост.) - заболеть психически. II несов. повреждаться, -аюсь, -аешься. II сущ. повреждение, -я, ср. (ко 2 знач.).

ПОВРЕЖДЕНИЕ, -я, cp.1.cм. повредить, -ся. 2. Повреждённое место, место поломки, порчи, неисправность. Исправить, устранить п.

ПОВРЕМЕНИТЬ, -ню, -нишь; сов., с чем и с неопр. Помедлить с чем-н., не поспешить с выполнением чего-н., подождать. П. несколько дней. П. с отправкой телеграммы (отправлять телеграмму).

ПОВРЕМЕННЫЙ, -ая, -ое; -менен, -менна. 1. полн. ф. Выходящий в установленные сроки, периодически. Повременные издания. 2. Исчисляемый или оплачиваемый из расчёта затраченного на труд времени, не сдельно. Повременная оплата. II сущ. повременность, -и, ж. (ко 2 знач.).

ПОВСЕДНЕВНОСТЬ, -и, ж. 1. см. повседневный. 2. Повседневный (во 2 знач.) быт, бытовая сторона жизни. П. будней.

ПОВСЕДНЕВНЫЙ, -ая, -ое; -вен, -вна. 1. Осуществляемый изо дня в день, всегда. Повседневное руководство. 2. Бывающий всегда, обычный. Повседневные заботы:

II сущ. повседневность, -и, ж.

ПОВСЕМЕСТНЫЙ, -ая, -ое; -тен, -тна. Бывающий, происходящий всюду, везде. По-всвместные явления. II сущ. повсеместность, -и, ж.

ПОВСКАКАТЬ (-ачу, -ачешь, 1 и 2 л. ед. не употр.), -ачет; сов. (разг.). Вскочить сразу или один за другим (о многих). П. с мест. II несов. повскакивать, (-аю, -аешь, 1 и 2 л. ед. не употр.), -ает.

ПOBCTAHEЦ, -нца, м. Участник восстания. II прил. повстанческий, -ая, -ое. П.

отряд.

ПОВСТРЕЧАТЬ, -аю, -аешь, сов., кого (что) (разг). Случайно встретить (в 1 знач.). П знакомого. ПОВСТРЕЧАТЬСЯ, -аюсь, -аешься; сов., с кем (разг.). Случайно встретиться (в 1 знач.). П. на улице.

ПОВСЮДУ, нареч. То же, что всюду. П. радостное оживление.

ПОВТОР, -а, м. То же, что повторение (во 2 знач.).

ПОВТОРЕНИЕ, -я, ср. 1. см. повторить, -ся. 2. Повторяющееся место, явление. В статье много повторений.

ПОВТОРИТЬ, -рю, -ришь, -рённый (-ён, -ена); сов., что. 1. Сказать или сделать ещё раз. П. сказанное. П. упражнение. 2. Возобновить ещё раз в памяти известное, заученное. П. урок. II несов. повторять, -яю, -яешь. II сущ повторение, -я, ср. П. (повторенье) - мать ученья (посл.). II прил. повторительный, -ая, -ое (ко 2 знач.). П. курс. П. урок.

ПОВТОРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится; сов. Произойти, осуществиться ещё раз. Старое не повторится. Болезнь повторилась. II несов. повторяться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. II сущ повторение, -я, ср.

ПОВТОРНЫЙ, -ая, -ое; -рен, -рна. Представляющий собой повторение, вторичный. П. визит. Повторное заболевание. II сущ. повторность, -и, ж.

ПОВТОРЯТЬСЯ, -яюсь, -яешься; несов. 1. см. повториться. 2. Повторять то, что самим уже было сделано, сказано. Писатель начал п.

ПОВЫСИТЬ, -ьппу, -ысишь, -ышенный; сов. 1. что. Сделать более высоким (в 3 и 7 знач.). П. уровень воды в бассейне. П. давление в котле. П. требования. П. производительность труда. П. удои. П. заработную плату. П. звук на полтона. 2. что. Усилить, улучшить, усовершенствовать. П. интерес. П. качество продукции. П. знания. 3. кого (что) в чём. Сделать более уважаемым, авторитетным. Этот поступок повысил его в общественном мнении. 4. кого (что). Перевести на более высокую, более ответственную должность. П. по службе, в должности. * Повысить голос - начать говорить громко, с раздражением. II несов. повышать, -аю, -аешь. II сущ. повышение, -я, ср. Пойти на п. (повыситься в должности; разг.).

ПОВЫСИТЬСЯ, -ышусь, -ысишься; сов. 1. (1 и 2 л. не употр.). Стать более высоким (в 3, 6 и 7 энач.). Температура повысилась. Повысилась ответственность. Звучание повысилось. 2. (1 и 2 л. не употр.). Усилиться, улучшиться, усовершенствоваться. Интерес повысился. Квалификация повысилась. 3. в чём. Стать более уважаемым, более авторитетным. П. в общественном мнении. 4. Перейти на более высокую, более ответственную должность (разг.). П. по службе. II несов. повышаться, -аюсь, -аешься. II сущ. повышение, -я, ср.

ПОВЫШЕННЫЙ, -ая, -ое; -шен. Более высокий, выше нормального; увеличенный. Повышенная температура. Повышенная возбудимость. П. спрос на товары. II сущ повышенность, -и, ж.

ПОВЯЗАТЬ, -яжу, -яжешь; -язанный; сов., кого-что. 1. Одеть или надеть, завязав концы. П. ребёнка платком. П. галстук. 2. кого-что. То же, что связать (см. вязать по 2 знач.) (устар.). П. разбойника. П. Порукам и ногам (также перен.: полностью подчинить себе какими-н. обязательствами). II несов. повязывать, -аю, -аешь (к 1 знач.). II возвр. повязаться, -яжусь, -яжешься (к 1 знач.); несов. повязываться, -аюсь, -ае-шься. ПОВЯЗАТЬ2, -яжу, -яжешь; сов., что. Провести нек-рое время в вязании чего-н.

ПОВЯЗКА, -и, ж. 1. Кусок ткани, повязываемой на что-н. Траурная п. на рукаве. 2. Бинт или иной материал, к-рым закрыто, завязано больное место. Наложить повязку на рану. Гипсовая п. II прил. повязоч-ный, -ая, -ое.

ПОВЯНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; -ял; сов. Увянуть (о многом). Цветы повяли.

ПОГАДАТЬ, -аю, -аешь; сов. Провести некрое время, гадая. П. на картах. Погадай мне! (просьба).

ПОГАНИТЬ, -ню, -нишь; несов., кого-что (прост.). Делать поганым (во 2 и 3 знач.), портить. П. посуду. П. тешу. II сов. опоганить, -ню, -нишь; -ненный (по 2 знач. прил. -поганый).

ПОГАНКА, -и, ж. Несъедобный, ядовитый гриб. Бледная п. (особенно ядовитый гриб).

ПОГАНЫЙ, -ая, -ое; -ан. 1. полн. ф. Не употребляемый в пищу вследствие ядовитости, нечистоты. П. гриб. 2. палн. ф. Предназначенный для отбросов, нечистот (разг). Поганое ведро. 3. Очень плохой, отвратительный (прост.). Поганое настроение. 4. полн. ф. Нечистый с религиозной точки зрения [первонач. нехристианский, языческий] (устар.). Поганая пища. Орды поганых (сущ.). II сущ. поганость, -и, ж. (к 3 знач.).

ПОГАНЬ, -и, ж., также собир. (прост.). 1. Мерзкая поганая вещь, вещи. Какая-то п. с помойки. 2. Мерзкий человек, люди. Нечего со всякой поганью знаться.

ПОГАСАТЬ, -аю, -аешь; несов. (высок.). То же, что гаснуть. Заря погасает. Погасают силы.

ПОГАСИТЬ см. гасить.

ПОГАСНУТЬ см. гаснуть.

ПОГАШАТЬ, -аю, -аешь; несов., что. То же, что гасить (в 4 знач.). П. задолженность. Марка погашена. II сущ. погашение, -я, ср. Уплата в погашение долга.

ПОГИБАТЬ, -аю, -аешь; несов. То же, что гибнуть.

ПОГИБЕЛЬ , -и, ж. (устар.). То же, что гибель. Обречь на п. ПОГИБЕЛЬ2, -и, ж.: в три погибели гнуть кого (что) (разг.) - безжалостно притеснять, угнетать; в три погибели гнуться (согнуться) (разг.) - 1) очень низко сгибаться, перегибаться; 2) перед кем, низкопоклонничать, униженно заискивать.

ПОГИБНУТЬ см. гибнуть.

ПОГЛАДИТЬ см. гладить.

ПОГЛОТИТЬ, -ощу, -отишь и -отишь; -ощённый (-ён, -ена); сов. 1. что. Принять, вобрать в себя. Почва поглотила влагу. Море поглотило тонущий корабль (перен.). 2. (1 и 2 л. не употр.), перен., кого (что). Целиком увлечь чем-н. Новая идея поглотила учёного. Студент поглощён занятиями. 3. (1 и 2 л. не употр.), перен., что. Потребовать много времени, затрат, усилий, энергии. Работа поглотила все силы. 4. Съесть или выпить много (обычно ирон.). П. огромное количество пирожков. II несов. поглощать, -аю, -аешь. II сущ. поглощение, -я, ср. II прил. поглотительный, -ая, -ое (к 1 знач.; спец.).

ПОГЛУПЕТЬ см. глупеть.

ПОГЛЯДЕТЬ, -СЯ см. глядеть, -ся.

ПОГЛЯДЫВАТЬ, -аю, -аешь; несов. (разг.). То же, что посматривать. П. по сторонам. Ты за ним поглядывай (присматривай, следи).

ПОГНАТЬ, -гоню, -гонишь; -ал, -ала, -ало; погнанный; сов., кого-что. Начать гнать1 (в 1, 3, 4, 5 и 7 знач.). П. стадо к водопою.

ПОГНАТЬСЯ, -гонюсь, -гонишься; -ался, -алась, -алось и -алось; сов., за кем-чем. Начать гнаться. Собаки погнались за зайцем. П. за длинным рублём (неодобр.).

ПОГНУТЬ, -СЯ см. гнуть, -ся.

ПОГНУШАТЬСЯ см. гнушаться.

ПОГОВАРИВАТЬ, -аю, -аешь; несов., о ком-чём и с союзом "чтo" (разг.). От времени до времени возобновлять разговоры о чём-н., обсуждая, передавая слухи. Пого-варивают о его женитьбе (что он женится).

ПОГОВОРИТЬ, -рю, -ришь; сов. Провести нек-рое время в разговоре, обсуждая что-н.; переговорить (в 1 знач.) о чём-н. По-говорят и перестанут. П. о делах.

ПОГОВОРКА, -и, ж. Краткое устойчивое выражение, преимущ. образное, не составляющее, в отличие от пословицы, законченного высказывания. Народные поговорки. II прил. поговорочный, -ая, -ое.

ПОГОДА, -ы, ж. Состояние атмосферы в данном месте, в данное время. Хорошая, плохая п. Солнечная, дождливая п. Прогноз погоды. Карта погоды. Сидеть у моря, ждать погоды (о длительном ожидании чего-н. неопределённого; разг. неодобр.). Изменения политической погоды (перен.).* Погоды не делает кто-что - не имеет определяющего значения в каком-н. деле. Его мнение не делает погоды. II уменьш. погодка, -и, ж. II прил. погодный, -ая, -ое. По-годные условия.

ПОГОДИТЬ, -ожу, -одишь; сов. (разг.). 1. с чем и с неопр. То же, что повременить. С этим делом нужно п. Погоди уходить. Погоди, сейчас приду. 2. погоди(те). То же, что подожди(те) (см. подождать в 3, 4 и 5 знач.). Погоди, не сердись! Погоди, ведь мы были когда-то знакомы. Ну погоди ты у меня! 3. погодя, что, предлог с вин. п. То же, что спустя. Пришел погодя полчаса. * Немного погодя - спустя нек-рое время, несколько позже.

ПОГОДНЫЙ1, -ая, -ое. Осуществляемый год за годом. Погодные записи в летописи.

ПОГОДНЫЙ2 см. погода.

ПОГОДОК, -дка, м. Человек, родившийся годом позже или годом раньше своего брата, сестры. Мы с сестрой погодки.

ПОГОЖИЙ, -ая, -ее; -ож (разг.). Хороший, благоприятный в отношении погоды. П. денёк. Погожее лето.

ПОГОЛОВНЫЙ, -ая, -ое. 1. О счёте: осуществляемый по головам (в 9 знач.). П. учёт скота. 2. Распространяющийся на всех. Поголовная проверка.

ПОГОЛОВЬЕ, -я, род. мн. -вий, ср. Общее количество голов скота, животных. Конское п. П. овец. Рост поголовья соболей на звероферме.

ПОГОЛУБЕТЬ см. голубеть.

ПОГОННЫЙ1, -ая, -ое. Измеряемый в длину. П. метр.

ПОГОННЫЙ2 см. погоны.

ПОГОНЧИК, -а, м. 1. см. погоны. 2. Маленький погон на форменной рубахе, матросской робе. 3. Деталь в форме погона на плече верхней одежды, платья. Блузка с погончиками.

ПОГОНЩИК, -а, м. Работник, сопровождающий или погоняющий скот. П. волов. II ж. погошцица, -ы. II прил. погонщицкий, -ая,-ое.

ПОГOHЫ, -он, ед. погон, -а, м. Наплечные знаки различия в военной и другой форменной одежде. Офицерские п. Полевые п. (защитного цвета). II уменьш. погончик, -а, м. II прил. погонный, -ая, -ое.

ПОГОНЯ, -и, ж. 1. за кем-чем. Преследование с целью настичь, поймать. П. за беглецом. 2. перен., за кем-чем. Стремление достигнуть, добиться чего-н. В погоне за популярностью. 3. также собир. Человек или группа людей, преследующих кого-н. П. мчится по пятам. * В погоне за кем-чем, в знач. предлога с те. п. - стремясь к достижению чего-н.

ПОГОНЯЛА, -ы, м. и ж. (прост, неодобр.). Тот, кто погоняет1 (во 2 знач.), торопит кого-н. Вечно этому бездельнику нужны пого-нялы.

ПОГОНЯТЬ, -яю, -яешь; несов., кого (что). 1. Торопить в беге, ходьбе. П. коня. 2. Слишком торопить с исполнением чего-н. (разг.). П. с выполнением заказа.

ПОГОНЯТЬ2, -яю, -яешь; сов., кого-что (разг.). В течение нек-рого времени заставить бежать, двигаться, гоня, гоняя. П. коня на корде. Пойдём, погоняем мяч.

ПОГОРЕЛЕЦ, -льца, м. Человек, к-рый погорел (в 1 знач.). Помощь погорельцам. II прил. погорельческий, -ая, -ое (офиц.).

ПОГОРЕТЬ, -рю, -ришь; сов. 1. Потерять дом, имущество во время пожара, а также (о предметах) совсем сгореть. Погорело много семей. Всё имущество погорело. 2. перен., на чем. Потерпеть полную неудачу, провалиться (прост.). П. на махинациях. 3. (1 и 2 л. не употр.). Пробыть нек-рое время в состоянии горения. Свеча погорела и погасла. II несов. погорать, -аю, -аешь (к 1 и 2 знач.).

ПОГОРЯЧИТЬСЯ, -чусь, -чишься; сов. Вспылив или в раздражении проявить горячность. Зря погорячился.

ПОГOCT, -а,м. Кладбище, обычно сельское (в старину - церковь в стороне от села с прилегающим участком и с кладбищем). Снесли на п. кого-н. (похоронили). Мёртвых с погоста не носят (посл. о том, что невозможно возвратить или поправить). II прил. погостный, -ая, -ое.

ПОГРАН... Первая часть сложных слов со знач. пограничный, напр. погранвойска, погранзастава, погранзона, погранотряд, по-гранпост, погранохрана.

ПОГРАНИЧНИК, -а, м. Военнослужащий пограничных войск.

ПОГРАНИЧНЫЙ, -ая, -ое. 1. Находящийся или происходящий около границы, на границе. Пограничная полоса. П. инцидент. 2. Относящийся к охране границы. Пограничные войска. Пограничная охрана. Пограничная застава (воинское подразделение, | охраняющее определённый участок государственной границы; место расположения такого подразделения).

ПОГРАНИЧЬЕ. -я, ср. Приграничная полоса, зона. На дальнем п.

ПОТРЕБ, -а,мн. -а, -6в,м. Помещение ниже уровня земли (под полом или в отдельной постройке) для хранения припасов в холоде. Вырыть п. Спуститься в п. П. под сенями. П. со льдом. П. во дворе (вырытый в земле и с земляным накатом). * Пороховой погреб - 1) помещение для хранения взрывчатых веществ, боеприпасов; 2) о потенциальном очаге войны. Границы превратились в пороховой погреб. Винный по- гpe6 - хранилище вин. II уменьш. по-гребок, -бка, м. II прил. погребной, -ая, -ое.

ПОГРЕБАТЬ, -аю, -аешь; несов., кого (что) (книжн.). То же, что хоронить (в 1 знач.).П. с почестями. II сов. погрести, -ребу, -ребёшь; -рёб, -ребла; -ребённый (-ён, -ена) (устар.). II сущ. погребение, -я, ср. Обряд погребения. II прил. погребальный, -ая, -ое.П. обряд.

ПОГРЕБЕЦ, -бца, м. (устар.). Дорожный сундучок для провизии и посуды.

ПОГРЕБОК, -бка, м. 1. см. погреб. 2. Небольшой кабачок, обычно в полуподвальном этаже. Завсегдатаи погребка.

ПОГРЕМУШКА, -и, ж. Детская игрушка, побрякивающая при встряхивании.II прил. погремушечный, -ая, -ое.

ПОГРЕСТИ1-2, -ребу, -ребёшь; -рёб, -ребла; -рёбши; сов. Провести нек-рое время гребя (см. грести1-2). П. сено. П. веслом.

ПОГРЕСТИ3 см. погребать.

ПОГРЕТЬ, -ею, -еешь; -ретый; сов; кого-что. Подвергнуть согреванию в течение нек-рого времени. П. руки над огнём. П. руки на чём-н. (перен.: нажиться на ка-ком-н. деле; разг. неодобр.). II возвр. по-греться, -еюсь, -еешься.

ПОГРЕШАТЬ, -аю, -аешь; несов. (книжн.). То же, что грешить (во 2 знач.). П. против истины.

ПОГРЕШИТЬ см. грешить.

ПОГРЕШНОСТЬ, -и, ж. Ошибка, промах.П. в расчётах. Допустить п.

ПОГРОЗИТЬ, -СЯ см. грозить, -ся.

ПОГPOM, -а, м. 1. Шовинистическое выступление против какой-н. национальной или иной группы населения, сопровождающееся грабежом и убийствами. Каратели учинили п. 2. Полный беспорядок; разгром (разг.). В квартире настоящий п.1 II прил. погромный, -ая, -ое (к 1 знач.).

ПОГРОМЩИК, -а, м. Участник погрома (в I знач.). Фашистские погромщики.

ПОГРУБЕТЬ см. грубеть.

ПОГРУЖЁННЫЙ, -ая, -ое; -ён, -ена, во что. Целиком захваченный, занятый, поглощённый чем-н. Погружён в работу. Погружённый в раздумья. II сущ. погруженность, -и, ж.

ПОГРУЗИТЬ, -ужу, -узишь и -узишь; -уженный (-ён, -ена); сов. 1. см. грузить. 2. (-узишь), кого-что во что. Опустить целиком в какую-н. жидкость, сыпучее вещество. П. весла в воду. П. зонд в скважину.

II несов. погружать, -аю, -аешь (ко 2 знач.). II сущ. погружение, -я, ср. II прил. по-гружной, -ая, -ое (спец.). П. насос (погружаемый в глубину чего-н.).

ПОГРУЗИТЬСЯ, -ужусь, -узишься и -узишься; сов. 1. см. грузиться. 2. (-узишься), во что. Опуститься целиком в какую-н. жидкость, сыпучее вещество. П. в воду, в снег, в песок. 3. (-узишься), перен., во что. Прийти полностью в какое-н. состояние. Лес погрузился во мрак. П. в сон. 4. (-узишься), перен., во что. Целиком предаться како-му-н. чувству, делу. П. в чтение. II несов. погружаться, -аюсь, -аешься. II сущ. погружение, -я, ср.

ПОГРУЗКА см. грузить, -ся.

ПОГРУЗНЕТЬ см. грузнеть.

ПОГРУЗОЧНЫЙ см. грузить.

ПОГРУЗЧИК, -а, м. Самоходная машина для погрузки и разгрузки и перемещения грузов на небольшие расстояния. Автоматический п.

ПОГРЫЗТЬСЯ см. грызться.

ПОГРЯЗНУТЬ, -ну, -нешь; -яз и -язнул, -язла; -язший; -язши; сов., в чём. 1. Глубоко погрузиться во что-н. вязкое. Колёса погрязли в глине. 2. перен. Окончательно предаться чему-н. предосудительному. П в разврате. 3. перен. Очутиться в неприятном положении из-за обременённости чем-н. П. в долгах. II несов. погрязать, -аю, -аешь. II сущ. погрязание, -я, ср.

ПОГУБИТЬ см. губить.

ПОГУДКА, -и, ж. (разг.). Напев, а также присказка, прибаутка. Старая п. на новый лад (погов. о чём-н. повторяющемся, но в ином виде; неодобр.).

ПОГУЛИВАТЬ, -аю, -аешь; несов. (разг.). 1. Гулять, расхаживать. П. по саду. 2. Изредка предаваться весёлому, легкомысленному препровождению времени. Парень начал п.

ПОГУЛЯТЬ см. гулять.

ПОГУСТЕТЬ см. густеть.

ПОГУТОРИТЬ см. гуторить.

ПОД, -а, о поде, на поду, м. Нижняя поверхность в печи (напр. русской), а также (в заводских печах) место, где нагревом, обжигом или плавлением обрабатываются изделия. II прил. подовый, -ая, -ое. Подовые пироги (испечённые на поду). ПОД2, предлог. I. с вин. и тв.п. 1. кого-что и кем-чем. Ниже чего-н., со стороны нижней части чего-н. Поставить п. стол. Находиться п. столом. Спуститься п. воду. Работать п. землёй. П. нами обрыв. 2. что и чем. Около, в непосредственной близости от чего-н., а также в зоне действия, расположения чего-н. Жить п. Москвой. Попасть п. дождь. Идти п. дождём. 3. кого-что и кем-чем. Указывает на то положение, состояние, в к-рое ставят кого-что-н. или в к-ром находится кто-что-н. Работать п. руководством кого-н. Взять п. свою защиту. Быть п. угрозой. Поставить п. угрозу. Отдать п. суд. Быть п. судом. 4. что и чем. Для чего-н. Склад строится п. материалы. Тот сарай - п. материалами. Бидон п. молоко. II. что, с вин. п. 1. Поддерживая снизу. Взять п. руку. 2. О времени: близко к чему-н., перед чем-й. П. вечер. В ночь п. Новый год. П. старость. 3. В виде чего-н., похоже на что-н. Отделать мебель п. орех. Кролик п. котик. Обои п. дерево. 4. В обмен на какое-н. ручательство. Взять деньги п. расписку. П. залог вещей. 5. В сопровождении чего-н. звучащего. Петь п. аккомпанемент. П. звуки музыки. III. чем, с тв.п. 1. При наличии какого-н. признака, свойства. Теплоход п. российским флагом. Рыба п. соусом. 2. Вследствие чего-н. Сознаться п. тяжестью улик. 3. Употр. при указании на термины, слова, названия, смысл к-рых раскрывается или подлежит раскрытию. Что надо понимать п. ощущением?

ПОД..., приставка. I. Образует глаголы со знач.: 1) действия снизу вверх, внизу чего-н., напр. подложить, подсунуть, подковырнуть; 2) приближения к чему-н., напр. подкатить, подлететь; 3) прибавления, напр. подвалить, подлить; 4) повторения действия вслед за другим, сопровождения одного действия другим, напр. поддакивать, подпевать; 5) проявления действия в слабом или незаметном, скрытом виде, напр. подкрасить, подзакусить, подлечиться, подсмотреть, подпахивать (слегка пахнуть). П. Образует: 1) существительные и прилагательные со знач. нахождения ниже чего-н., под чем-н., напр. подголовник, подлокотник, подфарник, подосиновик, подберёзовик, поджелудочный, подводный, подоблачный; 2) существительные со знач. части более крупного единства, напр. Под отдел, подвид, подгруппа, подкомиссия, подмножество, подкласс; 3) прилагательные со знач. чего-н. находящегося в чьём-н. ведении, напр. подсудный, подведомственный; 4) существительные и прилагательные со знач. чего-н. находящегося поблизости, напр. подтропики, подгородный, подмосковный; 5) существительные со знач. звания ниже другого, должности помощника, напр. подшкипер, подштурман, подмастер. Ш. Образует наречия со знач. полноты признака, напр. подчистую.

ПОДАВАЛЬЩИК, -а, м. 1. Служащий столовой, подающий кушанья посетителям (разг.). 2. Рабочий, к-рый подносит материалы к месту производства, обработки. II ж. подавальщица, -ы.

ПОДАВАТЬ, -СЯ см. подать, -ся.

ПОДАВИТЬ, -авлю, -авишь; -авленный; сов., кого-что. 1. Раздавить многое, многих (разг.). Камнями подавило (безл.) рассаду. 2. что и на что. Подвергнуть давлению в течение нек-рого времени. П. на больное место. ПОДАВИТЬ2, -авлю, -авишь; -авленный; сов. 1. кого-что. Силой положить конец чему-н., уничтожить; заглушить. П. мятеж. П. страх. П. огнём батарею противника. 2. кого (что) чем. Превзойти, заняв господствующее положение, подчинить себе. П. всех своим авторитетом. 3. кого (что). Привести в угнетённое состояние. Подавлен неудачей. II несов. подавлять, -яю, -яешь. Подавляющее большинство (значительно превосходящее). II сущ. подавление, -я, ср. (к 1 и 2 знач.).

ПОДАВИТЬСЯ см. давиться.

ПОДЛОВЛЕННЫЙ, -ая, -ое; -ен, -енна. 1. noлн. ф. О звуках голоса: приглушённый, едва слышный, неясный. П. стон, шёпот. 2. Мрачный, тяжёлый. П. вид. Подавленное настроение. II сущ. подавленность, -и, ж. (ко 2 знач.).

ПОДАВНО, парен, (прост.). Тем более, разумеется. Он согласен, а я п. * И подавно - то же, что подавно.

ПОДАГРА, -ы, ж. Болезнь, вызываемая нарушением обмена веществ, с преимущественным поражением суставов. II прил. подагрический, -ая,-ое.

ПОДАГРИК, -а,м. Больной подагрой. II ж. подагричка, -и (разг.).

ПОДАЛЬШЕ, нареч. (разг.). Еще дальше. Отодвинь стул п. * Куда подальше послать (прост.) - обругать, чтобы не приставал. Накричит и пошлёт куда подальше. Иди (ты) куда подальше! (прост.) - убирайся, проваливай.

ПОДАРИТЬ см. дарить.

ПОДАРОК, -рка, м. 1. Вещь, к-рую дарят, подарили. Сделать, получить п. П. судьбы (перен.: о большой и неожиданной удаче, радости). 2. перен. Что-н. хорошее, приятное (обычно как знак уважения, признательности). Его приезд - настоящий п.* Не подарок (разг.) - о ком-чём-н. неприятном, обременяющем. Этот новичок в классе не подарок. II уменьш. подарочек, -чка, м. (к 1 знач.). II прил. подарочный, -ая, -ое (к 1 знач.). П. набор. Подарочное издание книги.

ПОДАТЕЛЬ, -я, м. (офиц.). Тот, кто вручает кому-н. письмо, документ. П. заявления. II ж. подательница, -ы.

ПОДАТЛИВЫЙ, -ая, -ое; -ив. 1. Легко поддающийся обработке, формовке. Податливая глина. 2. Легко поддающийся уговорам, влиянию, уступчивый. П. характер. Податлив на ласку. II сущ. податливость, -и, ж.

ПОДАТЬ, -и, мн. -и, -ей и -ей, ж. В царской России до второй половины 19 в.: денежный налог, взимавшийся с крестьян и мещан. II прил. податной, -ая, -ое. Податные сословия (платившие подати: крестьяне, мещане). П. инспектор. ПОДАТЬ, -ам, -ашь, -аст, -адим, -адите, -адут; подал и (разг.) подал, -ала, -ало; подай; поданный (-ан, -ана и разг. -ана, -ано); подав и подавши; сов. 1. кого-что. Дать, поднеся. П. напиться. П. в руки. П. пальто (помочь надеть). 2. что. Поставить на стол (кушанья,напитки). П. обед. 3. что. Доставить, приверти к месту посадки, погрузки. П. состав к платформе. П. вагоны. 4. что. Доставить, продвинуть в нужное место. П. бетон строителям. П. патрон в канал ствола. П. мяч (в игре). 5. кого-что. Подвинуть в каком-н. направлении, придав новое положение. П. стал влево. П. руку вперёд. 6. что. Представить в письменном виде (какое-н, заявление). П. жалобу, заявление. П. в суд на кого-н. (предъявить иск). П. на развод (подать в суд заявление о разводе; разг.). П. на алименты (предъявить иск на взыскание алиментов; разг.). 7. что. Пожертвовать как милостыню. П. нищему. 8. что. Сделать, произвести, оказать (то, что названо следующим сущ.). П. помощь (помочь). П. голос (сказать что-н. или высказать своё мнение). П. признаки жизни (обнаружить признаки жизни). П. команду (скомандовать). П. пример (послужить примером). П. сигнал (сигнализировать). 9. кого-что. Изобразить, представить. Драматург удачно подал своих героев.Умеет п. себя (показать себя в лучшем виде). * Подать на стол - то же, что подать (во 2 знач.). Хозяйка подала на стол. Подать руку кому - 1) протянуть для рукопожатия; 2) оказать помощь, помочь. Подать руку в беде. Рукой подать (разг.) - очень близко. До реки рукой подать. II несов. подавать, -даю, -даёшь; -давай; -давая. II сущ. подача, -и, ж. (к 1,2,3,4,5,6,8 и 9 знач.).

ПОДАТЬСЯ, -амся, -ашься, -астся, -ади-мся, -адитесь, -адутся; -ался, -алась; подайся; сов. 1. Подвинуться, сдвинуться с места. П. в сторону. Дверь подалась под напором. 2. Отправиться, направиться куда-н. (разг.). П. в родные места. П. некуда (также перен.: о безвыходном положении). 3. Согласиться на что-н. после просьб, уговоров (устар. разг.). П. на увещания, на соблазн. II несов. подаваться, -даюсь, -даёшься; -давайся; -даваясь.

ПОДАЧА, -и, ас 1. см. подать. 2. В спортивных играх: удар, к-рым мяч (шайба, волан) вводятся в игру или направляются партнёру. Удачная п. Забить мяч с подачи нападающего. * С подачи кого, в знач. предлога срод. п. (разг.) - начиная с (о том, кто начал, проявил инициативу, был первым). Дискуссия началась с подачи рецензента.

ПОДАЧКА, -и, ж. 1. Кусок еды, брошенный животному (обычно собаке). Просить подачку. 2. перен. То, что дают кому-н. из милости, из снисхождения (презр.). Жить подачками.

ПОДАЯНИЕ, -я, ср. То же, что милостыня. Жить подаяниями. Просить подаяния.

ПОДБАВИТЬ, -влю, -вишь; -вленный; сов., что и чего. Немного прибавить. П. сахару в кофе. II несов. подбавлять, -яю, -яешь. II сущ. подбавка, -и, ж. (разг.).

ПОДБАЛТЫВАТЬ см. подболтать.

ПОДБЕЖАТЬ, -егу, -ежишь, -егут; -еги;

сов. Приблизиться бегом к кому-чему-н. или подо что-н. П. к дому. П. под навес. II несов. подбегать, -аю, -аешь.

ПОДБЕРЁЗОВИК, -а, м. Съедобный трубчатый гриб с коричневато-чёрной шляпкой, берёзовик. ПОДБИРАТЬ, -СЯ см. подобрать, -ся. ПОДБИТЬ1, -добью, -добьёшь; подбей; -итый; сов. 1. что. Прибить к чему-н. снизу.П. каблуки (прибить набойки). 2. что. Пришить с изнанки. П. пальто ватином. Ветром подбитый (о не по сезону холодной, не греющей верхней одежде; также о легкомысленном, пустом человеке; разг.). 3. кого-что. Ударив, выстрелив, заставить упасть или остановиться, вывести из строя. П. самолёт, танк. П. утку (ранить выстрелом). 4. что. Ударив по чему-н., причинить ушиб, увечье. П. глаз. Подбитая скула. * Подбить итоги (баланс) (разг.) - подвести итоги (баланс). II несов. подбивать, -аю, -аешь. II сущ. подбивка, -и, ж. (к 1 знач.) и подбойка, -и, ж. (ко 2 знач.). II прил. подбойный, -ая, -ое (к 1 знач.; спец.) и подбоечный, -ая, -ое (к 1 знач.; спец.).

ПОДБИТЬ2, -добью, -добьёшь; подбей; сов., кого (что) на что и с неопр. (разг.). Подстрекнуть, уговорить сделать что-н. (плохое). П. на шалость. П. убежать. II несов. подбивать, -аю, -аешь.

ПОДБЛЮДНЫЙ, -ая, -ое: подблюдные песни - обрядовые святочные песни, сопровождающие гадания [с выниманием вещей из-под перевёрнутого или покрытого чем-н. блюда}.

ПОДБОДРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов., кого-что (разг.). Несколько ободрить. П. больного. II несов. подбодрять, -яю, -яешь. II возвр. подбодриться, -рюсь, -ришься; несов. подбодряться, -яюсь, -яе-шься.

ПОДБОЕЧНЫЙ, ПОДБОЙНЫЙ см. подбить1.

ПОДБОЙ, -я, м. То, что подбивают (см. подбить1 во 2 знач.) подо что-н.; подкладка. Плащ с алым подбоем.

ПОДБОЙКА, -и, ж. 1. см. подбить1. 2. То же, что подбой.

ПОДБОЛТАТЬ, -аю, -аешь; -олтанный; сов., что и чего (разг.). Прибавить, забалтывая смесь. П. белила в краску. П. молока в омлет. II несов. подбалтывать, -аю, -аешь. II сущ. подболтка, -и, ж.

ПОДБОЛТКА, -и, ж. 1. см. подболтать. 2. То, что подболтано к чему-н. (разг.). П. из муки.

ПОДБОР, -а,м. 1. см. подобрать. 2. То, что подобрано, собрание чего-н. Интересный п. книг. П. материалов. Хороший п. сотрудников. П. красок. Как на п. (о ком-чём-н. одинакового вида, качества, обычно хорошего).

ПОДБОРКА, -и, ж. 1. см. подобрать.2. Несколько заметок, статей на одну тему, подобранных под общий заголовок. Газетная п.

ПОДБОРОДОК, -дка, м. Округлость, закрывающая на лице переднюю часть нижней челюсти. Квадратный п. (лишённый округлости). Двойной п. (с обвисшей толстой кожной складкой). II прил. подбородочный, -ая,-ое.

ПОДБОРОЧНЫЙ см. подобрать.

ПОДБОРЩИК, -а, м. 1. Работник, к-рый производит подбор, подборку чего-н. П. мехов. 2. Механизм для подбора валков. П.-копнителъ. П. хлопка. II ж. подборщица, -ы (к 1 знач.).

ПОДБОЧЕНИТЬСЯ, -нюсь, -нишься; сов. (разг.). Выпрямиться, подперев бока руками. П. в пляске. II несов. подбочениваться, -аюсь, -аешься.

ПОДБРАСЫВАТЬ см. подбросить. ПОДБРИТЬ, -рею, -реешь; -итый; сов., кого-что. Побрить с боков, по краям. Под-бритые бачки. II несов. подбривать, -аю, -аешь.

ПОДБРОСИТЬ, -ошу, -осишь; -ошенный; сов. 1. кого-что. Бросить вверх или подо что-н. П. к потолку. П. мяч под скамейку. 2. что и чего. Бросив, добавить. П. дpoв e печь. 3. кого-что и чего. Дать, предоставить дополнительно (разг.). П. средства, материалов. П. кому-н. интересную идею (подсказать). 4. кого-что. То же, что подложить (в 3 знач.). П. письмо. 5. кого-что. Подвезти (во 2 знач.), довезти (прост.). П. попутчика до станции. П. на своей машине в райцентр. II несов. подбрасывать, -аю, -аешь. II сущ. подбрасывание, -я, ср. (к 1, 2, 3 и 4 знач.) и подброска, -и, ж. (к 1, 2, 3 и 4 знач.).

ПОДВАЛ, -а, м. 1. Помещение в здании, расположенное ниже уровня земли. Тёмный п. Хранить что-н. в подвале. 2. перен. Статья во всю нижнюю часть газетного листа. Фельетон занял целый п. II прил. подвальный, -ая, -ое.

ПОДВАЛИТЬ, -алю, -алишь; -аленный; сов. 1. чего. Прибавить, валя, сваливая. П. песку. 2. (1 и 2 л. ед. не употр.), обычно безл., кого-чего. Валя2, валясь2, прибавиться в добавление к тому, что есть (прост.). П. всей гурьбой. Народу подвалило (безл.). Подвалило (безл.) снегу за ночь. 3. (1 и 2 л. не употр.), кому что. Неожиданно появиться, возникнуть (обычно о чём-н. хорошем) (разг.). Подвалило счастье, везение. Подвалила удача. Подвалило наследство. Подвалили праздники. 4. к чему. О судах: подплыть, пристать. Теплоход подвалил к пристани. II несов. подваливать, -аю, -аешь. II сущ. подвалка, -и, ж. (к 1 знач.; спец.).

ПОДВАРИТЬ, -арю, -аришь; -аренный; сов. (разг.). 1. чего. Сварить или заварить в дополнение к сваренному, заваренному. П. варенья. П. чаю. 2. что. Ещё раз подвергнуть варке (устар.). II несов. подваривать, -аю, -аешь.

ПОДВАХТЕННЫЙ, -ая, -ое (спец.). Такой, к-рый должен сменить стоящих на вахте. П. офицер, матрос. Донесение подвахтенного (сущ.).

ПОДВЕДОМСТВЕННЫЙ, -ая, -ое; -вен, -венна. Находящийся в ведении, в управлении кого-чего-н., подчинённый кому-чему-н. Учреждения, подведомственные министерству. II сущ. подведомственность,-и,ж.

ПОДВЕЗТИ , -зу, -зёшь; -ёз, -езла; -ёзший; -езённый (-ён, -ена); -езя; сов. 1. кого-что. Везя, приблизить. П. санки к крыльцу. 2. кого-что. Взяв с собой по пути, довезти куда-н. П. попутчика. 3. кого-что и чего. Привезя, доставить куда-н. П. строительные материалы. II несов. подвозить, -ожу, -озишь. II сущ подвоз, -а,-м. и подвозка, -и, ж. (разг.). II прил. подвозной, -ая, -ое (к 3 знач.). ПОДВЕЗТИ2 см. везти2.

ПОДВЕНЕЧНЫЙ, -ая, -ое. Надеваемый во время венчания, предназначенный для венчания. Подвенечное платье. Подвенечные свечи.

ПОДВЕРГНУТЬ, -ну, -нешь; -ерг и -ергнул, -ергла; -ергший; -ергнутый; сов., кого-чяю чему. Сделать предметом какого-н. действия; поставить в какое-н. положение (обычно плохое, тяжёлое). П. проект обсуждению. П. свою жизнь опасности. II несов подвергать, -аю, -аешь

ПОДВЕРГНУТЬСЯ, -нусь, -нешься; -ергся и -ергнулся, -ерглась; -ергшийся; сов. Стать предметом какого-н. действия; оказаться в каком-н. положении (обычно плохом, тяжёлом). П. обследованию. П. побоям. П риску. II несов. подвергаться, -аюсь, -аешься

ПОДВЕРЖЕННЫЙ, -ая, -ое; -ен, чему. Предрасположенный к чему-н. (обычно плохому). Ребёнок подвержен простуде. II сущ. подверженность, -и, ж.

ПОДВЕРНУТЬ, -ну, -нёшь; -ёрнушй; сов., что. 1. Завернуть, загнуть снизу или под низ. П. брюки. 2. То же, что подвинтить. П. гайку. * Подвернуть ногу - оступившись, повредить, растянуть. II несов. подвёртывать, -аю, -аешь.

ПОДВЕРНУТЬСЯ, -нусь, -нешься; сов. 1. (1 и 2 л. не употр.). Завернуться, загнуться снизу или под низ. Воротник подвернулся. 2. перен. Попасться случайно (разг.). Подвернулась занимательная книжка. П под руку (случайно попасть в руки). * Подвернулась нога - растянулась от неудачного шага, движения. II несов. подвёртываться, -аюсь, -аешься.

ПОДВЕСИТЬ, -ешу, -есшпь; -ешенный,сов., кого-что. Повесить над чем-н., прицепить к чему-н. в висячем положении. П. лампу под потолком. В подвешенном состоянии (также перен.: в состоянии неясности, неопределённости; разг. шутл.). II несов подвешивать, -аю, -аешь. II сущ. подвешивание, -я, ср., подвеска, -и, ж. и подвес, -а, м. (спец.). II прил. подвесочный, -ая, -ое (спец.).

ПОДВЕСКА, -и, ж. 1. см. подвесить. 2. Подвешенное украшение. Серьги с брильянтовыми подвесками.

ПОДВЕСНОЙ, -ая, -ое. 1. Укреплённый в висячем положении, подвешенный. Подвесная койка. 2. У строенный для передвижения по подвешенному канату, рельсу Подвесная дорога (канатная или монорельс).

ПОДВЕСОК, -ска, м. То же, что подвеска (во 2 знач.).

ПОДВЕСТИ, -еду, -едешь, -ёл, -ела; -едший; -едённый (-ён, -ена); -едя; сов. 1. кого-что. Ведя (см. вести в 1, 3,4 и 7 знач.), приблизить, доставить. П отряд к переправе. П. поезд к станции. П. дорогу к стройке. П. электропроводку. П. кого-н. к верному решению (перен.). 2. что подо что. Положить, устроить под чем-н. П. фундамент под строение. П. дом под крышу (довести стройку до кровли). 3. перен; что подо что. Найти нужные доводы для обоснования чего-н. (книжн.) П. базу под свои рассуждения. 4. что подо что. Включить в число чего-н., ввести в круг каких-н. явлений, признать соответствующим чему-н. П под какой-н. разряд, категорию. 5. что. Сделать общий вывод из чего-н. П итоги. П. баланс. 6. кого (что) подо что. Причинить своими действиями неприятность кому-н. (разг). П. под выговор. II. под неприятность. 7. перен., кого (что). Обманув чьи-н. ожидания, надежды, поставить в трудное положение (разг.). П. товарища. 8. что Покрасить косметическими средствами. П. губы, брови, веки. 9. безл., кого-что. О состоянии, внешнем виде: стать худым, впалым (разг.). Его всего подвело. Живот подвело (от голода). * Подвести часы (стрелки) - передвинуть стрелки у часов. II несов. подводить, -ожу, -одишь. II сущ. подведение, -я, ср. (к 1, 2,3,4, 5 и 8 знач.), подвод, -а, м. (к 1 знач.-, спец.) и подводка, -и, ж. (к 1, спец. ко 2 и 8 знач.). II прил. подводной, -ая, -ое (к 1 и 2 знач., спец-). Подводные трубы.

ПОДВЕТРЕННЫЙ, -ая, -ое. Обращённый в ту сторону, откуда не дует ветер, укрытый от ветра. Подветренная сторона. П. борт.

ПОДВЁРТКА, -и, ж. (прост.). То же, что портянка. Тёплые подвёртки. II прил. подвёрточный, -ая, -ое.

ПОДВЗДОШНЫЙ, -ая, -ое (спец.). Относящийся к области живота, расположенный между нижними рёбрами и костями таза. Подвздошная область. Подвздошная мышца.

ПОДВИГ, -а, м. Героический, самоотверженный поступок. Совершить п. Воинский п. Трудовой п. П. во славу Родины.

ПОДВИГАТЬ, -аю, -аешь; сов. 1. чем. Привести что-н. в движение на нек-рое время.П. пальцами. 2. что. Двинуть несколько раз. П. стрелку.

ПОДВИГАТЬ, -СЯ см. подвинуть, -ся.

ПОДВИГНУТЬ, -ну, -нешь; подвигнул и подвиг, подвигла; -утый; сов., кого (что) на что (устар. и высок.). Побудить к чему-н. (обычно благородному, возвышенному).П. на великие дела.

ПОДВИД, -а, м. В систематике: подразделение внутри одного вида2. Подвиды животных, растений. II прил. подвидовой, -ая,-ое.

ПОДВИЖКА см. подвинуться.

ПОДВИЖНИК, -а,м. 1. Монах, аскет, давший обет самоотречения во имя служения Богу. 2. Человек, героически принявший на себя тяжелый труд или лишения ради достижения высокой цели (высок.) П. науки. II ж. подвижница, -ы. II прил. подвижнический, -ая, -ое. П. труд (самоотверженный).

ПОДВИЖНИЧЕСТВО, -а, ср. (высок.). Образ жизни, действия подвижника. Вся жизнь этого учёного - п. II прил. подвижнический, -ая, -ое.

ПОДВИЖНОЙ, -ая, -ое. 1. Такой, к-рый можно двигать. П. блок. 2. В нек-рых сочетаниях: то же, что передвижной (во 2 знач.). Полевой п. госпиталь. * Подвижной состав - совокупность средств автомобильного, железнодорожного и других видов транспорта.

ПОДВИЖНЫЙ, -ая, -ое; -жен, -жна. 1. Связанный с оперативным передвижением, с быстрой передислокацией. Подвижная группа войск. Подвижная оборона. П. пункт управления. 2. Живой, лёгкий, быстрый в движениях. П. ребёнок. * Подвижные игры - игры, связанные с движением, быстрым перемещением игроков. II сущ. подвижность, -и, ж. П.войск. П. под-ростка.

ПОДВИЗАТЬСЯ, -аюсь, -аешься; несов. (устар. и ирон.). Действовать, работать в той или иной области. П. в науке.

ПОДВИНТИТЬ, -нчу, -нтишь и -интишь, -инченный; сов., что Завинтить, привинтить потуже, а также привинтить снизу. Я гайку. II несов. подвинчивать, -аю, -аешь.

ПОДВИНУТЬ, -ну, -нешь; -утый; сов., кого-что. 1. Слегка двинуть, переместить. П. стул. 2. перен. То же, что продвинуть (в 4 знач.). Намного п. свою работу. \\ несов. подвигать, -аю, -аешь.

ПОДВИНУТЬСЯ, -нусь, -нешься; сов. 1. Слегка двинуться, переместиться. П. вперёд. Подвинься, я сяду. 2. перен. То же, что продвинуться (в 4 знач.). Работа подвинулась. Заметно п. в игре на рояле. * Извини подвинься (прост-) - нет уж, этого не будет, и не жди. II несов. подвигаться, -аюсь, -аешься. II сущ. подвижка, -и, ж. (к 1 знач.; спец.). П. льда. П. морского дна. ПОДВИТЬ, -довью, -довьёшь; -ил, -ила, -ило; -итый (-ит, -ита и -ита, -ито); сов., что. Слегка завить. П. волосы., локон. II несов. подвивать, -аю, -аешь. II сущ. подвивка, -и, ж.

ПОДВЛАСТНЫЙ, -ая, -ое; -тен, -тна; кому-чему (книжн.). Находящийся под чьей-н. властью, зависящий от кого-чего-н. Человек подвластен року. П. закону. II сущ. подвластность, -и, ж.

ПОДВОДА, -ы, ж. Грузовая конная повозка. Ехать на подводе. Погрузить на подводу. II прил. подводный, -ая, -ое.

ПОДВОДИТЬ см. подвести.

ПОДВОДНИК, -а, м. 1. Моряк, служащий в подводном флоте. 2. Специалист по подводным, водолазным работам.

ПОДВОДНОЙ см. подвести.

ПОДВОДНЫЙ1, -ая, -ое. 1. Находящийся, осуществляющийся под поверхностью воды. Подводные растения. Подводная часть корабля. Подводное плавание. Подводная съемка. Судно на подводных крыльях. Подводное царство (о жизни в морских глубинах). П. камень (также перен.: неожиданно обнаруживающееся препятствие к осуществлению чего-н.). 2. О судах, флоте: способный плавать, действовать под водой. Подводная лодка (боевой корабль). Подводные силы флота (все подводные лодки ВМФ государства или одного из его флотов).

ПОДВОДНЫЙ2 см. подвода.

ПОДВОЗИТЬ см. подвезти.

ПОДВОЙ, -я, м. (спец.). Растение, к-рому прививается привой. II прил. подвойный, -ая,-ое.

ПОДВОРНЫЙ, -ая, -ое. Относящийся к распределению по крестьянским дворам, к их учёту. Подворная перепись.

ПОДВОРОТНИЧОК, -чка, м. Узкая полоска белой ткани, пришиваемая под стоячий воротничок форменной одежды. Солдатский п. II прил. подворотничковый, -ая, -ое. Подворотничковая ткань.

ПОДВОРОТНЯ, -и.род.мн. -тен.ж. I. Широкая щель между воротами и землёй. Собака лает из подворотни. 2. Доска, закрывающая эту щель. Отвернуть подворотню. 3. Проём в стене дома, в здании для проезда, прохода. Тёмная п. Стаять в подворотне.

ПОДВОРЬЕ, -я, род. мм. -рий, ср. 1. То же, что постоялый двор (устар-). Остановиться на п. 2. Гостиница, преимущ. для духовных лиц (с церковью, часовней), принадлежащей архиерею или монастырю. Архиерейское п. 3. Двор и огород, хозяйство при сельском доме. Крестьянское п.

ПОДВОХ, -а, м. (разг). Поступок, имеющий целью подвести (в 6 знач.) кого-н. Устроить п. кому-н. Неожиданный п.

ПОДВЫПИТЬ, -пью, -пьешь, сое (прост.). Выпив немного хмельного, слегка опьянеть. Подвыпившая компания.

ПОДВЯЗАТЬ, -яжу, -яжешь; -язанный; сов., что. Привязать, обвязать снизу или вокруг. П. больную руку. П. рубаху (подпоясаться). П. фартук (надеть, завязав). II несов. подвязывать, -аю, -аешь. II сущ. подвязывание, -я, ср. и подвязка, -и, ж.

ПОДВЯЗАТЬСЯ, -яжусь, -яжешься; сов. Подвязать на себе что-н. П. поясом. II несов. подвязываться, -аюсь, -аешься.

ПОДВЯЗКА, -и, ж. 1. см. подвязать. 2. Резинка, тесьма для подвязывания чулок. Шёлковые подвязки. II прил. подвязочный, -ая,-ое.

ПОДГАДАТЬ, -аю, -аешь; -аданный; сов, (разг.). Сделать что-н. вовремя, кстати; явиться вовремя, к сроку. Подгадал приехать к обеду. Тут как раз праздники подгадали (пришлись ко времени). II несов. подгадывать, -аю, -аешь.

ПОДГАДИТЬ, -ажу, щадишь; еов. (прост.). Повредить кому-н., напортить чем-н. II несов. подгаживать, -аю, -аешь.

ПОДГИБАТЬ, -СЯ см. подогнуть, -ся.

ПОДГИБКА см. подогнуть.

ПОДГИБНОЙ, -ая, -ое. Такой, к-рый подгибается, подогнутый. П. воротник. Подгибные обшлага.

ПОДГЛАЗЬЕ, -я, род. мн. -зий, ср. Впадина на лице под глазом.

ПОДГЛЯДЕТЬ, -яжу, -ядишь; сов. (разг.). То же, что подсмотреть. II несов. подгладывать, -аю, -аешь.

ПОДГНИТЬ (-ию, -иёшь, 1 и 2 л. не употр.), -иёт; -ил,-ила, -ило; сов. Загнить снизу или слегка. Столб подгнил. II несов. подгнивать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ПОДГОВОРИТЬ, -ою, -ришь; -рённый (-ён, -ена); сов., кого (что) на что и с неопр. Склонить тайно, подстрекнуть к какому-н. поступку. П. ребят на шалость. II несов. подговаривать, -аю, -аешь. II сущ. подговор, -а, м.

ПОДГОЛОВНИК, -а, м. 1. Устройство, приподнимающее изголовье постели. Кровать с подголовником. 2. Опора для головы на медицинских, парикмахерских и других специальных креслах. Опустить, откинуть п.

ПОДГОЛОВЬЕ. -я, род. мн. -вий, ср. То же, что подголовник (в 1 знач.).

ПОДГОЛОСОК, -ска, м. 1. В музыке, пении: мелодия, голос, вторящие основной мелодии, голосу. 2. перен. Человек, к-рый угодливо повторяет чьи-н. слова, мнения (презр.). Клеветники и их подголоски. II прил. подголосочный, -ая, -ое (к 1 знач;, спец.). Подголосочное пение.

ПОДГОНЯТЬ см. подогнать.

ПОДГОРЕЛЫЙ, -ая, -ое. Подгоревший снизу, с боков. Подгорелая буханка.

ПОДГОРЕТЬ (-рю, -ришь, 1 и 2 л. не употр.), -рит; сов. Перепекшись или пережарившись, приобрести горелый вид, вкус, запах. Пирог подгорел. II несов. подгорать (-аю, -аешь, 1 и 2 л. не употр.), -ает

ПОДГОРОДНЫЙ, -ая, -ое. Находящийся у самого города. П. садоводческий участок.

ПОДГОТОВИТЬ, -влю, -вишь; -вленный; сов. 1. что. Сделать что-н. предварительно для устройства, организации чего-н. П. материал для работы. П. проект договора. 2. кого (что). Обучить, дать необходимые знания для чего-н. П. ученика к экзаменам. 3. кого (что). Предварительным сообщением расположить к восприятию чего-н. П. к неприятному известию. II несов. подготавливать, -аю, -аешь и подготовлять, -яю, -яешь. II сущ. подготовка, -и, ж. Артиллерийская п. (огонь артиллерии перед наступлением, атакой). II прил. подготовительный, -ая, -ое. Подготовительные работы. П. класс (в школе). ПОДГОТОВИТЬСЯ, -влюсь, -вишься; сов. То же, что приготовиться. П. к докладу. П. к экзамену. П. к разговору. II несов. подготавливаться, -аюсь, -аешься и подготовляться, -яюсь, -яешься. II сущ. подготовка, -и, ж.

ПОДГОТОВКА, -и, ж. 1. см. подготовить, -ся. 2. Запас знаний, полученный кем-н. У специалиста хорошая п.

ПОДГРЕСТИ, -ребу, -ребёшь; -рёб, -ребла; -рёбший; -ребённый (-ён, -ена); -рёбши; сов., что. I. Гребя, собрать в кучу. П. семо. 2. Гребя, приблизить к чему-н., а также поместить подо что-н. П. сухие листья к кусту, под куст. II несов. подгребать, -аю, -аешь.

ПОДГРЕСТИ2, -ребу, -ребёшь; -рёб, -ребла; рёбший; -ребённый (-ён, -ена); -рёбши; сов. Гребя2, приблизиться к чему-н. П. к берегу. II несов. подгребать, -аю, -аешь.

ПОДГРУЗДОК, -дка, м Съедобный пластинчатый гриб, похожий на груздь.

ПОДГРУЗДЬ, -я, м. Съедобный пластинчатый гриб, вид груздя.

ПОДГРУППА, -ы, ж. Подразделение внутри группы. II прил. подгрупповой, -ая, -ое.

ПОДГУЗНИК, -а, м. Кусок ткани, подстилаемый грудному ребенку под нижнюю часть тела. II прил. подгузниковый, -ая, -ое.

ПОДГУЛЯТЬ, -яю, -яешь; сов. 1. (1 и 2 л. не употр.). Выйти неудачным, не удаться (разг. шутл.). Пирог у меня сегодня подгулял. 2. Выпив хмельного, немного опьянеть (прост.).

ПОДДАВКИ: в поддавки - об игре в шашки, в к-рой выигрывает тот, кому удалось отдать противнику все свои шашки. В поддавки играть с кем-н. (также перен.: подделываться под чьи-н. интересы, вкусы).

ПОДДАКИВАТЬ, -аю, -аешь; несов., кому-чему (разг.). Слушать чужую речь, выражая согласие, одобрение, часто произнося "да". Сочувственно п. II однокр. поддакнуть, -ну, -нешь. II сущ. поддакиванье, -я, ср.

ПОДДАННЫЙ, -ого, м. Человек, состоящий в подданстве какого-н. государства. II ж. подданная, -ой.

ПОДДАНСТВО, -а, ср. Принадлежность человека к какому-н. государству (обычно применительно к монархическому государству).

ПОДДАТЬ, -ам, -ашь, -ает, -адим, -адите, -адут; поддал и поддал, поддала, поддало и поддало; поддай; поддавший; подданный (-ан, -ана и -ана, -ано); поддав и поддавши; сов. 1. что. Подбросить вверх ударом. П. мяч. 2. чего. Усилить, увеличить (разг.). П. пару (в бане). П. жару кому-н. (перен.: возбудить в ком-н. энергию, заставить действовать активнее). 3. что. В нек-рых играх: подставить противнику (разг.) П. шашку. 4. кому. Ударить кого-н. (прост.). 5. Выпить спиртного (прост.). Вечером приятели здорово поддали. II несов. поддавать, -даю, -даёшь; -давай; -давая. II сущ. поддача, -и, ж. (к 1, 2 и 3 знач.).

ПОДДАТЬСЯ, -амся, -ашься, -астся, -ади-мся, -адитесь, -адутся; -ался, -алась, -алось и -алось; -айся; сов. 1. Не сдержав напора, сдвинуться, отодвинуться. Дверь с трудом поддалась. 2. на что. Уступить под чьим-н. давлением. П. уговорам (на уговоры). 3. Дать себя поймать, схватить, не оказав сопротивления (разг.). 4. В нек-рых играх: своей игрой помочь противнику. II несов. поддаваться, -даюсь, -даёшься; -давайся; -даваясь.

ПОДДЕЛАТЬ, -аю, -аешь, -анный; сов., что. Изготовить фальшивую вещь, имитацию.П. купон. П. под старину. П. чью-н. подпись.II несов. подделывать, -аю, -аешь. II сущ. подделка,-и, ж.

ПОДДЕЛАТЬСЯ, -аюсь, -аешься; сов. 1. noд кого-что. Сделать что-н. в подражание кому-чему-н. П. под ребяческий тон. 2. к кому. Войти в доверие угодливостью (разг.). П. к начальнику. II несов. подделываться, -аюсь, -аешься.

ПОДДЕЛКА, -и, ж. 1. см. подделать. 2. Подделанная вещь, имитация. П. под жемчуг.

ПОДДЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Представляющий собой подделку, фальшивый (в 1 знач.). П. документ. Поддельные драгоценности. 2. Неискренний, напускной. Поддельная радость. Поддельная улыбка. II сущ. поддельность, -и, ж.

ПОДДЕРЖАТЬ, -ержу, -ержишь; -ержа-нный; сов. 1. кого-что. Придержав, не дать упасть. П. под руку. 2. кого (что). Оказать кому-н. помощь, содействие. П. в беде. П. дружеским советом. 3. кого-что. Выразив согласие, одобрив, выступить в защиту кого-чего-н. П. чьё-н. предложение. 4. что. Не дать прекратиться, нарушиться чему-н.П. огонь в печи. П. разговор. П. порядок. II несов. поддерживать, -аю, -аешь. II сущ. поддерживание, -я, ср. (к 1 и 4 знач.), поддержание, -я, ср. (к 4 знач.) и поддержка, -и, ж. (к 1, 2 и 3 знач.). Для поддержания порядка. Поддержка чъей-н. кандидатуры.

ПОДДЕРЖИВАТЬ, -аю, -аешь; несов. 1. см. поддержать. 2. (1 и 2 л. не употр.), что. Служить опорой для чего-н. Балки поддерживают конструкцию.

ПОДДЕРЖКА, -и, ж.1.см. поддержать. 2. Помощь, содействие. Дружеская п. Оказать поддержку кому-н.

ПОДДЕТЬ, -ену, -енешь; -детый; сов., что. Надеть подо что-н. П. свитер под пальто. II несов. поддевать, -аю, -аешь.

ПОДДЕТЬ2, -ёну, -енешь; -детый; сов. 1. что. Задев, зацепив, приподнять. П. ломом. П. крышку люка. 2. кого (что). Поймав на слове, воспользовавшись ошибкой, сказать кому-н. колкость, что-н. язвительное (разг.). Ловко п. противника в споре. п несов. поддевать, -аю, -аешь.

ПОДДЁВКА, -и, ж. В старое время: длинная мужская верхняя одежда с мелкими сборками по талии. Суконная п. II прил. поддёвочный, -ая, -ое.

ПОДДЁРНУТЬ, -ну, -нешь; -нутый; сов., что (разг.). Дёрнув, поднять. П. чулок. II несов. поддёргивать, -аю, -аешь.

ПОДДОН, -а,м. 1. Подставка под дно, нижнюю часть чего-н. П. для кувшина. 2. Плита, щит, плоское и широкое вместилище для разных технических целей, для транспортировки чего-н. П. для кирпичей. II прил. поддоночный, -ая, -ое.

ПОДДОННИК, -а, м. Небольшой поддон (в 1 знач.). Керамический п. II уменьш. под-донничек, -чка, м. П. для цветочного горшка.

ПОДДРАЗНИТЬ, -азню, -азнишь; сов., кого (что) (разг.). Слегка подразнить, дразня, подстрекнуть к чему-н. II несов. поддразнивать, -аю, -аешь.

ПОДДУВАЛО, -а, ср. Отверстие для усиления тяги (внизу топки, печи, горна, самовара). Открыть, закрыть п. II прил. поддувальный, -ая,-ое.

ПОДДУВАТЬ, -аю, -аешь; несов. 1. Дуть снизу, сбоку. П. мехами. 2. (1 и 2 л. не употр.). Нести холодом, дуть. Из-под пола (от окна) поддувает (безл.). II сов. поддуть, -ую, -уешь; -утый (к 1 знач.).

ПОДЕВАТЬ, -СЯ см. девать, -ся.

ПОДЕЙСТВОВАТЬ см. действовать

ПОДЕЛАТЬ, -аю, -аешь, сов., что (разт.) Заняться каким-н. делом в течение нек-рого времени. Что бы нам теперь п.? * Ничего не поделаешь, ничего нельзя (не могу) поделать или что поделаешь (что поделаете) (разг.) - 1) с кем-чем, нет возможности управиться, сладить с кем-чем-н. Ничего не поделаешь (что поделать, что ты поделаешь) с этим бездельником!; 2) приходится согласиться, примириться с чем-н. Ничего -не поделаешь (что поделаешь), надо подчиниться.

ПОДЕЛИКАТНИЧАТЬ см. деликатничать.

ПОДЕЛИТЬ, -СЯ см. делить, юя.

ПОДЕЛКА, -и, ж; обычно мм. Мелкое изделие, изготовленное ручным способом. Поделки из дерева. Детские поделки. Дешёвая п. (перен.: о скороспелом, поверхностном произведении). II прил. поделочный, -ая, -ое. Поделочная древесина. Поделочные камни (способные полироваться минералы и горные породы с красивым цветом и рисунком, употребляемые для изготовления украшений, художественных изделий).

ПОДЕЛОМ, нареч. (разг.). Справедливо, так и следует (о наказании, расплате). П. досталось кому-н. за что-н. П. тебе. П. вору (и вору) и мука (посл.).

ПОДПЛЫВАТЬ, -аю, -аешь; несов. (разг.). Проводить время в тех или иных занятиях (употр. обычно в вопросе). Что поделываете?

ПОДЕРЖАНИЕ, -я, ср.: на подержание (устар.) - во временное пользование. Взять вещь на подержание.

ПОДЕРЖАННЫЙ, -ая, -ое; -ан. 1. Не новый, бывший в употреблении. Купить п. пиджак. 2. перен. О человеке, его внешности; со следами пережитого, усталости; стареющий. П. вид. II сущ, подержаиность, -и, ж.

ПОДЕШЕВЕТЬ см. дешеветь.

ПOДEЯTЬCЯ см. деяться.

ПОДЁНКА, -и, ж. Насекомое, живущее недолго, от нескольких секунд до нескольких дней.

ПОДЁННЫЙ, -ая, -ое. Относящийся к счёту, учёту или расчёту по дням. Подённая работа, плата. Работать подённо (нареч.).

ПОДЁНЩИК, -а, м. (устар.). Рабочий с подённой оплатой. II ж. подёнщица, -ы. II прил. подёнщицкий, -ая, -ое.

ПОДЁНЩИНА, -ы, ж. (устар.). Подённая работа. Ходить на подёнщину.

ПОДЁРГАТЬ, -аю, -аешь; сов., кого-что. Дёрнуть несколько раз. П. за шнурок. П. пальцами, бровью.

ПОДЁРГИВАТЬ, -аю, -аешь; несов. 1. что. Дёргать (в 1 и 4 знач.) слегка, с перерывами. П. удилище. П. бровью. 2. безл., кого-что. Дёргать (в 3 знач.), передёргивать (в 3 знач.). Лицо подёргивает от волнения. II сущ. подёргивание, -я, ср.

ПОДЁРГИВАТЬСЯ, -аюсь, -аешься; несов. 1. см. подёрнуться. 2. То же, что передёргиваться. Нервно п. II сущ. подёргивание, -я, ср.

ПОДЁРНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; -утый (обычно безл. или в форме страдательного прич.); сов., что чем. Покрыть лёгким слоем чего-н., как бы пеленой. Воду подёрнуло (безл.) льдом. Глаза подёрнуты слезами. ПОДЁРНУТЬСЯ (-нусь, -нешься, 1 и 2 л. не употр.), -нется; сов., чем. Покрыться лёгким слоем чего-н. Пруд подёрнулся ряской. Взгляд подёрнулся печалью (перен.). II несов. подёргиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ПОДЖАРИСТЫЙ, -ая, -ое; -ист. Хорошо обжаренный, подрумянившийся. Поджаристая корочка. II сущ поджаристость, -и, ж.

ПОДЖАРИТЬ, -рю, -ришь; -ренный; сов., что. Зажарить или обжарить с поверхности. П. мясо. П. хлеб. II несов. поджаривать, -аю, -аешь. II сущ. поджарка, -и, ж. ПОДЖАРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится; сов. Зажариться или обжариться с поверхности. Картофель поджарился. II несов. поджариваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ПОДЖАРКА, -и, ж. 1. см. поджарить. 2. Кушанье из зажаренного мяса.

ПОДЖАРЫЙ, -ая, -ое; -ар (разг.). Сухощавый и мускулистый, сухопарый. Поджарая фигура. Поджарая борзая. II сущ. поджарость, -и, ж.

ПОДЖАТЬ, -дожму, -дожмёшь; -атый; сов. 1. что. В нек-рых сочетаниях: втянуть в себя, внутрь. П. живот. П. губы (тесно сомкнуть; также о таком мимическом движении как выражении обиды, нежелания продолжать разговор). П. хвост (также перен.: испугавшись, утратить самоуверенность; разг. пренебр.). 2. что. В нек-рых сочетаниях: подтянуть, подогнуть. П. под себя ноги. П. колени. 3. кого (что). Вынудить торопиться (прост.). Сроки поджали. II несов. поджимать, -аю, -аешь.

ПОДЖЕЛУДОЧНЫЙ, -ая, -ое: 1) поджелудочная железа - железа внешней и внутренней секреции, производящая пищеварительные ферменты и гормоны; 2) поджелудочный сок - секрет3 поджелудочной железы.

ПОДЖЕЧЬ, подожгу, подожжёшь, подожгут; поджёг, подожгла; подожги; поджёгший; подожжённый (-ён, -ена); поджёгши; сов., что. 1. Поднеся огонь, воспламенить (снизу). П. дрова. 2. Намеренно, с преступным умыслом вызвать пожар. П. сарай. 3. Дать подгореть чему-н. (разг.). П. пирог. II несов. поджигать, -аю, -аешь. II сущ поджог, -а, м. (ко 2 знач.).

ПОДЖИГАТЕЛЬ, -я, м. 1. Тот, кто совершил поджог. 2. Зачинщик, подстрекатель. Поджигатели скандала, беспорядков. Поджигатели войны (политики, стремящиеся к развязыванию войны, агрессии; презр.). II ж. поджигательница, -ы. II прил. поджигательский, -ая, -ое. Поджигательская политика (политика поджигателей войны).

ПОДЖИДАТЬ, -аю, -аешь; несов. (разг.). 1. кого-что и чего. Ждать чего-н., чьего-н. появления. П. гостей. П. автобус. 2. (1 и 2 л. не употр.), кого (что). Ждать, ожидать (о чём-н. непредвиденном, неожиданном). Поджидает беда, болезнь кого-н. Его поджидают разочарования, неприятности.

ПОДЖИЛКИ, -лок (разг.). Коленные сухожилия. П. трясутся у кого-н. (от страха).

ПОДЖИМАТЬ см. поджать.

ПОДЖИТЬ (-иву, -ивёшь, 1 и 2 л. не употр.), -ивёт; поджил и поджил, поджила, поджило, поджило и поджило; -ивший; сов. (разг.). Немного зажить. Рама поджила. II несов. подживать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ПОДЖОГ см. поджечь.

ПОДЗАБОРНЫЙ, -ая, -ое (разг.). Бродяжнический, бездомный. Подзаборное житьё.

ПОДЗАБЫТЬ, -буду, -будешь; -бытый; сов., кого-что (разг.). Немного забыть, не удержать в памяти. Подзабыл то, что учил. П несов. подзабывать, -аю, -аешь.

ПОДЗАГОЛОВОК, -вка, м.-Второй, дополнительный заголовок. II прил. подзаголовочный, -ая, -ое.

ПОДЗАДОРИТЬ, -рю, -ришь; -ренный; сов., кого (что) (разг.}. Раззадоривая, побу-дить сделать что-н. П. на озорство. II несов. подзадоривать, -аю, -аешь. II сущ. подза-дориванье,-я, ср.

ПОДЗАКОННЫЙ, -ая, -ое: подзаконный акт (спец.) - правовой акт, изданный государственным органом в соответствии с законом и во исполнение закона. II сущ подзаконность, -и, ж. (спец.).

ПОДЗАКУСИТЬ, -ушу, -усишь; сов. (разг.). Закусить немного. Не мешало бы п.

ПОДЗАРАБОТАТЬ, -аю, -аешь; -анный; сов., что и чего (разг.). Немного, дополнительно заработать.

ПОДЗАРЯДИТЬ, -яжу, -ядишь и -ядишь; -яжённый (-ён, -ена) и -яженный; сов., что. Восполнить заряд электроэнергии (в аккумуляторе, батарее). II несов. подзаряжать, -аю, -аешь. II сущ. подзарядка, -и, ж. и под-заряд, -а, м. (спец.).

ПОДЗАТЫЛЬНИК, -а, м. (разг.). Удар, шлепок по затылку. Дать п. кому-н.

ПОДЗАЩИТНЫЙ, -ого, м. Подсудимый по отношению к его защитнику (во 2 знач.). Мой п.

ПОДЗЕМЕЛЬЕ, -я, род. мн. -ляп, ср. Подземное помещение или пространство. Мрачное п.

ПОДЗЕМНЫЙ, -ая, -ое. Находящийся или производимый под поверхностью земли, относящийся к нахождению под землёй. П. ход. Подземные работы. П. стаж (у тех, кто работает под землёй, напр. у шахтёров.)

ПОДЗЕРКАЛЬНИК, -а, м. Столик, выступ под стенным или стоячим зеркалом.

ПОДЗОЛ, -а, м. Малоплодородная серовато-белая почва. II прил. подзольный, -ая, -ое.

ПОДЗОЛИСТЫЙ, -ая, -ое; -ист. О почве: с подзолом. II сущ. подзолистость, -и, ж.

ПОДЗОР, -а, м. 1. В русском деревянном зодчестве: резной карниз. Кровля с подзором. 2. Спускающаяся кружевная оборка, кайма. Покрывало с подзором.

ПОДЗОРНЫЙ, -ая, -ое: подзорная труба - предшествовавший биноклю оптический прибор, приставлявшийся к одному глазу.

ПОДЗУЖИВАТЬ, -аю, -аешь; несов., кого (что) (разг.). Подстрекать, подговаривать. II сов. подзудить, -ужу, -дишь.

ПОДЗЫВАТЬ см. подозвать.

ПОДИ(ТЕ). 1. Употр. как пов. накл. от глаг. пойти (разг.). П. сюда. 2. поди, вводн. сл. Выражает уверенное предположение (прост.). Ты, п., все дела уже переделал? * Поди (ж) ты! (разг.) - выражение удивления, недоумения. Думали, всё образуется, а вот поди (ж) ты! На поди! (прост.) - то же, что поди (ж) ты. Так раскричался, что на поди. Поди ты1 (подите вы!) (прост.) - выражение раздражения или угрозы.

ПОДИВИТЬ, -влю, -вишь; сов., кого (что) (устар. и прост.). Заставить удивляться чему-н. (обычно хорошему). П. народ своими рассказами.

ПОДИВИТЬСЯ см. дивиться.

ПОДИРАТЬ, -ает: несов.: мороз по коже (по спине) подирает (разг.) - о чувстве сильного холода или внезапного ужаса.

ПОДИУМ, -а, м. (спец.). 1. В древнерим-ской архитектуре: высокое прямоугольное основание храма. 2. Возвышение для натурщика, манекенщиков.

ПОДКАБЛУЧНИК, -а, м. (прост, неодобр.); Муж, находящийся в полном подчинении у жены (у неё под каблуком). Превратиться в подкаблучника.

ПОДКАЛЫВАТЬ см. подколоть.

ПОДКАПЫВАНИЕ см. подкопать, -ся.

ПОДКАПЫВАТЬ, -СЯ см. подкопать, -ся.

ПОДКАРАУЛИТЬ, -лю, -лишь; -ленный;

сов., кого-что (разг.). То же, что подстеречь. II несов, подкарауливать, -аю, -аешь.

ПОДКАРМЛИВАТЬ, -СЯ см. подкормить.

ПОДКАТИТЬ, -ачу, -атишь; -аченный; сов. 1. кого-что. Катя, приблизить или- доставить, поместить подо что-н. П. велосипед под навес. 2. Быстро подъехать куда-н. (разг.). П. к самому подъезду. 3. (1 и 2 л. не употр.). О событии, какой-н поре: приблизиться, наступить (прост.). Подкатили каникулы, праздники. Под шестьдесят лет подкатило кому-н. Подкатило время отъезда. 4. (1 и 2 л. не употр.). О боли внутри, об удушье: появиться (разг.) Под сердце подкатило (безл.). II несов. подкатывать, -аю, -аешь. II сущ. подкатка, -и, ж. (к 1 знач.).

ПОДКАТИТЬСЯ, -ачусь, -атишься; сов. 1. Катясь, приблизиться или закатиться подо что-н. Мяч подкатился к сетке, под сетку. . 2. То же, что подъехать (в 4 знач.) (прост.). П. с просьбой. 3. (1 и 2 л. не употр.). То же, что подкатить (в 3 знач.). Подкатился комок к горлу (сдавило горло от волнения, слез). II несов. подкатываться, -аюсь, -ае-шъся.

ПОДКАЧАТЬ, -аю, -аешь; -ачанный; сов. 1. что и чего. Добавить, качая. П. воды. 2. То же, что подвести (в 7 знач.) (прост.). Здоровье подкапало. Не подкачайте, ребята! II несов. подкачивать, -аю, -аешь (к 1 знач.).

ПОДКАШИВАТЬ, -СЯ см. подкосить, -ся.

ПОДКИДНОЙ, -ая, -ое. 1. см. подкинуть. 2. подкидной дурак и подкидные дураки - карточная игра, в к-рой партнёры поочередно подкидывают одному из играющих определённые карты с тем, чтобы тот покрыл их. Играть в подкидные дураки, в подкидного дурака, в подкидного (сущ.).

ПОДКИДЫШ, -а, м. Подкинутый младенец. Найти подкидыша.

ПОДКИНУТЬ, -ну, -нешь; -утый; сов. (разг.). 1. То же, что подбросить. 2. что. То же, что подложить (в 3 знач.). П. записку под дверь. 3. кого (что). Оставить (младенца) где-н. одного, чтобы его подобрали чужие люди. П. ребёнка у дверей. II несов. подкидывать, -аю, -аешь. II прил. подкидной, -ая, -de (ко 2 знач.).

ПОДКЛАДКА, -и, ж. Материал, пришитый к изнанке одежды или к внутренней стороне какого-н. изделия. Шёлковая п. П. на гшльто. П. футляра. II прил. подкладочный, -ая, -ое.

ПОДКЛАДНОЙ см. подложить.

ПОДКЛАДЫВАТЬ см. подложить.

ПОДКЛЕИТЬ, -ею, -еишь; -еенный; сов., что. 1. Наклеить под чем-н., добавить, приклеив. П. страницу. 2. Клея, починить, подправить. П. растрепавшуюся книгу. II несов. подклеивать, -аю, -аешь. II сущ. подклеивание, -я, ср. и подклейка, -и, ж.

ПОДКЛЕТ, -а, м. и ПОДКЛЕТЬ, -и, ж. В старом русском зодчестве: нижний (обычно нежилой) этаж деревянного или каменного дома; нижний этаж храма (подклет). Изба с подклепано. Подклет церкви. II прил. подклетный, -ая, -ое.

ПОДКЛЮЧИТЬ, -чу, -чишь; -чённый (-ен, -ена); сов. 1. что. Включив, присоединить. П. аппарат к сети. 2. кого-что. Присоединить для совместных действий, работы. К работе подключили опытных мастеров. II несов. подключать, -аю, -аешь. II возвр. подключиться, ,-чусь, -чишься (к 1 знач.);

несов. подключаться, -аюсь, -аешься. П сущ. подключение, -я, ср.

ПОДКОВА, -ы, ж. 1. Толстая железная пластинка в форме разомкнутого кольца, прибиваемая по краям копыта ездового животного (лошади, осла, вола) для предохранения от ударов, скольжения. Конь потерял подкову (расковался). 2. перен. Вообще - всякий предмет или расположение чего-н. в такой форме. Трибуны охватывают стадион подковой. II уменьш. подковка, -и, ж. Серьги подковками. II прил. подковный, -ая, -ое. Подковные гвозди.

ПОДКОВАТЬ, -кую, -куёшь; -ованный; сов. 1. см. ковать. 2. перен.,кого (что) (обычно в форме прич.). Подготовить, дать кому-н. запас нужных сведений, знаний (разг.). Работник, хорошо подкованный по своей специальности.

ПОДКОВАТЬСЯ, -куюсь, -куёшься; сов. (прост.). Приобрести запас знаний в ка-кой-н. области. П. по общеобразовательным предметам. II несов. подковываться, -аюсь, -аешься.

ПОДКОВЁРНЫЙ, -ая, -ое. О борьбе в каких-н. влиятельных сферах, активной и неафишируемой, скрытной. Подковёрные схватки, интриги, игры.

ПОДКОВЫВАТЬ, -аю, -аешь; несов., кого-что. То же, что ковать (в 3 знач.).

ПОДКОВЫРКА, -и, ж. (разг.). Язвительное, насмешливое замечание. С подковыркой говорить. Слова не скажет без подковырки.

ПОДКОВЫРНУТЬ, -ну, -нёшь; -ырнутый; сов. (разг.). 1. что. Ковырнув, приподнять исподнизу. П. сухой пенёк. 2. перен., кого (что). То же, что поддеть2 (во 2 знач.). П. язвительным замечанием, II несов. подковыривать, -аю, -аешь.

ПОДКОЖНЫЙ, -ая, -ое. Находящийся под кожным покровом, относящийся к нему. П. жировой слой.

ПОДКОЛОДНЫЙ, -ая, -ое: змея подколодная (устар. и разг.) - об опасном, коварном человеке.

ПОДКОЛОТЬ, -олю, -опешь; -олотый; сов., что. Заколов или приколов, прикрепить.П. прядь волос. П. подол. П. документ к делу. II несов. подкалывать, -аю, -аешь.

ПОДКОНТРОЛЬНЫЙ, -ая, -ое; -лен, -льна. Состоящий под чьим-н. контролем. Отдел подконтролен главному инженеру. II сущ. подконтрольность, -и, ж.

ПОДКОП, -а, м. 1. см. подкопать, -ся. 2. Вырытое подземное углубление; подземный ход. П. под крепостной стеной. 3. перен. Происки, козни (разг.). Хитрый п. II прил. подкопный, -ая, -ое.

ПОДКОПАТЬ, -аю, -аешь; -опанный; сов., что и чего. То же, что подрыть. П. землю под крыльцом. П. картошки (вырыть часть клубней). II несов. подкапывать, -аю, -аешь. II сущ. подкапываиие, -я, ср., подкоп, -а, м. (по 1 знач. глаг. подрыть) и подкопка, -и, ж. (по 2 знач. глаг. подрыть). II прил. подкопный, -ая, -ое (по 1 знач. глаг. подрыть).

ПОДКОПАТЬСЯ, -аюсь, -аешься; сов. 1. подо что. Раскопав снизу, проникнуть подо что-н. Крот подкопался под корни. 2. перен., под кого (что). Происками повредить кому-н. (разг.). П. под сослуживца. 3. перен. Придраться, выискивая скрытые или малозаметные недостатки (разг.). Работа сделана чисто - не подкопаешься. II несов. подкапываться, -аюсь, -аешься. II сущ. подкапывание, -я, ср. и подкоп, -а, м. (к 1 и 3 знач.).

ПОДКОРМ, -а, м. и ПОДКОРМКА, -и, ж. 1. см. подкормить. 2. Дополнительный корм для животных. II прил. подкормочный, -ая, -ое.

ПОДКОРМИТЬ, -ормлю, -ормишь; -ормленный; сов. 1. кого (что). Покормить дополнительно, усилить питание (о человеке - разг.). П. больного. П. птиц зимой. 2. что. Ввести дополнительное удобрение в почву. П. посевы. II несов. подкармливать, -аю, -аешь. II возвр. подкормиться, -ормлюсь, -ормишься (к 1 знач.); несов. подкармливаться, -аюсь, -аешься. II сущ. подкармливание, -я, ср., подкормка, -и, ж. и подкорм, -й,м. (спец.). П. посевов. П. рыб. II прил. подкормочный, -ая, -ое (спец.).

ПОДКОСИТЬ, -ошу, -осишь; -ошенный; сов. 1. что. Подрезать косой. П. крапиву у забора. 2. чего. Кося, добавить. П. травы для коровы. 3. перен., кого (что). Свалить с ног. Пуля подкосила бойца. 4. (1 и 2 л. не употр.), перен., кого (что). Лишить сил, бодрости. Горе подкосило старика. * Как подкошенный упал, свалился (разг.) - сразу, всем телом. II несов. подкашивать, -аю, -аешь. П сущ. подкашивание, -я, ср. и подкос, -а, м, (к 1 знач.). ПОДКОСИТЬСЯ (-ошусь, -осишься, 1 и 2 л. не употр.), -осится; сов.: нога подкосились - подогнулись, ослабли от усталости, от сильного волнения, испуга. II несов. подкашиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ПОДКРАДЫВАТЬСЯ см. подкрасться.

ПОДКРАСИТЬ, -ашу, -асишь; -ашенный; сов., что. Слегка покрасить. П. стены. П. губы. II несов. подкрашивать, -аю, -аешь.II возер. подкраситься, -ашусь, -асишься; несов. подкрашиваться, -аюсь, -аешься. II сущ. подкрашивание,-я, ср. и подкраска,-и,ж. ПОДКРАСТЬСЯ, -адусь, -адёшься; -ался, -алась; -авшись; сов. 1. Подойти тихонько, незаметно, крадучись. П. к норе зверя. Вор подкрался к дверям. 2. (1 и 2 л. не употр.). Возникнуть, появиться неожиданно (обычно о чём-н. неприятном, тяжёлом). Подкралась старость. Болезнь подкралась незаметно. Подкралась осень. II несов. подкрадываться, -аюсь, -аешься.

ПОДКРЕПИТЬ, -плю, -пишь; -пленный (-ён, -ена); сов. 1. что. Укрепить ещё, дополнительно. П. забор подпорками. П. свое мнение вескими доводами (перен.). 2. кого (что). Накормить для придания силы. П. гостей перед дорогой. II несов. подкреплять, -яю. -яешь. II возвр. подкрепиться, -плюсь, -пишься (ко 2 знач.); несов. подкрепляться, -яюсь, -яешься. II сущ. подкрепление, -я, ср. II прил. подкрепитель- иый, -ая, -ое.

ПОДКРЕПЛЕНИЕ, -я, ср. 1. см. подкрепить. 2. То, что подкрепляет, служит помощью, поддержкой. В бригаду пришло молодое п. 3. Силы и средства, поступающие для усиления войск. Подошли подкрепления. Свежие подкрепления.

ПОДКУЗЬМИТЬ, -млю, -мишь; сов., кого (что) (прост.). Поставить в трудное, неприятное положение, подвести. Болезнь подкузьмила кого-н.

ПОДКУЛАЧНИК, -а, м. Крестьянин, в годы коллективизации сельского хозяйства считавшийся сторонником кулаков2. II ж. подкулачница, -ы. II прил. подкулач-нический, -ая, -ое.

ПОДКУПИТЬ, -уплю, -упишь; -упленный; сов. 1. кого (что). Склонить на свою сторону деньгами, подарками. Подкупленный свидетель. 2. перен., кого (что). Расположить в свою пользу чем-н. П. всех своей добротой. 3. чего. Купить дополнительно а небольшом количестве. П. продуктов. II несов. подкупать, -аю, -аешь. Подкупаю-щая улыбка (добрая и открытая). II сущ. подкуп, -а, м. (к 1 знач.).

ПОДКУПНОЙ, -ая, -ое. Такой, к-рого! можно подкупить (в 1 знач.) Подкупные чиновники.

ПОДЛАДИТЬСЯ, -ажусь, -адишься; сов., к кому-чему (разг.). 1. Приноровиться, приспособиться. П. к работе напарника. 2. Приноравливаясь к чьим-н. привычкам, вкусам, расположить к себе. П. к соседям. II шсов. подлаживаться, -аюсь, -аешься. ,

ПОДЛАМЫВАТЬ, -СЯ см. подломить, -ся.

ПОДЛЕ (устар. и книжн.). 1. нареч. Около, близко, совсем рядом. Я сидел, а он стоял п. 2. кого-чего, предлог срод. п. Около кого-чего-н., рядом с кем-чем-н. Он живёт п. меня.

ПОДЛЕЖАТЬ, -жу, -жишь; шсов., чему (офиц.). Подвергаться чему-н. обязательному, принудительному. П. обложению налогами, Не подлежит оглашению (должно быть сохранено в тайне). * Не подлежит сомнению что (книжн.) - не приходится сомневаться в достоверности чего-н.

ПОДЛЕЖАЩЕЕ, -его, ср. В грамматике: главный член предложения, выражаемый обычно формой им. п., обозначающий субъект, к-рому приписывается признак (действие, состояние), названный в сказуемом, и вместе со сказуемым образующий грамматическую основу простого предложения. II прил. подлежащный, -ая, -ое.

ПОДЛЕЗТЬ, -зу, -зешь; -ез, -езла; -езший; -езши; сов. Залезть подо что-н. П. под стол. II шсов. подлезать, -аю, -аешь.

ПОДЛЕСОК, -ска, м. Кустарники и мелкие деревья, не достигающие высоты основного лесного массива и не относящиеся к основным породам данного леса. II прил. подлесочный, -ая, -ое.

ПОДЛЕТЕТЬ, -лечу, -летишь; сов. 1. Влететь подо что-н. Ласточка подлетела под стреху. 2. Приблизиться летя. Вертолёт подлетел к лесу. 3. перен. Быстро подойти, подбежать к кому-чему-н. (разг.). Не успел я войти, как дети подлетели ко мне со своей новостью. II нвсов. подлетать, -аю, -аешь. II сущ. подлёт, -а, м, (к 1 и 2 знач.). На подлёте кто-н. (подлетает). II прил. подлётный, -ая, -ое (ко 2 знач.; спец.).

ПОДЛЕТЬ, -ею. -еешь; нвсов. (разг.). Становиться подлым, подлее. II сов. оподлеть, -ею, -еешь.

ПОДЛЕЦ, -а, м. Подлый человек, негодяй. Подлецу руки не подам. II ж. подлячка, -и (прост.).

ПОДЛЕЧИТЬ, -ечу, -ёчишь; -еченный; сов., кого-что (разг.). Залечить, полечить немного. II несов. подлечивать, -аю, -аешь.

ПОДЛЕЧИТЬСЯ, -ечусь, -ечишься; сов. (разг.). Полечиться немного. Нужно отдохнуть, п. II нвсов. подлечиваться, -аюсь, -аешься.

ПОДЛЕЩИК, -а, м. Небольшая рыба, сходная с лещом.

ПОДЛЁДНИК, -а, м. Рыбак, занимающийся ловлей рыбы зимой на проруби.

ПОДЛЁДНЫЙ, -ая, -ое. Находящийся или производимый подо льдом. П. слой воды. П. лов рыбы.

ПОДЛИВКА, -и, ж. 1. см. подлить. 2. Жидкая приправа, к-рой поливают кушанье. Сладкая п. II прил. подливочный, -ая, -ое.

ПОДЛИЗА, -ы, м. и ж. (разг. пренебр.). Человек, к-рый подлизывается к кому-н.

ПОДЛИЗЫВАТЬСЯ, -аюсь, -аешься; несов., к кому (разг.). Угодливостью, лестью добиваться чьего-н. расположения.II сов. подлизаться, -ижусь, -ижешься.

ПОДЛИННИК, -а, м. Подлинная вещь, не копия, оригинал. Принять подделку за п.

ПОДЛИННЫЙ, -ая, -ое; -инен, -инна. 1. Настоящий, оригинальный, не скопированный. П. документ. П. текст. 2. now. ф. Самый настоящий, истинный. Он п. учёный. П. негодяй, II сущ. подлинность, -и, ж. (к 1 знач.).

ПОДЛИПАЛА, -ы, м. и ж. (разг. пренебр.). Подхалим, подлиза.

ПОДЛИТЬ, -долью, -дольёшь; подлил и подлил, подлила, подлило и подлило; подлей; -ивший; подлитый и подлитый (-ит и -ит, -ит, -ито и -ито); сов., что и чего. Наливая, добавить. П. сливок в кофе. II несов. подливать, -аю, -аешь. II сущ, под-ливание, -я, ср., подливка, -и, ж. и подлив, -а, м. (спец.).

ПОДЛИЧАТЬ, -аю, -аешь; несов. (разг.). Вести себя подло, подобострастно, совершать подлости. II сов. сподличать, -аю, -аешь. II сущ. подличанье, -я, ср.

ПОДЛОВИТЬ, -овлю, -овишь; -овленный; сов., кого-что (разг.). То же, что поймать (в 3,4 и 5 знач.; см. ловить). П. такси на шоссе. П. момент. П. кого-н. на слове. II несов. подлавливать, -аю, -аешь.

ПОДЛОГ, -а, м. Подделка, составление ложного, фальшивого документа, записи.

ПОДЛОДКА, -и, ж. Сокращение: подводная лодка.

ПОДЛОЖИТЬ, -ожу, -ожишь; -оженный; сов. 1. что. Положить подо что-н. П. подушку под голову. 2. что и чего. Кладя, добавить. П. дров в печь. 3. что. Положить скрытно, с каким-н. умыслом. В стол подложили записку. II несов. подкладывать, -аю, -аешь. Н прил. подкладной, -ая, -ое (к 1 знач.). Подкладное судно (для лежачих больных).

ПОДЛОЖНЫЙ, -ая, -ое; -жен, -жна. Являющийся подлогом, фальшивый. П. документ. II сущ. подложность, -и, ж.

ПОДЛОКОТНИК, -а, м. Ручка у кресла, сиденья, на к-рую опираются локтем.

ПОДЛОМИТЬ, -омлю, -омишь; -омле-нный; сов. 1. что. Надломить снизу. П. сук. 2. (1 и 2 л. не употр.), перен., кого-что. Лишить сил, воли. Несчастья подломили его. II несов. подламывать, -аю, -аешь.

ПОДЛОМИТЬСЯ (-омлюсь, -омишься, 1 и 2 л. не улотр.), -омится; сов. Сломаться под тяжестью чего-н. Лёд под колёсами подломился. II несов. подламываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ПОДЛОСТЬ, -и, ж. 1. см. подлый. 2. Подлый поступок. Сделать п. П. не прощается. * По закону подлости (разг. шутл.) - как будто нарочно не везёт, поджидает неудача.

ПОДЛУННЫЙ, -ая, ое: подлунный мир (устар. высок.) - то же, что вселенная (во 2 знач.).

ПОДЛЫЙ, -ая, -ое; подл, -а, -о. Низкий в нравственном отношении, бесчестный. П. человек. П. поступок. II сущ. подлость, -и, ж.

ПОДЛЮГА, -и, м. и ж. (прост, презр.). То же, что подлец.

ПОДМАЗАТЬ, -ажу, -ажешь; -азанный; сов. 1. что. Помазать снизу или немного; смазать (разг.). П. колёса, ось, ступицу. 2. перен; кого (что). Дать кому-н. взятку (прост.). * He подмажешь - не поедешь - посл. о том, что без взятки дело не сде-лается.II несов. подмазывать, -аю, -аешь. II сущ. подмазывание, -я, ср. и подмазка, -и, ж.

ПОДМАЗАТЬСЯ, -ажусь, -ажешься; сов. 1. Подкрасить себе губы, лицо (разг.). 2. к кому. Лестью и подхалимством снискать чьё-н. расположение (прост.). II несов. подмазываться, -аюсь, -аешься.

ПОДМАЛЕВАТЬ, -люю, -люешь; -лёван-ный; сов. 1. что. Сделать подмалевок (спец.). П. холст. 2. кого-что. То же, что подкрасить (разг.). II шсов. подмалёвывать, -аю, -аешь.

ПОДМАЛЁВОК, -вка,м. (спец.). В живописи: основной красочный слой, на к-рый наносятся краски, изменяющие, усиливающие или ослабляющие цветовой тон. II прил. подмалёвочный, -ая, -ое.

ПОДМАНИТЬ, -аню, -анишь; -аненный и -анённый ("ён, -сна), сов., кого (что) (разг.). Маня, подозвать. П. собаку. II несов. подманивать, -аю, -аешь.

ПОДМАСЛИТЬ, -лю, -лишь; -ленный; сов. 1. что. Подбавить масла к чему-н. П. кашу. 2. перен., кого (что). Задобрить; подмазать (во 2 знач.) (прост.). II несов. подмасливать, -аю, -аешь.

ПОДМАСТЕРЬЕ, -я, род. мн. -ьев, м. Помощник, подручный мастера-ремесленника. П. у сапожника.

ПОДМАХНУТЬ, -ну, -нёшь; -ахнутый; сов., что. 1. Поставить свою подпись под чем-н. наскоро или не читая (разг.). П. заявление. 2. Подмести небрежно, наскоро (прост.). П. пол веником. II нвсов. подмахивать, -аю, -аешь.

ПОДМАЧИВАТЬ см. подмочить.

ПОДМЕНИТЬ, -еню, -енишь; -нёнкый (-ён, -ена); сов. 1. кого-что. Тайно, незаметно или нечаянно заменить другим. П. карту в колоде. Как будто подменили кого-н. (стал совсем другим, неузнаваем). 2. что. Неправомерно заменить одно другим. П. деловой ответ отпиской, 3. кого (что). Заменить на короткое время (разг.). П. дежурного. II несов. подменивать, -аю, -аешь и подменять, -яю, -яешь. II сущ. подмена, -ы, ж. и подмен, -а, м. II прил. подменный, -ая" -ое (к 3 знач.). Подменная доярка.

ПОДМЕСИТЬ, -ешу, -есишь; -ешенный; сов., что и чего. Меся, подбавить. П. муки в тесто. II несов. подмешивать, -аю, -аешь. II сущ подмешивание, -я, ср. и подмеска, -и, ж. ПОДМЕСТИ, -мету, -метёшь} -мёл, -мела; -мётший; -метённый (-ён, -ена); -етя; сов. 1. см. мести. 2. что. Замести подо что-н. П. мусор под крыльцо. II несов. подметать, -аю, -аешь.

ПОДМЕТАТЬ, -аю, -аешь; -ётанный; сов., что. Подшить крупными стежками. П. подол. II несов. подмётывать, -аю, -аешь.

ПОДМЕТАТЬ2, -аю, -аешь; несов. 1. см. подмести. 2. То же, что мести (в 1 и 2 знач.).П. сор. П. пол. II прил. подметальный, -ая, -ое (по 2 знач. глаг. мести, спец.). Подметальное оборудование. Подметальная ма- шина.

ПОДМЕТИТЬ, -мечу, -метишь; -меченный; сов., кого-что. Заметить, увидеть (мало заметное). П. недостатки, II несов. подмечать, -аю, -аешь.

ПОДМЕШАТЬ, -аю, -аешь; -ешанный; сов., что и чего. Мешая2 подбавить. П. Цикория в кофе. II несов. подмешивать, -аю, -аешь.II сущ. подмешивание, -я, ср.

ПОДМЕШИВАТЬ см. подмесить и подмешать.

ПОДМЁРЗЛЫЙ, -ая, -ое; -ёрзл. То же, что подмёрзший. Подмёрзлые овощи.

ПОДМЁРЗНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; -ёрз, -ёрзла; сов. 1. Немного замёрзнуть, покрыться тонким слоем льда. Лужи подмёрзли. На дворе подмёрзло (безл.). 2. Немного испортиться от мороза, помёрзнуть. Овощц подмёрзли. II лесов. подмерзать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ПОДМЁТКА, -и, ж. Подошва (во 2 знач.), обычно в половину ступни, до каблука. Кожаные подмётки. * В подмётки не годится кто кому (разг.) - неизмеримо хуже ко-го-н. На ходу подмётки рвет кто (прост. шутл.) - о том, кто очень деятелен, энергичен. II прил. подмёточный, -ая, -ое. Подмёточная кожа.

ПОДМЁТНЫЙ, -ая, -ое (стар.). О письме, доносе: тайно подброшенный.

ПОДМИГНУТЬ, -ну, -нёшь; сов., кому. Мигнуть, давая знак. Понимающе п. соседу. II несов. подмигивать, -аю, -аешь.

ПОДМИНАТЬ см. подмять.

ПОДМОГА, -и, ж. 1. см. подмогнуть. 2. То -же, что помощь (прост.). Прийти на подмогу кому-н.

ПОДМОГНУТЬ, -ну, -нёшь; -огнул, -огла; сов., кому (прост, и обл.). Помочь слегка. С огородом сосед подмогнул. II сущ. подмога, -и, ж.

ПОДМОКНУТЬ, -ну, -нешь; -ок, -окла; сов. Намокнуть снизу или немного. Сахар подмок. II несов. подмокать, -аю, -аешь.

ПОДМОРОЗИТЬ, -ожу, -озишь; -оже-нный; сов. 1. что. Слегка заморозить. П. картофель. 2. безл. О наступлении холода, мороза (после оттепели или после осенней дождливой погоды). К вечеру подморозило. II несов. подмораживать, -аю, -аешь.

ПОДМОСТИ, -ей (спец.). Настил, рабочая площадка на строительных лесах.

ПОДМОСТКИ, -ов. 1. Настил из досок на 1 возвышении. 2. То же, что сцена (в 1 знач.) (устар.). Пьеса не сходит с театральных подмостков (перен.: идёт постоянно, с успехом).

ПОДМОЧИТЬ, -очу, -очишь; -оченный; сов. 1. кого-что. Дать подмокнуть. П. спички. 2. перен., что. Испортить, внеся что-н. нежелательное (разг.). П. чем-н. свою репутацию. Подмоченная характеристика. II несов. подмачивать, -аю, -аешь.

ПОДМЫВАТЬ, -аю, -аешь; несов. 1. см. подмыть. 2. безл., кого (что). О сильном желании, побуждении сделать что-н. (разг.). Так и подмывает рассказать.

ПОДМЫТЬ, -мою, -моешь; -ытый; сов. 1. кого-что. Вымыть нижнюю часть тела. П. ребёнка. 2. что. Наскоро вымыть (разг.). П. пол. 3. (1 и 2 л. не употр.), что. Размыть снизу. Волной подмыло (безл.) берег. II несов. подмывать, -аю, -аешь. II возвр. подмыться, -моюсь, -моешься (к 1 знач.); несов. подмываться, -аюсь, -аешься. II сущ. подмывание, -я, ср. (к 1 и 3 знач.).

ПОДМЫШКА, -и, мн. -шки, -шек, ж. Место под плечевым сгибом [не смешивать с сочетанием "под мышками", "под мышкой" и др.; см. мышка]. II прил. подмышечный, -ая, -ое.

ПОДМЫШНИК, -а, м. Кусок плотной ткани, пришиваемый к рукаву изнутри под мышками для предохранения одежды от пота.

ПОДМЯТЬ, -домну, -домнёшь; -ятый; сов., кого-что. Навалившись, придавить. Медведь подмял охотника. П. под себя (также перен.: целиком подчинить себе, своей воле; разг.). II несов. подминать, -аю, -аешь.

ПОДНАБРАТЬСЯ, -берусь, -берёшься; -ался, -алась, -алось и -алось; сов., кого-чего (прост.). Набраться (в 1, 2, 3 и 5 знач.) в нек-ром количестве. Поднабралось желающих. Поднабралось порядочно народу. П. храбрости. Поднабрался знаний, опыта. Здорово поднабрался (совсем пьян). II несов. поднабираться, -аюсь, -аешься.

ПОДНАДЗОРНЫЙ, -ая, -ое; -рен, -рна. Состоящий под надзором властей. II сущ. поднадзорность, -и, ж.

ПОДНАЖАТЬ, -жму, -жмёшь; сов., на кого-что (разг.). То же, что нажать(в 1, 2 и 4 знач.). П. на дверь. П. на отстающих. П. на учёбу.

ПОДНАКОПИТЬ, -оплю, -опишь; -опле-нный; сов., что и чего (прост.). Накопить в каком-н. количестве. П. денег. II несов. поднакапливать, -аю, -аешь.

ПОДНАТОРЕТЬ, -ею, -еешь; сов., в чём (прост.). Немного натореть. П. е столярном деле.

ПОДНАТУЖИТЬСЯ, -ужусь, -ужишься; сов. (разг.). Постараться, приложить усилия. Поднатужился и сдвинул камень. К экзамену придётся поднатужиться. II несов. поднатуживаться, -аюсь, -аешься.

ПОДНАЧАЛЬНЫЙ, -ая, -ое; -лен, -льна (устар. и шутл.). Находящийся под чьим-н. начальством. Я человек п. II сущ. подна-чальность, -и, ж.

ПОДНАЧИВАТЬ, -аю, -аешь; несов., кого (что) и с неопр. (прост.). Поддразнивать, подзадоривать. II сов. подначить, -чу, -чишь. II сущ. подначка, -и, ж.

ПОДНЕБЕСНАЯ, -ой, ж. (устар.). Весь мир, вся Земля.

ПОДНЕБЕСЬЕ, -я, ср. Небесная высь. Орёл поднялся в п.

ПОДНЕВОЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. полн. ф. Зависимый, подчинённый (разг.). П. человек. 2. То же, что принудительный. П. труд. II сущ. подневольность, -и, ж. (ко 2 знач.).

ПОДНЕСТИ, -су, -сёщь; -ёс, -есла; -ёсший; -есённый (-ён, -ена); -еся; сов. 1. кого-что. Приблизить, неся или протягивая руку. П. ребенка к окну. П. книгу к глазам. 2. что. Неся, доставить. П. заготовки к станку. 3. что кому. Подать, угощая. П. торт. 4. что кому. То же, что преподнести. П. букет цветов. II несов. подносить, -ошу, -осишь. II сущ поднесение, -я, ср. (к 1 и 3 знач.), поднос, -а, м. (к 1 знач.; устар.), подноска, -и, ж. (ко 2 знач.) и подношение, -я, ср. (к 4 знач.). Зарекся пить от Вознесенья до поднесения (шутл. поел.).

ПОДНИЗЬ, -и, ж. Нить или сетка с жемчугом, бисером (на старинном женском го- ловном уборе).

ПОДНИМАТЬ, -СЯ см. поднять, -ся.

ПОДНОВИТЬ, -влю, -вишь; -влённый (-ён, -ена); сов., что. Слегка обновить, поправить так, чтобы выглядело новее, свежее.П. мебель. II несов. подновлять, -яю, -яешь. II сущ. подновление, -я, ср.

ПОДНОГОТНАЯ, -ой, ж.: вся подноготная - тайные, скрываемые подробности чего-н. [от старинной пытки - запускают игл иди гвоздей под ногти]. Узнать всю подноготную.

ПОДНОЖИЕ, -я, ср. 1. Место у самого низа чего-н., основание. У подножия холма. 2. Пьедестал, основание памятника. П. монумента.

ПОДНОЖКА, -и, ж. Ступенька для входа в вагон, автомашину, экипаж. П. трамвая. Вскочить на подножку.

ПОДНОЖКА2, -и, ж. (разг.). Толчок ногой или подстановка своей ноги под ногу другого с целью повалить- Дать подножку кому-н. Поставить (подставить) подножку (также перен.: помешать, повредить).

ПОДНОЖНЫЙ, -ая, -ое. 1. Помещаемый под ногами (устар.). Подножная скамеечка. 2. подножный корм - растения, поедаемые пасущимся скотом, животными. На подножном корму (также перен.: не затрачивая средств на питание; разг. шутл.).

ПОДНОС, -а, м. Металлическая (или из другого твёрдого материала) плоскость, лист с загнутыми кверху краями для переноски посуды, для подачи еды на стол. Серебряный, деревянный, пластмассовый п. Расписной п, II прил. подносный, -ая, -ое.

ПОДНОС2 см. поднести.

ПОДНОСИТЬ, ПОДНОСКА см. поднести.

ПОДНОСЧИК, -а, м. Тот, кто подносит (во 2 знач.), доставляет что-н. куда-н. П. деталей. II ж. подносчица, -ы.

ПОДНОШЕНИЕ, -я, ср. 1. см. поднести. 2. Поднесённая вещь, подарок. Ценное п. Сделать что-н. за п. (за взятку).

ПОДНЫРНУТЬ, -ну, -нёшь; сов. Нырнуть под кого-что-н. П. под лодку. II несов. подныривать, -аю, -аешь.

ПОДНЯТЬ, -ниму, -нимешь и (разг.) подыму, подымешь; поднял и (разг.) поднял, -яла, -яло и (разг.) -яло; -явший; поднятый (-ят, -ята, -ято); сов. 1. кого-что. Нагнувшись, взять (лежащее внизу, уроненное, брошенное). П. с земли, с пола. П. перчатку. 2. кого-что. Взять, захватить, имея достаточно силы, чтобы удержать (на весу). П. тяжесть. Тебе этот чемодан не поднять. 3. кого-что. Переместить наверх, придать чему-н. более высокое положение. П. на лифте. П. якорь. П. руку. П. занавес. П. флаг. П. петлю (при вязанье: вернуть спустившуюся петлю в ряд). П. голову (также перен.: ободриться). П. шерсть (ощетиниться). 4. кого-что. Помочь или заставить встать; вновь придать кому-чему-н. стоячее положение. П. упавшего. П. повалившийся забор. П. с постели кого-н. (также перен.: разбудить). П. больного (также перен.: вылечить, выходить). П. зверя из берлоги (принудить выйти наружу). 5. кого (что). Заставить тронуться с места с ка-кой-н. целью, заставить приняться за что-н. П. бойцов в атаку. 6. кого (что). Побудить к действию. П. на решение новых задач. 7. что. Сделать более высоким, выше (по размеру, уровню). П. насыпь. П. уровень воды. 8. что. Увеличить, повысить (цену, качество). П. цену, стоимость. П. успеваемость. П. производительность труда. 9. что. Сделать более активным, приподнятым, улучшить. П. настроение. П. дух. 10. что. Возвысить, укрепить (в общественном положении). П. чей-н. авторитет. П. роль руководителя. II . что. Налаживая, улучшить, развить. П. хозяйство. П. дела на ферме. 12. что. То же, что справиться(в 1 знач.). Это дело одному не п. 13. что. Обратиться вновь к чему-н. законченному, закрытому. П. старое судебное дело. П. архивные материалы. 14. что. Произвести, совершить действие, называемое существительным; начать такое действие. П. тревогу. П. крик. П. волнение. П. шум. П. вопрос.П. восстание. 15. что. То же, что вспахать. П. пар. П. целину. 16. кого (что). Вырастить, воспитать (прост.). Семья подняла пятерых сыновей. 17. что. Сделать более наглядным (спец.). П. карту (выделить что-н. расцветкой). II несов. поднимать, -аю, -аешь и (разг.) подымать, -аю, -аешь. Поднимай выше (говорится о ком-чём-н., кто (что) гораздо важнее, значительнее, чем об этом думают; разг.). II сущ. поднятие, -я, ср. (к 1, 3, 4, 6, 7, 8, 9, 10 и 17 знач.), поднимание, -я, ср. (к 1, 2, 3, 4, 7, 8, 14 и 17 знач.) и подъём, -а, м..(ко 2, 3, 7, 8, 9, II и 15 знач.). Подъём флага (торжественная церемония). II прил. подъёмный, -ая, -ое (ко 2, 3 и 7 знач.). * Подъёмная сила судна (спец.) - сила давления воды, удерживающая судно на поверхности.

ПОДНЯТЬСЯ, -нимусь, -нимешься и (разг.) подымусь, подымешься; -ялся и -ялся, -ялась, -ялось и -ялось; сов. 1. Переместиться вверх или принять более высокое положение. П. на гору. П. на пятый этаж. Рука поднялась. Брови поднялись. 2. Встать, переменить лежачее или сидячее положение на стоячее. Рано подняться с постели. П. со стула. Хозяин поднялся навстречу гостю (встречая, встал). 3. Тронуться, двинуться. Отряд поднялся в атаку. 4. Приступить к активным действиям. П. на борьбу. 5. (1 и 2 л. не употр.). Стать более высоким, повыситься в уровне, силе, напряжённости. Вода поднялась. Давление поднялось. Температура поднялась. 6. (1 и 2 л. не употр.). Увеличиться, повыситься. Поднялась производительность труда. Цены поднялись. 7. (1 и 2 л. не употр.). Стать более активным, приподнятым, улучшиться. Настроение поднялось. 8. (1 и 2 л. не употр.). Налаживаясь, улучшиться, развиться. Хозяйство поднялось. 9. Возвыситься, укрепиться (в общественном положении). Поднялся чей-н. авторитет. П. в общественном мнении. Поднялась роль бригады. 10. (1 и 2 л. не употр.). О тесте, тестообразной массе: вспучиться. Опара поднялась. 11. (1 и 2 л: не употр.). Возникнуть, начаться. Поднялся шум. Поднялось волнение. Поднялся скандал. Поднялась буря. II несов. подниматься, -аюсь, -ае-шься и (разг.) подыматься, -аюсь, -аешься. II сущ. поднятие, -я, ср. (к 3, 4, 6, 7, 8 и 9 знач.) и подъём, -а, м. (к 1, 2, 5, 6, 7, 8 и 10 знач.). II прил. подъёмный, -ая, -ое (к 1 знач.).

ПОДО, предлог. То же, что под; употр. вместо "под" перед нек-рыми сочетаниями согласных, напр. подо мной, подо всем, подо льдом.

ПОДО..., приставка. То же, что под...; Употр. вместо "под" перед "й" ("j") и перед нек-рыми сочетаниями согласных, напр. подойду, подобью, подогну, подорву, а также в нек-рых отдельных формах, напр. подошел, подошедший, подошедши.

ПОДОБАТЬ, -ает; безл., несов., с неопр. (книжн.). Надлежать, следовать (в 5 знач.), соответствовать принятым правилам, нормам. Так поступать не подобает. Занять подобающее место.

ПОДОБИЕ, -я, ср. 1. Что-н. сходное с чем-н. другим, содержащее образ, вид че-го-н. (книжн.). Создать что-н. по моему образу и подобию (т. е. похожим на себя). 2. В геометрии: тождество формы при различии величины. П. двух треугольников.

ПОДОБЛАЧНЫЙ, -ая, -ое. Находящийся очень высоко, под облаками. Подоблачная высь.

ПОДОБНЫЙ, -ая, -ое; -бен, -бна. 1. кому-чему. Содержащий, составляющий подобие кого-чего-н. Талант, п. таланту Гоголя. И тому подобное, (сокращённо на письме "и т. п."; выражение, указывающее, что дальше могут быть перечислены сходные предметы, явления, действия, признаки). 2. Такой, как этот. Никогда не встречал подобных упрямцев. 3. В геометрии: тождественный по форме, но различный по величине. Треугольники подобны. 4. подобно кому-чему, предлог с дат. п. Как кто-что-н., сходно с кем-чем-н. Действовать подобно своим предшественникам. Мчаться подобно метеору. * Ничего подобного (разг.) - выражение категорического отказа, несогласия. Подобно тому как, союз со знач. сравнения, уподобления (книжн.) - так же как. Птицы оберегают своих птенцов, подобно тому как все другие животные оберегают своих детёнышей. II сущ. подо-бность, -и, ж. (к 1 знач.).

ПОДОБОСТРАСТНИЧАТЬ, -аю, -аешь; несов. Вести себя подобострастно, раболепно, заискивающе. П. перед господами. II сущ. подобострастничанье, -я, ср.

ПОДОБОСТРАСТНЫЙ, -ая, -ое; -тен, -тна. Раболепный, угодливо-покорный и льстивый. Подобострастная речь. II подобострастие, -я, ср. и подобостра-стность, -и, ж.

ПОДОБРАННЫЙ, -ая, -ое; -ан. Опрятный, аккуратный. П. вид.\\ сущ. подобранность, -и, ж.

ПОДОБРАТЬ, подберу, подберёшь; -ал, -ала, -ало; -обранный; сов. 1. что. Собрать, поднимая. П. солому. П. рассыпавшиеся бумаги. 2. что. Оправить, приподнять, натянуть (что-н. опустившееся, ослабшее). П. волосы. П. вожжи. П. живот (втянуть). 3. кого-что. Выбрать в соответствии с надобностью, потребностью. П. хороших работников. П. ключ к замку. П. галстук к рубашке. П. мех (выбрать и соединить сходные, подходящие друг к другу куски). П. музыку к словам. II несов. подбирать, -аю, -аешь. II сущ. подбирание, -я, ср. (к 1 и 2 знач.), подбор, -а, м, (к 1 и 3 знач.) и подборка, -и, ж. (к 1 и 3 знач.). Подбор специалистов. Подборка меха. II прил. подборочный, -ая, -ое (к 1 знач.). Подборочная машина.

ПОДОБРАТЬСЯ, подберусь, подберёшься; -ался, -алась, -алось и -алось; сов. 1. (1 и 2 л. ед. не употр.). Составиться, образоваться. Подобрался хороший коллектив. 2. Незаметно подойти (разг.). П. к двери. 3. Оправить себя, подтянуться, стать подобранным, опрятным (прост.). II несов. подбираться, -аюсь, -аешься.

ПОДОБРЕТЬ см. добреть.

ПОДОБРУ-ПОЗДОРОВУ, нареч. (разг.). По доброй воле, пока не случилось ничего неприятного. Уходи-ка ты отсюда подобру-поздорову.

ПОДОВЫЙ см. под".

ПОДОГНАТЬ, подгоню, подгонишь; -ал, -ала, -ало; -огнанный; сов. 1. кого-что. Гоня, приблизить или загнать подо что-н. П. стадо к реке. П. плот к берегу. П. кур под навес. 2. кого-что. Ускорить чьё-н. движение, развитие; ускорить и улучшить работу (разг.). П. отстающих. П. кого-н. в учёбе. 3. что. Довести до нужного размера, приладить, чтобы подходило одно к другому. П. стекло кроме. П. костюм по фигуре. 4. что. Приурочить, приноровить (прост.). П. отпуск к приезду сына. II несов. подгонять, -яю, -яешь. II сущ. подгонка, -и, ж. (к 3 знач.) и подгон, -а, м, (к 1 и 3 знач.). II прил. подгонный, -ая, -ое (ко 2 знач.) и подгоноч-ный, -ая, -ое (ко 2 и 3 знач.; спец.). ПОДОГНУТЬ, -ну, -нёшь; -огнутый; сов., что. Загнуть снизу или подо что-н. П. подол. П. ноги под себя. II несов. подгибать, -аю, -аешь. II сущ. подгибание, -я, ср. и подгибка, -и, ж.

ПОДОГНУТЬСЯ (-нусь, -нёшься, 1 и 2 л. не употр.), -нётся; сов. Загнуться снизу или подо что-н. Воротничок подогнулся. Ноги (колени) подогнулись (ослабли от усталости, волнения, страха). II несов. подгибаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ПОДОГРЕВАТЕЛЬ, -я, м. Прибор для подогревания чего-н.

ПОДОГРЕТЬ, -ею, -еешь; -ретый; сов., что. 1. Разогреть немного. П. суп. 2. перен. Возбудить, усилить. П. нетерпение, страсти. II несов. подогревать, -аю, -аешь. II сущ. подогревание, -я, ср. и подогрев, -а, м. (к 1 знач.; спец.). Подогрев воды в бассейне. II прил. подогревательный, -ая, -ое (к 1 знач.) и подогревный, -ая, -ое (к 1 знач.; спец.).

ПОДОДВИНУТЬ, -ну, -нешь; -утый; сов, кого-что. Двинув, приблизить. П. стул гостю. П. к себе тарелку. II несов. пододвигать, -аю, -аешь. II возвр. пододвинуться, -нусь, -нешься; несов. пододвигаться, -аюсь, -аешься.

ПОДОДЕЯЛЬНИК, -а, м. Простыня, подстёгиваемая или подшиваемая под одеяло, или специальный чехол, надеваемый на одеяло. II прил. пододеяльннчный, -ая, -ое и пододеяльниковый, -ая, -ое.

ПОДОЖДАТЬ, -ду, -дёшь; -ал, -ала, -ало;

сов. 1. кого-что и кого (устар.) -чего. Провести нек-рое время в ожидании кого-чего-н. П. ответа. П. директора. 2. с чем и с .неопр. Повременить, помедлить. П. с решением вопроса (решать вопрос). Подожди, всёуладится. 3. подожди(те). Призыв повременить, не торопиться. Подожди, не горячись! 4. подожди(те). Выражение удивления, сомнения, припоминания. Подождите, но ведь я вас где-то встречал. 5. подождете)! и (ну) подожди(те) же! Выражение угрозы (разг.). Ну подожди же, подучишь, озорник!

ПОДОЗВАТЬ, подзову, подзовёшь; -ал, -ала, -ало; -озванный (-ан, -ана и устар. -ана, -ано); сов., кого (что). Позвав, попросить или заставить подойти. П. носильщика. II несов. подзывать, -аю, -аешь.

ПОДОЗРЕВАТЬ, -аю, -аешь; несов. 1. кого (что) в чем. Иметь подозрение против кого-н. П. с обмане. Допрос подозреваемого (сущ.). 2. что и с союзом "что". Предполагать, допускать возможность чего-н. У бального подозревают ангину. Подозреваю, что тут кроется ошибка.

ПОДОЗРЕВАТЬСЯ, -аюсь, -аешься; несов. 1. Быть на подозрении у кого-н. Он подозревается в краже. 2. (1 и 2 л. не употр.). О чём-н. нежелательном: предполагаться. У ребёнка подозревается корь.

ПОДОЗРЕНИЕ, -я, ср. 1. Предположение, основанное на сомнении в правильности, законности чьих-н. поступков, в правдивости чьих-н. слов. Задержан по подозрению в краже. Быть под подозрением или на подозрении у кого-н. (вызвать к себе подозрение, подозрительное отношение). 2. Предположение о возможности чего-н. П. на скарлатину.

ПОДОЗРИТЕЛЬНЫЙ, -ая, -ое; -лен -льна. 1. Вызывающий подозрение (в 1 знач.). П. поступок. 2. Склонный подозревать, недоверчивый. П. характер. П. взгляд. II сущ. подозрительность, -и, ж.

ПОДОИТЬ см. доить.

ПОДОЙНИК, -а, м. Сосуд, в к-рый стекает молоко при ручном доении. Сначала купил п., а потом корову (о том, кто не сделав главного, занялся второстепенным, частностями; ирон-).

ПОДОЙТИ, -ойду, -ойдёшь; -ошёл, -ошла, -ошедший; -ойдя; сов 1. к кому--чему Идя, приблизиться. Я к окну П. к городу Лес подошел к самой дороге (перен ) 2. к чему. Приняться непосредственно за очередное дело. П. к завершению диссертации. 3. к кому-чему. Обнаружить своё отношение, приступить к чему-н., имея определённую точку зрения. Надо уметь п. к человеку. Критически п. к чему-н. 4. к кому-чему. Оказаться годным, удобным, приемлемым для кого-чего-н., соответствовать чему-н. Это пальто мне подойдёт. Он не подойдёт на эту должность. 5. (1 и 2 л. не употр ). Приблизиться непосредственно, вплотную. Подошла ночь. Подошли тяжёлые времена. Подошло Рождество. Осень, подошли грибы (т. е. время сбора грибов). 6. (1 и 2 л. не употр ). О тесте, опаре: подняться, вспучиться. II несов. подходить, -ожу, -одишь. II сущ. подход, -а, м. (к 1, 3 и б знач.). * На подходе - о том, что совсем близко, может произойти, случиться. На подходе большие перемены. На подходе новый театральный сезон.

ПОДОКОННИК, -а, м. Доска или плита, вделанная в нижнюю часть оконного проёма. Горшки с цветами на подоконнике.

ПОДОЛ, -а, м. Нижний край платья, юбки.* Подолом вертеть (прост, неодобр.) - о женщине: вести себя с мужчинами развязно, распутно. Держаться за чей подол (разг.) - о беспомощном, нерешительном поведении.

ПОДОЛГУ, нареч. В течение продолжительного времени. П. не видимся.

ПОДОЛЬСТИТЬСЯ, -льщусь, -льстишься; сов., к кому (разг.). Лестью добиться чье-го-н. расположения, доверия. Умеет п. к старшим. II несов. подольщаться, -аюсь, -аешься.

ПОДОНКИ, -ов. 1. Остатки жидкости на дне вместе с осадком (разг.). П. кваса. Слить п. 2. перен. Разложившиеся, преступные, деклассированные элементы. П. общества.

ПОДОНОК, -нка, м. (разг. пренебр.). Ничтожный, вызывающий презрение человек. Ненавижу этого подонка.

ПОДОПЕЧНЫЙ, -ая, -ое (офиц. и разг.). Состоящий под чьей-н. опекой. П. ребёнок. Позаботиться о своём подопечном (сущ.). Подопечные территории (нек-рые зависимые территории, включённые в международную систему опеки при Организации Объединённых Наций).

ПОДОПЛЁКА, -и, ж. Скрытая, тайная причина чего-н. П. интриги. В этом деле есть своя п.

ПОДОПРЕЛЫЙ, -ая, -ое; -ел. Подопрев-щий; слегка подгнивший.

ПОДОПРЕТЬ, -ею, -еешь; сов. 1. (1 и 2 л. не употр.). Немного или только снизу испортиться от прения. Сено подопрело. 2. О коже; воспалиться от мокроты, нечистоты. Ребёнок подопрел. II несов. подопревать, -аю, -аешь. II сущ. подопревание, -я, ср.

ПОДОПЫТНЫЙ, -ая, -ое. Такой, к-рый служит предметом научного опыта. Подо-пытное животное. П. кролик (также перен.; о том, на ком что-н. проверяется, испытывается; неодобр.).

ПОДОРВАТЬ, -ву, -вёшь; -ал, -ала, -ало; -орванный; сов., что. 1. Разрушить взрывом. П. мост. 2. перен. Нанести вред чему-н., привести в расстройство, расшатать. Я здоровье. П. чей-н. авторитет. II несов. подрывать, -аю, -аешь. II сущ. подрыв, -а, м. и подрывание, -я, ср. (к 1 знач ) II прил. подрывной, -ая, -ое (к 1 знач) П заряд ПОДОРВАТЬСЯ, -вусь, вёшься. -ался, -алась, -алось и -ались, сов 1. Разрушиться или погибнуть от взрыва П на мине 2. (1 и 2 л. не употр), перен Повредиться, ослабнуть, расшататься. Здоровье подорвалось. II несов подрываться, -аюсь, -аешься. II сущ. подрыв, -а. м

ПОДОРЛИК, -а, м. Небольшая хищная птица сем ястребиных, род орла Большой, малый п. (виды) ПОДОРОЖАТЬ см дорожать ПОДОРОЖИТЬСЯ см. дорожиться ПОДОРОЖНАЯ, -ой, ж В старое время: проездное свидетельство едущего почтой (в 4 знач ).

ПОДОРОЖНИК, -а,м. 1. Сорная луговая, обычно придорожная, трава с мелкими цветками, собранными в соцветия в виде колоса. 2. Пирожок, закуска, взятая в дорогу (устар). II прил. подорожниковый, -ая, -ое (к I знач.). Семейство подорожниковых (сущ.).

ПОДОРОЖНЫЙ, -ая, -ое (устар) Нахо-дящийся при дороге. П. столб

ПОДОСАДОВАТЬ см. досадовать.

ПОДОСИНОВИК, -а, м. Съедобный труб чатый гриб с красно-жёлтой шляпкой.

ПОДОСЛАТЬ, -ошлю, -ошлёшь; -ал, -ала, -осланный; сов. 1. кого (что). Послать с тайной целью. П. соглядатая. 2. кого-что То же, что прислать (во 2 знач.) (прост)П. за кем-н. машину, II несов. подсылать, -аю, -аешь. II сущ. подсылание, -я, ср. (к 1 знач.), подсылка, -и, ж. (к 1 знач.) и подсыл, -а, м. (к 1 знач.; устар.).

ПОДОСНОВА, -ы, ж. Истинная причина, основа чего-н. Вскрыть подоснову событий.

ПОДОСПЕТЬ, -ею, -ёешь; сов. (разг.). Успеть появиться (вовремя, в нужный момент). Подоспело подкрепление. II несов. подоспевать, -аю, -аешь.

ПОДОСТЛАТЬ, подстелю, подстелешь, -остланный и ПОДСТЕЛИТЬ, подстелю, подстелешь, -стеленный; сов., что. 1. Постлать подо что-н. П. простыню. 2. (1 и 2 л. не употр). О почве, подпочвенном слое: расположиться, поместиться над чем-н. (спец.). Леса подостланы торфом. II несов. подстилать, -аю, -аешь. Грунтовые воды подстилают бор.Породы, подстилающие дно. II сущ. подстилание, -я, ср, подстилка, -и, ж. и подстил, -а, м. (спец.). ПОДОТКНУТЬ, -ну, -нёшь, -откнутый; сов., что. Заткнуть снизу или подо что-н.П. фартук. П. одеяло. II несов. подтыкать, -аю, -аешь.

ПОДОТЧЁТНЫЙ, -ая, -ое; -тен, -тна. 1. полн. ф. Выдаваемый с условием последующего отчёта. Подотчётная сумма. 2. Обязанный отчитываться. Подотчётные организации. Подотчётные кому-н. лица. II сущ, подотчётность, -и, ж. (ко 2 знач.).

ПОДОХНУТЬ см. дохнуть.

ПОДОХОДНЫЙ, -ая, -ое. Соответствующий доходу. П. налог (взимаемый с доходов).

ПОДОШВА, -ы, ж. 1. То же, что ступня (во 2 знач.) (разг). Поранить подошву. 2. Нижняя наружная часть обуви под ступнёй. Кожаные, резиновые, каучуковые, синтетические подошвы. Гладкая, ребристая п. 3. перен., чего. Нижняя часть, основание чего-н. П. горы. П. оползня. II прил. подошвенный, -ая, -ое.

ПОДПАДАТЬ см. подпасть.

ПОДПАИВАТЬ см. подпоить.

ПОДПАЛИНА, -ы, ж. Рыжеватое или белёсое пятно на шерсти животного. Конь вороной с подпалинами.

ПОДПАЛИТЬ, -лю, -лишь, -ленный (-ён, -ена), сов., что 1. То же, что поджечь (в 1 и 2 знач ) (прост ) П. дом. 2. Немного опалить (разг). П. усы трубкой. II несов. подпаливать, -аю, -аешь.

ПОДПАРЫВАТЬ см, подпороть

ПОДПАСОК, -ска, м. Подросток, помогающий пастуху

ПОДПАСТЬ, -аду, -адёшь, -ал, -ала, -авший; -ав; сов., подо что. Оказаться под влиянием кого-чего-н., под действием чего-н. (обычно отрицательного) П. noд плохое влияние. П. под чей-н. гнев. II несов. подпадать, -аю, -аешь.

ПОДПИХИВАТЬ (-аю, -аешь, 1 и 2 л. не употр), -ает; несов. (разг). Начав портиться, издавать неприятный запах. Рыба уже подпахивает.

ПОДПЕВАЛА, -ы, м. и ж. (разг. неодобр.). Человек, к-рый угодливо поддерживает кого-н. из неблаговидных соображений. Окружил себя подпевалами.

ПОДПЕВАТЬ, -аю, -аешь; несов., кому. 1. Петь, вторя кому-чему-н. П. басом. 2. перен. Соглашаться с кем-н. из желания угодить, польстить, выслужиться (разг неодобр). II сов. подпеть, -пою, -поёшь.

ПОДПЕРЕТЬ, подопру, подопрёшь; -пёр, -пёрла, -пёрший; -пёртый; -перев и -пёрши; сов. 1. что. Поставить опору для поддержки чего-н., поддержать чем-н. П. забор кольями. П. щёку рукой. 2. безл. О наступлении крайней необходимости, безвыходности (прост.). Так подпёрло, что где хочешь, а доставай деньги. II несов. подпирать, -аю, -аешь. II прил. подпорный, -ая, -ое (к 1 знач., спец.). П. брус. ПОДПЕРЕТЬСЯ, -допрусь, -допрёшься; -пёрся, -пёрлась; -пёршийся; -першись и -пёршись; сов. (разг). Опереться чем-н. на что-н. Сидит, подпёршись рукой. II несов. подпираться, -аюсь, -аешься.

ПОДПИЛИТЬ, -пилю, -пилишь; -пиленный; сов., что. 1. Подрезать пилой, напильником. П. сук. 2. Пиля, укоротить, сточить. П. ножку стола. П. деталь. II несов. подпиливать, -аю, -аешь. II сущ. подпили-вание, -я, ср., подпилка, -и, ж. и подпил, -а, м. (спец.).

ПОДПИЛОК, -лка, м. То же, что напильник. II прил. подпилковый, -ая, -ое.

ПОДПИРАТЬ, -СЯ см. подпереть, -ся.

ПОДПИCAHT, -а, м. (разг.). Тот, кто подписывает, подписал какое-н. официальное обращение, открытое письмо.

ПОДПИСАТЬ, -ишу, -ишешь; -исанный; сов. 1. что. Подтвердить, заверить, поставив подпись. П. приказ. П. заявление. П. до-говор (заключить его). 2. что. Приписать под чем-н. П. ещё три строки. 3. кого (что) на что. Включить в число подписчиков. П. на газету. II несов. подписывать, -аю, -аешь. II сущ. подписание, -я, ср. (к 1 знач.), подпнсывание, -я, ср. (к 1 и 2 знач.) и подписка, -и, ж. (к 3 знач.). Подписание договора. Подписка па журнал. ПОДПИСАТЬСЯ, -ищусь, -ищешься; сов. 1. Поставить свою подпись. П. под заявлением. 2. на что. Стать подписчиком. П. на журнал. II несов. подписываться, -аюсь, -аешься. II сущ. подписание, -я, ср. (к 1 знач.). подписывание, -я, ср. (к 1 знач.) м подписка, -и, ж. (ко 2 знач.). II прил. под-писочный, -ая, -ое (ко 2 знач.).

ПОДПИТКА, -и, ж. 1. см. подписать, -ся. 2. Письменное обязательство в чём-н. П. о не выезде (обязательство не отлучаться с места жительства или временного пребывания где-н.; спец.).

ПОДПИСНОЙ, -ая, -оe. 1. Снабжённый подписью, подписями. П. экземпляр корректуры. П. лист (лист для сбора денег в пользу кого-чего-н., на к-ром участвующие в сборе ставят свои подписи). 2. Получае-мый по подписке, подписчиками. Подпис- ное издание.

ПОДПИСЧИК, -а, м. Лицо, выписывающее себе какое-н. печатное издание. Газеты доставляются подписчика. II ж. подписчица, -ы.

ПОДПИСЬ, -и, ж. 1. Надпись под чем-н. П. под картиной. 2. Собственноручно написанная фамилия. Поставить свою п. Дать бумагу на п.

ПОДПИТИЕ, -я, ср.: в подпитии (разг.) - в состоянии небольшого опьянения.

ПОДПИХНУТЬ, -ну, -нёшь; -ихнушй; сов., кого-что (разг.). 1. Пихнуть слегка, подтолкнуть. П. под локоть. 2. То же, что подсунуть (в 1 знач.). П. под матрац. II несов. подпихивать, -аю, -аешь.

ПОДПЛЫТЬ, -ыву, -ывёшь; -ыл, -ыла, -ыло; сов. 1. Плывя, приблизиться к че-му-н. П. к берегу. 2. Плывя, попасть подо что-н. П. под плот. II несов. подплывать, -аю, -аешь. ПОДПОИТЬ, -ою, -оишь и -оишь; -оенный;

сов., кого (что) (разг.). Слегка напоить чем-н. хмельным, II несов. подпаивать, -аю, -аешь.

ПОДПОЛ, -а, м. (прост.). То же, что подполье (в 1 знач.). Ссыпать картошку в п.

ПОДПОЛЗТИ, -зу, -зёшь; -олз, -олзла; -олзший; -олзши; сов. 1. Приблизиться к чему-н. ползком. П. к забору. 2. Ползя, попасть подо что-н. П. под заграждение. II несов. подползать, -аю, -аешь.

ПОДПОЛКОВНИК, -а, м. Офицерское звание или чин рангом выше майора и ниже полковника, а также лицо, имеющее это звание. II поил. подполковницкий, -ая, -ое и подполковничий, -ья, -ье (разг.).

ПОДПОЛЬЕ, -я, род. мн. -лий и -льев, ср. 1. Помещение под полом, подвал. Спуститься в п. Домовое п. Техническое п. (с газовыми и другими вводами в здание). 2. Организация, общественные группы, действующие втайне от властей, а также деятельность в таких организациях, группах. Революционное п. Уйти в п. Выйти из подполья. II прил. подпольный, -ая, -ое.

ПОДПОРНЫЙ, -ая, -ое. 1. см. подполье. 2. Об общественной организации, деятельности: нелегальный. Подпольная типография. Подпольная газета.

ПОДПОЛЬЩИК, -а, м. Человек, к-рый занимается подпольной деятельностью. II ж. подпольщица, -ы. II прил. подпольщиц-кий, -ая, -ое.

ПОДПОРА, -ы и ПОДПОРКА, -и, ж. Брус, доска, опора, к-рыми подпирают что-н. Поставить подпорку. Подпорки под ветвями яблонь. II прил. подпорочный, -ая, -ое. П. брус.

ПОДПОРНЫЙ см. подпереть.

ПОДПОРОТЬ, -орю, -орешь; -оротый; сов., что. Распороть снизу или немного изнутри. П. тов. II несов. подпарывать, -аю, -аешь.

ПОДПОРТИТЬ, -рчу, -ртишь; -рченный; сов., кого-что (разг.). Слегка испортить.

ПОДПОРУЧИК, -а. м. 1. В царской армии: офицерский чин рангом ниже поручика, а также лицо, имеющее этот чин. 2. В Войске Польском и в нек-рых других армиях: воинское звание младшего офицера, а также лицо, имеющее это звание. * Подпоручик Киже (книжн.) - о несуществующей личности, к-рая считается реальной [по имени героя одноимённой повести Ю. Тынянова]. II прил. подпоручицкий, -ая, -ое и под-поручичий, -ья, -ье (разг.). ПОДПОЧВА, -ы, ж. Слой под верхними слоями почвы. II прил. подпочвенный, -ая, -ое. Подпочвенные воды.

ПОДПОЯСАТЬ, -яшу, -яшешь; -ясанный; сов., кого-что. Надеть на кого-н. пояс. П. ремнём. II несов. подпоясывать, -аю, -аешь. II воэвр. подпоясаться, -яшусь, -яшешься; несов. подпоясываться, -аюсь, -аешься.

ПОДПРАВИТЬ, -влю, -вишь; -вленный; сов., что. Немного исправить, поправить.П. чертёж. II несов. подправлять, -яю, -яешь. II сущ. подправка, -и, ж.

ПОДПРАПОРЩИК, -а, м. В царской армии: высшее звание унтер-офицерского состава, а также лицо, имеющее это звание. II прил. подпрапорщицкий,-ая,-ое и подпрапорщичий,-ья,-ье(разг.).

ПОДПРУГА, -и, ж. Широкий ремень седла или седёлки, затягиваемый под брюхом лошади. II прил. подпружный, -ая, -ое.

ПОДПРЫГНУТЬ, -ну, -нешь; сов. Сделать прыжок. П. до потолка, П. от радости.II несов. подпрыгивать, -аю, -аешь.

ПОДПУСК, -a, м. 1. см. подпустить. 2. Рыболовная снасть в виде верёвки с крючками и грузилом, опускаемая под лед. Довить на п. II прил. подпускной, -ая, -ое.

ПОДПУСТИТЬ, -ущу, -устишь; -ущенный; сов. 1. кого (что). Дать приблизиться, подойти. П. зверя на расстояние выстрела. 2. что и чего. Добавить жидкости во что-н. (разг.). П. белил в краску. 3. что. Сказать, воспользовавшись удобным моментом (разг). П. колкость, шутку, намёк. II несов. подпускать, -аю, -аешь. II сущ. подпуск, -а, м. (к 1 и 2 знач.). II прил. подпускной, -ая, -ое (к 1 знач.) и подпускальный, -ая, -ое (ко 2 знач.). Подпускальная кисть (у позолотчиков; спец.).

ПОДПУШКА, -и, ж. 1. Пушистая обшивка на внутренней части одежды; опушка. Меховая п. 2. У животных* пушистые, мягкие волоски под верхним слоем шерсти, перьев (спец.). 3. То же, что подшивка (в 3 знач.) (разг.). П. подола.

ПОДРАБОТАТЬ, -аю, -аешь; -анный; сов. (разг.). 1. что и чего. Заработать дополнительно к чему-н., а также вообще заработать. П. денег. 2. что. Дополнительно изучить, разработать. П. вопрос. II несов. подрабатывать, -аю, -аешь. II сущ. подрабаты-вание, -я, ср. и подработка, -и, ж.

ПОДРАВНИВАТЬ см. подровнять.

ПОДРАГИВАТЬ, -аю, -аешь; несов. (разг.). Подёргиваться (во 2 знач.), дрожать немного, время от времени. Лицо нервно подрагивает. Нога подрагивает. П. ногой.

ПОДРАЖАНИЕ, -я, ср. I. см. подражать. 2. Произведение, подражающее какому-н. образцу. Литературное п. народной сказке. Жалкое п.

ПОДРАЖАТЕЛЬ, -я, м. Человек, к-рый подражает кому-чему-н. в чём-н. II ж. подражательница, -ы.

ПОДРАЖАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Представляющий собой подражание. Подражательная литература. II сущ подражательность, -и, ж. ПОДРАЖАТЕЛЬСТВО, -а, ср. (неодобр.). Несамостоятельность в творчестве, подражание.

ПОДРАЖАТЬ, -аю, -аешь; несов., кому-чему. Делать что-н. по какому-н. образцу, стараться воспроизводить то, что делается другим (другими). П. в игре известному артисту. П. чъей-н. походке. Во всем подражает подруге. II сущ. подражание, -я, ср.

ПОДРАЗДЕЛ, -а, м. Часть раздела.

ПОДРАЗДЕЛЕНИЕ, -я, ср. 1. см. подразделить. 2. Часть, раздел чего-н., входящий в состав более крупной части. Глава имеет несколько подразделений. 3. Войсковая единица в составе более крупной части. Стрелковое п.

ПОДРАЗДЕЛИТЬ, -лю, -лишь; -лённый (-ён, -ена); сов,, кого-то. Разделить на более мелкие части, разряды. П. главу т параграфы. II несов. подразделять, -яю, -яешь. II сущ. подразделение, -я, ср.

ПОДРАЗДЕЛЯТЬСЯ (-яюсь, -яешься, 1 и 2 л. ед. не употр.), -яется; несов. Делиться, распадаться на более мелкие части, разряды. Глава подразделяется на параграфы.

ПОДРАЗУМЕВАТЬ, -аю, -аешь; несов., кого-что. Предполагать в мыслях кого-что-н., иметь в виду, не высказывая. Говo-pит о других, а подразумевает тебя.

ПОДРАЗУМЕВАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов. Предполагаться в мыслях, оставаясь невысказанным. Вывод подразумевается сам собой.

ПОДРАМНИК, -а и ПОДРАМОК, -мка, м. Остов, на к-рый натягивается холст для живописной работы. Снять холст с подрамника.

ПОДРАНИТЪ, -ню, -нишь; -нениый; сов; кого (что). У охотников: ранить (зверя, птицу). II несов. подранивать, -аю, -аешь.

ПОДРАНОК, -нка,м. Зверь или птица, раненные охотником.

ПОДРАСТИ, -ту, -тешь; -рос. -росла; -росший; -росши; сов. Несколько вырасти, стать постарше. Мальчик подрос. Подрастёт - поумнеет. II несов. подрастать, -аю, -аешь. Подрастающее поколение.

ПОДРАСТИТЬ, -ащу, -астишь; -ащённый (-ён, -ена); сов., кого-что. Дать подрасти кому-чему-н. П. цыплят. П. рассаду. II несов. подращивать, -аю, -аешь.

ПОДРАТЬ, -дерёт; сов., кого-что: черт подери (прост.) - то же, что чёрт побери.

ПОДРАТЬСЯ см. драться.

ПОДРЕЗАТЬ, -ёжу, -ежешь; -езаиный; сов. 1. что. Срезать, разрезать снизу. П. стебель. 2. что. Укоротить обрезая. П. волосы. 3. чего. Нарезать ещё, в добавление (разг.). П. хлеба, II несов. подрезать, -аю, -аешь и подрезывать, -аю, -аешь. II сущ. подрезание, -я, ср. (к 1 и 2 знач.), подрезывание, -я, ср. (к 1 и 2 знач.), подрезка, -и, ж. и подрез, -а, м. (к 1 знач.; спец.).

ПОДРЕМАТЬ, -млю, -емлешь; сов. Провести нек-рое время в дремоте.

ПОДРЕМОНТИРОВАТЬ, -рую, -руешь; сов., что (разг.). Подвергнуть небольшому ремонту. П. велосипед.

ПОДРЕШЕТИНА, -ы, ж. (спец.). Брус для опоры кровли, укреплённый между стропилами параллельно им.

ПОДРЁБЕРНЫЙ, -ая, -ое. Находящийся под рёбрами. Подрёберная область. ПОДРИСОВАТЬ, -сую, -суешь; -ованный; сов., что. 1. Подправить (рисунок). П. портрет. 2. Добавить чго-н. к рисунку. П. усы на портрете. II несов. подрисовывать, -аю, -аешь. II сущ. подрисовывание, -я, ср. и подрисовка, -и, ж.

ПОДРОБНОСТЬ, -и, ж. 1. см. подробный. 2. Частность, мелкое обстоятельство како-го-н. дела, события. Интересная п. Рассказать со всеми подробностями. Не вдаваться в подробности.

ПОДРОБНЫЙ, -ая, -ое; -бен, -бна. Детальный, со всеми частностями, мелкими обстоятельствами. П. отчёт. Подробно (нареч.) рассказать о чём-н. II сущ. подробность, -и, ж.

ПОДРОВНЯТЬ, -яю, -яешь; сов., что. Сделать более ровным. П. грядку. П. бороду. II несов. подравнивать, -аю, -аещь.

ПОДРОСТ, -а, м, (спец.). Молодые деревья в лесу, относящиеся к его основной породе.

ПОДРОСТОК, -тка, м. Мальчик или девочка в отроческом возрасте. II прил. подростковый, -ая, -ое и подростковый, -ая, -ое. П. возраст.

ПОДРУБИТЬ, -ублю, -убишь; -убленный; сов. I. что. Надрубить, перерубить снизу.П. дерево. П. под корень (также перен.: полностью подорвать, уничтожить). 2. что. Укоротить рубя, отрубая. П. брус. 3. чего. Нарубить дополнительно к чему-н. П. капусты. II несов. подрубать, -аю, -аешь. II сущ. подрубка, -и, ж. ПОДРУБИТЬ2, -ублю, -убишь; -убленный; сов., что. Подшить, загнув край. П. платок. II несов. подрубать, -аю, -аешь. II сущ. подрубка, -и, ж.

ПОДРУГА, -и, ж. Девочка, девушка или женщина, состоящая в дружеских, близких отношениях с кем-н. Школьные подруги. П. жизни (перен.: о жене). II уменьш. подружка, -и, ж. и уменьш.-ласк. подруженька, -и, ж.

ПОДРУЖИТЬСЯ см. дружиться.

ПОДРУЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); сов. 1. что. Руля, подвести машину куда-н. П. самолёт к ангару. 2. Двигаясь по земле (о машине или в машине), приблизиться к чему-н. Грузовик подрулил к воротам. Водитель подрулил к гаражу. II несов. подруливать, -аю, -аешь.

ПОДРУМЯНИТЬ, -ню, -нишь; -ненный; сов. 1. кого-что. Сделать слегка румяным; подкрасить румянами. Мороз подрумянил лицо. П. щёки. 2. что. Выпекая, сделать поджаристым, коричневатым. П. булки. Подрумяненный пирог. II несов. подрумянивать, -аю, -аешь.

ПОДРУМЯНИТЬСЯ, -нюсь, -нишься; сов. 1. Стать румяным; слегка покрасить себе лицо румянами. Щёки подрумянились на морозе. Напудриться и п. 2. (1 и 2 л. не употр.). Стать поджаристым, приобрести коричневатый оттенок при выпечке. Пирог подрумянился, II несов. подрумяниваться, -аюсь, -аешься.

ПОДРУЧНЫЙ, -ая, -ое. 1. Находящийся под руками, поблизости. П. инструмент. Переправа на подручных средствах. 2. Помогающий, являющийся помощником. Столяр с подручным (сущ.).

ПОДРЫВ1, ПОДРЫВАТЬ1 см. подорвать, -ся.

ПОДРЫВ2, ПОДРЫВАТЬ2 см. подрыть. ПОДРЫВАТЬСЯ см. подорваться. ПОДРЫВНИК, -а, м. Специалист по

взрывным, подрывным работам. ПОДРЫВНОЙ, -ая, -ое. 1. см. подорвать. 2. перен. Имеющий целью подрыв чего-н., нанесение вреда чему-н. Подрывная деятельность.

ПОДРЫТЬ, -рою, -роешь; -ытый; сов. 1. что. Разрыть (землю, что-н. рыхлое) под чем-н. П. дерево (обнажить корни). 2. чего. Нарыть, накопать или разрыть дополнительно. П. песку. II несов. подрывать, -аю, -аешь. II сущ. подрывание, -я, ср. и подрыв, -а, м. (к 1 знач.).

ПОДРЯД , -а, м. Договор, по к-рому одна сторона обязуется по заказу другой стороны выполнить определённую работу, а также работа, производимая по такому договору. П. на постройку. Бригадный п. (работа производственной бригады, основанная на принципе хозрасчета, ориентированная на конечный результат труда). Арендный п. II прил. подрядный, -ая, -ое. Подрядные организации. Подрядные работы. ПОДРЯД2, нареч. Один за другим, без пропуска. Прочёл сто страниц п. Осуждать всех п.

ПОДРЯДИТЬ, -яжу, -ядишь; -яженный и -яжённый (-ён, -ена); сов., кого-что (устар.). Нанять для временной работы, доставки чего-н. П. возчика. II несов. подряжать, -аю, -аешь.

ПОДРЯДИТЬСЯ, -яжусь, -ядишься; сов., с неопр. (устар. разг.). Взяться, уговориться выполнить какую-н. работу. П. возить дрова. II несов. подряжаться, -аюсь, -аешься.

ПОДРЯДЧИК, -а, м. Организация (или, прежде, отдельное лицо), занимающаяся работами по подрядам1. II прил. под-рядческий, -ая, -ое и подрадчицкий, -ая, -ое.

ПОДРЯСНИК, -а, м. У служителей православной церкви: длинная одежда с узкими рукавами, поверх к-рой надевается ряса.

ПОДСАДИТЬ, -ажу, -адишь; -аженный; сов. 1. кого (что). Помочь кому-н. сесть, взобраться куда-н. П. ребёнка в автобус. 2. кого-что. Посадить, поместить рядом, вместе с кем-н. П. отстающего к сильному ученику. П. пчёл в улей. 3. кого (что). Взять в качестве попутчика (в машину, повозку).П. пешехода. 4. что и чего. Добавочно посадить (о растениях). П. капусты. 5. кого-что. Посадить, поместить вместо кого-че-го-н. (прост.). П. доносчика в камеру арестанта. П. утку (на охоте: выпустить на воду для приманки диких селезней). 6. что. Прирастить, приживить; подключить (спец.). П. кожу. П. орган (временно включить чужой орган в систему кровообращения больного). II несов. подсаживать, -аю, -аешь. II сущ. подсаживание, -я, ср. (к 1, 2 и 4 знач.), подсадка, -и, ж. (ко 2, 4, 5 и 6 знач.) и подсад, -а, м. (к 4 знач.). II прил. подсадный, -ая, -ое (к 4 знач.) и подсадной, -ая, -ое (к 5 знач.). Подсадный материал. Подсадная утка (также перен.: тог, кто подсажен к кому-н. для тайного наблюдения, для доноса; разг.).

ПОДСАЖИВАТЬСЯ см. подсесть.

ПОДСАЛИВАТЬ см. подсолить.

ПОДСВЕЧИВАТЬ, -аю, -аешь; несов., что. Освещать снизу. П. декорации. П. памятник. II сов. подсветить, -вечу, -ветишь; -веченный. II сущ. подсвечивание, -я, ср., подсветка, -и, ж. и подсвет, -а, м. ПОДСВЕЧНИК [шн], -а, м. Подставка для свечи, свечей. Медный, бронзовый, серебряный п.

ПОДСВИНОК, -нка, м. (обл.). Поросёнок в возрасте от 4 до 8-10 месяцев.

ПОДСВИСТЫВАТЬ, -аю, -аешь; несов., кому-чему. Свистеть в такт, сопровождая пение, игру, танцы. II сов. подсвистеть, -ищу, -ищешь.

ПОДСЕКА, -и, ж. (спец.). Место среди леса, расчищенное для пашни. II прил. подсечный, -ая, -ое. Подсечное земледелие.

ПОДСЕЛИТЬ, -елю, -елишь и -елишь; -лённый (-ён, -ена); сов., кого-что. Поселить в дополнение к уже живущим, обитающим где-н. П. жильца. II несов. подселять, -яю, -яешь. II сущ. подселение, -я, ср.

ПОДСЕСТЬ, -саду, -сядешь; -сел, -села; -севший; -сев; сов. Сесть около кого-чего-н., рядом с кем-чем-н. П. к столу. II несов. подсаживаться, -аюсь, -аешься.

ПОДСЕЧКА, -и, ж. 1. см. подсечь. 2. В спорте: удар по ногам соперника с целью повалить его.

ПОДСЕЧЬ, -еку, -ечёшь, -екут; -ёк и (устар.) -ек, -екла; -еки; -екший и -ёкший; -ечённый (-ён, -ена) и -еченный; -екши и -ёкши; сов., что. 1. Срезать снизу. П. тростник. П. под корень (также перен.: полностью лишить сил, энергии). 2. перен., кого-что. Лишить силы, энергии, ослабить. Горе подсекло старика. 3. Дёрнуть удочку в момент клёва. II несов. подсекать, -аю, -аешь. II сущ. подсекание, -я, ср. (к 1 и 3 знач.) и подсечка, -и, ж. (к 1 и 3 знач.).

ПОДСЕЯТЬ, -ею, -еешь; -еянный; сов.; что и чего. Посеять ещё, в добавление к чему-н.П. гороху. II несов. подсевать, -аю, -аешь и подсеивать, -аю, -аешь. II сущ. подсевание, -я, ср., подсеивание, -я, ср. и подсев, -а, м.

ПОДСИДЕТЬ, -ижу, -идишь; -иженный; сов., кого (что). 1. У охотников: подстеречь (зверя, дичь), засев где-н. П. куропатку. 2. Устраивая мелкие неприятности кому-н., вынудить к увольнению, уходу (разг.). П. сослуживца. II несов. подсиживать, -аю, -аешь. II сущ. подсиживание, -я, ср. (ко 2 знач.) и подсидка, -и, ж. (к 1 знач.).

ПОДСИНИВАТЬ, -аю, -аешь; несов., что. То же, что синить (во 2 знач.). П. бельё.

ПОДСИНИТЬ см. синить.

ПОДСКАЗАТЬ, -ажу, -ажешь; -азанный; сов., что кому. 1. Негромко сказать, напомнить, что нужно говорить, как отвечать.П. ответ ученику. 2. перен. Навести на мысль, внушить. Опыт подсказал правильное решение. 3. Сказать, посоветовать (прост.). Подскажите, как мне поступить. Не подскажете, как доехать до вокзала? \ несов. подсказывать, -аю, -аешь (к 1 и 2 знач.). II сущ. подсказывание, -я, ср. (к 1 и 2 знач.) и подсказка, -и, ж. (к 1 знач.). По чьей-н. подсказке действовать (перен.: несамостоятельно; неодобр.).

ПОДСКАЗЧИК, -а, м. (разг.). Тот, кто подсказывает (в 1 знач.). II ж. подсказчица, -ы. ПОДСКОБЛИТЬ, -облю, -облишь и -облишь; -обленный; сов., что. Соскоблить немного или часть чего-н. П. краску. II несов. подскабливать, -аю, -аешь.

ПОДСКОЧИТЬ, -очу, -очишь; сов. 1. Приблизиться скачком. П. к двери. 2. Всем телом сделать скачок, резкое движение вверх. П. отрадости. 3. (1 и 2 л. не употр.), перен. Резко увеличиться, подняться (разг.). Подскочило давление. Температура подскочила. Цены подскочили. 4. Зайти, забежать куда-н., к кому-н. ненадолго (прост.). П. на полчасика к приятелю. II несов. подскакивать, -аю, -аешь (к 1, 2 и 3 знач.). II сущ. подскакивание, -я, ср. (к 1, 2 и 3 знач.) и подскок, -а, м. (к 1 и 2 знач.).

ПОДСКРЕСТИ, -ребу, -ребёшь; -рёб, -ребла; -рёбший; -ребенный (-ён, -ена); -рёбши; сов., что (разг.). Очистить или собрать остатки, соскрёбывая. П. сковородку. П. кашу со сковородки. II несов. подскребать, -аю, -аешь. ПОДСЛАСТИТЬ, -ащу, -астишь; -ащённый (-ён, -ена); сов., что. Подбавить к чему-н. сладкого. П. квас. II несов. подслащивать, -аю, -аешь.

ПОДСЛЕДСТВЕННЫЙ,-ая,-ое. Состоящий под следствием. Показания подследственного (сущ.).

ПОДСЛЕПОВАТЫЙ, -ая, -ое; -ат. Очень близорукий, плохо видящий. П. старик. Подслеповато (нареч.) щуриться. II сущ. подслеповатость, -и, ж.

ПОДСЛУЖИТЬСЯ, -ужусь, -ужишься; сов., к кому (разг.). Угодливой услужливостью снискать чьё-н. расположение. П. к начальнику. II несов. подслуживаться, -аюсь, -аешься.

ПОДСЛУШАТЬ, -аю, -аешь; -анный; сов., кого-что. Тайком прислушиваясь, слушая, услышать то, что говорится кем-н. П. чужой разговор. II несов. подслушивать, -аю, -аешь. Подслушивающее устройство (устанавливаемый для тайного прослушивания аппарат со скрытым микрофоном). II сущ. подслушивание, -я, ср.

ПОДСМЕИВАТЬСЯ, -аюсь, -аешься; несов., над кем-чем. Незлобно смеяться, иногда шутить над кем-н. П. над хвастунишкой, над чьими-н. манерами, повадками. II сущ. подсмеивание, -я, ср.

ПОДСМОТРЕТЬ, -отрю, -отришь; -отре-нный; сов; что. Тайком рассматривая, смотря, увидеть. П. в щёлку. II несов. подсматривать, -аю, -аешь.

ПОДСНЕЖНИК, -а, м. Лесной цветок, развивающийся под снегом и расцветающий сразу после его таяния. Голубые подснежники.

ПОДСНЕЖНЫЙ, -ая, -ое. Находящийся под снегом, закрытый снегом. Подснежная клюква. Подснежные воды.

ПОДСОБИТЬ, -блю, -бишь; сов., кому (прост, и обл.). То же, что помочь (в 1 знач.). П. на сенокосе. II несов. подсоблять, -яю, -яешь. II сущ. подсоба, -ы, ж. Мирская п. (всем миром).

ПОДСОБКА, -и, ж. (разг.). Подсобное помещение.

ПОДСОБНИК, -а, м. (разг.). Подсобный рабочий. II ж. подсобница, -ы.

ПОДСОБНЫЙ, -ая, -ое. Вспомогательный; предназначенный в помощь другому. Подсобное хозяйство. Подсобные помещения, средства. П. рабочий.

ПОДСОВЫВАТЬ см. подсунуть.

ПОДСОЗНАНИЕ, -я, ср. Область неясных, не вполне осознанных мыслей, чувств, представлений. Где-то в подсознании шевелится надежда.

ПОДСОЗНАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Находящийся в подсознании, инстинктивный. Подсознательное движение. и сущ. подсознательность, -и, ж

ПОДСОЛИТЬ, -олю, -юлишь ы -олишь; -оленный; сов., что. Подбавить во что-н. соли. П. суп. II несов. подсаливать, -аю, -аешь.

ПОДСОЛНЕЧНИК, -а, м. Растение сем. сложноцветных с крупным, на высоком стебле, жёлтым соцветием-корзинкой, заполненным семенами, богатыми маслом. Уборка подсолнечника. II прил. подсолнечный, -ая, -ое и подсолнечниковый, -ая, -ое. Подсолнечные семена. Подсолнечное масло. Подсолнечниковый силос.

ПОДСОЛНЕЧНЫЙ , -ая, -ое. Находящийся на той стороне, куда падают солнечные лучи. Подсолнечная сторона. ПОДСОЛНЕЧНЫЙ2 см. подсолнечник.

ПОДСОЛНУХ, -а, м. 1. То же, что подсолнечник. Золотые головки подсолнухов. 2. обычно мн. Семена подсолнечника. Грызть подсолнухи. Жареные подсолнухи. уменьш. подсолнушек, -шка, м. II прил. подсолнуховый, -ая, -ое. П. стебель. Подсолнуховая шелуха.

ПОДСОХНУТЬ, -ну, -нешь; -ох, -охла; сов. Немного, не совсем высохнуть. Сено подсохло. Земля не подсохла. II несов. подсыхать, -аю, -аешь. На улице подсыхает (безл.).

ПОДСОЧКА, -я, ж. (спец.). Надрезание деревьев для извлечения живицы, сока. П прил. подсочный, -ая, -ое.

ПОДСПОРЬЕ, -я, ср. (разг.}. Поддержка, помощь. Огород -п-в хозяйстве.

ПОДСПУДНЫЙ, -ая, -ое; -ден, -дна. Находящийся под спудом, скрытый. Подспудные силы. II сущ. подспудность, -и, ж.

ПОДСТАВА, -ы, ж. В старину лошади, приготовленные на пути следования для смены уставших. Выслать подставу. II прил. подставной, -ая, -ое. Подставные лошади.

ПОДСТАВИТЬ, -влю, -вишь; -вленный; сов. 1. кого-что. Поставить подо что-н. П. ведро под капель. П. ножку кому-н. (сделать подножку; также перен.: намеренно помешать кому-н. в каком-н. деле; разг.). 2. что. Двинув, приблизить. П. стул посетителю. 3. перен., кого-что. Лишить всякой защиты, сделать доступным для нападения. П. фланг противнику. П. пешку под удар. 4. перен. Поставить кого-н. в ложное, неприятное положение (разг.). П. доверчивого компаньона. 5. что. Поставить вместо, взамен. П. одно число вместо другого. 6. кого (что). Допустить (одного спортсмена) играть под именем другого (разг. неодобр.). Подставленный игрок. II несов. подставлять, -яю, -яешь. II сущ. подстановка, -и, ж (к 3,5 и 6 знач.) и подставка, -и, ж. (к 6 знач.). II прил. подстановочный, -ая, -ое (к 5 знач.).

ПОДСТАВКА, -и, ж. 1. см. подставить. 2. Предмет, к-рый подставляется подо что-н., на к-рый ставится что-н. Цветочный горшок на подставке. П. под чайник. II прил. подставочный, -ая, -ое.

ПОДСТАВНОЙ, -ая, -ое. 1. см. подстава. 2. Такой, к-рый подставляется снизу или сбоку. П. столик. 3. Специально подобранный для какой-н. цели, ложный. П. свидетель. П. игрок.

ПОДСТАКАННИК, -а,м. Подставка с ручкой, в к-рую вставляется стакан. Серебряный п.

ПОДСТАНОВКА см. подставить.

ПОДСТАНЦИЯ, -и, ж. Промежуточная электрическая или телефонная станция. Трансформаторная п. Автоматическая п. II прил. подстанционный, -ая, -ое.

ПОДСТЫНУТЬ , -ну, -нёшь; -тёгнутый; сов., что (разг.). Пристегнуть снизу к че-му-н. П. подстёжку к куртке. II несов. подстёгивать, -аю, -аешь.

ПОДСТЕГНУТЬ2, -ну, -нёшь; -тёгнутый; сов., кого (что). 1. Подгоняя, легко стегнуть. П. коня. 2. перен. Поторопить, заставить действовать быстрее (прост.). П. отстающих. II несов. подстёгивать, -аю, -аешь.

ПОДСТЕЛИТЬ см. подостлать. ПОДСТЕРЕЧЬ, -егу, -ежёшь, -егут; -ёг, -егла; -ёгший; -еженный (-ён, -ена); -ёгши; сов., кого-что. 1. Выслеживая, выжидая, дождаться появления кого-чего-н. П. зверя. 2. (1 и 2 л. не употр.), перен. О предстоящем и тяжёлом, плохом: неожиданно оказаться близким, возможным. Подстережёт болезнь кого-н. II несов. подстерегать, -аю, -аешь. Кошка подстерегает мышонка. Пьесу подстерегает провал.

ПОДСТЕЖКА, -и, ж. Пристежная утеплённая подкладка. Плащ с подстёжкой. Меховая п. II прил. подстёжечный, -ая, -ое.

ПОДСТИЛ, ПОДСТИЛАТЬ см. подостлать.

ПОДСТИЛКА, -и, ж. 1. см. подостлать. 2. То, что подостлано. Спать на мягкой подстилке. Соломенная п. в стойле. II прил. подстилочный, -ая, -ое. П. материал.

ПОДСТОРОЖИТЬ, -жу, -жишь; -жённый (-ён, -ена); сов., кого-что (разг.). То же, что подстеречь. II несов. подстораживать, -аю, -аешь.

ПОДСТРАИВАТЬ см. подстроить1-2.

ПОДСТРАИВАТЬСЯ см. подстроить2.

ПОДСТРАХОВАТЬ, -страхую, -страхуешь; -ованный; сов. (разг.). 1. кого-что. Страхуя (в 3 знач.), помочь в выполнении упражнения, в проведении какого-н. приема. 2. перен., кого (что). Обеспечивая выполнение чего-н., оградить от нежелательного, неприятного. II несов. подстраховывать, -аю, -аешь. II возвр. под-страховаться, -страхуюсь, -страхуешься; несов. подстраховываться, -аюсь, -аешься. II сущ, подстраховка, -и, ж.

ПОДСТРЕКАТЕЛЬ, -я, м. Тот, кто занимается подстрекательством. II ж. подстрекательница, -ы.

ПОДСТРЕКАТЕЛЬСТВО, -а, ср. Побуждение, призыв к вредным, опасным своими последствиями или неблаговидным, преступным действиям. II прил. подстрекательский, -ая, -ое.

ПОДСТРЕКНУТЬ, -ну, -нёшь; сов. 1. кого (что). Побудить к чему-н. (обычно к плохому, неблаговидному). П. к ссоре. 2. что. Вызвать, возбудить (в 1 знач.). П. чьё-н. любопытство. II несов. подстрекать, -аю, -аешь.

ПОДСТРЕЛИТЬ, -елю, -елишь; -еденный; сов; кого-что. Подбить, ранить выстрелом. П. зайца. II несов. подстреливать, -аю, -аешь.

ПОДСТРИЧЬ, -игу, -ижёшь, -игут; -иг, -игла; -ига; -игший; -иженный; -игши; сов., кого-что. Остричь часть волос; слегка подрезать. П. бороду. П. ребёнка. П. ногти. п несов. подстригать, -аю, -аешь. II сущ. подстригание, -я, ср. и подстрижка, -и, ж.

ПОДСТРИЧЬСЯ, -игусь, -ижёшься, -игу-тся; -игся, -иглась; -игись; -игшийся; -игшись; сов. Подстричь себе волосы. П. в парикмахерской. II несов. подстригаться, -аюсь, -аешься. II сущ. подстригание, -я, ср. и подстрижка, -и, ж.

ПОДСТРОИТЬ, -ою, -оишь; -оенный; сов., что. 1. Построить рядом, вплотную к чему-н. П. гараж к дому. 2. Втайне, с умыслом устроить, сделать что-н. (разг.). П. шутку. II несов. подстраивать, -аю, -аешь. II сущ. подстройка, -и, ж. ПОДСТРОИТЬ2, -ою, -оишь; -оенный; сов; что (разг.). То же, что настроить2 (во 2 знач.). П. приемник. II несов. подстраивать, -аю, -аешь. II возвр. подстроиться, -оюсь, -оишься; несов. подстраиваться, -аюсь, -аешься.

ПОДСТРОЧНИК, -а, м. Подстрочный, буквальный перевод какого-н. текста. Переводить стихи по подстрочнику.

ПОДСТРОЧНЫЙ, -ая, -ое-1. Расположенный под строчками. Подстрочное примечание (внизу страницы). 2. О переводе: совершенно точный, буквальный, сделанный слово в слово.

ПОДСТУП, -а, м. 1. см. подступить. 2. обычно мн. Место, путь для подхода, приближения к чему-н. Бои на дальних подступах к городу. * Подступа (подступу) нет (не найти) к кому (прост.) - невозможно подступиться, обратиться к кому-н. (из-за его строгости, важности, гордости).

ПОДСТУПИТЬ, -уплю, -упишь; сов. 1. к кому-чему. Подойти близко. П. к стенам крепости. Я вплотную к кому-чему-н. Вода подступила к пристани (перен.). Деревня подступила к реке (перен.). 2. к кому. Подойти, обратившись с просьбой, вопросом (разг.). Сегодня к нему и п. нельзя (очень занят или сердит, расстроен). 3. (1 и 2 л. не употр.). О чувствах, состоянии: обнаружиться, проявиться. Подступила тоска. Под сердце подступило (безл., о боли). Слезы подступили к глазам. Комок к горлу подступил (сдавило горло от волнения, слез). II несов. подступать, -аю, -аешь. II сущ. подступ, -а, м. (к 1 знач.).

ПОДСТУПИТЬСЯ, -уплюсь, -упишься; сов. (разг.). То же, что подступить (во 2 знач.). К нему не подступишься (очень горд, важен или сердит). II несов. подступаться, -аюсь, -аешься.

ПОДСУДИМЫЙ, -ого, м. Человек, к-рый обвиняется в чём-н и находится под судом.П. осуждён, оправдан. II ж. подсудимая, -ой.

ПОДСУДНЫЙ, -ая, -ое; -ден, -дна (спец.). Подлежащий суду (вообще или в данной судебной инстанции). Подсудное дело (также перен; о преступлении). Дело, подсудное городскому суду. II сущ. подсудность, -и, ж.

ПОДСУДОБИТЬ, -блю, -бишь; сов., кого-что (прост). Подсунуть (в 3 знач.), навязать. Ну и помощника мне подсудобили! II несов. подсудббливать, -аю, -аешь.

ПОДСУЕТИТЬСЯ, -ечусь, -етишься; сов. (разг.). Вовремя поступить каким-н. образом, своевременно принять нужные меры. Сумел п. и оказался в выигрыше.

ПОДСУЖИВАТЬ, -аю, -аешь; несов., кому (разг.). В спорте: пристрастно судить в пользу какой-н. команды, спортсмена. Судья подсуживает хозяевам поля. II сов. подсудить, -ужу, -удишь. II сущ. подсужи-вание,-я,ср.

ПОДСУМОК, -мка,.м. Небольшая поясная сумка для патронов. Кожаный п.

ПОДСУНУТЬ, -ну, -нешь, -утый; сов. 1. кого-что Сунуть подо что-н. П. рюкзак под сидение. 2. что. Сунуть незаметно (разг.). Я записку. 3. кого-что. Обманув, заставить взять, принять что-н. плохое, негодное (разг.). П. плохой товар. П. негодного работника. II несов. подсовывать, -аю, -аешь.

ПОДСУШИТЬ, -ушу, -ушишь; -ушенный; сов., что. Немного, слегка высушить. П. бельё. П, хлеб. II несов. подсушивать, -аю, -аешь. II сущ. подсушивание, -я, ср. и подсушка, -и, ж.

ПОДСЧЁТ, -а, м. 1. см. подсчитать. 2. То, что подсчитано, итог Проверить подсчёты.

ПОДСЧИТАТЬ, -аю, -аешь, -итанный; сов., что. Сосчитав, подвести итог, установить количество кого-чего-н. П. расходы. II несов. подсчитывать, -аю, -аешь. II сущ подсчитывание, -я, ср. и подсчёт, -а, м.

ПОДСЫЛ, ПОДСЫЛАТЬ, ПОДСЫЛКА см. подослать.

ПОДСЫПАТЬ, -плю, -плешь и (разг.) -пешь, -пет, -пем, -пете, -пят; -сыпь; -ыпа-нный; сов., что и чего. Подбавить, насыпая.П. зерна курам. II несов подсыпать, -аю, -аешь. II сущ. подсьпание, -я, ср. и подсыпка, -и, ж. ПОДСЫХАТЬ см. подсохнуть.

ПОДТАЛКИВАТЬ см. подтолкнуть. ПОДТАНЦОВЫВАТЬ, -аю, -аешь; несов. (разг). Делать ногами движения, подобные танцу

ПОДТАПЛИВАТЬ см. подтопить. ПОДТАСОВАТЬ, -сую, -суешь; -ованный; сов., что. 1. Тасуя, подобрать, уложить в каком-н. порядке с целью обмана. П. карты, в колоде. 2. перен. Извратить, односторонне принимая во внимание выгодные данные и отбрасывая противоречащие. П. факты. II несов. подтасовывать, -аю, -аешь. II сущ. подтасовывание, -я, ср. и подтасовка, -и, ж.

ПОДТАЧИВАТЬ см. подточить.

ПОДТАШНИВАТЬ, -ает; безл., несов., кого (что). Об ощущении слабой тошноты. От головной боли слегка подташнивает. ПОДТАЩИТЬ, -ащу, -ащишь, -ащенный; сов., кого-что. Таща, приблизить. П. рюкзаки к машине. II несов. подтаскивать, -аю, -аешь.

ПОДТАЯТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; сов. Немного, слегка растаять. Мороженое подтаяло. На дворе подтаяло (безл.). II несов. подтаивать, -ает

ПОДТВЕРДИТЬ, -ржу, -рдишь, -рждённый (-ён, -ена); сов., что Признать правильность чего-н., засвидетельствовать, удостоверить. П. приказ. П. правильность чьих-и. слов. II несов. подтверждать, -аю, -аешь. II сущ. подтверждение, -я, ср. В п. чего-н. (для подтверждения). II прил. подтвердительный, -ая, -ое (офиц.).

ПОДТВЕРДИТЬСЯ (-ржусь, -рдишься, 1 и 2 л. не употр.), -рдится, сов. Оказаться правильным. Опасения подтвердились. Диагноз подтвердился: II несов. подтверждаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. подтверждение, -я, ср.

ПОДТВЕРЖДЕНИЕ, -я, ср. 1. см. подтвердить, -ся. 2. Обстоятельство, подтверждающее что-н. Этот факт - еще одно п. его вины.

ПОДТЕКСТ, -а, м. (книжн.) Внутренний, скрытый смысл текста, высказывания; содержание, к-рое вкладывается в текст чтецом или актёром. II прил. подтекстовый, -ая, -ое.

ПОДТЕРЕТЬ, -дотру, -дотрёшь, подтёр, подтёрла; -тёрший; -тёртый; -терев и -тёрши; сов. 1. кого-что. Вытереть насухо.П. лужу на полу. П. пол. 2. что. Стереть, подчистить (во 2 знач.). П. подпись. 3. Вытереть снизу П. ребенка. \\ несов. подтирать, -аю, -аешь. II возер. подтереться, -дотрусь, -дотрёшься (к 3 знач.); несов. подтираться, -аюсь, -аешься (к 3 знач.). II сущ подтирание, -я, ср. и подтирка, -и, ж. (разг.). II прил. подтирочный, -ая, -ое (к 1 и 3 знач.). ПОДТЕЧЬ (-еку, -ечёшь, 1 и 2 л. не употр.), -ечёт, -екут; -ёк, -екла; -ёкший; сов. Натечь подо что-н. Вода подтекла под дверь. II несов. подтекать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ПОДТЁК, -а, м. 1. Синеватая припухлость на теле от небольшого подкожного кровоизлияния после удара. 2. То же, что потёк. Подтёки на стенах. ПОДТЁЛОК, -лка, м. Годовалый телёнок. ПОДТИРКА, -и, ж. 1. см. подтереть. 2. То, чем подтирают, подтираются (прост.). На подтирку годится вдю-н. (о негодной бумажке, тряпке; пренебр.). II прил. подтирочный, -ая, -ое.

ПОДТОЛКНУТЬ, -ну, -нёшь, -олкнутый; сов., кого-что. 1. Слегка толкнуть. Я лок-тем соседа. 2. Толкнув, пододвинуть, при близить к чему-н. П. к выходу. 3. перен. Побудить к каким-н. действиям; поторопить (разг). II несов. подталкивать, -аю, -аешь.

ПОДТОПИТЬ, -оплю, -опишь, -опленный; сов., что (разг ) Истопить(в 1 знач.) немного. П. печь. II несов. подтапливать, -аю, -аешь. II сущ. подтапливание, -я, ср. и подтопка, -и. ж.

ПОДТОПКА, -и, ж. 1. см. подтопить. 2. собир. То же, что растопка (во 2 знач.). II прил. подтопочный, -ая, -ое.

ПОДТОЧИТЬ, -очу, -очишь, -оченный; сов. 1. что. Наточить немного. Я нож. 2. (1 и 2 л. не употр.), что. Повредить, размывая или разъедая снизу, изнутри Водой подточило (безл.) камень. 3. (1 и 2 л. не употр.), перен.., кого-что. Ослабить, привести в упадок. Здоровье подточено. Болезнь подточила кого-н. II несов. подтачивать, -аю, -аешь.

ПОДТРУНИТЬ, -ню, -нишь, сов., над кем-чем (разг). То же, что подшутить. П. над чудаком. II несое подтрунивать, -аю, -аешь.

ПОДТЫКАТЬ см. подоткнуть.

ПОДТЯЖКИ, -жек. Предмет одежды -две перекрещивающиеся на спине эластичные тесьмы, поддерживающие брюки. Мужские, детские п. II прил. подтяжечный, -ая,-ое.

ПОДТЯНУТЫЙ, -ая, -ое; -ут. Внешне аккуратный, внутренне дисциплинированный. П. юноша. П. вид. II сущ. подтянутость, -и, ж.

ПОДТЯНУТЬ, -яну, -янешь, -янутый; сое 1. что. Натянуть или затянуть туже. П. пояс. 2. кого-что. Подтащить, приблизить. Я лодку к берегу 3. кого-что. Сосредоточивая, приблизить, подвести куда-н. П. резервы. 4. перен., кого (что). Сделать дисциплинированнее, работоспособнее (разг ). П. ученика. 5. кому. Присоединиться к поющему (поющим), негромко подпевая. II несов. подтягивать, -аю, -аешь. II сущ. подтягивание, -я, ср. и подтяжка, -и, ж. (к 1 знач., разг).

ПОДТЯНУТЬСЯ, -янусь, -янешься; сов. 1. Затянуть, натянуть на себе (пояс) туже, крепче. 2. Упираясь, держась, подняться.П. на перекладине. 3. Сосредоточиваясь, приблизиться, подойти куда-н. Резервы подтянулись. 4. перен. Стать дисциплинированнее, работоспособнее (разг.). Отстающие ученики подтянулись. II несов. подтягиваться, -аюсь, -аешься.

ПОДУМАТЬ, -аю, -аешь; сов. 1. см. думать. 2. Провести нек-рое время, думая о чём-н. Не торопись с решением, подумай хорошенько. 3. подумай(те), вводн. сл. и частица. Выражает удивление и оценку (разг.). Он, п,, ещё и спорит! 4. подумаешь, вводн. сл. и частица. Выражает несогласие, недоверие, осуждение, вызов (разг.). Я, какой умник! Отец рассердится. - Подумаешь! (т. е. это неважно, ничего, пусть себе сердится). * Подумать только! (разг.) - выражение удивления. Подумать только, уже весна! Сам ошибся, а винит других, по-думать только!

ПОДУМАТЬСЯ см. думаться.

ПОДУМЫВАТЬ, -аю, -аешь; несов. (разг.). 1. От времени до времени думать о чём-н. предстоящем. П. об отъезде. 2. с неопр. Намереваться сделать что-н. Доено подумывая уехать.

ПОДУРНЕТЬ см. дурнеть.

ПОДУСНИКИ, -ов, ед. -ик, -а, м. Волосы по углам губ, под усами.

ПОДУТЬ, -ую, -уешь; сов. 1. Начать дуть (в 1 и 2 знач.). Подул северный ветер П на горячее молоко. 2. Дуть (в 1 и 2 знач.) нек-рое время. Ветер подует и перестанет.

ПОДУЧИТЬ, -учу, -учишь; -ученный; сов. (разг.). 1. кого-что. Научить немного че-му-н. или выучить несколько лучше. П. практиканта. П. урок. 2. кого (что), с неопр. Подговорить сделать что-н. плохое, предосудительное. П. солгать. II несов. подучивать, -аю, -аешь.

ПОДУЧИТЬСЯ, -учусь, -учишься; сов. (разг.). Поучиться немного, чтобы лучше усвоить, больше узнать. II несов. подучиваться, -аюсь, -аешься.

ПОДУШЕЧКА, -и, ж. 1. см. -подушка. 2. перен. Мягкая выпуклость на лице, руке. Отпёкшие подушечки век. Подушечки пальцев (их мягкие кончики). 3. перен. Конфета, сладость, по форме напоминающая маленькую подушку. Карамель-п. Шоколадные подушечки.

ПОДУШИТЬ, -ушу, -ушишь; -ушенный,сов., -кого (что) (разг.). Задушить, убить многих. Лиса подушила кур.

ПОДУШИТЬ2, -ушу, -ушишь; -ушенный; сов., кого-что. Опрыскать немного духами.П. плуток. II возвр. подушиться, -ушусь, -ущишься.

ПОДУШКА, -и, ж. 1. Зашитый со всех сторон чехол, набитый пухом (перьями, волосом, ватой), для подкладывания под голову, для сидения. Пуховая, перьевая п. Диванная п. Скажи подушке, а она подружке (поел. о том, что тайна, доверенная одному, станет известна всем). 2. То, что является опорой чего-н., принимает на себя давление (спец.). П. механизма. * Кислородная подушка - в медицине: ёмкость с кислородом в форме подушки. Воздушная подушка (спец.) - создающая подъёмную силу область повышенного давления воз-духа между основанием машины и опорной поверхностью, между подвижными и неподвижными элементами механизмов, приборов. Судно на воздушной подушке. II уменьш. подушечка, -и, ж. (к 1 знач.). II прил. подушечный, -ая, -ое.

ПОДУШНЫЙ, -ая, -ое. В царской России применительно к податным сословиям: относящийся к счёту, расчёту по душам (в 5 знач.). Подушные списки. Подушная подать.

ПОДФАРНИК, -а, м. Небольшой вспомогательный фонарь на автомашине.

ПОДФАРТИТЬ см. фартить.

ПОДХАЛИМ, -а.,м. Льстец, угодничающий перед кем-н. ради своих корыстных целей. выгоды. II ж. подхалимка, -и. II прил. подхалимский, -ая, -ое. П. поступок.

ПОДХАЛИМАЖ, -а,м. (разг.). Поведение подхалима, подхалимство.

ПОДХАЛИМНИЧАТЬ, -аю, -аешь (разг.) и ПОДХАЛИМСТВОВАТЬ, -твую, -твуешь; шсов. Вести себя подхалимом.II сущ. подхалимство, -а, ср. и подхалим-ничаиье, -я, ср.

ПОДХВАТИТЬ, -ачу, -атишь; -аченный; сов. 1. кого-что. Поддержать, поднять, держа снизу; схватить (брошенное, падающее). П. больного под мышки. П. мяч. Пловца подхватило (безл.) течением. 2. что. Воспользоваться чем-н. сделанным, пущенным в ход другим, продолжить начатое другим (разг.). П. чужую мысль. П. слова собеседника. П. чужую фразу (продолжить чужую речь). 3. что. Сразу или неожиданно получить, приобрести (разг.). П. богатую невесту. П. насморк. 4. что. Начать петь вслед за кем-н., вместе с кем-н., сразу, громко. Дружно п. песню. 5. что. Поддержать, расширяя и углубляя какое-н достижение. П. инициативу. П. положительный опыт. II несов. подхватывать, -аю, -аешь. II сущ. подхватывание, -я, ср. и подхват, -а, м. (к 1 и 4 знач.). * На подхвате (быть) (разг.) - выполнять разные отдельные работы, поручения.

ПОДХВАТИТЬСЯ, -ачусь, -атишься; сов. (прост.). Быстро собраться и отправиться куда-н. П. бежать. И шсов. подхватываться, -аюсь, -аешься.

ПОДХИХИКИВАТЬ, -аю, -аешь; шсов. (прост.). Насмехаться исподтишка. П однокр. подхихикнуть, -ну, -нешь.

ПОДХЛЕСТНУТЬ, -ну, -нёшь; -ёстнутый; сов., кого (что). Хлестнув, заставить бежать быстрее. П. коня. П. отстающих (перен.: поторопить; разг.). II несов. подхлёстывать, -аю, -аешь.

ПОДХОД, -а, м. 1. см. подойти. 2. Место, где подходят к чему-н. Удобный п. к переправе. 3. Совокупность приёмов, способов (в воздействии на кого-что-н., в изучении чего-н., в ведении дела). Правильный п. к делу. К человеку надо уметь найти п. II прил. подходный, -ая, -ое (ко 2 знач.).

ПОДХОДИТЬ см. подойти.

ПОДХОДЯЩИЙ, -ая, -ее; -ящ (разг.). Соответствующий чему-н., такой, какой нужно, приемлемый. П. материал. Подходящее дело.

ПОДХОРУНЖИЙ, -его, м. В казачьих войсках царской армии: звание, равное подпрапорщику, а также лицо, имеющее это звание.

ПОДЦЕПИТЬ, -цеплю, -цепишь; -цепле-нный; сов. 1. кого-что. Взять, зацепив снизу. П. груз крюком. 2, что. То же, что прицепить (в 1 знач.) (разг.). П. вагон к другому составу. 3. перен., что. То же, что подхватить (в 3 знач.) (разг.). П. простуду. II несов. подцеплять, -яю, -яешь. II сущ. подцепка, -и, ж. (к 1 и2 знач.). II прил. подцепной, -ая, -ое (к 1 и 2 знач.).

ПОДЧАЛИТЬ, -лю, -лишь; сов. Причаливая, приблизиться. П. к берегу. II несов. подчаливать, -аю, -аешь.

ПОДЧАС, нареч. Иногда, в отдельные промежутки времени. Я; бывает нелегко.

ПОДЧАСОК, -ска, м. (устар.). Помощник часового в карауле.

ПОДЧЕРКНУТЬ, -ну, -нёшь; -чёркнутый; сов., что. 1. Провести черту под чем-н. П. слово волнистой линией. 2. перен. Особо выделить, обращая внимание на что-н. П. важность вопроса. II несов. подчёркивать, -аю, -аешь. II сущ подчёркивание, -я, ср.

ПОДЧИНЕНИЕ, -я, ср. 1. см. подчинить, -ся. 2. В грамматике: соединение нескольких словоформ или простых предложений по способу подчинительной связи, на основе формальной зависимости: Сочинение и п. предложений.

ПОДЧИНЁННЫЙ, -ого, м. Должностное лицо, к-рое подчиняется лицу, старшему по должности. II ж. подчинённая, -ой,

ПОДЧИНИТЬ, -ню, нишь; -нённый (-ён, -ена); сов. 1. кого-что. Поставить в зависимость от кого-чего-н., заставить действовать сообразно чему-н. П. своему влиянию. Всё подчинено главной задаче. 2. кого-что. Поставить под непосредственное руководство, передать в чьё-н. непосредственное ведение. П. институт министерству. 3. что. В грамматике: соединить (словоформы или предложения) на основе грамматической неравноправности. II несов. подчинять, -яю, -яешь. II сущ. подчинение, -я, ср. II прил. подчинительный, -ая, -ое (к 3 знач.). Подчинительные отношения. П. союз. Подчинительные связи слов (согласование, управление, примыкание).

ПОДЧИНИТЬСЯ, -нюсь, -нишься; сов. Оказаться в зависимости от кого-чего-н., в повиновении у кого-н. П. приказу. П. голосу совести (перен.). И несов. подчиняться, -яюсь, -яешься. и сущ подчинение, -я, ср.

ПОДЧИСТИТЬ, -ищу, -истишь; -ище-нный; сов. 1. что. Слегка очистить; вычистить. П. садовые дорожки. 2. что. Соскоблить, стереть (написанное). П. опечатку в машинописи. 3. чего. Дополнительно очистить. П. картошки. 4. что. Израсходовать или съесть всё, полностью (разг.). П. все запасы. Ничего нет к чаю - всё подчистили. II несов. подчищать, -аю, -аешь. II сущ подчистка, -и, ж. (к 1, 2 и 3 знач.).

ПОДЧИСТУЮ, нареч. (прост.). Без остатка, полностью. Съели всё п.

ПОДШЕФНЫЙ, -ая, -ое. Состоящий под чьим-н. шефством. П. детдом, интернат. Артисты выезжают к своим подшефным (сущ.).,

ПОДШЁРСТОК, -тка, м. У животных: нижний мягкий слой шерсти под остью. II прил. подшёрстковый, -ая, -ое.

ПОДШИБИТЬ, -бу, -бёшь; -шиб, -шибла; -шибленный; сов., кого-что (разг.). 1. Ударив, заставить упасть. П. птииу камнем. 2. То же, что подбить1 (в 4 знач.). С подшибленным глазом (с синяком под глазом). II несов. подшибать, -аю, -аешь.

ПОДШИВКА, -и, ж. 1. см. подшить. 2. Пачка подшитых газет, документов. Прошлогодняя п. газеты. 3. Подшитое, подогнутое место (в одежде). П. у юбки.

ПОДШИПНИК, -а, м. Часть опоры вращающейся или качающейся части механизма. Шариковый п. Роликовый п. II прил. подшипниковый, -ая, -ое. П. завод.

ПОДШИТЬ, -дошью, -дошьёшь; подшей; -итый; сов., что. 1. Пришить что-н. или к чему-н. с изнанки, снизу. П. валенки кожей. 2. Зашить, подогнув узкой полосой край чего-н., подрубить2 Я подол платья. П. платок. 3. Пришив, присоединить, прикрепить. П. документ к делу. II несов. подшивать, -аю, -аешь. II сущ подшивание, -я, ср. и подшивка, -и, ж. II прил. подшивочный, -ая,-ое.

ПОДШЛЕМНИК, -а,м. Шапка, обычно вязаная, закрывающая уши и подбородок, надеваемая под каску, шлем.

ПОДШОФЕ[фэ], в знач. сказ. (прост.). То же, что навеселе. Явился слегка п.

ПОДШПИЛИТЬ, -лю, -лишь; -ленный; сов., что (разг.). Пришпилить снизу. II несов. подшпиливать, -аю, -аешь.

ПОДШТАННИКИ, -ов (прост.). То же, что кальсоны. II прил. подштанниковый, -ая, -ое.

ПОДШТОПАТЬ, -аю, -аешь; -анный; сов., что (разг.). Заштопать (мелкие дыры, в немногих местах). П. колготки. II несов. подштопывать, -аю, -аешь. II сущ подштопы-вание, -я, ср. и подштопка, -и, ж.

ПОДШУТИТЬ, -учу, -утишь; сов., над кем. Сделать кого-н. предметом шутки, забавы.П. над чудаком. II несов. подшучивать, -аю, -аешь. II сущ. подшучивание, -я, ср.

ПОДЪ..., приставка. То же, что под...; пишется вместо "под" перед е, ё, я (потенциально также перед ю), напр. подъехать, подъязычный.

ПОДЪЕДАТЬ см. подъесть.

ПОДЪЕЗД, -а, м. 1. см. подъехать. 2. Место, по к-рому подъезжают к чему-н. П. к реке. 3. Вход в здание. Подать машину к подъезду. II прил. подъездной, -ая, -ое (ко 2 знач.) и подъездный, -ая, -ое (к 3 знач.).

ПОДЪЕЗЖАТЬ см. подъехать

ПОДЪЕСАУЛ, -а, м. В царской армии: казачий офицерский чин, равный штабс-капитану, а также лицо, имеющее этот чин. II прил. подъесаульский, -ая, -ое.

ПОДЪЕСТЬ, -ем, -ешь, -ест, -едим, -едите, -едят; -ел, -ела; -ешь; -евший; -еденный; -ев; сов., что (прост.). 1. Съесть снизу, нижнюю часть чего-н. Мыши подъели мешок с мукой. 2. Съесть до конца. Все пироги подъели.II несов. подъедать, -аю, -аешь. ПОДЪЕХАТЬ, -еду, -едешь; в знач. лов. употр. подъезжай; сов. 1. к кому-чему. Приблизиться, передвигаясь на чём-н. П. к даму. 2. подо что. Передвигаясь на чём-н., попасть куда-н., подо что-н. П. под арку. 3. Приехать (обычно по делу, ненадолго) (прост.). Подъедешь завтра утром, поговорим. 4. перен., к кому. Выбрав удобный момент, обратиться к кому-н. с просьбой, вопросом, предложением (прост.). П. с уговорами. II несов. подъезжать, -аю, -аешь. подъездной.-ая, -оe (к 1 знач.). Подъездные пути,

ПОДЪЁМ, -а, м. 1. см. поднять, -ся. 2. Место в пути, где дорога поднимается кверху. Крутой п. Преодолеть п. 3. Развитие, движение вперёд. П. производства. П. муки. Экономика па подъёме. 4. Возбуждение, воодушевление. Говорить, работать с подъёмом. 5. Выпуклая часть ноги от пальцев к щиколотке, над ступнёй. Сапог жмёт в подъёме. 6. Прекращение сна, отдыха (обычно применительно к целой группе, отряду). Горнист играет п. П.! (команда). * На подъём лёгок (или тяжёл) кто (разг.) - легко (или с трудом) решается идти, ехать, делать что-н. Не в подъём (разг.) - слишком тяжёл, нельзя поднять. Тюк получился не в подъём. II прил. подъёмный, -ая, -ое (ко 2 и 4 знач.).

ПОДЪЁМНИК, -а, м. Вертикально или на-клонно движущаяся машина для подъема и спуска людей, грузов. Шахтный п. Канатный п.

ПОДЪЁМНЫЙ, -ая, -ое. 1. см. поднять, -ся и подъём. 2. Служащий для подъёма, перемещений вверх. П. механизм. П. кран. 3. Такой, к-рый можно поднять. П. мост. 4. Выдаваемый для расходов на переезд к новому месту работы. Подъёмные деньги. Получить подъёмные (сущ.).

ПОДЪЯЗЫЧНЫЙ, -ая, -ое. Находящийся под языком. Подъязычная железа,

ПОДЪЯРЕМНЫЙ, -ая, -ое (устар.). Находящийся в порабощении у кого-н., под ярмом. Подъяремная жизнь (рабская).

ПОДЪЯТЬ, подъемлю, подъемлешь; подъятый (устар. высок.). То же, что поднять (в 1, 2 и 3 знач.). П. меч. П. стяги. II сущ. подъятие, -я, ср.

ПОДЫГРАТЬ, -аю, -аешь; -ыгранный; сов., кому (разг.). 1. Негромко сыграть, аккомпанируя кому-н. II . на гитаре. 2. перен. Подделаться под чьи-н. интересы, настроение. 3. Своей игрой (на сцене, в спорте) помочь игре партнёра. II несов. подыгрывать, -аю, -аешь.

ПОДЫГРАТЬСЯ, -аюсь, -аешься; сов., к кому (разг.). То же, что подыграть (во 2 знач.). П. к собеседнику. II несов. подыгры-ваться, -аюсь, -аешься.

ПОДЫМАТЬ см. поднять.

ПОДЫМАТЬСЯ см. подняться.

ПОДЫСКАТЬ, -ыщу, -ыщешь; -исканный; сов., кого-что. Найти то (того), что (кто) подходит для чего-н., соответствует потребностям. П. себе помощника. П. дачу на лето. II несов. подыскивать, -аю, -аешь.

ПОДЫТОЖИТЬ см. итожить.

ПОДЫХАТЬ, -аю, -аешь; несов. Умирать (о животных; о человеке - прост, пренебр.), дохнуть. П. с голоду. Подыхаю от жары, от скуки (перен.: измучен жарой, скукой).

ПОДЫШАТЬ, -ышу, -ышешь; сов. Провести нек-рое время, дыша чем-н. Выйти п. свежим воздухом.

ПОДЬЯЧИЙ, -его, м. На Руси 16-начала 18 в.: помощник дьяка, канцелярист. II прил. подьяческий, -ая, -ое.

ПОЕДАТЬ см. поесть.

ПОЕДИНОК, -нка, м. 1. В дворянском обществе: способ защиты личной чести - вооруженная борьба двух противников по вызову одного из них, в присутствии секундантов, дуэль. Вызвать на п. Выйти на п. 2. Вообще борьба двух противников, соперников. П. боксёров, П. в воздухе.

ПОЕДОМ: поедом есть кого (прост.) - изводить попрёками, бранью.

ПОЕЗД, -а, мн. -а, -ов, м. 1. Состав сцепленных железнодорожных вагонов, приводимых в движение локомотивом или моторным вагоном. Пассажирский, товарный п. Скорый п. П. метро. Ехать на поезде (но в поезде метро). Находиться в поезде. П. ушёл (также перен.: время упущено; разг.). 2. Ряд повозок, следующих одна за другой. Санный п. Свадебный п. (в народном свадебном обряде); II прил. поездной, -ая, -ое (к 1 знач.). Поездная бригада.

ПОЕЗДИТЬ, -езжу, -ездишь; сов. Совершить много поездок. П. по стране.

ПОЕЗДКА, -и, ж. Путешествие (обычно короткое); пребывание в езде. П. на юг.

ПОЕЗЖАЙ см. ехать и поехать.

ПОЕСТЬ, -ем, -ешь, -ест, -едим, -едите, -едят; -ел, -ела; -ешь; -евший; -еденный; -ев; сов. 1. см. есть1.2. чего. Съесть немного. П. перед дорогой. Поешь кашки. 3. кого-что. Съесть без остатка. Кролики поели всю морковь. II несов. поедать, -аю, -аешь (к 3 знач.).

ПОЕХАТЬ, -еду, -едешь; сов. 1. (в знач. пов. поезжай). Отправиться в путь, направиться куда-н. на чём-н. П. на теплоходе. П. в дом отдыха, 2. Сдвинувшись, заскользить, покатиться (разг.). Ноги поехали по льду. 3. (1 и 2 л. не употр.), перен. То же, что спуститься (в 3 знач.) (разг.). Петля на вязанье поехала. Чулок поехал. 4. перен. Начать говорить о чём-н. пространно, многословно (разг. неодобр.). Начала ворчать и поехала, и поехала! 5. поехали! Побуждение к началу каких-н. действий, работы.

ПОЁЖИТЬСЯ, -жусь, -жишься; сов. Слегка съёжиться. П. от холода, от неудовольствия, от смущения. II несов. поеживаться, -аюсь, -аешься.

ПОЁМНЫЙ, -ая, -ое. Заливаемый в половодье. Поёмные луга.

ПОЁНЫЙ, -ая, -ое. О телятах и нек-рых других молодых животных: выкормленный молоком.

ПОЖАДНИЧАТЬ см. жадничать.

ПОЖАЛЕТЬ см. жалеть.

ПОЖАЛОВАТЬ, -дую, -луешь; сов. 1. см. жаловать. 2. пожалуйте. Употр. в знач. вежливого приглашения (устар.). Пожалуйте ко мне в кабинет. 3. пожалуйте. Употр. в знач. вежливой просьбы дать что-н. (устар.). Пожалуйте сюда вашу шляпу. 4. пожалуйте. То же, что пожалуйста (во 2 знач.).

ПОЖАЛОВАТЬСЯ см. жаловаться.

ПОЖАЛУЙ. 1. вводн. сл. Выражает допущение возможного, склонность согласиться. Я, п., приду. 2. частица. Выражает не уверенное согласие. Сходим на выставку?

ПОЖАЛУЙСТА [лус]. 1. Выражение вежливого обращения, просьбы, согласия, ответа на благодарность. Принесите, п., словарь. Спасибо за чай. - П. 2. Выражение неожиданности наступления, появления чего-н. (обычно с оттенком неодобрения) (разг.). Целый год не был и вдруг, п., появился. * Скажи(те) пожалуйста! (разг.) - выражение удивления или возмущения. Скажите пожалуйста, он ещё u cnopum! Здравствуйте пожалуйста! (разг.) -1) то же, что пожалуйста (во 2 энач.); 2) выражает недоуменное недовольство по поводу чего-н. неожиданного и неприятного. Сегодня ты дежурный. - Здравствуйте пожалуйста! Опять я?! Пожалуйста вам (разг.) - то же, что пожалуйста (во 2 знач.).

ПОЖАР, -а, м. 1. Пламя, широко охватившее и уничтожающее что-н. Лесной п. Тушить п. Как на п. бежать (очень быстро, поспешно; разг.). Не на п. (некуда торопиться, успеем; разг.). 2. перен., чего. Употр. в нек-рых выражениях для обозначения бурно развивающихся событий большого общественного значения (высок.). П. войны. II прил. пожарный, -ая, -ое (к 1 знач.). Пожарная опасность. Пожарная тревога (сигнал о пожаре).

ПОЖАРИЩЕ, -а, ср. Место, где был пожар. Лесное п.

ПОЖАРНИК, -а, м. (разг.). То же, что пожарный (в 3 знач.).

ПОЖАРНЫЙ, -ая, -ое. 1. см. пожар. 2. Относящийся к предупреждению и тушению пожаров. Пожарная команда. Пожарная охрана. Пожарная техника. П. прикладной спорт. 3. пожарный, -ого, м. Работник пожарной охраны, боец пожарной команды. Вызвать пожарных. * В пожарном порядке (разг.) - с излишней поспешностью. На всякий пожарный случай (разг. шутл.) - на всякий случай.

ПОЖАТЬ, -жму, -жмёшь; -атый; сов., что. Слегка сжать, сдавить. П. руку кому-м. (в знак приветствия, благодарности). П. плечами (в знак недоумения чуть приподнять плечи). II несов. пожимать, -аю, -аешь. II сущ. пожатие, -я, ср. ПОЖАТЬ 2, -жну, -жнёшь; -атый; сов., что. 1. Сжать2, срезать под корень. Что посеешь, то пожнёшь (посл.). 2. перен. Добыть, получить, заслужить что-н. (высок.). П. славу. Кто сеет ветер, пожнёт бурю(посл.). II несов. пожинать, -аю, -аешь (ко 2 знач.). П. плоды чего-н. (получать что-н. как результат, итог своих действий, деятельности, обычно отрицательной).

ПОЖАТЬСЯ, -жмусь, -жмёшься; сов. То же, что поёжиться. II несов. пожиматься, -аюсь, -аешься.

ПОЖДАТЬ, -жду, -ждёшь; -ал, -ала, -ало; сов., кого-чего, обычно в сочетании с "ждать" (разг.). Провести нек-рое время в ожидании. Ждёт-пождёт (долго ждёт; прост.). Жди-пожди, пока он ответит (т. е. не скоро ответит).

ПОЖЕВАТЬ, -жую, -жуёшь; сов., что. Подержать во рту, разжёвывая. П. губами (сделать жевательные движения губами). У тебя пожевать нечего? (нет ли чего-н. поесть; прост.). II несов. пожёвывать, -аю, -аешь.

ПОЖЕЛАНИЕ, -я, ср. 1. Мнение о желательности осуществления чего-н. Пожелания собравшихся. 2. Приветствие кому-н., выражающее желание, чтобы осуществилось что-н. хорошее. Новогодние пожелания. П. доброй нош. Примите мои наилучшие пожелания.

ПОЖЕЛАТЬ см. желать.

ПОЖЕЛТЕЛЫЙ, -ая, -юе; -ел. Ставший;

жёлтым. П. лист. Пожелтелые старые фо-тографии.

ПОЖЕЛТЕТЬ см. желтеть.

ПОЖЕНИТЬ, -женю, -женишь; сов., кого (что) и кого с кем (разг.). Соединить браком, устроить чей-н. брак. Хорошо бы п. Ваню и Место (Ваню с Маней). Давайте поженим эту парочку.

ПОЖЕНИТЬСЯ см. жениться.

ПОЖЕРТВОВАНИЕ, -я, ср. 1. см. жертвовать. 2. То, что пожертвовано, дар. Крупное п.

ПОЖЕРТВОВАТЬ см. жертвовать.

ПОЖЕЧЬ, -жгу, -жжёшь, -жгут; -жёг, -жгла; -жёгший; -жжённый (-ён, -ена); -жёгши; сов., что. Сжечь всё или многое. П. старые письма. За зиму пожгли много дров.

ПОЖИВА, -ы, ж. (разг.). То, чем можно поживиться, лёгкая нажива. В поисках поживы.

ПОЖИВАТЬ, -аю, -аешь; несов. (устар.). То же, что жить (в 3, 4 и 6 знач.). * Как поживаете? - вежливый вопрос при встрече, как живёте? как идут дела? Жить-поживать (разг.) - жить хорошо, спокойно. Стали жить-поживать да добра наживать (традиционная сказочная концовка).

ПОЖИВИТЬСЯ, -влюсь, -вишься; сов., чем (разг.). Попользоваться, за чужой счёт получить что-н. для себя. П. чужим добром. П. за счёт других.

ПОЖИЗНЕННЫЙ, -ая, -ое; -знен, -зненна. До конца жизни. Пожизненная пенсия. II сущ. пожизненность, -и, ж.

ПОЖИЛОЙ, -ая, -ое. Начинающий стареть, немолодой. Пожилые люди. П. возраст.

ПОЖИМАТЬ, -СЯ см. пожать, -ся.

ПОЖИНАТЬ см. пожать2.

ПОЖИРАТЬ, -аю, -аешь; несов., кого-что. 1. см. пожрать. 2. Поглощать, завладевать, захватывать целиком. Человек, пожираемый страстями. Честолюбие пожирает кого-н. П. глазами кого-н. (в возбуждении, не отрываясь смотреть на кого-что-н.). П. книги (жадно и много читать). 3. Уничтожать полностью. Пламя пожирает дом.

ПОЖИТКИ, -ов (разг.). Мелкое имущество, домашние вещи.

ПОЖИТЬ, -иву, -ивёшь; пожил и пожил, пожила, пожило; -ивший; сов. Прожить ка-кое-н. время. Поживём - увидим (там видно будет, будущее покажет). Любит весело п. (весело провести время).

ПОЖНЯ, -и, род. мн. -жен, ж. Жнивьё, а также (обл.) луг. II прил. пожнивный, -ая, -ое и пожненный, -ая, -ое. П. посев (повторный, по жнивью). Пожненные остатки. ПОЖРАТЬ, -ру, -рёшь; -ал, -ала, -ало; пожранный; сов. (прост.). 1. чего. То же, что поесть (во 2 знач.). 2. кого-что. Жадно съесть всё (обычно о животных; о человеке - грубо). Свиньи в огороде всё пожрали. II несов. пожирать, -аю, -аешь (ко 2 знач.).

ПОЖУХЛЫЙ, -ая, -ое; -ухл. То же, что жухлый. Пожухлая ботва.

ПОЖУХНУТЬ см. жухнуть.

ПОЗА, -ы,ж. 1. Положение тела. Величественная п. Принять удобную позу. 2. перен. Притворство, неискреннее поведение, рисовка. Принять позу (встать в позу) миротворца. Пристрастие к позе. Его человеколюбие - только п.

ПОЗА..., приставка. Образует прилагательные и наречия со знач. предшествования, напр. позапрошлый, позапрошлогодний, по-запрошедшый (устар.), позавчера, позавчерашний.

ПО-ЗА кого-что и кем-чем, предлог с вин. и те. п. 1. кем-чем. Вдоль и сзади чего-н. (обл.). Пройти по-за огородами. 2. кого-что. По ту сторону, позади, за кого-что-н. (устар. и обл.). Укрыться по-за скирду.

ПОЗАБАВИТЬ, -влю, -вишь; -вленный; сов., кого (что). Доставить забаву, развлечь. П. детей. II возвр. позабавиться, -влюсь, -вишься.

ПОЗАБОТИТЬСЯ, -очусь, -отишься; сов. 1. см. заботиться. 2. обычно с отриц. Выполнить то, что следует, обеспечить такое выполнение. Даже не позаботился предупредить.

ПОЗАБЫТЬ, -буду, -будешь; позабудь; -ытый; сов., кого (что) (разг.). То же, что забыть. II несов. позабывать, -аю, -аешь.

ПОЗАВИДОВАТЬ см, завидовать.

ПОЗАВТРАКАТЬ см. завтракать.

ПОЗАВЧЕРА, нареч. Накануне вчерашнего дня, третьего дня. II прил. позавчерашний, -яя, -ее. Позавчерашние визиты. Позавчерашняя выпечка.

ПОЗАВЧЕРАШНИЙ, -яя, -ее. 1. см. позавчера. 2. перен. Давно бывший кем-чем-н., устаревший. Позавчерашние кумиры.

ПОЗАДИ. 1 нареч. То же, что сзади (в 1 знач.). Он шёл п. 2. нареч. В прошлом (о том, что миновало). Самое трудное п. 3. кого-чего, предлог с род. п. На расстоянии и с задней стороны от кого-чего-н., сзади кого-чего-н. Плестись п. всех. Сад п. дома.

ПОЗАИМСТВОВАТЬ, -СЯ см. заимствовать, -ся.

ПОЗАПРОШЛЫЙ, -ая, -ое. Предшествующий прошлому. П. год. Позапрошлым летом приезжал.

ПОЗАРЕ3, нареч. (разг.). О необходимом: очень, крайне. П. нужны деньги.

ПОЗАРИТЬСЯ см. зариться.

ПОЗВАТЬ см. звать.

ПОЗВОЛЕНИЕ, -я, cp.1.cм. позволить. 2. Разрешение, согласие (книжн.). Получить п. Дать п. * С позволения сказать (разг.) - выражает ироническое, отрицательное отношение к кому-чему-н., а также формула извинения за резкое или грубое выражение. Этот, с позволения сказать, помощник ничего не делает. С вашего (его, моего и т. д.) позволения - на основании вашего (его, моего и т. д.) разрешения, согласия. С вашего позволения, вводн, сл. - выражает Желание привлечь внимание собеседника. Я, с вашего позволения, глупых шуток не люблю.

ПОЗВОЛИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Такой, к-рый можно позволить, допустимый. Вполне п. поступок. Позволительно (в знач. сказ.) спросить. II сущ. по-зволительность, -и, ж.

ПОЗВОЛИТЬ, -лю, -лишь; -ленный; сов. 1. что или с неопр. То же, что разрешить (в 1 знач.). П. закурить. П. себе удовольствие (доставить себе удовольствие). Думает, что ему всё позволено (нет запретов, всё можно; неодобр.). 2. (1 и 2 л. не употр.), что ил" с неопр. Дать возможность, допустить. Обстоятельства не позволили уехать. 3. позволь(те). Употр. как ввода, сл. со знач. возражения, несогласия или припоминания. Позволь: что такое ты. говоришь? Позвольте, позвольте, я где-то вж. встречал. 4. позволь(те). То же, что раз-1 реши(те) (см. разрешить в 4 и 5 знач.). Позвольте ваш билет! Вы загородили вход, позвольте! II несов. позволять, -яю, -яешь (к 1 и 2 знач.). II сущ. позволение, -я, ср. (к 1 знач ). Сделать что-н. с чьего-н, позволения.

ПОЗВОНИТЬ, -СЯ см. звонить, -ся.

ПОЗВОНОК, -нка, м. Отдельный костный или хрящевой элемент позвоночника. Шейный п. Грудной п. II прил. позвоночный, -ая, -ое. П. столб (позвоночник). По-звоночные животные и позвоночные (сущ.) (высшие животные, имеющие костный или хрящевой скелет).

ПОЗВОНОЧНИК1, -а, м. У человека и позвоночных животных: скелетная ось, образуемая цепью костей (или хрящей), идущих вдоль спины и заключающих в себе (в позвоночном канале) спинной мозг.

ПОЗВОНОЧНИК2, -а, м. (прост.). Человек, к-рый поступает в учебное заведение, на работу, пользуясь телефонной просьбой своего покровителя. II ж. позвоночшща, -ы.

ПОЗДНЕ... Первая часть сложных слов со знач:. 1) поздний (в 1 знач.), напр. поздне-ледниковый (период), позднеантичный; 2) поздний (в 3 энач.), напр. позднеспелый (сорт), позднеспелость.

ПОЗДНЕЕ. 1. см. поздно. 2. нареч. То же, что позже (во 2 знач.). 3. чего, предлог с род. п. То же, что позже (в 3 знач.). Вернусь (не) позднее утра. 4. кого-чего, предлог с род. п. То же, что позже (в 4 знач.). Явился п. всех.* Позднее чем - то же, что позже чем.

ПОЗДНЕЙШИЙ, -ая, -ее. Совершающийся, наступающий после чего-н.; самый недавний. Яо позднейшим сведениям. В позднейшую эпоху.

ПОЗДНИЙ, -яя, -ее. 1. Принадлежащий, относящийся к последней, заключительной поре чего-н., приближающийся к исходу. П. вечер. Время уже позднее. П. час (позднее время дня). Поздняя осень. Поздней ночью. П. романтизм. 2. Наступающий, приходящий после обычного или нужного времени, запоздалый. Весна нынче поздняя. П. гость. Позднее раскаяние. П. ребёнок (рожденный немолодыми родителями). 3. Бывающий, появляющийся после других. Поздние цветы. Поздние сорта яблок. * Самое позднее (разг.) - в самое позднее время, когда... (что-н. делается, может быть сделано). Я приду самое позднее в десять часов.

ПОЗДНО, позднее и позже, нареч. 1. (сравн. ст. не употр.), в сочетании с нареч. В конце того времени, поры, к-рые названы наречием (без него - о позднем вечере). П. вечером. П. ночью. П. осенью. Лёг спать п. 2. После обычного, установленного или нужного времени. Яблоки созрели п. П. встать. П. начал учиться. П. женился. Лучше п., чем никогда (посл.). II уменьш. поздненько (ко 2знач.).

ПОЗДОРОВАТЬСЯ см. здороваться.

ПОЗДОРОВЕТЬ см. здороветь.

ПОЗДОРОВИТЬСЯ, -ится; безл.; сов:, не поздоровится кому (разг.) - придётся плохо кому-н. из-за чего-н. За такие дела не поздоровится.

ПОЗДРАВИТЕЛЬ, -я, м. Тот, кто поздравляет кого-н., приходит с поздравлением. Явился п. с букетом. II ж. поздравительница, -ы. II прил. поздравительский, -ая, -ое.

ПОЗДРАВИТЬ, -влю, -вишь; -вленный; сов., кого (что) с чем. Приветствовать по случаю чего-н. приятного, радостного. П. с праздником. П. с днём рождения. II несов. поздравлять, -яю, -яешь. Поздравляю! (также ирон., выражение насмешки) * С чем вас и поздравляю (разг. ирон.) - замечание по поводу чего-н. неожиданного и неприятного. II сущ. поздравление, -я, ср. II прил. поздравительный,-ая,-ое. Поздра-вительное письмо.

ПОЗЕЛЕНЕЛЫЙ, -ая, -ое; -ел. Ставший зелёным, зеленоватым. П. пень.

ПОЗЕЛЕНЕТЬ см. зеленеть.

ПОЗЕЛЕНИТЬ см. зеленить.

ПОЗЕМЕЛЬНЫЙ, -ая, -ое. Относящийся к владению и пользованию землёй. П. налог.

ПОЗЁМКА, -и, ж. и ПОЗЁМОК, -мка, м. Метель без снегопада, поднимающая снег с поверхности земли. Поднялась, закрутилась п.

ПОЗЁР, -а,м. (книжн. неодобр.). Человек, к-рый старается произвести впечатление своим поведением, внешностью, любит принимать позы (во 2 знач.). II ж. позёрка, -и. II прил. позёрский, -ая, -ое.

ПОЗЁРСТВО, -а, ср. (книжн. неодобр.). Поведение позёра.

ПОЗЖЕ. 1. см. поздно. 2. нареч. В более позднее время. Раньше здесь был пустырь, п. разбили парк. 3. чего, предлог с род. п. После какого-н. момента, времени. Вернусь п. воскресенья. 4. кого-чего, предлог с род. п. После, вслед за кем-чем-н. Пришёл п. всех. Телеграмму принесли п. письма. * Позже чем - то же,.что позже (в 4 знач.). Пришёл позже чем ты.

ПОЗИРОВАТЬ, -рую, -руешь; несов. 1. Приняв определённую позу, служить предметом изображения художнику, фотографу. 2. Вести себя как позёр, фальшиво (книжн. неодобр.). II сущ. позирование, -я, ср.

ПОЗИТИВ, -а, м. (спец.). Фотографическое изображение, светлые и тёмные части или цвета к-рого отвечают их распределению в действительности. II прил. позитивный, -ая, -ое.

ПОЗИТИВИЗМ, -а, м. Направление в философии, утверждающее, что единственным источником подлинного знания являются специальные науки, и отрицающее философию как особую отрасль знаний. П прил. позитивистский, -ая, -ое.

ПОЗИТИВИСТ, -а, м. Последователь позитивизма.

ПОЗИТИВНЫЙ, -ая, -ое; -вен, -вна. 1. см. позитив. 2. Основанный на фактах, на опыте (устар.). Позитивные знания. 3. То же, что положительный (в 1 и 2 знач.) (книжн.). Позитивно (нареч.) относиться к чему-н. II сущ. позитивность, -и, ж.

ПОЗИТРОН, -а, м. (спец.). Элементарная частица с положительным зарядом, с массой, равной массе электрона. II прил. по-зитронный, -ая, -ое.

ПОЗИЦИЯ, -и, ж. 1. Положение, расположение (книжн.). Сильная п. ладьи в шахматной партии. П. звука в слове. 2. Полоса, участок местности или акватории, занимаемые для подготовки и ведения боя. Артиллерийская боевая, оборонительная, огневая, передовая п. Сдать свои позиции (также перен.). 3. перен. Точка зрения, мнение в каком-н. вопросе (книжн.). Отстаивать свою позицию. 4. Положение тела, поза. Первая п. (в танце). П. фехтовальщика.* С позиции кого-чего - имея что-н. основанием для своих действий, взглядов;

находясь в каком-н. положении, состоянии. С позиции постороннего наблюдателя. Действовать с позиции силы. II прил. позиционный, -ая, -ое (к 1 и 2 знач.). Позиционная война (на протяжённых и стабильных фронтах, с глубокоэшелонированной обороной).

ПОЗЛАТИТЬ, -ащу, -атшпь; -ащённый (-ён, -ена); сов., что (устар.). То же, что позолотить. II несов. позлащать, -аю, -аешь.

ПОЗНАБЛИВАТЬ, -ает; безл.; несов., кого (что) (разг.). Слегка, время от времени знобить. Больного познабливает,

ПОЗНАВАЕМЫЙ, -ая, -ое; -ем (книжн.). Такой, к-рый может быть познан. Мир познаваем. п сущ. познаваемость, -и, ж.

ПОЗНАВАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). 1. см. познать. 2. Способствующий познанию, расширению знаний. Познавательное значение литературы. II сущ. познавательность, -и, ж.

ПОЗНАВАТЬСЯ, -наюсь, -наешься; несов. Становиться известным, познанным. Друзья познаются в беде.

ПОЗНАКОМИТЬ, -СЯ см. знакомить, -ся.

ПОЗНАНИЕ, -я, ср. 1. см. познать. 2. Приобретение знания, постижение закономерностей объективного мира. П. законов природы. Диалектический метод познания. Теория познания (раздел философии, изучающий закономерности и возможности познания, отношения знания к действительности). 3. мн. Совокупность знаний в какой-н. области. У него большие познания влитературе.

ПОЗНАТЬ, -аю, -аешь; познанный; сов. (книжн.). 1. кого-что. Постигнуть, приобрести знание о ком-чём-н., узнать вполне.П. природу. П. сущность вещей. П. жизнь. П. друга в -несчастье. 2. что. Испытать, пережить. П. радость. П. горечь разлуки. II несов. познавать, -наю, -наешь. II сущ. познание, -я, ср. (к 1 знач.) и познавание, -я, ср. (к 1 знач.). II прил. познавательный, -ая, -ое (к 1 знач.). П. процесс.

ПОЗОЛОТА, -ы, ж. Тонкий слой золота на поверхности чего-н. Часы с позолотой. II прил. позолотный, -ая, -ое.

ПОЗОЛОТИТЬ см. золотить.

ПОЗОР, -а, м. Бесчестье, постыдное, унизительное положение. Покрыть себя позором (книжн.). Выставить на п. кого-н. (поставить в унизительное положение). Клеймить позором кого-н. (гневно обличать; высок.). П. на чъю-н. голову (позорно, очень стыдно). II прил. позорный, -ая, -ое. П. столб (в старое время: столб, к к-рому привязывали преступника). Поставить (пригвоздить) к позорному столбу (перен.: заклеймить, предать позору, высок.).

ПОЗОРИТЬ, -рю, ришь; несов., кого-что. То же, что порочить. П. чьё-н. доброе имя. II сов. оиозоршъ, -рю, -ришь; -ренный. II возвр. позориться, -рюсь, -ришься; сов. опозориться, -рюсь, -ришься,

ПОЗОРИЩЕ, -а, ср. (разг.). Позорное явление, позор.

ПОЗОРНЫЙ, -ая, -ое; -рен, -она. Являющийся позором, постыдный. П. поступок. Позорная неудача. II сущ. позорность, -и, ж.

ПОЗУМЕНТ, -а, м. Тесьма, обычно шитая золотом или серебром, галун. Золотой п. II прил. позументный, -ая, -ое.

ПОЗЫВ, -а, м. 1. Ощущение какой-н. физиологической потребности. П. на рвоту. 2. Желание, стремление (устар.).

ПОЗЫВАТЬ, -ает; безл.; несов., кого (что). Об ощущении позыва (в 1 знач.). Позывает на сон.

ПОЗЫВНОЙ, -ая, -ое. 1. Служащий для привлечения внимания, призывающий. П. сигнал радиостанции. 2. позывные, -ых. Специальные сигналы для опознания радиостанции, судна, воинской части. П. ко-ротковолновиков. Принять чьи-н. п.

ПОИЗДЕРЖАТЬСЯ, -ержусь, -ержишься; сов. (разг.). Слегка издержаться. П. в дороге.

ПОИЛЕЦ, -льца, м. (устар.): поилец и кормилец - человек, к-рый поит и кормит, содержит семью. II ж. поилица, -ы.

ПОИЛКА, -и, ж. 1. Специальная посуда, приспособление для поения скота и птицы. Автоматическая п. 2. То же, что поильник.

ПОИЛЬНИК, -а, м. Чашка с длинным носиком и полузакрытым верхом, из к-рой поят лежачих больных.

ПОИМЕНОВАТЬ, -ную, -нуешь; -оранный; сов., кого (что) (офиц.). Перечислить по именам. П. всех присутствующих.

ПОИМЕТЬ, -ею, -еешь; сов.: поиметь в виду (разг.) - принять во внимание на будущее.

ПОИМЁННЫЙ, -ая, -ое. Содержащий перечень имея; производимый по именам.П. список. Вызывать поимённо (нареч.).

ПОИМКА, -и, ж. (офиц.). Захват, задержание кого-н. после поисков, преследования, ловли. П. преступника.

ПОЙМУЩЕСТВЕННЫЙ, -ая, -ое (офиц.). Взимаемый с имущества. П. налог (на движимое и недвижимое имущество).

ПОИНТЕРЕСОВАТЬСЯ см. интересоваться.

ПОИСК, -а, м. 1. мн. Действия ищущего, розыски кого-чего-н. Поиски редкой книги. 2. чаще мн. Разведочные работы по обнаружению чего-н. П. полезных ископаемых. 3. Исследование, направленное на получение новых научных результатов. Научный п. 4. Способ разведки (во 2 знач.) - скрытный подход к противнику и внезапное нападение на его объекты (спец.). Поиски разведчиков. Ночной п. II прил. поисковый, -ая, -ое (ко 2,3 и 4 знач.) и поисковый, -ая, -ое (ко 2 и 4 знач.). Поисковое судно. Поисковая группа.

ПОИСКАТЬ, -ищу, -ищешь; сов., кого-что и чего. 1. Провести нек-рое время в поисках (в 1 знач.); заняться поисками (в 1 знач.). П. подходящее место для стоянки. П. себе помощника. 2. поискать. Выражение высокой положительной или крайней отрицательной оценки кого-чего-н. Такого чудака п. (о большом чудаке). Таких ягод п. (очень хорошие).

ПОИСКОВИК, -а, м. (разг.). Специалист, занимающийся поиском (во 2 знач.). Ин-женер-п.

ПОИСТИНЕ, нареч. (книжн.). Действительно, в самом деле. П. странный случай.

ПОИТЬ, пою, поишь и поишь; пои; поен-ный; несов., кого (что). 1. Давать пить. П. коня. П. и кормить семью (содержать, обеспечивать пропитание; разг.). 2. Давать пить что-н. алкогольное, угощать чем-н, алкогольным. II сов. напоить, -ою, -оишь ,и -оошь; -оенный. II сущ. поение, -я, ср. (к 1 знач.). П. скота. II прил. поильный, -ая, -ое. Поильная чашка (в автопоилке).

ПОЙЛО, -а, ср. Питательное питьё для скота. Коровье п.

ПОЙМА, -ы, род. мн. пойм, ж. Низкое место, заливаемое во время половодья. II прил. пойменный, -ая, -ое. Пойменные луга.

ПОЙМАТЬ см. ловить.

ПОЙНТЕР [тэ], -а, м. Короткошёрстая крупная легавая собака.

ПОЙТИ, -йду, -йдёшь; пошёл, -шла; пойди и (разг.) поди; пошедший; пойдя; сов. 1. Начать идти (в соответствии со всеми значениями глагола "идти", кроме 26). Ребёнок пошёл (начал ходить). Пошел вон! (убирайся!). 2. первн., с неопр. Начать делать что-н., начать осуществляться (разг.). Опять пошла кружить позёмка. Как пойдёт рассказывать - не остановишь. Опять пошли ссоры, недоразумения. Встретимся, бывало, пойдут рассказы, воспоминания. 3. перен. То же, что поехать (в 4 знач.) (разг. неодобр.). Бранится: ты и такой, и сякой, и пошла, и пошла. 4. Получиться, выйти (в 7 знач.). Сын пошёл в отца. * Если на то пошло (разг.) - если уж так нужно, раз так необходимо. Так (дело) не пойдёт (разг.) - так, при таком условии ничего не получится, не выйдет. Пошло-поехало! (разг.) - началось (о чём-н. длительном и неприятном). Посыпались упрёки, обвинения, и пошло-поехало!

ПОКА. 1 нареч. В течение нек-рого времени, впредь до чего-н.; до сих пор ещё. П. ничего не известно. Сын п. ещё учится. 2. союз. В течение того времени как. П. он учится, надо ему помочь, 3. Приветствие при прощании, до свидания (разг.). Ну, я пошёл, п.! * Пока не, союз - то же, что до тех пор пока не (см. пора). Сражались, пока не победили. Пока что (разг,) - в настоящее время, но, возможно, ненадолго. Пока что доволен. Пока (-то) ещё! (разг.) - ещё нескоро. Пока-то ещё все соберутся! На пока (прост.) - на время, временно. Дать что-н. на пока.

ПОКА3 см. показать.

ПОКАЗАВШИЕ, -я, ср., обычно мн. 1. Свидетельство, рассказ. Показания очевидцев. 2. Ответ на допросе. П. подсудимого. 3. Величина чего-н., показываемая измерительным прибором. П. счётчика. 4. к чему. Данные, указывающие на необходимость или целесообразность применения какого-н. средства, действия (обычно в медицине). П. к операции.

ПОКАЗАТЕЛЬ, -я,м, 1. показатель степени-в математике: цифровое или буквенное выражение, показывающее, сколько раз число (или величина), возводимое в степень, умножается само на себя. 2. Данные, по к-рым можно судить о развитии, ходе, состоянии чего-н. Показатели роста. Средние показатели.

ПОКАЗАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Дающий возможность судить о чём-н. П. признак. Молчание свидетеля показательно. 2. полн. ф. Устроенный для всеобщего ознакомления, сведения. П. судебный процесс. 3. поля. ф. Образцовый, служащий примером для других. Показательное хозяйство. П. урок. II сущ. показательность, -и, ж.

ПОКАЗАТЬ, -ажу, -ажешь; -азанный; сов. 1. кого-что кому. Дать возможность увидеть кого-что-н., убедиться в чём-н., научиться чему-н. П. книгу. П., как писать буквы. 2. кому на кого-что. Обратить чьё-н. внимание на кого-что-н. (обычно сделав жест в направлении кого-чего-н.). П. пальцем на кого-что-н. 3. кого-что кому. Дать увидеть с целью просмотра, обозрения, ознакомления, удостоверения. П. спектакль, фильм (продемонстрировать перед зрителями). П. больного врачу (для осмотра, обследования). П. паспорт (предъявить). 4. кого-что. Обнаружить, проявить. П. прекрасные знания. П. себя хорошим работником. П. свою находчивость. S. с союзом "то". Дать показание (во 2 знач.). Свидетели показали, что ночью обвиняемый был дома. 6. на кого (что). Дать показание (во 2 знач.) против кого-н. Опрошенные показали на сторожа как на виновника пожара. 7. (1 и 2 л. не употр.), что. Об измерительных приборах: обнаружить, отметить. Часы показали два часа ночи. Счётчик показал перерасход электроэнергии. 8. кому. Проучить кого-н., дать понять, почувствовать кому-н. что-н. (разг.). Я ему покажу! (угроза). 9. показан, -а, -о. Рекомендуется, полезен. Больному показан покой. Пре-парат показан при гипертонии. II несов. показывать, -аю, -аешь (к 1, 2, 3, 4, 5, 6 и 7 знач.). II сущ. показывание, -я, ср. (к 1,2, 3 и 4 знач.) и показ, -а, м. (к 1,2,3 и 4 знач.).П. спектакля. П. достижений.

ПОКАЗАТЬСЯ, -ажусь, -ажешься; сов. 1. см. казаться. 2. Появиться, стать доступным взору. Из-за гор показалась луна. 3. Прийти куда-н., появиться где-н. П. у друзей впервые после болезни. 4. кому. Обратиться для осмотра. П. врачу. 5. Понравиться, приглянуться (прост.). Этот костюм мне не показался, я несов. показываться, -аюсь, -аешься (ко 2, 3 и 4 знач.).

ПОКАЗНОЙ, -ая, -ое. 1. Показываемый как образец. П. товар. Показные учения. 2. Рассчитанный на внешнее впечатление, притворный. Показное сочувствие.

ПОКАЗУХА, -и, ж. (разг. неодобр.). Видимость благополучия, успешной деятельности; действия, рассчитанные на то, чтобы произвести благоприятное впечатление на кого-н. Кому нужна п.? II прил. показушный, -ая, -ое.

ПОКАЗУШНИЧАТЬ, -аю, -аешь; несов. (прост, неодобр.). Выставлять себя напоказ, заниматься показухой. II сущ. по-казушничанье, -я, ср.

ПОКАКАТЬ см. какать.

ПО-КАКОВСКИ, мест. нареч. (прост.). На каком языке. По-каковски он говорит?

ПОКАЛЕЧИТЬ, -СЯ см. калечить.

ПОКАЛЫВАТЬ, -аю, -аешь; несов. (разг.). Изредка и слегка колоть. В груди покалывает (безл.).

ПОКАЛЯКАТЬ, -аю, -аешь; сов. (прост.). Провести нек-рое время беседуя, разговаривая. Заходи, покалякаем.

ПОКАМЕСТ, нареч. и союз (прост.). То же, что пока (в 1 и 2 знач.). П. подождём. П. он спит, мы погуляем. * Покамест не, союз - пока не, до тех пор пока не. Шёл, покамест не устал.

ПОКАПРИЗНИЧАТЬ, -аю, -аешь; сов. 1. см. капризничать. 2. Капризничать нек-рое время, слегка. Покапризничал, и хватит.

ПОКАРАТЬ см. карать. .

ПОКАТАТЬ, -аю, -аешь; сов., кого-что. 1. Повозить, прокатить немного. П. детей на машине. 2, Провести нек-рое время, катая что-н. П.мяч.

ПОКАТАТЬСЯ, -аюсь, -аешься; сов. Провести нек-рое время, катаясь на чём-н. П. на лодке.

ПОКАТИТЬ, -ачу, -атишь; -аченный; сов. 1. что. Заставить катиться. П. шар. 2. Быстро поехать, отправиться куда-н. (разг.). П. в город. Эх и покатили на саночках!

ПОКАТИТЬСЯ, -ачусь, -атишься; сов. 1. Начать катиться. Колесо покатилось. Грузовик покатился по шоссе. Покатились слезы. 2. На спуске упасть, крутясь, вообще упасть резко, сразу (разг.). П. с обрыва. П. с лестницы. П. в снег. П. в истерике. * Покатиться со смеху (разг.) - громко рассмеяться, расхохотаться.

ПОКАТОСТЬ, -и, ж. 1. см. покатый. 2. Покатая поверхность. П. холма.

ПОКАТЫВАТЬСЯ, -аюсь, -аешься; несов:. покатываться cо смеху (разг.) - очень громко смеяться, хохотать.

ПОКАТЫЙ, -ая, -ое; -ат. Наклонный; округлённый. П. холм. Покатые плечи. II сущ. покатость, -и, ж.

ПОКАЧАТЬ, -аю, -аешь; сов. 1. кого-что. Провести нек-рое время, качая кого-что-н. П. ребёнка на качелях. 2. чем. Качнуть (в 3 знач.) несколько раз. П. головой (из стороны в сторону в знак отрицания, сомнения, неодобрения).

ПОКАЧАТЬСЯ, -аюсь, -аешься; сов. Провести нек-рое время качаясь. П. на качелях.

ПОКАПЧИВАТЬ, -аю, -аешь; несов., кого-что или чем. Слегка качать. П. головой, II сущ. покачивание, -я, ср.

ПОКАПЧИВАТЬСЯ, -аюсь, -аешься; несов. Слегка качаться. Идти покачиваясь. Лодка покачивается на волнах. II сущ. покачивание, -я, ср.

ПОКАЧНУТЬ, -ну, -нёшь; сов., что. Слегка качнуть. Лодку покачнуло (безл.). Буря покачнула столб.

ПОКАЧНУТЬСЯ, -нусь, -нёшься; сов. 1. Слегка качнуться. П. ото удара. Сарай покачнулся (покривился, осел набок). 2. (1 и 2 л. не употр.), перен. Ухудшиться, испортиться (разг.). Дела фирмы покачнулись.

ПОКАШЛИВАТЬ, -аю, -аешь; несов. Слегка, с перерывами кашлять. Ребёнок простужен, покашливает. Многозначительно п. (звуками кашля останавливая кого-н. или предостерегая, намекая). II сущ. покашливание, -я, ср.

ПОКАШЛЯТЬ, -яю, -яешь; сов. Кашлянуть несколько раз; провести нек-рое время кашляя. Покашлял, чтобы на него обратили внимание. С неделю покашлял после гриппа.

ПОКАЯНИЕ, -я, ср. 1. Добровольное признание в совершённом проступке, в ошибке (книжн.). Принести п. 2. То же, что исповедь (в 1 знач.). Церковное п. П. в грехах.* Отпустить душу на покаяние (разг. шутл.) - оставить кого-н. в покое, перестать донимать чем-н.

ПОКАЯННЫЙ, -ая, -ое; -нен, -нна (книжн.). Содержащий покаяние; виноватый. П. вид. Покаянное письмо. Покаянные речи (ирон.). II сущ. покаянность, -и, ж.

ПОКАЯТЬСЯ см. каяться.

ПОКЕР, -а, м. Род карточной игры. II прил. покерный, -ая, -ое.

ПОКИВАТЬ, -аю, -аешь; сов. Кивнуть несколько раз. П. головой.

ПОКИДАТЬ, -аю, -аешь; сов., кого-что (разг.). Кинуть как попало (многое, многих). П. дрова в печь. ПОКИДАТЬ(2) см. покинуть.

ПОКИНУТЬ, -ну, -нешь; -утый; сов. 1. кого-что. Оставить кого-что-н., уйти от кого-че-го-н., бросить (в 4 знач.). П. семью. Не п. кого-н. в беде. Боксёр покинул ринг (перен.: перестал заниматься боксом). 2. что. Перестать жить, находиться где-н. П. родной город. 3. (1 я 2 л. не употр.), перен. В нек-рых сочетаниях: то же, что оставить (в 10 знач.). Силы покинули больного. Счастье, удача покинули кого-н. Интерес к занятиям покинул кого-н. II несов. покидать, -аю, -аешь. Капитан покидает тонущий корабль последним,

ПОКЛАДАЯ: не покладая рук (разг.) - без устали, усердно. Работать не покладая РУК.

ПОКЛАДИСТЫЙ, -ая, -ое; -ист. Сговорчивый, уступчивый. П. человек. П. характер. И сущ. покладистость, -и, ж.

ПОКЛАЖА, -и, ж. Уложенные для перевозки вещи, груз, багаж. Тяжёлая п.

ПОКЛЕВАТЬ, -люю, -люёшь; -лёванный;

сов. 1. что. Склевать всё. Воробьи поклевали все крошки. 2. что и чего. Склевать немного. За завтраком поклевал пирожка (перен. о человеке: поел немного; разг.). 3. Провести нек-рое время клюя.

ПОКЛЁВКА, -и, ж. (разг.). То же, что клёв.

ПОКЛЁП, -а, м. (разг.). Ложное обвинение. Взвести п. на кого-н.

ПОКЛИКАТЬ, -ичу, -ичешь; сов., кого (что) (прост.). Позвать голосом. П. заблудившихся в лесу. Покличь отца!

ПОКЛОН, -а, м. 1. Наклонение головы или; верхней части туловища в знак приветствия, благодарности, покорности. Глубокий п. (низкий, почти до земли). Земной п. (до земли; также перен., кому: глубокая благодарность. Земной п. учёному за его научный подвиг). Класть поклоны (кланяться во время молитвы). Отвесить п. (низко поклониться; устар.). Бить поклоны (делать поклон за поклоном; устар.). 2. Приветствие наклонением головы. Небрежный п. (кивок). 3. перен. Пожелание благополучия, привет. П. от родных. Послать, передать п. кому-н. * Идти на поклон или с поклоном к кому (разг.) - обращаться с просьбой о помощи, содействии. II прил. по-клонный, -ая, -ое (к 1 знач.; устар.).

ПОКЛОНИТЬСЯ, -онюсь, -онишься; сов., кому-чему. 1. см. кланяться. 2. Придя к священному месту, выразить своё благоговение. П. святым местам. II несов. поклоняться, -яюсь, -яешься. II сущ. поклонение, -я, ср.

ПОКЛОННИК, -а, м. 1. Человек, к-рый поклоняется (во 2 знач.) какому-н. божеству, святыне. П. Будды. 2. чего. Человек, к-рый поклоняется (в 3 знач.) кому-чему-н., почитатель. П. старинного русского романса. П. чъего-н. таланта. 3. Влюблённый в кого-н. человек. Окружена поклонниками. Очередной п. II ж. поклонница, -ы (ко 2 и 3 знач.).

ПОКЛОНЯТЬСЯ, -яюсь, -яешься; нвсов., кому-чему (высок.). 1. см. поклониться. 2. Веровать как в божество, в святыню. П. идолам. 3. Относиться к кому-чему-н. с почитанием, чтить. П. гению писателя. П сущ. поклонение, -я, ср.

ПОКЛЯСТЬСЯ см. клясться. -

ПOKOBKA, -и, ж. (спец.). Заготовка, обработанный ковкой или горячим штампованием кусок металла. II прил. поковочный, -ая,-ое.

ПОКОИ, -ев, ед. -ой, -я, м. (устар.). Внутренние помещения, комнаты (обычно большие). Богатые п. * Приёмный покой - в больнице: помещение для приёма поступающих больных.

ПОКОРИТЬ, -ою, -оишь; несов., кого-что. Окружать покоем, заботой, попечением. П. чью-я. старость. II сов. упокоить, -ою, -оишь; оенный (устар.).

ПОКОРИТЬСЯ, -оюсь, -оишься; нвсов. 1. (1 и 2 л. не употр.). Находиться в состоянии покоя. 2. (1 и 2 л. не употр.), на чём. Иметь основанием что-н., прочно основываться на чём-н. (книжн.). Здание покоится на прочном фундаменте. 3. Неподвижно лежать (обычно об умерших) (устар.). П. в могиле (быть похороненным).

ПОКОЙ, -я, м. 1. Состояние относительной неподвижности, отсутствия движения (спец.). 2. Состояние тишины, отдыха, бездеятельности, отсутствие беспокойства. Больному нужен п. Нет покоя от соседей. Оставить кого-н. в покое (не беспокоить). Вечный п. (перен.: смерть; устар.). Удалиться на п. или жить на покое (к старости перестать служить, работать; устар.). 3. У растений: состояние, при к-ром снижается интенсивность жизнедеятельности (спец.). После листопада деревья находятся в состоянии покоя. * Масса покоя (спец.) - масса частицы в том состояний, при к-ром она покоится. Забыл покой и сон кто - о том, кто глубоко озабочен, взволнован чем-н. ПОКОЙ2, -я, м. Старинное название буквы "п". Поставить столы покоем (в виде буквы "п").

ПОКОЙ3 см. покои.

ПОКОЙНИК, -а, м. 1. Умерший, мёртвый человек, мертвец. Панихида по покойнику. 2. Тот, кто умер (как лицо, о к-ром вспоминают, упоминают) (разг.). Отец-п. меня любил. II ж. покойница, -ы. II прил. покойницкий, -ая, -ое. П. вид (такой, как у покойника, мертвенный).

ПОКОЙНИЦКАЯ, -ой, ж. (устар.). То же, что мертвецкая.

ПОКОЙНЫЙ1, -ая, -ое; -оен, -ойна (устар.) То же, что спокойный. Море покойно. П. сон. П. нрав. Покойное жильё. Покойная одежда, 4 Покойной ночи! - пожелание на ночь: спокойной, доброй ночи. Будьте покойны - не тревожьтесь.

ПОКОЙНЫЙ2, -ая, -ое. Умерший (обычно как лицо, о к-ром вспоминают, упомина-ют).П. отец. Наш общий друг, теперь уже п. Почтить память покоимого (сущ.).

ПОКОЛДОВАТЬ, -дую, -дуешь; сов. Провести нек-рое время, колдуя. П. над травяным снадобьем.

ПОКОЛЕБАТЬ см. колебать.

ПОКОЛЕБАТЬСЯ, -леблюсь, -леблешься;

сов. 1. см. колебаться. 2. Пробыть нек-рое время в колебаниях. П. несколько минут.

ПОКОЛЕНИЕ, -я, ср. 1. Родственники одной степени родства по отношению к общему предку (предкам). Из поколения в п. передаётся что-н. (по наследству от отца к детям, от старших к младшим). 2. Одновременно живущие люди (особи) близкого возраста. Современное молодое п. Новое п. бобров. 3. Группа людей, близких по возрасту, объединённых общей деятельностью. Выросло новое п. учёных. 4. перен. Серия (приборов, механизмов, изделии) в её отношении к предшествующим или последующим сериям. Станки, техника нового поколения. ЭВМ первого поколения.

ПОКОЛОТИТЬ, -СЯ см. колотить, -ся.

ПОКОНЧИТЬ, -чу, -чишь; сов., с кем-чем. 1. Доведя до конца какое-н. дело, отношения с кем-н., освободиться от кого-чего-н.П. с делами. С этим человекам у меня всё покончено. 2. Уничтожить, устранить. П. с предателем. П. с собой (о самоубийстве).

ПОКРЁЖИТЬ, -СЯ см. корёжить, -ся.

ПОКОРИТЕЛЬ, -я, м. 1. Тот, кто покоряет, завоевывает чужую страну. П. народов. Покорители диких племён. 2. Тот, кто, преодолев препятствия, добивается успеха в трудном деле. П. горных вершин, морских глубин. Покорители Северного полюса. Человек - п. космоса. * Покоритель сердец (душ) - человек, умеющий подчинить других своему влиянию, обаянию. II ж. покорительница, -ы.

ПОКОРИТЬ, -рю, -ришь; -рённый (-ён, -сна); сов., кого-что. 1. Подчинить своей власти, завоевать. П. страну. П. горную вершину (перен.). Человек покорил космос (перен.). 2. перен. Внушить кому-н. доверие, любовь к себе, добиться признания. П. чьё-н. сердив. Певец, покорил слушателей. II несов. покорять, -яю, -яешь. и сущ. по-корение, -я, ср.

ПОКОРИТЬСЯ, -рюсь, -ришься; сов. 1. кому-чему. Подчиниться чьей-н. власти, воле. Не покориться врагу. 2. перен., чему. Примириться с чем-н., отказавшись от сопротивления чему-н. П. своей участи. II несов. покоряться, -яюсь, -яешься.

ПОКОРМИТЬ, -СЯ см. кормить, -ся.

ПОКОРНЫЙ, -ая, -ое;-рен, -рна. 1. Послушный, уступчивый. П. характер. П. исполнитель чужой воли. 2. полн. ф. Употр. в выражениях, означающих вежливо-смиренное отношение к кому-н. (устар.). Ваш п. слуга (вежливое, официальное обозначение самого себя). Покорнейшая просьба. Покорно (нареч.) благодарю (также ирон.). Прошу покорно (также ирон.). II сущ. покорность, -и, ж. (к 1 знач.).

ПОКОРОБИТЬ, -СЯ см. коробить, -ся.

ПОКОРСТВОВАТЬ, -твую, -твуешь;

несов., каму-чвму (устар.). Покоряться, быть покорным. П. судьбе.

ПОКОРЯТЬ, -СЯ см. покорить, -ся.

ПОКОС, -а,м. 1. см. косить2.2. Время косьбы. Наступает, заканчивается п. 3. Место косьбы. Богатые луговые покосы. Лесной п. II прил. покосный, -ая, -ое. ПОКОСИТЬСЯ см. косить, -ся.

ПОКРАЖА, -и, ж. 1. см. красть. 2. Украденная вещь (вещи) (устар.). П. разыскалась.

ПОКРАПАТЬ (-плю, -плешь и -паю, -паешь, 1 и 2 л. не употр.), -плет и -ает; сов. О накрапывающем дожде: выпасть. Сутра покрапало (безл.).

ПОКРАПЫВАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; несов. О дожде: слегка, с перерывами крапать. Начало п. (безл.).

ПОКРАСИТЬ, -СЯ, ПОКРАСКА см. красить, -ся. ПОКРАСНЕЛЫЙ, -ая, -ое; -ел. Ставший красным. Покраснелая кожа.

ПОКРАСНЕТЬ см. краснеть.

ПОКРАСОВАТЬСЯ см. красоваться.

ПОКРАСОЧНЫЙ см. красить. ПОКРАСТЬ, -аду, -адёшь; -аденный; сов. (разг.). Украсть многое.

ПОКРЕПЧАТЬ см. крепчать.

ПОКРИВИТЬ, -СЯ см. кривить, -ся.

ПОКРИКИВАТЬ, -аю, -аешь; косов. (разг.). Слегка, иногда кричать (в 1 и 3 знач.). В овсах покрикивают перепела. П. на развозившихся шалунов.

ПОКРИТИКОВАТЬ, -кую, -куешь; сов., кого-что (разг.). Высказать критические замечания о ком-чём-н. Слегка п. Покритиковали с песочком кого-н. (т. е. строго, придирчиво).

ПOKPOB, -а, м. 1. Верхний наружный слой, покрывающий что-н. Снежный п. Во- лосяной п. Шёрстный п. (у животных). 2. To же, что покровительство (в 1 знач.) (стар.). Взять под свой п. кого-н. 3. То же, что покрывало (устар.). Положить п. на гроб. Под покровом ночи (перен.). Сорвать покровы с кого-чего-н. (перен.: сделать тайное явным; книжн.). * Покров Пресвятой Богородицы - в православии: великий церковный праздник в память о видении Богородицы, стоящей на воздухе и простирающей покров над молящимися в храме (14 октября). Праздник покрова. Богородицы. Под покровом чего, в знач. предлога с род. п. (книжн.) - под видом чего-н.; прикрывая, скрывая, маскируя что-н. чем-н. Дерзости под покровом шутки. II прил. покровный, -ая, -ое (к 1 знач.; спец.). Покровные ткани растений.

ПОКРОВИТЕЛЬ, -я, м. Человек, к-рый оказывает кому-н. покровительство, протекцию. Сильный п. II ж. покровительница, -ы.

ПОКРОВИТЕЛЬСТВЕННЫЙ, -ая, -ое; -вен, -венна. 1. Выражающий покровительство, самоуверенно-снисходительный. П. тон, взгляд. Покровительственное отношение. 2. полн. ф. Оказывающий покровительство, поощрение чему-н., создающий благоприятные условия для какой-н. деятельности (книжн.). Покровительственная система таможенных тарифов. * Покровительственная окраска (форма) (спец.) - то же, что мимикрия. И сущ. покрови-тельственность, -и, ж. (к 1 знач.).

ПОКРОВИТЕЛЬСТВО, -а, ср. 1. Защита, заступничество, оказываемое кому-н. Искать чьего-н. покровительства. Попасть под чъё-н. п. 2. Благоприятное отношение, поощрение какой-н. деятельности (устар.).П. искусству.

ПОКРОВИТЕЛЬСТВОВАТЬ, -твую, -твуешь; несов., кому-чему. Оказывать покровительство.

ПОКРОЙ, -я, м. Вид, придаваемый одежде тем или иным способом кройки, фасон. Модный п. На один п. (перен.: на один лад; разг. неодобр.).

ПОКРОШИТЬ, -опту, -ошишь; -ошенный; сов., что и чего. Немного накрошить. П. хлеба.

ПОКРУГЛЕТЬ см. круглеть.

ПОКРУПНЕТЬ см. крупнеть.

ПОКРЫВАЛО, -а, ср. Ткань, к-рой покрыто, покрывается что-н. Снять п. со статуи. П. для постели.

ПОКРЫВАТЬ, -аю, -аешь; несов. 1. см. покрыть. 2. То же, что крыть (в 1 и 2 знач.).П. сарай железом. П. тузом.

ПОКРЫТИЕ, -я, ср. 1. см. покрыть. 2. Материал, состав, к-рым что-н. покрыто. Асфальтовое п. дороги. 3. Верхняя ограждающая конструкция здания, верхняя ограждающая часть машины, механизма (спец.).П. здания. Плоское п.

ПОКРЫТЬ, -рою, -роешь; -ытый; сов. 1. см. крыть. 2. кого-что. Положить, наложить сверху на кого-что-н. П. кого-н. одеялом. П. голову платком (повязать платок). П. забор краской (покрасить). 3. кого-что. Заполнить, усеять чем-н. по поверхности. Облака покрыли небо. П. переплёт тиснёными узорами. Тело покрыто сыпью. 4. что. О звуках: заглушить, превзойдя в силе. Оркестр покрыл шум толпы. П. речь аплодисментами. П. слова рассказчика смехом. 5. что. Возместить чем-н. П. задолженность. П. издержки, расходы. 6. кого-что. Помочь укрыть, скрыть, не выдав чей-н. проступок, преступление. П. своих сообщников. П. чью-н. вину. П. грех. 7. что. Передвигаясь, преодолеть какое-н. расстояние. Самолёт покрыл большие пространства. 8. кого (что). О животных: оплодотворить (спец.). * Покрыть позором или презрением кого-что (книжн.) - навлечь на кого-что-н. позор, презрение. Покрыть славой кого-что (высок.) - прославить кого-что-н. Покрыть тайной что (книжн.) - скрыть, сделать совершенно неизвестным для других. II несов. покрывать, -аю, -аешь. II сущ. покрытие, -я, ср. (ко 2, 3, 5, 6, 7 и 8 знач.).

ПОКРЫТЬСЯ, -роюсь, -роешься; сов. 1. Накрыть себя чем-н. П. одеялом. П. платком (повязать платок). 2. Заполниться, усеяться чем-н. по поверхности. Небо покрылось звёздами. Лицо покрылось морщинами. II несов. покрываться, -аюсь, -аешься.

ПОКРЫШКА, -и, ж. 1. Предмет, к-рым покрывают что-н. (разг.). П. для чайника (утеплённый чехол для сохранения тепла). 2. Чехол из толстой резины, надеваемый на камеру велосипеда, автомобиля, а также кожаный чехол, надеваемый на резиновую камеру мяча. Резиновая п. * Ни дна ни покрышки кому (прост.) - пожелание чего-н. дурного, выражение раздражения против кого-н. II прил. покрышечный, -ая, -ое (ко 2 знач.).

ПОКУДА, нареч. и союз (прост.). То же, что пока (в 1 и 2 знач.). Съел полпуда, сыт покуда (шутл. погов.). П. я работаю, ты отдохни. * Покуда не, союз - то же, что покамест не. Покуда не соглашусь, не успокоится.

ПОКУМЕКАТЬ, -аю, -аешь; сов. (прост.). Подумать, поразмыслить. Давай покумекаем, как лучше поступить.

ПОКУМИТЬСЯ см. кумиться.

ПОКУПАТЕЛЬ, -я, м. Тот, кто покупает что-н. Требовательный п. Запросы покупателя (покупателей). Нашёлся п. на дом. II ж. покупательница, -ы. II прил. покупательский, -ая, -ое. П. спрос.

ПОКУПАТЕЛЬНЫЙ см. купить.

ПОКУПАТЬ, -аю, -аешь; сов., кого-что. Немного подержать в воде, купая. П. ребёнка.

ПОКУПАТЬ2 см. купить.

ПОКУПАТЬСЯ, -аюсь, -аешься, сов. Побыть в воде, купаясь. П. в реке.

ПОКУПКА, -и, ж. 1. см. купить. 2. Купленная, покупаемая вещь. Дорогая п. Свёрток с покупками. Отправиться за покупками. Делать покупки (покупать).

ПОКУПНОЙ, -ая, -оe. Купленный, не домашнего приготовления. Покупное варенье.

ПОКУПОЧНЫЙ см. купить.

ПОКУПЩИК, -а, м. (устар.). То же, что покупатель. Найти покупщика. II ж. покупщица, -ы.

ПОКУРАЖИТЬСЯ см. куражиться.

ПОКУРИВАТЬ, -аю, -аешь; несов. (разг.). Курить не спеша, время от времени, поне-многу. П. сигареты.

ПОКУРИТЬ, -урю, -уришь, сов. Провести нек-рое время куря. П. во время перерыва.

ПОКУС см. кусать.

ПОКУСАТЬ, -аю, -аешь; -усанный; сов., кого-что. 1. см. кусать. 2. Укусить или куснуть несколько раз.

ПОКУСАТЬСЯ см. кусаться.

ПОКУСИТЬСЯ, -ушусь, -усишься; сов., на кого-что или с неопр. Попытаться сделать что-н. (недозволенное, незаконное) или завладеть, распорядиться чем-н., лишить чего-н. П. на убийство (убить). П. на чужое добро. П. на чью-н. жизнь. II несов. покушаться, -аюсь, -аешься. II сущ. покушение, -я, ср. П. на жизнь.

ПОКУСЫВАТЬ, -аю, -аешь; несов., что. Кусать немного, иногда. П. губы от волнения.

ПОКУШАТЬ, -аю, -аешь; сов. 1. см. кушать. 2. чего. Поесть немного (употр. при вежливом приглашении к еде, а также по отношению к детям). Покушайте пирожка.

ПОКУШЕНИЕ, -я, ср. I. см. покуситься. 2. на кого-что. Попытка лишить жизни. Совершено п. П. на главу правительства. П. на права личности (перен.).

ПОЛ, -а (-у), о поле, на полу, мн. -ы, -ов, м. В доме, помещении: нижнее покрытие, настил. Паркетный п. Цементный, асфальтовый п. Земляной п. (утрамбованный грунт без настила). Натирать, мести, мыть п. До полу и до пола. Рассыпать т полу. Упасть на п. Удариться об пол и об пол. II прил. половой, -ая, -ое. Половые доски. Половая щётка. ПОЛ2, -а, мн. -ы, -ов, м. Каждый из двух генетически и физиологически противопоставленных разрядов живых существ (мужчин и женщин, самцов и самок), организмов. Мужской, женский п. Прекрасный или слабый п. (о женщинах; шутл.). Сильный п. (о мужчинах; шутл.). II прил. половой, -ая, -ое. Половые признаки. П. орган.

ПОП... и ПОЛ-... 1. Первая часть сложных слов, второй частью к-рых является род. п. сущ., употребляемая в знач. "половина" и у неодуш. сущ. способная принимать в коса. падежах форму "полу...", напр. полчаса, в получасе ходьбы; полведра, обойтись полуведром воды; полминуты, по истечении полуминуты; полгода, в течение полугода [перед второй частью - собственным именем, а также перед "л" и перед гласной пишется через дефис, напр. пол-Москвы, поллиста, пол-литра, пол-очка, пол-аршина]. 2. Первая часть сложных слов, второй частью к-рых является род. п. порядк. числит., употребляемая при указании получаса в знач. "половина", напр. полвторого, полпятого, пол-одиннадцатого, к полтретьему, к полшестому (разг.).

ПОЛА, -Ы,мн. полы, пол, полам, ж. I. Нижняя часть раскрывающейся спереди одежды. П. пиджака. Из-под полы продать (перен.: тайно, незаконно; разг.). Из полы в палу передать, отдать что-н. (перен.: из рук в руки и тайно; устар. разг.). 2. Свисающее полотнище, к-рое откидывается в сторону. П. брезентовой палатки.

ПОЛАГАТЬ, -аю, -аешь; несов., что. 1. В сочетании с сущ. "начало", "конец", "основание" и нек-рыми др.: то же, что класть (в 6 знач.) (высок.). Я начало делу. 2. То же, что прилагать (в 3 знач.) (устар.). П. все усилия к достижению цели. ПОЛАГАТЬ2, -аю, -аешь; несов. (книжн.). Считать, думать. Полагаю, что он прав. П. целесообразным сделать что-н. Я полагал вас в отъезде (думал, что вы в отъезде). Надо п. (вероятно, может быть).

ПОЛАГАТЬСЯ, -аюсь, -аешься; несов. 1. см. положиться. 2. (1 и 2 л. не употр.). Быть установленным, должным, общепринятым. Полагается отпуск. Полагается спрашивать разрешения. Этого делать не полагается (нельзя).

ПОЛАДИТЬ, -ажу, -адишь; сов., с кем. Прийти к соглашению, установить взаимопонимание, возможность совместной жизни, деятельности. П. с соседом. Не поладили (поссорились).

ПОЛАКОМИТЬ, -СЯ см. лакомить, -ся.

ПОЛАТИ, -ей (устар.). В избе: нары для спанья, устраиваемые под потолком между печью и стеной. II прил. полатный, -ая, -ое.

ПО-ЛАТЫНИ, нареч. На латинском языке.

ПОЛАЯТЬСЯ см. лаяться.

ПОЛБА, -ы, ж. Злак, особый вид пшеницы с ломким колосом. II прил. полбенный, -ая, -ое и полбяной, -ая, -ое. Полбенная каша. Полбяные пшеницы.

ПОЛБЕДЫ, в знач. сказ. (разг.). Ещё не беда, ещё не так страшно. Поломка - это ещё п.

ПОЛВЕКА, полувека и (разг.) полвека, м.; в им. и вин. п. согласуется с прилагательным в форме мн. ч., со сказуемым-глаголом или кратким страдательным причастием - в форме мн. ч. или ср. р. (при наличии определения глагол-сказуемое или страда-тельное причастие - всегда в форме мн. ч.). Половина века. Конец полувека. В прошедшем полувеке. Пришли (пройдут) бурные п. Прошло п. П. отмерено кому-н. Прожиты последние в. II прил. полуве-ковой, -ая, -de. Полувековая история. П. юбилей.

ПОЛПУДА" полугода и (разг.) полгода, м. (согласуется так же, как полвека). Половина года. События последнего полугода. С каждым полугодом. Эти п. - трудные. Прошло (прошли, пройдут) п. Отсчитаны последние п. Отсчитано п. С п. или около полугода не было писем. Дочке уже п. II прил. полугодовой, -ая, -ое. П. отчёт (за полгода).

ПОЛГОРЯ, в знач. сказ. (разг.). То же, что полбеды.

ПОЛДЕНЬ, полудня и полдня, м. 1. Середина дня, время высшего стояния солнца над горизонтом, соответствующее обычно 12 часам. Ровно в п. Жаркий п. После полудня. 3а полдень и за полдень (после полудня). Перед полуднем. К полудню. 2. То же, что юг (в 1 знач.) (устар. высок.). Гонец повернул на п. II прил. полдневный, -ая, -ое и полуденный, -ая, -ое. П. зной. П. край.

ПОЛДНИК, -а, м. 1. Лёгкая еда между обедом и ужином. Что сегодня на п. ? П. в пять - часов. 2. Пища, приготовленная для такой еды. Лёгкий п. II прил. полдничный, -ая, -ое.

ПОЛДНИЧАТЬ, -аю, -аешь; несов. (разг.). Есть, закусывать между обедом и ужином. II сов. пополдничать, -аю, -аешь.

ПОЛДОРОГИ, полудороги и полдороги, на полдороге, ж.; в им. и вин. п. согласуется с прилагательным в форме мн. ч., со сказуемым-глаголом или кратким страдательным причастием - в форме мн. ч. или ср. р. (при наличии определения глагол-сказуемое или страдательное причастие - всегда в форме мн. ч.). Половина дороги, пути. Проехали п.Встретились на полдороге. Остановиться на полдороге (также перен.: не окончив начатого дела). Не прошли и п. (полудороги). Последние п. - трудные. Осталось п. Остались трудные п. Пройдено п. Пройдены трудные п.

ПОЛЕ, -я, мл. -я, -ей, ср. 1. Безлесная равнина, пространство. Гулять по полю и по полю. На поле и на поле. Ледовое п. (перен.: сплошное пространство льда). 2. Обрабатываемая под посев земля, участок земли. Ржаное п. 3. Большая ровная площадка, пространство, специально оборудованное, предназначенное для чего-н. Футбольное, хоккейное п. Лётное п. 4. Работа, исследовательская деятельность в природных, естественных условиях (спец.). Геологи летом в п. 5. Пространство, в пределах к-рого проявляется действие каких-н. сил (спец.). Магнитное п. Силовое п. П. тяготения. 6. перен., чего или для чего. Область деятельности, поприще. Обширное п. деятельности. 7. Основной цвет, фон под узором. Жёлтые цветы по голубому полю. 8. обычно мн. Чистая полоса вдоль края листа в книге, тетради, рукописи. Широкие, узкие поля. Заметки на полях. 9. обычно мн. Край шляпы, отходящий в сторону или вниз от тульи. Жёсткие, мягкие поля. Шляпа с загнутыми полями. * Поле брани (устар.), поле сражения или битвы (высок.) - место, где происходит бой, сражение. На полях войны, сражений (высок.) - на войне, в сражениях. Поле зрения - пространство, охватываемое глазом. Находиться вне паля зрения кого-м. II уменъш. пальце, -а, ср. (к I и 2 знач.) и польцо, -а, ср. (к 1 и 2 знач.); уменьш.-ласк. полюшко, -а, ср. (к 1 и 2 знач.; в народной словесности). II прил. полевой, -ая, -ое (к 1, 2, 3, 4 и 5 знач.). П. цветок. Полевая мышь. Полевые культуры. П. игрок. Полевая практика. В полевых условиях. Выплатить полевые (сущ.; деньги за работу в поле в 4 знач.).

ПОЛЕВЕТЬ см. леветь.

ПОЛЕВОД, -а, м. Специалист по полеводству. II прил. полеводческий, -ая, -ое. Полеводческая бригада.

ПОЛЕВОДСТВО, -а, ср. Разведение полевых сельскохозяйственных культур, а также наука о полевых культурах. II прил. полеводческий, -ая, -ое.

ПОЛЕВОЙ, -ая, -ое. 1. си. поле. 2. Относящийся к боевым действиям, походный. Полевая артиллерия. П. госпиталь. П. устав. Полевая сумка.

ПОЛЕГАТЬ см. полечь.

ПОЛЕГОНЬКУ, нареч. (прост.). Не спеша, осторожно, постепенно. Спускаться п. Ехать п.

ПОЛЕГЧАТЬ см. легчать.

ПОЛЕЖАТЬ, -жу, -жишь; сов. Пробыть нек-рое время лёжа или будучи положенным куда-н., а также в лёжке. П. после обеда. Больному придётся п. Пусть книга полежит на столе. Яблоки поздних сортов полежат.

ПОЛЕЗАЙ(ТЕ) см. лезть.

ПОЛЕЗАЩИТНЫЙ, -ая, -ое. Предохраняющий обрабатываемые поля от засухи, суховея. Полезащитные лесные полосы.

ПОЛЕЗНЫЙ, -ая, -ое; -зен, -зна. 1. Приносящий пользу. Полезное насекомое. Полезная книга. Полезная деятельность. Молоко пить полезно (в знач. сказ.). 2. полн. ф. Пригодный для определённой цели, иду- щий в дело. Полезная жилая площадь. По- лезные ископаемые (используемые в про-1 изводстве). II сущ. полезность, -и, ж. (к 1 знач.).

ПОЛЕЗТЬ, -зу, -зешь; -ез, -езла; -езший; -езши; сов. Начать лезть. П. на дерево. Вор полез в сад. П. в карман. П. не в своё дело. Перчатка не полезет на руку. Волосы полезли на лоб. П. с расспросами. Рубаха полезла по швам.

ПОЛЕМИЗИРОВАТЬ, -рую, -руешь; несов., с кем-чем. Вести полемику. П. с докладчиком.

ПОЛЕМИКА, -и, ж. Спор при обсуждении, выяснении каких-н. проблем, вопросов. Литературная п. Вести полемику с кем-н. В пылу полемики. Вступить в полемику с кем-н. II прил. полемический, -ая, -ое. Полемическая статья.

ПОЛЕМИСТ, -а, м. Человек, искусный в полемике. II ж. полемистка, -и.

ПОЛЕМИЧЕСКИЙ, -ая, -ое.1. см. полемика. 2. То же, что полемичный. Я задор.

ПОЛЕМИЧНЫЙ, -ая, -ое; -чен, -чна. Присущий, свойственный полемике. П. тон. II сущ. полемичность, -и, ж.

ПОЛЕНИВАТЬСЯ, -аюсь, -аешься, несов. (разг.). Немного, слегка лениться. Начал п.

ПОЛЕНИТЬСЯ см. лениться.

ПОЛЕННИЦА, -ы, ж. Дрова, уложенные друг на друга правильными рядами.

ПОЛЕЗНО, -а, мн. -нья, -ньев, ср. Кусок распиленного и расколотого бревна для топки. Берёзовое п. II уменьш. поленце, -а, род. мн. -нец, ср. и полешко, -а, род. мн. -шек, ср.

ПОЛЕСЬЕ, -я,род.мн. -сий, ср. Низменная лесистая местность.

ПОЛЕТАТЬ, -аю, -аешь; сов. Пробыть некрое время в полёте.

ПОЛЕТЕТЬ, -лечу, -летишь; сов. 1. см. лететь. 2. Начать лететь (в 1, 2, 4 и 5 знач.). Полетели птицы. П. стрелой. Вещи полетели на пол. Полетели дни. Цены полетели вниз.

ПОЛЕЧЬ (-лягу, -ляжешь, 1 и 2 л. ед. не употр.), -ляжет; -лёг, -легла; -лёгший; -лёгши; сов. 1. Лечь (о многих) (разг.). Все полегли спать. 2. О злаках: пригнуться стеблем к земле. Пшеница полегла. 3. перен. Погибнуть, быть убитым (о многих). В бою полегло много солдат. II несов. полегать (-аю, -аешь, 1 и 2 л. ед. не употр.), -ает (ко 2 знач.; спец.). II сущ. полегание, -я, ср. (ко 2 знач.; спец.). П. хлебов.

ПОЛЁВКА, -и, ж. Грызун, похожий на мышь. Мышь-п.

ПОЛЕГЛЫЙ, -ая, -ое. Пригнувшийся к земле, полёгший. Полёглые хлеба. II сущ. полёглость, -и, ж.

ПОЛЁЖИВАТЬ, -аю, -аешь; несов. (разг.). Лежать (в 1 и 2 знач.). Соня себе лежит-полёживает. Пациент ещё не совсем здоров - полёживает.

ПОЛЁГ, -а, м. Движение, передвижение 1во воздуху. П. пчелы. П. снаряда. П. на Луну. Счастливого полёта! (пожелание). Я на лыжах (прыжок с трамплина). П. мысли (перен.). Птица высокого полёта (перен.: о человеке, занимающем важное положение; разг. ирон.). II прил. полётный, -ая, -ое (спец.). П. вес (вес летательного аппарата, готового к полёту). Полётное время (проведённое в полёте).

ПОЛЖИЗНИ, полужизни и полжизни, ж. (согласуется так же, как полдороги). Половина жизни, жизненного пути. Последние п. Первые п. - радостные. Прошло уже п. Прошли (пройдут) первые п. Прожито п. Прожиты первые п.

ПОЛЗАТЬ, -аю, -аешь; несов. То же, что ползти (в 1 и 2 знач.), но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении. П. по полу. П. в ногах у кого-н. (также перен.: униженно просить). II сущ. ползание, -я, ср.

ПОЛЗКОМ, нареч. О передвижении: припав туловищем к поверхности, перебирая по ней конечностями. Добраться п. куда-н.

ПОЛЗТИ, -зу, -зёшь; полз, ползла; ползший; несов. 1. (1 и 2 л. не употр.). Передвигаться по поверхности всем телом (о пресмыкающихся) или на ножках (о насекомых). Червяк ползёт. Муха ползёт по стене. 2. О человеке, животном: передвигаться, припадая туловищем к поверхности и перебирая по ней конечностями. П. по-пластунски. Ребёнок ползёт по полу. Раненый зверь ползёт в нору. 3. Неспешно передвигаться, перемещаться. Тучи ползут по небу, Ползут неясные тени. 4. Идти, передвигаться очень медленно (разг.). Поезд ползёт. Время ползёт (перен.). 5. (1 и 2 л. не употр.). Расти, прилегая к поверхности, цепляясь за неё. Плющ ползёт по стене. 6. (1 и 2 л. не употр.). О полужидкой массе: течь, вытекать откуда-н. (разг.). Тесто ползёт из кастрюли. 7. (1 и 2 л. не употр.), перен. Распространяться, передаваться (разг.). Слухи ползут. 8. (1 и 2 л. не употр.). О ткани: распадаться на нити от ветхости, лезть (разг.). Старый плед ползёт. 9. (1 и 2 л. не употр.). Оползать, осыпаться. Песчаный берег ползёт. 10. (1 и 2 л. не употр.). Медленно сдвигаться, съезжать (в 4 знач.). Платок ползёт т глаза.

ПОЛЗУН, -а, м. 1. Тот, кто ползёт или ползает. Малыш-п. (ползунок). Рыба-п. (способная передвигаться на плавниках по суше). 2. Деталь машины, скользящая взад и вперёд по чему-н. в прямолинейном направлении (спец.). II ж. ползунья, -и, род. мн. -ний (к 1 знач.; о человеке; разг.). II прил. ползуниый, -ая, -ое (ко 2 знач.; спец.). П. механизм.

ПОЛЗУНОК, -нка, м. 1. Ребёнок (или детёныш), к-рый ещё не умеет ходить, а только ползает (разг.). 2. мн. Одежда для детей такого возраста: род мягкого комбинезона с зашитыми снизу штанинами, заканчивающимися в форме чулка. II прил. ползунковый, -ая, -ое.

ПОЛЗУЧИЙ, -ая, -ее. 1. Ползающий, передвигающийся ползком. Ползучие гады (о змеях). 2. Стелющийся по земле; расползающийся (во 2 знач.). Ползучие растения. П. дым. * Ползучий эмпиризм (книжн. неодобр.) - неумелое описание фактов без их анализа и обобщения. П сущ. ползучесть, -и, ж. (ко 2 знач.; спец.). П. металла (непрерывная деформация под действием механических нагрузок).

ПОЛИ... Первая часть сложных слов со знач:. 1) много, со многим, охватывающий многое, напр. полиартрит, поливалентный, поливариантный, полиневрит, полисоединение; 2) сложный по составу, устройству, напр. поливакцина, поливитамины, полиметаллы, поликристалл.

ПОЛИ В, ПОЛИВКА см. полить.

ПОЛИВА, -ы, ж. (спец.). Жидкий состав для обмазки гончарных изделий, глазурь. II прил. поливный, -ая, -ое и поливенный, -ая,-ое.

ПОЛИВАЛЬНЫЙ см. полить.

ПОЛИВАТЬ, -СЯ см. полить.

ПОЛИВИТАМИНЫ, -ов. Препарат, содержащий комплекс витаминов. II прил. поливитаминный, -ая, -ое.

ПОЛИВНОЙ, -ая, -ое. 1. Нуждающийся в поливке, поливаемый. Поливные культуры. Поливные поля. 2. О земледелии: основанный на искусственном орошении полей. Поливное земледелие.

ПОЛИВОЧНЫЙ см. полить.

ПОЛИГАМИЯ, -и, ж. (спец.). 1. Форма брака у нек-рых племён и народов, при к-рой мужчина может иметь несколько жён, групповой брак, многобрачие. 2. Спаривание самца с несколькими самками или самки с несколькими самцами. II прил. полигамный, -ая, -ое.

ПОЛИГЛОТ, -а, м. Человек, знающий много языков.

ПОЛИГОН, -а,.м. 1. Большой, специально оборудованный участок суши или моря для испытаний различных видов оружия, военной техники, для боевых учений. Авиационный, артиллерийский, морской п. 2. Место научных и других испытаний, проб. Заводской п. Подводный исследовательский п. II прил. полигонный, -ая, -ое.

ПОЛИГРАФИСТ, -а, м. Специалист по полиграфии. II ж. полиграфистка, -и.

ПОЛИГРАФИЯ, -и, ж. Отрасль техники, промышленность, занятая производством печатной продукции; совокупность соответствующих технических средств. II прил. полиграфический, -ая, -ое. Полиграфическая промышленность.

ПОЛИКЛИНИКА, -и, ж. Лечебное учреждение с врачами разных специальностей для приходящих больных или помощи на дому. Районная п. Детская п. II прил. поликлинический, -ая, -ое. Больнично-поликли-нический комплекс.

ПОЛИЛОВЕТЬ см. лиловеть.

ПОЛИМЕТЫ, -ов, ед. полимер, -а, м. Высокомолекулярные химические соединения, состоящие из однородных повторяющихся групп атомов, широко применяемые в современной технике. Природные, синтетические п. II прил. полимерный, -ая, -ое. Полимерные материалы.

ПОЛИНЕЗИЙСКИЙ, -ая, -ое. 1. см. полинезийцы. 2. Относящийся к полинезийцам, к их языкам, национальному характеру, образу жизни, культуре, а также к Полинезии, её территории, внутреннему устройству, истории; такой, как у полинезийцев, как в Полинезии. Полинезийские языки (австронезийской семьи языков). Полинезийская раса (сочетающая признаки трёх основных рас). П. жемчуг.

ПОЛИНЕЗИЙЦЫ, -ев, ед. -иец, -ийца, м. Группа народов, составляющих население Полинезии и нек-рых островов Меланезии и Микронезии, II ж. полинезийка, -и. II прил. полинезийский, -ая, -ое.

ПОЛИНЯТЬ см. линять.

ПОЛИОМИЕЛИТ, -а, м. Вирусное заболевание нервной системы, часто сопровождающееся параличом. Непаралитический, паралитический п. II прил. полиомиели-тный, -ая, -ое.

ПОЛИП, -а, м. 1. Морское непередвигающееся животное. Коралловый п. 2. Болезненное образование (разрастание) из эпи-телия слизистой оболочки. Полипы в носу. II прил. полипный, -ая, -ое.

ПОЛИРОВАТЬ, -рую, -руешь; -ованный; несов., что. Натирая, придавать блестящий, гладкий вид чему-н. Полированные панели. П. металл, камень. II сов. наполировать, -рую, -руешь; -ованный и отполировать, -рую, -руешь; -ованный. II сущ. полирование, -я, ср. и полировка, -и, ж. II прил. полировальный, -ая, -ое и полировочный, -ая, -ое. Полировальный станок. Полировальная паста. Полировочные рабо-ты.

ПОЛИС1, -а, м. (спец.). Документ о страховании. Страховой n. II прил. полисный, -ая, -ое.

ПОЛИС2, -а, м. В Древней Греции и Древнем Риме: город-государство.

ПОЛИСЕМИЯ, -и, ж. В языкознании: наличие у единицы языка более одного значения, многозначность. П. слова, грамматической формы, синтаксической конструкции, \\ прил. полисемичный, -ая, -ое.

ПОЛИСМЕН, -а, м. В Англии, США и нек-рых других странах: полицейский.

ПОЛИТ... Первая часть сложных слов со знач:. 1) относящийся к политике (в 1 знач.), напр. политотдел, политуправление; 2) относящийся к политике-(во 2 знач.), напр. политбюро, политзанятие, политинформация.

ПОЛИТЕИЗМ, -а,м. (спец.). Религия, признающая многих богов, многобожие; противоп. монотеизм. II прил. политеистический, -ая, -ое.

ПОЛИТЕХНИКУМ, -а, м. Среднее политехническое учебное заведение.

ПОЛИТЕХНИЧЕСКИЙ, -ая, -ое. 1. Относящийся к различным отраслям техники. П. институт. 2. Основанный на разностороннем знакомстве с техникой. Политехническое обучение.

ПОЛИТИК, -а, м. Политический деятель, лицо, занимающееся вопросами политики; знаток политики. Дальновидный п.

ПОЛИТИКА, -и, ж. 1. Деятельность органов государственной власти и государственного управления, отражающая общественный строй и экономическую структуру страны, а также деятельность партий и других организаций, общественных группировок, определяемая их интересами и целями. П. мира. Внешняя, внутренняя п. Финансовая п. 2. Вопросы и события обще-ственной, государственной жизни. Текущая п. Интересоваться политикой. 3. Образ действий, направленных на достижение чего-н., определяющих отношения с людьми (разг.). Хитрая п. у кого-н. II прил. политический, -ая, -ое (к 1 и 2 знач.). Политическая борьба. Политические науки. П. обозреватель.

ПОЛИТИКАН, -а, м. Беспринципный политический деятель, а также вообще ловкий и беспринципный делец. II прил. политиканский, -ая, -ое.

ПОЛИТИКАНСТВОВАТЬ, -твую, -твуешь; несов. Быть политиканом. Политиканствующие лидеры. II сущ. политиканство, -а, ср.

ПОЛИТИЧЕСКИЙ, -ая, -ое. 1. см. политика. 2. Государственно-правовой. Политическая организация общества. П. режим. * Политическая экономия - наука, изучающая общественные отношения в процессе производства и распределения материальных благ, а также экономические законы, управляющие этими отношениями.

ПОЛИТИЧНЫЙ, -ая, -ое; -чен, -чна (разг.). Тактичный и ловкий, умелый в обращении, дипломатичный. П. человек. II сущ. политичность, -и, ж.

ПОЛИТКАТОРЖАНИН, -а, мн. -ане, -ан, м. Человек, за свою политическую деятельность отбывавший каторгу при царизме. Общество политкаторжан. II ж. политкаторжанка, -и.

ПОЛИТОЛОГ, -а, м. Специалист по поли-тологии.

ПОЛИТОЛОГИЯ, -и, ж. Наука, изучающая политическую систему и политическую жизнь общества, проблемы внутренней политики и международных отношений. II прил. политологический, -ая, -ое.

ПОЛИТРУК, -а и -а, м. Сокращение: политический руководитель - в подразделениях войсковых частей Красной Армии (до 1942 г.): лицо военно-политического состава, руководящее политической работой. П. роты. Старший п., младший п. (воинские звания 1935-1942 гг.).

ПОЛИТУРА, -ы, ж. Спиртовой лак с прибавлением смолистых веществ, употр. для полировки. Покрыть политурой. II прил. политурный, -ая, -ое.

ПОЛИТЬ, -лью, -льёшь; полил и полил, полила, полило и полило; полей; политый (-ит, -ига, -иго) и попитый (-ит, -ита, -ито);

сов. 1. (1 и 2 л. не употр.). Начать лить(во 2 знач.). Дождь полил. 2. кого-что. Оросить для создания влажности в почве. П. цветы. П. огород, грядки. 3. Оросить для придания чистоты, удаления грязи. П. мостовую, тротуары. II несов. поливать, -аю, -аешь (ко 2 и 3 знач.). П. из пулемёта (перен.: стрелять непрерывно). II возвр. политься, льюсь, -льёшься; -ился, -илась (ко 2 знач.); несов. поливаться, -аюсь, -аешься. II сущ. поливание, -я, ср. (ко 2 и 3 знач.), полив, -а, м. (ко 2 и 3 знач.) и поливка, -и, ж. (ко 2 и 3 знач.). Полив посевов. Поливка улиц, II прил. поливочный, -ая, -ое (ко 2 и 3 знач.) и поливальный, -ая, -ое (ко 2 и 3 знач.). Поливочные машины. Поливальная установка. ПОЛИТЬСЯ, -льюсь, -льёшься; -ился, -илась, -илось и -илось; -лейся; сов. 1. см. полить. 2. (1 и 2 л. не употр.). Начать литься. Вода полилась из крана. Полился аромат.

ПОЛИТЭКОНОМИЯ, -и, ж. Сокращение: политическая экономия. II прил. политэкономичесхий, -ая, -ое.

ПОЛИФОНИЯ, -и, ж. (спец.). 1. Многоголосие, основанное на одновременном сочетании в произведении нескольких самостоятельных мелодий, голосов; соответствующий раздел музыки. Подголосная п. 2. Многоплановость художественного произведения. П. романов Достоевского.

ПОЛИЦАЙ, -я, м. (презр.). Во время Великой Отечественной войны во временно оккупированных районах: местный житель, служащий в фашистской полиции. Служил в полицаях.

ПОЛИЦЕЙМЕЙСТЕР, -а и ПОЛИЦМЕЙСТЕР, -а, м. В царской России, а также в нек-рых других странах: начальник полиции крупного города. II прил. по-лицеймейстерский, -ая, -ое и полицмейстерский, -ая, -ое.

ПОЛИЦЕЙСКИЙ, -ая, -ое. 1. см. полиция. 2. полицейский, -ого, м. Служащий полиции.

ПОЛИЦИЯ, -и, ж. 1. В царской России и в нек-рых других странах: административный орган охраны государственной безопасности, общественного порядка. 2. собир. Лица, служащие в этом органе. Вызвать полицию. II прил. полицейский, -ая, -ое. П. чин. Полицейские меры (перен.: опирающиеся на насилие).

ПОЛИЧНОЕ, -ого, ср:. с поличным (поймать, захватить, попасться) - при явных уликах, на месте преступления.

ПОЛИШИНЕЛЬ, -я, м. Комическое действующее лицо французского народного кукольного театра, шут, паяц. Секрет полишинеля (перен.: секрет, к-рый всем известен, мнимая тайна; шутл.).

ПОЛИЭТИЛЕН, -а, м. Синтетический полимер, основанный на этилене. II прил. полиэтиленовый, -ая, -ое. Полиэтиленовые плёнки.

ПОЛК, -а, о полке, в полку, м. 1. Воинская часть, обычно входящая в состав дивизии или бригады. Авиационный, артиллерийский, инженерно-сапёрный, мотострелковый, танковый п. П. морской пехоты. П. связи. Командир полка. 2. перен., кого (чего). Множество, толпа (разг.). Целый п. посетителей. * Нашего полку прибыло (разг.). - нас стало больше. II прил. полковой, -ая, -ое (к 1 знач.).

ПОЛКА , -и, ж. 1. Приделанная к стене, вделанная в стену или шкаф горизонтальная доска, плоскость из твёрдого материала для различных предметов. Книжная п. Кухонная п. 2. Место для лежания в железнодорожном вагоне. Нижняя, верхняя п.* Зубы на полку положить (разг.) - дойти до крайней бедности, до голода. II уменьш. полочка, -и, ж. Разложить всё по полочкам (также перен.: привести в полный порядок, упорядочить). II прил. полочный, -ая, -ое. ПОЛКА2 см. полоть.

ПОЛКОВНИК, -а, м. 1. Офицерское звание или чин рангом выше подполковника и ниже генерал-майора, а также лицо, имеющее это звание. 2. Вообще - человек, к-рый командует полком (устар.). II прил. полковницкий, -ая, -ое и полковничий, -ья, -ье (разг.).

ПОЛКОВОДЕЦ, -дца, м. (высок.). Военачальник, военный вождь. Славные русские полководцы. II прил. полководческий, -ая, -ое. П. талант.

ПОЛ-ЛИТРА, м. (согласуется так же, как полметра). 1. (полулитра и разг. поллитра). Емкость в 500 куб. см, а также количество жидкости такого объёма. Достаточно полулитра воды. Эти пол-литра молока - последние. Пол-литра пролилось. Последние пол-литра пролились (прольются). Отмерено пол-литра. Отмерены последние пол-литра. 2. (род.-вин. пол-литра, дат. пол-литру, те. пол-литром, предл. о, в, на пол-литре). Бутылка водки такого объёма (прост.). II прил. полулитровый, -ая, -ое (к 1 знач.) и пол-литровый, -ая, -ое.

ПОЛЛИТРОВКА, -и, ж. (прост.). То же, что пол-литра (во 2 знач.).

ПОЛМЕСЯЦА, полумесяца и полмесяца, м. (согласуется так же, как полвека). Половина месяца (в 1 знач.). Конец этого полумесяца. Эти п. - трудные. Прошло п. Прошли (пройдут) последние п. П. занято. Эти п. заняты. \\ прил. полумесячный,-ая, -ое и полмесячный, -ая, ое. П. срок.

ПОЛМЕТРА, полуметра и полметра, м.; в им. и вин. п. согласуется с прилагательным в форме мн. ч., со сказуемым-глаголом или кратким страдательным причастием - в форме мн. ч. или ср. р. (при наличии определения глагол-сказуемое или страдательное причастие - всегда в форме мн. ч.). Половина метра. Не хватает полуметра (полметра) ситца. Эти последние п. Осталось п. Остались (останутся) последние п. Отмерено п. Отмерены последние п. II прил. полуметровый, -ая, -ое и пол-метровый, -ая, -ое. Полуметровая длина. П. шнур.

ПОЛНЕДЕЛИ, полунедели и полнедели, ж. (согласуется так же, как полдороги). Половина недели. Не прошло и полунедели (полнедели). Прошло п. Прошли (пройдут) первые п. П. занято. Первые п. заняты. II прил. полунедельный, -ая, -ое. П. заработок.

ПОЛНЕТЬ, -ею, -еешь; несов. Становиться полным, полнее (в 5 знач.), толще. П. к старости. II сов. пополнеть, -ею, -еешь.

ПОЛНИТЬ (-ню, -нишь, 1 и 2 л. не употр.), -нит; несов., кого-что (разг.). Создавать впечатление излишней полноты. Платье её полнит.

ПОЛНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; несов. (устар.). То же, что наполняться. Слухом (и) земля полнится(посл.).

ПОЛНО(ТЕ). 1. в знач. сказ., с неопр. То же, что довольно (в 4 знач.). Полно (полноте) горевать. Полно тебе плакать. 2. частица. Выражает несогласие, готовность возражать, совет прекратить чго-н. Ну, полно, что за счёты/И ты ему поверил? Полно!

ПОЛНО... Первая часть сложных слов со знач.: 1) с полным, напр. полногрудый, полнолицый, полнотелый, полнокомплектный, полноголосый; 2) полностью, напр. полнозрелый, полносочный.

ПОЛНОВЕСНЫЙ, -ая, -ое; -сен, -сна. 1. Имеющий полный, нормальный вес. Полновесное зерно. 2. перен. Сильный, тяжёлый. П. удар. 3. перен. Значительный, внушающий доверие (разг.). П. довод. II сущ. полновесность, -и, ж.

ПОЛНОВЛАСТИЕ, -я, ср. Обладание полнотой власти.

ПОЛНОВЛАСТНЫЙ, -ая, -ое; -тен, -тна. Обладающий полнотой власти. П. хозяин. II сущ. полновластность, -и, ж.

ПОЛНОВОДНЫЙ, -ая, -ое; -ден, -дна. С высоким уровнем воды. Полноводная река. II сущ. полноводность, -и, ж.

ПОЛНОВОДЬЕ, -я, ср. Высокий уровень воды в реке, водоёме. Весеннее п.

ПОЛНОГЛАСИЕ, -я, ср. В языкознании: наличие в словах восточнославянских языков сочетаний оро, оло, ере между согласными, соответствующих старославянским ра, ла, ре, ле, напр. город - град, золото - злато, берег - брег, молоко - млеко. II прил. полногласный, -ая, -ое.

ПОЛНОЗВУЧНЫЙ, -ая, -ое; -чен, -чна. Обладающий полнотой звучания. П. голос. II сущ. полнозвучность, -и, ж.

ПОЛНОКРОВИЕ, -я, ср. (устар.). Избыток крови.

ПОЛНОКРОВНЫЙ, -ая, -ое; -вен, -вна. 1. Отличающийся полнокровием (устар.). П. человек. 2. перен. Деятельный, жизнерадостный. Полнокровная жизнь. II сущ. пол-нокровность, -и, ж.

ПОЛНОЛУНИЕ, -я, ср. Одна из фаз Луны, когда Луна обращена к Земле своей освещённой стороной и имеет вид диска.

ПОЛНОМЕТРАЖНЫЙ, -ая, -ое. О фильме: достаточный по метражу для показа в течение одного сеанса нормальной продолжительности; противоп. короткометражный. Полнометражная лента.

ПОЛНОМОЧИЕ, -я, ср. Официально предоставленное кому-н. право какой-н. деятельности, ведения дел. Широкие, неограниченные полномочия. Превысить свои полномочия. Сложить с себя полномочия.

ПОЛНОМОЧНЫЙ, -ая, -ое; -чен, -чна. Обладающий полномочиями. П. представитель. II сущ. полномочность, -и, ж.

ПОЛНОПРАВИЕ, -я, ср. Полнота прав, пользование всеми законными правами.

ПОЛНОПРАВНЫЙ, -ая, -ое; -вен, -вна. 1. Обладающий полноправием. П. гражданин. 2. То же, что равноправный. П. член семьи. II сущ. полноправность, -и, ж.

ПОЛНОРОДНЫЙ, -ая, -ое (спец.). О детях: рождённые одними и теми же родителями. П. брат. Полнородная сестра.

ПОЛНОСБОРНЫЙ, -ая, -ое. О строительстве: производимый с применением сборных унифицированных конструктивных элементов и деталей.

ПОЛНОСТЬЮ, нареч. 1. До конца, сполна.П. выполнить программу. 2. Совершенно, вполне. П. с вами согласен.

ПОЛНОТА, -ы, ж. 1. Наличие чего-н. в достаточной степени, высшая степень насыщенности чем-н. П. власти. Исчерпывающая п. в подборе фактов. От полноты чувств или от полноты души (от избытка чувств, как бы наполняющих всего человека). 2. О человеке: тучность, упитанность. Нездоровая п. 3. (мн. полноты, -от, -отам). Единица измерения внутри одного размера (одежды, обуви). Большая, средняя п. Колодки повышенных полнот.

ПОЛНОТЕ см. полно(те).

ПОЛНОЦЕННЫЙ, -ая, -ое; -енен, -енна. 1. Имеющий полную, установленную ценность. П. рубль. 2. Полностью соответствующий требованиям. Полноценная работа. II сущ. полноценность, -и, ж.

ПОЛНОЧЬ, полуночи, полночи и полуночи, ж. 1. (полуночи и полночи). Середина ночи, соответствующая 24 часам (двенадцати часам ночи). Часы бьют п. Время за п. Около полуночи. К полуночи. Глухая п. (тёмная, мрачная середина ночи). 2. (полуночи и полуночи). То же, что север (в 1 знач.) (устар. высок.). Держать путь на п. Снега угрюмой полуночи. II прил. полночный, -ая, -ое, полуночный, -ая, -ое и полуночный, -ая, -ое. П. чж. П. край.

ПОЛНЫЙ, -ая, -ое; полон, полна, полнои полно. 1. чего и кем-чем. Содержащий в себе что-н. до возможных пределов, наполненный, занятый чем-н. целиком. П. кувшин воды. Озеро, полное рыбой. Полны руки яблок. Театр полон. Народу полно (в знач. сказ.; очень много). Жить полной жизнью (перен.: интересно, разнообразно). П. кавалер ордена "Святого Георгия" (всех 4-х его степеней). 2. перен., чего и чем. Целиком проникнутый, охваченный чем-н. Мать полна любви или любовью к детям. Полон жизни кто-н, (оживлён, радостен). 3. полн. ф. Цельный, вполне законченный; исчерпывающий. Описать п. круг. Полное собрание сочинений. Полное среднее образование. С полным правом. Он здесь п. хозяин (всем распоряжается). П. невежда (совершенный). 4. полн. ф. Достигающий предела, наивысший. В. полном расцвете сил. На полном ходу. Работа идёт полным ходом (быстро, интенсивно). С полным знанием дела. Полная тишина. Полная свобода выбора. Действовать в полную силу. В полном смысле слова (в подлинном значении слова, действительно). Говорить полным голосом (во весь голос; также перен.: открыто, не скрывая ничего). 5. (полна, полно, полны и полны). О человеке: толстый, тучный. П. мужчина. Гимнастика для полных (сущ.).* Полным-полно кого-чего (разг.). - очень много. В пруду полным-полно рыбы.

ПОЛО, нескл., ср. Спортивная командная игра с деревянным мячом и клюшками верхом на специально выезженных лошадях. Конное п. * Водное поло - спортивная командная игра в мяч на воде, а также соответствующий вид спорта.

ПОЛ-ОБОРОТА, полуоборота и пол-оборота, м. (согласуется так же, как полметра). Половина оборота. Пол-оборота колеса. Завестись с пол-оборота (также перен.: сразу, быстро начать горячиться, спорить; прост.). Достаточно полуоборота. Эти пол-оборота - последние. Делаются (делалось) пол-оборота. Сделано пол-оборота. Сделаны последние пол-оборота.

ПОЛОВА, -ы, ж. То же, что мякина.

ПОЛОВЕЦКИЙ, -ая, -ое. 1. см. половцы. 2. Относящийся к половцам, к их языку, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у половцев. П. язык (тюркской семьи языков). П. поход князя Игоря Святославича (II 85 г.). П. стан.

ПОЛОВИК, -а, м. Узкий половой коврик, плетёный или сшитый из разноцветных обрезков ткани. II уменьш, половичок, -чка,м.

ПОЛОВИНА, -ы, ж. 1. Одна из двух равных частей, вместе составляющих целое. П. яблока. П. дела сделана. П. комнаты. П. лета прошла. Первая п. игры (в спорте). 2. Середина какого-н. расстояния, промежутка времени. Остановились на половине дороги. В половине 19 века. П. шестого (о времени: тридцать минут после пяти часов). 3. Отдельная часть помещения (устар.). Парадная п. дома. 4. с определением. О жене (разг. шутл.). Дражайшая п. (устар. шутл.).* Половина на половину (разг.) - поровну, ровно на. две части. Поделить улов половина на половину. II уменьш. половинка, -и, ж. (к 1 знач.). П прил. половинный, -ая, -ое (к 1 знач.). В половинном размере. ПОЛОВИНЧАТЫЙ, -ая, -ое; -ат. 1. полн. ф. Состоящий из двух частей, половин (спец.). Половинчатые двери (из двух половин). П. кирпич (битый). 2, Лишённый цельности, последовательности, не доводящий чего-и. до конца. Половинчатое решение. II сущ. половинчатость, -и, ж. (ко 2 знач,).

ПОЛОВИЦА, -ы, ж. Одна из досок, составляющих деревянный пол. Крашеные половицы. II умекьш. половичка, -и, ж.

ПОЛОВНИК, -а, м. Большая разливательная ложка. Налить п. супа.

ПОЛОВОДЬЕ, -я, род. мн. -дий, ср. Весенний разлив реки при таянии снега и вскрытии ото льда.

ПОЛОВОЙ1, -ого, м. (устар.). Трактирный слуга.

ПОЛОВОЙ2-3 см. пол1-2.

ПОЛОВЦЫ, -ев, ед. -вец, -вца, м. Группа племён тюркского происхождения, кочевавших на юго-востоке Европы в II - нач. 13 в. II ж. половчанка, -и. П прил. половецкий, -ая,-ое.

ПОЛОВЫЙ, -ая, -ое. О масти животных:

бледно-жёлтый.

ПОЛОГ, -а,м. Занавеска, закрывающая, загораживающая кровать, колыбель, а также (устар.) вообще занавеска. Ситцевый п. Откинуть п. П. тумана (перен.).

ПОЛОГИЙ, -ая, -ое; -ог; -оже. Отлогий, покатый, не крутой. П. склон. П. берег. II сущ. пологость, -и, ж.

ПОЛОЖЕНИЕ, -я, ср. I. Местонахождение в пространстве. Определить п. судна. 2. Расположение, постановка тела или частей его, поза. П. рук при упоре. В сидячем положении. 3. Состояние кого-чего-н., сложившиеся обстоятельства. Тяжёлое п. в семье. Выход из трудного положения. Быть на положении больного. Войти в чъё-н. п. (посочувствовать, помочь). Выйти из положения (найти выход из затруднительных обстоятельств). Быть на высоте положения (вполне удовлетворять чему-н. в своих поступках, деятельности). Хозяин положения (о том, кто может независимо действовать в данной обстановке). 4. Совокупность общественно-политических отношений, обстановка общественной жизни. Международное п. Внутреннее п. в стране. Экономическое п. 5. Место, роль кого-н. в общественной жизни, в коллективе, в семье. Руководящее п. Социальное п. 6. Распорядок государственной, общественной жизни, устанавливаемый властью. Перевести армию т мирное п. Осадное п. 7. Свод правил, законов, касающихся че-го-н. П. о выборах. 8. Научное утверждение, сформулированная мысль. Основные положения исследования. * В положении (разг.) и в интересном положении (устар.) - беременна.

ПОЛОЖЕННЫЙ, -ая, -ое. Установленный, назначенный заранее. В п. чж. Получил положенные ему деньги.

ПОЛОЖЕНО, в знач. сказ; с неопр. (разг.). То же, что полагается (во 2 знач.). Этого делать не п. У нас п. этот праздник отмечать.

ПОЛОЖИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Выражающий согласие, одобрение, утвердительный. Положительное решение. Положительная оценка. П. ответ. 2. Заслуживающий одобрения, полезный и существенный. П. результат. П. факт. Положительное явление. 3. Обладающий хорошими, полезными чертами, качествами. П. герой романа. Положительная личность. 4. полн. ф. Совершенный, полный, окончательный (разг.). П. невежда. Он положительно (нареч.) ничего не знает. Положительно (нареч.) ничего понять нельзя. 5. полн. ф. В математике: представляющий собой величину, взятую со знаком "плюс" (+), большую, чем ноль. Положительное число. 6. полн. ф. Относящийся к тому виду электричества, материальные частицы к-рого называются протонами, позитронами (спец.). П. электрический заряд. * Положительная степень - в языкознании: форма прилагательного и наречия, обозначающая признак в отвлечении от степени его проявления (напр. умный, умно, холодно). П сущ. положительность, -и, ж. (к 1,2, 3 и 6 знач.).

ПОЛОЖИТЬ, -ожу, -ожишь; -оженный; сов. 1. см. класть. 2. перен., кого (что). То же, что убить (в 1 знач.) (разг.). П. на месте. 3. что. Назначить какую-н. плату, цену (устар. прост.). П. хорошее жалованье.* Положить жизнь за кого-что (высок.) - пожертвовать жизнью.

ПОЛОЖИТЬ2, -ожу, -ожишь; сов. 1. с неопр. Решить, постановить (устар.). Поло-жили дать делу законный ход. 2. положимте). Предположим, допустим. По-ложим, что всё котится хорошо. 3. положим, вводн. сл. и частица. То же, что предположим (во 2 и 3 знач.). Он, положим, прав. Ведь прав я? - Ну положим. 4. положим! Выражение недоверия, сомнения (разг. ирон.) Он своё слово одержит. - Ну это положим!

ПОЛОЖИТЬСЯ, -ожусь, -ожишься; сов., на кого-что. Довериться кому-чему-н., понадеяться на кого-что-н. На этого человека можно п. П. на обстоятельства. II несов. полагаться, -аюсь, -аешься.

ПОЛО3, -а, мн. -лозья, -ьев, м. Гладкая, скользящая, загнутая спереди пластина, брус, а также вообще узкая скользящая полоса, планка. Полозья саней. Спустить на полозьях что-н. ПОЛО32, -а, мн. -ы, -ов, м. Змея сем. ужей.

ПОЛОК, -лка, м. 1. В русской бане в парной: возвышение, широкая полка, на к-рой парятся. Забраться, лечь на п. 2. Телега с плоским настилом для перевозки тяжестей (устар.).

ПОЛОЛЬНЫЙ см. полоть.

ПОЛОЛЬЩИК. -а, м. Тот, кто занимается полкой чего-н. н ж. полольщица, -ы.

ПОЛОМАТЬ см. ломать.

ПОЛОМАТЬСЯ(-аюсь, -аешься, 1 и 2 л. не употр.), -ается; сов. Сломаться, изломаться (о многом). Игрушки поломались.

ПОЛОМАТЬСЯ2, -аюсь, -аешься; сов. (разг.). Провести нек-рое время ломаясь2, кривляясь. Поломался, а потом согласился.

ПОЛОМКА, -и, ж. 1. см. ломать, -ся. 2. Поломанное место, место повреждения. Устранить поломку.

ПОЛОМОЙКА, -и, ж. (устар.). Работница, занимающаяся мытьём полов.

ПОЛОН, -а, м. (стар. и высок.). То же, что плен. Взять в п.

ПОЛОНЕ3 [нэ], -а, м. Польский торжественный танец-шествие, а также музыка в ритме этого танца.

ПОЛОНИЗМ, -а, м. Слово или оборот речи в каком-н. языке, заимствованные из польского языка или созданные по образцу польского слова или выражения.

ПОЛОНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., кого-что (стар.). То же, что пленить1. II несов. полонять, -яю, -яешь.

ПОЛОПАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; сов. Лопнуть, растрескаться (о многом или во многих местах). Стёкла полопались от огня.

ПОЛОРОГИЙ, -ая, -ое. О жвачных парнокопытных: с полыми рогами. Семейство полорогих (сущ.; быки, козлы, бараны, антилопы).

ПОЛОСА, -ы, вин. полосу и полосу, мн. полосы, -ос, -осам, ж. 1. Длинный ровный след (на какой-н. поверхности, в рисунке, в чертеже), длинная узкая часть какого-н. пространства. П. спектра. П. на теле от удара. Бледная п. света. 2. Отдельный протяжённый участок чего-н., пояс. Песчаная п. берега. П. обороны. Чернозёмная п. 3. В старой русской деревне: небольшой узкий участок пахотной земли крестьянского надела. П. ржи. 4. Страница в наборе, в печатном издании. Объявления на последней полосе газеты. 5. перен. Промежуток времени, пора, период. Светлая, счастливая п. жизни. 6. перен. Настроение, состояние (разг.). Мрачная п. нашла на кого-н. II уменьш. полоска, -и, ж. (к 1,2 и 3 знач.). Ситец в полоску. Жизнь - в полоску (перен.: всякая, то хорошая, то плохая; разг. шутл.). II ласк. полосонька, -и, ж. (к 5 знач.). II прил. полосной, -ая, -ое (к 1 знач.; спец.).

ПОЛОСАТЫЙ, -ая, -ое; -ат. Покрытый рядом идущими полосами, полосками. Полосатая ткань. Полосатые обои. П. тюлень (крылатка). * Чёрт полосатый (прост.) - добродушное выражение неодобрения, порицания. П сущ. полосатость, -и, ж.

ПОЛОСКАНИЕ, -я, ср. 1. см. полоскать, -ся. 2. Лекарственный состав, к-рым полощут горло, рот. Тёплое я.

ПОЛОСКАТЕЛЬНИЦА, -ы, ж. Посуда для мытья чашек, стаканов. Фарфоровая п.

ПОЛОСКАТЬ, -ощу, -ощешь и (разг.) -аю, -аешь; полощи и полоскай; полощущий и полоскающий; полосканный; полоща и по-лоская; несов., что. 1. Промывать после стирки, мытья, погружая в чистую воду. П. бельё. 2. (1 и 2 л. не употр.), перен. Колыхать, развевать. Ветер полощет знамена. 3. Промывать для очистки, дезинфекции или с лечебной целью. П. рот после еды. П. горло. П сов. выполоскать, -ощу, -ощешь и -аю, -аешь; -анный (к 1 знач.), отполоскать, -ощу, -ощешь и -аю, -аешь; -осканный (к 1 знач.) и прополоскать, -ощу, -ощешь и -аю, -аешь; -осканный (к 1 и 3 знач.). II сущ. полоскание, -я, ср. (к 1 и 3 знач.). II прил. полоскательный, -ая, -ое (к 1 и 3 знач.). Полоскательная чашка (полоскательница).

ПОЛОСКАТЬСЯ, -ошусь, -ощешься и -аюсь, -аешься; полощись и полоскайся; полощущийся и полоскающийся; полощась и полоскаясь; несов. 1. Плескаться в воде, купаясь. Дети полощутся в речке. 2. (1 и 2 л. не употр.), перен. Трепетать на ветру. Полощутся флаги. II сущ- полоскание, -я, ср.

ПОЛОСНОЙ см. полоса.

ПОЛОСНУТЬ, -ну, -нёшь; сов., кого-что (прост.). Ударить чем-н. длинным, узким, обычно оставляющим след в виде полосы.П. кнутом. П. ножом. П. из винтовки, автомата (перен.).

ПОЛОСОВАТЬ, -сую, -суешь; несов. 1. что. Разрезать полосами (спец.). П. железо. 2. кого-что. Бить, оставляя рубцы, полосы на теле (прост.). П. плетью. II сов. исполосовать, -сую, -суешь; -ованный (ко 2 знач.) и располосовать, -сую, -суешь; -ованный (к 1 знач.). II сущ. полосование, -я, ср. (к 1 знач.).

ПОЛОСОВОЙ, -ая, -оe (спец.). Изготовляемый в виде длинных полос или служащий для такого изготовления. Полосовое железо. П. стан.

ПОЛОСТЬ, -к, мн. -и, -ей, ж. 1. В животном организме: внутреннее пространство - вместилище органов. Брюшная п. П. рта. 2. Полое пространство внутри чего-н., в чем-н. Полости в толще земных пород. II прил. полостной,-ая,-ое. Полостная опе-рация.

ПОЛОСТЬ2, -и. мн. -и. -ей, ж. (устар.). Большой кусок ткани, плотного материала, подстилаемый подо что-н. или закрывающий что-н. Разостлать п. Медвежья п. в санях (закрывающая ноги).

ПОЛОСЧАТЫЙ, -ая, -ое; -ат. Состоящий из полос, полосок. Полосчатая структура минерала. П. окрж.

ПОЛОТЕНЦЕ, -а, род. мн, -нец, ср. Бельевое изделие в виде удлинённого полотнища для вытирания, обтирания. Личное, ручное, банное, посудное п. Махровое п. а уменьш. полотенчико, -а, ср. II прил. полотенечный, -ая, -ое. Полотенечная ткань.

ПОЛОТЁР, -а, м. 1. Работник, занимающийся натиркой паркетных полов. 2. Бытовая машина для натирания паркетных полов. Электрический п.. II прил. полотёрский, -ая, -ое (к 1 знач.) и полотёрный, -ая, -ое (ко 2 знач.).

ПОЛОТЁРНЫЙ, -ая, -ое. 1. см. полотёр. 2. Относящийся к работе полотёра, к натира-нию полов. Полотёрное дело. Полотёрная щётка.

ПОЛОТНИЩЕ, -а, ср. 1. Отрезок ткани во всю ширину сотканного куска. Парус в пять полотнищ. П. флага. 2. То же, что полотно (во 2 и 5 знач.). П. пилы.

ПОЛОТНО, -а, мн, -отна, -отен, -отнам, ср. 1. Гладкая льняная или хлопчатобумажная ткань, выработанная из основы и утка одинаковой толщины и плотности. Льняное, джутовое, пеньковое п. Шёлковое п. (шёлковая ткань такой выработки). По-бледнел как п. (стал очень бледен). 2. Лента, полоса в механизме, в каком-н. устройстве. П. конвейера. П. палубы. 3. Картина (обычно на холсте). Поздние полотна Репина. Выставка лучших полотен художников-абстракционистов. Широкое историческое п. (перен.: о литературном произведении, описывающем исторические события). 4. Дорожная насыпь, основание для верхнего покрытия дороги. Железнодорожное п. 5. Плоская тонкая часть режущего инструмента (спец.). II прил. полотняный, -ая, -ое (к 1 знач.). Полотняное переплетение (с ровным чередованием нитей основы и утка). Полотняное бельё (из по-лотна). Полотняное производство.

ПОЛОТЬ, полю, полешь; полотый; несов., что. Очищать от сорных растений, а также удалять их откуда-н. П. грядки. П. лебеду. II сов. выполоть, -лю, -лешь; -отый. II сущ. полка, -и, Ж. П прил. полольный, -ая, -ое (спец.).

ПОЛОУМНЫЙ, -ая, -ое; -мен, -мна (разг.). Сумасшедший, слабоумный, а также подобный сумасшедшему, безрассудный. П. старик. П. взгляд. Полоумные речи. Кричит как полоумный (сущ.). Н сущ. полоумие, -я, ср.

ПОЛОЧНЫЙ см. полка.

ПОЛОШИТЬ, -шу, -шишь; несов.. кого-что (прост.). Волновать, вызывать переполох среди кого-н. П. народ. II сов. всполошить, -шу, -шишь; -шённый (-ёя, -сна).

ПОЛОШИТЬСЯ, -шусь, -шишься; несов. (прост.). Пугаться, волноваться. II сов. всполошиться, -шусь, -шишься.

ПОЛПРЕД, -а, м. Сокращение: полномочный представитель (в СССР до 1941 г. - то же, что посол1). II прил. полпредовский, -ая, -ое (разг.).

ПОЛПУТИ, полупути и полпути, в косвенных падежах вторая часть нескл., м. (согласуется так же, как полметра). Половина пути. Вернуться с п. На п. остановиться (также перен.: не доведя начатого до конца). Эти п. - самые трудные. Осталось п. Остались (останутся) самые трудные п. Пройдено п. Пройдены самые трудные п.

ПОЛСЛОВА, полуслова и полслова, ср. (согласуется так же, как полметра). Половина слова (в 1 знач.). Последние п. Напечатать п. Ни п. не услышишь от него (ни одного слова). На п. вызвать, позвать кого-н. (для краткого разговора; разг.). На полуслове (на полслове) остановиться (резко прервав начатую речь). С полуслова (с полслова) понимать (с первых слов, по намёку; разг.). Услышано п. Услышаны (ус-лышались, услышатся) последние п.

ПОЛТИНА, -ы, ж. (устар.). То же, что полтинник. * С полтиной (разг.) - с добавлением 50 копеек. Два с полтиной (2 р. 50 к.).

ПОЛТИННИК, -a, м. Монета или сумма в 50 копеек.

ПОЛТОРА, полутора, м. и ср. и ПОЛТО-РЫ, полутора, ж., числит. Число, количество чего-н., равное единице с половиной. Полтора литра. Полтары буханки. II прил. полугорный, -ая, -ое. В политорном размере. Полуторная кровать (по ширине средняя между двуспальной и односпальной). Полуторное одеяло. Полуторная ширина.

ПОЛТОРАСТА, полутораста, числит. Число, количество чего-н., равное ста пятидесяти единицам. П. рублей,

ПОЛУ... Первая часть сложных слов со знач.: 1) половина чего-н., в половинном размере, напр. полуокружность, полумесячный, полугодовалый, полурота; 2) не вполне или почти, напр. полуграмотный, полуодетый, полузабытый, полубольной, полутёмный, полудрагоценный, полупризнание, полудрёма, полуявь, полусон, полунамек, полуулыбка, полушутя, полувсерьёз, полустационар, полуавтомат; 3) не до конца, не в полной мере, напр. полулежать, полусидеть, полуистлеть; 4) с признаками двух разных свойств, видов или пород, напр. полукочевник, полусобака-палуволк, полуюноша-полуотрок, полушерстяной.

ПОЛУБОТИНКИ, -нок, -нкам, ед. -нок, -нка, м. Закрытые туфли на шнуровке, застёжке. II прил, полуботиночный, -ая, -ое.

ПОЛУВЕКОВОЙ см. полвека.

ПОЛУГОДИЕ, -я, ср. Промежуток времени в полгода. Учебное п. II прил. полугодичный, -ая, -ое и полугодовой, -ая, -ое. Полугодичные курсы. Полугодовой отчёт (за полгода).

ПОЛУГОДОВАЛЫЙ, -ая, -ое. Возрастам в полгода. П. ребёнок.

ПОЛУГОДОВОЙ см. полгода и полугодие. ПОЛУДА, -ы, ж. Тонкий слой олова, к-рым покрывают поверхность металлических изделий для предохранения от окисления.

ПОЛУДЕННЫЙ см. полдень.

ПОЛУДИТЬ см. лудить.

ПОЛУЗАБЫТЬЁ, -я, ср. Почти бессознательное состояние. Больной в полузабытьи.

ПОЛУЗАЩИТА, -ы, ж., собир. Часть спортивной команды (в футболе и других играх с мячом, в хоккее), поддерживающая связь между защитой и нападением. Играть в полузащите.

ПОЛУЗАЩИТНИК, -а, м. Игрок полузащиты.

ПОЛУЗНАЙКА, -и, м. я ж. (разг. пре-небр.). Человек, знания к-рого неосновательны, поверхностны.

ПОЛУЗНАМЕНАТЕЛЬНЫЙ, -ая, -ое: полузнаменательный глагол - в языкознании: связующий глагол, лексическим значением к-рого является значение перехода из одного состояния в другое (для стать также от одного действия к другому), сохранения или обнаружения состояния, напр. казаться, становиться, делаться, оставаться, оказываться, пребывать.

ПОЛУКАФТАН, -а, м. Старинная мужская верхняя одежда - кафтан с укороченными полами.

ПОЛУКРОВКА, -и, ж. Полукровное животное (преимущ. о лошадях).

ПОЛУКРОВНЫЙ, -ая. -ое. О животных: происходящий от чистокровного производителя и матки простой породы или от чистокровной матки и производителя простой породы.

ПОЛУКРУГ, -а, м. Половина круга или окружности. Расположиться полукругом.

ПОЛУКРУГЛЫЙ, -ая, -ое. Имеющий форму полукруга или полушария. Полукруглое окно. Полукруглая крыша беседки.

ПОЛУКУСТАРНИК, -а, м. (спец) Многолетнее растение с древесными нижними и травянистыми верхними частями. II прил. полукустарниковый, -ая, -ое.

ПОЛУКУСТАРНИЧЕК, -чка, м. (спец.) Мелкий полукустарник. II прил. полу-кустарничковый, -ая, -ое.

ПОЛУЛЕЖАТЬ, -жу, -жишь; -лёжа; несов. Лежать с приподнятой верхней частью туловища. Спать полулёжа.

ПОЛУЛИТРОВЫЙ см. пол-литра.

ПОЛУМАСКА, -и, ж. Узкая маска, закрывающая только верхнюю часть лица.

ПОЛУМГЛА, -ы, ж. Сумеречный свет, полупрозрачность воздуха. Предрассветная, вечерняя п.

ПОЛУМЕРА, -ы, ж. Половинчатая мера, половинчатое решение. Не ограничиваться полумерами.

ПОЛУМЕСЯЦ, -а, м. 1. Неполная луна, лунный серп. 2. Предмет или изображение такой формы.

ПОЛУМЕСЯЧНЫЙ см. полмесяца.

ПОЛУМЕТРОВЫЙ см. полметра.

ПОЛУМРАК, -а, м. Слабое освещение, почти полное отсутствие света. Сидеть в полумраке.

ПОЛУНДРА (прост.). Возглас, предупреждающий об опасности [первонач. у моряков и пожарных: предупреждение об опасности, грозящей от падающего предмета].

ПОЛУНЕДЕЛЬНЫЙ см. полнедели.

ПОЛУНОЧНИК [шк], -а, м. (разг.). Тот, кто полуночничает. II ж. полуночница, -ы.

ПОЛУНОЧНИЧАТЬ [шн], -аю, -аешь; несов. (разг.). До поздней ночи не ложиться спать, занимаясь чем-н. или долго гуляя ночью.

ПОЛУНОЧНЫЙ, ПОЛУНОЧНЫЙ см. полночь.

ПОЛУОБЕЗЬЯНЫ, -ян, ед. полуобезьяна, -ы, ж. Подотряд млекопитающих отряда приматов.

ПОЛУОБОРОТ, -а, м. Половина оборота (в 1 знач.); о человеке: неполный, на четверть круга поворот фигуры. П. колеса. П. направо. Стоять полуоборотом (вполоборота).

ПОЛУОСВЕЩЁННЫЙ, -ая, -ое; -ён, -ена. Слабо, недостаточно освещённый. П. коридор. II сущ. полуосвещённость, -и, ж.

ПОЛУОСТРОВ, -а, мн. -а, -ов, м. Примыкающий к материку или острову участок суши, с трёх сторон омываемый водой. Балканский п. II прил. полуостровной, -ая, -ое.

ПОЛУПАЛЬТО, нескл., ср. Короткое пальто, не доходящее до колен.

ПОЛУПРАВДА, -ы, ж. Неполная правда, почти ложь.

ПОЛУПРОВОДНИКИ, -ов, ед. -ник, -а, м. (спец.). Вещества, электропроводность к-рых при комнатной температуре меньше, чем у металлов, и больше, чем у диэлектриков. II прил. полупроводниковый, -ая, -ое. П. радиоприёмник (на полупроводниках).

ПОЛУПУСТЫНЯ, -и, ж. Географическая зона, переходная между пустыней и степью. II прил. полупустынный, -ая, -ое.

ПОЛУСАПОЖКИ, -жек, -жкам, ед. полусапожек, -жка, м. Сапоги с короткими голенищами. II прил. полусаложковый, -ая, -ое.

ПОЛУСВЕТ,-а,м. Слабое освещение, слабый свет. Вечерний, утренний п.

ПОЛУСВЕТ2, -а, м. Среда женщин лёгкого поведения, подражающих жизни высшего общества,света. Дама полусвета.

ПОЛУСИДЕТЬ, -ижу, -идишь; -идя; несов. Сидеть (в 1 знач.), далеко откинувшись. П. в постели.

ПОЛУСМЕРТЬ, -и, ж:, до полусмерти (разг.) - очень сильно (о чём-н. отрицательном). Устал до полусмерти. Избить до полусмерти.

ПОЛУСОГНУТЫЙ, -ая, -ое. Согнутый или согнувшийся наполовину, пригнутый. Полусогнутое положение (также перен.: о выражении подобострастия). На полусогнутых (сущ.; перен.: подобострастно, угодливо; разг. ирон.; также шутливая команда: быстро иди, беги!).

ПОЛУСОН, -сна,м. Состояние, близкое ко сну. Быть в полусне.

ПОЛУСОННЫЙ, -ая, -ое. Не вполне проснувшийся или засыпающий. П. ребёнок. Полусонное состояние.

ПОЛУСТАНОК, -нка, м. Небольшая железнодорожная станция. На дальнем полустанке.

ПОЛУСТИШИЕ, -я, ср. (спец.). Часть стиха(в 1 знач.), отделённая от другой части цезурой.

ПОЛУТЕНЬ, -и, о полутени, в полутени и в полутени, мн, -и, -ей и -ей, ж. Слабая прозрачная тень. В полутени листвы.

ПОЛУТЁМНЫЙ, -ая, -ое; -тёмен, -темна. Слабо освещённый. П. коридор.

ПОЛУТОН, -а, мн. -ы, -ов и -а, -ов,.м 1. (-ы,-ов). Наименьшее расстояние между звуками по высоте. 2. (-а, -ов). Переход от светлого, яркого цвета, тона к тёмному.

ПОЛУТОРА... Первая часть сложных слов со знач:. размером, мерой в полторы ка-ких-н. единицы; содержащий, вмещающий полторы каких-н. единицы, напр. полуторамесячный, подуторакилограммовый, полуторатонный, полутораметровый, полуторапроцентный.

ПОЛУТОРАГОДОВАЛЫЙ, -ая, -ое. Возрастом в полтора года. П. ребёнок.

ПОЛУТОРКА, -и, ж. (разг.). Грузовой автомобиль грузоподъёмностью в полторы тонны.

ПОЛУТОРНЫЙ см. полтора.

ПОЛУТЬМА, -ы, ж. Тусклое освещение, почти темнота. Блуждать в полутьме.

ПОЛУУЛЫБКА, -и, ж. Еле уловимая улыбка.

ПОЛУУСТАВ, -а, м. Вид письма, почерк древних греческих и славянских рукописей, средний между уставом и скорописью. II прил. полууставный,-ая,-ое. Полууставное письмо.

ПОЛУФАБРИКАХ -а, м. Изделие, нуждающееся в дальнейшей, окончательной обработке. Пищевые полуфабрикаты. II прил. полуфабрикатами, -ая, -ое.

ПОЛУФИНАЛ, -а, м. В спортивных состязаниях: встреча на первенство, предшествующая финалу. II прил. полуфинальный, -ая,-ое.

ПОЛУФИНАЛИСТ, -а, м. Спортсмен (или спортивная команда), вышедший в полуфинал. II ж. полуфиналистка, -и.

ПОЛУЧАСОВОЙ см. полчаса.

ПОЛУЧАТЕЛЬ, -я, м. (офиц.). Лицо или учреждение, получающее какие-н. адресованные ему ценности, грузы, корреспонденцию. Завод-п. Доставить посылку получателю. II ж. получательница, -ы (о лице).

ПОЛУЧАТЬСЯ, -аюсь, -аешься; несов. 1. см. получиться. 2. получается, вводн. сл. Выходит, следовательно (разг.). На юг, получается, не поедем?

ПОЛУЧИТЬ, -учу, -учишь; -ученный; сов. 1. кого-что. Взять, приобрести вручаемое, предлагаемое, искомое. П. письмо. П. зарплату. П. звание профессора. П. помощни-ка. 2. что. Принять для исполнения. П. приказ. 3. что. Добыть, произвести из че-го-н. П. продукт из нефти. П. интересные выводы. 4. что. Испытать что-н., подвергнуться чему-н. П. удовольствие. П. пощёчину. П. насморк. 5. что. Прийти в ка-кое-н. состояние (в соответствии со значением следующего существительного). П. всеобщее признание (стать признанным).П. распространение (стать распространённым, применяющимся). П. известность (стать известным). П. применение (начать применяться). 6. Подвергнуться выговору, наказанию (разг.). Что, получил от отца? Ты у меня получишь! (угроза). II несов. получать, -аю, -аешь. II сущ. получение, -я, (р. (к 1, 2, 3 и 4 знач.) и получка, -и, ж. (к 1 знач.; о получении зарплаты, товаров; разг.).Двнь получки. П. товаров. Занять деньги до получки.

ПОЛУЧИТЬСЯ, -учусь, -учишься; сов. 1. (1 и 2 л. не употр.). Появиться (будучи направленным откуда-н. или как результат чего-н.). Получилось новое сообщение. Получились важные выводы. Письмо получилось поздно. 2. (1 и 2 л. не употр.). Произойти, случиться. Получилась неприятность. Как предупреждали, так и получилось. 3. (1 и 2 л. не употр.). Стать, сделаться. Из гадкого утёнка получился лебедь. Из щепки получился кораблик. 4. Оказаться в чьих-н. глазах, в чьём-н. мнении. Я помогал, и я же получился обманщиком. 5. О чьём-н. изображении, о снимке: оказаться выполненным или хорошо выполненным (разг.). Снимок получился. На фотографии я не получился. 6. (1 и 2 л. не употр.). Оказаться удачным (разг.). Задача получилась. Пирог получился. Диссертация не получилась. II несов. получаться, -аюсь, -аешься. II сущ. получение, -я, ср. (к 1 и 3 знач.).

ПОЛУЧКА, -и, ж. 1. см. получить. 2. Полученные за работу деньги, полученная заработная плата (разг.). Первая п. Расплатиться из получки.

ПОЛУШАЛОК, -лка, м. (прост.). Небольшая шаль, большой платок. Цветастый п. II прил. полушалковый, -ая, -ое.

ПОЛУШАРИЕ, -я, ср. 1. Половина шара, а также предмет такой формы. Полушария головного мозга. 2. Одна из половин земного шара или небесной сферы. Северное п. Южное п.

ПОЛУШКА, -и, ж. В старину мелкая медная монета в четверть копейки. За морем телушка - п., да рубль перевозу (посл.). Ни полушки нет (ни копейки).

ПОЛУШУБОК, -бка,м. Короткая, до колен, овчинная шуба. Крытый п. (с матерчатым верхом). Нагольный п. (без такого верха).

ПОЛУШУТЯ, нареч. С оттенком шутки. Сказать что-н. п.

ПОЛПЕНЫ, нескл; ж. (разг.). Половина цены. Купить, продать за п. (очень дёшево).

ПОЛЧАСА, получаса и (разг.) полчаса, в других косвенных падежах - только с полу..., м. (согласуется так же, как полвека). Половина часа, тридцать минут. Нет свободного получаса. Эти п. - решающие. Прошло п. Прошли (пройдут) п. Отсчитано п. Отсчитали последние п. II уменьш. полчасика, получасика, м. II прил. получасовой, -ая, -ое. П. перерыв.

ПОЛЧИЩЕ, -а, ср. 1. Огромное неприятельское войско (книжн.). Вражеские полчища. 2. перен. О большом количестве кого-н. (разг.). Полчища комаров.

ПОЛШАГА, полушага и (разг.) полшага, м. (согласуется так же, как полметра). Расстояние на половину шага. Сделать п. вправо. Не сделал и полушага. Через каждые п. останавливается (очень часто). Эти п. - последние. Делаются последние п. Сделано п. Сделаны последние п. II уменьш. полшажка, -а, м.

ПОЛЫЙ, -ая, -ое. 1. Пустой внутри. Полая трубка. 2. О воде: разлившийся после ледохода. Полая вода сбывает.

ПОЛЫМЯ, род. полымя, дат. полымю (устар. и обл.), ср. То же, что пламя. Из огня да в п. попасть (из плохого положения в ещё худшее; разг.).

ПОЛЫНЬ, -и, ж. Эфироносное растение с мелкими корзинками цветков, с сильным запахом и горьким вкусом. Горький как п. (очень горький). II прил. полынный, -ая, -ое. Полынное масло.

ПОЛЫНЬЯ, -и, род. мн. -ней, ж. Незамёрзшее или уже растаявшее место на ледяной поверхности реки, водоёма. Сани провалились в полынью.

ПОЛЫСЕТЬ см. лысеть.

ПОЛЫХАТЬ, -аю, -аешь; несов. 1. (1 и 2 л. не употр.). Пылать, ярко гореть вспышками. Полыхает пожар. Закат полыхает. По -лыхают войны, мятеж (перен.). 2. перен. Гореть, ярко краснеть от прилива крови. Щёки полыхают. II однокр. полыхнуть, -нет (к 1 знач.).

ПОЛЬЗА, -ы, ж. Хорошие, положительные последствия, благо; выгода. П. спорта. С пользой для дела. Извлечь пользу из чего-н. - В пользу - 1) кого-чего, в интересах кого-н., в -соответствии с чьими-н. выгодами. Решить дело в пользу истца; 2) чего, в знач. предлога с род: п., за что-н., в подтверждение чего-н. Доводы в пользу предлагаемого решения. Говорить в пользу кого-чего или чью - служить доказательством чьих-н. положительных качеств, правоты. Этот поступок говорит не в вашу пользу. На пользу пойти кому-чему - принести положительные результаты. Лекарство пошло больному на пользу.

ПОЛЬЗОВАТЕЛЬ, -я, м, (книжн.). Тот, кто пользуется чем-н. П. компьютером, программой. II прил. пользовательский, -ая, -ое.

ПОЛЬЗОВАТЬ, -зую, -зуешь; несов., кого-что (устар.). То же, что лечить. П. от простуды.

ПОЛЬЗОВАТЬСЯ, -зуюсь, -зуешься; несов., чем. 1. Обращаясь, прибегая к че-му-н. для своей надобности, получать нужное, осуществлять желаемое. П. телефоном. П. научной литературой. 2. Извлекать выгоду из чего-н., обращать для удовлетворения своих интересов. П. всяким удобным случаем. Пользуется, что отца нет дома, и бездельничает, 3. Обладать чем-н., иметь что-н. (обычно о хорошем). П. всеми правами. П. успехом. П. славой лучшего писателя. 4. Незаконно извлекать из чего-н. выгоду для себя (разг.). П. из общественной кассы. II сов. воспользоваться, -зуюсь, -зуешься (к 1,2 и 4 знач.) и попользоваться, -зуюсь, -зуешься (к 4 знач.). II сущ. пользование, -я, ср. (к 1 знач.).

ПОЛЬКА, -и, ж. 1. Быстрый, с прыжками, танец чешского происхождения, а также музыка в ритме этого танца. 2. Род мужской причёски. ПОЛЬКА2 см. поляки.

ПОЛЬСКИЙ, -ая, -ое. 1. см. поляки. 2. Относящийся к полякам, к их языку, национальному характеру, образу жизни, культуре, а также -к Польше, её территории, внутреннему устройству, истории; такой, как у поляков, как в Польше. П. язык (западнославянской группы индоевропейской семьи языков). Польские воеводства. П. сейм. Польская низменность (часть Среднеевропейской равнины). П. народный танец (мазурка). П. злотый (денежная единица). По-польски (нареч.).

ПОЛЬСТИТЬ, -СЯ см. льстить, -ся.

ПОЛЬЦЕ, ПОЛЬЦОсм. поле.

ПОЛЬЩЁННЫЙ, -ая, -ое; -ён, -ена, чем. Испытавший удовлетворение от чего-н. лестного. П. похвалой. Весьма польщён вашим отзывом.

ПОЛЮБИТЬ, -юблю, -юбишь; сов., кого-что. Почувствовать любовь к кому-чему-н.П. девушку. П. чтение.

ПОЛЮБИТЬСЯ, -юблюсь, -юбишься; сов., кому (разг.). Понравиться, прийтись по вкусу. Он мне полюбился за прямоту.

ПОЛЮБОВАТЬСЯ см. любоваться.

ПОЛЮБОВНЫЙ, -ая, -ое; -вен, -вна. Дружелюбный, мирный, без споров. Полюбовное соглашение. Полюбовно (нареч.) договориться. II сущ. полюбовность, -и, ж.

ПОЛЮБОПЫТСТВОВАТЬ см. любопытствовать.

ПОЛЮС, -а, мн. -ы, -ов и -а, -ов, м. 1. Одна из двух точек пересечения оси вращения Земли с земной поверхностью, а также прилежащая к этой точке местность. Географические полюсы. Северный п. Южный п. 2. Один из двух концов электрической цепи или магнита (спец.). Положительный, отрицательный п. 3. перен. Нечто прямо противоположное чему-н. другому (книжн.). Эти характеры - два полюса. * Полюсы мира (спец.) - точки пересече-ния небесной сферы так наз. осью мира, вокруг к-рой происходит видимое суточное вращение этой сферы. Северный и южный полюсы мира. Магнитные полюсы Земли (спец.) - точки на земной поверхности, в к-рых магнитная стрелка с горизонтальной осью вращения устанавливается верти кально. Полюсы холода (спец.) - области наиболее низких зимних температур на земной поверхности. II прил. полюсный, -ая, -ое (к 1 и 2 знач.). П. лёд. П. ток.

ПОЛЮШКО см. поле.

ПОЛЯКИ, -ов, ед. -як, -а, м. Западнославянский народ, составляющий основное население Польши. II ж. полька, -и и полячка, -и (устар.). II прил. польский, -ая, -ое.

ПОЛЯНА, -ы, ж. 1. Небольшое, заросшее травой, открытое пространство среди леса, кустарников. 2. перен. Выделяющееся среди чего-н. ровное, открытое место. Снежные, ледяные поляны, п уменьш. полянка, -и, ж.

ПОЛЯРНИК, -а, м. Участник полярной экспедиции, работник полярной станции. Лагерь полярников. II ж. полярница, -ы.

ПОЛЯРНЫЙ, -ая, -ое; -рен, -рна. 1. полн. ф. Относящийся к полюсу (в 1 и 2 знач.); связанный с деятельностью на полюсе (в 1 знач.), около полюса. Полярная зона. Полярные круги (параллели в Северном и Южном полушариях с широтами 66°33). Полярная экспедиция. Полярные соединения. 2. перен. Совершенно противоположный кому-чему-н. (книжн.). Полярные мне-ния. Характеры этих людей полярно (нареч.) противоположны. II сущ. полярность, -и, ж. (ко 2 знач.).

ПОМ, -а, м. (разг.). Сокращение: помощник (о должностном лице). Зава не было, говорил с помом.

ПОМ... Первая часть сложных слов со знач. помощник, напр. поммастера, помзав (помощник заведующего), помбух (помощник бухгалтера), помреж (помощник режиссёра).

ПОМАВАТЬ, -аю, -аешь; несов., чем (устар. высок.). Махать, покачивать. П. рукой, челом.

ПОМАДА, -ы, ж. Косметическое средство - душистая мазь. Губная п. (обычно красящая). II прил. помадный, -ая, -ое.

ПОМАДИТЬ, -ажу, -адишь; -аженный;

несов., кого-что (разг.). Натирать помадой.II сов. напомадить, -ажу, -адишь; -аженный. II возвр. помадиться, -ажусь, -ади-шься; сов. напомадиться, -ажусь, -адишься.

ПОМАДКА, -и, ж. Сорт мягких конфет. Фруктовая, сливочная п.

ПОМАЗАНИЕ, -я, ср. В христианских обрядах крещения, соборования, возведения в духовный сан, на царство: смазывание лба (при крещении - также других частей тела) освящённым маслом - миром, елеем для ниспослания на верующего божественной благодати. Священное п. П. на царство.

ПОМАЗАТЬ, -ажу, -ажешь; -анный; сов., кого (что) (устар.). Совершить над кем-н. обряд помазания. П. на царство. ПОМАЗАТЬ2, -СЯ см. мазать, -ся.

ПОМАЗОК, -зка, м. Кисточка для смазывания чего-н., то, чем смазывают. П. для бритья. П. из перьев.

ПОМАЛЕНЬКУ, нареч. (разг.). Не спеша, тихо. Живём п.

ПОМАЛКИВАТЬ, -аю, -аешь; несов. (разг.). Молчать, уклоняясь от беседы. Сидит да помалкивает. Помалкивай, раз тебя не спрашивают.

ПОМАЛУ, нареч. 1. Понемногу, в небольших количествах (разг ) Больной ест п. 2. Постепенно, медленно (устар. и прост.). Шум п. затих.

ПОМАНИТЬ см. манить.

IIOMAPKA, -и, ж. Исправленное место в

написанном тексте. Писать без помарок. ПОМАСЛИТЬ см. маслить.

ПОМАХАТЬ, -машу, -машешь и (разг.) -аю, -аешь; сов., чем.. Махнуть несколько раз. П. рукой.

ПОМАХИВАТЬ, -аю, -аешь; несов., чем. Махать слегка, изредка, время от времени. П. хвостом.

ПОМЕДЛИТЬ, -лю, -лишь; сов., с чем и с нвопр. Подождать что-н. делать, задержать ответ, решение на нек-рое время, повременить. П. с ответом (отвечать).

ПОМЕЛО, -а, мн. (употр. редко) помелья, -ьев, ср. Палка с намотанной на конце тряпкой, мочалкой, хвоей для обметания, метла. Ведьма верхом на помеле (в сказках). ПОМЕНЯТЬ, -СЯ см. менять, -ся. ПОМЕРАНЕЦ, -нца,м. Цитрусовое дерево, а также сочный ароматный кисловато-горький плод его с твёрдой кожурой. II прил. померанцевый, -ая, -ое. Померанцевые цветы.

ПОМЕРЕТЬ, -мру, -мрёшь; помер, померла, померло; померший ц померший; померев и померши; сов. (прост.). То же, что умереть (в 1 знач.). Со смеху можно п. (очень смешно). II несов. помирать, -аю, -аешь. Хоть ложись да помирай (о безвыходном, трудном положении). П., так с музыкой (шутл.). Помираю от скуки (очень скучаю).

ПОМЕРЕЩИТЬСЯ см. мерещиться.

ПОМЕРИТЬ, -СЯ см. мерить, -ся.

ПОМЕРКНУТЬ см. меркнуть.

ПОМЕРТВЕЛЫЙ, -ая, -ое; -ел. 1. С признаками смерти; неподвижный, бесчувственный. П. взгляд. 2. Смертельно бледный. Помертвелое лицо.

ПОМЕРТВЕТЬ см мертветь. ПОМЕСТИТЕЛЬНЫЙ-ая, -ое; -лен, -льна. Вмещающий много кого-чего-н., просторный. П. зал. П. портфель. II сущ поместительность, -и, ж.

ПОМЕСТИТЬ, -ещу, -естишь; -ещённый (-ён, -ена); сов. 1. что. Определить, найти место для чего-н. П. книги на палку. 2. кого (что). Поселить (в каком-н. помещении, жилье). П. приезжего в отдельный номер. 3. кого-что. Отдать куда-н. для какой-н. цели. П. ребёнка в детский сад. П. в больницу. П.

сбережения в сберегательный банк. 4. что. Напечатать, опубликовать. П. статью в журнале. П. объявление в газете. II несов. помещать, -аю, -аешь. II сущ. помещение, -я, ср.

ПОМЕСТИТЬСЯ, -ещусь, -естишься; сов. 1. Уложиться, уместиться. Все книги поместились на полке. В одном автобусе всем экскурсантам не п. 2. Расположиться, быть помещённым где-н. В книге поместились яркие иллюстрации. 3. Получить для себя помещение, место где-н. П. в гостинице. II несов. помещаться, -аюсь, -аешься. II сущ. помещение, -я, ср. (ко 2 и 3 знач.).

ПОМЕСТНЫЙ, -ая, -ое. 1. см. поместье. 2. Относящийся к владению землёй и к пользованию ею на основании феодальных прав (устар. и книжн.). П. строй. П. приказ (государственное учреждение в России в 16-18 вв.). .* Поместный собор - съезд служителей христианской церкви для рассмотрения вопросов вероучения, организации церковного управления.

ПОМЕСТЬЕ, -я, род. мн. -тий, ср. Земельное владение помещика. Крупное, мелкое п. II прил. поместный, -ая, -ое.

ПОМЕСЬ, -и, ж. 1. Животное, полученное от скрещивания двух разных пород. Мул - п. осла и кобылы. 2. перен. Смесь, смешение (разг. пренебр.). Этот рассказ - п. натурализма и пошлости. II прил. помесный, -ая, -ое (к 1 знач.; спец.). Помесные породы.

ПОМЕСЯЧНЫЙ, -ая, -ое. Исчисляемый, производимый по месяцам. Помесячная плата. Работа оплачивается помесячно (нареч.).

ПОМЕТА, -ы, ж 1. То же, что пометка. 2. В словарях: специальное дополнительное указание, сопровождающее толкование слова, его описание. Грамматическая п. Стилистическая п.

ПОМЕТИТЬ см. метитьи помечать.

ПОМЕТКА, -и, ж. Надпись, запись, знак, отмечающий что-н. Пометки на полях книги. Карандашная п.

ПОМЕХА, -и, ж. 1. То, что мешает, препятствие. Помехи в работе. Не хочу никому быть помехой. 2. обычно мн. То, что нарушает нормальную работу чего-н. (напр. посторонние звуки, ухудшающие слышимость радиопередачи, полоски на экране телевизора).

ПОМЕЧАТЬ, -аю, -аешь; несов., что. Ставить пометки, пометы на чём-н. П. страницы рукописи. II сов. пометить, -ечу, -етишь; -еченный.

ПОМЕШАННЫЙ, -ая, -ое; -ан. 1. То же, что сумасшедший (в 1 знач.). П. старик. Ведёт себя как п. (сущ.). 2. перен., на ком-чём. Имеющий исключительное пристрастие к кому-чему-н. (разг.). Помешан на балете. Помешана на чистоте (очень чистоплотна). II сущ помешанность, -и, ж. (ко 2 знач.).

ПОМЕШАТЕЛЬСТВО, -а, ср. То же, что сумасшествие (в 1 знач.). Впасть в п. Буйное п. Увлечён до помешательства чем-н. (перен.: чрезвычайно).

ПОМЕШАТЬ1-2 см. мешать1-2.

ПОМЕШАТЬСЯ, -аюсь, -аешься; сов. 1. Впасть в помешательство, сойти с ума. П. от горя. 2. перен., на ком-чём. Пристрас-тившись, сильно увлечься кем-чем-н. (разг.). П. на футболе.

ПОМЕЩАТЬ см. поместить.

ПОМЕЩАТЬСЯ, -аюсь, -аешься; нвсов. 1. см. поместиться. 2. Находиться в каком-н. месте, помещении. Редакция помещается на первом этаже.

ПОМЕЩЕНИЕ, -я, ср. 1. см. поместить, -ся. 2. Внутренность здания, место, где кто-что-н. помещается. Жилое п. Тёплое, холодное п. Оборудовать п. для работы кружка.

ПОМЕЩИК, -а, м. Землевладелец, относящийся к привилегированному сословию. П.-дворянин. Южноамериканские помещики-животноводы. II ж. помещица, -ы. II прил. помещичий, -ья, -ье и помещицкий, -ая, -ое.

ПОМЁРЗНУТЬ, -ну, -нешь; -ёрз, -ёрзла; сов. 1. (1 и 2 л. ед. не употр.). Погибнуть от мороза (о многих, многом). Плоды помёрзли.

2. Провести нек-рое время на морозе, в холоде. Помёрз часа два на улице.

ПОМЁТ1, -а (-у), м. Кал животных, птиц. Птичий п.

ПОМЁТ2, -а, м. (спец.). Единовременный приплод нек-рых животных (напр. собак, кроликов). Щенки одного помёта. Одного помёта кто-н. с кем-н. (перен.: общего происхождения, общих взглядов; прост, пренебр.).

ПОМИДОР, -а, род. мн. -ов, м. Огородное растение сем. паслёновых, а также его округлый сочный плод красного или, реже, жёлтого цвета, томат. II прил. помидорный, -ая,-ое.

ПОМИДОРИНА, -ы и ПОМИДОРКА, -и, ж. (разг.). Один плод помидора. ПОМИЛОВАНИЕ см. миловать. ПОМИЛОВАТЬ, -лую, -луешь; -анный; сов., кого (что), 1. см. миловать. 2. Отменив приговор, освободить (частично или полностью) от судебного наказания (офиц.).П. заговорщиков. 3. помилуй(те), вводн. сл. Выражает несогласие, возражение (разг.). Помилуй, что за вздор! * Помилуй бог (разг.) - выражение опасения. Опять дождь пойдёт. - Помилуй, бог/ II сущ. помилование, -я, ср. Просьба о помиловании.

ПОМИМО кого-чего, предлог с род. п. 1. Кроме (в 1 знач.), за исключением кого-чего-н. П. тебя, ни с кем не говорил. П. всего прочего (кроме того). 2. Кроме (во 2 знач.), в добавление к кому-чему-н. П. своих детей, растит племянника. 3. Минуя, без участия кого-н. Всё совершилось п. меня П. вашего желания. * Помимо того, и помимо того, но (а) помимо того, в знач. Союза - кроме того, и кроме того, но (а) кроме того.

ПОМИН, -а (-у), м. (устар.). Поминание, поминовение. На п. души (в память об умершем). * В помине нет кого-чего (разг.) - совсем нет, не существует. Нет и помину о ком-чём (разг.) - никто не говорит, не вспоминает. Лёгок на помине (разг.) - о том, кто появляется как раз тогда, когда о нём говорят.

ПОМИНАЛЬНЫЙ см. помянуть.

ПОМИНАНИЕ, -я, ср. 1. си. помянуть. 2. Во время литургии: упоминание священником имени умершего (имён умерших), призванное облегчить участь их душ. П. не девятый, сороковой день после смерти.

ПОМИНАТЬ см. помянуть.

ПОМИНКИ, -нок. Обряд угощения после похорон в память умершего. Справить п. по ком-н. или по кому-н. Звать на п. На поминках.

ПОМИНОВЕНИЕ, -я, ср. 1. см. помянуть. 2. Молитва о здоровье живого (о здравии) или об упокоении умершего (за упокой).П. усопших. Дни общего поминовения (родительские субботы, суббота накануне Троицы и нек-рые другие).

ПОМИНУТНЫЙ, -ая, -ое; -тен, -тна. 1. Происходящий каждую минуту, беспрестанно. Поминутные звонки по телефону. Поминутно (нареч.) беспокоят. 2. Рассчитываемый по минутам. Поминутная плата за междугородные телефонные переговоры. II сущ, поминутность, -и, ж. (к 1 знач.).

ПОМИРАТЬ, -аю, -аешь; несов. 1. см. помереть. 2. (только форма наст. и прош. вр.). То же, что умирать (во 2 знач.) (прост.). Помираю спать хочу. Мы помирали смеялись.

ПОМИРИТЬ, -СЯ см. мирить, -ся.

ПОМНИТЬ, -ню, -нишь; несов., кого-что и о ком-чём. Сохранять, удерживать в памяти, не забывать. П. своё детство. П. стихотворение наизусть. П. о своих обязанностях. Помнит себя с трёх лет (помнит свою жизнь). * Не помнить себя от чего - быть в сильном волнении, возбуждении от како-го-н. переживания. Не помнить себя от ра-дости.

ПОМНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; несов. 1. Сохраняться, удерживаться в памяти, не забываться. Мне помнится этот день. 2. помнится, вводн. ся. Как припоминаю, кажется, что это было. Помнится, это происходило вечером. Он, помнится, у вас бывал.

ПОМНОГУ, нареч. (разг.). В большом количестве (обычно о повторяющемся). Зарабатывать п.

ПОМНОЖАТЬ, -аю, -аешь; неcoe., что на что. То же, что множить (в 1 знач.).

ПОМНОЖИТЬ см. множить.

ПОМОГАТЬ см. помочь.

ПОМОИ, -ев. Вода с пищевыми отходами после мытья посуды, сливания остатков. Облить помоями кого-н. (также перен.: опозорить, публично оскорбить; разг.). II прил. помойный, -ая, -ое. Помойное ведро (для отходов, мусора). Помойная яма (помойка).

ПОМОЙКА, -и, ж. Место для выбрасывания мусора, для выливания помоев. Выбросить на помойку что-н. (также перен.. счесть никуда не годным).

ПОМОЛ, -а, м. 1. см. молоть1. 2. Качество полученной муки. Мелкий п.

ПОМОЛВИТЬ, -влю, -вишь; -вленный;

сов., кого с кем, кого за кого, кого "а ком (устар.). Объявить женихом и невестой или чьей-н. невестой, чьим-н. женихом. Она с ним помолвлена с детства. Помолвлена за соседа. Помолвлен на соседке. II сущ. помолвка, -и, ж.

ПОМОЛВКА, -и, ж. 1. ом. помолвить. 2. Обряд, следующий за сватовством и предшествующий обручению.

ПОМОЛИТЬСЯ, -олюсь, -олишься; сов. Провести нек-рое время молясь, в молитве.П. Богу перед дорогой. П. всем святым. П. за живых и усопших. Господу помолимся!

ПОМОЛОДЕТЬ см. молодеть.

ПОМОЛОТЬ см. молоть.

ПОМОЛЬНЫЙ см. молоть.

ПОМОР, -а, м. Житель поморья. Архангельские поморы. II ж. поморка, -и. II прил. поморский, -ая, -ое.

ПОМОРИТЬ см. морить.

ПОМОРНИК, -а, м. Водоплавающая птица, родственная чайке.

ПОМОРОЗИТЬ, -ожу, -озишь; -оженный,сов., что. Повредить морозом или застудить на морозе (обычно о многих, многом).П. цветы. П. пальцы.

ПОМОРЩИТЬСЯ, -щусь, -щишься; сов. Слегка сморщить лоб, лицо. П. от боли, неудовольствия.

ПОМОРЬЕ, -я, род. мн. -рий, ср. На Севере (в старину не только на Севере): местность, прилегающая к морю. II прил. поморский, -ая,-ое.

ПОМОСТ, -а, м. Возвышение, площадка из досок. Взойти на п.

ПОМОТАТЬ см. мотать.

ПОМОЧИ, -ей. Ремни, тесьма для поддержания, подтягивания чего-н.; подтяжки.* Водить на помочах кого или быть на помочах у кого (разг.) - о том, кто действует несамостоятельно и беспомощно, во всем подчиняется чужому руководству.

ПОМОЧИТЬСЯ см. мочиться.

ПОМОЧЬ, -огу, -ожешь, -огут; -от, -огла;

сов. 1. кому. Оказать помощь. П. товарищу. П. в работе (работать). 2. (1 и 2 л. не употр.), кому-чему. Дать желаемый результат, следствие, принести пользу. Лечение помогло. Никакие уговоры не помогут.* Помочь горю (беде) (разг.) - избавить кого-н. от беды, избавиться от беды. Слезами горю не поможешь (посл.). II несов. помогать, -аю, -аешь.

ПОМОЩНИК [шн], -а, м. 1. Тот, кто помогает кому-н. в чём-н. П. в работе. 2. То же, что заместитель (во 2 знач.). П. Директора по хозяйственной части. II ж. помощница, -ы (к 1 знач.).

ПОМОЩЬ, -и, ж. Содействие кому-н. в чём-н., участие в чём-н., приносящее облегчение. Просить о помощи. Позвать на п. Отказать кому-н. в помощи. Оказать первую п. раненому. * Материальная помощь - денежное пособие. Оказать материальную помощь. Медицинская помощь - лечебно-профилактические мероприятия, осуществляемые при болезнях, травмах, отравлениях, а также при родах. Помощь на дому - медицинская помощь больному в домашних условиях. С помощью кого-чего, предлог с род. п. - посредством кого-чего-н. Добиться чего-н. с помощью обмана. При помощи кого-чего, предлог с род. п. - то же, чгс с помощью кого-чего-н.

ПOMIIA, -ы, ж. (книжн.). Внешняя, показная пышность. Встретить кого-н. с помпой. ПОМПА2, -ы, ж. То же, что насос (во 2 знач.). II прил. помповый, -ая, -ое.

ПОМПЕЗНЫЙ, -ая, -ое; -зен, -зна (книжн.). Торжественный, пышный, с помпой. Помпезные речи. II сущ. помпезность, -и, ж.

ПОМПОН, -a, м. Шарик из мягкого материала на головном уборе, домашних туфлях, на бахроме и под. Берет с помпоном. Бархатные портьеры с помпонами. II уменьш. помпончик, -а, м. II прил. помпонный, -ая, -ое.

ПОМРАЧИТЬ, -чу, -чишь; -ённый (-ён, -ена); сов., что (книжн.). Омрачить; сделать смутным, неясным. Лицо помрачила печаль. Горе помрачило ум. II несов. помрачать, -аю, -аешь. II сущ. помрачение, -я, ср.

ПОМРАЧИТЬСЯ (-чусь, -чишься, 1 и 2 л. не употр.), -чится; сов. (книжн.). Омрачиться; сделаться смутным, неясным. Рассудок помрачился. II сущ. помрачение, -я, ср. П. сознания.

ПОМРАЧНЕТЬ см. мрачнеть.

ПОМУТИТЬ, -СЯ см. мутить, -ся.

ПОМУТНЕТЬ см. мутнеть.

ПОМУЧИТЬ, -чу, -чишь и -чаю, -чаешь; -ченный; сов., кого (что). Заставить мучиться нек-рое время. ПОМУЧИТЬСЯ, -чусь, -чишься и -чаюсь, -чаешься; сов. Испытать муку, мучение в течение нек-рого времени.

ПОМЧАТЬ, -чу, -чишь; сов. 1. кого-чтo. Начать мчать, везти быстро. Лошади помчали повозку. 2. То же, что помчаться (разг.). Кони рванулись и помчали.

ПОМЧАТЬСЯ, -чусь, -чишься; сов. Начать мчаться. Кони помчались.

ПОМЫКАТЬ, -аю, -аешь; несов., кем (разг.). Притеснять кого-н., распоряжаться кем-н. по своему произволу. П. своими домашними.

ПОМЫСЕЛ, -сла, м, (книжн.). Мысль, намерение, замысел. Благие помыслы. Ив помыслах не было чего-н. (и не думал, не предполагал). Всеми помыслами быть где-н., с кем-н. (всей душой, постоянно думать, помнить).

ПОМЫСЛИТЬ, -лю, -лишь; сов., о ком-чём (книжн.). Подумать, предположить в мыслях. Не смеет и п. о чём-н. У несов. помышлять, -яю, -яешь.

ПОМЫТЬ, -СЯ см. мыть.

ПОМЫШЛЕНИЕ, -я, ср. (устар.). Мысль, размышление. И в помышлении не было лгать (и не думал, не собирался).

ПОМЯНУТЬ, -яну, -янешь; -янугый; сов. 1. кого-что. Вспомнить, упомянуть в разговоре (разг.). П. добром кого-н. (вспомнить с благодарностью, с хорошим чувством). П. добрым словом кого-н. (вспомнив, хорошо отозваться). Не тем будь помянут (выражение сожаления о том, что приходится плохо вспоминать о ком-н.). Не к ночи будь помянут (о ком-чём-н. таком страшном, что не следует вспоминать на ночь). Помяни моё слово (вспомни впоследствии о моём предупреждении). 2. кого (что). Устроить, справить чьи-н. поминки. П. усопшего. 3. кого (что). У верующих: помолиться о здоровье живого (о здравии) или об упокоении умершего (за упокой). П. за здравие. П. за упокой. II несов. поминать, -аю, -аешь. Поминай как звали (перен.: бесследно исчез, пропал; разг.) II сущ. поминание, -я, ср. (к 1 и 3 знач.) и поминовение, -я, ср. (к 3 знач.). Поминовение усопших. День поминовения (день памяти об умерших). П прил. поминальный, -ая, -ое (ко 2 и 3 знач.). П. обряд.

ПОМЯТЫЙ, -ая, -ое; -ят (разг.). Утомлённый, несвежий, как бы заспанный.П. вид. Помятое лицо. II сущ. помятость, -и, ж.

ПОМЯТЬ, -мну, -мнёшь; -ятый; сов., что. Несколько измять, смять. П. костюм в дороге. Помятые ягоды. * Помять бока кому (прост.) - побить.

ПОМЯТЬСЯ1, -мнусь, -мнёшься; сов. (разг.). Проявить нек-рую нерешительность, колебание в решении чего-н. Немного помявшись, согласился.

ПОМЯТЬСЯ2 см. мяться.

ПО-НАД чем, предлог с те. п. (обл.). Вдоль и над чем-н. Цветут сады по-над Доном.

ПОНАДЕЯТЬСЯ см. надеяться.

ПОНАДОБИТЬСЯ, -блюсь, -бишься; сов. Стать нужным, потребоваться. Помощь не понадобилась. Не уходите, вы мне понадобитесь.

ПОНАПРАСНУ, нареч. (разг.). Напрасно, зря. П. лить слезы.

ПОНАРОШКУ, нареч. В детской речи: не по-настоящему, нарочно (во 2 знач.).

ПОНАСЛЫШКЕ, нареч. (разг.). На основании где-то или когда-то услышанного, по слухам. Знать п.

ПОНАЧАЛУ, нареч. (разг.). Вначале, в первое время. П. скучал в чужом месте.

ПОНЕВОЛЕ, нареч. Вопреки желанию, независимо от него. П. пришлось согласиться.

ПОНЕДЕЛЬНИК, -а, м. Первый день недели (после воскресенья). П. - день тяжёлый (шутл.). * Доживем до понедельника (разг. шутл.) - подождём, досмотрим, что будет. II прил. понедельничный,-ая,-ое (разг.).

ПОНЕДЕЛЬНЫЙ, -ая, -ое. Исчисляемый, производимый по неделям. Понедельная оплата.

ПОНЕМНОГУ, нареч. 1. Небольшими долями. Есть п. 2. Постепенно, с течением времени. П. успокоился. II уменьш. поне-множку и понемножечку. Хорошенького понемножку.

ПОНЕРВНИЧАТЬ см. нервничать.

ПОНЕСТИ, -су, -сёшь; -ёс, -есла; -нёсший; -сённый (-ён, -ена); -неся; сов. 1. см. нести. 2. кого-что. Начать нести(в 1, 3,5,7, 8, 9 и 10 знач.). П. рюкзак. Ветер понёс листья. Куда тебя понесло (безл.)? Из-под дверей понесло (безл.) холодом. Понесло (безл.) луком. Понёс околесицу. 3. О лошадях: помчаться, не слушаясь управления. Тройка понесла. 4. То же, что забеременеть (устар. и обл.)

ПОНЕСТИСЬ, -сусь, -сёшься; -нёсся, -неслась; -нёсшийся; -несясь; сов. Начать нестись. П. вскачь. Понеслась песня. Понеслась молва.

ПОНЁВА, -ы, ж. Домотканая шерстяная юбка - старая национальная одежда южнорусских и белорусских крестьянок. Клетчатая, полосатая п.

ПОНИ, нескл.,м. Лошадь искусственно выведенной мелкой и низкорослой породы. Кататься на п.

ПОНИЖЕННЫЙ, -ая, -ое; -ен. Более низкий, ниже нормального; уменьшенный. Пониженная температура. Пониженное давление. П. тариф, н сущ. пониженность, -и, ж.

ПОНИЗИТЬ, -нижу, -низишь; -ниженный; сов. 1. что. Сделать более низким (во 2, 3 и 8 знач.). П. цены. П. напряжение тока. П. звук. 2. кого (что). Перевести на более низкую, менее ответственную должность. П. по службе, в должности. * Понизить голос - начать говорить тише, тихо. II несов. понижать, -аю, -аешь. II суш. понижение, -я, ср. II прил. понизительный, -ая, -ое (по 1 и 2 знач. низкий; спец.). Понизительная подстанция.

ПОНИЗИТЬСЯ (-нижусь, -низишься, 1 и 2 л. не употр.), -низится; сов. Сделаться более низким (во 2, 3 и 8 знач.). Цены понизились: Уровень воды понизился. II несов понижаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. понижение, -я, ср.

ПОНИЗОВЬЕ, -я, род. мн. -вий, ср. Местность по нижнему течению реки. II прил. понизовый, -ая, -ое.

ПОНИЗУ, нареч. Низко, у самой земли; низом. Дым стелется п.

ПОНИККНУТЬ см. никнуть.

ПОНИМАНИЕ, -я, ср. 1. см. понять. 2. Способность осмыслять, постигать содержание. смысл, значение чего-н. П. законов природы. Это выше моего понимания (не могу этого понять). 3. То или иное толкование чего-н. Правильное п. значения слова.

ПОНИМАТЬ, -аю, -аешь; несов. 1. см. понять. 2. кого-чтo. Обладать пониманием (во 2 энач.) кого-чего-н. П. чужую речь. П. искусство. Хорошо п. друг друга. Много ты понимаешь! (т. е. ничего не понимаешь; разг. пренебр.). 3. что. Осмыслять, толковать что-н. лак п. это выражение? 4. понижаешь, понимаете, с частицей "ли" или без неё, вводн. сл. Служит для привлечения внимания к тому, что будет сказано далее (разг.). Я, понимаешь ли, ещё не решил, как мне поступить. * Вот это я понимаю! (разг.) - восклицание, выражающее одобрение, поощрение. Понимать о себе (прост.) -- то же, что воображать о себе. Слишком много о себе понимает.

ПОНИМАЮЩИЙ, -ая, -ее. Выражающий понимание чего-н., уяснение для себя происходящего, сказанного. П. взгляд. Понимающе (нареч.) кивнуть головой.

ПОНОЖОВЩИНА, -ы, ж. (разг.). Драка с применением ножей, холодного оружия. Дело дошло до поножовщины.

ПОНОМАРЬ, -я, м. Причетник, низший служитель при христианской церкви. Читает как п. (монотонно, невнятно). Ц прил. пономарский, -ая, -ое.

ПОНОС, -а, м. Расстройство кишечника, проявляющееся в частых и жидких испражнениях. П прил. поносный, -ая, -ое.

ПОНОСИТЬ, -ошу, -осишь; несов., кого-что. Порочить, оскорблять бранью. П. своего противника. Н сущ. поношение, -я, ср. II прил. поносный, -ая, -ое (стар.). По-носные речи. ПОНОСИТЬ2, -ошу, -осишь; -ошенный; сов. 1. кого-что. Ходя в течение нек-рого времени, подержать на руках кого-что-н. П. засыпающего ребёнка. 2. что. Походить в чём-н" в какой-н. одежде. Дай мне п. твой свитер.

ПОНОСКА, -и, ж. (спец.). 1. Вещь, к-рую несёт в зубах приученная собака (напр. убитую дичь на охоте). 2. Умение собаки носить что-н. в зубах. Обучить поноске.

ПОНОШЕННЫЙ, -ая. -ое; -ен. Об одежде: бывший в употреблении, такой, к-рый уже носили. П. костюм. Вид у гостя довольно п. (перен.: потрёпанный, потасканный). Н сущ. поношенность, -и, ж.

ПОНРАВИТЬСЯ см. нравиться.

ПОНТОН, -а, м. I. Плоскодонное несамоходное судно, служащее опорой временного моста, временных сооружений для каких-н. работ на воде. Док на понтонах. 2. Плавучий мост. Навести п. через реку. II прил. понтонный, -ая, -ое.

ПОНУДИТЬ, -ужу, -удишь; -уждённый (-ён, -ена); сов., кого (что) (книжн.). Заставить сделать что-н., принудить. П. к согласию. II несов. понуждать, -аю, -аешь. II сущ понуждение, -я, ср. II прил. понудительный,-ая,-ое (устар.).

ПОНУКАТЬ, -аю, -аешь; несов., кого (что) (разг.). Заставлять делать что-н. скорее, торопить. П. коня. Что толку п. лентяя? \\ сов. понукнуть, -ну, -нёшь. II сущ. понуканье, -я, ср.

ПОНУРИТЬ, -рю, -ришь; -ренный; сов.: 1) понурить голову - уныло склонить голову; 2) понурить плечи (шею, спину) - уныло сгорбиться, согнуться.

ПОНУРИТЬСЯ, -рюсь, -ришься; сов. Уныло склонить, понурить голову, спину. Сидеть понурившись.

ПОНУРЫЙ, -ая, -ое; -ур. Понурившийся, унылый. П. вид. Понурые всходы (перен.: слабые, поникшие). Сидеть понуро (нареч.). II сущ. понурость, -и, ж.

ПОНЧИК, -а, м. Круглый, жаренный в кипящем жире пирожок, пышка. Пончики с вареньем. II прил. пончиковый, -ая, -ое.

ПОНЧИКОВАЯ, -ой, ж. Закусочная, в к-рой торгуют пончиками, здесь же выпекаемыми.

ПОНЧО, нескл., ср. Традиционная одежда народов Латинской Америки - короткий плащ из цельного прямоугольного куска ткани, надеваемый через голову; вообще матерчатая или вязаная накидка такого фасона.

ПОНЫНЕ, нареч. (книжн.). До сих пор. П. не забыт.

ПОНЮХАТЬ см. нюхать.

ПОНЮШКА, -и, ж.(разг.). 1 Отдельный приём в нюхании табака. 2. Щепотка ню-хательного табаку на один приём. Про-пасть ни за понюшку табаку (пёрён.: совершенно напрасно, ни зачто).

ПОНЯТИЕ, -я, ср. 1. Логически оформленная общая мысль о классе предметов, явлений; идея чего-н, П. времени. П. качества. Понятия науки. 2. Представление, сведения е чём-н. Иметь, получить п. о чём-н. 3. обычно мн. Способ, уровень понимания чего-н. У детей свои понятия. * Понятия не имею (разг.) - не знаю, не имею представления о ком-чём-н. Когда уходит поезд? - Понятия не имею. С понятием кто (прост.) - об умном человеке. С понятием делается что (прост.) - делается что-н. умно, разумно. Без понятия кто (прост.) - ничего не понимает. II прил. понятийный, -ая, -ое (к 1 знач.; спец.). Понятийные категории.

ПОНЯТЛИВЫЙ, -ая, -ое; -ив. Быстро и легко понимающий, усваивающий что-н.П. ребёнок. II сущ понятливость, -и, ж.

ПОНЯТНЫЙ, -ая, -ое; -тен, -тна. 1. Доступный пониманию. Писать понятным языком или понятно (нареч.). Твои сомнения мне понятны. 2. Справедливый, обоснованный. Вполне понятное требование. 3. понятно, вводн. сл. Конечно, разумеется (разг.). Я, понятно, сразу догадался. 4. понятно, частица. Выражает согласие, подтверждение, утверждение. Ты остаешься дома. - Понятно. * Понятное дело (разг) - то же, что понятный (в 3 и 4 знач.). Я, понятное дело, согласен. Ты согласен? - Понятное дело. II сущ понятность, -и, ж. (к

I и 2 знач.).

ПОНЯТОЙ, -ого,м. (офиц.). Лицо, привлекаемое следователем или тем, кто производит дознание, при осмотре, опознании, обыске, описи имущества для засвидетельствования фактов. Пригласить понятых. В присутствии понятых. II ж. понятая, -ой.

ПОНЯТЬ, пойму, поймёшь; понял, -яла, -яло; понятый (-ят, -ята, -ято); сов., кого-что. 1, Уяснить значение чего-н., смысл чьих-н. слов, поступков. П. урок. П. чьи-н. слова. П. друг друга. Дать п. кому-н. что-н. (дать возможность догадаться или узнать о чём-н., намекнуть). 2. Познать, постигнуть. П. законы мироздания. П. людей, их слабости. II несов. понимать, -аю, -аешь. II сущ. понимание, -я, ср.

ПООБЕДАТЬ ок. обедать.

ПООБЕЩАТЬ, -СЯ см, обещать, -ся.

ПООДАЛЬ, нареч, В нек-ром отдалении от чего-н. Рядом речка, п. - лес. Отошёл и встал п. * Поодаль от кого-чего, предлог с род. п. - в отдалении, на нек-ром расстоянии от кого-чего-н. Остановиться поодаль от собравшихся.

ПООДИНОЧКЕ, нареч. По одному. Вызывать п.

ПООСТОРОЖНИЧАТЬ см. осторожничать.

ПООЧЕРЁДНЫЙ, -ая, -ое. Совершаемый, происходящий по очереди. Подходить ку-да-н. поочерёдно (нареч.).

ПООЩРЕНИЕ, -я, ср. 1. см. поощрить. 2. Вознаграждение, награда. Получить п.

ПООЩРИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. поощрить. 2. Содержащий поощрение, выражающий поощрение. П. отзыв. II сущ. поощрительность, -и, ж.

ПООЩРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов., кого-что. Содействием, сочувствием, наградой одобрить что-н., возбудить желание сделать что-н. П. ученика похвальным отзывом. П. ценное начинание. II несов. поощрять, -яю, -яешь. II сущ. поощрение, -я, ср. II прил. поощрительный, -ая, -ое. Поощрительная награда.

ПОП, -а, м. (разг.). Православный священник. Каков п., таков и приход (посл.). * У попа была собака (разг. шутл.) - о бесконечном повторении одного и того же. Что ни поп, то батька - посл. в знач.: как ни назови - всё равно дело не в названии. II уменьш. попик, -а, м. II прил. поповский, -ая,-ое. ПОП2, -а, м. В игре в городки: вертикально поставленный городок (рюха). * На попа (прост.) - вертикально. Поставить бочку на попа.

ПОП-... Первая часть сложных слов со знач. относящийся к поп-арту, а также к поп-музыке, напр. поп-мода, поп-музыка, поп-диски, поп-танцы, поп-концерт, поп-звез-

да, поп-ансамбль, поп-группа.

ПОПА, -ы, ж. (разг.). То же, что ягодицы (обычно о теле ребёнка). II уменьш. попка, -и, ж. и попочка, -и, ж.

ПОПАДАТЬ (-аю, -аещь, 1 и 2 л. ед. не употр.), -ает; сов. Упасть в большом коли-честве или много раз, один за другим. Кегли попадали от удара.

ПОПАДАТЬ, -СЯ см. попасть, -ся.

ПОПАДЬЯ, -и, ж. Жена православного священника. Кому нравится поп, кому п., о. кому попова дочка (посл.).

ПОПАДЯ: ни попадя (прост, неодобр.), с предшествующим местоим. - любой (любое) из возможных. Встречается с кем ни попадя, ночует где ни попадя, берёт что ни попадя, хватает чьё ни попадя.

ПОПАРИТЬСЯ см. париться.

ПОПАРНО, нареч, Парами, по двое. Идти п.

ПОП-APT, -а, м. Модернистское направление в искусстве, рассчитанное на популярность, использующее в живописи и скульптуре элементы техники, рекламы, муляжа, произвольные комбинации отдельных бытовых предметов.

ПОПАСТЬ, -аду, -адёшь; -ал, -ала; -ади; сов. 1. в кого-что. Достигнуть кого-чего-н. чем-н. брошенным, направленным. П. в цель. П. ниткой в игольное ушко. 2. Оказаться, очутиться в каком-н. месте, положении, обстоятельствах. П. в чужой дом. П. в плохую компанию. Попал в театр (смог пойти). Не попал в институт (не смог поступить). П. под суд. П. на глаза кому-н. (случайно привлечь к себе внимание). П. в беду. 3. безл., кому. О получаемом кем-н. наказании, взыскании (разг.). Мальчишке попало от отца. 4. попало. В сочетании с местоименными словами "кто", "что", "как", "где", "когда" и т. д.: то же, что прийтись (в 5 знач.). (разг. неодобр.). Даёт кому попало. Берёт что попало. Делает как попало. Суёт куда попало. Бьёт чем попало. Как попало (всё равно как, в беспорядке, плохо), когда попало (нерегулярно, когда придется), куда попало (безразлично куда), чем попало (безразлично чем), где попало (безразлично где, везде), что попало (не разбирая, безразлично что). II несов. попадать, -аю, -аешь (к 1, 2 и 3 знач.). II сущ. попадание, -я, ср. (к 1 знач.). Прямое п. снаряда.

ПОПАСТЬСЯ, -адусь, -адёшься; -ался, -алась; -адись; сов. 1. Оказаться где-н., в ка-ких-н. условиях, обстоятельствах. П. в капкан. П. на глаза кому-н. (то же, что попасть на глаза). 2. Оказаться уличённым в чём-н.П. в краже и на краже. 3. Случайно встретиться кому-н. (разг.). П. навстречу. Первый попавшийся (первый встречный; кто попало). 4. (1 и 2 л. не употр.). Случайно найтись, оказаться, случайно возникнуть (разг.). Попалась хорошая книга. Попался хороший советчик. Попалось выгодное место. Попалось неприятное поручение. II несов. попадаться, -аюсь, -аешься.

ПОПАХИВАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; несов. (разг.). Слегка, немного пахнуть чем-н. (обычно неприятным). По-пахивает (безл.) горелым. Рыба попахивает (начинает портиться).

ПОПЕНЯТЬ см. пенять.

ПОПЕРЕМЕННО, нареч. Сменяя друг друга по очереди. Дежурить п.

ПОПЕРЕТЬ, -пру, -прёшь; -пёр, -пёрла; сов. (прост.). 1. Начать переть (в 1, 2, 3 и 4 знач.). Попёр напролом. Попёр целую глыбу. Злоба попёрла из кого-н. 2. кого (что). Выгнать, прогнать. П. с работы.

ПОПЕРЕЧИНА, -ы, ж. Поперечный брус.

ПОПЕРЕЧНИК, -а, м. Размер в ширину;

диаметр. П. трубы.

ПОПЕРЕЧНЫЙ, -ая, -ое. 1. Расположенный по ширине, поперёк чего-н. Поперечная балка. 2. Относящийся к поперечнику, расположенный по поперечнику. По-перечное сечение. Поперечные насечки.* Каждый встречный и поперечный (разг. неодобр.) - любой, всякий человек, кто попало.

ПОПЕРЁД кого, предлог с род. п. (прост, и обл.). Перед кем-н., до кого-н. П. батьки в пекло лезть (погов, о ненужной поспешности в каком-н. деле, решении, чаще неприятном и таком, к-рое лучше не делать самому).

ПОПЕРЁК. 1. нареч. В поперечном направлении, по ширине. Разрезать батон п. 2. чего, предлог с род. п. В направлении ширины чего-н. Поставить кровать п. комнаты. * Поперёк себя шире (разг. шутл.) - очень толст.

ПОПЕРХНУТЬСЯ, -нусь, -нёшься; сов. Закашляться от чего-н., помешавшего дыханию. П. дымом.

ПОПЕРЧИТЬ, ПОПЕРЧИТЬ см, перчить.

ПОПЕЧЕНИЕ, -я, ср. Покровительство, забота. Оставить детей на п. бабушки. Отложить п. о чём-н. (перестать заботиться, думать о чём-н.).

ПОПЕЧИТЕЛЬ, -я, м. 1. Официально назначаемое лицо для попечения о ком-н. П. сирот. 2. В царской России: звание руководителя нек-рых учреждений, а также лицо, имеющее это звание; сейчас в нек-рых общественных организациях: член руководящего органа такой организации. П. учебного округа (устар.). Совет попечителей. II ж. попечительница, -ы (к 1 знач,).II прил. попечительский, -ая, -ое.

ПОПЕЧИТЕЛЬСТВО, -а, ср. 1. Форма защиты личных и имущественных прав и интересов несовершеннолетних (и нек-рых других категорий) граждан (офиц.); меры для попечения над кем-н. Учредить п. над сиротами. 2. В царской России: учреждение для попечения о ком-чём-н.

ПОПИВАТЬ, -аю, -аешь; несов. 1. что. Пить понемногу и с удовольствием (разг.). П. чаёк. 2. Понемногу, но часто пить вино (прост.). Стал п.

ПОПИРАТЬ см. попрать.

ПОПИСАТЬ см. писать.

ПОПИСАТЬ, -ищу, -ишешь; сов., что. Провести нек-рое время за писанием чего-н. * Ничего не попишешь (разг.) - ничего не сделаешь, приходится примириться с чем-н.

ПОП-ИСКУССТВО, -а, ср. То же, что поп-арт.

ПОПИСЫВАТЬ, -аю, -аешь; несов.. что (разг., часто ирон). Время от времени писать, сочинять. П. статейки.

ПОПИТЬ, попью, попьёшь; попил и попил, попила, попило и попило, попей; попитый и попитый (-ит и -ит, -ита и -ита); сов., что и чего. Выпить (обычно немного). П. воды.

ПОПКА , -и, м. (разг. шутл.). То же, что попугай (в 1 знач.; обычно о комнатном, в клетке). Как п. повторяет что-н. (попугайничает). ПОПКА2 см. попа.

ПОПЛАВОК -вка, м. 1. Лёгкий плавающий предмет, прикрепляемый к леске, к сети или держащийся на якоре. П. на удочке. Поплавки невода. Поплавки для указания фарватера. 2. Устройство, служащее для придания плавучести чему-н. (род лодки, понтон, мешок, надутый воздухом). Пояс-п. (спец.). 3. Небольшой ресторан на барже или у берега на сваях (разг.). Пообедать в поплавке. II прил. поплавочный, -ая, -ое (к 1 и 2 знач.) и поплавковый, -ая, -ое.

ПОПЛАТИТЬСЯ см. платиться.

ПОПЛЕСТИСЬ, -летусь, -летёшься; -лёлся, -лелась; -лётшийся; -летясь; сов. (разг.). Начать плестись. Поплёлся домой.

ПОПЛИН, -а, м. Тонкая ткань в мелкий поперечный рубчик. II прил. поплиновый, -ая,-ое.

ПОПЛОТНЕТЬ см. плотнеть.

ПОПЛЫТЬ, -ыву, -ывёшь; -ыл, -ыла, -ыло; сов. Начать плыть; пуститься вплавь, в плавание. П. к берегу. П. к берегам Антарктиды. Облака поплыли по небу.

ПОП-МУЗЫКА, -и, ж. Современная популярная развлекательная музыка, совмещающая стереотипы разных стилей и жанров.

ПОПОВИЧ, -а, м. Сын православного священника, а также вообще человек из духовного звания.

ПОПОВНА, -ы, род. мн. -вен, ж. Дочь православного священника.

ПО-ПОД чем, предлог с те. п. (устар. и обл.). Вдоль и под чем-н. Вода бежит по-под берегом. По-под снегом ручьи побежали.

ПОПОЙКА, -и, род. мн. -оек, ж. (разг.). Пьяная пирушка.

ПОПОЛАМ, нареч. 1. На две равные части. Разделить хлеб п. 2. с чем. О двух равных частях: в соединении друг с другом. Вино п. с водой. Шутки с злостью п.

ПОПОЛДНИЧАТЬ см. полдничать.

ПОПОЛЗЕНЬ, -зня, м. Маленькая птичка, быстро передвигающаяся вдоль ствола дерева. Семейство поползней. II прил. пополз-невый, -ая, -ое.

ПОПОЛЗНОВЕНИЕ, -я, ср. (книжн.). Нерешительная, слабая попытка, намерение.П. на откровенность (к откровенности).

ПОПОЛЗТИ, -зу, -зёшь; сов. Начать ползти. Поползли муравьи. П. к окопу. Поползли облака. Дни поползли медленно. Дикий виноград пополз по ограде. Тесто поползло из квашни. Поползли разговоры. Рубашка поползла. Берег пополз. Волосы поползли на лоб.

ПОПОЛНЕНИЕ, -я, ср. 1. см. пополнить, -ся. 2. То, чем пополняется состав кого-че-го-н. Свежее п. Прибыло новое п. Богатые пополнения коллекции. В зоопарке - новое п.

ПОПОЛНЕТЬ см, полнеть.

ПОПОЛНИТЬ, -ню, -нишь; -ненный; сов., что чем. Увеличить прибавлением нового к чему-н. имеющемуся. П. отряд свежими силами. П. свои знания. II несов. пополнять, -яю, -яешь. II сущ. пополнение, -я, ср.

ПОПОЛНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. ед. не употр.), -нится; сов., чем. Стать полнее, увеличиться от добавления. Касса пополнилась. Бригада пополнилась молодыми рабочими. II несов. пополняться (-яюсь, яе-шься, 1 и 2 л. ед. не употр.), -яется. II сущ. пополнение, -я, ср.

ПОПОЛУДНИ, нареч. После 12 часов дня. В два часа п.

ПОПОЛУНОЧИ, нареч. После 12 часов ночи. В два часа п.

ПОПОМНИТЬ, -ню, -нишь; сов., кому что (разг.). Не забыть, когда-н. вспомнить (обычно о плохом), припомнить (во 2 знач.). П. обиду. Попомни моё слово (то же, что помяни моё слово).

ПОПОНА, -ы, ж. Покрывало для лошадей (а также собак и нек-рых других домашних животных), закрывающее спину, туловище. Конская п. II уметай.. попонка, -и, ж.

ПОПОТЧЕВАТЬ см. потчевать.

ПОПРАВЕТЬ см. праветь.

ПОПРАВИМЫЙ, -ая, -ое; -им. Такой, к-рый можно поправить, исправить. Поправимое дело. Эта ошибка поправима. II сущ. поправимость, -и, ж.

ПОПРАВИТЬ, -влю, -вишь; -вленный; сов. 1. что. То же, что исправить (в 1 знач.). П. ошибку. 2. кого (что). Указать кому-н. на его ошибку. П. ученика. 3. что. Привести в порядок, сделать лучше; восстановить в прежнем, надлежащем виде. П. свою причёску. П. здоровье. * Беды не поправишь (разг.) - беда случилась, и от этого уже никуда не денешься. II несов. поправлять, -яю, -яешь. II сущ. поправка, -и,ж. (к 1 и 3 знач.) и поправление, -я, ср. (к 3 знач.).

ПОПРАВИТЬСЯ, -влюсь, -вишься; сов. 1. Исправить свою ошибку, оговорку. Оговорился и тут же поправился. 2. (1 и 2 л. не употр.). То же, что улучшиться. Дела поправились. Здоровье поправилось. 3. То же, что выздороветь. Болел, но теперь поправился. П. после гриппа. 4. Пополнеть, прибавить в весе. П. на два килограмма. II несов. поправляться, -яюсь, -яешься. II сущ. поправка, -и, ж. (ко 2 и 3 знач.) и поправление, -я, ср. Дело идёт на поправку. Больной пошёл на поправку.

ПОПРАВКА, -и, ж. 1. см. поправить, -ся. 2. Дополнение, изменяющее что-н., исправление. П. к резолюции. Жизнь вносит свои поправки во что-н, (перен.: о влиянии на что-н. жизненных обстоятельств). II прил. поправочный, -ая, -ое (спец.).

ПОПРАТЬ, буд. простое не употр.; -ал, -ала; попранный; сов., что (устар. и высок.). В нек-рых сочетаниях: грубо нарушить. П. закон. Попранные права. II несов. попирать, -аю, -аешь. II сущ. попрание, -я, ср.

ПОПРЕКАТЬ, -аю, -аешь; несов., кого (что). Делать кому-н. попрёки за что-н., ставить что-н. кому-н. в укор. П. куском хлеба. II сов. попрекнуть, -ну, -нёшь.

ПОПРЁК, -а, м. Обидный упрёк, укор. Вечные попрёки.

ПОПРИВЕТСТВОВАТЬ см. приветствовать.

ПОПРИЩЕ, -а, ср. (высок.). Область деятельности. На п. науки.

ПОПРОБОВАТЬ см. пробовать.

ПОПРОСИТЬ, -СЯ см. просить, -ся.

ПОПРОСТУ (разг.). 1. нареч. Просто, без затей, не церемонясь. Расскажи всё п. 2. частица и в знач. союза. То же, что просто (см. простой в 10 и II знач.). Ом п. лжёт. Не болен, (а) п. устал.

ПОПРОШАЙКА, -и, м. и ж. 1. То же, что нищий (устар.). 2. Человек, к-рый назойливо выпрашивает, надоедает просьбами (разг. пренебр.).

ПОПРОШАЙНИЧАТЬ, -аю, -аешь; несов. 1. То же, что нищенствовать (в 1 знач.) (устар.). 2. Надоедливо выпрашивать что-н. у кого-н. (разг.). II сущ. попрошайничество, -а, ср. II прил. попрошайни-ческий, -ая, -ое-

ПОПРОЩАТЬСЯ, -аюсь, -аешься; сов., с кем-чем. То же, что проститься (в 1 знач.). Уезжаю, зашёл п. П. с родными местами.

ПОПРЫГУН, -а (косе. падежи редки), м. (разг). Тот, кто всё время вертится, прыгает, не сидит на месте. II ж. попрыгунья, -и, род. мн. -ний.

ПОПРЯТАТЬ, -ячу, -ячешь; -анный; сов., кого-что. Спрятать (многих, многое). П. все вещи.

ПОПРЯТАТЬСЯ (-ячусь, -ячешься, 1 и 2 л. ед. не употр.), -ячется; сов. Спрятаться (о многих). Дети попрятались по углам.

ПОПСА, -ы, ж., собир. (прост.). 1. Музыкальные произведения, исполнительство, рассчитанные на нетребовательных слушателей, малокультурную молодёжь. 2. Аудитория таких слушателей (неодобр.). II прил. попсовый, -ая, -ое.

ПОПУГАЙ, -я, м. 1. Птица тропических стран с ярким оперением. Волнистый п. П-какаду. Говорящий п. (комнатный, наученный отдельным словам, фразам). Твердит (заладил, повторяет что-н.) как п. (одно и то же). 2. перен. О том, кто повторяет чужие слова, не имея собственного мнения (разг. неодобр.). II прил. попугаичий, -ья, -ье (к 1 знач.), попугайный, -ая, -ое (ко 2 знач,) и попугайский, -ая, -ое (ко 2 знач.).

ПОПУГАЙНИЧАТЬ, -аю, -аешь; несов. (разг. неодобр.). Быть попугаем (во 2 знач.). II сущ. попугайничество, -а, ср. и попугайство, -а, ср.

ПОПУГАТЬ, -аю, -аешь; сов., кого (что) (разг.). Слегка напугать, припугнуть.

ПОПУДРИТЬ, -СЯ ок. пудрить, -ся.

ПОПУЛИЗМ, -а, м. (книжн.). Политика, апеллирующая к широким массам и обещающая им скорое и лёгкое решение острых социальных проблем. II прил. популистский, -ая,-ое.

ПОПУЛИСТ, -а, м. Политик - сторонник популизма. II прил. популистский, -ая, -ое.

ПОПУЛЯРИЗАТОР, -a,м Человек, к-рый занимается популяризацией чего-н. II прил. популяризаторский, -ая, -ое.

ПОПУЛЯРИЗИРОВАТЬ, -рую, -руешь; -ованный и ПОПУЛЯРИЗОВАТЬ, -зую, -зуешь; -ованный; сов. и несов., кого-что (книжн.). 1. Сделать (делать) понятным, доступным, популярным (в 1 знач.). П. специальные знания. 2. Сделать (делать) популярным (во 2 знач.); распространить (-нять) в широких кругах. П. чей-н. опыт. II сущ. популяризация, -и, ж.

ПОПУЛЯРНЫЙ, -ая, -ое; -рен, -рна. 1. Общедоступный, вполне понятный по простоте, ясности изложения. Популярная брошюра. Популярно (нареч.) изложить что-н. 2. Пользующийся широкой известностью. П. артист. П. журнал. Популярная песня. II сущ. популярность, -и, ж.

ПОПУЛЯЦИЯ, -и, ж. (спец.). Длительно существующая совокупность особей одного вида. П. котиков.

ПОПУРРИ, нескл; ср. Музыкальная пьеса, составленная из отрывков различных популярных мотивов. П. из русских песен.

ПОПУСТИТЕЛЬ, -я, м. Тот, кто попустительствует. II ж. попустительница, -ы.

ПОПУСТИТЕЛЬСТВОВАТЬ, -твую, -твуешь; несов., кому-чему. Не противодействовать чему-н. плохому, противозаконному; потворствовать. П. предрассудкам. П. лентяям. II сущ. попустительство, -а, ср. Преступное п. II прил. попустительский, -ая,-ое.

ПОПУСТУ, нареч. (разг.). Напрасно, тщетно. П. тратить время.

ПОПУТАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; сов., кого (что), обычно с неопр. (прост.). Со словами "грех", "чёрт", "враг", "лукавый", "нечистый" и под.: соблазнить, совратить (о предосудительном, неудачном или непонятном действии, поступке). Чёрт тебя попутал спорить. Прости, грех (бес, черт, нечистый) меня попутал (т. е. сам не понимаю, как я мог это сделать).

ПОПУТКА, -и, ж. (прост.). Попутная машина. Доехать на попутке.

ПОПУТНЫЙ, -ая, -ое. 1. Движущийся в одном направлении с кем-чем-н. Попутная машина. П. ветер. 2. Совершаемый одновременно с чем-н., сопутствующий чему-н. основному, главному. Попутное замечание. Задать вопрос попутно (нареч.). П. газ (выделяющийся из нефти при её выходе на поверхность; спец.).

ПОПУТЧИК, -а, м. 1. Спутник в пути, в дороге. Случайный п. В вагоне разговорился с попутчиком. 2. перен. Человек, к-рый временно и не до конца присоединился к ка-кому-н. общественному течению. II ж. по-путчица, -ы (к 1 знач.).

ПОПЫТАТЬ, -аю, -аешь; сов., что и чего (разг.). Попробовать, испробовать, попытаться. П. счастья (о попытке сделать что-н. в надежде на удачу).

ПОПЫТАТЬСЯ см. пытаться.

ПОПЫТКА, -и, ж. 1. Действие, поступок с целью осуществить что-н., добиться чего-н., но без полной уверенности в успехе. Сделать попытку уговорить кого-н. Тщетная п. П. с негодными средствами (заранее обречённая на неудачу; книжн.). П. не пытка (посл.: можно попытаться, это не повредит, не помешает). 2. В нек-рых видах спортивных состязаний: выступление, к-рое может быть повторено определённое число раз. Прыгун установил рекорд в третьей попытке. Со второй, третьей попытки (также перен.: о том, что получилось, достигнуто не сразу, после одной или двух неудач).

ПОПЫХИВАТЬ, -аю, -аешь; несов. (разг.). Выпускать время от времени дым, пар. П. трубкой.

ПОПЯТИТЬ, -СЯ см. пятить, -ся.

ПОПЯТНЫЙ, -ая, -ое. Обратный, идущий вспять. Попятное движение. * Идти на попятный (на попятный двор, на попятную) (разг.) - отказываться от прежнего решения, уже данного согласия.

ПОРА, -ы, ж. 1. Мельчайшее отверстие на поверхности кожи или слизистой оболочки; у растений - микроскопически малый неутолщённый участок в оболочках между клетками. Засорение пор. 2. Мельчайшая скважина, промежуток между частицами вещества. Поры в металле. ПОРА, -ы, вин. пору, мн. поры, пор, порам, ж. 1. Время, период, срок. Весенняя п. В ту пору (тогда). 2. в знач. сказ. То же, что время (в 7 знач.). П. домой. П. бы образумиться. * В (самой) поре (разг.) - в своем лучшем возрасте, в расцвете сил. До сих пор - до этого времени или до этого места. До тех пор пока (не), союз - до того момента (времени), в к-рый что-н. произойдёт. Не уйду, до тех пор пока не узнаю, что случилось. Жди, до тех пор пока я (не) вернусь. От сих (этих) пор - от этого места. С давних пор - с давних времён, издавна. На первых порах - сначала. До поры до времени - до какого-н. момента в будущем. Пока здоров, но ведь это до поры до времени. С каких пор? - с какого времени? С этих пор - с этого времени. С тех пор как, союз - с того момента (времени), в к-рый что-н произошло. С тех пор как он уехал, она скучает. Пора меж волка и собаки (устар.) - время перед вечером, сумерки.

ПОРАБОТАТЬ, -аю, -аешь; сов. Провести нек-рое время работая, в работе. П. подсобником. Спитак ещё поработает.

ПОРАБОТИТЕЛЬ, -я, м. (высок.). Тот, кто поработил, порабощает кого-н. II ж. поработительница, -ы. II прил. поработитель-ский, -ая, -ое.

ПОРАБОТИТЬ, -ощу, -отишь; -ощённый (-ён, -ена); сов. (книжн.). 1. кого-что. Обратить в рабство. П. страну. 2. перен,, кого (что). Полностью подчинить себе. П. всех своих домашних. Порабощён любовью кто-н. II несов. порабощать, -аю, -аешь. II сущ. порабощение, -я, ср.

ПОРАВНЯТЬСЯ, -яюсь, -яешься; сов., с кем-чем. Двигаясь, оказаться рядом с кем-чем-н. Велосипедисты поравнялись друг с другом.

ПОРАДЕТЬ см. радеть.

ПОРАДОВАТЬ, -СЯ см. радовать, -ся.

ПОРАЖЕНЕЦ, -нца, м. Сторонник пораженчества (в 1 знач.).

ПОРАЖЕНИЕ, -я, ср. 1. см. поразить и pa-зить. 2. Неудача в войне, борьбе, разгром. Потерпеть п. Нанести п. врагу. * Поражение в правах (спец.) - лишение поли-тических и гражданских прав на определённый срок как мера судебного наказания.

ПОРАЖЕНЧЕСТВО, -а, ср. 1. Во время первой мировой войны: политические настроения в нек-рых общественных кругах, желающих поражения своего правительства в войне. 2. Позиция, отражающая неве-рие в возможность осуществления чего-н., в победу чего-н. (неодобр.). II прил. пораженческий, -ая, -ое. Пораженческие настроения.

ПОРАЗИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Производящий сильное впечатление чем-н. необычайным, исключительным. П. случай. Воздух поразительно (нареч.) чист. 2. полн, ф. То же, что исключительный (в 3 знач.). П. мастер. П. нахал. II сущ, по-разительность, -и, ж. (к 1 знач.).

ПОРАЗИТЬ, -ажу, -азишь; -ажённый (-ён, -ена); сов. 1. см. разить. 2. кого-что. Разбить, победить. П. врага. П. цель (попасть точно в цель). П. в огневую точку (подавить её огонь). 3. (1 и 2 л. не употр), кого-что. Повредить, причинив ущерб здоровью. Болезнь поразила организм. 4. кого-что. Сильно удивить, произвести сильное впечатление чем-н. П. неожиданным известием. * Поразить в правах кого (спец.) - лишить политических и гражданских прав на определённый срок в качестве меры судебного наказания. II несов. поражать, -аю, -аешь. II сущ. поражение, -я, ср. (ко 2 и 3 знач.).

ПОРАЗИТЬСЯ, -ажусь, -азишься; сов., чем и чему. Сильно удивиться, прийти в изумление от чего-н. П. чъей-н. красотой. П. известию. II несов. поражаться, -аюсь, -ае-шься. Поражаюсь, как можно этого не понимать (т. е. это удивительно, странно.)

ПОРАЗМЫСЛИТЬ, -лю, -лишь; сов., о чём (разг.). Подумать, обдумать, размыслить. Поразмысливши хорошенько, согласился,

ПОРАНИТЬ, -ню, -нишь; -ненный; сов., кого-что. Ранить (обычно не сильно или самого себя). П. ногу. II возвр. пораниться, -нюсь, -нишься. ПОРАСТИ(-ту, -тешь, 1 и 2 л. не употр.) -тёт; _рос, -росла; -росший; -росши; сов., чем. Покрыться растительностью, зарасти (в 1 знач.). Поле поросло травой. П. лесом, кустарником, мхам. II несов. порастать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ПОРВАТЬ, -ву, -вёщь; -ал, -ала, -ало; порванный; сов. 1. что. То же, что разорвать (в 1 знач.). П. одежду. 2. перен,, что, с кем-чем. Сразу, резко прекратить (знакомство, отношения). П. знакомство. П. все связи с кем-н, П. с прежними друзьями. II несов. порывать, -аю, -аешь (ко 2зиач.).

ПОРВАТЬСЯ (-вусь, -вёшься, 1 и 2 л. не употр.), -вётся; -алея, -алась, -алось и -алось; сов. 1. То же, что разорваться (в 1 знач.). Нить порвалась. 2. То же, что изорваться. Пальто порвалось. 3. перен. О знакомстве, отношениях: прекратиться. Дружба порвалась. Порвались все старые связи. II несов. порываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается (к 3 знач.). II сущ, порыв, -а, м. (к 1 знач.; спец.). П. провода.

ПОРЕДЕТЬ см. редеть.

ПОРЕ3, -а,м. 1. см. порезать. 2. Неглубокая резаная рана, ранка. П. на руке.

ПОРЕЗАТЬ, -ежу, -ежешь; -анный; сов. 1. что. Поранить чем-н. режущим. П. руку. 2. что и чего. Нарезать в каком-н. количестве (разг). П. хлеба. 3. кого (что). Зарезать в каком-н. количестве (разг.). П. кур. Волки порезали овец (загрызли). II возвр. порезаться, -ёжусь, -ежешься (к 1 знач.). П сущ. порез, -а, м. (к 1 знач.).

ПОРЕЙ, -я, м. Вид огородного лука. Лук-п.

ПОРЕКОМЕНДОВАТЬ см. рекомендовать.

ПОРЕШИТЬ, -шу, -шюпь; -шённый (-ён, -ена); сов. (прост.). 1. То же, что решить (в I знач.). Порешили не уезжать. На том и порешим (так и решим, в том и согласим-ся). 2. кого-что. Кончить, довести до конца (устар.). П. дело миром. 3. кого-что. Убить, прикончить (во 2 знач.). В драке порешили парня.

ПОРИСТЫЙ, -ая, -ое; -ист. Изобилующий порами. Пористая кожа. П. лист. П. чугун.

II сущ, пористость, -и, ж.

ПОРИЦАНИЕ, -я, ср. Выражение неодобрения, осуждения; выговор. Получить п. Вынести п. кому-н. (офиц.). Общественное п.

ПОРИЦАТЬ, -аю, -аешь; нвсов., кого-что (книжн.). Относиться к кому-чему-н. неодобрительно, с порицанием. П. чьё-н. поведение.

ПОРКА см. пороть1-2.

ПОРНО... Первая часть сложных слов со знач. порнографический, напр. порнобизнес, порнофильм, порношоу, порнозвезда.

ПОРНОГРАФИЯ, -и, ж. Крайняя натура-листичность и цинизм в изображении половых отношений. II прил. порнографический, -ая, -ое.

ПОРНУХА, -и, ж. (прост, пренебр.). То же, что порнография.

ПОРОВНУ, нареч. Равными частями. Разделить п.

ПОРОГ, -а, м. 1. Поперечный брусок, закрывающий проём между дверью и полом. Высокий, низкий п. Споткнуться о п. Переступить п. или через п. (также перен.; сделать решительный шаг). У порога (также перен.: 1) у входа. У порога родного дома; 2) совсем близко. Беда у порога). За порогом (также перен.: 1) выйдя из дома. Уже за порогом вспомнил о поручении; 2) о том, что прошло, миновало. Беда за порогом). На п. не пускать кого-н. (перен.: не пускать кого-н. в дом, к себе). За п. ни ногой! (перен.: запрещение выходить из дома, уходить) У чужого порога (перен.: у чужого дома, в чужом месте). 2. перен., чего. Преддверие, граница чего-н. (книжн.). На пороге смерти. 3. Каменистое возвышение речного дна, ускоряющее течение и затрудняющее судоходство. Днепровские пороги. 4. Наименьшая возможная величина, граница проявления чего-н. (спец.). П. сознания. П. слышимости. * Пороги обивать (разг. неодобр.) - многократно ходить ку-да-н. с просьбами, делами. Вот бог, а вот порог (разг. неодобр.) - предложение уйти, убраться вон. С порога (отвергнуть, отказать) - сразу, не вникнув в существо дела. II уменьш. порожек, -жка, м. (к 1 и 3 знач.). II прил. пороговый, -ая, -ое (к 4 знач.; спец.). П. сигнал.

ПОРОДА, -ы, ж. I. Разновидность хозяйственно полезных животных, отличающихся какими-н. признаками от животных того же вида. Скот молочной, мясной породы. П. собак. Породы рыб. Новые породы цветных норок. 2. Род или вид деревьев, древесных растений. Древесные породы. Хвойные, лиственные породы. 3. перен. Разряд, тип людей, отличающихся от других своим внутренним складом, характером, обликом. Человек особой породы. Из поро-ды оптимистов. 4. перен. Принадлежность к какому-н. роду, сословию (устар.), Из купеческой породы. 5. Природное образование минералов, минеральный пласт в земной коре. Горные породы, II прил. по-родный, -ая, -ое (к 1,2 и 4 знач.; спец.). По-родные качества животных.

ПОРОДИСТЫЙ, -ая, -ое; -ист. С ярко вы-раженными признаками хорошей породы в 1 и 3 знач.). П. пёс. Породистое лицо.

I сущ. породистость, -и, ж. ПОРОДИТЬ, -ожу, -одишь; -ождённый (-ён, -ена); сов. 1. кого (что). То же, что родить (в 1 знач.) (устар.). П. шестерых сыновей. 2. перен., кого-ЧТО. Стать источником чего-н., вызвать появление кого-че-го-н. Известие породило много толков. II несов. порождать, -аю, -аешь.

ПОРОДНЁННЫЙ, -ая, -ое: породнённые города - города различных государств (часто имеющие сходные исторические судьбы), установившие между собой дружественные связи. Всемирный день породнённых городов (памятный день, отмечаемый ежегодно в последнее воскресенье апреля).

ПОРОДНИТЬ, -СЯ см. роднить, -ся.

ПОРОДНЫЙ, -ая, -ое (спец.). 1. см. порода. 2. Принадлежащий к выведенным, улучшенным породам (в 1 знач.), породистый. П. скот. II сущ. породность, -и,ж.

ПОРОЖДЕНИЕ, -я, ср. (книжн.). То, что порождено кем-чем-н. П. эпохи. Этот человек - п. своей среды.

ПОРОЖИСТЫЙ, -ая, -ое; -ист. Изобилующий порогами (в 3 зиач.). Порожистые реки. II сущ. порожистость, -и,ж.

ПОРОЖНИЙ, -яя, -ее. 1. То же, что пустой (в 1 знач.) (прост.). П. ящик. Из пустого в порожнее переливать (заниматься пустым делом, пустыми разговорами; разг.). 2. О рейсе транспортного средства: совершаемый порожняком, без груза. П. рейс. П. пробег.

ПОРОЖНЯК, -а, м. Транспорт, идущий без груза. Загрузить п. II прил. порожняковый, -ая, -ое (спец.).

ПОРОЖНЯКОМ, нареч. Без груза, без пассажиров. Грузовик идёт п.

ПОРОЗНЬ, нареч. Врозь, отдельно один от другого. Жить п.

ПОРОЗОВЕТЬ см. розоветь.

ПОРОЙ и ПОРОЮ, нареч. То же, что иногда. П. бывает нелегко.

ПОРОК, -а, м. 1. Тяжёлый предосудительный недостаток, позорящее свойство. Лживость - большой п. 2. ед. Развратное поведение. Предаться пороку. 3. Аномалия, отклонение от нормального вида, состояния. Пороки речи. П. сердца. Пороки древесины.

ПОРОЛОН, -а, м. Лёгкий и эластичный синтетический материал. Куртка на поролоне. П прил. поролоновый, -ая, -ое.

ПОРОСЁНОК, -нка, мн. -сята, -сят, м. Детёныш свиньи. Умойся, п. ты этакий! (перен.: о неряхе, замарашке; разг.). II прил. поросячий, -ья, -ье.

ПОРОСИТЬСЯ (-шусь, -сишься, 1 и 2 л. не употр.), -сится; несов. О свинье и самках нек-рых других животных (ежа, барсука): рождать детёнышей. II сов. опороситься (-шусь, -сишься, 1 и 2 л. не употр.), -сится.

ПОРОСЛЬ, -и, ж., собир. Молодые побеги растений от корней, пней или из семян. молодая п. (также перен.: о молодёжи; высок.). II прил. порослевый, -ая, -ое (спец.).

ПОРОСЯ, -сята, ср. (стар.). То же, что поросёнок, в пословицах: п. в карася переделать (превратить) (представить что-н. в искажённом, превратном виде); т было у бабы забот, купила себе баба п. (о добровольно взятых на себя хлопотах, заботах).

ПОРОСЯТИНА, -ы, ж. (разг.). Мясо поросенка как пища.

ПОРОТНЫЙ, -ая, -ое. О военном строе: разделившийся на роты, ротами. Строиться поротно (нареч.).

ПОРОТЬ , порю, порешь; поротый; несов., что, 1. Разрезать, разъединять по швам (сшитое). П. старую юбку. Шей да пори, не будет глухой поры (посл. о многократном переделывании одного и того же), 2. Говорить глупости (обычно со словами "чушь", "ерунда", "вздор", "глупость", "галиматья" и под.) (прост.). Что ты за ахинею порешь? Порет сам не знает что. * Пороть горячку (разг. неодобр.) - делать в спешке, очень торопиться. II см. распороть, -орю, -орешь; -оротый (к 1 знач.) и напороть, -орю, -орёшь (ко 2 знач.). II сущ. порка, -и, ж. (к 1 знач.). ПОРОТЬ2, порю, порешь; поротый; несов., кого (что) (разг.). Сечь, бить. П. ремнём. II сов. выпороть, -орю, -орешь; -оротый. II сущ. порка, -и, ж.

ПОРОТЬСЯ, 1 и 2 л. не употр., порется; несов. Рваться по шву. Намётка порется. II сов. распороться, -орется.

ПОРОХ, -а (-у), мн. (в знач. сорта) пороха, -ов, м. 1. Взрывчатое соединение или смесь. Дымный п. Бездымный п. Держать п. сухим (также перен.: быть готовым к обороне, к бою). Пахнет порохом (также перен.: близится война). Как п. вспыхнуть (быстро, сразу; также перен.: вспылить). 2. перен. О вспыльчивом или очень пылком человеке (разг.). Девчонка - п. * Пороха не выдумает кто (разг.) - о недалёком человеке. Пороху не нюхал кто (разг.) - ещё не был в бою, не обстрелян. Пороху не хватает у кого (разг.) - не хватает сил, настойчивости для чего-н., смелости. Ни синь пороха (нет, не осталось) (устар. прост.) - совсем ничего. Порох даром тратить (разг.).- действовать или говорить впустую. II прил. пороховой, -ая, -ое (к 1 знач.). * Пороховая бочка или пороховой погреб - о потенциальном очаге войны.

ПОРОХОВНИЦА, -ы, ж. В старину: сумка, сосуд для хранения пороха. Есть ещё порах в пороховницах (перен.: есть ещё силы для борьбы, работы).

ПОРОЧИТЬ, -чу, -чишь; несов., кого-что. 1. Навлекать позор на кого-что-н., бесчестить. П. честь мундира. П. своё имя. 2. Осуждать, чернить. П. чью-н. работу. П. своего противника. II сов. опорочить, -чу, -чишь; -ченный. II сущ. порочение, -я, ср. и опорочение.-я, ср.

ПОРОЧНЫЙ, -ая, -ое; -чен, -чна. 1. Подверженный пороку, безнравственный; свидетельствующий о склонности к пороку. Порочное поведение. П. человек. Порочная улыбка. 2. Заключающий в себе ошибку, неправильный. П. ход рассуждения. II сущ. порочность, -и, ж.

ПОРОША, -и, ж. Свежий слой выпавшего с вечера или ночью снега. Ехать по первой пороше.

ПОРОШИТЬ, 1 и 2 л. не употр., -ит; несов. 1. О мелком снеге: падать, сыпаться. С утра порошит (безл.). 2. что. Посыпать (мелкими частицами); сыпаться. Снег по- рошит поля. Песком порошит (безл.) глаза.II сов. запорошить,-ит;-шённый (-ён,-ена) и напорошить, -ит; -щённый (-ён, -ена).

ПОРОШОК, -шка, м. Измельчённые час-типы твёрдого вещества. Лекарство в порошках. Стиральный п. Зубной п. (для чистки зубов). Стереть в п. кого-н. (перен.: безжалостно расправиться, обычно как выражение угрозы; разг.). II прил. порошковый, -ая, -ое. Порошковая металлургия (производство порошков металлов и изделий из них путём прессования в заданных формах и спекания). Порошковое молоко (из молочного порошка).

ПОРОЮ см. порой.

ПОРСКАТЬ, -аю, -аешь; несов. На псовой охоте: криком натравливать гончих на зверя. II однокр. порскнуть, -ну, -нёшь. И сущ. порсканье, -я, ср.

ПОРТ, -а, о порте, в порту, мн, -ы и -ы, -ов, м. 1. Место с защищённым водным пространством, специально оборудованное для стоянки, погрузки, разгрузки и ремонта судов, а также город у моря с так оборудованным водным пространством. Морской п. Речной п. Торговый п. П. приписки судна (тот, в к-ром оно базируется). П. назначения (тот, в к-рый судно отправляется). П. Одесса. 2. Комплекс служб и сооружений, занимающихся приёмом и отправкой, разгрузкой, погрузкой и ремонтом судов. Работать в порту. Капитан порта (начальник порта). 3. То же, что аэропорт. Воздушный порт - аэропорт. II прил. портовый, -ая, ое. П. город (с морским портом).

ПОРТАЛ, -а, м. (спец.). 1. Архитектурно оформленный вход в здание. 2. Род рамы, отделяющей театральную сцену от зрительного зала. 3. Конструкция в виде рамы - часть крупной Машины, станка, подъёмного крана. Н прил. портальный, -ая, -ое. П. кран (оборудованный порталом в 3 знач. подъёмный кран, работающий на больших открытых площадках).

ПОРТАТИВНЫЙ, -ая, -ое; -вен, -вна. Удобный для ношения при себе, для переноски. Портативная пишущая машинка. II сущ. портативность, -и, ж.

ПОРТАЧ, -а, м. (прост.). Никудышный, плохой работник.

ПОРТАЧИТЬ, -чу, -чишь; несов. (прост.). Плохо, неумело или небрежно делать что-н., портить. П сов. напортачить, -чу, -чишь.

ПОРТВЕЙН, -а, м. Сладкое креплёное виноградное вино.

ПОРТЕР, -а (-у), м. Сорт тёмного крепкого пива. II прил. портерный, -ая, -ое.

ПОРТИК, -а, м. Крытая галерея с колоннами, прилегающая к зданию. Греческий п.

ПОРТИТЬ, -рчу, -ртишь; -орченный; несов. 1. кого-что. Приводить в негодность; делать плохим. П. машину. П. своё здоровье.П. настроение кому-н. П. ребёнка плохим воспитанием. 2. кого (что). В старых народных представлениях: ворожбой причинять вред, напускать болезни (прост.). П. злым глазом, наговором. Н сов. испортить, -рчу, -ртишь; -рченный. II сущ. порча, -и, ж. (к i знач.).

ПОРТИТЬСЯ, -рчусь, -ртишься; несов. Становиться негодным; делаться плохим. Продукты портятся. Погода портится. Отношения стали п. II сов. испортиться, -рчусь, -ртишься. II сущ, порча, -и, ж. ПОРТКИ, -ов и -ток и ПОРТЫ, -ов (прост.). То же, что штаны. Без порток, а в шляпе (насмешка над тем, кто одет смешно, с претензией). II уменьш. порточки, -чек и -ков. II прил. порточный, -ая, -ое. ПОРТМОНЕ[нэ], нескл., ср. Небольшой

кошелёк. ПОРТНОВСКИЙ, -ая, -ое. 1. см. портной.

2. То же, что портняжный. Портновская мастерская.

ПОРТНОЙ, -оro, м. Мастер, специалист по шитью одежды. Мужской п. II ж. портниха, -и. II прил. портновский, -ая. -ое.

ПОРТНЯЖКА, -и, м. (разг. пренебр.). Портной, занимающийся шитьём недорогой одежды, её переделкой. Местечковый п.

ПОРТЯЖНИЧАТЬ, -аю, -аешь и ПОРТ-НЯЖИТЬ, -жу, -жишь; несов. (разг.). Заниматься работой портного; быть портным.

ПОРТНЯЖНЫЙ, -ая, -ое. Относящийся к работе портного. Портняжное дело.

ПОРТОВИК, -а, м. Работник порта (в 1 знач.). II .ж. портовичка, -и (разг.).

ПОРТПЛЕД, -а, м. Чехол с ремнями для упаковки постельных принадлежностей. Н прил. портпледный, -ая, -ое.

ПОРТРЕТ, -а, м. 1. Изображение человека на картине, фотографии, в скульптуре. Поясной п. Скульптурный п. Групповой п. (нескольких лиц). Словесный п. (в криминалистике: описание наружности человека по определённому методу). Сын - п. отца (перен.: очень похож; разг.). 2. перен. Художественное изображение, образ литературного героя.Литературные портреты. II прил. портретный, -ая, -ое (к 1 знач.). Портретная живопись.

ПОРТРЕТИСТ, -а, м. Художник, создающий портреты; мастер по портретам. Работа кисти знаменитого портретиста. Фо-тограф-п. II ж. портретистка, -и.

ПОРТСИГАР, -а, м. Карманная плоская коробка для папирос, сигарет. Серебряный, кожаный п. II прил. портсигарный, -ая, -ое.

ПОРТУГАЛЬСКИЙ, -ая, -ое. 1. см. португальцы. 2. Относящийся к португальцам, к их языку, национальному характеру, образу жизни, культуре, а также к Португалии, её территории, внутреннему устройству, истории; такой, как у португальцев, как в Португалии. П. язык (романской группы индоевропейской семьи языков). Португальские округа. П. эскудо (денежная единица). По-португальски (нареч.).

ПОРТУГАЛЬЦЫ, -ев, ед. -лец, -льца, м. Народ, составляющий основное население Португалии. II ж. португалка, -и. II прил. португальский, -ая, -ое.

ПОРТУПЕЯ, -и, ж. В офицерском снаряжении: узкие ремни, поддерживающие пояс с оружием или служащие для прикрепления оружия к поясу. Верхняя или плечевая п. Нижняя п. II прил. портупейный, -ая, -ое.

ПОРТФЕЛЬ, -я, м. I. Род жёсткой прямоугольной сумки с закидывающейся крышкой и запором для ношения бумаг, книг. Кожаный п. 2. О должности министра в нек-рых странах. Распределение портфелей. министр без портфеля (название особой министерской должности). 3. перен. Рукописи, принятые к напечатанию издательством, редакцией, а также вообще заказы, принятые к производству предприятием. П. издательства. В портфеле завода много заказов. II прил. портфельный, -ая, -ое (к 1 знач.).

ПОРТШЕ3, -а, м. Род лёгкого переносного кресла, в к-ром можно сидеть полулёжа. II прил. портшезный, -ая, -ое.

ПОРТЫ см. портки.

ПОРТЬЕ, нескл., м. Служащий в гостинице, ведающий хранением ключей, приёмом почты.

ПОРТЬЕРА, -ы, ж. Плотная тяжёлая занавеска для окна или двери. Бархатная п. II прил. портьерный, -ая, -ое.

ПОРТЯНКА, -и, ж. Кусок ткани для обмотки ноги под сапог вместо или поверх носка. Намотать портянки. II прил. портяночный, -ая, -ое.

ПОРУБИТЬ, -ублю, -убишь; -убленный;

сов., кого-что. Вырубить, срубить, изрубить в большом количестве, совсем. П. все деревья. П. саблей,

ПОРУБКА, -и, ж. 1. Незаконная рубка леса, а также (спец.) вообще рубка леса. Штраф за порубку. Плановые порубки. 2. Место, где рубят, срублен лес. Выехать с порубки, на порубку. II прил. порубочный, -ая, -ое (спец.). Порубочные остатки.

ПОРУБЩИК, -а, м. Тот, кто занимается порубкой, валит лес.

ПОРУГАТЬ, -аю, -аешь; сов., кого-что (разг.). То же, что побранить. П. за ша-лость.

ПОРУГАТЬ2, -аю, -аешь; -уганный; сов., кого-что (обычно в форме страдательного прич.) (устар. и высок.). Грубо унизить, опозорить, оскорбить. Поруганы народные святыни. Поруганная честь. II сущ. поруга-ние, -я, ср. Отдать на п.

ПОРУГАТЬСЯ см. ругаться.

ПОРУКА, -и, ж. То же, что ручательство. Отдать, взять на поруки кого-н, (на чью-н. ответственность). Круговая п. (ответственность всех за каждого и каждого за всех; теперь обычно служит для обозначения взаимного укрывательства в неблаговидных делах).

ПОРУЧЕНЕЦ, -нца,м. (офиц.). Должностное лицо, состоящее при начальнике для выполнения служебных поручений.

ПОРУЧЕНИЕ, -я, ср. 1. см. поручить. 2. Порученное кому-н. дело. Исполнить, дать п. Общественное п. (осуществляемое в порядке общественной работы).

ПОРУЧЕНЬ, -чня, обычно мн., м. На трапах, лестницах, в вагонах: планка или натянутый канат, за к-рые держатся рукой при движении, спуске, подъёме. Держаться за поручни.

ПОРУЧИК, -а, м. 1. В царской армии: офицерский чин рангом выше подпоручика и ниже штабс-капитана, а также лицо, имеющее этот чин. 2. В армиях нек-рых стран: воинское звание младшего офицера, а также лицо, имеющее это звание. II прил. поручицкий, -ая, -ое и поручичий, -ья, -ье (разг.).

ПОРУЧИТЕЛЬ, -я, м. (офиц.). Человек, к-рый принял на себя поручительство. II ж. поручительница, -ы. II прил. поручитель- ский ,-ая,-ое.

ПОРУЧИТЕЛЬСТВО, -а, ср. (офиц.). Ответственность, принимаемая кем-н. на себя в обеспечение обязательств другого лица. II прил. поручительский, -ая, -ое.

ПОРУЧИТЬ, -учу, -учишь; -ученный; сов., кому кого-что или с неопр. Вверить, возложить на кого-что-н. исполнение чего-н., заботу о ком-чём-н. П. кому-н. проверить работу. П. детей кому-н. П. кого-н. чьему-н. попечению, вниманию, заботам (устар.). II нвсов. поручать, -аю, -аешь. II сущ. поручение, -я, ср. II прил. поручительный, -ая; -ое (устар.).

ПОРУЧИТЬСЯ см. ручаться.

ПОРУШИТЬ, -СЯ см. рушить, -ся.

ПОРФИР, -а,м. Вулканическая горная порода, употр. как строительный материал. Ж. порфировый, -ая, -ое и порфирный -ая, -ое.

ПОРФИРА, -ы, ж. Пурпурная мантия монарха. II прил. порфирный, -ая, -ое.

ПОРФИРНЫЙ, -ая, -ое (высок, устар.). 1. см. порфира. 2. Багряный, пурпурный. Порфирная мантия. П. закат (перен.).

ПОРХАЛИЩЕ, -а, ср. (спец.). В птичьих питомниках, в заказниках: ограждённая площадка для свободного содержания птиц.

ПОРХАТЬ, -аю, -аешь; несов. Перелетать с места на место. Птицы порхают по веткам. П. по жизни (перен.: жить беззаботно, бездумно; разг.). II однокр. порхнуть, -ну, -нёшь. II сущ. порхание, -я, ср.

ПОРЦИОН, -а, м. (устар. и спец.). Паёк; установленное количество порций. П. овса для лошадей. II прил. порционный, -ая, -ое.

ПОРЦИОННЫЙ, -ая, -ое. 1. см. порцион и порция. 2. В ресторанах: готовящийся по особому заказу, не из числа заранее приготовленных кушаний. Порционное блюдо.

ПОРЦИЯ, -и, ж. 1. Определённая доля, количество чего-н. (преимущ. о пище). Получить свою порцию. 2. Кушанье на одного едока в ресторане, столовой. Две порции котлет. П прил. порционный, -ая, -ое.

ПОРЧА, -и, ж. 1. см. портить, -ся. 2. В старых народных представлениях: болезнь, напущенная злой ворожбой, тем, кто хотел сглазить кого-н. Навести порчу на кого-н. Заговорить кого-н. от порчи.

ПОРЧЕНЫЙ, -ая, -ое. 1. Испорченный, негодный (разг.). П. картофель, 2. Не совсем нормальный, странный [по старым народным представлениям: такой, на к-рого напустили порчу] (прост.).

ПОРШЕНЬ, -шня, мн. -и, -ей и -ей, м. Подвижная деталь, удлинённая или в форме диска, плотно двигающаяся внутри цилиндра и нагнетающая или выкачивающая жидкость, газ, пар. II уменьш. поршенёк, -нька, м. II прил. поршневой, -ая, -ое. П. насос.

ПОРЫВ, -а, м. 1. Внезапное резкое усиление ветра. Ветер порывами. 2. Сильное мгновенное проявление какого-н. чувства;

душевный подъём, сопровождающийся стремлением сделать что-н. Душевный п. В порыве гнева. Боевой п. войск.

ПОРЫВ2, -а, м. 1. см. порваться. 2. Место, где что-н. порвано, разорвано.

ПОРЫВАТЬ см. порвать.

ПОРЫВАТЬСЯ1, -аюсь, -аешься; несов. 1. Делать порывистые движения. П. вперёд. 2. с неопр. Настойчиво пытаясь, проявлять желание сделать что-н. П. помочь.

ПОРЫВАТЬСЯ2 см. порваться.

ПОРЫВИСТЫЙ, -ая, -ое; -ист. 1. С резкими внезапными усилениями, неровный. П. ветер. 2. Резкий, стремительный, не плавный. Порывистые движения. 3. Действующий порывами(во 2 знач.), легко увлекающийся. П. характер. II сущ. порывистость, -и, ж. П. в движениях.

ПОРЫЖЕЛЫЙ, -ая, -ое; -ел. Выцветший, ставший рыжевато-бурым. Порыжелая шляпа.

ПОРЫЖЕТЬ см. рыжеть.

ПОРЫХЛЕТЬ см. рыхлеть.

ПОРЯБЕТЬ см.рябеть.

ПОРЯДКОВЫЙ, -ая, -ое. 1. Указывающий место в ряду, отвечающий на вопрос: который по счёту? П. номер. 2. порядковое числительное - в грамматике: прилагательное, обозначающее признак как отношение к количеству, числу (напр. первый, второй, десятый, сотый).

ПОРЯДКОМ, нареч. (разг.). 1. В значительной степени, очень. П. надоело. 2. Как должно, как следует. П. разобраться в чём-н.

ПОРЯДОК, -дка, м. 1. Правильное, налаженное состояние, расположение чего-н. Держать вещи. в порядке. Навести п. где-н. Привести в п. что-н. 2. Последовательный ход чего-н. Рассказать всё по порядку. П. дня (вопросы, подлежащие обсуждению на собрании, заседании). Поставить что-н. в п. дня (поставить на очередь для решения). 3. Правила, по к-рым совершается что-н.; существующее устройство, режим. П. выборов, голосования. Ввести новые порядки. Школьные порядки. 4. Военное построение. Боевые порядки пехоты. Двигаться походным порядком. 5. Числовая характеристика той или иной величины (спец.). Кривая второго порядка. На п. выше. 6. порядка чего, в знач. предлога с род. п. Около, с (в знач. приблизительности) (разг.). Расстояние порядка 100 км. Цены порядка 50-60 рублей. 7. порядок! Выражение в знач.: всё так, всё в порядке, всё хорошо (прост.). Как дела? - П.! * Всё в порядке - всё так, как следует, благополучно. В (полном) порядке кто-что (разг.) - в нормальном, хорошем состоянии. Для порядка (порядку) (разг.) - чтобы было так, как принято, как полагается. В порядке чего, предлог с род. п.-в соответствии с чем-н., как что-н. Выступление в порядке самокритики. В порядке исключения (будучи допущенным в качестве исключения). В порядке вещей - естественно, так, как должно быть. Ваши сомнения в порядке вещей. Призвать к порядку кого - заставить подчиниться общему порядку, правилам. В рабочем порядке (решить, обсудить что-н.) - в ходе текущей работы. Своим (обычным, заведённым) порядком (идёт что-н.) - как установилось, как заведено, как полагается. Одного (того же) порядка - о том, что сходно, близко или одинаково. Явления одного порядка. Порядок слов - в грамматике: расположение членов предложения, определяемое синтаксической нормой или коммуникативным заданием речи. II уменьш. порядочек, -чка, м. (к 1 и 7 знач.; прост.).

ПОРЯДОЧНОСТЬ, -и, ж. 1. см. порядочный. 2. Честность, неспособность к низким, аморальным, антиобщественным поступкам. Человек высокой порядочности.

ПОРЯДОЧНЫЙ1, -ая, -ое; -чен, -чна. Честный, соответствующий принятым правилам поведения. П. человек. П. поступок. II сущ. порядочность, -и, ж.

ПОРЯДОЧНЫЙ2, -ая, -ое (разг.). Значительных размеров, а также вообще немалый. Расстояние порядочное. Порядочно (нареч.) устал. П. лентяй (т. е. большой лентяй).

ПОСАД, -а, м. I. В Древней и средневековой Руси: торгово-промышленная часть города, обычно вне городской стены. 2. Пригород, предместье (устар.). II прил. посадский, -ая, -ое. Посадские люди и посадские (сущ.; жители посада в 4 знач.).

ПОСАДИТЬ см. сажать.

ПОСАДКА, -и, ж.1. см. сажать. 2. обычно мн. Место, на к-ром посажены растения, а также сами посаженные растения. Молодые посадки. 3. Спуск и приземление летательного аппарата. Идти, заходить на посадку. На месте посадки. Вынужденная п. Мягкая п. 4. Манера держать своё тело (сидя, в сидячем положении). Уверенная, свободная п. в седле. Кавалерийская п. * Посадка головы -постановка головы. Гордая, красивая посадка головы. II прил. посадочный, -ая, -ое (ко 2 и 3 знач.).

ПОСАДНИК, -а, м. В Древней и средневековой Руси: наместник князя, а также (в феодальных республиках) выборный глава гражданской администрации. Новгородский п. II прил. посадничий, -ья, -ье.

ПОСАДНИЦА, -ы, ж. Жена посадника. Марфа-п. (в середине 15 в.: вдова новгородского посадника, возглавившая борьбу боярства против присоединения к Московскому государству).

ПОСАДОЧНЫЙ см, посадка и сажать.

ПОСАЖЁНЫЙ, -ая, -ое: 1) посажёный отец - в народном свадебном обряде: мужчина, заменяющий родного отца; 2) посажёная мать - в народном свадебном обряде: женщина, заменяющая родную мать.

ПОСАПЫВАТЬ, -аю, -аешь, несов. (разг.). Сопеть негромко, с перерывами. Спать посапывая.

ПОСАХАРИТЬ см. сахарить.

ПОСВАТАТЬ, -СЯ см. сватать, -ся.

ПОСВЕЖЕТЬ см. свежеть.

ПОСВЕТИТЬ см. светить.

ПОСВЕТЛЕТЬ см. светлеть.

ПОСВИСТ, -а, м. Способ, манера свистеть, свист. Молодецкий п.

ПОСВИСТАТЬ, -ищу, -ищешь и ПОСВИСТЕТЬ, -ищу, -истишь; сов. Издать недолгий свист.

ПОСВИСТЫВАТЬ, -аю, -аешь; несов. Свистеть немного, негромко или с перерывами.

ПО-СВОЙСКИ, нареч. (разг.). 1. По своей воле, не считаясь ни с кем. По-свойски разделаться с кем-н. 2. Как обычно, как принято между близкими людьми. Приятели поговорили по-свойски.

ПОСВЯТИТЬ, -ящу, -ятишь; -ящённый (-ён, -ена); сов. 1. кого (что) во что. Осведомить о чём-н. тайном, не всем известном, сделать причастным к чему-н. П. друга в свою тайну. П. в секреты мастерства. 2. что кому-чему. Предназначить, отдать. П. свою жизнь работе. 3. что кому-чему. Сделать, создать что-н. в честь кого-н. или в память о ком-н. П. стихотворение кому-н. П. книгу памяти матери. II несов. посвящать, -аю, -аешь. II сущ. посвящение, -я, ср. ПОСВЯТИТЬ2, -ящу, -ятишь, -ящённый (-ён, -ена); сов., кого (мн.) (что) во что. Возвести в какое-н. звание, сан с соблюдением определённых ритуалов. П. в рыцари. П. в епископы. II несов. посвящать, -аю, -аешь. II сущ. посвящение, -я, ср. П. в рабочие, в студенты (новые обряды).

ПОСВЯЩЕНИЕ, -я, ср. 1. см. посвятить1. 2. Посвящающая надпись или вступительная часть сочинения, обращенная к лицу, к-рому сочинение посвящено. ПОСВЯЩЕНИЕ2 см. посвятить2.

ПОСЕВ, -а, м. 1. см. сеять и посеять. 2. обычно мн. Семена, посеянные в почву, а также занятая ими земля. Озимые посевы. 3. То, что посеяно в питательную среду (спец.). П. из зева. II прил. посевной, -ая, -бе (ко 2 знач.). Посевные растения. Посевная площадь. Посевная кампания.

ПОСЕВНАЯ, -ой, ж. Посевная кампания. Всё готово к посевной.

ПОСЕДЕЛЫЙ, -ая, -ое. Ставший седым. П. старец. Поседелая прядь.

ПОСЕДЕНИЕ, ПОСЕДЕТЬ см. седеть.

ПОСЕЙЧАС, нареч. (прост.). До сих пор, до этого времени. И п. живёт в деревне.

ПОСЕЛЕНЕЦ, -нца, м. 1. Человек, к-рый впервые поселился где-н. на новом, необжитом месте. Первые русские поселенцы в Сибири. 2. Человек, к-рый сослан на поселение (в 3 знач.). II ж. поселенка, -и. II прил. поселенческий, -ая, -ое.

ПОСЕЛЕНИЕ, -я, ср. 1. см. селить, -ся. 2. Населённый пункт, а также вообще место, где кто-н. живет, обитает. Древние русские поселения на Севере. Поселения бобров. 3. Принудительное водворение на жительство в отдалённом месте в наказание за что-н. Отправить, сослать на п,

ПОСЕЛИТЬ, -елю, -елишь и (разг.) -елишь; -лённый (-ён, -ена); сов. 1. см. селить. 2. перен., что. Возбудить, вызвать в ком-н. какое-н. чувство (книжн.). П. вражду между кем-н. П. сомнение в ком-н. II несов. поселять, -яю, -яешь.

ПОСЕЛИТЬСЯ см. селиться.

ПОСЕЛЯТЬ, -яю, -яешь; несов. 1. см. поселить. 2. кого (что). То же, что селить. П. на новом месте.

ПОСЕЛЯТЬСЯ, -яюсь, -яешься; несов. 1. То же, что селиться. 2. (1 и 2 л. не употр.), перен. О каком-н. чувстве: водворяться, входить в кого-что-н. В душе поселяется страх, сомнение, надежда.

ПОСЕРЕБРИТЬ см. серебрить.

ПОСЕРЕДИ, нареч. и предлог с род. п. (разг.). То же, что посередине.

ПОСЕРЕДИНЕ. 1. нареч. В середине. Сад с клумбой п. Все сели, он встал п. 2. чего, предлог срод. п. В центре чего-н., на равном расстоянии от нескольких предметов, лиц, между ними. Встать п. комнаты. Оказаться п. толпы. 3. чего, предлог срод. п. Во время протекания чего-н. (разг.). Замолчать п. рассказа. II уменьш. посерединке (к 1 знач.).

ПОСЕРЕТЬ см. сереть.

ПОСЕРЁДКЕ, нареч. и предлог с род. п. (прост.) и ПОСЕРЕДЬ, нареч. и предлог с род. п. (обл.). То же, что посередине (в 1 и 2 знач.). Сядь п., а мы с краю. Разлёгся п. дороги.

ПОСЕРЬЁЗНЕТЬ см. серьёзней,.

ПОСЕТИТЕЛЬ, -я,м. Тот, кто посетил, посещает кого-что-и. Странный п. П. библиотеки. Приём посетителей в учреждении. II ж. посетительница, -ы. II прил. посетительский, -ая, -ое.

ПОСЕТИТЬ, -ешу, -етишь; -ещённый (-ён, -ена); сов., кого-что. 1. Прийти к кому-н., куда-н., побывать у кого-н., где-н. П. знакомого. Больного посетил врач. П. музей. 2. (1 и 2 л. не употр.), перен. О чувствах, ощущениях: появиться, возникнуть. Поэта посетило вдохновение. II несов. посещать, -аю, -аешь. II сущ. посещение, -я, ср. (к 1 знач.).

ПОСЕТОВАТЬ см. сетовать.

ПОСЕЧЬ, -еку, -ечёшь; -сёк, -секла и (устар.) -сёк, -секла; -секший и -секший; -сечённый (-ён, -ена) и (устар.) -сеченный; -секши и -секши; сов., кого-что (разг.). 1. То же, что пересечь2.2. Высечь2 несильно, слегка. ПОСЕЧЬ2, -еку, -ечёшь; -сёк, -секла; -чённый (-ён, -ена); сов., кого-что (устар.). Иссечь, изрубить (обычно многое, многих). П. саблей.

ПОСЕЧЬСЯ см. сечься.

ПОСЕЩАЕМОСТЬ, -и, ж. (офиц.). Количество посещений. П. музея возросла, упала. Учёт посещаемости.

ПОСЕЯТЬ, -ею, -еешь; -янный; сов., что. 1. см. сеять. 2. Поместить (микроорганизмы) в питательную среду (спец.). 3. Лишиться по небрежности или, роняя, потерять (разг.). Тетрадку где-то посеял. II сущ. посев, -а, м. (ко 2 знач.).

ПОСЁЛОК, -лка, м. Населённый пункт, первоначально небольшой. Рыбацкий п. Дачный п. П. городского пата. Рабочий п. II прил. поселковый, -ая, -ое.

ПОСИДЕЛКИ, -лок. В старой русской деревне: зимняя вечеринка молодёжи, сопровождающаяся каким-н. занятием, ручной работой. Собраться на п. [не рекомендуется употр. в знач. вообще вечеринка, дружеское собрание].

ПОСИДЕТЬ, -ижу, -идишь; сов. Сидеть (в 1,2,3,4 и 7 знач.) нек-рое время. П. на скамейке. Птица посидела на ветке. П. дома. П. за работой. П. в гостях.

ПОСИЛЬНЫЙ, -ая, -ое; -лен, -льна. Соразмерный с чьими-н. силами, возможностями. П. труд. Посильная задача. II сущ. по-сильность, -и, ж.

ПОСИНЕЛЫЙ, -ая, -ое; -ел (разг). Ставший синим (преимущ. от холода), бледным до синевы. Посинелое лицо. II сущ. посине-лость, -и, ж.

ПОСИНЕТЬ см. синеть.

ПОСКАКАТЬ, -скачу, -скачешь; -скачи; сов. 1. Провести нек-рое время скача. 2. Начать скакать, пуститься вскачь. Кони поскакали.

ПОСКОЛЬЗНУТЬСЯ, -нусь, -нёшься; сов. 1. Оступиться на скользком месте. П. на льду. 2. перен. Ошибиться, оступиться (во 2 знач.) (разг.).

ПОСКОЛЬКУ, союз. Потому что, так как.П. ты согласен, я не возражаю. * Поскольку... то (так), союз - то же, что поскольку. Поскольку все согласны, то (так) и я не возражаю.

ПОСКОНЬ, -и, ж. 1. Мужская особь конопли, а также волокно, получаемое из такой особи. 2. Домотканый холст из такого волокна (устар.). II прил. посконный, -ая, -ое. Посконная рубаха.

ПОСКРЁБКИ, -ов и ПОСКРЁБЫШИ, -ей (разг.). Выскобленные остатки пищи. П. со сковородки.

ПОСКРОМНИЧАТЬ см. скромничать.

ПОСКУПИТЬСЯ см. скупиться.

ПОСКУЧНЕТЬ см. скучнеть.

ПОСЛАБЛЕНИЕ, -я, ср. Излишняя снисходительность, снижение требовательности. Никаких послаблений преступникам!

ПОСЛАНЕЦ, -нца, м. Человек, посланный куда-н. с каким-н. поручением, заданием. П. с письмом.

ПОСЛАНИЕ, -я, ср. 1. Письменное обращение государственного деятеля (или общественной организации) к другому государственному деятелю (или к общественной организации) по какому-н. важному государственному, политическому вопросу. П. президента конгрессу. 2. Вообще - письмо, письменное обращение (устар. и ирон.). Любовное п. 3. Поэтическое или публицистическое произведение в форме обращения к кому-н. Стихотворное п.

ПОСЛАННИК, -а, м. I. Дипломатический представитель рангом ниже посла. 2. То же, что посланец (устар.). II прил. посланнический, -ая, -ое (к 1 знач.).

ПОСЛАСТИТЬ см. сластить.

ПОСЛАТЬ, пошлю, пошлёшь; посланный; сов. 1. кого (что). Отправить с каким-н. поручением, направить куда-н. П. в командировку. П. за доктором. Ребёнка послали погулять. 2. кого-что. Отправить для доставки. П. письмо по почте. 3. что. Передать, выразить жестом, словами, письменно свое отношение, чувства к кому-н. П. привет, поклон. П. воздушный поцелуй. П. кому-н. вслед ругательство. 4. что. Бросить, направить. П. мяч в сетку ворот. П. камень вдогонку. П. пулю в затылок. 5. что. Подвинуть, направить (спец.). П. корпус влево (о телодвижении). 6. кого (что). В сочетании с нек-рыми бранными словами, а также со словами "куда подальше": обругать, чтобы не приставал, отвязался (прост.). П. к чёрту. Пошли ты его (куда) подальше! II несов. посылать, -аю, -аешь. И сущ. посылка, -и, ж. (к 1, 2 и 5 знач.) и посыл, -а, м. (к 4 и 5 знач.; спец.). Посыл патрона. Дать посыл лошади. II прил. посыльный, -ая, -ое (к 1 знач.; спец.). Посыльное судно.

ПОСЛЕ. 1. нареч. Спустя нек-рое время, потом. П. расскажу обо всём. Сначала пойду я, ты п. 2. кого-чего, предлог с род. п. По окончании, истечении, совершении чего-н., по исчезновении, уходе кого-н. Встретимся п. работы. П. таких слов ты мне не друг. Наследство п. отца.

ПОСЛЕ..., приставка. Образует существительные, прилагательные и наречия со знач. наступления вслед за чем-н., напр. послезвучание, послесвечение, послеобеденный, послеродовой, послеледниковый, послезавтра, послепослезавтра.

ПОСЛЕВОЕННЫЙ, -ая, -ое. Относящийся к периоду после войны. Послевоенные события. Послевоенная эпоха.

ПОСЛЕД, -а, м. Выходящая вслед за плодом плацента вместе с оболочками плода и пуповиной. II прил. последовый, -ая, -ое.

ПОСЛЕДИТЬ, -ежу, -едишь; сов., за кем-чем. Провести нек-рое время следяза кем-чем-н. П. заребёнком. П. за приготовлением уроков.

ПОСЛЕДКИ, -ов (прост.). То же, что остатки (в 1 и 3 знач.).

ПОСЛЕДНИЙ, -яя, -ее. 1. Конечный в ряду чего-н. Видимся в п. раз. П. в очереди. В последнем счёте (в конечном счёте, в итоге). Сражаться до последнего дыхания, до последней капли крови (перен.: до конца; высок.). 2. По времени находящийся в конце какого-н. ряда событий, явлений, завершающий собою этот ряд. П. день отпуска. Последние числа месяца. Последняя встреча. П. сын в семье (самый младший или единственный из оставшихся). П. бой. Последние деньги (те небольшие деньги, к-рые остались). Последнюю рубашку отдаёт кто-н. (о том, кто щедр, готов делиться с другими). 3. Самый новый, только что появившийся. Одет по последней моде. Строить по последнему слову техники, П. номер журнала. 4. Окончательный, бесповоротный. Это моё последнее слово. Последнее решение. 5. Совсем плохой, самый худший (разг,). Это уже последнее дело (никуда не годится). Изругать последними словами (непристойно). П. негодяй так не сделает. Последняя спица в колеснице (о том, кто не имеет никакого влияния, значения; разг.). 6. Этот, только что упомя-нутый (книжн.). Пришли Иванов и Сидоров, п. - с опозданием. 7. последнее, -его, ср. Всё то немногое, что осталось. Последнего не пожалеет - отдаст. До последнего (до крайней возможности). Делиться с кем-н.: из последнего. * Последняя воля (высок.) - последнее желание умирающего. Последнее прощание (высок.) - прощание с умершим. В последний путь провожать кого (высок.) - хоронить. Последний долг отдать кому (высок.) - почтить память умершего, прощаясь с ним при погребении. За последнее время или в последнее время, последнее время - в ближайшем прошлом и сейчж. До последней крайности дойти -- до предела. Дай бог не последняя! (разг. шутл.) - говорится в знач.: выпьем (вина) и ещё!

ПОСЛЕДОВАТЕЛЬ, -я,м; кого-чего. Человек, следующий какому-н. учению, придерживающийся чьих-н. взглядов. П. материализма. II ж. последовательница, -ы.

ПОСЛЕДОВАТЕЛЬНОСТЬ, -и, ж. 1. см. последовательный. 2. В математике: бесконечный упорядоченный набор чисел.

ПОСЛЕДОВАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Непрерывно следующий за другим. Последовательные движения. 2. Логически обоснованный, закономерно вытекающий из чего-н. Рассуждать последовательно (нареч.). Будьте последовательны в своих поступках. II сущ. последовательность, -и, ж.

ПОСЛЕДОВАТЬ см. следовать.

ПОСЛЕДСТВИЕ, -я, ср. Следствие чего-н. П. болезни. Неожиданные последствия разговора. Оставить жалобу без последствий (отказать в удовлетворении или не принять никаких мер).

ПОСЛЕДУЮЩИЙ, -ая, -ее (книжн.). Следующий после, позднейший. Во всё последующее время. П. ход событий.

ПОСЛЕДЫШ, -а, м. 1. Последний ребёнок в семье (прост.). 2. перен. Последний сторонник чего-н. отсталого, реакционного (презр.). Фашистские последыши,

ПОСЛЕЗАВТРА, нареч. На следующий день после завтрашнего. Приедет п. II прил. послезавтрашний, -яя, -ее.

ПОСЛЕСЛОВИЕ, -я, ср. Заключительное замечание или заключительная статья к сочинению.

ПОСЛОВИЦА, -ы, ж. Краткое народное изречение с назидательным содержанием, народный афоризм. Русские пословицы и поговорки. П. не мимо молвится (посл.). * Войта в пословицу - 1) стать общеизвестным благодаря своей характерности. Упрямство осла вошло в пословицу; 2) о чьих-н. словах, речениях: войти в общее употребление. Многие строки басен И. А. Крылова вошли в пословицу. II прил. пословичный, -ая, -ое. Пословичное выражение.

ПОСЛУЖИТЬ, -ужу, -ужишь; сов. 1. см. служить. 2. Пробыть нек-рое время, служа где-н. П. три года на Крайнем Севере.

ПОСЛУЖНОЙ: послужной список - документ с анкетными данными и со сведениями о прохождении службы. Послужной список военнослужащего.

ПОСЛУШАНИЕ, -я, ср. 1. Повиновение, покорность. Требовать от детей послушания. П. родителям. 2. В монастырях: обязанность, к-рая возлагается на каждого послушника или монаха, а также специальная работа, назначаемая в искупление греха, проступка. Наложить п.

ПОСЛУШАТЬ, -аю, -аешь; сов., кого-что. 1. см. слушать. 2. Провести нек-рое время слушая. П. лекцию. П. певца. Послушай, что я тебе скажу. 3. послушай(те), вводн. сл. Выражает призыв к вниманию с оттенком недовольства, . нетерпения. Послушайте, вы, кажется, забываетесь!

ПОСЛУШАТЬСЯ см. слушаться.

ПОСЛУШНИК, -а и ПОСЛУШНИК, -а, м. Прислужник в монастыре, готовящийся к пострижению в монахи. II ж. послушница, -ы и послушница, -ы. II прил. по-слушнический, -ая, -ое и послушнический, -ая, -ое.

ПОСЛУШНЫЙ, -ая, -ое; -шен, -шна. Такой, к-рый слушается, покорный. П. ребёнок. Послушен голосу рассудка кто-н. (перен.). П. механизм (перен.: хорошо управляемый). II сущ. послушность, -и, ж.

ПОСЛЫШАТЬСЯ см. слышаться.

ПОСЛЮНИТЬ см. слюнить.

ПОСЛЮНЯВИТЬ см. слюнявить.

ПОСМАТРИВАТЬ, -аю, -аешь; несов. Смотреть (в 1 и 5 знач.) время от времени.П. по сторонам. Посматривай за детьми.

ПОСМЕИВАТЬСЯ, -аюсь, -аешься; несов. Смеяться или насмехаться слегка, немного. П. исподтишка.

ПОСМЕННЫЙ, -ая, -ое. Происходящий сменами. Работать посменно (нареч.).

ПОСМЕРТНЫЙ, -ая, -ое. Осуществляемый или возникший после смерти (о чём-н., относящемся к деятельности умершего). Посмертное издание сочинении. Награждён посмертно (нареч.). Посмертная слава (высок.).

ПОСМЕТЬ см. сметь.

ПОСМЕШИЩЕ, -а, ср. 1. То, над чем все смеются, издеваются. Выступление оратора превратилось в п. 2. Человек, над к-рым все смеются. Стал всеобщим посмешищем кто-н. 3. Издевательство, осмеяние. Выставить кого-н. на п.

ПОСМЕЯНИЕ, -я, ср. (высок.). Глумление, оскорбительные насмешки. Отдать кого-н. на п.

ПОСМЕЯТЬСЯ см. смеяться.

ПОСМОТРЕТЬ, -рю, -отришь; сов. 1. см. смотреть. 2. посмотрим. Потом поймём, решим (разг.). Посмотрим, как пойдут дела. Там посмотрим (то же, что видно будет-см, видный в б знач.).

ПОСМОТРЕТЬСЯ см. смотреться.

ПОСМУГЛЕТЬ см. смуглеть.

ПОСОБИЕ, -я, ср. 1. Помощь, преимущ. денежная. П. по инвалидности. Пособия многодетным матерям. Выходное п. 2. Учебная книга, а также предмет, необходимый при обучении чему-н. Учебные пособия. П. по истории. Наглядные пособия.

ПОСОБИТЬ, -блю, -бишь; сов., кому-чему (прост, и обл.). Помочь, подсобить. П. косить. Пособи моему горю (помоги в беде).II несов. пособлять, -яю, -яешь.

ПОСОБНИК, -а, м. Помощник в плохих, преступных действиях. Назвать своих пособников. Пособники преступления. II ж. пособница, -ы. II прил. пособнический, -ая, -ое.

ПОСОБНИЧЕСТВО, -а, ср. Помощь в плохих, преступных действиях. Осудить за п. П. агрессии. II прил. пособнический, -ая, -ое.

ПОСОВЕСТИТЬСЯ см. совеститься.

ПОСОВЕТОВАТЬ, -СЯ см. советовать, -ся.

ПОСОДЕЙСТВОВАТЬ см. содействовать.

ПОСОЛ, -сла, м. 1. Дипломатический представитель высшего ранга. Встреча м уровне послов. 2. Тот, кто послан к кому-н. с каким-н. поручением (разг.). И прил. посольский, -ая, -ое (к 1 знач.).

ПОСОЛ2, -а, м. То же, что засол (во 2 знач.). Кильки пряного посола.

ПОСОЛИТЬ см. солить.

ПОСОЛОВЕТЬ см. соловеть.

ПОСОЛЬСТВО, -а, ср. Дипломатическое представительство, возглавляемое послом, а также здание, занимаемое этим представительством. II прил посольский, -ая, -ое.П. особняк.

ПОСОХ, -а, м. Длинная и толстая палка с заострённым опорным концом. Странник с посохом. П. чабана. Архиерейский, игуменский п. (знак их церковной власти).II уменьш. посошок, -шка, м.

ПОСОХНУТЬ (,-ну, -нешь, 1 и 2 л. ед. не употр.), -нет; -ох, -охла; сов. Засохнуть совсем (о многом). Цветы посохли.

ПОСОШОК, -шка, м, 1. см. посох. 2. Последняя рюмка вина, выпиваемая перед уходом (разг. шутл.). П. на дорогу. * Выпить на посошок - выпить, уходя из гостей, с пирушки.

ПОСПАТЬ, -плю, -лишь; -ал, -ала, -ало; сов. Провести нек-рое время во сне, уснуть на нек-рое время. П. после обеда.

ПОСПЕВАТЬ(-аю, -аешь, 1 и 2 л. не употр.), -ает; несов. 1. см. поспеть1.2. То же, что спеть(разг.). Яблоки поспевают, ПОСПЕВАТЬ2 см. поспеть2.

ПОСПЕТЬ(-ею, -еешь, 1 и 2 л. не употр.), -еет; сов. 1. см. спеть. 2. Стать приготовленным, готовым (разг.). Обед поспел. Самовар поспел. II несов, поспевать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ПОСПЕТЬ2, -ею, -еешь; сов. (разг.). То же, что успеть (в 1 знач.). П. к сроку. II несов. поспевать, -аю, -аешь.

ПОСПЕШАТЬ, -аю, -аешь, несов. (устар.). Торопиться, спешить. * Медленно поспешает кто (разг. шутл.) - не торопится, действует вяло, не спеша.

ПОСПЕШЕСТВОВАТЬ, -твую, -твуешь; несов., кому-чему (устар.). То же, что содействовать.

ПОСПЕШИТЬ см. спешить.

ПОСПЕШНЫЙ, -ая, -оe, -шен, -шна. Очень быстрый, торопливый. П. отъезд. Поспешно (нареч.) собраться. II сущ. поспешность, -и, ж.

ПОСПОРИТЬ, -рю, -ришь; сов. 1. си. спорить. 2. Вступить в соревнование, в состязание. Молодёжь в работе поспорит с мастерами. 3. Провести нек-рое время в споре. Поспорят и разойдутся.

ПОСПОСОБСТВОВАТЬ см. способствовать.

ПОСПРОШАТЬ, -аю, -аешь; сов., кого (что) (прост.). Расспрашивая, постараться узнать о ком-чём-н. П. у соседей.

ПОСРАМИТЬ, -млю, -мишь; -млённый (-ён, -ена); сов., кого-что. Подвергнуть сраму, позору. П. чъё-н. честное имя. Не посрамим земли русской! (в старину, воинский клич), II нecoв. посрамлять, -яю, -яешь. II сущ. посрамление, -я, ср. Отдать кого-н, на позор и п. (высок.).

ПОСРЕДИ. 1. нареч. То же, что посередине (в 1 знач.). Все его окружили, он оказался п. 2. кого-чего, предлог с род. п, В середине, посередине кого-чего-н. Стол п. комнаты.П. толпы. 3. чего, предлог с род. п. Во время протекания чего-н., среди (во 2 знач.). П. разговора вдруг замолк. 4. кого, предлог с род. п. В среде, в окружении кого-чего-н. Оказаться п. друзей. Жить п. врагов.

ПОСРЕДИНЕ, нареч. и предлог с род. п. То же, что посреди (в 1, 2 и 3 знач.).

ПОСРЕДНИК, -а, м. Лицо (а также организация, государство), при участии к-рого ведутся переговоры между сторонами. П. в споре. II ж. посредница, -ы. II прил. посреднический, -ая, -ое. Посредническая миссия.

ПОСРЕДНИЧАТЬ, -аю, -аешь; несов. Выступать в роли посредника, быть посредником.

ПОСРЕДНИЧЕСТВО, -а, ср. Содействие соглашению, сделке между сторонами. Предложить своё п. II прил. посреднический, -ая,-ое.

ПОСРЕДСТВЕННОСТЬ, -и, ж. 1. см. посредственный. 2. Посредственный, бездарный человек.

ПОСРЕДСТВЕННЫЙ, -ая, -ое; -вен, -ве-нна. 1. Среднего качества, заурядный. П. писатель. Посредственно (нареч.) отвечать на экзамене. 2. посредственно, нескл., ср. Отметка, оценка знаний: удовлетворительно. На экзамене получил посредственно. II сущ. посредственность, -и, ж. (к 1 знач.).

ПОСРЕДСТВО, -а, ср. 1. То же, что посредничество. Обратиться к чьему-н. посредству. 2. посредством чего, предлог с род. п. При помощи чего-н., каким-н. способом, используя что-н. Действовать п. переговоров. * При посредстве кого-чего, предлог с род. п. - то же, что посредством. Воздействовать при посредстве общественности, Через посредство кого-чего, предлог с род. п. (устар.) - при посредстве кого-чего-н., при помощи, через кого-что-н.

ПОСРЕДСТВУЮЩИЙ, -ая, -ее(книжн.). Промежуточный, связующий. Посредствующее звено.

ПОССОВЕТ, -а, м. Сокращение: поселковый Совет народных депутатов. II прил. поссоветский, -ая, -ое (разг.).

ПОССОРИТЬ, -СЯ см. ссорить, -ся.

ПОСТ , -а, м. 1. У верующих: воздержание на определённый срок от скоромной пищи и другие ограничения по предписанию церкви. Строгое соблюдение постов. Проводить время в посте и молитве (поститься). Вынужденный п. (перен.: о невольном голодании; шутл.). 2. Период, в к-рый, по предписанию церкви, запрещается употребление скоромной пищи и действуют нек-рые другие ограничения. В посту (во время поста). Однодневные посты (среда и пятница каждой недели, крещенский сочельник и нек-рые другие). Многодневные посты. Великий п. (весенний семинедельный пост перед Пасхой). Петров п. (летний пост перед Петровым днём). Успенский п. (осенний двухнедельный пост в августе). Рождественский п. (зимний сорокадневный предрождественский пост). * Не всё коту масленица, придёт и Великий пост - посл. о том, что на смену беззаботной жизни и удовольствиям придут неприятности, трудности. II прил. постный [сн], -ая, -ое. Постные дни. ПОСТ2, -а, о посте, на посту, м. 1. Часовой или группа бойцов, ведущая наблюдение или охраняющая военный объект, а также самый этот объект. П. пограничной охраны. Сторожевой п. Проверка постов. Выйти на п. 2. Место, пункт, откуда ведётся наблюдение, где находится охранение. Занять п. Наблюдательный п. Умереть на посту (также перен.: при исполнении своих обязанностей). 3. Место постоянного дежурства, наблюдения, а также само такое наблюдение. П. регулирования движения. У постели больного постоянный п. 4. Ответственная должность. Высокий п. Занять п. директора. 5. Место, в к-ром сосредоточено управление различными техническими средствами, сигналами. П. управления. Центральный п. Станционный железнодорожный п. II прил. постовой, -ая, -ое (к 1, 2, 3 и 5 знач.). Постовая будка. Постовая ведомость (служебный документ караула). ПОСТ..., приставка. Образует прилагательные и существительные со знач. наступления, следования после чего-н., вслед за чем-н., напр. постинфекиионный, постра-диационный, постэмбриональный, постпозиция, постимпрессионизм.

ПОСТАВ, -а, мн. -а, -ов,м. 1. Пара мельничных жерновов; машина, устройство с такими жерновами. Мукомольный, шелушиль-ный п. Жерновой п. 2. Кустарный ткацкий стан. Снять холст с постава. II прил. поставный, -ая, -ое.

ПОСТАВЕЦ, -вца, м. (устар.). Невысокий шкаф для посуды. II прил. поставцовый, -ая,-ое.

ПОСТАВИТЬ, -влю, -вишь; -вленный; сов., что. Произвести поставки чего-н. Я, оборудование заводу. П. топливо. II несов. поставлять, -яю, -яешь. II сущ. поставка, -и, ж. ПОСТАВИТЬ2, -влю, -вишь; -вленный; сов. 1. см. ставить. 2. что. Заплатить за что-н. бутылкой водки, вина (прост.). Поставь бутылку, сделаю.

ПОСТАВИТЬ3, -влю, -вишь; -вленный; сов., кого (что) в кого (что). У христиан: посвятить в духовное звание. П. е дьяконы. Поставлен в епископы. II несов. поставлять, -яю, -яешь. II сущ. поставление, -я, ср.

ПОСТАВКА, -и, ж. 1. см. поставить. 2. обычно мн. Доставка, снабжение продукцией по специальному договору. Положение о поставках. Государственные поставки.

ПОСТАВЩИК, -а, м. Лицо, организация, поставляющие какие-н. материалы, товары. Завод-п. II ж. поставщица, -ы.

ПОСТАМЕНТ, -а, м. Основание памятника, колонны, статуи. Гранитный п.

ПОСТАНОВИТЬ, -овлю, -овишь; -овле-нный; сов., с неопр. или с союзом "чтобы". Вынести какое-н. постановление. Постановили всем дежурить (чтобы дежурили все). П. большинством голосов. II несов. постановлять, -яю, -яешь.

ПОСТАНОВКА, -и, ж. 1. см. ставить. 2. чего. Положение, манера держать какую-н. часть тела. Красивая п. головы. 3. чего. Способ делать что-н., организация чего-н. Правильная п. работы. 4. Спектакль, представление. Новые постановки классиков. II прил. постановочный, -ая, -ое (к 4 знач.).

ПОСТАНОВЛЕНИЕ, -я, ср. Коллективное решение, официальное распоряжение. П. общего собрания. Вынести п.

ПОСТАНОВЩИК, -а, м. Специалист, к-рый руководит постановкой, ставит спектакль. П. фильма. Режиссёр-п. Оператор-п. Художник-п.

ПОСТАРАТЬСЯ см. стараться.

ПОСТАРЕТЬ см. стареть.

ПОСТАТЕЙНЫЙ, -ая, -ое. Производимый по статьям (во 2 знач.). Постатейное обсуждение проекта.

ПОСТЕЛИТЬ см. стлать.

ПОСТЕЛИТЬСЯ см. стелиться.

ПОСТЕЛЬ, -и, ж. 1. Место для спанья с постланными на нём спальными принадлежностями; сами такие принадлежности. Мягкая п. Лежать в постели. Лечь в п. или на п. Встать с постели. Постлать п. Измятая, неубранная п. Дежурить у постели больного. 2. перен., ед. Секс, половые отношения (разг.). Этих двоих связывает только п. II прил. постельный, -ая, -ое. Постельное бельё. У больного п. режим (предписывающий лежать в постели). Постельная сцена (в фильме).

ПОСТЕПЕННЫЙ, -ая, -ое; -енен, -ённа. Совершающийся не сразу, без резких скачков. П. переход к чему-н. Делать что-н. постепенно (нареч.). II сущ. постепенность, -и, ж.

ПОСТЕСНЯТЬСЯ см. стесняться.

ПОСТИГНУТЬ см. постичь.

ПОСТИЖЁР, -а, м. (спец.). Специалист по изготовлению париков (в, театральных мастерских также по изготовлению накладных усов, бород, бакенбард). II прил. постнжёрский, -ая, -ое.

ПОСТИЖЁРНЫЙ, -ая, -ое (спец.). Относящийся к работам постижёра. По-стижёрные работы. Постижёрная мастерская.

ПОСТИЖИМЫЙ, -ая, -ое; -им (книжн.). Такой, что можно постичь, понять. Легко постижимые истины. II сущ. постижи-мость, -и, ж.

ПОСТИЛАТЬ, -аю, -аешь; несов. То же, что стлать (в 1 знач.). П. постель. II сущ. постилка, -и, ж.

ПОСТИЛКА, -и, ж. 1. см. постилать и стлать. 2. То же, что подстилка (во 2 знач.). Мягкая п.

ПОСТИЛОЧНЫЙ см. стлать.

ПОСТИРУШКА, -и, ж. (прост.). Небольшая стирка. Устроить постирушку.

ПОСТИТЬСЯ, пощусь, постишься; несов. Воздерживаться от скоромной пищи во время поста, соблюдать предписания поста. П. в Великий пост.

ПОСТИЧЬ и ПОСТИГНУТЬ, -игну, -игнешь; -иг и -игнул, -игла. -игший и -игнувший; сов., кого-что. 1. Понять, уразуметь. П. смысл чего-н. 2. (1 и 2 л. не употр.). О чём-н. плохом, тяжёлом: случиться с кем-чем-н. Его постигла неудача. Горе, постигшее семью. II несов. постигать, -аю, -аешь. II сущ. постижение, -я, ср. (к 1 знач.).

ПОСТЛАТЬ см. стлать. ПОСТНИЧАТЬ, -аю, -аешь; несов. (устар.). То же, что поститься. II сущ. постничество, -а, ср.

ПОСТНЫЙ [сн], -ая, -ое; -тен, -тна, -тно. 1. см. пост1. 2. полн. ф. О пище: употребляемый во время поста1, не мясной, не молочный. Есть постное (сущ.). Постное масло (растительное). 3. полн. ф. Не жирный (разг.). Постная ветчина. 4. первн. Хмурый, -скучный (разг. шута.). Постная физиономия. 5. перен. О виде, внешности: нарочито скромный и добродетельный (разг. шутл.). II сущ. постность, -и, ж. (к 4 и 5 знач.).

ПOCTOBOЙ, -ая, -ое. 1. см. пост2. 2. Стоящий на посту2 (во 2 знач.), на охране чего-н. П. милиционер. Спросить у постового (сущ.).

ПОСТОЙ, -я, м. (устар.). Стоянка войск, военных на частных квартирах. Развести солдат т п. Освободить дома от постоя.

ПОСТОЛЬКУ: 1) постольку... поскольку..., союз - в той мере как. Его дела меня интересуют постольку, поскольку они и меня касаются; 2) постольку поскольку (разг.) - о половинчатом, нерешительном образе действий. Помогает постольку поскольку (т. е. не до конца, не в полную меру).

ПОСТОРОНИТЬСЯ см. сторониться.

ПОСТОРОННИЙ, -яя, -ее. 1. Не свой, не принадлежащий к данной группе, обществу, семье. П. человек. Постороннее влияние. Посторонним (сущ.) вход воспрещен. 2. Не имеющий прямого отношения к делу. Посторонние соображения.

ПОСТОЯЛЕЦ, -льца, м. (устар.). Временный жилец. Пустить постояльца. II ж. постоялица, -ы.

ПОСТОЯЛЫЙ: постоялый двор (устар.) - трактир с местами для ночлега и с двором для лошадей, повозок. Остановиться на постоялом дворе.

ПОСТОЯННЫЙ, -ая, -ое; -янен, -янна. 1. полк. ф. Не прекращающийся, неизменный и одинаковый во всё время; всегдашний. Жить в постоянном труде. П. посетитель театра. Постоянная величина и постоянная (сущ.) (в математике: величина, к-рая по условиям задачи сохраняет одно и то же значение). Постоянная армия (армия мирного времени). П. ток (в отличие от переменного, не изменяющийся во времени). П. капитал (часть капитала, затрачиваемая на средства производства и остающаяся неизменной в процессе производства; спец.). 2. палн. ф. Рассчитанный на долгий срок, не временный. П. мост. Постоянная работа. 3. Не изменчивый, твёрдый. П. взгляд на вещи. II сущ. постоянство, -а, ср. (к 1 и 3 знач.) и постоянность, -и, ж.

ПОСТОЯНСТВО, -а, ср. 1. см. постоянный. 2. Неизменность в каком-н. отношении ка-ких-н. свойств, качеств, элементов (спец.). Закон постоянства состава (химического соединения). 3. Верность, твёрдость во взглядах, чувствах. П. в любви, в дружбе.

ПОСТОЯТЬ, -ою, -оишь; сов. 1. см. стоять. 2. Стоять (в 1, 2, 4, 6, 8 и 9 знач.) нек-рое время. П. у дверей. Дом ещё постоит. Жара постояла. Поезд постоиту светофора. Молоко долго не постоит. 3. постой(те). То же, что подожди(те) (см. подождать в 3, 4 и 5 знач.). Постой(те), давай(те) разберемся хорошенько. Постой, а ты не ошибся? Ну постой же ты у меня! * Не постоять (за ценой, за расходами, за благодарностью) - не поскупиться, Щедро рассчитаться.

ПОСТПРЕД, -а, м. Сокращение: постоянный представитель - глава постпредства.II прил. постпродовский, -ая, -ое (разг.).

ПОСТПРЕДСТВО, -а, ср. Сокращение: постоянное представительство - орган внешних сношений, учреждённый государством за границей при какой-н. международной организации, а также учреждение, представляющее автономное образование при правительстве федеративного государства. П. при ООН.

ПОСТРАДАТЬ см. страдать.

ПОСТРАНИЧНЫЙ, -ая, -ое. Производимый по страницам. П. подсчёт. Постраничная плата.

ПОСТРЕЛ, -а, м. (разг.). Озорник, сорванец. Наш п. везде поспел (погов.). II уменьш. пострелёнок, -нка, мн. -лята, -ляг, м.

ПОСТРЕЛИВАТЬ, -аю, -аешь; несов. (разг.). Стрелять изредка, время от времени. Постреливают охотники. П. уток. Постреливает (безл.) в ухе.

ПОСТРЕЛЯТЬ, -яю, -яешь; сов. 1. Провести нек-рое время стреляя, занимаясь стрельбой. П. в тире. 2. кого (чего). Настрелять, добыть стрельбой (разг.). П. дичи. 3. кого (что). Застрелить многих (прост.). Всех постреляли.

ПОСТРИГ, -а,м. Христианский обряд принятия монашества или посвящения в священнослужители (сопровождающийся подрезыванием волос). Принять п.

ПОСТРИЖЕНИЕ, -я, ср. 1. см. постричь, -ся. 2. То же, что постриг. П. в монахи. ПОСТРИЧЬ, -игу, -ижёшь, -игут; -иг, -игла; -игший; -иженный; -игши; сов. 1. кого-что. Подровнять, подрезать (волосы). П. мальчика. 2. кого (что). У христиан: совершить над кем-н. постриг. П. в монахи. II несов. постригать, -аю, -аешь (ко 2 знач.). II сущ. пострижение, -я, ср. (ко 2 знач.). ПОСТРИЧЬСЯ, -игусь, -ижёшься, -игутся; -игся, -иглась; -игшийся; -игшись; сов. 1. Постричь себе волосы. П. в парикмахерской. 2. У христиан: принять постриг. П. в монастырь. II несов. постригаться, -аюсь, -аешься (ко 2 знач.). II сущ. пострижение, -я, ср. (ко 2 знач.).

ПОСТРОЕНИЕ, -я, ср. 1. см. строить1-2. 2. То же, что строение (во 2 знач.). П. фразы, строфы. 3. Учение, теория; рассуждение (книжн.). Философские построения.

ПОСТРОЧИТЬ 1-2, -СЯ1-2 см. строить1-2, -ся1-2.

ПОСТРОЙКА, -и, ж. 1. см. строить. 2. То, что построено, здание (обычно небольшое). Красивая п. Деревянные постройки. II прил. построечный, -ая, -ое.

ПОCTPOMKA, -и, ж. Ремень (верёвка), соединяющий валёк с хомутом при дышловой запряжке или у пристяжной. II прил. постромочный, -ая, -ое.

ПОСТРОЧНЫЙ, -ая, -ое. Производимый по строкам. П. гонорар.

ПОСТСКРИПТУМ, -а, м. (книжн.). Приписка в письме после подписи, обозначаемая буквами Р. S. [от латинского post scriptum "после написанного"].

ПОСТУКИВАТЬ, -аю, -аешь; несов. (разг.). Слегка, с перерывами стучать (в 1 и 2 знач.). П. в дверь.

ПОСТУЛАТ, -а, м. В математике, логике: исходное положение, допущение, принимаемое без доказательств, аксиома.

ПОСТУЛИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что (книжн.). Высказать (-зывать) что-н. в качестве постулата.П. основной тезис.

ПОСТУПАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Направленный вперёд. Поступательное движение. II сущ. поступательность, -и, ж.

ПОСТУПИТЬ, -уплю, -упишь; сов. 1. Совершить какой-н. поступок, сделать что-н.П. правильно. Зачем ты так поступил? 2. Зачислиться куда-н. П. в университет. П. на работу. 3. (1 и 2 л. не употр.). О посылаемом, сообщаемом, передаваемом: дойти, прибыть по назначению. В комиссию поступило заявление. Книга поступила в продажу. II несов. поступать, -аю, -аешь. II сущ. поступление, -я, ср. (ко 2 и 3 знач.).

ПОСТУПИТЬСЯ, -уплюсь, -упишься; сов., чем. Добровольно уступая, отказаться от чего-н. П. своими интересами. II несов. поступаться, -аюсь, -аешься.

ПОСТУПЛЕНИЕ, -я, ср. 1. см. поступить. 2. То, что поступило (в 3 знач.) куда-н., поступившая сумма, материалы (офиц.). Большие поступления в банк. Выставка новых поступлений в библиотеке.

ПОСТУПОК, -пка, м. 1. Совершённое кем-н. действие. Хороший, плохой п. Совершить необдуманный п. Отвечать за свои поступки. 2. Решительное, активное действие в сложных обстоятельствах. В его жизни был п.

ПОСТУПЬ, -и, ж. 1. Походка, манера ступать. Величавая, мерная п. 2. перен. Движение, ход развития (высок.). П. истории.

ПОСТУЧАТЬ, -СЯ см. стучать, -ся.

ПОСТФАКТУМ, нареч. (книжн.). После того, как что-н. уже сделано, совершилось. Объявить о чём-н. п.

ПОСТФИКС, -а, м. В грамматике: словообразовательная морфема, следующая за окончанием (напр. -ся, те, -то, -либо).II прил. постфиксальный,-ая,-ое.

ПОСТЫДИТЬ, -ыжу, -ыдишь; сов., кого (что) (разг.). Немного пристыдить. П. шалуна.

ПОСТЫДИТЬСЯ см. стыдиться.

ПОСТЫДНЫЙ, -ая, -ое; -ден, -дна (высок.). Такой, к-рого следует стыдиться, позорный. П. поступок. Постыдная ложь. II сущ. постыдность, -и, ж.

ПОСТЫЛЫЙ, -ая, -ое; -ыл. Возбуждающий неприязнь к себе, отвращение, надоевший. Всё немило, всё постыло (из песни). II сущ. постылость, -и, ж.

ПОСУДА, -ы, ж. 1. Хозяйственная утварь для еды, питья, хранения припасов. Шкаф с посудой. Стеклянная п. Столовая п. (для еды). Чайная п. (для чаепития). Кухонная п. (для приготовления пищи). 2. Отдельный предмет из такой утвари (обычно о банке, бутылке) (разг.). Цена молока вместе с посудой, II прил. посудный, -ая, -ое. Посудное полотенце (для вытирания посуды).

ПОСУДИНА, -ы, ж. (прост.). 1. Отдельный предмет для еды, питья, хранения припасов. 2. перен. Лодка, судно (обычно старое, непрочное). Эта п. ещё послужит рыбакам.

ПОСУДИТЬ, -ужу, -удишь; сов. 1. Подумать, высказать суждение о чём-н. (устар.). 2. посуди(те), Употр. в знач. представьте), подумай(те) с оттенком осуждения, увещевания (разг.). Посуди сам, можно ли так поступать?

ПОСУДОМОЕЧНЫЙ, -ая, -ое и ПОСУДОМОЙНЫЙ, -ая, -ое. Относящийся к мытью посуды. Посудомоечная машина.

ПОСУДОМОЙКА, -и, ж. I. Работница, моющая посуду. 2. Посудомоечная машина.

ПОСУЛ, -а, м. (прост.). То же, что обещание. Пустые посулы.

ПОСУЛИТЬ, -СЯ см. сулить, -ся.

ПОСУРОВЕТЬ см. суроветь.

ПОСУХУ, нареч. (разг.). Сухим путём. Путешествовать п.

ПОСЧАСТЛИВИТЬСЯ, -ится; беэл.; сов., кому. О каких-н. обстоятельствах: удаться, счастливо сложиться для кого-н. Туристам посчастливилось: погода прекрасная. Посчастливилось познакомиться.

ПОСЧИТАТЬ, -СЯ см. считать, -ся.

ПОСЫЛ см. послать.

ПОСЫЛАТЬ см. послать.

ПОСЫЛКА, -и, ж. 1. см. послать. 2. Упакованная вещь (вещи), пересланная ко-му-н. по почте или с кем-н. Почтовая п. Привёз тебе посылку из дому. II умвньш. по-сылочка, -и, ж. II прил. посылочный, -ая,-ое. П. ящик. ПОСЫЛКА2, -и, ж. В логике: основание для вывода, умозаключения; вообще суждение, на к-ром основывается заключение, вывод. Исходить из ложной посылки.

ПОСЫЛКИ: на посылках (разг.) - то же, что на побегушках.

ПОСЫЛЬНЫЙ, -ая, -ое. 1. см. послать. 2. посыльный, -ого, м. Работник, отправляемый куда-н. с поручениями. Передать пакет с посыльным.

ПОСЫПАТЬ, -плю, -плешь и (разг.) -пешь, -пет, -пем, -пете, -пят; -сыпь; -анный, сов., что. Покрыть чем-н. сыпучим. П. дорожку песком. П. хлеб сахаром. II несов. посыпать, -аю, -аешь. ПОСЫПАТЬСЯ (-плюсь, -пешься и разг. -пешься, -пется, 1 и 2 л. ед. не употр.), -пле-тся ы (разг.) -пется, -пемся, -петесь, -пятся;

сов. Начать сыпаться. Посыпались листья. Посыпались вопросы.

ПОСЯГАТЕЛЬСТВО, -а, ср. (книжн.). Попытка (незаконная или осуждаемая) сделать что-н., распорядиться чем-н., получить что-н. л. т чью-н. свободу, самостоятельность, собственность.

ПОСЯГНУТЬ, -ну, -нёшь; сов., на кого-что (книжн.). Совершить посягательство на что-н. П. на чью-н. жизнь (попытаться убить). II несов. посягать, -аю, -аешь.

ПОТ, -а (-у), о поте, в поту, мн. поты, -ов, м. 1. Жидкость, выделяемая кожными железами, испарина. Прибежал весь в поту. Вогнать в п. кого-н. (также перен.: изнурить напряжённой работой; разг.). В холодном поту проснулся (в ужасе, страхе). Холодным потом покрыться (от сильного испуга, ужаса). Это дело потребует немало попа (перен.: длительного труда, больших усилий): 2. перен. Влажный налёт на чём-н., проявляющийся под действием наружного холода. Стёкла покрылись потом. * В поте лица - усердно. Трудиться в поте лица. До седьмого пота (разг.) - до изнеможения. Потом и кровью добыть что (высок.) - путём величайших усилий. Семь потов сошло с кого (разг.) - о том, кто очень устал, много работал. II прил. потовой, -ая, -ое (к 1 знач.). Потовые железы.

ПОТАЁННЫЙ, -ая, -ое; -ён, -ённа (устар.). Скрываемый от других, тайный. Потаённые мысли, замыслы. Потаённая печаль. II сущ. потаённость, -и, ж.

ПОТАЙНОЙ, -ая, -оe. Скрытый, устроенный с секретом. П. ход. Потайная пружина.

ПОТАКАТЬ, -аю, -аешь; несов., каму-чему (разг.). То же, что потворствовать. П. ребёнку в шалостях (шалостям ребёнка). II сущ. потакание, -я, ср. и потачка, -и, ж. Не давать потачки каму-н.

ПОТАСКАННЫЙ, -ая, -ое; -ан, -анна (разг.). То же, что потрёпанный (в 1 и 3 знач.). П. костюм. Потасканное лицо. II сущ. потасканность, -и, ж.

ПОТАСКУХА, -и, ж. (прост, презр.). Женщина лёгкого поведения. II уменьш. потаскушка, -и, ж.

ПОТАСОВКА, -и, ж. (разг.). 1. То же, что драка. Устроить потасовку. 2. Побои в наказание за что-н. Задать потасовку каму-н.

ПОТАТЧИК, -а, м. (разг.). То же, что потворщик. Наш дед баловству не п. II ж. потатчица, -ы.

ПОТАЩИТЬ, -ащу, -ащишь; -ащенный; сов., кого-что. Начать тащить. П. бревно. П. вещи в вагон. П. за руки. П. в гости. П. гвоздь из стены. П. сапог с ноги.

ПОТАЩИТЬСЯ, -ащусь, -ащишься; сов. (разг.). Начать тащиться. П. на телеге. Ребята потащились за матерью. Верёвка потащилась по земле.

ПОТВОРСТВОВАТЬ, -твую, -твуешь; несов., кому-чвму. Не препятствовать, снисходительно. относиться (к чему-н. предосудительному, отрицательному). П. лени. II сущ. потворство, -а, ср.

ПОТВОРЩИК, -а, м. (разг.). Тот, кто потворствует, потакает кому-чему-н. Отец не п. капризам. II ж. потворщица, -ы.

ПОТЕМНЕНИЕ, ПОТЕМНЕТЬ см. темнеть.

ПОТЕНЦИАЛ [тэ], -а, м. 1. Физическая величина, характеризующая силовое поле в данной точке (спец.). Электростатический п. 2. перен. Степень мощности в ка-ком-н. отношении, совокупность каких-н. средств, возможностей (книжн.). Экономический п. страны. Военный п. (ресурсы для ведения войны). Ядерный п. 3. Внутренние возможности. Духовный п. человека. II прил. потенциальный, -ая, -ое.

ПОТЕНЦИАЛЬНЫЙ [тэ], -ая, -ое; -лен, -льна (книжн.). 1. см. потенциал. 2. Существующий в потенции, возможный. По-тенциальная энергия. П. враг. II сущ. потенциальность, -и, ж.

ПОТЕНЦИЯ [тэ], -и, ж. (книжн.). Возможность, то, что существует в скрытом виде и может проявиться при известных условиях.

ПОТЕПЛЕНИЕ, -я, ср. 1. см. теплеть. 2. Наступление более тёплой погоды, переход к более теплой температуре воздуха. Наступило п. Ожидается п.

ПОТЕПЛЕТЬ см. теплеть.

ПОТЕРЕТЬ, -тру, трёшь; -тёр, -тёрла; тёрший; тёртый; терёв и -тёрши; сов; что. 1. Немного натереть (в 3 знач.). Потёр ногу во время ходьбы. 2. Провести нек-рое время, натирая, растирая что-н. П. ушиб-ленное.место. П. мазью.

ПОТЕРЕТЬСЯ см. тереться.

ПОТЕРПЕВШИЙ, -его, м. (спец.). Человек, к-рому в результате преступления причинён моральный, физический или имущественный урон. II ж. потерпевшая, -ей.

ПОТЕРПЕТЬ, -ерплю, -ерпишь; сов. 1. см. терпеть. 2. Проявить терпение в течение нек-рого времени. Потерпи, боль пройдёт. 3. с отриц., чего. То же, что стерпеть. Не п. оскорблений.

ПОТЕРЯ, -и, ж. 1. см. терять, -ся. 2. То, что потеряно, утрачено. Убрать урожай без потерь. Нести большие потери. Невосполнимая п. П. нашлась.

ПОТЕРЯННЫЙ, -ая, -ое; -ян. 1. Расстроенный И растерянный. П. вид. П. взгляд. 2. полн. ф. Морально опустившийся, конченый. Потерянная личность. Он - человек п. * Потерянное поколение - молодое поколение, не нашедшее своего места в жизни из-за войны, социальных потрясений. II сущ. потерянность, -и, ж. (к 1 знач.).

ПОТЕРЯТЬ, -СЯ ок. терять, -ся.

ПОТЕСНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов. 1. см. теснить. 2. кого-что. Стеснить, заставить теснее встать, сесть, расположиться (разг.). П. соседей.

ПОТЕСНИТЬСЯ, -нюсь, -нишься; сов. (разг.). 1. Начать жить теснее, уплотниться (во 2 знач.). Потеснились и пустили жильца. 2. Подвинувшись, сесть или встать, расположиться теснее. Пассажиры потеснились, чтобы посадить ребёнка.

ПОТЕТЬ, -ею, -ёешь; несов. 1. Покрываться потом (в 1 знач.). П. от жары. 2. (1 и 2 л. не употр.), перен. Под действием наружного холода покрываться влажным налетом, потом (во 2 знач.). Окна потеют. 3. перен. Трудиться над чем-н. долго и упорно (прост.). П. над задачей. II сов. вспотеть, -ею, -еешь (к 1 знач.), запотеть, -еет (ко 2 знач.) и отпотеть, -еет (ко 2 знач.). II сущ. потение, -я, ср.

ПОТЕХА, -и, ж. (разг.). Забава, развлечение. Делу время, потехе час (посл.). На потеху всем. Устроить что-н. для потехи. * Пошла потеха - о безудержном начале чего-н. Делу время, потехе час - посл.: делам своё время, а отдыху, развлечениям -своё.

ПОТЕЧЬ (-еку, -ечёшь, 1 и 2 л. не употр.), -ечёт, -екут; -ёк, -екла; -тёкший; -тёкши; сов. Начать течь. Вода потекла. Лодка потекла. Жизнь потекла по-старому.

ПОТЕШАТЬ, -аю, -аешь; несов., кого (что) (разг.). Развлекать, смешить. П. детей. П. слушателей весёлыми историями.

ПОТЕШАТЬСЯ, -аюсь, -аешься; несов., над кем-чем (разг.). 1. То же, что тешиться ( в 1 знач.). 2. Издеваться, тешиться (во 2 знач.). П. над простакам.

ПОТЕШИТЬ, -СЯ см. тешить, -ся.

ПОТЕШНЫЙ, -ая, -ое; -шен, -шна. l. Смешной, забавный (разг.). П. ребёнок. По- тешная история. Потешно (нареч.) копировать кого-н. 2. пот. ф. Предназначен-ный для военных игр, для развлечений (устар.). Потешные огни. Потешные войска Петра I. Для проводов зимы выстроен п. городок. II сущ. потешность, -и, ж. (к 1 знач.).

ПОТЁК, -а, м. След от тёкшей жидкости, краски. Потёки на стенах.

ПОТЁМКИ, -мок, -мкам. Темнота, отсутст-вие света. Бродить (блуждать, ходить) в потёмках (также перен.: не иметь чёткой цели, каких-н. необходимых знаний, действовать вслепую). Чужая душа - п. (посл.).

ПОТЁРТОСТЬ, -и, ж. 1. см. потёртый. 2. Потёртое, раздражённое место на коже, слизистой оболочке. П. на десне. П. на холке.

ПОТЁРТЫЙ, -ая, -ое; -ёрт. 1. Поношенный, со следами долгого употребления. П. пиджак. Потёртые локти (на одежде). 2. полн. ф., перен. О лице, виде: усталый, нездоровый и несвежий, помятый (разг.). Потёртая внешность. II сущ. потёртость, -и, ж. (к 1 знач.).

ПОТИРАТЬ, -аю, -аешь; несов; что. Тереть, растирать время от времени. П. ушибленное место. П. руки (также перен.: испытывать удовлетворение, недобрую радость по поводу чего-н.; разг.).

ПОТИХОНЬКУ, нареч. (разг.). 1. Медленно, не торопясь. Ехать, брести п. 2. Тихо, негромко. Насвистывать, напевать п. 3. Тайно, скрытно. Л ушёл из дома. II уменьш. потихонечку.

ПОТЛИВЫЙ, -ая, -ое; -ив. Обильно потеющий. Потливые руки. II сущ. потливость, -и, ж.

ПОТНИК, -а, м. Войлок под седлом или седёлкой. II прил. потниковый, -ая, -ое.

ПОТНИЦА, -ы, ж. Болезнь кожи, проявляющаяся в появлении мелких пузырьков при усиленном выделении пота (обычно у грудных детей). II уменьш. потничка, -и, ж.

ПОТНЫЙ, -ая, -ое; -тен, -тна, -тно. 1. Покрытый потом (в 1 знач.). Потное тело. П. лоб. 2. полн. ф. Покрытый влажным налётом, потом (во 2 знач.), запотелый. Потные стёкла.

ПОТОВОЙ см. пот.

ПОТОГОННЫЙ, -ая, -ое. 1. Вызывающий пот (в 1 знач.). Потогонное средство. Прописать потогонное (сущ.). 2. перен. Отнимающий все силы, эксплуататорский. Потогонная система труда.

ПОТОК, -а, м. 1. Стремительно текущая водная масса. Бурный п. Горный п. Глубинный п. (подводное течение). 2. Движущаяся масса чего-н. П. лавы. Воздушный п. П. газа. П. частиц. П. света. Людской п. Транспортный п. П. слёз (перен.). П. слов (перен.). 3. Поточное производство (спец.). Перевести (поставить) производство на п, 4. Часть общего состава учащихся, разделённых для проведения каких-н. занятий, испытаний. Сдача экзаменов в два потока. * На поток и разграбление отдать что (устар. и книжн.) - на полное разорение.

ПОТОЛКОВАТЬ, -кую, -куешь; сов., с кем (разг.). Поговорить, побеседовать. П. о том о сём.

ПОТОЛОК, -лка, м. 1. Верхнее внутреннее покрытие помещения. Лампа под потолком. Ростом под п. (очень высок; разг.). 2. Предельная высота подъёма летательного аппарата (спец.). Статический п. (при длительном полёте с установившейся скоростью). Динамический п. (достигаемый после разгона до большой скорости). 3. перен. Предел, предельная степень чего-н. (разг.). Такая норма выработки ещё не, п. т С потолка (взять что-н.) (разг неодобр.) - ни на чём не основываясь. Цифры взяты с потолка. Руки в боки, глаза в потолоки (разг. шутл.) - в гордой позе, подбоченясь. Г прил. потолочный, -ая, -ое (к 1 знач.).

ПОТОЛСТЕТЬ см. толстеть.

ПОТОМ. 1. мест. нареч. Спустя нек-рое время, после; вслед за кем-чем-н. Я п. при- еду. Поработаем, п. отдохнём. Сначала ты, п. я. 2. союз, обычно в сочетании с "и", "а". Кроме того, в добавление к сказанному (разг.). Не хочу ехать, и (а) п. у меня и денег нет, * На потом (оставить, отложить, перенести) что (разг.) - чтобы сделать после, позднее. Отложить уроки на потом.

ПOTOMOK, -мка, м. 1. Человек по отношению к своим предкам. П. великого полководца. 2. мн. Люди будущих поколений (высок.). Наши потомки.

ПОТОМСТВЕННЫЙ, -ая, -ое. 1. Переходящий по наследству от потомства к потомству. Потомственное право. Потомственное звание. 2. Принадлежащий по рождению к привилегированному сословию (устар.). П. дворянин. 3. Коренной, исконный. П. рабочий.

ПOTOMCTBO, -а, ср., собир. 1. Потомки, люди последующих поколений. Остаться в памяти потомства. 2. Молодое поколение (в 1 знач.) по отношению к старшему, к родителям. Не оставил потомства (не имел детей). Волчица со своим потомством (с детёнышами). Свойства растений передаются потомству (перен.).

ПОТОМУ, мест. нареч. и союзн. сл. По той причине, вследствие чего-н. Почему ты сердишься? - Да всё потому же. Мне некогда, п.я не могу прийти. * А (и) потому, союз - поэтому, по этой причине. Ты ещё мал, а потому (и потому) не понимаешь. Потому и, союз - именно из-за того, по той причине, поэтому. Болен, потому и лежит. Потому что, союз - по той причине что, из-за того что. Не приду, потому что болен. Потому как, союз (прост.) - то же, что потому что. Лежит, потому как болен.

ПОТОНУТЬ см. тонуть.

ПОТОНЧАТЬ см. тончать.

ПОТОП, -а, м. 1. По библейской легенде: наводнение, затопившее всю землю в наказание за грехи людей. Всемирный п. После нас хоть п.1 (лишь бы нам было хорошо; неодобр.). 2. Наводнение, разлив воды (разг). Река залила берега - настоящий, п. Что это за п. у нас в ванной? (шутл.). II прил. потопный, -ая, -ое.

ПОТОПАТЬ см. топать.

ПОТОПИТЬ, ПОТОПЛЕНИЕ см. топить3.

ПОТОПТАТЬ см. топтать.

ПОТОРАПЛИВАТЬ, -аю, -аешь; несов., кого (что) (разг.). То же, что торопить (в

I знач.). П. отставших. ПОТОРАПЛИВАТЬСЯ, -аюсь, -аешься; несов. (разг.). Спешить, торопиться. Времени осталось мало, поторапливайтесь.

ПОТОРОПИТЬ, -СЯ см. торопить, -ся.

ПОТХУЧНЫЙ, -ая, -ое. Относящийся к такой организации производства, при к-рой единый технологический процесс расчленён на последовательные взаимосвязанные операции. Поточное производство. Поточная линия (комплекс оборудования, работающий по принципу такого производства). П. метод.

ПОТРАВА, -ы, ж. Порча, истребление посевов, трав. Штраф за потраву. II прил. потравный, -ая,-ое.

ПОТРАВИТЬ 1-2 см. травить1-2.

ПОТРАТИТЬ, -СЯ см. тратить, -ся.

ПОТРАФИТЬ, -флю, -фишь; сов., кому-чему и на кого-что (прост.). То же, что угодить (в 1 знач.). На всех не потрафишь. II несов. потрафлять, -яю, -яешь. П. каждому капризу.

ПОТРЕБА, -ы, ж. (устар.). Надобность, потребность. На какую потребу? (зачем, для чего?). * На потребу кому, в знач. предлога с дат. п. (разг. неодобр.) - для кого-н., чтобы удовлетворить кого-н.

ПОТРЕБИТЕЛЬ, -я, м, 1. Лицо или организация, потребляющие продукты чьего-н. производства. Запросы потребителя. Защита прав потребителя. 2. перен. Человек, к-рый стремится жить, больше получая от других, чем отдавая им (неодобр.). Бездумная психология потребителя. Общество потребителей. II прил. потребительский, -ая, -ое. П. спрос. Потребительская кооперация (объединение потребителей для совместных закупок, производства нек-рых товаров и их продажи). * Потребительская корзина (спец.) - сумма расходов на продовольствие, самые необходимые товары, услуги (обычно в расчёте на один месяц на одного человека или на семью), потребительский минимум, необходимый для поддержания жизненного уровня.

ПОТРЕБИТЕЛЬСКИЙ, -ая, -ое. 1. см. потребитель. 2. перен. Узкопрактический (неодобр.). П. подход к искусству.

ПОТРЕБЛЯТЬ, -яю, -яешь; несов., что. Использовать для удовлетворения потребностей, расходовать. П. продукты. Машина потребляет много анергии. II сов. потребить, -блю, -бишь; -блённый (-ён, -ена). II сущ. потребление, -я, ср. Товары народного (широкого) потребления. П прил. потребительный, -ая,-ое.

ПОТРЕБНОСТЬ, -и, ж. Надобность, нужда в чём-н., требующая удовлетворения. Насущная п. Испытывать п. в чём-н. Растущие потребности.

ПОТРЕБНЫЙ, -ая, -ое; -бен, -бна (устар. и книжн.). Необходимый, нужный. Потребное количество товаров.

ПОТРЕБОВАТЬ, -СЯ см. требовать, -ся.

ПОТРЕВОЖИТЬ, -СЯ см. тревожить, -ся.

ПОТРЕПАТЬ, -СЯ см. трепать, -ся.

ПОТРЕСКАТЬСЯ см. трескаться.

ПОТРЕСКИВАТЬ, -аю, -аешь; несов. Трещать время от времени. Дрова потрескивают в печке. Горящая свеча потрескивает. Потрескивает валежник. II сущ. потрескивание, -я, ср.

ПОТРЁПАННЫЙ, -ая, -ое; -ан (разг.). 1. Истасканный, истрёпанный. П. костюм. Потрёпанная книга. 2. Сильно ослабленный после боя, драки; разбитый. Потрёпанные дивизии врага. 3. первн. Болезненно-усталый, несвежий, потасканный. Потрёпанное лицо. II сущ. потрёпанность, -и, ж.

ПОТРОГАТЬ, -аю, -аешь; -анный; сов., что. Тронуть, прикоснуться несколько раз. П. пальцами.

ПОТРОХА, -ов, ед. (редко) потрох, -а, м. Внутренности животного (обычно птицы иди рыбы), идущие в пищу. Суп из потрохов. Со всеми потрохами (перен.: весь, целиком, а также со всеми вещами, пожитками; разг.).

ПОТРОШЁНЫЙ, -ая, -ое. Об убитом животном: с вынутыми потрохами. Потрошёная дичь. Потрошёная рыба.

ПОТРОШИТЬ, -шу, -шишь; -шённый (-ён, -сна); несов. 1. кого (что). Очищать от потрохов. П. дичь, рыбу. 2. первн., что. Вынимать, вытряхивать содержимое (обычно о похищаемом; прост.). П. чемоданы. П. чужие карманы." сов. выпотрошить, -шу, -шишь; -шенный.

ПОТРУДИТЬСЯ, -ужусь, -удишься; сов. 1. Провести нек-рое время трудясь, поработать. Немало потрудился на своём веку. 2. с отриц. и с неопр. Затруднить себя чем-н. (обычно о том, что следовало бы сделать). Даже не потрудился позвонить по телефону. 3. потрудись (-дитесь), с неопр. Употр. при официальном обращении с просьбой, приказанием. Потрудитесь объясниться. Потрудитесь следовать за мной.

ПОТРЯСАЮЩИЙ, -ая, -ее. 1. Необычайно сильный, крайне волнующий. П. успех. Потрясающие события. Потрясающе! (в знач. сказ.; прекрасно, очень хорошо; разг.). 2. То же, что исключительный (в 3 знач.) (разг.). П. невежда.

ПОТРЯСЕНИЕ, -я, ср. 1. Глубокое, тяжело переживаемое волнение. Нервное п. Пережить п. 2. Полное изменение, коренная ломка чего-н. Социальные потрясения.

ПОТРЯСТИ, -су, -сёшь; -яс, -ясла; -ясший; -сённый (-ён, -ена); -ясши; сов. 1. кого-что. Тряхнуть несколько раз. П. яблоню. П. за плечи кого-н. 2. чем. Сильно тряхнуть, взмахнуть с угрозой. П. кулаком. 3. (1 и 2 л. не употр.), что. Заставить дрожать, сотрясаться, колебаться. Взрыв потряс здание. 4. перен., кого-что. Сильно взволновать, произвести большое впечатление. Речь потрясла слушателей. Потрясённый увиденным. II несов. потрясать, -аю, -аешь (ко 2, 3 и 4 знач.). П. умы.

ПОТРЯХИВАТЬ. -аю, -аешь; несов., чем. Трясти (в 1,4 и 5 знач.) немного, время от времени. Конь потряхивает гривой. Грузовик потряхивает (безл.).

ПОТУГИ, -уг, ед. -а, -и, ж. 1. Напряжение мышц для какого-н. действия. Родовые п. 2. перен. Усилия, попытки сделать что-н. (преимущественно неудачные). П. на остроумие.

ПОТУПИТЬ, -плю, -лишь; -пленный; сов., что. Опустить (голову, глаза) в раздумье или под влиянием стыда, смущения. П. голову. П. взор, взгляд. II несов. потуплять, -яю, -яешь.

ПОТУПИТЬСЯ, -плюсь, -пишься; сов. Потупить голову, глаза. П. от смущения (в смущении). II несов. потупляться, -яюсь, -яешься.

ПОТУСКНЕЛЫЙ, -ая, -ое. Ставший тусклым. Потускнелое серебро. П. взор. II сущ, потускнелость, -и, ж.

ПОТУСКНЕТЬ см. тускнеть.

ПОТУСКНУТЬ см. тускнуть.

ПОТУСТОРОННИЙ, -яя, -ее; -онен, -оння. В религии: существующий за пределами земной жизни. П. мир. II сущ потусторонность, -и, ж.

ПОТУХАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; несов. Тухнуть, гаснуть. Огонь потухает. Закат потухает. Потухает сознание.

ПОТУХНУТЬ си. тухнуть.

ПОТУЧНЕТЬ см. тучнеть.

ПОТУШИТЬ см. тушить.

ПОТЧЕВАТЬ, -чую, -чуешь; несов., кого (что) (устар. и разг.). То же, что угощать.П. гостей. П. вареньем. II сов. попотчевать, -чую, -чуешь. II сущ потчевание, -я, ср.

ПОТЯГАТЬСЯ см. тягаться.

ПОТЯГИВАТЬ, -аю, -аешь; несов. Тянуть (в 1,9,10,II и 16 знач.) понемногу, слегка.П. за веревку. П. пиво, трубку. Потягивает (безл.) дымком.

ПОТЯГИВАТЬСЯ, -аюсь, -аешься; косов. То же, что тянуться (во 2 знач.). П. спросонья. II сущ. потягивание, -я, ср. и потягота, -ы, ж. (устар.).

ПОТЯЖЕЛЕТЬ см. тяжелеть.

ПОТЯНУТЬ, -яну, -янешь; -янутый; сов. 1. см. тянуть. 2. Начать тянуть (в 1,3,4, 5,6, 7,8,9,10, II и 13 знач.).

ПОТЯНУТЬСЯ, -янусь, -янешься; сов. 1. см. тянуться. 2. Начать тянуться (в 1,3,4, 5, 6, 7, 8, 9 и 10 знач.).

ПОУЖИНАТЬ см. ужинать.

ПОУМНЕТЬ см. умнеть.

ПОУТРУ, нареч. (разг. и устар.). То же, что утром. Выехали рано п.

ПОУЧАТЬ, -аю, -аешь; несов., кого (что) чему (разг.). Делать поучения кому-н., наставлять. П. молодых. П. уму-разуму. II сущ. поучение, -я, ср.

ПОУЧЕНИЕ, -я, ср. 1. ом. поучать. 2. Наставление, назидательный совет. Родительские поучения.

ПОУЧИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Содержащий в себе что-н. полезное, служащий уроком, обогащающий знаниями, опытом. П. пример. П. случай. II сущ. поучительность, -и, ж.

ПОФАРТИТЬ см. фартить.

ПОХАБНЫЙ, -ая, -ое; -бен, -бна (прост.). Непристойный, бесстыдный. Похабные слова. Ц сущ. похабность, -и, ж.

ПOXAЖИBATЬ, -аю, -аешь; несов. (разг.). 1. Ходить не торопясь, прогуливаясь. П. по саду. 2. Заходить, приходить куда-н. время от времени. Он к нам похаживает.

ПОХВАЛА, -ы, ж. Хороший отзыв о ком-чём-н" одобрение, дослужить похвалу. Расточать похвалы. Отозваться с похвалой о ком-н.

ПОХВАЛИТЬ, -СЯ см. хвалить, -ся.

ПОХВАЛЬБА, -ы, мн. -ы, род. не употр., дат. -ам, ж. (разг.). Восхваление самого себя, хвастовство.

ПОХВАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Заслуживающий похвалы. Похвальное усердие. 2. полн. ф. Содержащий похвалу. П. отзыв. Похвальная грамота (за отличные успехи в учёбе, работе). II сущ. по-хвальность, -и, ж. (к 1 знач.).

ПОХВАЛЯТЬСЯ, -яюсь, -яешься; несов. (разг.). Хвалиться, хвастаться. П. обновками,

ПОХВАРЫВАТЬ, -аю, -аешь; несов. (разг.). Хворать, часто испытывать недомогание. Старик стал. п.

ПOXBACTATЬ, -СЯ см. хвастать, -ся.

ПОХЕРИТЬ, -рю, -ришь; -ренный; сов., что (устар. и прост.). Зачеркнуть, уничтожить.

ПОХИТИТЕЛЬ, -я, м. Тот, кто похитил, похищает кого-что-н. II ж. похитительница, -ы.

ПОХИТИТЬ, -ищу, -итишь; -ищенный;

сов., кого-что. Тайно присвоить, унести, увести. П. документы. II несов. похищать, -аю, -аешь. II сущ похищение, -я, ср. ПОХЛЁБКА, -и, ж. Жидкая пища, род супа из картофеля или крупы. Картофельная, овсяная п. Жидкая п. и прил. похлёбочный, -ая, -ое.

ПОХЛОПОТАТЬ см. хлопотать.

ПОХМЕЛИТЬСЯ, -люсь, -лишься; сов. (прост.). То же, что опохмелиться. м несов. похмеляться, -яюсь, -яешься. II сущ. похмелье, -я, ср.

ПОХМЕЛЬЕ, -я, ср. 1. см. похмелиться. 2. Болезненное состояние после выпивки, пьянства (обычно бывших накануне). Наступило тяжёлое п. Голова болит с похмелья. * В чужом пиру похмелье (разг.) - неприятности из-за других, по чужой вине. II прил. похмельный, -ая, -ое.

ПОХОД , -а, м. 1. Передвижение войск или флота с какой-н. целью. Полк на походе. Выступить в п. П. эскадры. 2. Дальние передвижения войск в целях военных действий, а также сами такие действия. Итальянский п. Суворова. Крестовые походы. 3. Организованное путешествие или дальняя прогулка, а также вообще совместное движение группы лиц с какой-н. определённой целью. Туристы в походе. Лыжный п. П. по местам воинской славы. 4. Организованное или заранее намеченное посещение чего-н. Коллективный п. в театр. Наш с тобой п. в музей состоится. * За (одним) походом (разг.) - заодно, по пути, одновременно с чем-н. другим. За походом зайду в магазин. II прил. походный, -ая, -ое (к I, 2 и 3 знач.). П. госпиталь. Походное снаряжение. Походное охранение (охранение войск на марше). ПОХОД2, -а,м. (разг.). Небольшой излишек в весе товара. Взвесить с походом.

ПОХОДАТАЙСТВОВАТЬ см. ходатайствовать.

ПОХОДИТЬ, -ожу, -одишь; несов., на кого-что. Быть похожим, сходным с кем-чем-н. Сын походит на отца.

ПОХОДИТЬ2, -ожу, -одишь; сов. Ходить (в 1 знач. - по 1, 2 и 10 знач. глаг. идти, - во 2, 3, 4, 5 и 6 знач.) нек-рое время. П. с полчаса. Часы походили и встали. П. по театрам. П. в новом пальто. П. в начальниках.П. за больным.

ПОХОДКА, -и, ж. Поступь, манера ходить. Тяжёлая, лёгкая п. Военная п. (чёткая).

ПОХОДЯ, нареч. (разг.). 1. Не садясь, торопливо. Закусывать п. 2. Попутно, мимоходом. Нельзя решать дела п.

ПОХОЖДЕНИЕ, -Я, ср. Приключение, происшествие. Любовные похождения. Охотничьи похождения.

ПОХОЖИЙ, -ая, -ее; -ож. 1. с кем-чем и на кого-что. Имеющий сходство с кем-чем-н. Похожие лица. Сын похож на отца. Отец с сыном похожи. Это на тебя не похоже (нельзя было ожидать от тебя такого поступка). 2. похоже, вводн. сл. Кажется, как будто (прост.). Он уже, похоже, не придёт. 3. похоже, частица. Выражает неуверенное подтверждение, кажется, что так. Он уже не придёт. - П. 4 Ни на что не похоже (на что это похоже?!) (разг.) - выражение осуждения, недовольства: так делать нельзя. Опять опаздываешь! - На что зто похоже?! Похожая (знакомая, обычная) картина (разг. неодобр.) - о том, что обычно, что повторяется, чего следовало ожидать. Опять шум, ссора: похожая (знакомая, обычная), картина. На кого я (ты, он, она и т. п.) похож? (разг.) - выражение осуждения, сожаления по поводу чьего-н. вида, состояния. На кого ты похож: весь в грязи, промок! Похоже на то, что... - кажется, что... Похоже на то, что будет гроза. Похоже на то (разг.) - кажется, как будто это действительно так. Будет дождь. - Похоже на то. II сущ. похожесть, -и, ж. (к 1 знач.).

ПОХОЛОДАНИЕ, -я, ср. 1. см. холодать. 2. Наступление более холодной погоды, переход к более холодной температуре воздуха. Наступило п. Ожидается сильное п.

ПОХОЛОДАТЬ см. холодать.

ПОХОЛОДЕТЬ см. холодеть.

ПОХОЛОДНЕТЬ см. холоднеть.

ПОХОРОНИТЬ см. хоронить.

ПОXOPOHKA, -и, ж. (прост.). То же, что похоронная. Пришла п. на отца.

ПОХОРОННЫЙ, -ая, -ое. 1. см. похороны. 2. похоронная, -ой, ж. Официальное извещение родным о гибели военнослужащего (разг.). Получить похоронную.

ПОХОРОНЫ, -он, -онам. Обряд закапывания умершего в землю или обряд кремации. Пойти на п. Вернуться с похорон. II поил. похоронный, -ая, -ое. П. марш. Похоронные принадлежности (предметы, употребляемые при похоронном обряде). Похоронное настроение (перен.: грустное, подавленное).

ПОХОРОШЕТЬ см. хорошеть.

ПОХОТЛИВЫЙ, -ая, -ое; -ив. Сладострастный, с явно выраженной похотью. П. взгляд. II сущ. похотливость, -и, ж.

ПОХОТЬ, -и, ж. Грубо-чувственное половое влечение, сладострастие.

ПОХРАБРЕТЬ см. храбреть.

ПОХРАПЫВАТЬ, -аю, -аешь; несов. (разг.). Храпеть изредка, негромко. П. во сне. II сущ. похрапывание, -я, .ср.

ПОХРИСТОСОВАТЬСЯ см. христосоваться.

ПОХУДАНИЕ, -я, ср. Появление худобы. Болезненное п.

ПОХУДЕТЬ см. худеть.

ПОЦАПАТЬСЯ см. цапаться.

ПОПАРАПАТЬ см. царапать.

ПОЦЕЛОВАТЬ, -СЯ см. целовать, -ся.

ПОЦЕЛУЙ, -я, м. Прикосновение губами к кому-чему-н. как выражение привета, любви, ласки, уважения. Жаркий, нежный п. П. в губы. Осыпать поцелуями кого-н. Протянуть руку для поцелуя. * Поцелуй Иуды (книжн.) - предательский поступок под маской любви и дружбы [по евангельскому сказанию об Иуде, поцеловавшем Христа и тем самым выдавшем его первосвященникам]. II прил. поцелуйный, -ая, -ое.

ПОЦЕРЕМОНИТЬСЯ см. церемониться. ПОЧАЙПИТЬ, -пью, -пьешь; сов. (разг).

Попить чаю. Мы уже почайпили. ПОЧАСОВИК, -а, м. Работник (обычно преподаватель), получающий почасовую оплату.

ПОЧАСОВОЙ, -ая, -ое. Исчисляемый, производимый по часам. Почасовая оплата. П. график работы.

ПОЧАТОК, -тка, м. 1. Соцветие с утолщённой осью, на к-рой плотно сидят цветки, семена. П. рогоза. П. кукурузы. 2. Такое соцветие у кукурузы. Варёные початки. II прил. початочный, -ая, -ое.

ПОЧАТЬ, -чну, -чнёшь; сов. (устар. и обл.). 1. То же, что начать (в 1 знач.). 2. Взять первую часть из какого-н. целого, полного, нетронутого. П. стог, бочку. П. каравай.

ПОЧАХНУТЬ (-ну, -нешь, 1 и 2 л. ед. не употр), -нет; -ах, -ахла; сов. (разг.). Зачахнуть (о многом). Саженцы почахли в жару.

ПОЧВА, -ы, ж. 1. Верхний слой земной коры. Типы почв. Чернозёмная, глинистая п. 2. первн. Основа, основание; опора. Заболевание на нервной почве. Оставаться на почве неоспоримых фактов. * На почве чего, в знай. предлога с род. п. - вследствие, по причине, имея основанием что-н. Преступление на почве ревности. Бессонница. на почве переутомления. Терять почву под ногами - лишаться уверенности в своих действиях. II прил. почвенный, -ая, -ое (к 1 знач.). Почвенные воды.

ПОЧВОВЕД, -а, м. Специалист по почвоведению.

ПОЧВОВЕДЕНИЕ, -я, ср. Наука о почве. II прил. почвоведческий, -ая, -ое. П. факультет.

ПОЧЕМУ. 1. мест. нареч. и союзн. ся. По какой причине, вследствие чего. П. ты сердишься? Не понимаю, п. он не согласен. 2. союз. Вследствие чего, по причине чего (разг.). Болел, п. пропустил лекцию. 3. частица. Употр. как положительный ответ на вопрос, содержащий отрицание, или как возражение (разг.). Ты не обедал? - П., обедал. Ты меня не любишь? - П., люблю.* Почему и, союз - вследствие чего-н., из-за чего-н. Болел, почему и отстал. (И) вот почему, союз - и поэтому, и вследствие этого. Он эгоист, (и) вот почему он одинок. Почему же (разг.) - то же, что почему (в 3 знач.). Ты не хочешь со мной разговаривать? - Почему же, хочу. Он просто глуп. - Нет, почему же. Почему (бы и) нет? (разг.) - ответ: вполне возможно, очень может быть.

ПОЧЕМУ-ЛИБО, мест. нареч. То же, что почему-нибудь.

ПОЧЕМУ-НИБУДЬ, мест. нареч. По ка-кой-н. неопределённой причине. Если почему-нибудь не приедешь, то сообщи.

ПОЧЕМУ-ТО, мест. нареч. По какой-то причине. Почему-то обиделся.

ПОЧЕМУЧКА, -и, м. и ж. (разг. шутл.). О детях: любознательный ребёнок, всё время спрашивающий: почему?

ПОЧЕРК, -а, м. 1. Манера писать, характер начертаний букв в письме. Крупный, мелкий, убористый п. Разборчивый п. 2. перен. Индивидуальная манера, характерные черты. Творческий п. художника.

ПОЧЕРКОВЕДЕНИЕ, -я, ср. Раздел криминалистики, занимающийся изучением почерков (в 1 знач.) для решения задач, возникающих при расследовании и судебном разбирательстве. II прил. почерковед-ческий, -ая, -ое.

ПОЧЕРНЕЛЫЙ, -ая, -ое. Ставший чёрным, тёмным. Почернелая солома.

ПОЧЕРНЕТЬ см. чернеть.

ПОЧЕРПНУТЬ, -ну, -нёшь; -черпнутый; сов. 1. что и чего. То же, что зачерпнуть (разг.). П. воды. 2. перен., что. Взять, заимствовать откуда-н. П. сведения из книг. II несов. почерпать, -аю, -аешь (ко 2 знач.).

ПОЧЕРСТВЕТЬ см. черстветь.

ПОЧЕСАТЬ, -СЯ см. чесать, -ся.

ПОЧЕСТЬ, -и, ж., обычно мн. Официальное выражение признания чьих-н. больших заслуг. Воздать почести кому-н. Воинские почести (установленные ритуалом формы оказания почёта).

ПОЧЕСТЬ, -чту, -чтёшь; -чёл, -чла; -чти; -четший; -чтённый (-ён, -ена); -чтя; сов., кем-чем и за кого-что (устар. книжн.). Признать, счесть. Почёл долгом явиться. Почту за честь познакомиться. II несов. почитать, -аю, -аешь.

ПОЧЕЧНЫЙ см. почки.

ПОЧЕМ, мест. нареч. (разг.). Какова цена, за какую цену. П. продаёшь орехи? П. огурцы? * Почём зря (прост.) - как придётся, без всякого толку. Почём знать - неизвестно, никто не может знать. Почём я знаю (ты знаешь, он знает и т. д.)? - не знаю (не знаешь, не знает), откуда я могу (ты можешь, он может) знать? Знает, что почём кто - осведомлён, опытен, поднаторел в чём-н. Парень тертый, знает, что почём.

ПОЧЁСЫВАТЬ, -аю, -аешь; несов., кого-что (разг.). Чесать (в 1 знач.) время от времени.П. в затылке (также о жесте, выражающем нерешительность, затруднение). II возвр. почёсываться, -аюсь, -аешься.

ПОЧЁТ, -а, м. Уважение, оказываемое кому-н. обществом, окружающими людьми. Окружить кого-н. почётом.

ПОЧЕТНЫЙ, -ая, -ое; -тен, -тна. 1. полн. ф. Пользующийся почётом, заслуживающий его. П. гость. П. гражданин города. 2. полн. ф. Избираемый в знак уважения, почёта. П. академик. П. президиум. 3. полн. ф. Являющийся выражением почёта. Присвоить почётное звание. П. знак. П. караул. 4. Доставляющий почёт, делающий честь кому-н. Почётная обязанность. Почётное поручение. П. мир (не нарушающий чести, достоинства). II сущ. почётность, -и, ж. (к 4 знач.).

ПОЧИВАТЬ, -аю, -аешь; несов. (устар., с оттенком почтительности). То же, что спать (в 1 знач.). Гость почивает.

ПОЧИН, -а, м. 1. Начинание, инициатива, приступ к какому-н. делу. По почину института. Взять на себя п. в чём-н. (проявить инициативу). По собственному почину (по собственной инициативе). 2. Начало чего-н., напр. при торговле - первая продажа чего-н. (прост.). П. дороже денег(посл.). Для почина (ради начала).

ПОЧИНИТЬ, ПОЧИНКА, ПОЧИНОЧ-НЫЙ см. чинить.

ПОЧИНЯТЬ, -яю, -яешь; несов. (разг.). То же, что чинить.

ПОЧИСТИТЬ, -СЯ см. чистить, -ся.

ПОЧИТАЙ (прост.), 1. нареч. То же, что почти. П. неделя прошла, как он уехал. 2. вводн. сл. То же, что считай (см. считатьв 1 знач.). Теперь уж он, п., в Москве.

ПОЧИТАТЕЛЬ, -я, м. Человек, относящийся с глубоким уважением к кому-чему-н., почитающий кого-что-н. П. таланта. Окружён почитателями. II ж. почитательница, -ы.

ПОЧИТАТЬ, -аю, -аешь; несов., кого-что. То же, что чтить. П. родителей. П. память великих людей. II сущ. почитание, -я, ср. ПОЧИТАТЬ2, -аю, -аешь; сов., что. 1. Провести нек-рое время, читая. П. газету. 2. Прочесть, прочитать (разг.). Советую п. эту книгу. ПОЧИТАТЬ3 см. почесть.

ПОЧИТЫВАТЬ, -аю, -аешь; несов., кого-что (разг.). Читать немного или иногда.

ПОЧИТЬ, -ию, -иешь; -ивший; сов. (устар. высок.). 1. Успокоиться, уснуть. П. вечным снам или навеки (умереть). П. на лаврах (перен.: успокоиться на достигнутом; неодобр.). 2. То же, что умереть (в 1 знач.). П. на руках у друга. Почивший старец. Семья почившего (сущ.).

ПОЧКА, -и, ж. 1. Не развившийся ещё побег растения; зачаток цветка, листа. Почки на деревьях. Набухают, лопаются, распускаются почки. 2. У нек-рых низших животных или растений, размножающихся бесполым путём: вырост на теле материнского организма, постепенно разрастающийся, отпадающий и формирующий дочернюю особь (спец.). II прил. почковый, -ая, -ое (спец.).

ПОЧКИ, -чек, ед. -чка, -и, ж. У позвоночных животных и человека: парные органы, образующие и выделяющие мочу. Правая, левая почка. II прил. почечный, -ая, -ое. Почечные колики.

ПОЧКОВАТЬСЯ (-куюсь, -куешься, 1 и 2 л. не употр.), -куется; несов. Размножаться почками (в 1 и 2 зная.). II сущ. почкование, -я, ср.

ПОЧТА, -ы, ж. 1. Учреждение для пересылки писем, посылок, бандеролей, денег, а также здание, где помещается такое учреждение. Сдать бандероль на почту. 2. Пересылка, доставка средствами этого учреждения. Послать письмо почтой или по почте. Воздушная п. Вечерняя п. 3. То, что доставлено этим учреждением, а также вообще доставленные адресату письма, посылки, бандероли. П. пришла. Разносить почту. Редакционная п. Читательская п. 4. В старину такое учреждение, занимающееся одновременно регулярной перевозкой пассажиров в конных экипажах. Служить на почте ямщиком. * Полевая почта - 1) воинская фельдъегерская почтовая связь; 2) закодированное наименование воинской части, военного учреждения. II прил. почтовый, -ая, -ое. П. ящик. Почтовая бумага (для писем). П. вагон (для перевозки почты). Почтовая тройка (ямская). Ехать на почтовых (сущ.; на лошадях, принадлежащих почте в 4 знач.).

ПОЧТАЛЬОН [лъё], -а, м. Работник почты, доставляющий корреспонденцию по адресам. II ж. почтальонша, -и (разг.) и поч-тальонка, -и (прост.). II прил. почтальонский, -ая,-ое.

ПОЧТАМТ, -а, м. Главное почтовое учреждение города, осуществляющее также все виды телеграфной и телефонной связи, а также здание, где помещается такое учреждение. На почтамте. С почтамта. \\ прил. почтамтский, -ая, -ое.

ПОЧТЕНИЕ, -я, ср. Глубокое уважение. Относиться к кому-н. с почтением. С совершенным почтением (вежливая заключительная формула письма; устар.). Моё п.! (приветствие при встрече или расставании; в речи мужчин; разг.).

ПОЧТЕННЫЙ, -ая, -ое; -енен, -енна. 1. Внушающий, почтение, заслуживающий его. П. ученый. П. вид. 2. перен. Большой, значительный по размеру (разг.). Том почтенного размера. Человек почтенного возраста (немолодой). II сущ. почтенность, -и, ж.

ПОЧТИ, нареч. Без малого, так, что немного недостает до чего-н. Истратил п. сто рублей. Он п. выздоровел. П. Одинаковые платья. * Почти что (разг.) - то же, что почти. Мы с ним почти что ровесники.

ПОЧТИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Относящийся к кому-н. с почтением; выражающий почтение. П. сын. П. тон. П. поклон. Почтительно (нареч.) обратиться к кому-н. * На почтительном расстоянии от кого-чего (ирон.) - 1) не подпуская близко к себе или не подходя близко к кому-чему-н. Отойти на почтительное расстояние; 2) не допуская близости, сближения. Держать подчиненных на почтительном расстоянии. II сущ. почтительность, -и, ж.

ПОЧТИТЬ, -чту, -чтишь, -чтят и -чтут; -чтённый (-ён, -ена); сов., кого-что (высок.). Оказать честь, почёт, почтение кому-чему-н. П. своим присутствием. П. память вставанием. П. память умершего.

ПОЧТМЕЙСТЕР, -а, м. (устар.). Начальник почтовой конторы. II прил. почтмейстерский, -ая, -ое.

ПОЧТО[шт], мест. нареч. и союзн. сл. (прост, и обл.). Зачем, с какой целью. Скажи, п. пришёл?

ПОЧТОВИК -а, м. (разг.). Почтовый работник. II ж. почтовичка, -и.

ПОЧУВСТВОВАТЬ, -твую, -твуешь; -а-нный; сов., кого-что. Начать чувствовать, начать испытывать какое-н. чувство. П. озноб, П., что устал. Собака почувствовала чужого.

ПОЧУВСТВОВАТЬСЯ (-твуюсь, -твуе-шься, 1 и 2 л. не употр.), -твуется; сов. Начать чувствоваться, начать проявляться. Почувствовалось, что он мне рад. Почувствовалась подлинная забота.

ПОЧУДИТЬСЯ см. чудиться.

ПОЧУЯТЬ, -ую, -уешь; -янный; сов., кого-что (разг.). Начать чуять, зачуять. Собака почуяла дичь. П. опасность.

ПОЧУЯТЬСЯ (-уюсь, -уешься, 1 и 2 л. не употр.), -уется; сов. (прост.). Начать чувствоваться; показаться. Почуялся запах дыма. Почуялось (безл.), что в избе кто-то есть.

ПОШАБАШИТЪ см. шабашить.

ПОШАЛИВАТЬ, -аю, -аешь; несов. (разг.). Шалить (в 1, 2 и 3 знач.) немного, время от времени. Деты иногда пошаливают. Одному ехать страшно: в лесу пошаливают. Сердце стало п.

ПОШАЛИТЬ, -лю, -лишь; сов. Провести нек-рое время в шалостях. Пошалил - и будет.

ПОШАРИТЬ, -рю, -ришь; сов. Шарить некрое время. П. в карманах.

ПОШАТНУТЬ, -ну, -нёшь; сов., что. 1. Шатнув, сделать наклонным, накренить. Бурей пошатнуло (безл.) столб. 2. перен. Поколебать, сделать менее устойчивым, менее крепким. П. свое здоровье. П. веру во что-н.

ПОШАТНУТЬСЯ, -нусь, -нёшься; сов. 1. Шатнувшись, стать наклонным, накрениться. Дерево пошатнулось. 2. (1 и 2 л. не употр.), перен. Поколебаться, стать менее устойчивым, менее крепким. Здоровье пошатнулось.

ПОШАТЫВАТЬСЯ, -аюсь, -аешься; несов. Шататься (в 1 знач.) слегка, время от времени. Столб пошатывается. Идти пошатываясь.

ПОШЕВЕЛИВАТЬ, -аю, -аешь; несов., кого-что или чем. Шевелить время от времени. Ветер пошевеливает сухие листья. П. вожжами. П. мозгами (перен.: думать, соображать; шутл.).

ПОШЕВЕЛИВАТЬСЯ, -аюсь, -аешься; несов. (разг.). 1. Шевелиться время от времени. 2. Поторапливаться, поспешать. Нужно п., а то опоздаем. Ну, пошевеливайтесь!

ПОШЕВЕЛИТЬ, -СЯ см. шевелить, -ся.

ПОШЕВЕЛЬНУТЬ, -СЯ см. шевелить, -ся.

ПОШЕВНИ, -ей. Широкие крестьянские сани, обшитые лубом или тёсом.

ПОШЕЛОХНУТЬСЯ, -нусь, -нёшься; сов. То же, что шелохнуться.

ПОШИБ, -а, м. (разг., обычно неодобр.). Свойственная кому-н. манера, стиль поведения. Люди одного пошиба.

ПОШИТЬ, -шью, -шьёшь; -шей; -итый; сов., что. 1. Провести нек-рое время, занимаясь шитьём. 2. Сшить (в 1 знач.), изготовить шитьём (прост, и спец.). П. пальто. II сущ. пошив, -а, м. (ко 2 знач.; спец.) и пошивка, -и, ж. (ко 2 знач.). II прил. пошивочный, -ая, -ое (ко 2 знач.; спец.). Пошивочная мастерская.

ПОШЛЕТЬ, -ею, -еешь; несов. (разг.). Становиться пошлым, пошлее. П сов. опошлеть, -ею, -еешь.

ПОШЛИНА, -ы, ж. Денежный сбор, взимаемый государством в возмещение нек-рых операций. Обложить пошлиной. Таможенные пошлины (на ввозимые или вывозимые товары). Судебные пошлины. II прил. пошлинный, -ая, -ое. П. сбор.

ПОШЛОСТЬ, -и, ж. 1. см. пошлый. 2. Пошлое выражение, пошлый поступок. Сказать п.

ПОШЛЫЙ, -ая, -ое; пошл, пошла, пошло. Низкий в нравственном отношении; безвкусно-грубый. П. анекдот. Пошлая среда. Пошло (нареч.) выражаться. II сущ. пошлость, -и, ж.

ПОШЛЯК -1,м. (разг.). Человек, к-рый говорит или делает пошлости. II ж. пошлячка, -и. II прил. пошляческий, -ая, -ое.

ПОШЛЯТИНА, -ы, ж. (разг.). Что-н. очень пошлое, пошлость. Не хочу слушать вся-кую пошлятину.

ПОШТУЧНЫЙ, -ая, -ое. Исчисляемый за каждую штуку; производимый отдельными предметами, штуками. Поштучная оплата. Продавать лимоны поштучно (нареч.).

ПОШУТИТЬ см. шутить.

ПОЩАДА, -ы, ж. Проявление милосердия к кому-н., прощение. Не давать пощады кому-н. Просить пощады.

ПОЩАДИТЬ см. щадить.

ПОЩЕКОТАТЬ см. щекотать.

ПОЩЁЛКИВАТЬ, -аю, -аешь; несов. Щёлкать время от времени. П. пальцами. П. орешки. II сущ пощёлкивание, -я, ср.

ПОЩЁЧИНА, -ы, ж. 1. Удар по щеке ладонью. Дать, получить пощёчину. 2. перен. Оскорбление, нравственный удар. П. общв-ственнаму мнению.

ПОЩИПАТЬ, -иплю, -иплешь и (разг.) -ипешь, -ипет, -ипем, -ипете, -ипят; -ипли и (разг.) -ипи; -ипанный; сов. 1. что и чего. Провести нек-рое время, щипля что-н. П. травы. П. усы. 2. (1 и 2 л. не употр.), что. О щиплющей боли: быть ощутимой некрое время. Пощиплет (безл.) и перестанет. 3. что. То же, что выщипать. П. всю траву. 4. перен., кого-что. Поругать, побранить, раскритиковать (разг. шутл.). Докладчика здорово пощипали. II сущ. пощипывание, -я, ср. (к 1, 2 и 4 знач.).

ПОЩИПЫВАТЬ, -аю, -аешь; нвсов., кого-что. Щипать время от времени. П. траву. Пощипывает (безл.) в горле. II сущ. пощипывание, -я, ср.

ПОЩУПАТЬ см. щупать.

ПОЭЗИЯ, -и, ж. 1. Словесное художественное творчество, преимущ. стихотворное. 2. Стихи, произведения, написанные стихами. П. и проза. Классическая русская п. Современная п. 3. перен; чего. Красота и прелесть чего-н., возбуждающие чувство очарования. П. летнего утра. II прил. поэтический, -ая, -ое. Поэтическое творчество. П. ландшафт.

ПОЭМА, -ы, ж. 1. Большое стихотворное произведение на историческую, героическую или возвышенную лирическую тему. Эпические поэмы Гомера, и. Пушкина "Цы-ганы". 2. перен. О чём-н. возвышенном, прекрасном. П. любви. П. весны. II прил. поэмный, -ая, -ое (к 1 знач.).

ПОЭТ, -а, м. 1. Писатель - автор стихотворных, поэтических произведений. Пушкин - великий русский п. П. родной природы. 2. перен. Человек, к-рый наделён поэтическим отношением к окружающему, к жизни. П. в душе. П. по натуре. П. в своём деле. II ж. поэтесса [тэ], -ы (к 1 знач.).

ПОЭТИЗИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., кого-что (книжн.). Представить (-влять) в поэтическом виде, эмоционально возвышенно. П. действительность. II сов. также опоэтизировать, -рую, -руешь; -анный.

ПОЭТИКА, -и, ж. 1. Теория литературы, учение о поэтическом творчестве. 2. Часть теории литературы, изучающая строение художественных произведений и используемые в них эстетические средства. П. жанра. 3. Поэтическая манера, свойственная данному поэту, направлению, эпохе. Русская классическая п.

ПОЭТИЧЕСКИЙ, -ая, -ое. 1. см. поэзия. 2. Художественный, творческий. П. замысел. Поэтическая жилка у кого-н. 3. Эмоциональный, восторженный. Поэтическая натура.

ПОЭТИЧНЫЙ, -ая, -ое; -чен, -чна. Проникнутый поэзией, очаровательный. П. пейзаж. II сущ. поэтичность, -и, ж.

ПОЭТОМУ, мест. нареч. и союзн. сл. По этой причине, вот почему. Поезд опаздывает из-за заносов? - Да, п. Тебя ждут, п. поторопись.

ПОЯВИТЬСЯ, -явлюсь, -явишься; сов. 1. Возникнуть, начаться. Когда появилась жизнь на Земле? Появилась надежда. 2. Возникнуть перед глазами, показаться. Появилась луна. В дверях появился незнакомец. * Появиться на свет, - то же, что ро-диться. II несов. появляться, -яюсь, -яе-шься. II сущ. появление, -я, ср.

ПОЯРОК, -рка,м. (спец.). Шерсть ягнёнка, полученная от первой стрижки. II прил. поярковый, -ая, -ое.

ПОЯС, -а, мн. -а, -ов, м. 1. Лента, шнур, ремень или прошитая полоса ткани для завязывания, застегивания по талии. Кожаный п. П. юбки. 3а пояс и за пояс заткнуть кого-н. (безусловно превзойти кого-н. в чём-н.; разг.). Заткнуть топор за п. 2. перен. Пространство, окружающее, опоясывающее что-н. Лесопарковый (зелёный) п. столицы. 3. То же, что талияПо п. в воде. Трава до пояса. Кланяться в п. (согнув туловище). 4. Выделяемая по какому-н. признаку часть земной поверхности (между какими-н. параллелями или между двумя меридианами), а также часть небесной сферы. Физико-географический п. Тропический п. Часовой п. П. зодиака. 5. Пространство, выделяемое внутри территории страны на основании каких-н. собственных признаков. Тарифный п. 6. Часть скелета, служащая для причленения к туловищу и опоры конечностей (спец.). Плечевой п. Тазовый п. II уменьш. поясок, -ска, м. (к 1 знач.). II прил. поясной, -ая, -ое (к 1, 3, 4, 5 и 6 знач.). П. ремень. П. поклон (в пояс).П. портрет (до пояса). П. тариф. Поясное время.

ПОЯСНЕНИЕ, -я, ср. 1. см. пояснить. 2. Поясняющее замечание, объяснение. Чертёж с пояснениями. Пояснения к тексту.

ПОЯСНИТЬ, -ню, -нишь; -нённый (-ён, -сна); сов., что. Сделать более ясным, объяснить, истолковать. П. свою мысль. II несов. пояснять, -яю, -яешь. II сущ. пояснение, -я, ср. II прил. пояснительный, -ая, -ое. П. текст.

ПОЯСНИЦА, -ы, ж. Нижняя часть спины по поясу, талии. Боль в пояснице. II прил. поясничный, -ая, -ое.

ПРА..., приставка. Образует; 1) существительные со знач. отдалённой степени прямого родства, напр. прародители, праотец, праматерь, прабабушка,.правнук, праправнук; 2) существительные и прилагательные со знач. первоначальности,древности связей, отношений, напр. прародина, праязык, праязыковой, праславянскчй.

ПРАБАБКА, -и и ПРАБАБУШКА, -и, ж. Мать деда или бабушки.

ПРАВДА, -ы, ж. 1. То, что существует в действительности, соответствует реальному положению вещей. Сказать правду. Услышать правду о случившемся. Правда глаза колет (посл.). 2. Справедливость, честность, правое дело. Искать правды. Стоять за правду. П. на твоей стороне. Счастье хорошо, а п. лучше (посл.). 3. То же, что правота (разг.). Твоя п. (ты прав). Бог правду видит, да не скоро скажет(посл.). 4. вводн. сл. Утверждение истинности, верно, в самом деле. Я, п., не знал этого. 5. союз. Хотя и, следует признать, что (разг.). Погуляли хорошо, п. устали. 6. частица. Выражает утверждение, уверенное подтверждение. Я правда уезжаю. Говорят, ты женишься? - П. * Всеми правдами и неправдами - любыми доступными средствами, не стесняясь в выборе средств. И правда (разг.) - употребляется как подтверждение, выражение согласия: именно так, так оно и есть. Я правда я устал. Правде в глаза смотреть - не бояться увидеть истинное положение вещей. Что правда, то правда (разг.) - верно, действительно так. Правда-матка (прост.) - истинная правда, откровенно высказываемая. Так и режет правду-матку. Не правда ли? -- не так ли?, ведь действительно так? По правде (разг.) - действительно, именно так По правде говоря (по правде сказать) (разг ) - то же, что по правде. Правду говоря (правду сказать) (разг.) - то же, что по правде.

ПРАВДИВЫЙ, -ая, -ое; -ив. 1. Содержащий, выражающий правду П. рассказ. Правдиво (нареч.) отвечать. П. взгляд. 2. Любящий говорить правду, стремящийся к правде. П. человек. П. характер. II сущ. правдивость, -и, ж.

ПРАВДОИСКАТЕЛЬ, -я, м. (книжн.). Человек, добивающийся правды, справедливости, ищущий истину. Неутомимый п. II ж. правдоискательница, -ы. II прил. правдоискательский, -ая, -ое.

ПРАВДОЛЮБ, -а, м. Человек, любящий правду, истину, справедливость. Неустрашимый п. II ж. правдолюбка, -и.

ПРАВДОЛЮБЕЦ, -бца, к. (устар.). То же, что правдолюб. II ж. правдолюбица, -ы.

ПРАВДОПОДОБНЫЙ, -ая, -ое; -бен, -бна. Похожий на правду, вероятный. П. слух. Очень правдоподобно (вполне может быть). II сущ. правдоподобность, -и, ж. и правдоподобие, -я, ср.

ПРАВДОХА, -и, м. и ж. (прост.). Правдивый, всегда говорящий правду человек. Известный п.

ПРАВЕДНИК, -а, м. I. У верующих: человек, к-рый живёт праведной жизнью, не имеет грехов. 2. Человек, ни в чём не погрешающий против правил нравственности, морали (ирон.). Ипьёт, и гуляет, а прикидывается праведником. * Спать сном праведника (шутл.) - спать спокойно, безмятежно. II ж. праведница, -ы. II прил. праведнический, -ая, -ое.

ПРАВЕДНЫЙ, -ая, -ое; -ден, -дна. 1. Благочестивый, безгрешный, соответствующий религиозным правилам. Праведная жизнь. 2. Основанный на правде (во 2 знач.), справедливый (устар.). П. суд. П. судья. * От трудов праведных не наживёшь палат каменных (разг.) - Трудясь честно, трудно разбогатеть, II сущ, праведность,-и, ж.

ПРАВЕТЬ, -ею, -еешь; несов. Становиться правым, правее, консервативным, консервативнее в политическом отношении. II сов. поправеть, -ею, -ёешь.

ПРАВЁЖ, -ежа, м. В древнерусском судопроизводстве: взыскание долга истязаниями, битьём. Поставить кого-н. на п. II прил. правёжный, -ая, -ое.

ПРАВИЛО, -а, ср. 1. Положение, в к-ром отражена закономерность, постоянное соотношение каких-н. явлений. Грамматические правила. Правила арифметики. 2. Постановление, предписание, устанавливающее порядок чего-н. Правила внутреннего распорядка. Правила уличного движения. 3. Образ мыслей, норма поведения, обыкновение, привычка. Человек строгих правил. Взять себе или положить что-н. за п. Обманывать не в его правилах. * Как правило или как общее правило - обычно, почти без исключений. По всем правилам (разг.) - как полагается, соблюдая всё, что нужно.

ПРАВИЛО, -а, ср. 1. Линейка для проверки правильности каменной кладки, штукатурки (спец.). 2. Приспособление для распрямления, разравнивания чего-н. (спец.). 3. Длинное весло или шест для управления лодкой, плотом, санями (обл.). 4. В речи охотников: хвост (собаки, волка, лисицы).

ПРАВИЛЬНЫЙ, -ая, -ое; -лен, -льна. 1.. Не отступающий от правил, норм. пропорций. Правильное написание слова: Правильное произношение. Правильные черты лица. 2. Вполне закономерный, регулярный. Правильная смена времён года, 3. Верный, соответствующий действительности, такой, как должно. П. ответ. Правильное понимание чего-н. Правильная политика. 4. правильный многоугольник - многоугольник, имеющий равные углы и стороны; правильный многогранник - многогранник, имеющий грани - одинаковые правильные многоугольники и равные многогранные углы при вершинах. II сущ. правильность, -и, ж.

ПРАВИЛЬНЫЙ см. править1-2.

ПРАВИТЕЛЬ, -я, м. 1. Лицо, к-рое правит страной, государством (книжн.). Единовластный п. 2. То же, что управляющий (устар.). П. канцелярии. II ж. правительница, -ы (к 1 энач.). II прил. правительский, -ая, -ое

ПРАВИТЕЛЬСТВО, -а, ср. Высший исполнительный орган государственной власти в стране. Сформировать п. II прил. правительственный, -ая, -ое. Правительственные учреждения. Правительственные указы.

ПРАВИТЬ1, -влю, -вишь; несов. 1. кем-чем. Руководить, управлять, обладая властью.П. государством. Всем в доме правит кто-н. (распоряжается; разг.). 2. кем-чем. Направлять чьё-н. движение. П. экипажем. П. рулём. 3. что. Совершать, исполнять (ка-кое-н. действие, обряд) (устар.). П. свадьбу. П. пир, II сущ. правление, -я, ср. (к 1 знач.). Форма правления. II прил. правильный, -ая, -ое (ко 2 знач.; спец.). Правильное весло. ПРАВИТЬ2, -влю, -вишь; -вленный; несов., что. 1. Исправлять ошибки в чём-н. П. корректуру. 2. Отделывать, придавать нужный вид (спец). П. бритву (оттачивать). II сущ. правка, -и, ж. II прил. правильный, -ая, -ое (ко 2 знач.; спец.). Правильная машина (для правки металлических листов, полос, труб). П. пресс.

ПРАВКА, -и, ж. 1. см. править2.2. Исправленная, выправленная часть в рукописи, в корректуре. Внести правку в вёрстку.

ПРАВЛЕНИЕ, -я, ср. 1. см. править. 2. Орган, управляющий каким-н. учреждением, организацией. П. банка, кооператива, общества. Председатель правления. Член правления. 3. собир. Члены такого органа. Собралось всё п. колхоза. II прил. правленческий, -ая, -ое (ко 2 знач.) и правленский, -ая, -ое (ко 2 знач.; разг.). Правленческий аппарат.

ПРАВЛЕНЫЙ, -ая, -ое. Подвергшийся правке, исправленный. П. экземпляр статьи.

ПРАВНУК, -а, м. Сын внука или внучки.

ПРАВНУЧКА, -и, ж. Дочь внука или внучки.

ПРАВО, -а, мн. права, прав, правам, ср. 1. ед. Совокупность устанавливаемых и охраняемых государственной властью норм и правил, регулирующих отношения людей в обществе, а также наука, изучающая эти нормы. Конституционное, гражданское, избирательное, трудовое, семейное, уголовное п. Лекции по древнерусскому праву. Обычное п. (в дофеодальном и феодальном обществе: совокупность традиционно сложившихся неписаных правил поведения, санкционированных государством). 2. Охраняемая государством, узаконенная возможность что-н. делать, осуществлять. Права и обязанности граждан. Восстановить в правах кого-н. П. голоса. Права человека (права личности, гражданские, политические и социально-экономические права и свободы: право на жизнь, на свободу и неприкосновенность личности, на равенство всех перед законом, право на труд, на социальное обеспечение, на отдых, на образование и др.). 3. Возможность действовать, поступать каким-н. образом. П. контроля. Иметь п. на что-н. П. требовать что-н. 4. Основание, причина. Он не имеет права говорить со мной таким тоном. С полным правом могу так сказать. По какому праву? (на каких основаниях?). 5. мн. Документ, удостоверяющий официальное разрешение на вождение автомобиля, мотоцикла или другого транспортного средства. Водительские права. У шофёра отобрали права. * Международное право (спец.) - совокупность юридических норм, регулирующих отношения между государствами. Телефонное право (разг.) - действия в обход правовых норм, закона по телефонному звонку вышестоящего лица. По праву сильного - без всякого права. На правах кого-чего, в знач. предлога с род. п. - в качестве кого-чего-н. Брошюра на правах рукописи. Приглашён на правах гостя. II прил. правовой, -ая, -ое (к 1 и 2 знач.). Я, порядок. Правовые нормы. ПPABO2, вводн, сл. (разг.). Действительно, в самом деле, правда. Я, п., не знаю, что мне делать. Мне, п., совестно. ПРАВО3: 1) где право, где лево (разг. шутл.) - где правая, где левая сторона; 2) право руля! - команда на корабле, лодке: поворот руля направо; 3) право на борт! -

команда на корабле, лодке: поворот руля направо до отказа.

ПРАВО1... Первая часть сложных слов со знач. относящийся к праву, правовой, напр. правопорядок, правоотношения, пра-возаступничество, правопреемство, правоохранительный.

ПРАВО2... Первая часть сложных слов со знач. правый, напр. правобережный, правосторонний.

ПРАВОБЕРЕЖЬЕ, -я, ср. Земельное пространство, расположенное по правому берегу, примыкающее к правому берегу. II прил. правобережный, -ая, -ое.

ПРАВОВЕД, -а, м. Специалист по правоведению, юрист.

ПРАВОВЕДЕНИЕ, -я, ср. Совокупность юридических наук, юриспруденция. II прил. правоведческнй, -ая, -ое.

ПРАВОВЕРНЫЙ, -ая, -ое; -рен, -рна. 1. Строго придерживающийся какой-н. веры.П. христианин, католик. Правоверные (сущ.) совершают намаз. 2. перен. Последовательно придерживающийся каких-н. взглядов, учения. II сущ. правоверность, -и, ж.

ПРАВОВОЙ см. право.

ПРАВОЗАЩИТНИК, -а, м. Общественный деятель, выступающий перед властями с требованием соблюдения ими общепризнанных прав и свобод человека. II ж. правозащитница, -ы. II прил. правозащит-нический, -ая, -ое.

ПРАВОМЕРНЫЙ, -ая, -ое; -рен, -рна (книжн.). 1. Внутренне оправдываемый, закономерный. Вполне п. вопрос. Ваши сомнения правомерны. 2. Опирающийся на право, основанный на праве. Правомерные действия. П. поступок. II сущ. правомерность, -и, ж.

ПРАВОМОЧНЫЙ, -ая, -ое; -чен, -чна (книжн.). Обладающий законным правом, полномочием. Правомочное лицо. II сущ. правомочие, -я, ср. и правомочность, -и, ж.

ПРАВОНАРУШЕНИЕ, -я, ср. (офиц.). Нарушение права, проступок, преступление. Профилактика правонарушений.

ПРАВОНАРУШИТЕЛЬ, -я, м. (офиц.). Лицо, совершившее правонарушение. II ж. правонарушительница, -ы.

ПРАВООХРАНИТЕЛЬНЫЙ, -ая, -ое (офиц.). В нек-рых сочетаниях: относящийся к охране законности, к укреплению правопорядка, борьбе с преступностью. Правоохранительные органы.

ПРАВОПИСАНИЕ, -я, ср. То же, что орфография. II прил. правописный, -ая, -ое (спец.).

ПРАВОПОРЯДОК, -дка, м. (книжн.). Закреплённый правовыми нормами порядок общественных отношений.

ПРАВОСЛАВИЕ, -я, ср. Одно из основных направлений христианства, вероисповедание, окончательно сложившееся в Византии в II в. как восточнохристианская церковь. Религиозно-философские основы православия. II прил. православный, -ая, -ое. Православная церковь. Православное духовенство.

ПРАВОСЛАВНЫЙ, -ая, -ое. 1. см. православие. 2. православный, -ого, м. Последователь православия. Церковные обряды православных. II ж. православная, -ой.

ПРАВОСОЗНАНИЕ, -я, ср. (спец.). Совокупность взглядов на действующее право, на существующие правовые нормы.

ПРАВОСПОСОБНЫЙ, -ая, -ое; -бен, -бна (офиц.). О гражданах и юридических лицах: способный иметь права и нести установленные государством обязанности. Правоспособное лицо. II сущ. правоспособность, -и, ж.

ПРАВОСУДИЕ, -я, ср. (книжн.). 1. Деятельность судебных органов. Органы правосудия. 2. Справедливое решение дела, спора. Торжество правосудия. Искать правосудия. и прил. правосудный, -ая, -ое.

ПРАВОТА, -ы, ж. Правильный образ действий и мыслей. Доказать свою правоту.

ПРАВОФЛАНГОВЫЙ, -ая, -ое. 1. Находящийся, расположенный на правом фланге. П. боец. Правофланговый (сущ.) в шеренге. 2. правофланговый, -ого, м., перен. Человек, на к-рого нужно равняться в делах, кто служит примером другим. II ж. правофланговая, -ой (ко 2 знач.).

ПРАВША, -и, род. мн. -шей, м. и ж. Человек, к-рый владеет правой рукой лучше, чем левой.

ПРАВЫЙ , -ая, -ое. 1. Находящийся, расположенный по стороне, к-рая противоположна левой. Правая рука (также перен.: главный помощник; разг.). П. берег реки. 2. В политике: консервативный, реакционный, враждебный всякому прогрессу. Человек правых взглядов. Выступления правых (сущ). ПРАВЫЙ2, -ая, -ое; прав, права, право. 1. Справедливый, содержащий правду (в 1 знач.). Наше дело правое. П. суд. 2. Невиновный; не нарушивший каких-н. норм, закона. Суд признал его правым. Разберись, кто прав, кто виноват. 3. кратк. ф. Не сделавший ошибки, правильно думающий, говорящий, поступающий. Вы совершенно правы. * Право слово (прост.) - правда, честное слово. Так и было, право слово.

ПРАВЯЩИЙ, -ая, -ее. Находящийся у власти, осуществляющий власть в государстве. Правящая партия. Правящие круги. Правящая верхушка.

ПРАГМАТИЗМ, -а, м. 1. Направление в философии, отрицающее необходимость познания объективных законов действительности и признающее истиной лишь то, что даёт практически полезные результаты. 2. В исторической науке: направление, ограничивающееся описанием событий в их внешней связи и последовательности без раскрытия закономерностей их развития. II прил. прагматический, -ая, -ое.

ПРАГМАТИКА, -и, ж. В семиотике, языкознании: направление, изучающее отношения между средствами языка и теми, кто этими средствами пользуется; само такое отношение. II прил. прагматический, -ая, -ое.

ПРАДЕД, -а и ПРАДЕДУШКА, -и, м. Отец деда или бабушки. II прил. прадедовский, -ая, -ое и прадедовский, -ая, -ое. Прадедовские нравы (перен.: совершенно несовременные).

ПРАЗДНЕСТВО, -а, ср. (высок.). Торжественный праздник, празднование в честь кого-чего-н.

ПРАЗДНИК, -а, м. 1. День торжества, установленный в честь или в память кого-че-го-н. Первомай - п. весны. 2. День или ряд дней, отмечаемых церковью в память религиозного события или святого. В день храмового праздника. Престольный п. (в честь церковного события или святого, имя к-рого присвоено данной церкви). П. Рождества. Христианские, церковные праздники. 3. Выходкой, нерабочий день. П. Нового года. 4. День радости и торжества по поводу чего-н. Семейный п:.На душе п. (перен.:радостно). 5. День игр,развлечений. Спортивный п. П. песни. * Двунадесятые праздники - в православии: двенадцать основных церковных праздников: Рождество Христово, Крещение, Благовещение, Сретение, Вербное воскресение (Вход Гос-поден в Иерусалим), Вознесение, Троица, Преображение, Успение, Рождество Богородицы, Воздвижение (креста Господня), Введение (Богородицы во храм). На праздниках (разг.) - в дни праздника. На праздниках погостил у родных. Будет и на нашей улице праздник - и для нас наступит радость, торжество. Праздник, к-рый всегда с тобой - о ком-чём-н. постоянно радующем. Как у праздника сидеть (разг. неодобр.) - сидеть, ничего не делая, в праздности. II прил. праздничный, -ая, -ое. П. день.

ПРАЗДНИЧНЫЙ, -ая, -ое; -чен, -чна. 1. см. праздник. 2 перен. Радостный, счастливый и весёлый. П. вид. Праздничное настроение. Солнце светит празднично (нареч.). II сущ. праздничность, -и, ж. (ко 2 знач.).

ПРАЗДНОВАТЬ, -ную, -нуешь; несов., что. Торжественно отмечать праздник или какое-н. событие. П. 1000-летие Крещения Руси. П. день рождения сына. II сов. отпраздновать, -ную, -нуешь; -анный. II сущ. празднование, -я, ср.

ПРАЗДНОСЛОВИЕ, -я, ср. (книжн.) Пустые, праздные слова, разговоры. Предаваться празднословию. II прил. празднословный, -ая,-ое.

ПРАЗДНОСТЬ, -и, ж. 1. см. праздный. 2. Безделье, праздное времяпрепровождение. Жить в праздности.

ПРАЗДНОШАТАЮЩИЙСЯ, -аяся, -ееся. Проводящий время в безделье, в бесполезных хождениях. Праздношатающаяся публика.

ПРАЗДНЫЙ, -ая, -ое; -ден, -дна. 1. Ничем не занятый, без дела, без полезных занятий. Праздная жизнь. Праздно (нареч.) проводить время. 2. перен. Бесцельный, пустой. Праздное любопытство. II сущ. праздность, -и, ж.

ПРАКТИК, -а, м. 1. Специалист, к-рый хорошо изучил своё дело на практике. Строители-практики. 2. Практичный, деловой человек.

ПРАКТИКА, -и, ж. 1. Деятельность людей, в ходе к-рой они, воздействуя на материальный мир и общество, преобразуют их; деятельность по применению чего-н. в жизни, опыт. Единство теории и практики. Проверить результаты опыта на практике. 2. Приёмы, навыки, обычные способы какой-н. работы. П. преподавания. Существующая судебная п. 3. Работа, занятия как основа опыта, умения в какой-н. области. Без практики не овладеть иностранным языком. 4. Одна из форм обучения: применение и закрепление на деле знаний, полученных теоретическим путём. Летняя п. студентов. 5. Работа врача или юриста с частной клиентурой или другого частнопрактикующего лица с клиентами. Частная п. Вран с большой практикой (с большим количеством пациентов). II прил. практический, -ая, -ое (к 1, 2, 3 и 4 знач.). Практическая деятельность. Практические занятия. П. курс иностранного языка.

ПРАКТИКАНТ, -а, м. Человек, к-рый проходит практику (в 4 знач.), готовясь к деятельности в какой-н. области. Студенты-практиканты. II ж. практикантка, -и. II прил. практикантский, -ая, -ое.

ПРАКТИКОВАТЬ, -кую, -куешь; -ова-нный; несов. 1. что. Применять на практике (книжн.). П. новый способ. 2. Проходить практику (в 4 знач.). Студенты практикуют в клинике. 3. Иметь практику (в 5 знач.) (устар.). Давно практикующий адвокат.

ПРАКТИКОВАТЬСЯ, -куюсь, -куешься; несов. 1. (1 и 2 л. не употр.). Применяться на практике. Практикуются новые методы работы. 2. в чём. Привыкать к какому-н. делу, усваивать его практику, упражняться. П. во французском языке, п сов. напрактиковаться, -куюсь, -куешься (ко 2 знач.).

ПРАКТИКУМ, -а, м. В специальных учебных заведениях: практические занятия по какому-н. учебному предмету. П. по специальности.

ПРАКТИЦИЗМ, -а, м. Деловитость, практическое отношение к чему-н. Здоровый п. Узкий п.

ПРАКТИЧЕСКИЙ, -ая, -ое. 1. см. практика. 2. Относящийся к области жизненного опыта, реальных потребностей. Далёк от практической жизни. 3. То же, что практичный (в 1 знач.). 4. практически, нареч. По существу, на деле, фактически. Практически здоров.

ПРАКТИЧНЫЙ, -ая, -ое; -чен, -чна. 1. Деловитый, умеющий разбираться в практических, жизненных делах. П. хозяйственник. 2. Удобный, выгодный, экономный. П. способ. Одежда практична и красива. II сущ. практичность, -и, ж.

ПРАОТЕЦ, -тца, м. (устар. и высок.). То же, что родоначальник (в 1 знач.). * Отправиться к праотцам (разг. шутл.) - то же, что умереть. II прил. праотеческий, -ая, -ое.

ПРАПОРЩИК, -а, м. 1. В Советской Армии в нек-рых родах войск: воинское звание лиц, добровольно проходящих службу сверх установленного срока, а также лицо, имеющее это звание (в нек-рых других армиях - воинское звание). 2. В царской армии: самый младший офицерский чин, а также лицо, имеющее этот чин. II прил. прапорщицкий, -ая, -ое и прапор-щичий, -ья, -ье (разг.).

ПРАРОДИТЕЛЬ, -я,м. (устар. высок.). Родоначальник, праотец. II ж. прародительница, -ы. II прил. прародительский, -ая, -ое.

ПРАСОЛ, -а, м. (устар.). Оптовый скупщик скота и разных припасов (обычно мяса, рыбы) для перепродажи. II прил. прасоль-ский, -ая, -ое.

ПРАХ, -а, м. 1. Мелкие сухие частицы земли, чего-н. высохшего, распавшегося, сгоревшего (стар.). Сухой пень рассыпался в п. Клубится п. из-под копыт. 2. перен. То, что тленно, ничтожно, недолговечно, суета (устар.). Все его треволнения - п. и суета. 3. Останки, то, что осталось от тела умершего (высок.). Мир праху его (добрые слова об умершем). * Отрясти прах со своих ног (высок.) - порвать с прежним, отбросить старое. Повергнуть (развеять) в прах кого-что (высок.) - полностью уничтожить. Пойти или рассыпаться прахом (разг.) - погибнуть, уничтожиться.

Прах побери! (его, тебя и др.) (прост.) - то же, что чёрт возьми, чёрт побери.

ПРАЧЕЧНАЯ [шн], -ой, ж. Предприятие, занимающееся стиркой белья, а также помещение для стирки. Фабрика-п. П. самообслуживания. П. при доме.

ПРАЧКА, -и, ж. Работница, занимающаяся ручной стиркой белья.

ПРАЩА, -и, род. мн. -ей, ж. Древнее ручное боевое оружие для метания камней.

ПРАЩУР, -а, м. (книжн.). Отдалённый предок, родоначальник.

ПРЕ..., приставка. 1. Образует существительные, прилагательные и наречия со знач. высокой, высшей степени чего-н., напр. преизбыток, премилый, пренеприятный, прескучно, пребольно. 2. Образует глаголы со знач. интенсивности или полноты действия, напр. преисполниться, преувеличить, преуменьшить.

ПРЕАМБУЛА, -ы, ж. (спец.). Вводная, разъясняющая часть международного договора, закона или иного правового акта.

ПРЕБЫВАТЬ, -аю, -аешь; несов. (книжн.). 1. где. Находиться где-н. П. в столице. П. в Париже. 2. в ком-чём и кем. Находиться или оставаться в каком-н. состоянии. П. в бездействии. П. в неведении. Он пребывает моим другом. П. в начальниках (начальником). II сущ. пребывание, -я, ср. Страна пребывания (страна, в к-рой представительствуют данные дипломаты, миссии).

ПРЕВАЛИРОВАТЬ, -рую, -руешь; несов. (книжн.). Преобладать, иметь перевес. В его решениях превалируют интересы дела.

ПРЕВЕНТИВНЫЙ, -ая, -ое; -вен, -вна (спец.). Предупреждающий что-н., предохранительный. Превентивные меры. П. удар. II сущ. превентивность, -и, ж.

ПРЕВЗОЙТИ, -иду, -идёшь; -ошёл, -ошла; -ошедший; -ойдённый (-ён, -ена); -ойдя и (устар.) -ошёд, -ошёдши; сов., кого-что. 1. Оказаться выше, сильнее, значительнее в каком-н. отношении. П. прежний уровень развития. П. всех остроумием (в остроумии). П. самого себя (отличиться больше, чем можно было ожидать). 2. Изучить, узнать, постичь (устар.). Все науки превзошёл. II несов. превосходить, -ожу, -одишь (к 1 знач.). Превосходящие силы противника.

ПРЕВОЗВЫСИТЬ, -ышу, -ысишь; -ыше-нный; сов., кого-что (устар.). Восхвалить, превознести. II несов. превозвышать, -аю, -аешь. II сущ. превозвышение, -я, ср.

ПРЕВОЗМОЧЬ. -огу, -ожешь, -огут; -ог, -огла; -огший; -огши; сов., что (книжн.). То же, что пересилить. П. боль. II несов. превозмогать, -аю, -аешь.

ПРЕВОЗНЕСТИ, -су, -сёшь: -ёс, -есла; -ёсщий; -сённый (-ён, -сна); -еся; сов., кого-что (книжн.). Очень высоко оценить, слишком расхвалить. П. чей-н. талант. II несов. превозносить, -ошу, -осишь. II сущ. превознесение, -я, ср. и превозношение, -я, ср.

ПРЕВОЗНОСИТЬСЯ, -ошусь, -осишься; несов. (устар.). Слишком гордиться, превозносить себя. II сов. превознестись, -сусь, -сёшься; -ёсся, -еслась. II сущ. превознесение, -я, ср. и превозношение, -я, ср.

ПРЕВОСХОДИТЕЛЬСТВО, -а, ср. В соединении с мест. "ваше", "его", "их" - титулование нек-рых высших чинов (в соединении с мест. "ваше", "её", "их" - также жён соответствующих лиц); в дипломатической речи в сочетании с соответствующими мест. - титулование правительственных лиц.

ПРЕВОСХОДИТЬ см. превзойти.

ПРЕВОСХОДНЫЙ1, -ая, -ое; -ден, -дна. 1. Отличный, очень хороший. П. специалист. П. рассказ. Превосходно (нареч.) себя чувствовать. 2. превосходно, частица. То же, что прекрасно (см. прекрасный в 4 знач.). II сущ. превосходность, -и, ж.

ПРЕВОСХОДНЫЙ2, -ая, -ое: превосходная степень - в грамматике: общее название прилагательных и наречий, с высокой регулярностью образуемых с суффиксами "-айш-", "-ейш-" и обозначающих высшую степень признака, напр. высочайший, высо-чайше, скромнейший, интереснейший, ин-тереснейше.

ПРЕВОСХОДСТВО, -а, ср. Преимущество перед кем-чем-н. в каком-н. отношении. Доказать своё п. П. в технике. Численное п.

ПРЕВРАТИТЬ, -ащу, -атишь; -ащённый (-ён, -ена); сов., кого-что в кого-что. Придать иной вид, перевести в другое состояние, качество, обратить во что-н. иное. П. воду в пар. П. дело в шутку. Болезнь превратила его в старика, п несов. превращать, -аю, -аешь. II сущ. превращение, -я, ср.

ПРЕВРАТИТЬСЯ, -ащусь, -атишься; сов., в кого-что. Принять иной вид, перейти в другое состояние, стать чем-н. иным. Вода превратилась в лёд. Вчерашние мальчики превратились в мужнин. * Превратиться (обратиться) в слух - начать внимательно слушать. Весь превратился в слух кто-н. II несов. превращаться, -аюсь, -аешься. II сущ. превращение, -я, ср.

ПРЕВРАТНОСТЬ, -и, ж. 1. см. превратный. 2. Злоключение, резкая перемена, поворот в событиях (книжн.). Превратности судьбы.

ПРЕВРАТНЫЙ, -ая, -ое; -тен, -тна. 1. Изменчивый, непостоянный (устар.). Превратное счастье. 2. Ложный, извращающий истину. П. взгляд на вещи. Превратно (нареч.) истолковать чъи-н. слова. II сущ. превратность, -и, ж.

ПРЕВЫСИТЬ, -ышу, -ысишь; -ышенный;

сов. 1. (1 и 2 л. не употр.), что. Оказаться больше чего-н. по размеру, количеству, возможностям. Вес груза превысил 100 кг. Спрос превысит предложение. 2. что. Сделать что-н. больше обычного, нормального.П. норму выработки. 3. что. Выйти за пределы своих прав, полномочий. П. свои полномочия. П. власть. 4. кого (что). Оказаться лучше кого-чего-н. в каком-н. отношении (устар.). П. всех в мастерстве. II несов. превышать, -аю, -аешь. II сущ. превышение, -я, ср.

ПРЕВЫШЕ (устар. и высок.). 1. нареч. Выше, сильнее, важнее чего-н. Лететь п. гор. Верность присяге п. жизни. 2. кого-чего, в знач. предлога с род. п. Выше, превышая, превосходя кого-что-н. Сопротивление п. сил. * Превыше всего (высок.) - самое главное, самое важное.

ПРЕГРАДА, -ы, ж. 1. То, что преграждает что-н. Построить преграду. Поток разбивается о каменную преграду. 2. Помеха, затруднение. Преодолеть все преграды. Быть, служить преградой кому-чему-н. П. на пути к цели.

ПРЕГРАДИТЬ, -ажу, -адишь; -аждённый (-ён, -ена); сов., что. 1. Загородить, устроить преграду (в 1 знач.). Обвал преградил дорогу. П. путь неприятелю. 2. Воспрепятствовать, помешать осуществлению чего-н.П. путь браконьерству. II несов. преграждать, -аю, -аешь. II сущ. преграждение, -я, ср.

ПРЕГРАЖДЕНИЕ, -я, ср. 1. см. преградить. 2. То же, что преграда (в 1 знач.).

ПРЕГРЕШЕНИЕ, -я, ср. (устар.). Проступок, грех. Невольное п.

ПРЕД, -а, м. (разг.). Сокращение: председатель.

ПРЕД2 кем-чем, предлог с те. п. (высок.). То же, что перед. Пред входом в святилище. Пред новой эрой.

ПРЕД1..., приставка. I. Образует существительные и прилагательные со знач.: 1) впереди, ранее чего-н., перед чем-н., напр. предыстория, предромантизм, предгорье, Предуралье, предзимье, предгрозовой, предударный, предпусковой, предуборочный, предпосевной, предотъездный, предынфарктный, предпоследний; 2) проявления, осуществления заранее, напр. предощущение, предосторожность, предвзятый, преднамеренный, предубеждённый, предустановленный, предумышленный. П. Образует глаголы со знач. предварительности действия, напр. предупредить, предостеречь, предугадать, предуготовить, предначертать, предвозвестить.

ПРЕД2... Первая часть сложных слов со знач. председатель, напр. предзавкома, пред-профкома, предфабкома (все нескл.; склонение типа: дат. предзавкому, те. предзав-комом, предл. о предзавкоме - прост.).

ПРЕДАВАТЬ, -СЯ см. предать, -ся.

ПРЕДАНИЕ, -я, ср. Переходящий из уст в уста, от поколения к поколению рассказ о былом, легенда. Народное п. Семейное п.

ПРЕДАННЫЙ, -ая, -ое; -ан. Исполненный любви и верности к кому-чему-н. П. друг. Предан своему делу. II сущ. преданность, -и, ж.

ПРЕДАТЕЛЬ, -я, м. Человек, к-рый предал, предаёт кого-что-н., изменник. Низкий п. II ж. предательница, -ы. II прил. предательский, -ая, -ое. Предательски (нареч.) поступить.

ПРЕДАТЕЛЬСКИЙ, -ая, -ое. 1. см. предатель и предательство. 2. перен. Обманчивый, коварный, таящий в себе что-н. неприятное. Предательская усмешка. П. туман.

ПРЕДАТЕЛЬСТВО, -а, ср. Вероломство, поступок, поведение предателя. П. не прощается. II прил. предательский, -ая, -ое.

ПРЕДАТЬ, -ам, -ашь, -аст, -адим, -адите, -адут; предал и (разг.) предал, -ала, -ало; -ай; -авший; преданный (-ан, -ана и -ана, -ано); сов., кого-что. 1. чему. Подвергнуть действию чего-н., отдать (высок.). П. суду (отдать под суд). П. забвению (перестать помнить, забыть). П. земле (похоронить).П. огню (сжечь). 2. Изменнически выдать.П. кого-н. врагу. 3. Изменить, нарушить верность. П. Родину. П. общее дело. П. друга. II несов. предавать, -даю, -даёшь; -давай; -давая.

ПРЕДАТЬСЯ, -амся, -ашься, -астся, -ади-мся, -адитесь, -адутся; -ался, -алась, -алось и -алось; -айся; -авшийся; сов. 1. кому. Целиком подчиниться, отдать себя во власть кому-н. (устар.). Душой предался другу. 2. кому. Совершить предательство. П. неприятелю. 3. чему. Целиком отдаться чему-н.П. любимому делу. П. своим страстям. П. мечтам. II несов. предаваться, -даюсь, -даёшься; -давайся; -даваясь.

ПРЕДБАННИК, -а, м. 1. Помещение для раздевания в бане. 2. перен. Небольшое помещение, через к-рое входят, проходят ку-да-н. (разг. шутл.). Перед конторой маленький п.

ПРЕДВАРИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. полн. ф. Предшествующий чему-н., бывающий перед чем-н. Предварительная подготовка. Предварительное следствие (до суда). 2. Неокончательный, такой, после к-рого ещё последует что-н. Предварительное соглашение. По предварительным данным. II сущ. предварительность, -и, ж. ПРЕДВАРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов. 1. кого (что) о чём. Уведомить заранее (устар.). П. о своем приезде. 2. кого-что. Сделать что-н. раньше кого-чего-н., опередить (книжн.). П. событие. II несов. предварять, -яю, -яешь. II сущ. предварение, -я, ср.

ПРЕДВЕСТИЕ, -я, ср. (книжн.). То же, что предзнаменование. П. бури. П. весны.

ПРЕДВЕСТНИК, -а, м. (книжн.). Тот (то), кто (что) предвещает что-н. П. победы. П. беды. II ж. предвестница, -ы.

ПРЕДВЕЩАТЬ, -аю, -аешь; несов., что. Указывать на близкое наступление, совершение чего-н. Молодому артисту всё предвещает успех. Тучи предвещали грозу.

ПРЕДВЗЯТЫЙ, -ая, -ое; -ят. О мысли, суждении: сложившийся заранее и обычно основанный на предубеждении. Предвзятая точка зрения. Предвзято (нареч.) отнестись к чему-н. II сущ. предвзятость, -и, ж.

ПРЕДВИДЕТЬ, -ижу, -идишь; -иденный; несов., что. Заранее знать, предполагать возможность появления, наступления чего-н. П. ход событий. Предвижу, что будут возражения. II сущ. предвидение, -я, ср. Научное п.

ПРЕДВИДЕТЬСЯ (-ижусь, -идишься, 1 и 2 л. не употр.), -идится; несов. Ожидаться, предполагаться. Изменений не предвидится.

ПРЕДВКУШАТЬ, -аю, -аешь; несов., что. Ожидая, представляя себе что-н. приятное, заранее испытывать удовольствие. П. радостную встречу. П. успех. II сов. предвкусить, -ушу, -усишь. II сущ. предвкушение, -я, ср. В предвкушении успеха.

ПРЕДВОДИТЕЛЬ, -я, м. Человек, к-рый предводительствует, руководит кем-чем-н.П. племени. П. войска. * Предводитель дворянства - выборный представитель дворянского сословия губернии или уезда, председательствующий в земском собрании. II ж. предводительница, -ы. II прил. предводительский, -ая, -ое.

ПРЕДВОДИТЕЛЬСТВОВАТЬ, -твую, -твуешь; несов., кем-чем (высок.). Возглавляя кого-что-н., руководить, вести за собой. П. войсками. II сущ. предводительство, -а, ср. Действовать под предводительством кого-чего-н.

ПРЕДВОЗВЕСТИТЬ, -ещу, -естишь; -ещённый (-ён, -ена); сов., что (устар. и высок.). Возвестить заранее, предсказать.П. победу. II несов. предвозвещать, -аю, -аешь. II сущ. предвозвещение, -я, ср.

ПРЕДВОЗВЕСТНИК, -а, м. (устар. и высок.). Тот (то), кто (что) предвозвещает что-н., предвестник. П. победы. II ж. предвозвестница, -ы.

ПРЕДВОСХИТИТЬ, -ищу, -итишь; -ище-нный; сов., кого-что (книжн.). Сделать что-н. или понять, познать что-н. раньше других, опередить; предугадать. П чью-н. идею. II несов. предвосхищать, -аю, -аешь. II сущ. предвосхищение, -я, ср.

ПРЕДВЫБОРНЫЙ, -ая, -ое. Предшествующий выборам. Предвыборная кампания. Предвыборное собрание.

ПРЕДГОРЬЕ, -я, род. мн. -рий, ср. Возвышенная, холмистая местность перед горами. Кавказские предгорья.

ПРЕДГРОЗЬЕ, -я, род. мн. -зий, ср. Время перед грозой.

ПРЕДДВЕРИЕ, -я, род. мн. -рий, ср. 1. Место перед входом куда-н. (устар. и спец.). П. храма. П. пещеры. 2. перен. Начальный период чего-н., время, непосредственно предшествующее чему-н. (книжн.). П. восстания. * В преддверии чего, в зная. предлога с род. п. (книжн.) - непосредственно перед чем-н., накануне чего-н. Находиться в преддверии важных событий. Тёплые ветры в преддверии весны.

ПРЕДЕЛ, -а, м. 1. Пространственная или временная граница чего-н.; то, что ограничивает собою что-н. За пределами страны. В пределах текущего года. 2. Последняя, крайняя грань, степень чего-н. П. совершенства. П. скорости. П. прочности. П. упругости. П. желаний. На пределе сил. Дойти до предела. Силы (первые на пределе (крайне напряжены). 3. Страна, местность (стар.). Вернуться в родные пределы. 4. ед. Участь, судьба (прост.). Такой уж, видно, ему п. был - на чужбине умереть. 5. В математике: число, к-рое в нек-рых случаях может быть приписано функции (и точке) или последовательности. * За пределами чего - вне чего-н., вне границ, вне допустимого, возможного. Такие поступки за пределами моего понимания. Это за пределами наших возможностей. В пределах чего, в знач. предлога с род. п. - ограничиваясь) чем-н., не выходя за какие-н. границы, рамки. Действовать в пределах допустимого законом. В пределы чего, в знач. предлога с род. п. - в какие-н. рамки, применяя ограничения. Ввести в пределы допустимого. За пределы чего, в знач. предлога с род. п. - из границ, из рамок чего-н. Этот случай выходит за пределы привычного. Из пределов чего, в знач. предлога с род. п. - то же, что за пределы. II прил. предельный, -ая, -ое (к 1 и 5 знач.). Предельная точка. Предельное равновесие. П. срок.

ПРЕДЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. предел. 2. Крайний, доходящий до предела (во 2 знач.). Предельная усталость. Предельно (нареч.) напрячься. II сущ. предельность, -и, ж. (ко 2 знач.).

ПРЕДЕРЖАЩИЙ, -ая, -ее (устар):

1) власти предержащие - лица, облечённые властью; 2) власть предержащая - высшая власть.

ПРЕДЗИМЬЕ, -я, ср. Время поздней осени. Глухое п. II прил. предзимний, -яя, -ее. П. ветер.

ПРЕДЗНАМЕНОВАНИЕ, -я, ср. (книжн.). Явление, предвещающее что-н. Счастливое п. Ласточки - п. весны.

ПРЕДИКАТ, -а,м. 1. В логике: понятие, определяющее предмет суждения (субъект). 2. В грамматике: член предложения, обозначающий отнесённый ко времени признак (действие или состояние). II прил. предикатный, -ая, -ое и предикативный, -ая, -ое (ко 2 знач.).

ПРЕДИКАТИВНОСТЬ, -и, ж. В грамматике: категория, к-рая целым комплексом формальных синтаксических средств соотносит сообщение с тем или иным временным планом действительности.

ПРЕДИСЛОВИЕ, -я, ср. Вводная статья к какому-н. сочинению. * Без (всяких) предисловий (разг.) - приступая к сути дела или разговора сразу, без предварительных приготовлений, разъяснений.

ПРЕДЛОГ1, -а, м. Внешний повод к чему-н. Найти п. для отказа. * Под предлогом чего, в знач. предлога с род. п. - объясняя, обосновывая что-н. чем-н., ссылаясь, опираясь на что-н. Отказаться под предлогом занятости. Под предлогом того что (под тем предлогом что), союз - на основании внешнего повода, по мнимой причине. Ушёл внезапно, под предлогом того что его ждут дома.

ПРЕДЛОГ2, -а, м. В грамматике: служебное слово, выражающее отношения между грамматически зависящими друг от друга словами (словом и формой слова), напр. на (поставить на стол), по (идти по полю), при (находиться при доме). II прил. предложный, -ая, -ое. Предложная конструкция.

ПРЕДЛОЖЕНИЕ1, -я, ср. 1. см. предложить. 2. То, что предложено, предлагается. Внести п. Рационализаторское п. 3. Просьба стать женой. Сделать, принять п. 4. Поступление товаров на рынок. Законы спроса и предложения.

ПРЕДЛОЖЕНИЕ2, -я, ср. В грамматике:

синтаксически и интонационно оформленная конструкция, выражающая сообщение. Простое, сложное п. Главное, придаточное п. Личное, безличное п. Главные и распространяющие члены предложения.

ПРЕДЛОЖИТЬ, -ожу, -ожишь; -оженный; сов., кому. 1. кого-что или с неопр. Высказать мысль о чём-н. как о возможном; представить на обсуждение как возможное. П. новый проект. П. оригинальное решение задачи. П. построить дом. П. кого-н. наместо председателя. 2. что. Спросить, задать. П. вопрос. П. задачу. 3. кого-чтo. Предоставить в чьё-н. распоряжение. П. свои услуги. П. интересную работу. П. кого-н. в помощники. 4. с неопр. Потребовать, предписать что-н. сделать. Предложили закончить работу в недельный срок. П. покинуть помещение. II несов. предлагать, -аю, -аешь. II сущ. предложение, -я, ср.

ПРЕДЛОЖНЫЙ1: предложный падеж -падеж, отвечающий на вопрос о ком-чём?

ПРЕДЛОЖНЫЙ2 см. предлог2.

ПРЕДМЕСТЬЕ, -я, род. мн. -тай, ср. Посёлок, непосредственно примыкающий к городу, но не входящий в его черту. Городское п.

ПРЕДМЕТ, -а, м. 1. Всякое материальное явление, вещь. П. неопределённой формы. П. первой необходимости. П. домашнего обихода. Предметы народного потребления. 2. чего. Тот (то), на кого (что) направлена мысль, какое-н. действие, объект (во 2 знач.). П. спора. П. насмешек. П. обожания, любви. П. сочинения. 3. Наука или раздел науки, круг каких-н. знаний как особая учебная дисциплина. Учебный п. Успевать по всем предметам. Профилирующие предметы в вузе. * На предмет чего, в знач. предлога с род. п. (устар. и офиц.) - для чего, с какой целью. Медицинское обследование на предмет диспансеризации. II прил. предметный, -ая, -ое (к 1 и 3 знач.). П. указатель (в книгах).

ПРЕДМЕТНИК, -а, м. (разг.). Учитель, специалист по какому-н. определённому предмету. Методические объединения предметников.

ПРЕДМЕТНЫЙ, -ая, -ое; -тен, -тна. 1. см. предмет. 2. Наглядный, основанный на показе. П. урок благородства. II сущ. предметность, -и, ж.

ПРЕДНАЗНАЧЕНИЕ, -я, ср. 1. см. предназначить. 2. То, что предопределено, предначертано кому-н., роль, выпавшая на чью-н. долю, судьба (высок.). Высокое п. писателя. Выполнить своё п.

ПРЕДНАЗНАЧИТЬ, -чу, -чишь; -ченный; сов., кого-что. Заранее назначить, определить для какой-н. цели. П. сбережения для поездки. II несов. предназначать, -аю, -аешь. II сущ. предназначение, -я, ср.

ПРЕДНАМЕРЕННЫЙ, -ая, -ое; -рен, -ре-нна. Заранее обдуманный, умышленный (обычно о чём-н. плохом). П. обман. Сделать что-н. преднамеренно (нареч.). II сущ. преднамеренность, -и, ж.

ПРЕДНАЧЕРТАНИЕ, -я, ср. 1. см. предначертать. 2. То же, что предназначение (во 2 знач.) (высок.). П. судьбы.

ПРЕДНАЧЕРТАТЬ, -аю, -аешь; -чёрта-нный; сов., что (высок.). Заранее определить, указать. П. порядок действий. Предначертано судьбою что-н. кому-н. II сущ. предначертание,-я, ср.

ПРЕДО, предлог с те. п. (высок.). Употр. вместо "пред" перед нек-рыми сочетаниями согласных, напр. предо мной, предо всеми..

ПРЕДОК, -дка, м. 1. Древний предшественник по роду, а также соотечественник из прежних поколений. Духовное наследив предков. Чтить память своих великих предков. 2. мн. Родители (прост, шутл.). Поеду к предкам на дачу.

ПРЕДОПЛАТА -ы, ж. (офиц.). Сокращение: предварительная оплата.

ПРЕДОПРЕДЕЛЕНИЕ, -я, ср. 1. см. предопределить. 2. Судьба, рок (устар.). Верить в своё п. 3. В религии: воля божества, определяющая собой поведение человека и всё происходящее в мире.

ПРЕДОПРЕДЕЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); сов., что. Заранее определить, обусловить. Удачное начало предопределило дальнейший успех. II несов. предопределять, -яю, -яешь. II сущ. предопределение, -я, ср.

ПРЕДОСТАВИТЬ, -влю, -вишь; -вленный; сов. 1. кого-что кому. Отдать в распоряжение, пользование. П. комнату кому-н. П. ко-го-н. самому себе (дать возможность делать, решать самому). 2. кому что или с неопр. Дать какое-н. право, возможность.П. отпуск. П. решить самому. П. кому-н. слово (разрешить высказаться). II несов. предоставлять, -яю, -яешь. II сущ. предоставление, -я, ср.

ПРЕДОСТЕРЕЖЕНИЕ, -я, ср. 1. см. предостеречь. 2. То, что предостерегает от чего-н. (предостерегающие слова, меры, события). Получить п. Пусть этот случай послужит вам предостережением. Суровое п.

ПРЕДОСТЕРЕЧЬ, -егу, -ежёшь, -егут, -ёг, -егла; -ёгший; -ежённый (-ён, -ена); -ёгши; сов., кого (что). Заранее предупредить о необходимости остеречься, остерегаться. П. от опасности. П. против необдуманного решения. II несов. предостерегать, -аю, -аешь. II сущ. предостережение, -я, ср. II прил. предостерегательный, -ая, -ое. Предостерегательные огни.

ПРЕДОСТОРОЖНОСТЬ, -и, ж. Осторожный поступок, предупреждающий опасность. Разумная п. Принять меры предосторожности.

ПРЕДОСУДИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Заслуживающий порицания, осуждения. П. поступок. II сущ предосудительность, -и, ж. ПРЕДОТВРАТИТЬ, -ащу, -атишь; -ащённый (-ён, -ена), сов., что. Отвести заранее, устранить. П. опасность. II несов. предотвращать, -аю, -аешь. II сущ. предотвращение, -я, ср.

ПРЕДОХРАНИТЕЛЬ, -я,м. Приспособление в механизме, устройстве для предохранения от чего-н. П. в радиоэлектронном устройстве.

ПРЕДОХРАНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., кого-что. Заранее охранить, оберечь. П. от повреждения. II несов. предохранять, -яю, -яешь. II сущ. предохранение, -я, ср. II прил. предохранительный, -ая, -ое. П. клапан. Предохранительная прививка.

ПРЕДПИСАНИЕ. -я, ср. 1. см. предписать. 2. Распоряжение, приказ (офиц.). Секретное п. Получить п. явиться.

ПРЕДПИСАТЬ, -ищу, -ишешь; -исанный;

сов., кому что и с неопр. 1. Предложить официально, приказать (офиц.). П. выезд (выехать). 2. Назначить, предложить соблюдать что-н. П. строгую диету. II несов. предписывать, -аю, -аешь. II сущ. предписание, -я, ср. По предписанию врача.

ПРЕДПЛЕЧЬЕ, -я, род. мн. -чий, ср. Часть руки (у животных - передней конечности) между плечевой костью и кистью. II прил. предплечевой, -ая, -ое.

ПРЕДПЛЮСНА, -ы и ПРЕДПЛЮСНА, -ы, мн. -плюсны, -плюсен, -плюснам, ж. Часть плюсны, примыкающая к голени. II прил. предплюсневой, -ая, -ое и пред-плюсневый, -ая, -ое.

ПРЕДПОЛАГАТЬ, -аю, -аешь; несов. 1. см. предположить. 2. с неопр. Иметь намерение. Предполагаю завтра выехать. 3. (1 и 2 л. не употр.), что. Иметь своим условием. Эта работа предполагает большой опыт.

ПРЕДПОЛАГАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов. Иметься в предположении (во 2 знач.). Встреча предполагается вечером. II сов. предположить-ся (-ожусь, -ожишься, 1 и 2 л. не употр.), -ожится.

ПРЕДПОЛОЖЕНИЕ, -я, ср. 1. Догадка, предварительное соображение. Высказать п. 2. Предварительный план, намерение. Есть п. остаться. Комиссия законодательных предположений.

ПРЕДПОЛОЖИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Являющийся предположением, предполагаемый. П. результат. Сказать предположительно (нареч.). II сущ. предположительность, -и, ж.

ПРЕДПОЛОЖИТЬ, -ожу, -ожишь; -оже-нный; сов. 1. что. Сделать предположение (в 1 знач.), допустить возможность чего-н. П. возможные осложнения. 2. предположим, вводн. сл. Допустим, возможно, что так. 3. предположим, частица. Выражает неуверенное утверждение, допустим (в 4 знач.). Ты опять уходишь? - Предположим. II несов. предполагать, -аю, -аешь.

ПРЕДПОЛЬЕ, -я, род. мн. -лий, ср. (спец.). Укреплённая полоса впереди главной полосы обороны или впереди укреплённого района. Бои в п.

ПРЕДПОСЛАТЬ, -ошлю, -ошлёшь; -осла-нный; сов., что чему (книжн.). Написать, сказать в качестве введения к чему-н. П. книге предисловие. II несов. предпосылать, -аю, -аешь.

ПРЕДПОСЛЕДНИЙ, -яя, -ее. Предшествующий последнему. П. номер журнала.

ПРЕДПОСЫЛКА, -и, ж. 1. Исходный пункт какого-н. рассуждения. Исходить из правильных предпосылок. 2. Предварительное условие чего-н. Предпосылки успеха.

ПРЕДПОЧЕСТЬ, -чту, -чтёшь; -чёл, -чла; -четший (редко); -чтённый (-ён, -ена); -чтя; сов. 1. кого-что кому-чему. Признать преимущество перед кем-чем-н., признать лучшим по сравнению с другими. П. прогулку тонцам. 2. с неопр. Счесть за лучшее, выбрать. Предпочёл промолчать. II несов. предпочитать, -аю, -аешь. II сущ. предпочтение, -я, ср. (к 1 знач.). Оказать п. кому-чему-н.

ПРЕДПОЧТИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Заслуживающий предпочтения, лучший из ряда других. Предпочтителен активный отдых. 2. предпочтительно, нареч. В основном, преимущественно. Читает много, предпочтительно журналы. II сущ. предпочтительность, -и, ж. ПРЕДПРАЗДНИЧНЫЙ, -ая, -ое. Непо- средственно прешедствующий празднику. Предпраздничное оживление. Предпраздничная торговля.

ПРЕДПРИИМЧИВЫЙ, -ая, -ое; -ив. Умеющий предпринять что-н. в нужный момент, находчивый и практичный. П. делец. II сущ. предприимчивость, -и, ж.

ПРЕДПРИНИМАТЕЛЬ, -я,м. 1. Владелец предприятия, фирмы, а также вообще деятель в экономической, финансовой сфере. Ассоциация предпринимателей. 2. Предприимчивый и практичный человек. 1) ж. предпринимательница, -ы. II прил. предпринимательский, -ая, -ое. Предпринимательская деятельность.

ПРЕДПРИНЯТЬ, -иму, -имешь; -инял, -яла, -яло; -инятый (-ят, -ята, -ято); сов., что. Начать делать что-н., приступить к чему-н. П. новое исследование. Что бы нам такое интересное п.? (чем бы заняться?). II несов. предпринимать, -аю, -аешь.

ПРЕДПРИЯТИЕ, -я, ср. 1. Производственное или хозяйственное учреждение: завод, фабрика, мастерская. Крупное, мелкое п. Работать на предприятии. П. бытового обслуживания. Совместное п. (созданное на основе объединения имущества учредителей). 2. Задуманное, предпринятое кем-н. дело (книжн.). Заманчивое п. Рискованное п.

ПРЕДРАСПОЛОЖЕНИЕ, -я, ср. и ПРЕДРАСПОЛОЖЕННОСТЬ, -я, ж. Заранее создавшаяся склонность, расположение к чему-н., наличие условий для развития чего-н. П. к простуде.

ПРЕДРАСПОЛОЖИТЬ, -ожу, -ожишь; -оженный; сов., кого (что) (книжн.). Заранее расположить, настроить, склонить к чему-н. П. в свою пользу. II несов. предрасполагать, -аю, -аешь.

ПРЕДРАССВЕТНЫЙ, -ая, -ое. Предшествующий рассвету. П. туман.

ПРЕДРАССУДОК, -дка, м. Ставший привычным ложный, суеверный взгляд на что-н. Укоренившийся п. Дома новы, но предрассудки стары (книжн.). II прил. предрассудочный, -ая, -ое.

ПРЕДРЕЧЕНИЕ, -я, ср. 1. см. предречь. 2. То же, что предсказание (устар. и книжн.).

ПРЕДРЕЧЬ, -еку, -ечёшь, -екут, -ёк, -екла; -екший; -чённый (-ён, -ена); -екши; сов., что (устар.). То же, что предсказать. П. неудачу. II несов. предрекать, -аю, -аешь (книжн.). II сущ. предречение, -я, ср. ПРЕДРЕШИТЬ, -шу, -шишь; -шённый (-ён, -ена); сов., что (книжн.). Решить заранее, предопределить. П. вопрос. Его судьба предрешена. II несов. предрешать, -аю, -аешь. II сущ. предрешение, -я, ср. ПРЕДСЕДАТЕЛЬ, -я, м. 1. Выборный руководитель организации, глава коллегиального учреждения. П. Конституционного суда. П. товарищества. П. правления кооператива. 2. Выборное лицо, руководящее собранием, председательствующий. Избрать председателя. П. заседания. П. секции, круглого стола (в научном собрании). II ж. председательница, -ы (разг.) и председательша, -и (прост.). II прил. председательский, -ая, -ое.

ПРЕДСЕДАТЕЛЬСТВОВАТЬ, -твую, -твуешь; несов. Быть председателем. П. на заседании. Обязанности председательствующего (сущ.).

ПРЕДСЕРДИЕ, -я, ср. (спец.). Одна из двух камер сердца, принимающая кровь по впадающим сосудам и направляющая её в желудочек. Правое, левое п. II прил. пред-сердный, -ая, -ое.

ПРЕДСКАЗАНИЕ, -я, ср. 1. см. предсказать. 2. То, что предсказано. П. сбылось. П. гадалки.

ПРЕДСКАЗАТЕЛЬ, -я, м. Человек, к-рый предвидит, предсказывает что-н. П. судьбы. II ж. предсказательница, -ы.

ПРЕДСКАЗАТЬ, -ажу, -ажешь; -азанный; сов., что. Заранее сказать, что произойдёт в будущем. Синоптики предсказали дождь. II несов. предсказывать, -аю, -аешь. II сущ. предсказание, -я, ср. II прил. предсказа-тельный, -ая, -ое.

ПРЕДСМЕРТНЫЙ, -ая, -ое. Предшествующий смерти. П. вздох. Предсмертная воля.

ПРЕДСТАВИТЕЛЬ, -я, м. 1. Лицо, к-рое действует по чьему-н. поручению, выражает чьи-н. интересы, взгляды. П. завода. Полномочный п. 2. Человек, представляющий в своём лице какой-н. разряд, группу людей или какую-н. область деятельности. Лучшие представители офицерства. 3. Типичный образец того или иного разряда существ, предметов. Этот цветок - п. северной флоры. (I ж. представительница, -ы. II прил. представительский, -ая, -ое (к 1 знач.; спец.).

ПРЕДСТАВИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. палн. ф. Выборный, основанный на представительстве (в 3 знач.). П. орган. Представительное собрание.П. образ правления. 2. Вполне отражающий чьи-н. интересы,авторитетный.Представительноежюри. 3. Внушающий почтение,важный (разг.). П. мужчина. II сущ. представительность, -и, ж. (ко 2 и 3 знач.).

ПРЕДСТАВИТЕЛЬСТВО, -а, ср. 1. см. представительствовать. 2. Учреждение, представляющее чьи-н. интересы. Торговое п. (торгпредство). 3. Право, порядок выбора представителей в какие-н. органы (книжн.). Нормы представительства в парламенте.

ПРЕДСТАВИТЕЛЬСТВОВАТЬ, -твую, -твуешь; нecoв. (книжн.). Быть представителем (в 1 знач.). II сущ. представительство, -а, ср.

ПРЕДСТАВИТЬ, -влю, -вишь; -вленный; сов. 1. см. представлять. 2. кого-что кому. Доставить, предъявить, сообщить. П. необ-ходимые документы. П. доказательства. 3. кого (что) кому. Познакомить с кем-н. П. гостя собравшимся. 4. кого (что) к чему. Признав достойным чего-н., ходатайствовать о чём-н. (о повышении, награде). П. к награде, к ордену. 5. что. Причинить, вызвать, составить (в 7 знач.) (книжн.). Это не представит затруднений. Работа представит значительный интерес. 6. кого-что. Воспроизвести в мыслях, вообразить.П. картину боя. П. всю сложность задачи. 7. кого-что. Изобразить, показать. П. сцену из "Ревизора". П. дело в смешном виде. в. представь(те), вводн. сл. Употр. для подчёркивания чего-н. удивительного, интересного. Представь, он звонит каждый день. * Представить себе - то же, что представить (в 6 знач.). Представь(те) себе - то же, что представить (в 8 знач.). II несов. представлять, -яю, -яешь. II сущ. представление, -я, ср. (ко 2, 3 и 4 знач.).

ПРЕДСТАВИТЬСЯ, -влюсь, -вишься; сов. 1. кому. Назвать себя, знакомясь. П. гостям. Разрешите п. 2. кем-чем. Притвориться, принять тот или иной вид. П. больным. 3. Явиться в мысли, в воображении. Ему представилось будущее. 4. (1 и 2 л. не употр.). Возникнуть, появиться. Представился удобный случай. Взгляду представилась величественная картина. 5. (1 и 2 л. не употр.). Показаться, произвести первое неясное впечатление. Этот человек представился мне интересным. II несов. представляться, -яюсь, -яешься. II сущ. представление, -я, ср. (к 1 знач.).

ПРЕДСТАВЛЕНИЕ, -я, ср. 1. см. представить, -ся. 2. Письменное заявление о чём-н. (офиц.). П. прокурора (акт прокурорского надзора). 3. Театральное или цирковое зрелище, спектакль. Первое п. новой пьесы. Самодеятельное п. 4. Воспроизведение в сознании ранее пережитых восприятий (спец.). П. - образ предмета или явления. 5. Знание, понимание чего-н. Не иметь ни- какого представления о чём-н. Составить себе п. о чём-н. Книга даёт хорошее п. о предмете. * Представления не имею (разг.) - совершенно не знаю, не осведомлён. Куда он ушёл? - Представления не имею.

ПРЕДСТАВЛЯТЬ, -яю, -яешь; несов., кого-что. 1. см. представить. 2. Являться, быть. Книга представляет значительное явление. 3. Действовать по чьему-н. поручению, быть чьим-н. представителем. П. учреждение. * Представлять собой (собою) - то же, что представлять (во 2 знач.). Монография представляет собой глубокое исследование. Юноша представляет собой человека новой формации. Ничего собой не представляет кто-что - о ком-чём-н. неинтересном, малозначительном. Как специалист этот человек ничего собой не представляет. II сов. представить, -влю, -вишь; -вленный (к 3 знач;). На конгрессе представлены многие страны. ПРЕДСТАТЬ, -ану, -анешь; сов., перед кем-чем (книжн.). Появиться, оказаться перед кем-чем-н. Передо мной предстал незнакомец. П. перед судом. II несов. представать, -таю, -таешь.

ПРЕДСТОЯТЬ, 1 и 2 л. не употр., -оит; несов. О том, что может или должно осуществиться: быть в неопределённом или близком будущем. Предстоят важные перемены. Предстоит непростой разговор. Никто не знает, что ему в жизни предстоит. Предстоящие события, встречи.

ПРЕДСТОЯЩИЙ, -ая, -ее. Будущий, такой, к-рый скоро наступит, произойдёт. В предстоящем сезоне.

ПРЕДТЕЧА, -и, м. и ж. (с согласуемьм одуш. сущ. - только м., с неодуш. - только ж.) (устар. высок.). Лицо или событие, подготовившее условия для деятельности других, для появления чего-н. другого. Ломоносов - п. многих великих русских учёных.

ПРЕДУБЕЖДЕНИЕ, -я, ср. Предвзятое отрицательное мнение, отношение к кому-чему-н. Относиться к кому-чвму-н. с предубеждением. Я, против кого-н.

ПРЕДУБЕЖДЁННЫЙ, -ая, -ое; -ён, -ена. Испытывающий предубеждение против кого-чего-н. II сущ. предубеждённость, -и, ж.

ПРЕДУВЕДОМИТЬ, -млю, -мишь; -мле-нный; сов., кого-что (устар. и офиц.). Заранее уведомить. П. о своём приезде. II несов. предуведомлять, -яю, -яешь. II сущ. предуведомление, -я, ср.

ПРЕДУГАДАТЬ, -аю, -аешь; -аданный; сов., что. Заранее угадать. П. чьё-н. намерение. II несов. предугадывать, -аю, -аешь.

ПРЕДУМЫШЛЕННЫЙ, -ая, -ое; -лен, -ленна (устар.). Умышленный, с заранее обдуманным плохим намерением. П. поступок. II сущ. предумышленность, -и, ж.

ПРЕДУПРЕДИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. предупредить. 2. Всегда готовый оказать услугу, внимательный, любезный. Хозяин предупредителен к гостю. II сущ. предупредительность, -и, ж.

ПРЕДУПРЕДИТЬ, -ежу, -едишь; -еждённый (-ён, -ена); сов. 1. кого (что). Заранее известить, уведомить. П. об опасности. 2. что. Заранее принятыми мерами отвратить. П. беду. 3. кого-что. Опередить кого-н., сделать что-н. ранее, чем что-н. произошло. Он торопился, но соперник его предупредил. П. события. II несов. предупреждать, -аю, -аешь. II сущ. предупреждение, -я, ср. II прил. предупредительный, -ая, -ое(к 1 и 2 знач.). Предупредительные меры. Предупредительная медицина (профилактическая).

ПРЕДУПРЕЖДЕНИЕ, -я, ср. 1. см. предупредить. 2. Извещение, предупреждающее о чём-н., предостережение. Получить п. Строгий выговор с предупреждением (т. е. с предупреждением о том, что в следующий раз будет наложено более строгое взыскание).

ПРЕДУСМОТРЕТЬ, -рю, -отришь; -отре-нный; сов., что. Предвидя, приготовиться к чему-н. П. возможные трудности. II несов. предусматривать, -аю, -аешь.

ПРЕДУСМОТРИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Умеющий предусмотреть результаты, события в будущем. Предусмотрительная политика. Предусмотрительно (нареч.) поступить. II сущ. предусмотрительность, -и, ж.

ПРЕДУТРЕННИЙ, -яя, -ее. Предшествующий наступлению утра. П. чж. П. туман.

ПРЕДЧУВСТВИЕ, -я, ср. Чувство ожидания чего-н. предстоящего и неизвестного. Радостное п. В предчувствии перемен.

ПРЕДЧУВСТВОВАТЬ, -твую, -твуешь; несов., что. Иметь предчувствие чего-н. П. беду.

ПРЕДШЕСТВЕННИК, -а, м. Человек, к-рый предшествовал кому-н. в чём-н., своей деятельностью подготовил что-н. Предшественники новейшей философии. II ж. предшественница, -ы.

ПРЕДШЕСТВОВАТЬ, -твую, -твуешь;

несов., кому-чему. Происходить, быть прежде кого-чего-н. Принятию решения предшествовало обсуждение.

ПРЕДШЕСТВУЮЩИЙ, -ая, -ее. То же, что предыдущий. Предшествующие обстоятельства. Предшествующая встреча.

ПРЕДЪ..., приставка. То же, что пред...; пишется вместо "пред" перед ю, я (потенциально также перед е), напр. предъявить, предъюбилейный.

ПРЕДЪЯВИТЕЛЬ, -я, м. (офиц.). Тот, кто предъявляет что-н., какой-н. документ. П. письма. П. иска. Чек, сберкнижка на предъявителя. II ж. предъявительница, -ы. II прил. предъявительский, -ая, -ое.

ПРЕДЪЯВИТЬ, -явлю, -явишь; -явленный; сов., что. 1. Показать в подтверждение чего-н. П. пропуск. Предъявите билеты! 2. Заявить (о какой-н. претензии по отношению к кому-н.) (офиц.). П. обвинение. П. иск. II несов. предъявлять, -яю, -яешь. II сущ. предъявление, -я, ср

ПРЕДЫДУЩИЙ, -ая, -ее. Бывший, находившийся непосредственно перед настоящим, предшествующий. На предыдущей странице.

ПРЕЕМНИК, -а, м. (книжн.). Продолжатель; тот, кто занял чьё-н. место, чью-н. должность. Назначить себе преемника. II ж. преемница, -ы. II прил. преемничес-кий, -ая, -ое.

ПРЕЕМСТВЕННЫЙ, -ая, -ое; -вен, -венна (книжн.). Осуществляющийся в порядке преемства, последовательности от одного к другому. Преемственная связь. II сущ. преемственность, -и, ж.

ПРЕЕМСТВО, -а, ср. (книжн.). Передача, переход чего-н. от предшественника к преемнику. П. идей.

ПРЕЖДЕ. 1. нареч. Раньше этого времени, в прошлом. П. он был спокойнее. 2. нареч. Раньше чего-н. другого, сначала. П. подумай - потом скажи. 3. кого-чего, предлог с род, п. Раньше кого-чего-н., перед кем-чем-н., опережая кого-что-н. Пришёл п. всех. П. тебя догадался. * Прежде времени (разг.) - раньше, чем нужно или можно, преждевременно. Рассказал всё прежде времени. Прежде всего - в первую очередь. Прежде всего скажи, куда ты идёшь? Прежде чем, союз - указывает, что время действия главного предложения предшествует времени действия придаточного, до того как. Прежде чем отвечать, подумай. Прежде нежели, союз (книжн.) - то же, что прежде чем.

ПРЕЖДЕВРЕМЕННЫЙ, -ая, ое; -менен, -менна. Наступающий раньше нужного времени, срока. Преждевременные роды. Преждевременное беспокойство. II сущ. преждевременность, -и, ж.

ПРЕЖНИЙ, -яя,-ее. 1. Бывший прежде, минувший. Прежние времена. Вспомни прежнее (сущ.; былое). По-прежнему (нареч.) жить нельзя. 2. Такой, как был раньше. Я уже не п. На лице мелькнула прежняя улыбка. Улыбнись мне по-прежнему (нареч.). 3. Предшествовавший, бывший перед чем-н. П. начальник.

ПРЕЗЕНТ, -а, м. (устар. и разг. шутл.). То же, что подарок. Примите мой п. Без презента не являйся.

ПРЕЗЕНТАБЕЛЬНЫЙ, -ая, -ое; -лен, -льна (устар.). То же, что представительный (в 3 знач.). Презентабельная внешность. II сущ. презентабельность, -и, ж.

ПРЕЗЕНТОВАТЬ, -тую, -туешь; -ованный; сов. и несов. 1. кого-что. Официально представить (в 3 знач.), предъявить для ознакомления (офиц.). П. молодого певца. П. выставку. 2. что кому. То же, что подарить (устар. и разг. шутл.). Позвольте п. вам мою книгу. II сущ. презентация, -и, ж. (к 1 знач.). П. газеты, нового журнала.

ПРЕЗИДЕНТ, -а, м. 1. В странах с республиканской формой правления: глава государства. Резиденция президента. 2. Глава нек-рых научных учреждений, обществ. П. Академии наук. II прил. президентский, -ая, -ое. Президентское правление.

ПРЕЗИДИУМ, -а, м. 1. Руководящий орган выборной организации, общества или научного учреждения. П. академии. 2. Группа лиц, избранная для ведения собрания, конференции. Избрать п. съезда. За столом президиума.

ПРЕЗИРАТЬ, -аю, -аешь; несов., кого-что. 1. см. презреть. 2. Относиться к кому-че-му-н. с презрением. П. лесть. П. трусов.

ПРЕЗРЕНИЕ, -я, ср. 1. Глубоко пренебрежительное отношение к кому-чему-н. П. к предателю. Облить презрением кого-н. (выразить крайнее презрение). 2. Подчёркнутое безразличие к чему-н., пренебрежение чем-н. П. к опасности. П. кроскоши.

ПРЕЗРЕННЫЙ, -ая, -ое; -рен, -ренна (высок.). Заслуживающий презрения, вызывающий его. П. трус. II сущ. пре-зренность, -и, ж.

ПРЕЗРЕТЬ, -рю, -ришь; -ренный (-ён, -ена) и (устар.) презренный; сов., кого-что и (устар.) чем (высок.). Пренебречь чем-н. как недостойным внимания, незначащим. П. опасность. II несов. презирать, -аю, -аешь.

ПРЕЗРИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Проникнутый презрением, выражающий презрение (в 1 знач.). П. тон. Презрительно (нареч.) усмехнуться. II сущ. презрительность, -и, ж.

ПРЕЗУМПЦИЯ, -и, ж. (спец.). Предположение, признаваемое истинным, пока не доказано обратное. П. невиновности (в судопроизводстве: положение, согласно к-рому человек считается невиновным до тех пор, пока его вина не доказана в законном порядке).

ПРЕИЗБЫТОК, -тка,м. (устар.). Чрезмерный избыток. П. сил. В доме всего в преизбытке. II прил. преизбыточный, -ая, -ое.

ПРЕИМУЩЕСТВЕННЫЙ, -ая, -ое; -вен, -венна. 1. Заключающий в себе какое-н. преимущество, являющийся преимуществом. Преимущественное значение чего-н. Преимущественное право. 2. преимущественно, нареч. Главным образом, по преимуществу. Бригада составилась преимущественно из молодых.

ПРЕИМУЩЕСТВО, -а, ср. 1. Выгода, превосходство (в сравнении с кем-чем-н. другим). Получить п. Иметь явное п. перед кем-чем-н. 2. Исключительное право на что-н., привилегия. Наследственные права и преимущества. * По преимуществу - большей частью, преимущественно.

ПРЕИСПОДНЯЯ, -ей, ж. (устар.). То же, что ад.

ПРЕИСПОЛНИТЬ, -ню, -нишь; -ненный; сов., кого-что чем и чего (высок.). Целиком наполнить каким-н. чувством. П. радостью. Преисполнен решимости. II несов. преисполнять, -яю, -яешь. II возвр. преисполниться, -нюсь, -нишься; несов. преисполняться, -яюсь, -яешься. Сердце преисполняется гордостью.

ПРЕЙСКУРАНТ, -а, м. Справочник цен (тарифов) на товары и виды услуг. Цены по прейскуранту. II прил. прейскурантный, -ая,-ое.

ПРЕКЛОНЕНИЕ, -я, ср. 1. см. преклонить, -ся. 2. Глубокое уважение, восхищение. П. перед талантом. Чувство преклонения.

ПРЕКЛОНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., что (высок.). Склонить, опустить вниз. П. знамена. П. голову перед кем-чем-н. (также перен.: отдать дань уважения, благодарности). П. колена (встать на колени перед кем-чем-н.; устар.; также перен., перед кем-чем: выразить свое преклонение). II несов. преклонять, -яю, -яешь. II сущ. преклонение, -я, ср.

ПРЕКЛОНИТЬСЯ, -нюсь, -нишься; сов., перед кем-чем (высок.). Почувствовать глубокое уважение, восхищение. П. перед героическим подвигом. II несов. преклоняться, -яюсь, -яешься. II сущ. преклонение, -я, ср.

ПРЕКЛОННЫЙ, -ая, ое; -онен, -онна. О возрасте: приближающийся к старости. Человек преклонных лет. В преклонном возрасте. II сущ. преклонность, -и, ж.

ПРЕКОСЛОВИЕ, -я, ср.: без прекословия (устар.) - то же, что беспрекословно.

ПРЕКОСЛОВИТЬ, -влю, -вишь; несов., кому (устар.). Возражать, перечить. П. старшим.

ПРЕКРАСНОДУШНЫЙ, -ая, -ое; -шен, -шна (устар. и ирон.). Склонный видеть во всём приятное, прекрасное; сентиментально-идеалистический. Прекраснодушные мечты. II сущ. прекраснодушие, -я, ср.

ПРЕКРАСНЫЙ, -ая, -ое; -сен, -сна. 1. Очень красивый. П. вид на море. Прекрасное лицо. 2. Очень хороший. П. характер. Прекрасное образование. 3. прекрасное, -ого, ср. То, что воплощает красоту, соответствует её идеалам. Наука о прекрасном (эстетика). 4. прекрасно, частица. Хорошо, безусловно так. Мы едем. - П.1* Прекрасный пол (шутл.) - о женщинах. В один прекрасный день (разг.) - однажды. II сущ. прекрасность, -и, ж. (к 1 и 2 знач.).

ПРЕКРАТИТЬ, -ащу, -атишь; -ащённый (-ён, -ена); сов., что и с неопр. Положить конец чему-н., перестать делать что-н. П. переговоры. П. работать. П. отношения с квм-н. Прекратите! (категорическое требование перестать делать что-н.). II несов. прекращать, -аю, -аешь. II сущ. прекращение, -я, ср.

ПРЕКРАТИТЬСЯ (-ащусь, -атишься, 1 и 2 л. не употр.), -атится; сов. Прийти к завершению, к концу, кончиться. Дождь прекратился. Переговоры прекратились. Спор прекратился. II несов. прекращаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. прекращение, -я, ср.

ПРЕЛАТ, -а, м. В католической и нек-рых протестантских церквах: высшее духовное лицо. II прил, прелатский, -ая, -ое.

ПРЕЛЕСТНЫЙ, -ая, -ое; -тен, -тна. Полный прелести. Прелестное дитя. Прелестно (нареч.) провели время.

ПРЕЛЕСТЬ, -и, ж. 1. Очарование, обаяние, привлекательность. П. детской улыбки. П. новизны. В суровости севера есть своя п. 2. мн. Приятные, пленящие явления, впечатления. Прелести сельской жизни. Узнал все прелести подневольной жизни (ирон.: о её тягостях). 3. О ком-чём-н. прелестном, чарующем. Какая п. кругом! Что за п. эта девчонка! П. ты моя!4. мн. Внешние черты женской красоты: женское тело (устар. и ирон.). Увядающие прелести. * Прелесть что такое! (разг.) - о чём-н. прелестном, замечательном.

ПРЕЛОМИТЬ, -омлю, -омишь; -омлёниый (-ён, -ена); сов; что. 1. Надломить, сломать (устар.). П. копьё. 2. (1 и 2 л. не употр.). Изменить направление (луча, волны) при прохождении через какую-н. физическую среду (книжн.). Преломлённыйлуч. II несов. преломлять, -яю, -яешь. II сущ. преломление, -я, ср. П. света.

ПРЕЛОМИТЬСЯ (-омлюсь, -омишься, 1 и 2 л. не употр.), -омится; сов. (книжн.). О луче, волне: изменить своё направление при прохождении через какую-н. физическую среду. Луч преломился в призме. Впечатления по-новому преломились в сознании (перен.). II несов. преломляться (-ясь, -яешься, 1 и 2 л. не употр.), -яется. II сущ. преломление, -я, ср.

ПРЕЛЫЙ, -ая, -ое; прел. Подвергшийся прению; затхлый (в 1 знач.). Прелые листья. П. запах. II сущ. прелость, -и, ж.

ПРЕЛЬ, -и, ж. То, что преет, сопрело. Пахнет прелью. Яблоки с прелью (с гнильцой).

ПРЕЛЬСТИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Прельщающий, соблазнительный. II сущ. прельстительность, -и, ж.

ПРЕЛЬСТИТЬ, -льщу, -льстишь; -льщённый (-ён, -ена); сов., кого (что). 1. Возбудить в ком-н. влечение к себе, привлечь. П. своими ласками. 2. перен. Стать для кого-н. заманчивым, приятным. Прельстила перспектива путешествия. II несов. прельщать, -аю, -аешь. II сущ. прельщение, -я, ср.

ПРЕЛЬСТИТЬСЯ, -льщусь, -льстишься; сов., чем. Поддаться соблазну, очарованию чего-н. П. обещаниями, п несов. прельщаться, -аюсь, -аешься.

ПРЕЛЮБОДЕЙ, -я, м. (устар.). Человек, к-рый совершил прелюбодеяние. II ж. прелюбодейка, -и. II прил. прелюбодейский, -ая,-ое. ПРЕЛЮБОДЕЙСТВОВАТЬ, -твую, -твуешь; несов. (устар.). Совершать прелюбодеяние. II сущ. прелюбодейство, -а, ср.

ПРЕЛЮБОДЕЯНИЕ, -я, ср. (устар,). Нарушение супружеской верности; любовная связь. II прил. прелюбодейный, -ая, -ое.

ПРЕЛЮД, -а, м. (спец.). То же, что прелюдия (во 2 знач.).

ПРЕЛЮДИЯ, -и, ж. 1. Вступительная часть музыкального произведения. П. к ро-мансу. П. больших событий или к большим событиям (перен.). 2. Небольшое музыкальное произведение. П. для фортепьяно.

ПРЕМИНУТЬ, -ну, -нешь; сов., с неопр., только с отриц. (устар.). Упустить, забыть. Не преминул напомнить.

ПРЕМИРОВАТЬ, -рую, -руешь; -ованный; сов. и несов., кого (что). Наградить (-а-ждать) премией. П. лучших работников. II сущ. премирование, -я, ср.

ПРЕМИЯ, -и, ж. Официальное денежное или иное материальное поощрение в награду за что-н. Получить премию на конкурсе. Лауреат премии, имени. А. С. Пушкина. * Страховая премия (спец.) - взнос страхователя страхующему учреждению. II прил. премиальный, -ая, -ое. Я, фонд. По-лучить премиальные (сущ.; денежную премию).

ПРЕМНОГО, нареч. (устар.). Очень, в высшей степени. П. вам благодарен. П. обязан.

ПРЕМУДРОСТЬ, -и, ж. I. см. премудрый. 2. Нечто мудрёное, трудно понимаемое (разг. ирон.). Никакой премудрости тут нет.

ПРЕМУДРЫЙ, -ая, -ое; -удр (устар.). Исполненный мудрости, очень мудрый. П. старец. II сущ. премудрость, -и, ж.

ПРЕМЬЕР, -а, м. 1. То же, что премьер-министр. 2. Артист, играющий первые роли (спец.). II ж. премьерша, -и (ко 2 знач.; разг.). II прил. премьерский, -ая, -ое.

ПРЕМЬЕРА, -ы, ж. Первое представление спектакля, цирковой программы, фильма. II прил. премьерный, -ая, -ое-

ПРЕМЬЕР-МИНИСТР, -а"м. В ряде государств: глава правительства, кабинета министров.

ПРЕНЕБРЕЖЕНИЕ, -я, ср. 1. см. пренебречь. 2. Высокомерное, лишённое уважения и внимания отношение к кому-чему-н. Выказать п. к кому-н. Полное п,

ПРЕНЕБРЕЖИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Исполненный пренебрежения (во 2 знач.). П. ответ. П. тон. П сущ. пренебрежительность, -и, ж. ПРЕНЕБРЕЧЬ, -егу, -ежёшь, -егут; -ёг, -егла; -егший и -ёгший; -егши и -ёгши; сов., кем-чем. 1. Проявить высокомерное отношение к кому-чему-н. П. старым товарищем. 2. Отнестись без внимания к кому-чему-н., не посчитаться с кем-чем-н.; не сделать того, что должно. П. советом, дружеским предложением. П. своими обязанностями. П. опасностью (не отступить перед опасностью). II несов, пренебрегать, -аю, -аешь. II сущ. пренебрежение, -я, ср.

ПРЕНИЯ, -ий. Обсуждение, публичный спор по каким-н. вопросам. Открыть п. по докладу. Жаркие п. Участвовать в прениях. Прекратить п.

ПРЕОБЛАДАТЬ (-аю, -аешь, 1 и 2 л. ед. не употр.), -ает; несов., над кем-чвм. Занимать господствующее положение, превосходить размером, числом. Преобладающая точка зрения. Среди строителей преобладает молодёжь. На севере преобладают хвойные леса. II сущ. преобладание, -я, ср.

ПРЕОБРАЖЕНИЕ, -я, ср. 1. см. преобразить, -ся. 2. (П прописное). Один из двенадцати основных православных праздников в память чудесного преображения всего облика Иисуса Христа во время молитвы (6/19 августа). Праздник Преображения Господня.

ПРЕОБРАЗИТЬ, -ажу, -азишь; -ажённый (-ён, -ена); сов., кого-что. Изменить образ, форму, вид чего-н.; сделать иным, лучшим. Творческий труд преобразил человека. Зима преобразила всю природу. II несов. преображать, -аю, -аешь. II сущ. преображение, -я, ср.

ПРЕОБРАЗИТЬСЯ, -ажусь, -азишься; сов. Получить новый образ, форму, вид; сделаться иным. Природа преобразилась. Лицо старика преобразилось от радости, II несов. преображаться, -аюсь, -аешься. II сущ. преображение, -я, ср.

ПРЕОБРАЗОВАНИЕ, -я, ср. 1. см. преобразовать. 2. Крупное изменение, перемена (книжн.). Экономические преобразования.

ПРЕОБРАЗОВАТЕЛЬ,-я, м. 1. Тот, кто преобразует, преобразовал что-н. 2. Устройство для преобразования электрической энергии. Электрический п. П. тока. II ж. преобразовательница, -ы (к 1 знач.).

ПРЕОБРАЗОВАТЬ, -зую, -зуешь; -ова-нный; сов. 1. что. Совершенно переделать, изменить к лучшему. II . систему управления. 2. что. Превратить из одного вида в другой, из одной формы в другую (спец.).П. переменный ток в постоянный. П. алгебраическое выражение. II несов. преобразовывать, -аю, -аешь. II сущ. преобразование, -я, ср. II прил. преобразовательный, -ая, -ое. ПРЕОДОЛЕТЬ, -ею, -еешь; -ённый (-ён, -ена); сов., что. Пересилить, справиться с чем-н. П. препятствие, преграду. П. боль, робость. П. все трудности. II несов. преодолевать, -аю, -аешь. II сущ. преодоление, -я, ср.

ПРЕОДОЛИМЫЙ, -ая, -ое; -им. Такой, что можно преодолеть. Преодолимое затруднение. \\ сущ. преодолимость, -и, ж.

ПРЕОСВЯЩЕНСТВО, -а, ср. В соединении с местоимениями "ваше", "его", "их" -титулование епископа.

ПРЕПАРАТ, -а, м. (спец.). 1. Часть животного или растительного организма, подготовленная для лабораторного исследования или для демонстрации. Анатомический п. 2. Химический или фармацевтический продукт Химический п. медицинский п. Витаминный п. II прил. препаратный, -ая.-ое.

ПРЕПАРАТОР, -а, м. (спец.). Специалист, приготовляющий препараты (в 1 знач.). II прил препараторский, -ая, -ое.

ПРЕПАРИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., кого-что (спец.). Изготовить (-влять) препарат (в 1 знач.). П.растение, орган, клетку. II сущ. препарирование, -я, ср. ПРЕПИНАНИЕ, -я, ср.: знаки препинания - письменные знаки (точка, запятая, двоеточие, точка с запятой, многоточие, знак вопросительный, знак восклицательный, тире), расставляемые по определённым правилам и показывающие смысловое и интонационное членение текста.

ПРЕПИРАТЬСЯ, -аюсь, -аешься; несов., с кем (разг.). Спорить (преимущ. по пустякам). П. с соседями. II сущ. препирательство, -а, ср.

ПРЕПОДАВАТЕЛЬ, -я, м. Специалист -работник среднего, высшего или специального учебного заведения, преподающий какой-н. предмет. П. русского языка. Опытный п. II ж. преподавательница, -ы. II прил. преподавательский, -ая, -ое.

ПРЕПОДАВАТЬ, -даю, -даёшь; -давай; несов., что. Обучая, сообщать, передавать систематические сведения по какому-н. учебному предмету. П. историю. П. в университете. II сущ преподавание, -я, ср. ПРЕПОДАВАТЬ2 см. преподать.

ПРЕПОДАТЬ, -ам, -ашь, -аст, -адим, -адите, -адут; -одал и (разг.) -одал, -одала, -одало и (разг.) -одало; -ай; -оданный (-ан, -ана и разг. -ана, -ано); сов., что (книжн.). Сообщить, советуя, наставляя. Позвольте п. вам совет. П. хороший урок кому-н. (перен.: сделать что-н. поучительное для кого-н., в назидание кому-н.). II несов. преподавать, -даю,-даёшь. ПРЕПОДНЕСТИ, -су, -сёшь; -ёс, -есла; -ёсший; -есённый (-ён, -ена); -еся; сов., что кому. 1. Торжественно вручить, подарить.П. букет. 2. перен. Сделать или сообщить! кому-н. что-н. неожиданное (обычно неприятное) (разг. ирон.). П. неприятную новость. П. сюрприз. 3. Изложить, передать, представить. Умело п. новый материал на уроке. II несов. преподносить, -ошу, -осишь. II сущ. преподнесение, -я, ср.

ПРЕПОДНОШЕНИЕ, -я, ср. (книжн.). То, что преподнесено, подарок, подношение.П. юбиляру.

ПРЕПОДОБИЕ, -я, ср. В православной церкви: титулование монаха, иеромонаха, иерея, протоиерея (в соединении с местоимениями "ваше", "его", "их").

ПРЕПОДОБНЫЙ, -ая, -ое. Определение, прибавляемое к именам монахов и пустынников, почитающихся святыми. П. Сергий Радонежский. П. Серафим Саровский.

ПРЕПОНА, -ы, ж. (устар.). То же, что препятствие. Преодолеть все препоны. Чинить препоны кому-н.

ПРЕПОРУЧИТЬ, -учу, -учишь; -ученный; сов., кого-что кому-чему (устар.). Поручить, доверить. П. ведение дел кому-н. II несов. препоручать, -аю, -аешь. Препоручаю юношу вам, вашим заботам. II сущ. препоручение, -я, ср.

ПРЕПОЯСАТЬ, -яшу, -яшешь; -анный; сов., кого-что (устар.). То же, что опоясать (в 1 знач.). П. мечом (надеть пояс с мечом). П возвр. препоясаться, -яшусь, -яшешься; несов. препоясываться, -аюсь, -аешься.

ПРЕПРОВОДИТЕЛЬНЫЙ, -ая, -ое (офиц.). Прилагаемый к тому, что пересылается, препровождается. П. документ.

ПРЕПРОВОДИТЬ, -ожу, -одишь; -ождённый (-ён, -ена); сов., кого-что (офиц.). Переслать, отправить. П. документы. П. к месту жительства. II несов. препровождать, -аю, -аешь. II сущ. препровождение, -я, ср. * Препровождение времени - то же, что времяпрепровождение.

ПРЕПЯТСТВИЕ, -я, ср. 1. Помеха, задерживающая какие-н. действия или развитие чего-н., стоящая на пути осуществления чего-н. Чинить препятствия кому-н. Преодолеть все препятствия. 2. Преграда на пути, задерживающая передвижение. По-лоса препятствий (участок местности, специально оборудованный для обучения преодолению препятствий, встречающихся на поле боя, а также в условиях, требующих преодоления каких-н. преград; спец.). Бег (скачки) с препятствиями (также перен.: о чём-н., что достигается с большим трудом, с препятствиями; шутл.).

ПРЕПЯТСТВОВАТЬ, -твую, -твуешь; несов., кому-чему. Создавать препятствие, служить препятствием, не допускать чего-н. П. чьим-н. намерениям.. II сов. воспрепятствовать, -твую, -твуешь. II сущ. пре-пятствование, -я, ср. и воспрепятствова-ние, -я, ср.

ПРЕРВАТЬ, -ву, -вёшь; -ал, -ала, -ало; прерванный; сов. 1. что. Резко, сразу приостановить, прекратить. П. знакомство. П. работу. 2. кого-что. Вмешательством остановить говорящего, перебить2 (в 1 знач.).П. докладчика вопросом. П. кого-н. на полуслове. II несов. прерывать, -аю, -аешь.

ПРЕРВАТЬСЯ (-вусь, -вёшься, 1 и 2 л. не употр.), -вётся; -ался, -алась, -алось и -алось; сов. Приостановиться, прекратиться, оборваться. Разговор прервался. Телефонная связь прервалась. П несов. прерываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. Прерывающийся голос (прерывистый от волнения).

ПРЕРЕКАТЬСЯ, -аюсь, -аешься; несов. (разг.). То же, что препираться, II сущ. пререкание, -я, ср. Вступить в пререкания.

ПРЕРИИ, -ий, ед. прерия, -и, ж. Обширная степь на чернозёмных почвах в Северной Америке.

ПРЕРОГАТИВА, -ы, ж. (книжн.). Исключительное право, привилегия государственного органа, должностного лица. Пре-рогативы власти.

ПРЕРЫВАТЬ, -СЯ см. прервать, -ся.

ПРЕРЫВИСТЫЙ, -ая, -ое; -ист. С перерывами в своём протяжении, течении, развитии. Прерывистая линия. Прерывистые звуки. Речь звучит прерывисто (нареч.). II сущ прерывистость, -и, ж.

ПРЕРЫВНЫЙ, -ая, -ое; -вен, -вна (устар.). То же, что прерывистый. Прерывно (нареч.) звучит колокол. II сущ прерывность, -и, ж.

ПРЕСВИТЕР [тэ], -а,м. (высок.). Священник, иерей. II прил. пресвитерский, -ая, -ое.

ПРЕСЕЧЬ, -еку, -ечёшь, -екут; -ек и -ёк, -екла и (устар.) -екла, -екло и (устар.) -екло; -еки; -екшии; -чённый (-ён, -ена); -екши;

сов., что (книжн.). Прекратить сразу, остановить резким вмешательством. П. ложные слухи. П. злоупотребления. II несов. пре- секать, -аю, -аешь. II сущ. пресечение, -я, ср. * Меры пресечения (спец.) - меры, принимаемые по отношению к обвиняемому (реже - подозреваемому) лицу для пресечения его возможных противозаконных действий (подписка о невыезде, поручительство, заключение под стражу и др.). ПРЕСЕЧЬСЯ (-екусь, -ечёшься, 1 и 2 л. не употр.), -ечётся, -екутся; -екся, -еклась; -екшиися; -екшись; сов. 1. Прекратиться, остановиться из-за какого-н. препятствия, вмешательства (устар.). Встречи пресеклись. 2. О звуке, голосе, словах: оборваться (в 3 знач.). Голос пресекся. II несов. пресекаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ пресечение, -я, ср.

ПРЕСЛЕДОВАТЕЛЬ, -я,м. 1. Тот, кто преследует кого-н., гонится за кем-н. Уйти от преследователей. 2. То же, что гонитель. II ж. преследовательница, -ы. II прил. пре-следовательский, -ая, -ое.

ПРЕСЛЕДОВАТЬ, -дую, -дуешь; -анный; несов. 1. кого-что. Следовать, гнаться за кем-н. с целью поимки, уничтожения. П. врага. П. зверя. 2. перен., кого (что). Неотступно следовать за кем-н. П. незнакомку. 3. перен., кого (что). О мысли, чувстве, воспоминании: не оставлять в покое, мучить. Его преследуют воспоминания. 4. перен; кого (что) чем. Подвергать чему-н. неприятному, донимать чем-н. П. кого-н. насмешками. 5. кого-что. Угнетать, притеснять, подвергать гонениям. П. своих политических противников. 6. что. Стремиться к чему-н. (к тому, что названо существительным) (книжн.). П. свои цели. П. благородные задачи. II сущ. преследование, -я, ср.

ПРЕСЛОВУТЫЙ, -ая, -ое; -ут (неодобр.). Широко известный, нашумевший. Пресловутые летающие тарелки. II суш,, пре-словутость, -и, ж.

ПРЕСМЫКАТЬСЯ, -аюсь, -аешься; несов. 1. (1 и 2 л. не употр.). О пресмыкающихся: ползать, волоча брюхо (устар.). 2. перен., перед кем-чем. Раболепствовать, подличать (презр.). II сущ. пресмыкательство, -а, ср. (ко 2 знач.).

ПРЕСМЫКАЮЩИЕСЯ, -ихся, ед. -щееся, -щегося, ср. Класс позвоночных животных, передвигающихся преимущ. ползком или волоча брюхо по земле (змеи, ящерицы, крокодилы, черепахи), рептилии.

ПРЕСНОВОДНЫЙ, -ая, -ое. Водящийся в пресной воде, относящийся к пресной воде. Пресноводные рыбы. Пресноводная флора,

ПРЕСНЫЙ, -ая, -ое; -сен, -сна, -сно, -сны и -сны. 1. Без соли или с недостаточным количеством соли (а также кислоты, остроты). Пресная вода. Пресная еда. Пресное тесто (не дрожжевое). 2. перен. Лишённый живости, остроумия, неинтересный, скучный (разг.). Пресные шутки. II сущ. пресность, -и, ж. и преснота, -ы, ж. (разг.).

ПРЕСС, -а, м. 1. Машина для сильного сжатия чего-н., разглаживания, обработки давлением. Гидравлический, механический п. Штамповочный, чеканочный п. Сенной п. 2. Тяжёлый предмет, предназначенный для придавливания чего-н. Положить листы под п. Под прессом держать что-н.* Брюшной пресс (спец.) - группа мышц живота и диафрагмы. II прил. прессовый, -ая, -ое (к 1 знач.). Прессовое оборудование.

ПРЕСС ... Первая, часть сложных слов со знач. относящийся к прессе, к работникам прессы, напр. пресс-бюро, пресс-клуб, пресс-секретарь, пресс-служба. ПРЕСС-2... Первая часть сложных слов со знач:. 1) относящийся к прессу (в 1 знач.), к прессованию, напр. пресс-литьё, пресс-остаток, пресс-форма, пресс-эффект; 2) относящийся к прессу (во 2 знач.), напр-пресс-бювар; 3) спрессованный, напр. пресс-бетон, пресс-изделие, пресс-масса, пресс-металл.

ПРЕССА, -ы,ж. 1. Массовая периодическая печать. По отзывам прессы. 2. собир. Журналисты, представители средств массовой информации, периодической печати. Ложа прессы. Интервью для прессы. 3. Отклики на что-н. в печати, в средствах массовой информации. Фильм получил громкую прессу. Доброжелательная п. * Жёлтая пресса - бульварная пресса, рассчитанная на непритязательного читателя [первонач. об одной из английских газет такого характера, печатавшейся на жёлтой бумаге].

ПРЕСС-АТТАШЕ, нескл., м. Сотрудник дипломатического представительства, ведающий вопросами печати.

ПРЕСС-БЮРО, нескл., ср. Постоянно действующий орган информации при редакции крупной газеты, агентстве печати, посольствах, представительствах.

ПРЕСС-КОНФЕРЕНЦИЯ, -и, ж. Собрание представителей печати, радио, телевидения, официально созываемое для ка-кой-н. важной информации, для ответов на вопросы.

ПРЕССОВАТЬ, -сую, -суешь; -ованный; несов., что. Подвергать давлению пресса (в 1 знач.), сжимать. П. металл, пластмассу. П. сено. II сов. спрессовать, -сую, -суешь; -ованный и отпрессовать, -сую, -суешь, -ованный (спец.). II сущ. прессование, -я, ср. и прессовка, -и, ж. II прил. прессовальный, -ая, -ое (спец.) и прессовочный, -ая, -ое.

ПРЕССОВЩИК, -а, м. Рабочий, обслуживающий пресс. II ж. прессовщица, -ы.

ПРЕСС-ПАПЬЕ, нескл., ср. Принадлежность письменного прибора в виде округлого основания с натянутой на нём промокательной бумагой (пврвонач. с тяжёлой плиткой наверху).

ПРЕСС-СЛУЖБА, -ы, ж. Отдел сбора и обработки информации по материалам печати.

ПРЕСС-ЦЕНТР, -а, м. Отдел информационного и организационного обслуживания журналистов (на конгрессах, фестивалях, спортивных соревнованиях).

ПРЕСТАВИТЬСЯ, -влюсь, -вишься; сов. (устар.). То же, что умереть (в 1 знач.). II сущ. преставление, -я, ср.

ПРЕСТАРЕЛЫЙ, -ая, -ое; -ел. То же, что старый (в 1 знач.). П. учёный. Дом для престарелых (сущ.). II сущ. престарелость, -и, ж.

ПРЕСТИЖ, -а, м. (книжн.). Влияние, уважение, к-рым пользуется кто-что-н. Охранять, поддерживать, ронять свой п. Социальный п. (значимость, приписываемая в общественном сознании тому или иному роду деятельности). II прил. престижный, -ая,-ое.

ПРЕСТИЖНЫЙ, -ая, -ое; -жен, -жна. 1. см. престиж. 2. Имеющий высокий социальный престиж. Престижная профессия. II сущ. престижность, -и, ж.

ПРЕСТОЛ, -а, м. 1. То же, что трон. Свергнуть с престала (лишить власти монарха). Вступить, взойти на п. (начать царствовать). 2. Высокий стол, стоящий посредине церковного алтаря 3. То же, что престольный праздник (устар. и прост.). В нашей деревне п. - Петров день. II прил. престольный, -ая, -ое (ко 2 знач.). П. праздник (в честь святого, имя к-рого присвоено данной церкви).

ПРЕСТОЛОНАСЛЕДИЕ, -я, ср. (книжн.) Порядок наследования власти монарха.

ПРЕСТОЛОНАСЛЕДНИК, -а, м. (книжн.). Наследник власти монарха.

ПРЕСТУПИТЬ, -уплю, -упишь; сов., что (устар.). Самовольно нарушить, отступить от чего-н. П. закон. II несов. преступать, -аю, -аешь. II сущ. преступление, -я, ср. ПРЕСТУПЛЕНИЕ, -я, ср. 1. см. преступить. 2. Общественно опасное действие, нарушающее закон и полежащее уголовной ответственности. Совершить п. Государственное п. (посягательство на интересы государства). Должностное п. Преступления против человечества (преступления против мира, военные преступления, преступления против человечности: подготовка и ведение агрессивных войн, применение средств массового уничтожения людей, военные акции против мирного населения, грабежи, убийства и другие злодеяния, расизм, геноцид, апартеид). * На месте преступления застать (поймать, застигнуть) кого - 1) непосредственно и сразу после совершения преступления. Убийца задержан на месте преступления; 2) о том, кто застигнут во время нежелательного, осуждаемого поступка (разг. шутл.). Поймал кота на месте преступления.

ПРЕСТУПНИК, -а, м. Человек, к-рый совершает или совершил преступление. П. осуждён. Военный п. II ж. преступница, -ы.

ПРЕСТУПНОСТЬ, -и, ж. 1. см. преступный. 2. Наличие преступлений, их количество. Сокращение преступности. Борьба с преступностью.

ПРЕСТУПНЫЙ, -ая, -ое; -пен, -пна. 1. Содержащий преступление, являющийся преступлением. Преступное деяние. Преступные планы агрессоров. Преступная небрежность. 2. Совершающий преступления. Преступная шайка. Преступная личность. II сущ. преступность, -и, ж. (к 1 знач.).

ПРЕСЫТИТЬСЯ, -ыщусь, -ытишься; сов., чем. Получить что-н. или насладиться чем-н. до полного удовлетворения, сверх меры. П. развлечениями. II несов. пресыщаться, -аюсь, -аешься. II сущ. пресыщение, -я, ср.

ПРЕСЫЩЕННЫЙ, -ая, -ое; -ен. Испытывающий или выражающий пресыщение. П. человек. П. взгляд. II сущ. пресыщенность, -и, ж.

ПРЕТВОРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов., что во что (книжн.). Осуществить, воплотить. П. проект в жизнь. П. идею в дело (в реальность, в действительность). II несов. претворять, -яю, -яешь. II сущ претворение, -я, ср.

ПРЕТВОРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится; сов., во что (книжн.). Осуществиться, воплотиться. Идея претворилась в жизнь (в реальность, в действительность). II несов. претворяться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. II сущ. претворение, -я, ср.

ПРЕТЕНДЕНТ, -а, м. Лицо, к-рое претендует на что-н. П. на освободившуюся должность. Турнир претендентов (шахматистов, шашистов, претендующих на звание чемпиона мира).II ж. претендентка, -и. II прил. претендентский, -ая, -ое (разг.).

ПРЕТЕНДОВАТЬ, -дую, -дуешь; несов. 1. на кого-что. Притязать, рассчитывать на что-н., добиваться чего-н. П. на должность заведующего. 2. на что. Считая себя обладателем каких-н. положительных качеств, желать, чтобы их признали другие. П. на остроумие.

ПРЕТЕНЗИЯ, -и, ж. 1. Притязание, заявление права на обладание кем-чем-н., получение чего-н. П. на наследство. Отклонить чьи-н. претензии. 2. Жалоба, выражение неудовольствия. Заявить претензию. П. на качество (к качеству) изделия. 3. обычно мн. Поведение, поступки того, кто желает признания за ним каких-н. достоинств, к-рые он себе приписывает. Человек с претензиями. П. на учёность. * Быть в претензии на кого - чувствовать обиду, неудовольствие по отношению к кому-н. И прил. претензионный, -ая, -ое (к 1 и 2 знач.; спец.). Првтензионное заявление.

ПРЕТЕНЦИОЗНЫЙ, -ая, -ое; -зен, -зна (книжн.). 1. С претензиями (в 3 знач.). Претенциозное поведение. 2. Претендующий на оригинальность, вычурный. Претенциозно (нареч.) одеваться. II сущ. претенциозность, -и, ж.

ПРЕТЕРПЕТЬ, -ерплю, -ерпишь; сов., что (книжн.). 1. Вытерпеть, перенести (многое). П. всяческие лишения. 2. Подвергнуться переработке, изменению. План претерпел изменения. II несов. претерпевать, -аю, -аешь.

ПРЕТИТЬ, 1 л. ед. не употр., -ит; обычно безл.; несов., кому. Вызывать отвращение. Лесть претит. Ему претит угодничать.

ПРЕТКНОВЕНИЕ, -я, ср.: камень преткновения (книжн.) - помеха, затруднение [по библейскому сказанию о краеугольном камне, положенном Иеговой на горе Сион у входа в храм и предназначенном для того, чтобы испытывать истинно верующих и служить преткновением для тех, кто земные дела ставит выше веры].

ПРЕТЬ, -ею, -еешь; несов. 1. (1 и 2 л. не употр.). Гнить, тлеть от сырости, тепла. Солома преет. 2. (1 и 2 л. не употр.). Становиться влажным, сырым от тепла. Преет оттаявшая земля. 3. (1 и 2 л. не употр.). Медленно поспевать на жару, на небольшом огне. Каша преет. 4. Надев слишком тёплую одежду, покрываться испариной, а также (перен.) потеть (в 3 знач.) (прост.).П. в шубе на солнце. П. над задачкой. II сов. взопреть, -ею, -еешь (к 4 знач.), сопреть, -еет (к 1 знач.) и упреть, -еет (к 3 знач.). II сущ. прение, -я, ср. (к 1 и 2 знач.).

ПРЕУВЕЛИЧИТЬ, -чу, -чишь; -ченный; сов. 1. что. Представить большим, более существенным, важным, чем есть на самом деле. П. опасность, трудности. П. чьи-н. заслуги. 2. Прибавить лишнего, присочинить в рассказе. Рыбаки в своих рассказах любят п. II несов. преувеличивать, -аю, -аешь. II сущ. преувеличение, -я, ср. и преувели-чивание,-я,ср.

ПРЕУМЕНЬШИТЬ, -шу, -шишь; -шенный (книжн.) и ПРЕУМЕНЬШИТЬ, -шу, -шишь; -шенный (-ён, -ена) (устар.); сов., что. Представить меньшим, менее существенным, важным, чем есть на самом деле, умалить. П. опасность. П. чъи-н. заслуги. \\ несов. преуменьшать, -аю, -аешь. II сущ. преуменьшение, -я, ср.

ПРЕУМНОЖИТЬ, -жу, -жишь; -женный;

сов., что (книжн.). В несколько раз умножить, ещё более увеличить. П. усилия. П. доходы. II несов. преумножать, -аю, -аешь. II сущ. преумножение, -я, ср.

ПРЕУМНОЖИТЬСЯ (-жусь, -жишься, 1 и 2 л. ед. не употр.), -жится; сов. (книжн.). В несколько раз умножиться, ещё более увеличиться. Силы преумножились. II несов. преумножаться (-аюсь, -аешься, 1 и 2 л. ед. не употр.), -ается. II сущ. преумножение, -я, ср.

ПРЕУСПЕВАТЬ, -аю, -аешь; несов. 1. (1 и 2 л. не употр.). Существовать, развиваться успешно (книжн.). В здоровом обществе преуспевают науки и искусства. 2. Хорошо жить и хорошо вести свои дела, благоденствовать. П. в жизни. Преуспевающий делец.II сов. преуспеть, -ею, -еешь. II сущ. преуспевание, -я, ср. и преуспеяние, -я, ср. (устар.).

ПРЕФЕКТ, -а, м. 1. В Древнем Риме: название различных административных, судебных или военных должностей, а также лиц, занимающих соответствующие должности. 2. Во Франции и нек-рых других странах: должностное лицо, стоящее во главе департамента, округа. 3. В нек-рых странах: начальник городской полиции.

ПРЕФЕКТУРА, -ы, ж. 1. В Римской империи: административная единица. 2. Во Франции и нек-рых других странах: слу-жебный аппарат префекта (во 2 знач.). 3. Во Франции и нек-рых других странах: канцелярия префекта (во 2 и 3 знач.). 4. В нек-рых странах: административно-территориальный округ. II прил. префектурный, -ая, -ое и префектуральный, -ая, -ое.

ПРЕФЕРАНС, -а, м. Род карточной игры.

ПРЕФИКС, -а, м. В грамматике: приставка (в 3 знач.). II прил. префиксальный, -ая, -ое. Префиксальные глаголы. Префиксально-суффиксальный способ словообразования.

ПРЕХОДЯЩИЙ, -ая, -ее; -ящ (книжн.). Временный, недолговечный. Преходящее явление. Всё в жизни преходяще.

ПРЕЦЕДЕНТ, -а, м. (книжн.). Случай, служащий примером или оправданием для последующих случаев этого же рода. Создать п. (дать повод для подобных случаев в будущем). Установить п. (найти в прошлом сходный случай). Подобный поступок не имеет прецедентов в прошлом. Судебный п. (решение суда, обязательное для решения аналогичных дел в будущем; спец.).

ПРИ ком-чём, предлог с предл. п. 1. Около, возле чего-н. Столб при дороге. Битва при Бородине. 2. Указывает на подчинённое состояние по отношению к кому-чему-н., отнесённость к чему-н. Клуб при общежитии. Состоять при штабе. Няня при ребёнке. 3. Указывает на наличие чего-н. у кого-н. Держать при себе. Быть при оружии. При желании можно всего добиться. Он сегодня при деньгах. 4. Указывает на время, обстановку, обстоятельства. При Петре Первом. При свете лампы. Сказать при свидетелях. При неудаче не унывает. ПРИ..., приставка. I. Образует глаголы со знач.: 1) доведения действия до конечной цели, напр. приехать, приблизиться, прибрести, приплестись; 2) добавления, сближения, скрепления чего-н. с чем-н., напр. приземлить, пристроить, приделать, припечатать, приложить, привинтить; 3) направления действия к себе, совершения действия в своих интересах, напр. пригласить, присвоить; 4) в сочетании с постфиксом -ся - освоенности действия, напр. прижиться, принюхаться, приспособиться, приноровиться; 5) направления действия на предмет сверху вниз, напр. придавить, прижать; 6) полноты, законченности действия, напр. приучить, приохотить; 7) неполной, слабой меры действия, напр. привстать, прихворнуть, прикопить, припудрить, приутихнуть, приоткрыть; 8) вместе с суффиксами -ыва-, -ива- - сопутствующего действия, напр. приговаривать, приплясывать. П. Образует: 1) существительные и прилагательные со знач. непосредственного примыкания к чему-н., напр. прибрежье, Прибалтика, прибрежный, приозёрный, пристанционный, приречный, приграничный, приполюсный; 2) прилагательные со знач. существующий во время чего-н., напр. прижизненный; 3) существительные со знач. дополнительности, доба-вочности, напр. привкус, призвук, присвист, присказка, привес, приплод, припёк.

ПРИБАВИТЬ, -влю, -вишь; -вленный; сов. 1. кого-чвго. Сделать, причислить, дать, положить в дополнение к чему-н. П. денег. П. сахару в кушанье. П. работников. 2. что и чего. Увеличить размер, вес, количество, скорость чего-н. П. шагу. П. зарплату. П. вес (в весе). 3. что. Сделать шире, длиннее (какую-н. часть одежды). П. в плечах. П. рукав в длину. 4. То же, что добавить (во 2 знач.). К сказанному нечего п. 5. Преувеличить, сказать лишнее, неправду (разг.).П. для красного словца. 6. что к чему. Складывая (в 3 знач.), присоединить (одно число к другому). К пяти п. два. II несов. прибавлять, -яю, -яешь. II сущ. прибавление, -я, ср. (к 1,2,3,4 и 6 знач.) и прибавка, -и, ж. (к 1, 2 и 3 знач.). II прил. прибавочный, -ая, -ое (к 1 и 2 знач.).

ПРИБАВИТЬСЯ, -влюсь, -вишься сов. 1. Появиться в дополнение. Прибавилось много новых забот. Народу прибавилось (безл.). 2. (1 и 2 л. не употр.). Увеличиться, возрасти. В феврале дни заметно прибавились. Зарплата прибавилась. Вес прибавился. Прибавились доходы. 3. (1 и 2 л. не употр.). Присоединиться (к другому числу) при сложении. К трём прибавилось пять. II несов. прибавляться, -яюсь, -яе-шься. II сущ. прибавление, -я, ср. П. семейства (о рождении в семье ребёнка). II прил. прибавочный, -ая, -ое.

ПРИБАВКА, -и, ж. 1. см. прибавить. 2. Прибавленная сумма, количество чего-н. (разг.). Получить прибавку. Просить прибавки.

ПРИБАЛТИЙСКИЙ, -ая, -ое. 1. см. при-балты. 2. Относящийся к прибалтам, народам Балтии, к их языкам, образу жизни, культуре, а также к Прибалтике, её территории, странам; такой, как у прибалтов, как в Прибалтике. Прибалтийские государства (в районе Балтийского моря). Прибалтийские курорты.

ПРИБАЛТЫ, -ов, ед. -алт, -а, м, (разг.). Народы, составляющие коренное население Прибалтийских республик. II ж. при-балтка, -и. II прил. прибалтийский, -ая, -ое.

ПРИБАУТКА, -и, ж. Забавная, остроумная, обычно рифмованная поговорка, вставляемая в речь. Пересыпать речь прибаутками. С шутками и прибаутками.

ПРИБЕГНУТЬ, -ну, -нешь; -ёг и -егнул, -егла; -егнувший и (устар.) -егший; -егнув и (устар.) -егши; сов., к кому-чему. Обратиться к кому-чему-н. как к средству или источнику помощи. П. к чьвму-н. содействию, помощи. П. к решительным мерам. П. ко лжи. II несов. прибегать, -аю, -аешь. ПРИБЕДНЯТЬСЯ, -яюсь, -яешься; несов. (разг.). 1. Прикидываться бедным, несчастным. Прибедняется, а сам всё богатеет. 2. Преуменьшать свои знания, заслуги, успехи. Боюсь экзамена. - Не прибедняйся, ты всё знаешь. II несов. прибедниться, -нюсь, -нишься.

ПРИБЕЖАТЬ, -егу, -ежишь, -eгyт; -eги; сов. Достигнуть какого-н. места бегом. П. первым к финишу. Прибежал с интересной новостью кто-н. (перен.: пришёл торопясь). II несов. прибегать, -аю, -аешь.

ПРИБЕЖИЩЕ, -а, ср. (книжн.). Место, предмет или лицо, к к-рым можно прибегнуть в поисках защиты, помощи. Последнее п. Найти п. в друге.

ПРИБЕРЕЧЬ, -егу, -ежёшь, -егут; -ёг, -егла; -ёгший; -еженный (-ён, -ена); -ёгши; сов., что: Сохранить, спрятать, отложив про запж. П. деньги на лето. Рассказчик приберёг под конец самое интересное (перен.). II несов. приберегать, -аю, -аешь.

ПРИБИРАТЬ см. прибрать.

ПРИБИТЬ, -бью, -бьёшь; -бей; -итый; сов., что. 1. Прикрепить гвоздями, гвоздём. П. объявление к стене. 2. (1 и 2 л. не употр.). Плотно прижать. Пыль прибило (безл.) дождём. 3. (1 и 2 л. не употр.). Двигая, толкая, довести куда-н. Волной прибило (безл.) к берегу лодку. II несов. прибивать, -аю, -аешь. II сущ. прибивание, -я, ср. (к 1 знач.) и прибивка, -и, ж. (к 1 знач.; разг.). ПРИБИТЬ2, -бью, -бьёшь; -бей; -итый; сов.,; кого (что) (прост.). Побить, наказывая. Боится отца: прибьёт.

ПРИБИТЬСЯ, -бьюсь, -бьёшься; -бейся; сов.-(разг.). То же, что пристать (в 4 знач.). Прибился бездомный щенок. И несов. прибиваться, -аюсь, -аешъся.

ПРИБЛИЖЁННЫЙ, -ая, -ое; -ён. Не вполне точный, приблизительный. П. результат. Приближённо (нареч.) подсчитать. II сущ. приближённость, -и, ж. ПРИБЛИЖЁННЫЙ2, -ая, -ое. Стоящий близко к высокопоставленному лицу, пользующийся его доверием. Приближённые к президенту лица. Вельможа с его приближёнными (сущ.).

ПРИБЛИЗИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Не вполне точный, приближающийся к правильному. П. подсчёт. Приблизительные данные. Подсчитать приблизительно (нареч.). II сущ. приблизительность, -и, ж.

ПРИБЛИЗИТЬ, -ижу, -изишь; -иженный; сов., кого-что. Поставить близко; сделать более близким (в 1, 2, 4, 5, 6 и 7 знач.). П. зону отдыха к жилым кварталам. П. конец. П. подростка к себе. П. перевод к оригиналу. II несов. приближать, -аю, -аешь. II сущ. приближение, -я, ср. * В первом приближении (книжн.) - очень приблизительно, предварительно, неокончательно.

ПРИБЛИЗИТЬСЯ, -ижусь, -изишься; сов. Стать близким или более близким (в 1, 2, 4, 6 и 7 знач.). П. к дверям. Приблизился день отъезда. П. к журналистским кругам. Перевод приблизился к оригиналу. II несов. приближаться, -аюсь, -аешься. II сущ. приближение, -я, ср.

ПРИБЛУДНЫЙ, -ая, -ое (прост.). Случайно зашедший куда-н., оказавшийся где-н. (в чужом месте, доме, стаде). П. пёс. Приблудная овца.

ПРИБОЙ, -я, м. Набегающие на берег морские волны. Океанский п. Шум прибоя. II прил. прибойный, -ая, -ое. Прибойная волна.

ПРИБОЛЕТЬ, -ею, -еешь; сов. (прост.). То же, что прихворнуть.

ПРИБОР, -а,м. 1. Приспособление, специальное устройство, аппарат для производства какой-н. работы, управления, регулирования, контроля, вычислений. Измерительный п. Электрические приборы. Световые приборы. 2. Набор принадлежностей для чего-н. Бритвенный п. Письменный п. Столовый п. II прил. приборный, -ая, -ое (к 1 знач.). П. щит. Приборные масла.

ПРИБОРОСТРОЕНИЕ, -я, ср. 1. Отрасль машиностроения, производящая измерительные приборы, средства обработки информации, регулирующие устройства, автоматические и автоматизированные системы управления. 2. Область науки и техники, разрабатывающая средства автоматизации и системы управления. II прил. приборостроительный, -ая, -ое.

ПРИБРАТЬ, -беру, -берёшь; -ал, -ала, -ало; прибранный; сов., что (разг.). 1. Сделать уборку, привести в порядок. П. комнату или в комнате. П. на столе. 2. Убрать, положить куда-н. П. вещи в шкаф. * Прибрать к рукам кого-что - всецело подчинить себе кого-н. или завладеть чем-н., захватить себе что-н. II несов. прибирать, -аю, -аешь. II сущ приборка, -и, ж. (к 1 знач.). Заняться приборкой. П. палубы (на корабле).

ПРИБРАТЬСЯ, -берусь, -берёшься; -ался, -алась, -алось м -алось; сов. (разг.). Привести в порядок что-н. своё, у себя. П. в доме. II несов. прибираться, -аюсь, -аешься. II сущ. приборка, -и, ж. ПРИБРЕСТИ, -еду, -едёшь; -ел, -ела; -едший; -едя; сов. (разг.). Бредя, прийти ку-да-н.

ПРИБЫЛЬ, -и, ж. 1. Сумма, на к-рую доход, выручка превышает затраты на экономическую деятельность, на производство товара. Валовая п. (часть валового дохода, остающаяся за вычетом всех производственных расходов). Чистая п. (часть валовой прибыли, остающаяся после всех финансовых расчётов и отчислений). 2. Обобщающий показатель финансовых результатов хозяйственной деятельности предприятий. 3. перен. Польза, выгода (разг.). Какая мне в этом п.? 4. чего. Прибавление, увеличение, приращение чего-н.П. населения. П. воды в реках. II прил. прибыльный, -ая, -ое (к 1 и 2 знач.).

ПРИБЫЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. прибыль. 2. Дающий прибыль, выгодный. Прибыльное производство. Прибыльное дело. Прибыльно (нареч.) продать товар. II сущ. прибыльность, -и, ж.

ПРИБЫТЬ, -буду, -будешь; прибыл, прибыла, прибыло; прибудь; сов. 1. Прийти, приехать (офиц.). Поезд прибыл. П. к месту назначения. 2. (f и 2 л. не употр.). Увеличиться, умножиться. Вода прибыла, II несов. прибывать, -аю, -аешь. II сущ. прибытие, -я, ср. (к 1 знач.) и прибивание, -я, ср. (ко 2 знач.). Прибытие посла. Расписание прибытия поездов. Прибивание воды.

ПРИВАДА, -ы, ж. (спец.). Корм для приманки зверей, птиц, рыб. Ловить на приваду.

ПРИВАДИТЬ, -ажу, -адишь; -аженный; сов., кого (что). 1. Приучить к какому-н. месту кормом, приманкой (спец.). П. птиц. 2. Приучить к кому-чему-н. лаской, вниманием, расположить (прост.). П. к себе ребят, п несов. приваживать, -аю, -аешь.

ПРИВАЛ, -а, м. 1. см. привалить. 2. Остановка в пути для отдыха, а также место такой остановки. Устроить п. Отдохнуть на привале.

ПРИВАЛИТЬ, -алю, -алишь; -аленный; сов. 1. кого-что. Толкая, двигая (что-н. тяжёлое), прислонить. П. камень к стене. 2. Пристать к берегу, к пристани (спец.). Баржа привалила. 3. (1 и 2 л. не употр.). Появиться, прийти (прост.). Народу много привалило (безл.). 4. (1 и 2 л. не употр.), перен. О многом или о чём-н. хорошем: неожиданно появиться. (разг.).Счастье п. Удача п. Наследство привалило. II несов. приваливать, -аю, -аешь. II сущ. привал, -а, м. (ко 2 знач.). II прил. привальный, -ая, -ое (ко 2 знач.). П. гудок теплохода.

ПРИВАРИТЬ, -арю, -аришь; -аренный; сов., что. Прикрепить, сваривая. П. рукоятку. II несов. приваривать, -аю, -аешь. II сущ.приваривание,-я,ср.и приварка,-и, ж.

ПРИВАРОК, -рка, м. (спец.). Пищевое горячее довольствие [первонач. продукты, добавляемые к пайку для приготовления горячей пищи]. II прил. приварочный, -ая, -ое.

ПРИВАТ-ДОЦЕНТ, приват-доцента, м. В России до революции и в нек-рых других странах: звание нештатного преподавателя высшего учебного заведения, равное доценту, а также лицо. имеющее это звание. II прил. приват-доцентский, -ая, -ое.

ПРИВАТИЗИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что (книжн.). Передать (-авать) государственное или муниципальное имущество в собственность отдельных лиц или коллективов. П. магазин, квартиру, земельный участок, средства связи. II сущ. приватизация, -и, ж. Безвозмездная п. П. за плату. II прил. приватизационный, -ая, -ое. П. счёт. П. чек (ваучер).

ПРИВАТНЫЙ, -ая, -ое; -тен, -тна (устар.). Частный, неофициальный. П. разговор. В приватном порядке. II сущ. приватность, -и, ж.

ПРИВЕЗТИ, -зу, -зёшь; -ёз, -езла; -ёзший; -езённый (-ён, -ена); -езя; сов., кого-что. Везя, доставить. П. грузы. П. детей в лагерь. II несов. привозить, -ожу, -озишь. II сущ. привоз, -а, м. и привозка, -и, ж. (разг.).

ПРИВЕРЕДА, -ы, м. и ж. (разг.). То же, что привередник.

ПРИВЕРЕДЛИВЫЙ, -ая, -ое; -ив. Слишком разборчивый, с прихотями, капризами. П. ребёнок. Привередлив в еде. II сущ. привередливость, -и, ж.

ПРИВЕРЕДНИК, -а,м. Привередливый человек. II ж. привередница, -ы.

ПРИВЕРЕДНИЧАТЬ, -аю, -аешь; несов. (разг.). Быть привередливым, проявлять привередливость.

ПРИВЕРЖЕНЕЦ, -нца, м., кого-чего. Убеждённый сторонник, последователь кого-чего-н. П. нового учения. (1 ж. приверженка, -и (разт).

ПРИВЕРЖЕННЫЙ, -ая, -ое; -ен. Преданный кому-чему-н., целиком отдающийся чему-н. Человек, п. науке или к науке. II сущ. приверженность, -и, ж. П. к теат-ру.

ПРИВЕРНУТЬ, -ну, -нёшь; -вёрнутый; сов., что (разг.). 1. Вертя, прикрепить. П. кран. 2. Вертя, убавить, укоротить. П. фитиль. II несов. привёртывать, -аю, -аешь и приворачивать, -аю, -аешь.

ПРИВЕРТЕТЬ, -ерчу, -ертишь; -ерченный; сов., что (прост.). То же, что привернуть (в 1 знач.). П. гайку. II несов. привёртывать, -аю, -аешь.

ПРИВЕС, -а, м. (спец.). Количество прибавившегося веса. Суточный п. молодняка.

ПРИВЕСИТЬ, -ешу, -есишь; -ешенный; сов., что. Прикрепить в висячем положении. П. лампу к потолку. II несов. привешивать, -аю, -аешь. II сущ. привешивание, -я, ср. и привеска, -и, ж. (разг.).

ПРИВЕСОК, -ска. м. (разг.). 1. То же, что довесок. 2. перен. Лишнее, ненужное добавление, дополнение к чему-н. Ненужный п. к статье.

ПРИВЕСТИ, -еду, -едёшь; -ёл, -ела; -едший; -едённый (-ён, -ена); -едя; сов. 1. кого (что). Ведя, помочь дойти, довести. П. ребёнка домой. 2. (1 и 2 л. не употр.), кого (что). Послужить путём в определённом направлении. Дорога привела к дому. Лестница привела на чердак. 3. (1 и 2 л. не употр.), перен., кого (что) к чему. Довести до какого-н. результата. Новые факты привели к важному открытию. Мужество приведёт к победе. 4. кого-что во что. Сделать, произвести что-н. (то, что названо существительным).П. в действие. П. приговор в исполнение. П. в порядок. П. в хорошее настроение. П. в отчаяние. 5. что. Огласить, напомнить. П. важное соображение. П. цитату. П. пример. * Привести в чувство (в сознание) кого - вывести из бесчувственного, бессознательного состояния. Привести в себя -то же, что привести в чувство, в сознание. Не приведи бог (господи) (устар.) - выражение опасения, нежелания, не дай бог, не дай господи. II несов. приводить, -ожу, -одишь. II сущ. приведение, -я, ср. (к 3, 4 и 5 знач.) и привод, -а, м. (к 1 знач.; спец.).

ПРИВЕСТИСЬ, -едётся; -елось; безл.; сов., кому с неопр. (разг.). Случиться, выпасть на долю. Привелось побывать во многих местах. Не привелось встретиться. II шсов. приводиться, -одится.

ПРИВЕТ, -а, м. 1. Обращённое к кому-н. выражение чувства личной приязни, доброго пожелания, солидарности. Послать, передать п. кому-н. Примите мой искренний п. 2. привет! Приветствие при встрече или расставании (разг.). Я ухожу, п.1 3. привет! Выражение недоумения, удивлённого несогласия (прост.). Я этого не говорил. - П.!А вчера-то, забыл? * Ни ответа ни привета (разг.) - нет никакого ответа от кого-н., никаких известий о ком-н. С приветом кто (прост.) - со странностями, не совсем нормален. Я замечаю, он как будто немножко с приветам. II умвньш. привегик, -а, м. II прил. приветный, -ая, -ое (к 1 знач.; устар.).

ПРИВЕТЛИВЫЙ, -ая, -ое; -ив. Благожелательный, радушный, ласковый. П. хозяин. Приветливо (нареч.) встретить гостей. II сущ. приветливость, -и, ж.

ПРИВЕТСТВИЕ, -я, ср. Обращение к кому-н. с приветом; речь с выражением добрых пожеланий, расположения. Обратиться к кому-н. с приветствием. Обменяться приветствиями. II прил. приветственный, -ая, -ое. П. жест. Приветственная телеграмма.

ПРИВЕТСТВОВАТЬ, -твую, -твуешь; шсов. 1. (прош. также сов.), кого (что). Обращаться с приветствием к кому-н. П. делегатов съезда. П. гостей. Приветствую вас! (здравствуйте!). 2. перен., что.. Выражать одобрение чему-н., полное согласие осуществить что-н, П. новое решение. 3. (также сов.), кого (что). У военных: прикладывать (приложить) руку к головному убору в знак приветствия. П. старшего по званию. II сов. поприветствовать, -твую, -твуешь (к 1 и 3 знач.; разг.).

ПРИВИВКА см. привить.

ПРИВИДЕНИЕ, -я, ср. В сказках, мистических представлениях: призрак умершего или воображаемого существа. Привидения в старом замке. Привидения - плод болезненной фантазии.

ПРИВИДЕНЬЕВЫЕ, -ых (спец.). Отряд крупных насекомых, при необходимости защиты замирающих в виде сучка, листа.

ПРИВИДЕТЬСЯ см. видеться.

ПРИВИЛЕГИРОВАННЫЙ, -ая, -ое. 1. Пользующийся привилегиями. Привилегированное сословие. 2. Лучший, более выгодный по сравнению с другими. Поставить кого-н. в привилегированное положение. II сущ. привилегированность, -и, ж.

ПРИВИЛЕГИЯ, -и, ж. Преимущественное право, льгота. Привилегии ветеранам войны.

ПРИВИНТИТЬ, -нчу, -нтишь и -интишь; -инченный; сов., что. Прикрепить с помощью винта, завинчивая. П. крюк. II несов. привинчивать, -аю, -аешь. II сущ. при-винчивание, -я, ср.

ПРИВИРАТЬ см. приврать.

ПРИВИТЬ, -вью, -вьёшь; -ил, -ила, -ило; -вей; -итый (-ит, -ита и разг. -ита, -ито); сов., что. 1. Произвести пересадку части живого растения (привоя) в ткань другого растения (подвоя) с тем, чтобы эта часть, сросшись, придала другому растению новые свойства. 2. кому. Ввести в организм вакцину для предупреждения или лечения ка-кой-н. болезни. П. оспу. 3. перен., кому. Заставить усвоить, сделать привычным. П. вкус к музыке. II несов, прививать, -аю, -аешь. II сущ прививание, -я, ср., прививка, -и, ж. (к 1 и 2 знач.) и привитие, -я, ср. (к 3 знач.). Прививки растений. Прививка против полиомиелита. Профилактические прививки. II прил. прививочный, -ая, -ое (к 1 и 2 знач.). Прививочные реакции. ПРИВИТЬСЯ (-вьюсь, -вьёшься, 1 и 2 л. не употр.), -вьётся; -ился, -илась, -илось и -илось; сов. 1. О привитом растении: срастись с чем-н., передавая свои свойства. Черенок привился. 2. Будучи привитым (во 2 знач.), оказать свое действие. Вакцина привилась. 3. перен. Войти в привычку, закрепиться. Новая, мода привилась. II несов. прививаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ПРИВКУС, -а, м. 1. Посторонний вкус че-го-н. в каком-н. кушанье, а также характерная вкусовая особенность чего-н. П. соды в тесте. У каждого сорта чая свой п. 2. перен. Слабый отпечаток, налёт чего-н. (обычно неодобр.). П. натурализма.

ПРИВЛЕКАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Такой, к-рый привлекает, располагает к себе, нравится. Привлекательная внешность. Привлекательная перспектива (заманчивая). II сущ привлекательность, -и, ж.

ПРИВЛЕЧЬ, -еку, -ечёшь, -екут; -ёк, -екла; -ёкший; -ечённыи (-ён, -ена); -ёкши; сов. 1. кого-что. Притягивая, приблизить к себе, прижать. П. в свои объятия. 2. кого-что. Побудить обратить внимание на что-н., вызвать интерес. Шум привлёк внимание. Выставка привлекла много посетителей. 3. кого (что). Вызвать к себе в ком-н. положительное чувство, отношение. Учитель сумел п. к себе детей. 4. кого (что). Заставить, побудить принять участие в чём-н. П. к работе. П. к участию в обсуждении. 5. кого (что) к чему. Заставить отвечать за свои действия, проступки (офиц.). П. к суду. П. к ответственности. 6. кого (что). То же, что привлечь к суду или привлечь к ответственности (прост.). За такие махи-нации могут и п. П. за растрату. 7. что. Включить, использовать. П. новые материалы для исследования. II несов. привлекать, -аю, -аешь.

ПРИВНЕСТИ, -су, -сёшь; -ёс, -есла; -есший и -ёсший; -есённый (-ён, -ена); -еся; сов., что во что (книжн.). Включить, внести что-н. дополнительное, постороннее. П. в рассказ элементы фантастики. II несов. привносить, -ошу, -осишь. II сущ. привнесение, -я, ср.

ПРИВОД, -а, м. 1. см. привести. 2. Принудительное доставление в органы дознания или в суд не явившегося по вызову лица, а также временный арест для допроса (офиц.). П. в милицию. ПРИВОД2 -а и ПРИВОД, -а, м. Устройство или система устройств для приведения в движение различных машин. Электрический п. Ременный п. II прил. приводной, -ая, -ое. П. вал. П. ремень.

ПРИВОДИТЬ см. привести.

ПРИВОДНИТЬСЯ, -нюсь, -нишься; сов. О летательном аппарате, парашютисте: опуститься на воду. II несов. приводняться, -яюсь, -яешься. II сущ. приводнение, -я, ср.

ПРИВО3, -а (-у), м. 1. см. привезти. 2. То, что привезено, привезённые товары (разг.). На базаре сегодня большой п. Много всякого привозу.

ПРИВОЗИТЬ см. привезти. ПРИВОЗНОЙ, -ая, -ое и ПРИБОРНЫЙ, -ая, -ое. Привезённый откуда-н., не местный. Привозные фрукты.

ПРИВОЙ, -я, м. (спец.). Растение, часть к-рого (черенок, почка) прививается другому (подвою) для придания ему новых свойств. II прил. привойный, -ая, -ое.

ПРИВОЛОЧИТЬ, -очу, -очишь и -очишь; -оченный и -очённый (-ён, -ена); сов., кого-что (прост.). Доставить, волоча. П. мешок. II несов. приволакивать, -аю, -аешь. ПРИВОЛОЧЬ, -оку, -очёшь, -окут, -ок, -окла; -оки; -окший; -очённый (-ён, -ена); -окши; сов., кого-что (прост.). То же, что приволочить.

ПРИВОЛЬЕ, -я, ср. 1. Широкое, просторное место, местность. Степное п. 2. Полная свобода, вольная жизнь. Детям п. у реки.

ПРИВОЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Свободный, просторный. Привольные луга. 2. Ничем не стесненный, вольный. Привольная жизнь. Привольно (нареч.) живётся. II сущ. привольность, -и, ж.

ПРИВОРАЧИВАТЬ см. привернуть.

ПРИВОРОЖИТЬ, -жу, -жишь; -жённый (-ён, -ена); сов., кого (что). 1. Привлечь, приманить ворожбой. П. приворотным зельем. 2. перен. Очаровав, привлечь к себе, обворожить (разг.). II несов. привораживать, -аю, -аешь. II сущ. приворот, -а, м.

ПРИВОРОТНЫЙ, -ая, -ое (устар.). Способный приворожить. Приворотное зелье, Приворотная трава.

ПРИВРАТНИК, -а, м. Сторож у входа, у ворот. II ж. привратница, -ы.

ПРИВРАТЬ, -ру, -рёшь; -ал, -ала, -ало;

привранный; сов., что (разг.). То же, что прилгнуть. П. для красного словца. II несов. привирать, -аю, -аешь.

ПРИВСКОЧИТЬ, -очу, -очишь; сов. Резко приподняться, почти вскочить. П. от неожиданности. II несов. привскакивать, -аю, -аешь.

ПРИВСТАТЬ, -ану, -анешь; сов. Приподняться, встать не во весь рост. Все привстали со своих мест. II несов. привставать, -таю, -таёшь.

ПРИВХОДИТЬ (-ожу, -одишь, 1 и 2 л. не употр.), -одит; несов. (книжн.). Содержаться в чём-н. в качестве чего-н. дополнительного, постороннего. Привходящие соображения.

ПРИВЫКАЕМОСТЬ, -и, ж. (спец.). Наличие привычки к чему-н. (обычно о лечебных средствах). Создаётся п. к снотворному.

ПРИВЫКНУТЬ, -ну, -нешь; -ык, -ыкла; сов. 1. к чему и с неопр. Получить привычку к чему-н. П.рано вставать. 2. к кому-чему. Освоиться с кем-чем-н. П. к товарищам. П. к новому месту. II несов. привыкать, -аю, -аешь. II сущ. привыкание, -я, ср.

ПРИВЫЧКА, -и, ж. 1. Поведение, образ действий, склонность, ставшие для кого-н. в жизни обычными, постоянными. Хорошие, плохие привычки. Вошло в привычку заниматься гимнастикой. Сила привычки. Опаздывать не в моих привычках (т. е. я не люблю опаздывать). 2. Навык, ^умение (прост.). На всякое дело нужна п. Без привычки косить тяжело. * В привычку (прост.) - привык, умеет. Не е привычку рано вставать кому-н. Давай зашью, мне в привычку.

ПРИВЫЧНЫЙ, -ая, -ое; -чен, -чна. 1. Ставший привычкой, обычный. П. образ жизни. П. жест. 2. Известный, хорошо знакомый, такой, к к-рому привык. Привычная дорога. Привычные сцены. 3. Привыкший, приучившийся к чему-н. (разг.). Руки, привычные к труду. Он человек п. II сущ. привычность, -и, ж.

ПРИВЯЗАННОСТЬ, -и, ж. Чувство близости, основанное на преданности, симпатии к кому-чему-н. П. к семье. Она его старая п. (он давно к ней привязан, давно её любит).

ПРИВЯЗАТЬ, -яжу, -яжешь;-язанный; сов. 1. что. Прикрепить, завязывая. П. верёвку. П. фляжку к поясу. 2. кого-что. Прикрепить, соединяя с чем-н. цепью, тросом, верёвкой. П. лодку к мосткам. П. собаку. 3. перен., что. Соединить, соотнести с чем-н. (спец.). П. цель к ориентиру. П. стройку к типовому проекту. 4. кого (что). Вызвать у кого-н. привязанность. П. к себе ребёнка. \\ несов. привязывать, -аю, -аешь. II возвр. привязаться, -яжусь, -яжешься (ко 2 знач.); несов. привязываться, -аюсь, -ае-шься. II сущ. привязывание, -я, ср. (к 1, 2 и 3 знач.) и привязка, -и, ж. (к 1, 2 и 3 знач.). II прил. привязной, -ая, -оe (ко 2 знач.). Привязные ремни (в самолёте, автомобиле).

ПРИВЯЗАТЬСЯ, -яжусь, -яжешься; сов., к кому-чему. 1. см. привязать. 2. Почувствовать привязанность, стать близким и преданным кому-н. П. к новым товарищам. 3. Начать надоедать, приставать, неотступно следовать за кем-н. (разг). П. с вопросами. Привязался надоедливый попутчик. II несов. привязываться, -аюсь, -аешься.

ПРИВЯЗНОЙ, -ая, -ое.1. см. привязать. 2. Имеющий приспособления для привязки, такой, к-рый привязывается. Привязные лыжи. П. аэростат.

ПРИВЯЗЧИВЫЙ, -ая, -ое; -ив (разг.). 1. Склонный к привязанности. П. ребёнок. 2. Надоедливый, назойливый. П. посетитель. II сущ. привязчивость, -и, ж.

ПРИВЯЗЬ, -и, ж. Предмет, служащий для привязывания кого-чего-н. Держать собаку на привязи. Посадить на п. Оторваться от привязи. Лодка на привязи.

ПРИГАРЬ, -и, ж. Привкус гари в пригоревшей, подгоревшей пище. Каша с пригарью.

ПРИГВОЗДИТЬ, -озжу, -озлишь; -ождённый (-ён, -ена); сов. 1. кого-что. Прибить гвоздями к чему-н. (устар.). П. к кресту (распять). 2. перен., кого (что). То же, что приковать (во 2 знач.) (книжн.). Больной пригвождён к постели. 3. кого-что. Прижать, пронзив чем-н. острым. П. гиты-ком. * Пригвоздить к позорному столбу кого (высок.) - заклеймить, предать позору. Пригвоздить взглядом кого (высок.) - заставить замереть под гневным, строгим взглядом. II несов. пригвождать, -аю, -аешь.

ПРИГИБАТЬ, -СЯ см. пригнуть, -ся. ПРИГЛАДИТЬ, -ажу, -адишь; -аженный; сов., что. 1. Гладя, сделать ровным (в 1 знач.), гладким. П. волосы. П. складки. 2. перен. Сделать искусственно гладким, маловыразительным (стиль, язык). Приглаженное изложение. II несов. приглаживать, -аю, -аешь. II сущ. приглаживание, -я, ср.

ПРИГЛАСИТЬ, -ашу, -асишь; -ашённый (-ён, -ена); сов., кого (что). 1. Попросить прибыть, прийти. П. в гости. П. на праздник. 2. Попросить выполнить какую-н. работу, поручение. П. быть участником чего-н. П. на работу. П. консультанта. П. на заседание. \\ несов. приглашать, -аю, -аешь. II сущ. приглашение, -я, ср. II прил. пригласительный, -ая, -ое (к 1 знач.). П. жест.П. билет.

ПРИГЛАШЕНИЕ, -я, ср. 1. см. пригласить. 2. Письмо, обращение с просьбой явиться куда-н., принять участие в чём-н. Разослать приглашения. Официальное п.

ПРИГЛУШЁННЫЙ, -ая, -ое; -ён. 1. О звуке, голосе: низкий, слабый, глухо звучащий. П. разговор, шёпот. Приглушённые шаги. 2. О цвете: с добавлением другого неяркого оттенка. Обои в приглушённых тонах. II прил. приглушённость, -и, ж.

ПРИГЛУШИТЬ, -шу, -шишь; -шённый (-ён, -ена); сов. Сделать слабее, глуше, несколько заглушить. П. звук. П. тоску. П. мотор. II несов. приглушать, -аю, -аешь.

ПРИГЛЯДЕТЬ, -яжу, -ядишь; сов., кого-что и за кем-чвм (разг.). То же, что присмотреть. П. за ребёнком. П. за костром. П. себе костюм. II несов. приглядывать, -аю, -аешь.

ПРИГЛЯДЕТЬСЯ, -яжусь, -ядишься; сов., к кому-чему (разг.). То же, что присмотреться. II несов. приглядываться, -аюсь, -аешься.

ПРИГЛЯНУТЬСЯ, -янусь, -янешься; сов., кому (разг.). Понравиться с виду. П. с первого взгляда. Вещь покупателю приглянулась.

ПРИГНАТЬ, -гоню, -гонишь; -ал, -ала, -ало; пригнанный; сов., кого-что. Гоня, привести, доставить. П. стадо в село. Ветром пригнало (безл.) волну. II несов. пригонять, -яю, -яешь. II сущ. пригон, -а, м. ПРИГНАТЬ2, -гоню, -гонишь; -ал, -ала, -ало; пригнанный; сов., что к чему. Приладить так, чтобы одно к другому подходило по размерам. П. оконную раму. II несов. пригонять, -яю, -яешь. II сущ. пригонка, -и, ж. П. деталей. II прил. пригоночный, -ая, -ое.

ПРИГНУТЬ, -ну, -нёшь; пригнутый; сов., кого-что. Несколько нагнуть. П. ветку к земле. II несов. пригибать, -аю, -аешь. II сущ. пригибание, -я, ср.

ПРИГНУТЬСЯ, -нусь, -нёшься; сов. Несколько нагнуться. Ветка пригнулась к земле. П, входя в палатку. II несов. пригибаться, -аюсь, -аешься. II прил. пригибной, -ая, ое (спец.). Пригибная ходьба (при тренировке конькобежцев).

ПРИГОВАРИВАТЬ1, -аю, -аешь; несов. Говорить, делая что-н., сопровождать что-н. словами. Бьёт и приговаривает.

ПРИГОВАРИВАТЬ2 см. приговорить.

ПРИГОВОР, -а, м. 1. Решение суда после слушания уголовного дела. Оправдательный п. Обвинительный п. П. окончательный, обжалованию не подлежит. 2. перен. Осудительная оценка кого-чего-н., осуждающее решение, мнение. Суровый п. истории.

ПРИГОВОРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов., кого (что) к чему. Вынести обвинительный приговор кому-н. П. к тюремному заключению. Врачи приговорили больного к смерти (перен.: решили, что смертельный исход неизбежен). II несов. приговаривать, -аю, -аешь.

ПРИГОДИТЬСЯ, -ожусь, -одишься; сов., кому. Оказаться годным, нужным, полезным. П. в дело (для дела). Умный совет всегда пригодится. Где родился, там и пригодился (посл.). II несов. пригождаться, -аюсь, -аешься.

ПРИГОДНЫЙ, -ая, -ое; -ден, -дна. То же, что годный. П. для обработки. II сущ. пригодность, -и, ж.

ПРИГОЖИЙ, -ая, -ее; -ож (уетар. и обл.). Красивый, миловидный, а также вообще хороший. Пригожая девица. И хорош и пригож. П. денёк. II сущ. пригожесть, -и, ж. и пригожество, -а, ср. (устар.).

ПРИГОЛУБИТЬ, -блю, -бишь; -бленный; сов., кого (что) (разг). То же, что приласкать. П. малыша. II несов. приголубливать, -аю, -аешь.

ПРИГОН, ПРИГОНЯТЬ см. пригнатьПРИГОНКА, ПРИГОНЯТЬ2 см. пригнать2.

ПРИГОРЕЛЫЙ, -ая, -ое; -ел. Пригоревший снизу. П. пирог. II сущ. пригорелость, -и, ж.

ПРИГОРЕТЬ (-рю, -ришь, 1 и 2л. не употр.), -рит; сов. 1. О жидкой пище, каше:

прикипев, начать пахнуть дымом, гарью. Молоко пригорело. 2. О жареном, печёном: обгорев снизу, пристать к тому, на чём жарится, печётся. Пирог пригорел. II несов. пригорать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ПРИГОРОД, -а, м. Посёлок, населённый пункт, примыкающий к большому городу. Жить в пригороде. II прил. пригородный, -ая,-ое.

ПРИГОРОДНЫЙ, -ая, -ое. 1. см. пригород. 2. Находящийся, расположенный в пригороде, в окрестностях города. П. совхоз. П. зона. П. лесопарк. 3. О транспорте: не дальний, обслуживающий близкие к городу районы. П. поезд.

ПРИГОРОК, -рка, м. Небольшой холм, бугор. Взбежать на п.

ПРИГОРШНЯ, -и, род. мн -шен и ПРИГОРШНЯ, -и, род. мн. -ей, ж. 1. Ладонь или обе ладони, сложенные горстью (горстями) Пить воду пригоршнями. 2. Количество чего-н., вмещающееся в сложенные таким образом ладони (в ладонь) Целая (полная) п. леденцов. Несколько пригоршней орехов.

ПРИГОРЮНИТЬСЯ, -нюсь, -нишься; сов. (разг.). Стать грустным, унылым, загрустить. Сидеть пригорюнившись. II несов пригорюниваться, -аюсь, -аешься.

ПРИГОТОВИТЬ, -влю. -вишь; -вленный; сов. 1. кого-что. Сделать годным, готовым к чему-н. П. рукопись к набору П. ученика к экзамену. 2. что. Работая, сделать, освоить, изготовить что-н. П. уроки. П. роль. П. настой. 3. что. Устроить что-н. заранее. П. кому-н. сюрприз. П. встречу 4. кого (что). То же, что подготовить (в 3 знач.) П. кого-н. к тяжёлому известию. 5. что. Состряпать, сготовить что-н. Жена и постирает, и приготовит. II несов. приготавливать, -аю, -аешь и приготовлять, -яю, -яешь. II сущ. приготовление, -я, ср. II прил. приготовительный, -ая, -ое (к 1 и 3 знач.). Приготовительные работы.

ПРИГОТОВИТЬСЯ, -влюсь, -вишься; сов., к чему и с неопр. Приготовить себя, свои вещи, материалы к чему-н. П. к отъезду. П. к лекции. П. ехать. П услышать самое плохое. II несов. приготавливаться, -аюсь, -аешься и приготовляться, -яюсь, -яешься. II сущ. приготовление, -я, ср.

ПРИГОТОВИШКА, -и, м. и ж. (разг.). Ученик приготовительного класса.

ПРИГРЕВ, -а, м. 1. см. пригреть. 2. Место, где пригревает солнце. Снег стаял на пригреве.

ПРИГРЕЗИТЬСЯ см. грезиться.

ПРИГРЕСТИ, -ребу, -ребёшь; -рёб, -ребла; -рёбший; -ребённый (-ён, -ена); -рёбши; сов., что. Сгребая, собрать около чего-н. П. листья к забору. II несов. пригребать, -аю, -аешь. ПРИГРЕСТИ2, -ребу, -ребёшь; -рёб, -ребла; -рёбший; -рёбши; сов. Приблизиться, гребя2. П. к берегу. II несов. пригребать, -аю, -аешь.

ПРИГРЕТЬ, -ею, -ёешь; -ретый; сов. 1. кого-что. Обогреть немного, слегка или сверху. Солнце пригрело землю. 2. перен., кого (что). Приласкав, приютить (разг.). П. у себя сиропу. II несов, пригревать, -аю, -аешь. II сущ. пригрев, -а, м. (к 1 знач.). ПРИГРЕТЬСЯ, -еюсь, -еешься; сов. (разг.). Согреться в тёплом месте или укрывшись чем-н. П. на солнышке. П. под пледом. П. в тёплом местечке (также перен.: хорошо устроиться где-н.; неодобр.). II несов. пригреваться, -аюсь, -аешься. ПРИГРОЗИТЬ, -СЯ см. грозить, -ся. ПРИГУБИТЬ, -блю, -бишь; -бленный; сов., что. Прикоснувшись губами, попробовать что-н. (обычно о вине). П. вино. Не выпил, а только пригубил. II несов. пригубливать, -аю, -аешь. .

ПРИДАВИТЬ, -авлю, -авишь; -авленный; сов., кого-что. Надавив, прижать. П. палец дверью. Обвалом придавило (безл.) кого-н. II несов. придавливать, -аю, -аешь.

ПРИДАНОЕ, -ого, ср. 1. Имущество, даваемое невесте её семьёй для жизни в замужестве. Дать дом в п. За невестой дают богатое п. Невеста с приданым. 2. Комплект белья для новорождённого.

ПРИДАТОК, -тка, м. 1. Дополнение к че-му-н., не имеющее самостоятельного значения, добавочная часть при чём-н. Ненужный п. к изложению. 2. Название нек-рых образований в живом организме (спец.). П. яичника. П. мозга. Придатки кожи (сальные и потовые железы, волосы и ногти). II прил. придаточный, -ая, -ое (ко 2 знач.). Придаточные образования у растений.* Придаточное предложение - в грамматике: часть сложного предложения, грамматически зависящая от его главной части (главного предложения).

ПРИДАТЬ, -ам, -ашь, -аст, -адим, -адите, -адут; придал и (разг.) придал, -ала, -ало; -ай; придавший; приданный (-ан, -ана и рдзг. -ана, -ано); сов. 1. кого-что. Дать дополнительно. Дивизия с приданными ей подразделениями. 2. чего. Усилить, прибавить. П. храбрости. 3. что. Со словами "вид", "форма", "облик" и под.: сделать каким-н. по виду, характеру. П. законную форму документу. П. новый облик зданию. 4. что. Со словами "значение", "смысл", "важность", "цена" и под.: отнестись к че-му-н. так или иначе, осмыслить. П. значение чьим-н, словам. Не п. важности сообщению. II несов. придавать, -даю, -даёшь. II сущ. придание, -я, ср. и придача, -и, ж. (к 1 знач.).

ПРИДАЧА, -и, ж. 1. см. придать. 2. То, что придано, прибавка. Дать пять рублей в придачу. Обменять с придачей. * В придачу (разг.) - в добавление к чему-н., к тому же. Грубит, да в придачу ещё и лжёт.

ПРИДВИНУТЬ, -ну, -нешь; -утый; сов., кого-что. Двигая, приблизить, а также (перен.) вообще приблизить. П. стул к столу. П. что-н. к глазам, к лицу. II несов. придвигать, -аю, -аешь. II сущ. придвиже-иие,-я,ср.

ПРИДВИНУТЬСЯ, -нусь, -нешься; сов. Двигаясь, приблизиться, а также (перен.) вообще приблизиться. П. к столу. Придвинулись сроки. II несов. придвигаться, -аюсь, -аешься. II сущ. придвижение, -я, ср.

ПРИДВОРНЫЙ, -ая, -ое. 1. Относящийся ко двору великого князя, монарха. П. чин. 2. придворный, -ого, м. Лицо, состоящее при монархе (а также при члене его семьи), входящее в его окружение.

ПРИДЕЛ, -а, м. В церкви: небольшая боковая пристройка, имеющая дополнительный алтарь. II прил. придельный, -ая, -ое.

ПРИДЕЛАТЬ, -аю, -аешь; -анный; сов., что. Прикрепить, прочно присоединить. П. ручку. П. задвижку. II несов. приделывать, -аю, -аешь. II сущ. приделывание, -я, ср. и приделка, -и, ж. (разг.).

ПРИДЕРЖАТЬ, -ержу, -ержишь; -ержа-нный; сов., кого-что (разг.). 1. Слегка удержать, не давая двинуться или упасть. П. лошадей. П. рукой. Придержи язык! (помолчи!). 2. перен. На нек-рое время припрятать, сохранить, не пустить в ход, в продажу. П. деньги. П. товар (не спешить с его продажей). II несов. придерживать, -аю, -аешь.

ПРИДЕРЖИВАТЬСЯ, -аюсь, -аешься; несов. 1. за что. Слегка держаться рукой. П. за перила. 2. чего. Держаться ближе к чему-н. Я провой стороны. 3. чего. Следовать чему-н.; иметь склонность к чему-н. П. твёрдых убеждений. П. другого мнения.

ПРИДИРА, -ы, м. и ж. (разг.). Придирчивый человек.

ПРИДИРАТЬСЯ см. придраться.

ПРИДИРКА, -и, ж. Мелочный упрёк. Вздорные придирки.

ПРИДИРЧИВЫЙ, -ая, -ое; -ив. Склонный придираться; содержащий придирки. П. начальник. П. тон. Придирчиво (нареч.) проверить (тщательно, ничего не пропуская). II сущ. придирчивость, -и, ж.

ПРИДОРОЖНЫЙ, -ая, -ое. Находящийся при дороге, около дорога. П. куст.

ПРИБРАТЬСЯ, -дерусь, -дерёшься; -ался, -алась, -алось и -алось; сов. 1. к кому-чему. Незаслуженно упрекнуть, сделать выговор за мелкую или кажущуюся провинность (разг.). П. к кому-н. из-за пустяка (по пустяку). П. к пустякам. 2. к чему. Воспользоваться чем-н. как поводом (обычно неодобр.). П. к случаю. II несов. придираться, -аюсь, -аешься.

ПРИДУМАТЬ, -аю, -аешь; -анный; сов. 1. что. Изобрести, найти, догадаться что-н. сделать. П. новый способ. П. объяснение. 2. кого-что. Выдумать, вообразить. Придумала, что он в неё влюблён. Придумал её такой, какой хотел видеть. II несов. придумывать, -аю, -аешь.

ПРИДУМКА, -и, ж. (прост.). То же, что выдумка (во 2 знач.). Занятная п.

ПРИДУМЩИК, -а, м. (разг.). Человек, к-рый придумывает (во 2 знач.), сочиняет, выдумщик. Не верю я тебе: ты известный п. II ж. придумщица, -ы.

ПРИДУРИВАТЬСЯ, -аюсь, -аешься; "есов. (прост.). Притворяться незнающим, непонимающим, неумным. Брось п.!

ПРИДУРКОВАТЫЙ, -ая, -ое; -ат (разг.). Глуповатый, бестолковый. П. парень. П. вид. II сущ. придурковатость, -и, ж.

ПРИДУРОК, -рка, м. (прост.). Придурковатый человек.

ПРИДУРЬ, -и, ж:, с придурью кто (разг.) - с причудами, с придурковатостью, с норовом.

ПРИДУШЕННЫЙ, -ая, -ое; -ен. О голосе: глухой, сдавленный. П. шёпот. II сущ. при-душенность, -и, ж.

ПРИДУШИТЬ, -ушу, -ушишь; -ушенный; сов., кого (что). Прижав, задушить. П. цыплёнка,

ПРИДЫХАНИЕ, -я, ср. Звук, сопровождающий речь при выходе, а также (спец.) звук речи, образуемый трением выдыхаемого воздуха о ненапряжённые голосовые связки. Говорить с придыханием. II прил. придыхательный, -ая, -ое.

ПРИЕДАТЬСЯ см. приесться.

ПРИЕЗД, ПРИЕЗЖАТЬ см. приехать.

ПРИЕЗЖИЙ, -ая, -ее. Приехавший отку-да-н., не здешний. Гостиница для приезжих (сущ.).

ПРИЕМЛЕМЫЙ, -ая, -ое; -ем. Такой, к-рый можно принять, с к-рым можно согласиться. П. план. Вполне приемлемое предложение. II сущ. приемлемость, -и, ж.

ПРИЕСТЬСЯ, -емся, -ешься, -естся, -едимся, -едитесь, -едятся; -елся, -елась; -евшийся; -евшись; сов. 1. (1 и 2 л. не употр.). О еде: надоесть. Приелось сладкое. 2. перен. Утратить интерес, привлекательность для кого-н. Приелись удовольствия. II несов. приедаться, -аюсь, -аешься.

ПРИЕХАТЬ, -еду, -едешь; в знач. пов. употр. приезжай; сов. Прибыть, передвигаясь на чём-н. П. на поезде, на машине, на велосипеде, на санях. П. дамой. II несов. приезжать, -аю, -аешь. II сущ. приезд, -а, м.

ПРИЁМ, -а, м. 1. см. принять. 2. Отдельное действие, движение. Выпить стакан в два приёма. 3. Способ в осуществлении чего-н. Художественный п. Приёмы борьбы. Запрещённый п. (в спорте; также перен.: о некорректном поступке, поведении). 4. Собрание приглашённых (обычно у официальных лиц) в честь кого-чего-н. П. в посольстве. Устроить п.

ПРИЁМКА см. принять.

ПРИЁМНИК, -а, м. 1. Аппарат для приёма чего-н. (сигналов, речи, музыки, изображений) при помощи электромагнитных, световых и иных волн. П. звука, П. света. П. излучения. 2. То же, что радиоприёмник. 3. Устройство в виде вместилища для чего-н. (спец.). П. сточных вод. 4. Учреждение, куда временно помещают кого-н. для дальнейшего распределения. П. при зоопарке.

ПРИЁМНЫЙ, -ая, -ое. 1. см. принять. 2. Усыновлённый или усыновивший кого-н.П. сын. П. отец. Приёмные родители (усыновители). 3. приёмная, -ой, ж. Комната для посетителей. Приёмная депутата,

ПРИЁМОЧНЫЙ см. принять.

ПРИЁМЩИК, -а, м. Работник, к-рый занимается приёмкой, приёмом чего-н. П. товаров. П. сырья. II ж. приёмщица, -ы. П. ателье.

ПРИЁМЫШ, -а, м. (разг.). Приёмный сын или приёмная дочь. Воспитать приёмыша.

ПРИЖАТЬ, -жму, -жмёшь; -атый; сов. 1. кого-что. Нажав, прислонить, придавить к чему-н. П. руки к груди. Противник прижат к реке (перен.: оттеснён к самой реке). 2. перен., кого (что). Притеснить, применить насилие, силой вынудить сделать что-н. (разг.). Прижали кредиторы. * Прижать к стенке кого (разг.) - то же, что прижать (во 2 знач.). II несов. прижимать, -аю, -аешь.

ПРИЖАТЬСЯ, -жмусь, -жмёшься; сов., к кому-чему. Тесно прислониться. П. к стене. Ребенок прижался к матери. II несов. прижиматься, -аюсь, -аешься.

ПРИЖЕЧЬ, -жгу, -жжёшь, -жгут, -жёг, -жгла; -жги; -жёгший; -жжённый (-ён, -ена); -жёгши; сов., что. Нанести ожог, обжечь (в 3 знач.), а также смазать чем-н. жгучим. П. ранку йодом. П. полипы. II несов прижигать, -аю, -аешь. II сущ. прижигание, -я, ср.

ПРИЖИВАЕМОСТЬ, -и, ж. (спец.). Способность приживляться, прижиться; количество того, что прижилось. П. посадок. Стопроцентная п. саженцев.

ПРИЖИВАЛ, -а и ПРИЖИВАЛЬЩИК, -а, м. 1. Бедный человек, живущий из милости в богатом доме (устар.). 2. Человек, живущий где-н. за счёт другого, других (разг. неодобр.). II ж. приживалка, -и и приживальщица, -ы. II прил. приживальческий, -ая,-ое.

ПРИЖИВИТЬ, -влю, -вицъ; -влённый (-ён, -ена); сов., что. Присоединив, дать прирасти, срастить. П. ткань. П. ветку. II несов. приживлять, -яю, -яешь. II сущ. приживление, -я, ср. П. тканей.

ПРИЖИГАТЬ см. прижечь.

ПРИЖИЗНЕННЫЙ, -ая, -ое. Осуществляемый при жизни, в период существования. Прижизненное издание поэмы. Прижизненное использование дерева (до того, как оно срублено; спец.).

ПРИЖИМАТЬ, -СЯ см. прижать, -ся.

ПРИЖИМИСТЫЙ, -ая, -ое; -ист (разг.). Скупой, неуступчивый в денежных делах, жадный. П. хозяин. II сущ. прижимистость, -и, ж.

ПРИЖИТЬ, -иву, -ивёшь; прижил и прижил, -ила, -ило и -ило; прижитый, прижитый и (устар.) Прижитой (прижит и прижит, прижита, прижито и прижито); сов., кого (что) (прост.). Находясь в сожительстве, родить, произвести на свет ребёнка (обычно о женщине). П. сына от женатого человека. II несов. приживать, -аю, -аешь.

ПРИЖИТЬСЯ, -ивусь, -ивёшься; -ился, -илась, -илось и -илось; сов. Приспособиться к данным условиям (бытовым, общественным, климатическим и др.). П. на новом месте. Саженцы хорошо прижились. II несов. приживаться, -аюсь, -аешься.

ПРИЖУЧИТЬ, -чу, -чишь; -ченный; сов., кого (что) (прост.). Лишить возможности сопротивляться; притеснить. Так всех прижучил, что и пикнуть не смеют. II несов. прижучивать, -аю, -аешь.

ПРИЗ, -а, мн. -ы, -ов, м. 1. Награда победителю в состязании. Присудить, получить первый п. 2. В международном праве: корабль или иное имущество, захваченное в море во время войны и переходящее в собственность захватившего, морской трофей. II прил. призовой, -ая, -ое. Призовое место.

ПРИЗАДУМАТЬСЯ, -аюсь, -аешься; сов., над чем и о ком-чём (разг.). Впасть в раздумье; серьёзно подумать о чём-н. Сел и призадумался. Тебе стоит п. над своим поведением. II несов. призадумываться, -аюсь, -аешься.

ПРИЗАНЯТЬ, -займу, -займёшь; -занял м -занял, -заняла, -заняло и -заняло; -занятый (-ят, -ята, -ято); сов., что и чего (разг.). Занять, взять в долг немного. П. денег. II несов. призанимать, -аю, -аешь.

ПРИЗВАНИЕ, -я, ср. 1. Склонность к тому или иному делу, профессии. П. к науке. Вран по призванию. 2. Дело жизни, назначение. Воспитывать детей стало её призванием.

ПРИЗВАТЬ, -зову, -зовёшь; -ал, -ала, -ало; призванный; сов. 1. кого-что. Позвать, пригласить, потребовать явиться или делать что-н. П. на помощь. П. к борьбе. Он призван быть писателем (перен.: имеет призвание к литературному творчеству). 2. кого (что) к чему. Предложить вести себя так или иначе. П. к повиновению. П. к благоразумию. П. к порядку. 3. что на кого-что. Пожелать чего-н. кому-н. (высок.). П. проклятие на чью-н. голову. 4. кого (что). Потребовать явки на военную службу. П. в армию. II несов. призывать, -аю, -аешь. II сущ. призыв, -а, м. II прил. призывной, -ая, -ое (к 4 знач.). П. возраст.

ПРИЗНАТЬСЯ, -зовусь, -зовёшься; -ался, -алась, -алось и -алось; сов. (разг.). Начать по призыву свою военную службу. П. в армию. II несов. призываться, -аюсь, -аешься.

ПРИЗВУК, -а, м. Очень краткий и неясный дополнительный звук при каком-н. основном.

ПРИЗЕМИСТЫЙ, -ая, -ое; -ист. 1. Малорослый и плотный по сложению. П. мужчина. 2. перен. Маленький, низкий. П. домик. II сущ. приземистость, -и, ж.

ПРИЗЕМЛЁННЫЙ, -ая, -ое; -ён. Сугубо материальный, практический (об интересах, чувствах, делах). II сущ. при-землённость, -и, ж.

ПРИЗЕМЛИТЬ, -лю, -лишь, -лённый (-ён, -ена); сов., что. 1. Опустить на землю (летательный аппарат). П. самолёт. 2. перен. О чувствах, интересах: сделать более материальным, менее возвышенным. П. мечту. II несов. приземлять, -яю, -яешь. II сущ. приземление, -я, ср. (к 1 знач.).

ПРИЗЕМЛИТЬСЯ, -люсь, -лишься; сов. 1. О летательном аппарате, парашютисте, прыгуне: опуститься на землю. Самолёт приземлился. Прыгун приземлился за чертой. 2. перен. Сесть1 (в 1 знач.), опуститься куда-н. (разг. шутл.). П. на лавочке. II несов. приземляться, -яюсь, -яешься. II сущ. приземление, -я, ср. (к 1 знач.).

ПРИЗЁР, -а, м. Участник состязания, получивший приз (в 1 знач.). П. международного первенства. II ж. призёрша, -и (разг.). II прил. призёрский, -ая, -ое.

ПРИЗМА, -ы, ж. 1. Многогранник с двумя равными параллельными основаниями-многоугольниками и боковыми гранями-параллелограммами. 2. Часть оптического прибора - предмет такой формы из прозрачного материала. * Сквозь призму чего (смотреть, оценивать), в знач. предлога с род. п. (книжн.) - не непосредственно, с посредствующим влиянием каких-н. факторов. Всё расценивает сквозь призму своих симпатий и антипатий. Через призму чего, в знач. предлога с род. п. (книжн.) - то же, что сквозь призму чего-н. II прил. призматический, -ая, -ое. П. кристалл.

ПРИЗНАК, -а, м. Показатель, примета, знак, по к-рым можно узнать, определить что-н. Различительные признаки. Признаки пола. Признаки весны. П. нетерпения. Без признаков жизни (в состоянии смерти). Признаки делимости (спец.). II прил. признаковый, -ая, -ое (спец.).

ПРИЗНАНИЕ, -я, ср. 1. см. признать, -ся. 2. Открытое и откровенное сообщение о своих действиях, поступках. П. облегчает вину. П. в преступлении. 3. Объяснение в любви. Страстное п. 4. Оценка по достоинству, положительное отношение со стороны кого-чего-н. Общественное п. Заслужить, получить всеобщее п.

ПРИЗНАННЫЙ, -ая, -ое; -ан. Пользующийся общим признанием (в 4 знач.), известный. П. талант. П. знаток. II сущ. признанность, -и, ж.

ПРИЗНАТЕЛЬНОСТЬ, -и, ж. Чувство I благодарности. Выразить свою п. кому-н.

ПРИЗНАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Испытывающий, выражающий признательность. П. взгляд. Я вам очень признателен.

ПРИЗНАТЬ, -аю, -аешь; признанный; сов. 1. что. Согласиться считать законным, существующим, действительным. П. чьи-н. права. П. новое правительство. П. свои ошибки. 2. кого-что кем-чем или за кого-что. Счесть, сделать какое-н. заключение о ком-чём-н. П. своим вожаком (за вожака). П. нужным. П. доводы основательными. 3. кого-что в ком-чём и (прост.) кого-что. Узнать по внешнему признаку. П. в приезжем старого друга. В темноте не признал соседа. II несов. признавать, -наю, -наёшь. II сущ. признание, -я, ср. (к 1 и 2 знач.).

ПРИЗНАТЬСЯ, -аюсь, -аешься; сов. 1. кому в чём. Открыто объявить, признать что-н. касающееся себя. П. в своих ошибках. П. в любви. П. в преступлении. 2. признаться, признаюсь, вводн. сл. - 1) употр. в знач.: говоря откровенно, если сказать правду. Признаться, этого я не ожидал. Признаюсь, я не читал этой книги; 2) выражает удивление, недоумение. Он опять лжёт. - Ну, признаться (признаюсь)! * Признаться сказать, вводи, ел. (разг.) - говоря откровенно, по правде говоря. Я, признаться сказать, этого не читал. II несов. признаваться, -наюсь, -наешься (к I знач.; ко 2 знач. только признаюсь). II сущ. признание, -я, ср. (к 1 знач.).

ПРИЗОР, -а (-у), м. (устар.). То же, что присмотр. За делом нужен п. * Без призора (разг.) - без надзора, без необходимого наблюдения. Оставлять детей без призора.

ПРИЗРАК, -а, м. 1. Образ кого-чего-н., представляющийся в воображении, видение, то, что мерещится. Ночные призраки. П. прошлого. Призраки старого замка. 2. перен. Вымысел, мираж, нечто кажущееся.П. надежды, счастья, любви.

ПРИЗРАЧНЫЙ, -ая, -ое; -чей, -чна. 1. Являющийся призраком, порождением больного воображения. Призрачное видение. 2. перен. Воображаемый, мнимый. Призрачная опасность. II сущ. призрачность, -и, ж. (ко 2 знач.).

ПРИЗРЕТЬ, призрю, призришь и призришь; призренный; сов., кого (что) (устар.). Дать кому-н. приют и пропитание.П. сироту. II несов. призревать, -аю, -аешь. II сущ. призрение, -я, ср. Дом призрения (приют, богадельня).

ПРИЗЫВ, -а, м. 1. см. призвать. 2. Политический лозунг, обращение, в лаконичной форме выражающее руководящую политическую идею, требование. 3. .Просьба, мольба. П. о помощи. Услышать чей-н. п. Откликнуться на чей-н. п. 4. Установленное законом привлечение граждан к выполнению воинской обязанности. Очередной п. П. по мобилизации. Новобранцы весеннего, осеннего призыва. 5. собир. Лица определённого возраста, одновременно призываемые на военную службу. II прил. призывный, -ая, -ое (к 3 знач.) и призывной, -ая, -ое (к 4 и 5 знач.). Призывный клич. Призывная комиссия. Призывной пункт.

ПРИЗЫВАТЬ, -СЯ см. призвать, -ся.

ПРИЗЫВНИК, -а, м. Человек, к-рый подлежит призыву на действительную военную службу. Подготовка призывников.

ПРИЗЫВНОЙ см. призвать и призыв,

ПРИИМАТЬ см. приять.

ПРИИСК, -а, м. Место разработки драгоценного ископаемого. Золотые прииски. II прил. приисковый, -ая, -ое-

ПРИИСКАТЬ, -ищу, -ищешь; -исканный; сов; кого-что (разг.). То же, что подыскать. П. подходящее место. П. няню для ребёнка. II несов. приискивать, -аю, -аешь.

ПРИЙТИ, приду, придёшь; пришёл, -шла; пришедший; придя; сов. 1. Идя, достигнуть чего-н., явиться куда-н. П. домой. П. в гости. 2. (1 и 2 л. не употр.). Наступить, настать, возникнуть. Пришла пора учиться. Пришло время обедать. Пришла счастливая мысль. 3. во что. Оказаться в каком-н. состоянии (названном следующим далее существительным). П. в ярость. П. в восхищение. П. в ветхость.^ П. в движение. 4. к чему. Достигнуть чего-н. после каких-н. действий, решений. П. к соглашению. П. к выводу. * Прийти в чувство (в сознание) - вернуться в сознательное состояние, выйти из состояния дурноты, обморока. Прийти в себя - то же, что прийти в чувство, в сознание. Прийти на помощь (на выручку) - оказать помощь, выручить (в I знач.). II несов. приходить, -ожу, -одишь.

II сущ. приход, -а, м, (к 1 и 2 знач.). ПРИЙТИСЬ, придусь, придешься; пришелся, -шлась; пришедшийся; придясь; сов. 1. Оказаться соответствующим, подходящим. П. по вкусу, по душе, по нраву кому-н. Сапоги пришлись по ноге. 2. (1 и 2 л. не употр.). Совпасть с чем-н.; попасть куда-н., во что-н. Пятое число пришлось на субботу. Удар пришёлся по ноге. 3. безл. Выпасть на долю. Им пришлось нелегко на чужбине. 4. безл., с неопр. Оказаться нужным, необходимым. Вам придётся подождать. Пришлось согласиться. 5. (1 и 2 л. не употр.). Достаться случайно, выпасть (в 5 знач.). Малышу пришёлся лучший кусочек. 6. придется. В сочетании с местоименными словами "кто", "что", "как", "где", "когда" и т. д. означает: кто (что, как, где, когда и т. д.) попадётся, случайно и без разбора (разг., часто неодобр.). Откровенничает с кем придётся. Ест что придётся. Ночует где придётся. Спит когда придётся. II несов. приходиться, -ожусь, -одишься.

ПРИКА3, -а, м. 1. Официальное указание, подлежащее неукоснительному исполнению. Отдать, получить, исполнить п. П. директора. П. по институту. П. о наступлении (наступать). По приказу сердца (перен.: из чувства долга; высок.). 2. В Русском государстве 16-17 вв.: учреждение, ведающее отдельной отраслью управления или отдельной территорией. Посольский.п. Сибирский п. II прил. приказной, -ая, -ое (к 1 знач.) и приказный, -ая, -ое (спец. и устар.). В приказном порядке (путём приказа). Приказной тон (категорический). Приказный подьячий. Приказная строка (о чиновнике, писце; пренебр.).

ПРИКАЗАНИЕ, -я, ср. Распоряжение, равносильное приказу. Дать, отдать, исполнить п. Письменное, устное п. П. отменяется.

ПРИКАЗАТЬ, -ажу, -ажешь; -азанный; сов. 1. кому с неопр. То же, что велеть. П. повиноваться. Отец приказал смотреть за домом. Как прикажете понимать ваши слова? (что вы хотите сказать, как нужно вас понимать?). Как прикажете (как вам будет угодно, как скажете). 2. что и с неопр. Отдать приказ, приказание. П. наступать (наступление). 3. кого-что кому. То же, что завещать (устар. и прост.). П. дам жене. * Приказать долго жить (устар.) - умереть. Что прикажешь (прикажете) делать! (разг.) - ничего не поделать, что поделать (поделаете). II нвсов. приказывать, -аю, -аешь.

ПРИКАЗНЫЙ, -ая, -ое. 1. см.. приказ. 2. приказный, -ого, м. Мелкий канцелярский служащий (устар.).

ПРИКАЗЧИК, -а, м. (устар.). 1. Наёмный служащий в торговом заведении, продавец.П. в лавке. 2. Управляющий имением помещика. Барский п. II прил. приказчицкий, -ая, -ое и приказчичий, -ья, -ье.

ПРИПЛЫВАТЬ см. приколоть.

ПРИКАНЧИВАТЬ см. прикончить. ПРИКАРМАНИТЬ, -ню, -нишь; -ненный; сов., что (прост, неодобр.). То же, что присвоить (в 1 знач.). П. чужие деньги. II несов. прикарманивать, -аю, -аешь.

ПРИКАРМЛИВАТЬ, -аю, -аешь; несов., кого (что). 1. см. прикормить. 2. Кормить в дополнение к основному питанию. П. грудного младенца смесями. II сущ. прикармливание, -я, ср. ПРИКАСАТЬСЯ см. прикоснуться. ПРИКАТИТЬ, -ачу, -атишь; -аченный; сов. 1. что. Катя, доставить. П. колесо. 2. То же, что приехать (обычно о приезде весёлом, налегке или быстром, неожиданном) (разг.). Неожиданно прикатили гости. п несов. прикатывать, -аю, -аешь.

ПРИКИНУТЬ, -ну, -нешь; -утый; сов. 1. Приблизительно сосчитать (разг.). П. на счётах. П. на весах (определить вес чего-н.). П. в уме (также перен.: сообразить). 2. что и чего. Добавить, прибавить (прост.). П. пять рублей. П. хворосту в костёр. II несов. прикидывать, -аю, -аешь. II сущ. прикидка, -и, ж. (к 1 знач.). II прил. прикидочный, -ая, -ое (к 1 знач.; спец.).

ПРИКИНУТЬСЯ, -нусь, -нешься; сов., кем (разг.). То же, что притвориться2. П. больным. Прикинулся, будто в первый раз слышит. II несов. прикидываться, -аюсь, -ае-шься.

ПРИКИПЕТЬ, -плю, -пишь; сов. 1. (1 и 2 л. не употр.). Кипя, пристать к сильно накалившемуся дну и стенкам сосуда. Моло-ко прикипело к кастрюле. 2. перен; к кому-чему. Полюбив, привязаться, привыкнуть к кому-чему-н. (разг.). П. душой к морю. Всем сердцем прикипел к здешним людям. II несов. прикипать, -аю, -аешь.

ПРИКЛАД1, -а, м. Часть ружья, автомата, пулемёта, служащая для упора в плечо стрелка. Бить прикладом (в рукопашном бою). II прил. прикладный, -ая, -ое.

ПРИКЛАД2, -а, м. Вспомогательный материал для швейных, обувных изделий. Портновский п. (подкладка, бортовка, пуговицы, застёжки и др.). II прил. прикладной, -ая, -ое и прикладочный, -ая, -ое.

ПРИКЛАДНИК, -а, м. (разг.). 1. Художник, работающий в области прикладного искусства. Художник-п. 2. Специалист, занимающийся прикладной наукой.

ПРИКЛАДНОЙ, -ая, -ое. Имеющий практическое значение, применяемый на практике. Прикладные науки. Прикладная лингвистика. Прикладная математика. Прикладные знания. Прикладное искусство (художественное изготовление бытовых предметов, утвари). ПРИКЛАДНОЙ2 см. приклад2.

ПРИКЛАДЫВАТЬ, -СЯ см. приложить,-ся.

ПРИКЛЕИТЬ, -ею, -еишь; -еенный; сов., что. Прикрепить клеем. П. объявление на доску, к стене. II несов. приклеивать, -аю, -аешь. II сущ. приклеивание, -я, ср. и приклейка, -и, ж.

ПРИКЛЕИТЬСЯ (-еюсь, -ёишься, 1 и 2 л. не употр.), -еится; сов. Прилипнуть (о наклеиваемом, клейком). Ярлычок хорошо приклеился. II несов. приклеиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. приклеивание, -я, ср. и приклейка, -и, ж.

ПРИКЛЕПАТЬ, -аю, -аешь; -клёпанный; сов., что. Присоединить клёпкой. II несов. приклёпывать, -аю, -аешь. II сущ. приклёпывание, -я, ср. и приклёпка, -и, ж.

ПРИКЛОНИТЬ, -оню, -онишь; -онённый (-ён, -ена); сов., что. Слегка склонить (устар.). П. ветку. * Приклонить голову куда, где, к кому (разг.) - приютиться, найти место, где жить. На старости лет некуда голову приклонить. Приклонить слух (устар. высок.) - внимательно выслушать. II несов. приклонять, -яю, -яешь.

ПРИКЛЮЧЕНИЕ, -я, ср. Происшествие, неожиданный случай в жизни. Весёлое п. Доехали без всяких приключений. Библиотека приключений (приключенческой литературы).

ПРИКЛЮЧЕНЧЕСКИЙ, -ая, -ое. Описывающий сложные и запутанные ситуации, интриги. П. роман. П. жанр. П. фильм.

ПРИКЛЮЧИТЬСЯ (-чусь, -чишься, 1 и 2 л. не употр.), -чится; сов. (разг.). Произойти, случиться. Что с тобой приключилось? Приключилась неприятность. II несов. приключаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ПРИКОВАТЬ, -кую, -куёшь; -ованный; сов. 1. кого-что. Прикрепить ковкой, а также, заковав, прикрепить цепью к чему-н. Засов прикован к воротам. Прометей, прикованный к скале. 2. перен., кого (что). Заставить оставаться в неподвижном положении, на каком-н. месте. Болезнь приковала его к постели. * Приковать чьё внимание, взгляды к кому-чему (книжн.) - привлечь чьё-н. пристальное внимание, взгляды. II несов. приковывать, -аю, -аешь.

ПРИКОЛ, -а, м. Свая, кол, укреплённые в земле (для причала, привязи). Лодка на приколе. Судно поставлено на п. (также перен.: не выходит в плавание, поставлено у причала). * На приколе кто-что (разг.) - бездействует, не эксплуатируется, не работает. II прил. прикольный, -ая, -ое.

ПРИКОЛОТИТЬ, -очу, -отишь; -оченный; сов., что. То же, что прибить(в 1 знач.).П. гвоздями. П. доску. II несов. приколачивать, -аю, -аешь.

ПРИКОЛОТЬ, -олю, -олешь; -олотый; сов. 1. кого-что. Прикрепить к чему-н. булавкой, чем-н. острым. П. бант. 2. кого (что). Убить чем-н. колющим, заколоть (разг.). П. штыком. II несов. прикалывать, -аю, -аешь.

ПРИКОМАНДИРОВАТЬ, -рую, -руешь; -бванный; сов., кого (что). Откомандировав, назначить куда-н. временно. П. к штабу. Прикомандирован для стажировки. II несов. прикомандировывать, -аю, -аешь.

ПРИКОНЧИТЬ, -чу, -чишь; -ченный; сов. 1. что. Израсходовать до конца (прост.). Все запасы прикончили. 2. кого (что). Умертвить, добить (разг.). П. зверя. II несов. приканчивать, -аю, -аешь.

ПРИКОРМ, -а, м. и ПРИКОРМКА, -и, ж. 1. см. прикормить. 2. Корм для прикармливания, приманивания. П. для рыб. П. для кабанов. 3. (прикорм). Пища, добавляемая младенцу при грудном питании. II прил. прикормочный, -ая, -ое.

ПРИКОРМИТЬ, -млю, -ормишь; сов., кого (что). Давая корм, приручить или приманить. П. оленёнка. П. рыбу. II несов. прикармливать, -аю, -аешь. II сущ. прикармливание, -я, ср., прикорм, -а, м. и прикормка, -и, ж.

ПРИКОРНУТЬ, -ну, -нёшь; сов. (разг.). Прислонившись к чему-н., свернувшись комочком, прилечь. П. на диване. Прикорни на часок (приляг и поспи).

ПРИКОСНОВЕНИЕ, -я, ср. 1. см. прикоснуться. 2. Отношение к чему-н., касательство, причастность (устар.). Иметь п. к ка-каму-н. делу, событию.

ПРИКОСНОВЕННЫЙ, -ая, -ое; -ен, -енна (устар.). Имеющий прикосновение (во 2 знач.), причастный к чему-н. Лицо, прикосновенное к преступлению. II сущ. прикосновенность, -и, ж.

ПРИКОСНУТЬСЯ, -нусь, -нёшься; сов., к кому-чему. Дотронуться слетка, притронуться. П. к руке. Бальной не прикоснулся к еде (ничего не съел). Прикоснуться к чужой тайне (перен.). II несов. прикасаться, -аюсь, -аешься. Я к твоим вещам не прикасался (ничего не трогал, не брал). II сущ. прикосновение, -я, ср. П. руки. Лёгкое п.

ПРИКРАСИТЬ, -ашу, -асишь; -ашенный; сов., что (разг.). То же, что приукрасить. П. свои успехи. Рассказывая, любил п. II несов. прикрашивать, -аю, -аешь.

ПРИКРАСЫ, -ас, ед. -а, -ы, ж. (разг.). Преувеличение в рассказе, украшательство в речи. Рассказывать без прикрж.

ПРИКРЕПИТЬ, -плю, -пишь; -плённый (-ён, -ена); сов. 1. что. Крепко приделать.П. деталь. П. орден к знамени, 2. кого-что. Отдать, передать в чьё-н. ведение (для обслуживания). П. отстающих учеников к успевающим. П. к поликлинике. II несов. прикреплять, -яю, -яешь. II сущ. прикрепление, -я, ср. II прил. прикрепительный, -ая, -ое (ко 2 знач.).

ПРИКРЕПИТЬСЯ, -плюсь, -пишься; сов. 1. Приделаться, присоединиться. 2. Встать на учёт. П. к поликлинике. II несов. прикрепляться, -яюсь, -яешься. II сущ. прикрепление, -я, ср.

ПРИКРИКНУТЬ, -ну, -нешь; сов., на кого (что). Крикнуть с угрозой, строго. П. на озорника. II несов. прикрикивать, -аю, -аешь.

ПРИКРУТИТЬ, -учу, -утишь; -ученный; сов. 1. кого-что к чему. Привязать, закручивая. П. к столбу. 2. что. То же, что привернуть (во 2 знач.) (разг.). П. фитиль. II несов. прикручивать, -аю, -аешь.

ПРИКРЫТИЕ, -я, cp.1.cм. прикрыть, -ся. 2. Предмет, к-рый может служить укрытием. П. от дождя. 3. Воинская часть, подразделение, защищающее, прикрывающее кого-что-н. (спец.). Артиллерийское п. Авиационное п. Группа прикрытия. * Под прикрытием чего, в знач. предлога с род. п. - скрывая что-н. за чем-н., маскируя что-н. чем-н. Действовать под прикрытием красивых фраз.

ПРИКРЫТЬ, -рою, -роешь; -ытый; сов. 1. кого-чтo. Покрыть, накрыть (разг.). П. волосы платком. П. кастрюлю крышкой. 2. кого-что. Защитить действиями войск (спец.). П. артиллерийским огнём наступление пехоты. 3. что. Скрыть, не дать обнаружиться. П. чей-н. обман. 4. что. Затворить не до конца, оставив щель (разг.). П. дверь. 5. что. Ликвидировать, закрыть (разг.). Давно пора п. эту лавочку. II несов. прикрывать, -аю, -аешь. II сущ. прикрытие, -я, ср. (ко 2 и 3 знач.).

ПРИКРЫТЬСЯ, -роюсь, -роешься; сов. 1. Покрыться, накрыться (разг). П. пледом. П. платком от солнца. 2. Скрыть, замаскировать свои действия, намерения (разг.). П. красивыми словами. 3. (1 и 2 л. не употр.). Затвориться не до конца (разг.). Дверь прикрылась. 4. (1 и 2 л. не употр.). Ликвидироваться, закрыться (прост.). Ларёк прикрылся. II несов. прикрываться, -аюсь, -аешься. II сущ. прикрытие, -я, ср. (ко 2 знач.).

ПРИКУП, -а, м. В нек-рых карточных играхкарты, к-рые получают в добавление к сданным. Туз в прикупе. II прил. прикупной, -ая, -ое.

ПРИКУПИТЬ, -уплю, -упишь; -упленный; сов. 1. кого-что и кого-чего. Купить дополнительно. П. материала. 2. В нек-рых карточных играх: получить в прикупе. П. туза. II несов. прикупать, -аю, -аешь. II сущ. прикупка, -и, ж. (к 1 знач.; разг.).

ПРИКУРИТЬ, -урю, -уришь; -уренный; сов., что. Закурить от чьей-н. горящей папиросы, от огня. П. от свечки, от уголька, от сигареты. Попросить п. (дать, попросить огня, чтобы закурить). * Дать прикурить кому (прост., часто ирон.) - наказать, дать взбучку. II несов. прикуривать, -аю, -аешь. II сущ. прикуривание, -я, ср., прикур, -а, м. (разг.) и прикурка, -и, ж. (разг.).

ПРИКУС, -а, м. Положение зубов при сомкнутых челюстях. Правильный, неправильный п.

ПРИКУСИТЬ, -ушу, -усишь; -ушенный; сов., что. Слегка укусив, сжать. П. губу. П. язык (также перен.: спохватившись, испугавшись, сразу замолчать; разг.). II несов. прикусывать, -аю, -аешь.

ПРИКУСЫВАТЬ, -аю, -аешь; несов. 1. см. прикусить. 2. Откусывать по кусочкам. П. сахар (при питье чая вприкуску).

ПРИЛАВОК, -вка,м. Род узкого, закрытого спереди стола в магазине, отделяющего полки с товарами и продавцов от покупателей, а также стол для продажи товаров на рынке.Работники прилавка(о продавцах). Встать за п. (также перен.: начать торговать). Из-под прилавка торговать (перен.: продавать кому-н. припрятанный товар; разг. неодобр.). II прил. прилавочный, -ая, -ое.

ПРИЛАГАТЕЛЬНОЕ, -ого, ср. или имя прилагательное. В грамматике: часть речи, обозначающая качество, свойство или принадлежность и выражающая это значение в формах падежа, числа и (в ед. ч.) рода. Полные, краткие прилагательные. Качественные, относительные прилагательные. Местоименные прилагательные.

ПРИЛАГАТЬ см. приложить.

ПРИЛАДИТЬ, -ажу, -адишь; -аженный; сов., что (разг.). Приспособить, приделать.П. засов к двери. II несов. прилаживать, -аю, -аешь.

ПРИЛАДИТЬСЯ, -ажусь, -адишься; сов., к кому-чему (разг.). То же, что подладиться.П. к новой обстановке. П. к начальнику. II косое, прилаживаться, -аюсь, -аешься.

ПРИЛАСКАТЬ, -аю, -аешь; сов. 1. см. ласкать. 2. перен. Добрым отношением пригреть, ободрить. Семья приласкала сироту. 3. перен., что. Присвоить, прикарманить (прост.). Кто-то приласкал мой зонтик.

ПРИЛАСКАТЬСЯ см. ласкаться.

ПРИЛГАТЬ, -лгу, -лжёшь; -ал, -ала, -ало; сов. (разг.). То же, что прилгнуть. II несов. прилыгать, -аю, -аешь (устар.).

ПРИЛГНУТЬ, -ну, -нёшь; сов. (разг.). Рассказывая, прибавить выдумок, лжи.

ПРИЛЕГАТЬ (-аю, -аешь, 1 и 2 л.. не употр.), -ает; несов., к чему. 1. Плотно обхватывать, облегать. Платье прилегает к талии. 2. Находиться рядом, примыкать. Поле прилегает к саду. II сов. прилечь (-лягу, -ляжешь, 1 и 2 л. не употр.), -ляжет (к 1 знач.).

ПРИЛЕЖАНИЕ, -я, ср. Старательность, усердие в труде, учении. Похвальное п. Отличаться прилежанием.

ПРИЛЕЖАТЬ (-ежу, -ежишь, 1 и 2 л. не употр.), -жиг; несов., к чему. В математике: то же, что прилегать (во 2 знач.). Прилежащая сторона.

ПРИЛЕЖНЫЙ, -ая, -ое; -жен, -жна. Отличающийся прилежанием. П. работник. Прилежно (нареч.) учить уроки. II сущ. прилежность, -и, ж.

ПРИЛЕПИТЬ, -леплю, -лепишь; -лепленный; сов., что. Прикрепить липкое или липким. П. пластырь. П. объявление к стене. II несов. прилеплять, -яю, -яешь и прилепливать, -аю, -аешь.

ПРИЛЕПИТЬСЯ, -леплюсь, -лепишься; сов. 1. к чему. Прилипнуть (в 1 знач.), приклеиться (разг.). Наклейка прилепилась к пузырьку. Сакли прилепились к горе (перен.). 2. к кому-чему. Пристать (в 3 знач.), привязаться (в 3 знач.) (разг.). Прилепился с неотвязными советами. 3. к кому-чему. Привыкнув, привязаться (во 2 знач.) (устар.). П. всей душой. II несов. прилепляться, -яюсь, -яешься и прилепли-ваться, -аюсь, -аешься.

ПРИЛЕТЕТЬ, -лечу, -летишь; сов. Летя (в I и 2 знач.), прибыть, достигнуть чего-н. Грачи прилетели. Дай знать, и я тут же прилечу к тебе на велосипеде. II несов, прилетать, -аю, -аешь. II сущ. прилёт, -а, м. Весенний п. птиц. ПРИЛЕЧЬ, -лягу, -ляжешь, -лягут; -лёг, -легла; -ляг; -лёгший; -лёгши; сов. 1. см. прилегать. 2. Лечь ненадолго. П. отдо-хнуть. П. на траву. 3. (1 и 2 л. не употр.). Склониться, пригнуться. Рожь после дождя прилегла.

ПРИЛЁТНЫЙ, -ая, -ое. О птицах: прилетающий откуда-н., не местный.

ПРИЛИВ, -а, м. 1. Периодически повторяющееся в течение суток поднятие уровня открытого моря. В часы прилива. 2. Скопление чего-н. движущегося, приток.П. крови к голове. П. энергии (перен.: нарастание, подъём). II прил. приливный, -ая, -ое (к 1 знач.; спец.). Приливная электростанция (работающая на энергии морских приливов).

ПРИЛИЗАННЫЙ, -ая, -ое; -ан (разг. неодобр.). 1. О волосах: слишком гладко причёсанный. 2. перен. О стиле, произведении: приглаженный, лишённый яркости, выразительности. Прилизанная проза. II сущ. прилизанность, -и, ж.

ПРИЛИЗАТЬ, -ижу, -ижешь; -изанный; сов., кого-чтo. 1. Пригладить языком. Кошка прилизала шерсть. 2. перен. Слишком гладко причесать, пригладить (волосы) (разг. неодобр.). 3. перен. Сделать искусственно гладким, невыразительным, пригладить (стиль, произведение) (разг. неодобр.). II несов. прилизывать, -аю, -аешь.

ПРИЛИЗАТЬСЯ, -ижусь, -ижешься; сов. (разг. неодобр.). Слишком гладко причесаться. II несов. прилизываться, -аюсь, -аешься.

ПРИЛИПАЛА, -ы. 1. м, и ж. Навязчивый, неотвязный человек (прост.). 2. м. и ж. Человек, к-рый примазывается (в 1 знач.) к кому-чему-н. (прост.). 3. ж. Рыба отряда окунеобразных, присасывающаяся к акулам, китам, днищам кораблей.

ПРИЛИПНУТЬ, -ну, -нешь; -ип, -ипла; сов. 1. к чему. Крепко пристать (о чём-н. липком или к чему-н. липкому). Муха прилипла к варенью. 2. перен. Пристать (в 3 и 4 знач.), привязаться (в 3 знач.) (прост.). Прилип со своими ухаживаниями. Прилип какой-то странный попутчик. II несов. прилипать ,-ая,-яешь.

ПРИЛИПЧИВЫЙ, -ая, -ое; -ив (разг). 1. Легко прилипающий. П. пластырь. Прилипчивая болезнь (перен.: заразная). 2. перен. Надоедливый, неотвязный. II сущ. прилипчивость, -и, ж. (ко 2 знач.).

ПРИЛИТЬ (-лью, -льёшь, 1 и 2 л. не употр.), -льёт, -ил, -ила, -ило; прилитый; сов. О жидком: скопившись, притечь, подступить; Кровь прилила к лицу. II несов. приливать (-аю, зешь, 1 и 2 л. не употр.), -ает.

ПРИЛИЧЕСТВОВАТЬ (-твую, -твуешь, 1 и 2 л. не употр.), -твует, несов., кому-чему (устар.). Быть подобающим, соответствующим кому-чему-н., приличным. Ему не приличествует (безл.) так говорить. Поступки, приличествующие чьему-н. званию, положению.

ПРИЛИЧИЕ, -я, ср. 1. см. приличный. 2. обычно мн. Правило поведения, вежливость, благопристойность. Соблюдать, нарушать приличия.

ПРИЛИЧНЫЙ, -ая, -ое; -чен, -чна. 1. Соответствующий приличиям, пристойный. Прилично (нареч.) вести себя. 2. кому-чему. Подобающий, уместный (устар.). П. случаю поступок. 3. Достаточно хороший (разг.). П. заработок. Прилично (нареч.) зарабатывает. II сущ. приличие, -я, ср. (к 1 и 2 знач.) и приличность, -и, ж.

ПРИЛОВЧИТЬСЯ, -чусь, -чишься; сов. (разг.). Изловчиться, приспособиться. П. писать левой рукой.

ПРИЛОЖЕНИЕ, -я, ср. 1. см. приложить. 2. То, что является добавлением к чему-н., что приложено к чему-н. Журнал с приложениями. 3. В грамматике: определение, выраженное именем существительным.

ПРИЛОЖИТЬ, -ожу, -ожишь; -оженный; сов., что к чему. 1. Положить, приблизить вплотную. П. руку ко лбу. 2. Представить, подать вместе с чем-н. П. к письму копию удостоверения. 3. Направить действие че-го-н. на что-н., применить. П. все силы, старания. П. руки к чему-н. (перен.: начать делать что-н., проявив инициативу). * Ума не приложу (разг.) - не могу понять, сообразить, догадаться. Руку приложить (устар.) - поставить свою подпись. II несов. прикладывать, -аю, -аешь (к 1 знач.) и прилагать, -аю, -аешь (ко 2 и 3 знач.). II сущ. приложение, -я, ср. (ко 2 и 3 знач.) и прикладывание, -я, ср. (к 1 знач.).

ПРИЛОЖИТЬСЯ, -ожусь, -ожишься; сов. 1. Приблизить вплотную (лицо, глаза, ухо). П. к замочной скважине. П. лбом к стеклу. 2. Прикоснуться губами, целуя. П. к ручке. 3. Прижавшись щекой к ложу2, прицелиться, нацелиться. П. и выстрелить. 4. (1 и 2 л. не употр.). Прибавиться, добавиться. Остальное (это, всё) приложится (всё остальное попутно произойдёт, будет, совершится). II несов. прикладываться, -аюсь, -аешься. П. к рюмке (перен.: выпивать во 2 знач.; прост.). II сущ. прикладывание, -я, ср. (к 1 и 2 знач.).

ПРИЛУНИТЬСЯ, -нюсь, -нишься; сов. Прилетев, опуститься на Луну. II несов. прилуняться, -яюсь, -яешься. II сущ. прилунение, -я, ср.

ПРИЛЬНУТЬ, -ну, -нёшь; сов. 1. см. льнуть. 2. к кому-чему. То же, что приникнуть. П. к двери.

ПРИЛЮДНО, нареч. (прост.). При всех, принародно. Стыдить п.

ПРИМА, -ы, ж. 1. В музыке: первая ступень гаммы, а также интервал шириной в одну ступень звукоряда. 2. Первая струна смычкового музыкального инструмента (спец.). 3. Инструмент, голос, исполняющий ведущую партию в оркестре, хоре (спец.). 4. То же, что примадонна (разг.).

ПРИМА-БАЛЕРИНА, примы-балерины, ж. Балерина, исполняющая первые роли.

ПРИМАДОННА, -ы, ж. Певица, исполняющая первые роли в опере, оперетте.

ПРИМАЗАТЬСЯ, -ажусь, -ажешься; сов. 1. Бесцеремонно или из корыстных целей примкнуть к чему-н., проникнуть в каку-ю-н. компанию, среду, общество (разг.). 2. В азартных играх: принять участие в игре, прибавив какую-н. сумму к ставке игрока (прост.). II несов. примазываться, -аюсь, -аешься.

ПРИМАНИТЬ, -аню, -анишь; -аненный и -анённый (-ён, -ена); сов., кого (что) (разг.). Маня, привлечь к себе, в какое-н. место. П. зверя. II несов. приманивать, -аю, -аешь. II сущ. приманивание, -я, ср. и приманка, -и, ж. (разг.). II прил. приманный, -ая, -ое.

ПРИМАНКА, -и, ж. 1. см. приманить. 2. Кусок пищи, а также (перен.) всё то, чем приманивают. П. для рыбы. Нацепить приманку. II прил. приманочный, -ая, -ое.

ПРИМАТ, -а, м. (книжн.). Главенство, первичность, преобладающее значение. П. разума над чувством.

ПРИМАТЫ, -ов, ед. -ат, -а, м, (спец.). Отряд высших млекопитающих - люди, обезьяны и полуобезьяны.

ПРИМЕЛЬКАТЬСЯ, -аюсь, -аешься; сов. (разг.). Стать знакомым, вполне привычным (о ком-чём-н., неоднократно попадающемся на глаза, часто встречающемся). Примелькавшиеся лица,

ПРИМЕНИМЫЙ, -ая, -ое; -им. Такой, к-рый можно применить. Легко п. способ. и сущ применимость, -и, ж.

ПРИМЕНИТЕЛЬНО : применительно к кому-чему, предлог с дат. п. - 1) чему, смотря по чему-н., применяясь к чему-н., в зависимости от чего-н. Действовать применительно к обстановке; 2) по отношению к кому-чему-н. Применительно к этому работнику плохая оценка несправедлива.

ПРИМЕНИТЬ, -еню, -енишь; -енённый (-ён, -ена); сов., что к кому-чему. Осуществить на деле, на практике. П. новый метод.П. строгие меры. \\ несов. применять, -яю, -яешь. II сущ. применение, -я, ср. * В применении к кому-чему, в знач. предлога с дат. п. - по отношению к кому-чему-н., относя, применяя к кому-чему-н. Строить планы в применении к новым задачам.

ПРИМЕНИТЬСЯ, -енюсь, -енишься; сов., к кому-чему. Приспособиться, приноровиться. П. к обстоятельствам. II несов. применяться, -яюсь, -яешься. II сущ. применение, -я, ср.

ПРИМЕНЯТЬСЯ, -яюсь, -яешься; несов. 1. см. примениться. 2. (1 и 2 л. не употр.). Употребляться, использоваться. Пластик применяется для отделочных работ. II сущ. применение, -я, ср.

ПРИМЕР, -а, м. 1. Случай, к-рый может быть приведён в пояснение, в доказательство чего-н. Пояснить свою мысль примером (на примере). Примеры употребления слов. Исторические примеры. За примерами недалеко ходить (т. е. примеры есть, их много; разг.). 2. Действие, к-рому подражают, а также действие как выдающийся образец чего-н. Следовать чьему-н. примеру. Брать п. с кого-н. Показать п. чего-н. П. мужества. Для примера (1) то же, что например; прост.; 2) в назидание; разг.). 3. Математическое упражнение, требующее нек-рых действий над числами. Алгебраические примеры. Решать примеры. * К примеру или к примеру сказать (разг.) - то же, что например. По примеру кого-чего, в знач. предлога с род. п. - сходно с кем-чем-н., в соответствии с действиями кого-н. Поступать по примеру старших. Не в пример кому-чему, в знач. предлога с дат. п. (разг.) - в отличие от кого-чего-н. Поступил не в пример остальным. ПРИМЕРИТЬ, -рю, -ришь; -ренный; сов., что. Надеть (одежду) для определения соответствия мерке, годности по размеру. П. пиджак, туфли. II несов. примерять, -яю, -яешь и примеривать, -аю, -аешь. II сущ. примерка, -и, ж. II прил. примерочный, -ая, -ое.

ПРИМЕРИТЬСЯ, -рюсь, -ришься; сов. (разг.). Принять положение, удобное, необходимое для совершения какого-н. действия. Примерился и прыгнул. II несов. примеряться, -яюсь, -яешься.

ПРИМЕРНЫЙ, -ая, -ое; -рен, -рна. 1. Отличный, образцовый, служащий примером. П. ученик. Примерное поведение. 2. То же, что приблизительный. П. подсчёт расходов. Ушёл примерно (нареч.) е шесть часов. II сущ. примерность, -и, ж.

ПРИМЕСЬ, -и, ж. То, что прибавлено, примешано к чему-н. Отруби с примесью муки. В его непосредственности есть п. фамильярности (перен.). II прил. примесной, -ая, -ое (спец.). Примесные элементы в красках.

ПРИМЕТА, -ы, ж. 1. Отличительное свойство, признак, по к-рому можно узнать кого-что-н. Приметы весны. Особые приметы (характерные индивидуальные признаки). 2. Явление, случай, к-рые в народе считаются предвестием чего-н. Верить в приметы. Дурная п. Есть п.: просыпанная соль - к ссоре. Сбылась старая п. * На примете быть, иметься (разг.) - о том, на кого (что) рассчитывают, кто (что) имеется в виду. Есть на примете хороший специалист. На примету взять кого-что (разг.) - взять во внимание, в расчёт на будущее. Взять на примету растущего работника. II прил. приметный, -ая, -ое (к 1 знач.) (устар.). Приметные вехи,

ПРИМЕТАТЬ, -аю, -аешь; -мётанный; сов., что. Пришить намёткой1. П. рукав. II несов. примётывать, -аю, -аешь. II сущ. примёты-вание, -я, ср. и примётка, -и, ж. II прил. примёточный, -ая, -ое.

ПРИМЕТИТЬ, -ечу, -етишь; -еченный; сов., кого-что (разг.). Заметить, обратить внимание на кого-что-н. П. незнакомца в толпе. Я этого паренька давно приметил (взял на примету). II несов. примечать, -аю, -аешь.

ПРИМЕТЛИВЫЙ, -ая, -ое; -ив (прост.). Наблюдательный, всё замечающий. П. взгляд. II сущ. приметливость, -и, ж.

ПРИМЕТНЫЙ, -ая, -ое; -тен, -тна (разг.). 1. см. примета. 2. То же, что заметный (в 1, 2 и 4 знач.). Едва приметная трещина.. Приметная внешность. Человек он п. II прил. приметность, -и, ж.

ПРИМЕЧАНИЕ, -я, ср. Дополнительная заметка, объяснение к тексту. Примечания к сочинениям Пушкина. П. переводчика, Подстрочные примечания.

ПРИМЕЧАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Заслуживающий внимания; замечательный. П. случай. Человек весьма примечательный. II сущ примечательность, -и, ж.

ПРИМЕЧАТЬ, -аю, -аешь; несов. 1. см. приметить. 2. за кем-чвм. Наблюдать, следить (прост.). Примечай за этим молодчиком.

ПРИМЕШАТЬ, -аю, -аешь; -ешанный; сов. 1. что и чего. Добавить, смешивая. П. синьку в белила. 2. кого-что. Впутать, привлечь зря, замешать (разг.). Зачем ты примешал меня к этой истории (в эту историю)? II несов. примешивать, -аю, -аешь.

ПРИМЁРЗНУТЬ, -ну, -нешь; -ёрз, -ёрзла;

сов. Прилипнуть под действием холода, мороза. Колёса примёрзли ко льду. II несов. примерзать, -аю, -аешь. II сущ. примерза-ние, -я, ср.

ПРИМИНАТЬ см. примять.

ПРИМИРЕНЧЕСТВО, -а, ср. Поведение того, кто стремится любой ценой сгладить противоречия, избежать конфликтов. II прил. примиренческий, -ая, -ое.

ПРИМИРИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Содействующий примирению, восстановлению согласия. П. тон. Примирительные слова. II сущ. примирительность, -и, ж.

ПРИМИРИТЬ, -СЯ см. мирить, -ся.

ПРИМИРЯТЬ, -яю, -яешь; несов., кого (что). То же, что мирить.

ПРИМИРЯТЬСЯ, -яюсь, -яешься; несов., с чем и (устар.) с кем. То же, что мириться.

ПРИМИТИВ, -а, м. 1. Нечто простое, не развившееся (по сравнению с позднейшим, более совершенным) (книжн.). 2. Примитивный, нравственно неразвитый человек.

ПРИМИТИВИЗМ, -а, м. 1. Упрощённый подход к сложным вопросам (книжн.). 2. В изобразительном искусстве: использование форм первобытного искусства, примитивных стилей. II прил. примитивистский, -ая, -ое.

ПРИМИТИВНЫЙ, -ая, -ое; -вен, -вна. 1. Простейший, несложный по выполнению, устройству. Примитивное орудие. 2. Недостаточно глубокий, слишком упрощённый. П. подход к делу. 3. Нравственно неразвитый. Примитивная натура, II сущ. примитивность, -и, ж.

ПРИМКНУТЬ, -ну, -нёшь; примкнутый; сов. 1. что. Плотно придвинуть, присоединить. П. штыки. 2. к кому-чему. То же, что присоединиться. П. к большинству. II несов. примыкать, -аю, -аешь. II сущ. примыкание, -я, ср.

ПРИМОЛКНУТЬ, -ну, -нешь; -молк и -молкнул, -молкла; -молкший и -молкнувший; -молкнув и -молкши; сов. (разг.). То же, что приумолкнуть. Птицы примолкли перед грозой. Примолк шум прибоя. II несов. примолкать, -аю, -аешь. ПРИМОРСКИЙ, -ая, -ое. Находящийся у моря. П. город.

ПРИМОРЬЕ, -я, ср. Приморская местность.

ПРИМОСТИТЬ, -ощу, -остишь; -ощённый (-ён, -ена); сов., что (разг.). Поместить в неудобном месте (сбоку, с краю, недостаточно надёжно). П. чемодан на полке. II несов. примащивать, -аю, -аешь.

ПРИМОСТИТЬСЯ, -ощусь, -остишься; сов. (разг.). Поместиться, пристроиться в неудобном месте, в неудобном положении (сбоку, с краю). П. в уголке. II несов. примащиваться, -аюсь, -аешься.

ПРИМОЧКА, -и, ж. Жидкое лекарство, к-рым смачивают ватку, марлю для прикладывания к больному месту. П. для глаз.

ПРИМУЛА, -ы, ж. Небольшое декоративное и дикорастущее травянистое растение сем. первоцветных с трубчатыми цветками, первоцвет.

ПРИМУС, -а, мн. -ы, -ов и (разг.) -а, -ов, м. Нагревательный прибор с насосом, падающим горючее к горелке. Готовить на примусе. II прил. примусный, -ая, -ое. Примусная горелка.

ПРИМЧАТЬСЯ, -чусь, -чишься; сов. Мчась, приехать, прибежать. П. на велосипеде.

ПРИМЫКАНИЕ, -я, ср. 1. см. примкнуть. 2. В грамматике: подчинительная связь, при к-рой грамматически зависимым является слово, не имеющее формоизменения, а также деепричастие, инфинитив и форма сравнительной степени. П. наречия к глаголу.

ПРИМЫКАТЬ, -аю, -аешь; несов. 1. см. примкнуть. 2. (1 и 2 л. не употр.). Находиться совсем рядом. К дому примыкает сад. 3. (1 и 2 л. не употр.). Находиться в грамматической связи примыкания. Наречие примыкает к глаголу.

ПРИМЫСЛИТЬ, -лю, -лишь; -ышленный; сов., что. Прибавить, выдумав. П. ложь к правде. II несов. примышлять, -яю, -яешь.

ПРИМЯТЬ, -мну, -мнёшь; -ятый; сов., кого-что. Несколько смять, придавив сверху. П. подушку. Примятая трава. II несов. приминать, -аю, -аешь.

ПРИНАДЛЕЖАТЬ, -жу, -жишь; несов. 1. кому. Находиться в чьеи-н. собственности, в чьём-н. обладании, быть чьим-н. достоянием. Недра земли принадлежат государству. Принадлежащие мне веши. П. кому-н. всей душой (перен.: быть всецело преданным). 2. (1 и 2 л. не употр.), кому-чему. Быть свойственным, присущим кому-че-му-н., исходящим от кого-чего-н. Решающая роль принадлежит культуре. 3. к кому-чему. Входить в состав чего-н., относиться к разряду кого-чего-н. П. к числу лучших, II сущ. принадлежность, -и, ж. (к 3 знач.). П. творческому союзу.

ПРИНАДЛЕЖНОСТЬ, -и, ж. 1. см. принадлежать. 2. Предмет, входящий в комплект с чем-н., дополняющий что-н. Канцелярские принадлежности. Швейные принадлежности. Галстук - п. костюма. 3. Неотъемлемая особенность, свойство кого-чего-н. Любознательность - п. ребёнка. * По принадлежности (направить, отдать и т. п.) (офиц.) - туда, куда следует.

ПРИНАРОДНЫЙ, -ая, -ое; -ден, -дна (прост.). Происходящий при народе, на глазах у всех.

ПРИНАРЯДИТЬ, -яжу, -ядишь; -яже-нный; сов., кого (что) (разг.). Одеть нарядно, наряднее. II несов. принаряжать, -аю, -аешь. II возвр. принарядиться, -яжусь, -ядишься; несов. принаряжаться, -аюсь, -аешься.

ПРИНЕВОЛИТЬ см. неволить. ПРИНЕСТИ, -су, -сёшь; -ёс, -есла; -ёсший; -есённый (-ён, -ена); -еся; сов. 1. кого-что. Неся, доставить. П. письмо. 2. кого-что. Увлекая за собой, неся, пригнать (течением, ветром). Ветер принёс сухие листья. Волной принесло (безл.) бревно. 3. (1 и 2 л. не употр.), кого-что. Дать приплод или уро-жай. Кошка принесла трёх котят. Яблоня принесла много яблок. 4. перен., что. Причинить, дать в результате. П. пользу: П. вред. Упорный труд принёс свои результаты. 5. что. Произвести, осуществить что-н., что указано существительным. П. благодарность (поблагодарить). П. клятву (поклясться). П. извинения (извиниться).П. в жертву что-н. (пожертвовать чем-н. 6. кого (что); безл. и е сочетании со словами "чёрт", "дьявол", "нелёгкая". О чьём-н. неожиданном и нежелательном приходе, появлении (разг.). Чёрт принёс этих гостей! Откуда тебя принесло в такую пору? II несов. приносить, -опту, -осишь. II сущ. принесение, -я, ср. (к 4 и 5 знач.) и принос, -а, м. (к 1 знач.; разг.).

ПРИНИЖЕННЫЙ, -ая, -ое; -ен. Покорно-униженный. П. тон. II сущ. приниженность, -и, ж.

ПРИНИЗИТЬ, -ижу, -изишь; -иженный;

сов., кого-что. 1. Поставить в унизительное положение. П. чьё-н. достоинство. 2. Умалить значение кого-чего-н. П. значение новой книги. II несов. принижать, -аю, -аешь. II сущ. принижение, -я, ср.

ПРИНИКНУТЬ, -ну, -нешь; -ик, -икла; сов., к кому-чему. Пригнувшись или прислонившись, плотно прижаться. П. к земле. П. ухом к двери. II несов. приникать, -аю, -аешь.

ПРИНИМАТЬ, -СЯ см. принять, -ся. ПРИНОРОВИТЬ, -влю, -вишь; -овленный; сов., что (разг.). Приурочить, приспособить. П. отпуск к праздникам. II несов. приноравливать, -аю, -аешь. ПРИНОРОВИТЬСЯ, -влюсь, -вишься; сов., к кому-чему (разг.). Приспособиться к кому-чему-н., выработать в себе навык к чему-н. П. к новым условиям, к обстоятельствам. II несов. приноравливаться, -аюсь, -аешься.

ПРИНОС, ПРИНОСИТЬ см. принести.

ПРИНОСНЫЙ, -ая, -ое. Такой, к-рый принесён (ветром, течением). П. песок.

ПРИНОШЕНИЕ, -я, ср. Дар, подношение. Богатые приношения.

ПРИНТЕР [тэ], -а, м. Внешнее печатающее устройство ЭВМ, служащее для представления выводимой из неё информации в буквенио-цифровом виде. II прил. принтерный, -ая,-ое.

ПРИНУДИЛОВКА, -и, ж. (прост, неодобр.). Принудительная работа; то, что делается по принуждению.

ПРИНУДИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Осуществляемый по принуждению. Сделать что-н. в принудительном порядке. Принудительное лечение (от алкоголизма и нек-рых других болезней). II сущ. принудительность, -и, ж.

ПРИНУДИТЬ, -ужу, -удишь; -уждённый (-ён, -ена); сов., кого (что) к чему и с неопр. Заставить сделать что-н. П. к признанию. П. сдаться. II несов. принуждать, -аю, -аешь. II сущ. принуждение,-я,ср.

ПРИНУЖДЁННЫЙ, -ая, -ое; -ён. Неестественный, деланный. П. смех. Принуждённо (нареч.) улыбнуться. II сущ. принуждённость, -и, ж.

ПРИНЦ, -а, м. Титул нецарствующего члена королевского или вообще владетельного дома, а также лицо, имеющее этот титул. Ждать своего принца (перен.: надеяться на то, что будет избранник, возлюбленный). II ж. принцесса, -ы. * Принцесса на горошине (ирон.) - о том, кто чересчур привередлив, чувствителен к неудобствам [по одноименной сказке Г.-Х. Андерсена о принцессе, к-рая, лежа на нескольких перинах, не могла заснуть из-за того, что под них была подложена горошина].

ПРИНЦИП, -а, м. 1. Основное, исходное положение какой-н. теории, учения, мировоззрения, теоретической программы. Принципы науки. Эстетические принципы. 2. Убеждение, взгляд на вещи. Держаться твёрдых принципов. Отказаться от чего-н. из принципа. 3. Основная особенность в устройстве чего-н. Механизм действует по принципу насоса. * В принципе - в основном, в общем, в целом. В принципе я согласен.

ПРИНЦИПИАЛЬНИЧАТЬ, -аю, -аешь; несов. (разг.). Проявлять излишнюю принципиальность по незначительному поводу. П. по пустякам.

ПРИНПИПИАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Касающийся принципов (в 1 и 2 знач.). П. вопрос. 2. Придерживающийся твёрдых принципов (во 2 знач.). П. человек. Принципиальная политика. 3. полн. ф. Ка-сающийся чего-н. только в основном, не в деталях. Принципиальное согласие на что-н. II сущ. принципиальность, -и, ж. (к 1 и 2 знач.).

ПРИНЮХАТЬСЯ, -аюсь, -аешься; сов., к чему (разг.). 1. Привыкнуть к какому-н. запаху. П, к табачному дыму. 2. Внюхиваясь, постараться определить что-н. по запаху, различить запахи. Принюхался - пахнет гарью. II несов. принюхиваться, -аюсь, -аешься.

ПРИНЯТЬ, приму, примешь; принял, -яла, -яло; принятый (-ят, -ята, -ято); сов. 1. кого-что. Взять, получить даваемое, передаваемое, сдаваемое; получить в своё ведение. П. подарок. П. радиограмму. П. товар. П. дела по акту. Комиссия приняла готовый дом. 2. -что. Вступить в управление чем-н., занять (какую-н. должность). П. полк. П. пост. директора. 3. кого (что). Включить в состав чего-н., допустить к участию в чём-н. П. на работу. П. в университет. П. в свою группу. 4. кого (что). Допустить, пустить к себе с какой-н. целью (для беседы, осмотра, в качестве гостя, жильца). П. посла. П. посетителя. П. гостей. Врач принял больного. Хорошо п. кого-н. (хорошо отнестись, хорошо встретить). 5. что. Услышав, узнав, воспринять. Молча п. тяжёлое известие. П. к сведению что-н. П. во внимание. П. на свой счёт что-н. (как относящееся к себе). П. близко к сердцу что-н. 6. что. Согласиться с чем-н., отнестись к чему-н. положительно. П. совет. П. чьи-н. оправдания, объяснения. Предложение принято. 7. что. Утвердить, голосованием выразить согласие с чем-н. П. закон. П. резолюцию. Проект принят. 8. что. Совершить, осуществить (то, что выражено существительным). П. решение (решить). П. участие. П. присягу. Дело приняло хороший оборот. П. меры. П. на себя обязательство, труд что-н. сделать. 9. что. Стать обладателем какого-н. звания, сана. П. епископство. 10. что. Приобрести какой-н. вид, качество. П. позу. П. важный вид. Спор принял острую форму.II . что. Подвергнуть себя какой-н. гигиенической, лечебной процедуре. П. душ. П. ванну. 12. что. Выпить, проглотить (лекарство). П. микстуру. П. порошок. 13. кого-что за кого-что. Признать; счесть (см. считатьв 4 знач.). П. чтo-н. за правило. П. за знакомого. 14. кого-что. Встретив, оказать противодействие при помощи чего-н. (разг.). П. в дубьё (с дубинами, дубинками). П. в штыки (также перен.). 15. Продвинуться, отодвинуться немного. П. в сторону, назад, влево, вправо. 16. что. То же, что уловить (в 1 знач.). П. сигнал. 17. что. Взяв, убрать, унести (прост.). П. посуду со стола. 18. кого (что). Оказать помощь при родах.П. младенца. * Принять бой - не уклониться от боя, возникшего по инициативе противника. Принять экзамен (зачёт) - проэкзаменовать. II несов. принимать, -аю, -аешь. II сущ. приём, -а, м, (к 1, 3, 4, 12 и 16 знач.), приёмка, -и, ж. (к 1 знач.) и принятое, -я, ср. (к 1, 2, 3,7, 8,9, 10, II , 13 и 16 знач.). Радушный приём. Радист перешёл на приём. Приёмка товаров Принятие решения. II прил. приёмочный, -ая, -ое (к 1 знач.) и приёмный, -ая, -ое (к 1, 3 и 4 знач.). Приёмочные испытания (при приёме какого-н. объекта). Приёмочная комиссия (принимающая готовый объект). Приёмная радиостанция. Приёмный пункт. Приёмный экзамен. Приёмная комиссия (принимающая абитуриентов во 2 знач.). Приёмный день.

ПРИНЯТЬСЯ, примусь, примешься; -ялся, -ялась; сов. 1. за что и с неопр. Начать какое-н. дело, приступить к чему-н. П. за уроки. П. читать. 2. за кого (что). Начать воздействовать на кого-н. (разг). Пора п. за лентяя. 3. (1 и 2 л. не употр.). Пустить корни; привиться. Растение принялось. Прививка принялась. II несов. приниматься, -аюсь, -аешься. ПРИОБОДРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов., кого (что). Несколько ободрить. II несов. приободрять, -яю, -яешь.

ПРИОБОДРИТЬСЯ, -рюсь, -ришься; сов. Несколько ободриться. II несов. приободряться, -яюсь, -яешься.

ПРИОБРЕСТИ, -ету, -етёшь; -ел, -ела; -етший; -етённый (-ён, -ена); -етя; сов. 1. кого-что. Стать владельцем, обладателем чего-н., получить что-н. П. дом. П. власть. П. авторитет (заслужить его). 2. что Стать обладателем какого-н. свойства, качества. Слово приобрело новое значение. П. здоровый вид. Il несов. приобретать, -аю, -аешь. II сущ. приобретение, -я, ср.

ПРИОБРЕТАТЕЛЬСТВО, -а, ср. Стремление к приобретению вещей, ценностей, к обогащению.

ПРИОБРЕТЕНИЕ, -я, ср. 1. см. приобрести. 2. То, что приобретено. Ценное п. Новые приобретения музея.

ПРИОБЩИТЬ, -щу. -щишь; -щённый (-ён, -ена); сов. 1. кого (что) к чему. Дать возможность включиться в какую-н. деятельность, сделать участником чего-н. П. к работе, к труду. 2. что. То же, что присоединить (офиц.). П. документ к делу. 3. кого (что). У верующих: причастить. II несов. приобщать, -аю, -аешь. II сущ. приобщение, -я, ср.

ПРИОБЩИТЬСЯ, -щусь, -щишься, сов. 1. к чему. Включиться в какую-н. деятельность, стать участником чего-н. П. к важному начинанию. 2. чего. У верующих: причаститься (устар.). П. святых таинств. II несов. приобщаться, -аюсь, -аешься. II сущ. приобщение, -я, ср.

ПРИОДЕТЬ, -ену, -енешь; -ень; -етый; сов., кого (что) (разг.). Одеть в хорошую одежду, принарядить. П. девочку, п возвр. приодеться, -енусь, -енешься.

ПРИОРИТЕТ, -а, м. Первенство по времени в открытии, изобретении чего-н.; вообще первенствующее положение. П. в изучении Антарктиды. II прил. приоритетный, -ая, -ое. Приоритетная справка (выдаваемая изобретателю патентной экспертизой).

ПРИОРИТЕТНЫЙ, -ая, -ое; -тен, -тна. 1. см. приоритет. 2. Самый важный, первенствующий. Приоритетное направление в науке; Приоритетные задачи, II сущ. приоритетность, -и, ж.

ПРИОСАНИТЬСЯ, -нюсь, -нишься; сов. (разг.). Принять важную, солидную осанку. II несов. приосаниваться, -аюсь, -аешься.

ПРИОСТАНОВИТЬ, -овлю, -овишь; -овленный; сов., что. Временно остановить, задержать, прекратить. П. работы. П. исполнение приговора. II несов. приостанавливать, -аю, -аешь. II сущ. приостановление, -я, ср. (книжн) и приостановка, -и, ж.

ПРИОСТАНОВИТЬСЯ, -овлюсь, -ови-шься; сов. Временно, ненадолго остановиться или прекратиться. П. в раздумье. Работа приостановилась. II несов. приостанавливаться, -аюсь, -аешься. II сущ. приостановление, -я, ср. (книжн.) и приостановка, -и, ж.

ПРИОТВОРИТЬ, -орю, -оришь; -оренный сов., что. Немного отворить. П. дверь. II несов. приотворять, -яю, -яешь.

ПРИОТВОРИТЬСЯ (-орюсь, -оришься, 1 и 2 л. не употр.), -орится; сов. Немного отвориться. Калитка приотворилась. II несов. приотворяться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется.

ПРИОТКРЫТЬ, -рою, -роешь; -ытый; сов., что. Немного открыть (в 1,3 и 4 знач.). П. дверь. П. крышку. П. глаза. II несов. приоткрывать, -аю, -аешь.

ПРИОТКРЫТЬСЯ (-роюсь, -роешься, 1 и 2 л. не употр.), -роется; сов. Немного открыться, стать открытым (по 1, 3 и 4 знач. глагола открыть). Ворота приоткрылись. Занавеска приоткрылась. Глаза приоткрылись. II несов. приоткрываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ПРИОХОТИТЬ, -очу, -отишь; -оченный; сов., кого (что) к чему и с неопр. (разг.). Вызвать у кого-н. охоту к чему-н., желание делать что-н. П. к труду (трудиться).

ПРИОХОТИТЬСЯ, -очусь, -отишься; сов., к чему и с неопр. (разг.). Получить желание, охоту делать что-н., пристраститься. П. к ремеслу.

ПРИПАДАТЬ, -аю, -аешь; несов. 1. см. при-пасть1-2. 2. припадать на какую ногу - то же, что прихрамывать. П. на левую ногу. Конь припадает на заднюю ногу.

ПРИПАДОК, -дка,м. 1. Внезапное и обычно повторяющееся острое проявление какой-н. болезни (потеря сознания, судороги). Эпилептический п. 2. перен. Сильное и резкое проявление какого-н. чувства. В припадке гнева. II прил. припадочный, -ая, -ое (к 1 знач.). Припадочное состояние.

ПРИПАДОЧНЫЙ, -ая, -ое. 1. см. припадок. 2. Страдающий припадками какой-н. болезни. П. больной. Кричит как припадочный (сущ.).

ПРИПАЛИВАТЬ, ПРИПАЙКА, ПРИ-ПАЕЧНЫЙ см. припаять.

ПРИПАЙ, -я, м. Неподвижный лёд, образующийся вдоль берега, побережья. II прил. припайный, -ая, -ое-

ПРИПАЙНЫЙ см. припай и припаять.

ПРИПАРКА, -и, ж. Лечебная процедура - прогревание больного места сыпучим или размягчённым веществом; само такое лечебное средство. Назначить больному припарки. Влажная п. Сухая п. Как мёртвому припарки (о чём-н. совершенно бесполезном, ненужном; разг.). II прил. припарочный, -ая,-ое.

ПРИПАСТИ, -су, -сёшь; -ас, -асла; -сённый (-ён, -ена); сов., что и чего (разг.). 1. То же, что запасти. П. овощей на зиму. 2. перен. Скрыть, припрятать на какое-то время, для какого-н. случая. П. интересную новость под конец рассказа. II несов. припасать, -аю, -аешь. ПРИПАСТЬ, -аду, -адёшь; -ал, -ала; -авший; -ав и -авши; сов., к кому-чему (высок.). Приникнуть, склониться, прижаться. П. к материнской груди. П. к чьим-н. стопам (с просьбой, мольбой). II несов. припадать, -аю, -аешь. ПРИПАСТЬ2 (-ду,-адёь, 1 и 2 л. не употр.), -адёт -ал, -ала; -авший; -ав и -авши; см., к чему (устар. разг.). Возникнуть, появиться вдруг. Припала охота к чтению. II нсов, припадать (-аю, -аешь, 1и 2 л. не употр.), -ает.

ПРИПАСЫ, -ов, ед. припас, -а, м. Продукты, материалы, заготовленные про запас, запасы. Съестные п. Боевые п. (боеприпасы).

ПРИПАРХИВАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; несов; чем (разг.). Отдавать каким-н. неприятным запахом. Рыба припахивает (начинает портиться). Припахивает (безл.) гнильцой.

ПРИПАЯТЬ, -яю, -яешь; -аянный; сов., что. 1. Прикрепить паянием. П. деталь. 2. пере". Определить, назначить (что-н. плохое, нежелательное) (прост.). П. дело, выговор. II несов. припаивать, -аю, -аешь. II сущ. припаивание, -я, ср. и припайка, -и. ж. (к 1 знач.). II прил. припайный, -ая, -ое и припаечный, -ая, -ое.

ПРИПЕВ, -а, м. Часть песни, повторяемая после каждого её куплета. Весёлый п.

ПРИПЕВАТЬ, -аю, -аешь; несов. (разг.). Сопровождать что-н. негромким пением. Шагать припевая.

ПРИПЕВАЮЧИ: жить припеваючи (разг.) - жить весело и хорошо.

ПРИПЕКАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; несов. (разг.). Сильно печь, греть, обдавать зноем. Солнце начинает п. II сов. припечь (-еку, -ечёшь, 1 и 2 л. не употр.), -ечёт.

ПРИПЕРЕТЬ, -пру, -прёшь; -пёр, -пёрла; -пёрший; -пёртый; -перев и -пёрши; сов. 1. кого-что. Надавив, сильно прижать (разг.).П. бревно к забору. 2. что чем. Закрыв, приставить плотно что-н., чтобы не открывалось (разг.). П. ворота палкой. 3. что. Закрыть, запереть (разг.). П. дверь, окно. 4. кого-что. Принести на себе (что-н. тяжёлое) (прост.). Припер огромное бревно. 5. Прийти, явиться (прост, неодобр.). Припёр без приглашения. 6. кого (что). То же, что прижать (во 2 знач.) (прост.).* Припереть к стенке кого (разг.) - то же, что прижать к стенке. II несов. припирать, -аю, -аешь (к 1, 2, 3, 4 и 6 знач.). ПРИПЕРЕТЬСЯ, -прусь, -прёшься; -пёрся, -пёрлась; -пёршийся; -пёршись; сов. (прост. неодобр.). То же, что припереть (в 5 знач.). Опять припёрся этот тип.

ПРИПЕЧАТАТЬ, -аю, -аешь; -анный; сов., что (разг.). 1. Запечатать чем-н. П. пакет сургучом. 2. перен. Заключая свои слова, сказать что-н. кратко и выразительно. Так остроумно припечатал, что все засмеялись. II несов. припечатывать, -аю, -аешь.

ПРИПЁК1, -а (-у), м. Увеличение в весе хлеба после выпечки по сравнению с весом затраченной муки. Большой п.

ПРИПЁК2, -а, м. Жаркое, сильно нагреваемое солнцем место. Сидеть -на припёке. На опушке самый п.

ПРИПЁКА: сбоку припёка (припёку) (прост.) - о ком-чём-н. лишнем, ненужном, совершенно постороннем. Он в этом деле - сбоку припёка, его не спрашивают.

ПРИПИСАТЬ, -ищу, -ишешь; -исанный; сов. 1. что. Написать в добавление к че-му-н. П. несколько строк. 2. кого-что. Причислить (во 2 знач.), записав. П. к призывному участку. 3. что кому-чему. Счесть причиной чего-н., счесть исходящим от кого-чего-н., принадлежащим кому-н. П. свои неудачи чьим-н. проискам. П. стихотворение Пушкину. II несов. приписывать, -аю, -аешь. П сущ. приписка, -и, ж. (к 1 и 2 знач.) и приписывание, -я, ср. (к 3 знач.). Порт приписки корабля. II прил. приписной, -ая, -ое (ко 2 знач.). Приписное свидетельство. П. состав (военнообязанные, приписанные к военным частям).

ПРИПИСКА, -и, ж.1.см. приписать. 2. Дополнение к написанному. П., сделанная другим почерком. 3. чаще мн. Заведомо завышенные, ложные показатели об успехах производства, о выполнении плана. Наказан за приписки.

ПРИПЛАТА, -ы, ж. 1. см. приплатить. 2. Приплаченная сумма. Большая п. II прил. приплатный, -ая, -ое.

ПРИПЛАТИТЬ, -ачу, -атишь; -аченный; сов., что. Заплатить дополнительно, в придачу. П. пятьдесят, рублей. II несов. приплачивать, -аю, -аешь. II сущ. приплата, -ы, ж.

ПРИПЛЕСТИ, -лету, -летёшь; -лёл, -лела; -лётший; -летённый (-ен, -ена); -летя; сов. 1. что. Присоединить вплетая. П. ленту к венку. 2. перен., кого-что. Впутать во что-н.; упомянуть зря (разг.). Приплёл зачем-то и моё имя. II несов. приплетать, -аю, -аешь. ПРИПЛЕСТИСЬ. -летусь, -летёшься; -лёлся, -лелась; -лётшиися; -летясь; сов. (разг.). Прийти куда-н. с трудом, медленно. Еле приплёлся домой.

ПРИПЛОД, -а, м. Потомство у животных. Ежегодный п. у свиней. II прил. приплодный, -ая,-ое.

ПРИПЛЫТЬ, -ыву, -ывёшь; -ыл, -ыла, -ыло; сов. Достичь чего-н. плывя. П. к берегу. П. на теплоходе. Приплыли облака. II несов. приплывать, -аю, -аешь.

ПРИПЛЮСНУТЫЙ, -ая, -ое; -ут. Плоский, как бы примятый сверху. Приплюснутая шляпа. Приплюснутое лицо. П. нос (широкий и плоский). II сущ. приплюсну-тость, -и, ж.

ПРИПЛЮСНУТЬ, -ну, -нешь; -утый; сов., кого-что. Вдавить, вмять. П. молотком. II несов. приплющивать, -аю, -аешь.

ПРИПЛЮСОВАТЬ, -сую, -суешь; -ова-нный; сов., что (разг.). Складывая числа, прибавить к общей сумме, а также вообще присоединить. К получке приплюсовали премию. II несов. приплюсовывать, -аю, -аешь и плюсовать, -сую, -суешь (прост.).

ПРИПЛЯСЫВАТЬ, -аю, -аешь; несов. Делать ногами движения, к-рые напоминают плясовые, подтанцовывать. П. на месте. П. на морозе (топтаться, чтобы согреться).

ПРИПОДНЯТЫЙ, -ая, -ое; -ят. 1. Бодрый, оживлённый. В приподнятом настроении. 2. Торжественный, возвышенный. П. стиль. II сущ, приподнятость, -и, ж.

ПРИПОДНЯТЬ, -ниму, -нимешь и (разг.) -подыму, -подымешь; -однял, -яла, -яло; -однятый (-ят, -ята, -ято); сов., кого-что. Слегка поднять (в 3 и 7 знач.). П. голову. П. больного на подушках. П. насыпь. II несов. приподнимать, -аю, -аешь и приподымать, -аю, -аешь- (разг.). II возвр. приподняться, -нимусь, -нимешься (по 3 знач. глагола поднять); несов. приподниматься, -аюсь, -аешься и приподыматься, -аюсь, -аешься (разг.).

ПРИПОЗДНИТЬСЯ, -нюсь, -нишься; сов. (разг.). Опоздать, задержаться, замешкаться. П. с делами. Весна припозднилась.

ПРИПОЙ, -я, м, (спец.). Металл или сплав для заполнения зазоров при пайке. II прил. припойный, -ая, -ое.

ПРИПОЛЗТИ, -зу, -зёшь; -олз, -олзла; -олзший; -олзши; сов. Достигнуть чего-н., ползя (см. ползти в 1, 2,3 и 4 знач.), ползком. Приползли муравьи. П. по-пластунски. Приползли тучи. Еле приполз домой от усталости. II несов. приползать, -аю, -аешь.

ПРИПОМНИТЬ, -ню, -нишь; сов. 1. кого-что. Вспомнить, восстановить в памяти, вернуться мыслью к прошлому. П. чьи-н, советы. Имя этого человека не припомню (забыл). 2. что кому. Не забыть сделанного кем-н., чтобы отомстить, наказать, попомнить (разг.). Я это тебе припомню! II несов. припоминать, -аю, -аешь (к 1 знач.).

ПРИПОМНИТЬСЯ, -нюсь, -нишься; сов. 1. Прийти на память. Припомнились любимые стихи. 2. (1 и 2 л. не употр.), кому. Не забыться, не проститься. Все эти обиды тебе припомнятся. II несов. припоминаться, -аюсь, -аешься (к 1 знач.).

ПРИПРАВА, -ы, ж. То, чем приправляют кушанье для вкуса. Острая п. П. к супам. II прил. приправочный, -ая, -ое.

ПРИПРАВИТЬ, -влю, -вишь; -вленный; сов., что чем, I. Прибавить (к кушанью) чего-н. для вкуса. П. щи сметаной. 2. перен. Добавить (острое, образное слово, выражение) к своим словам, речи (разг). П. речь крепким словцом. II несов. приправлять, -яю, -яешь.

ПРИПРЫГИВАТЬ, -аю, -аешь; несов. (разг.). То же, что подпрыгивать. Идти припрыгивая.

ПРИПРЯТАТЬ, -ячу, -ячешь; -анный; сов., что (разг.). Спрятать про запас, на ка-кой-н. случай. П. деньги на чёрный день. II несов. припрятывать, -аю, -аешь.

ПРИПУГНУТЬ, -ну, -нёшь; -угнутый; сов., кого (что) (разг.). Слегка напугать, пригрозить. П. плохими последствиями. П. выговором. II несов. припугивать, -аю, -аешь.

ПРИПУДРИТЬ, -рю, -ришь; -ренный; сов., что (разг.). Немного, слегка напудрить. П. лицо. II несов. припудривать, -аю, -аешь.

ПРИПУДРИТЬСЯ, -рюсь, -ришься; сов. (разг.). Припудрить себе лицо, тело. II несов. припудриваться, -аюсь, -аешься.

ПРИПУСК, -а, м. 1. см. припустить. 2. То, что припущено при крое, раскрое. Большой п. на швы. 3. Слои металла, срезаемый с поверхности заготовки в процессе её обработки (спец.). II прил. припускной, -ая, -ое.

ПРИПУСТИТЬ, -ущу, -устишь; -ущенный; сов. 1. кого (что) к кому. Допустить к случке, а также к сосанию молока (спец); вообще допустить к корму (прост.). Я жеребца. П. телёнка к корове. 2. кого (что). Заставить бежать быстрее (разг.). П. коня. 3. Побежать быстрее (разг.). Почуяв дам, лошадь припустила рысью. 4. (1 и 2 л. не употр.). О дожде: усилиться или начаться сразу, с силой (разг.). Дождь припустил. 5. что. Слегка увеличить размеры изготавливаемого изделия сравнительно с его окончательными размерами. П. платье при раскрое. 6. что. Варить в малом количестве жидкости, к-рая закрывает продукт только снизу. П. овощи, рыбу на сковороде. II несов. припускать, -аю, -аешь. II сущ. припуск, -а, м. (к 1 и 5 знач.).

ПРИПУТАТЬ, -аю, -аешь; -анный; сов., кого-что (разг.). То же, что приплести (во 2 знач.). II несов. припутывать, -аю, -аешь.

ПРИПУХЛОСТЬ, -и, ж. 1. см. припухлый. 2. Небольшое вздутие, вспухшее место. П. на щеке.

ПРИПУХЛЫЙ, -ая, -ое; -ухл (разг.). Немного вспухший. Припухлые веки. II сущ. припухлость, -и, ж.

ПРИПУХНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; -ух, -ухла; -ухший; -ухши; сов. Немного вспухнуть. Щека припухла. II несов. припухать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ПРИРАБОТАТЬ, -аю, -аешь; -анный; сов.. что и чего (разг.). Заработать в дополнение к основному заработку. П. немного денег. Надо бы п. на покупки. II несов. прирабатывать, -аю, -аешь.

ПРИРАБОТОК, -тка, м. (разг.). Дополнительный заработок. П. к зарплате.

ПРИРАВНЯТЬ, -До, -яешь; -авненный; сов; кого-что к кому-чему. Уподобить кому-чему-н.; признать равным с кем-чем-н. По таланту его можно п. к лучшим певцам. П. к высшей категории работников. II несов. приравнивать, -аю, -аешь.

ПРИРАСТИ(-ту, -тешь, 1 и 2 л. не употр.), -тёт; -рос, -росла; -росший; -росши; сов. 1. к чему. Срастаясь, образовать одно целое с чем-н. Пересаженная кожа приросла. Точно к земле прирос (стал неподвижным). 2. Увеличиться в объёме, количестве. Поголовье скота приросло. II несов. прирастать (-аю, -аешь, 1 и 2 л. не употр.), -ает. II сущ. приращение, -я, ср. и прирост, -а, м. (ко 2 знач.). Приращение процентов. Прирост стада. Прирост населения. ПРИРЕВНОВАТЬ см. ревновать. ПРИРЕЗАТЬ, -ежу, -ежешь; -анный; сов., что. Отрезая путем межевания, добавить. П. участок к огороду. II несов. прирезать, -аю, -аешь и прирезывать, -аю, -аешь. II сущ. прирез, -а, м. и прирезка, -и, ж. II прил. прирезной, -ая, -ое. П. участок. ПРИРЕЗАТЬ2, -ежу, -ежешь; -анный; сов., кого (что) (разг.). 1. Умертвить окончательно, дорезав. П. раненого зверя. 2. Зарезать, убить. Этот бандит того и гляди кого-н. прирежет. II несов. прирезывать, -аю, -аешь.

ПРИРЕЛЬСОВЫЙ, -ая, -ое (спец.). Находящийся при железнодорожных путях, при станции. Прирельсовые склады.

ПРИРОДА, -ы, ж. 1. Всё существующее во Вселенной, органический и неорганический мир. Мёртвая п. (неорганический мир: не растения, не животные). Живая п. (органический мир). 2. Весь неорганический и органический мир в его противопоставлении человеку. Охрана природы. Взаимоотношения человека и природы. 3. Места вне городов (поля, леса, горы, водные пространства). Любоваться природой. На лоне природы. Выезжать на природу (прост.). 4. перен., чего. Основное свойство, сущность (книжн.). П. социальных отношений. Вирусная п. заболевания. * По природе - по характеру, по натуре. По природе он добр. От природы - от рождения, от начала существования. Он уж от природы такой странный. В природе вещей (книжн.) - о чём-н. обычном: так и бывает. II прил. природный, -ая, -ое (ко 2,3 и 4 знач.). Природные богатства Севера. Природныересурсы. Природные условия.

ПРИРОДНЫЙ, -ая, -ое. 1. см. природа. 2. Естественный, натуральный. П. газ. 3. По рождению принадлежащий к какой-н. стране, общественному классу. П. русский. П. хлебороб. 4. перен. То же, что прирождённый. П. талант.

ПРИРОДО... Первая часть сложных слов со знач.. относящийся к природе (во 2 знач.), напр. природоведение, природоохранитель-ный, природоохранный, природопользование.

ПРИРОДОВЕДЕНИЕ, -я, ср. Наука о природе; такая наука как предмет школьного преподавания. Программа по природоведению. II прил. природоведческий, -ая, -ое.

ПРИРОДООХРАННЫЙ, -ая, -ое (спец.). Относящийся к охране природы (во 2 знач.), природных богатств. Природоохранные меры.

ПРИРОЖДЁННЫЙ, -ая, -ое; -ён, -ённа. Присущий кому-н. от природы, подлинный, настоящий. П. талант. П. художник. II сущ. прирождённость, -и, ж.

ПРИРОСТ см. прирасти.

ПРИРУЧИТЬ, -чу, -чишь; -чённый (-ён, -ена); сов., кого (что). Приучить к человеку, сделать ручным, послушным. П. медвежонка. П. нелюдимого юношу (перен.). II несов. приручать, -аю, -аешь. П сущ. приручение, -я, ср.

ПРИРУЧИТЬСЯ, -чусь, -чишься; сов. Стать ручным, привыкнуть к человеку. Лосёнок приручился. II несов. приручаться, -аюсь, -аешься.

ПРИСАЖИВАТЬСЯ см. присесть.

ПРИСАЛИВАТЬ см. присолить.

ПРИСАСЫВАНИЕ см. присосаться. ПРИСАСЫВАТЕЛЬНЫЙ см. присосаться.

ПРИСАСЫВАТЬСЯ см. присосаться.

ПРИСВАИВАТЬ см. присвоить.

ПРИСВАТАТЬ, -аю, -аешь; -анный; сов., кого (что) (прост.). Найдя (жениха, невесту), посватать. II несов. присватывать, -аю, -аешь.

ПРИСВАТАТЬСЯ, -аюсь, -аешься; сов. (прост.). О женихе: посвататься. П. к богатой невесте. II несов. присватываться, -аюсь, -аешься.

ПРИСВИСТ, -а,м. 1. Свист, сопровождающий пение, игру на чём-н. Петь с присвистом. Молодецкий п. 2. Свистящий призвук. Говорить с присвистом.

ПРИСВИСТНУТЬ, -ну, -нешь; сов. 1. см. присвистывать. 2. Слегка свистнуть. П. от удивления.

ПРИСВИСТЫВАТЬ, -аю, -аешь; несов. 1. Петь, играть с присвистом. 2. Говорить с присвистом. II сов. присвистнуть, -ну, -нешь.

ПРИСВОИТЬ, -ою, -оишь; -оенный; сов. 1. кого-что. Завладеть, самовольно взять в свою собственность, выдать за своё. П. находку. П. чужую мысль. 2. что кому-чему. Дать (какое-н. звание), наименовать ка-ким-н. образом. П. звание доцента. Театру присвоено имя А. П. Чехова. II несов. присваивать, -аю, -аешь. II сущ. присвоение, -я, ср.

ПРИСЕДАТЬ см. присесть.

ПРИСЕСТ, -а, м:. в один или за один присест (разг.) - не вставая с места, за один раз. Съесть всё в один присест. За один присест написал статью.

ПРИСЕСТЬ, -сяду, -сядешь; -сёл, -сёла; -сядь; сов. 1. Согнув колени, опуститься. П. на корточки. П. от неожиданности. 2. Сесть на короткое время или в недостаточно удобной, спокойной позе. П. к столу. П. на краешке стула. П. перед отъездом (по старому обычаю). II несов. приседать, -аю, -аешь (к 1 знач.) и присаживаться, -аюсь, -аешься. II сущ. приседание, -я, ср. (к 1 знач.).

ПРИСКАЗКА, -и, ж. 1. Род зачина или концовки в народной сказке. Это ещё п., а сказка будет впереди. 2. Прибаутка, а также постоянно повторяемое кем-н. выражение. Любимая п.

ПРИСКАКАТЬ, -ачу, -ачешь; сов. 1. Приблизиться скачками или приехать вскачь. Прискакал заяц. П. верхом. 2. Явиться, прийти, приехать быстро, поспешно (разг.). Получил телеграмму и сразу прискакал. II несов. прискакивать, -аю, -аешь.

ПРИСКОРБИЕ, -ср. ср. (устар.). Скорбь, печаль. П. по поводу кончины друга. К прискорбию или с прискорбием (к крайнему сожалению или с большим сожалением, печалью; высок.). Ко всеобщему прискорбию (высок.). С глубоким прискорбием (высок.).

ПРИСКОРБНЫЙ, -ая, -ое; -бен, -бна (книжн.). Печальный, вызывающий скорбь. П. случай. II сущ. прискорбность, -и, ж.

ПРИСКУЧИТЬ, -чу, -чишь; сов., кому (разг.). Наскучить, надоесть. Прискучили одни и те же разговоры. II несов. прискучивать, -аю, -аешь.

ПРИСЛАТЬ, пришлю, пришлёшь; -слал, -слала; присланный; сов. 1. кого-что. Доставить через посредство кого-н. или почтой. П. письмо. П. подарок. 2. кого (что). Направить куда-н. с какой-н. целью. П. помощника. II несов. присылать, -аю, -аешь. II сущ. присылка, -и, ж.

ПРИСЛОВЬЕ, -я, род. мн. -вий, ср. (разг.). Поговорка, вставляемая в речь ради украшения, увеселения, шутки, прибаутка. Пересыпать свой рассказ присловьями.

ПРИСЛОНИТЬ, -оню, -онишь ы -онишь; -нённый (-ён, -ена); сов., кого-чтo. Поставить наклонно, оперев верхней частью. П. доску к забору. II несов. прислонять, -яю, -яешь. ПРИСЛОНИТЬСЯ, -онюсь, -онишься и -онишься; сов., к кому-чему. Встав или сев близко к кому-чему-н., опереться на кого-что-н., приблизиться вплотную. П. к стене. Ребёнок прислонился к матери. II несов. прислоняться, -яюсь, -яешься.

ПРИСЛУГА, -и, ж. 1. Наёмная работница в доме, в семье. Наняться в прислуги. 2. собир. То же, что слуги (в 1 знач.). В доме много прислуги. 3. собир. Расчёт орудия, пулемёта, миномёта (устар.). Орудийная п.

ПРИСЛУЖИВАТЬ, -аю, -аешь; несов., кому. Исполнять обязанности прислуги (во 2 знач.). П. за столом. II сущ. прислуживание, -я, ср.

ПРИСЛУЖИТЬСЯ, -ужусь, -ужиться; сов., к кому (разг.). То же, что подслужиться. II несов. прислуживаться, -аюсь, -аешься. II сущ. прислуживание, -я, ср.

ПРИСЛУЖНИК, -а, м. 1. То же, что слуга (в 1 знач.) (устар.). 2. Человек, к-рый, угодничая, стремится выслужиться перед кем-н. (презр.). II ж. прислужница, -ы. II прил. прислужнический, -ая, -ое (ко 2 знач.).

ПРИСЛУШАТЬСЯ, -аюсь, -аешься; сов. 1. к чему. Напрячь слух, внимание, чтобы услышать что-н. П. к разговору. 2. перен., к кому-чему. Принять во внимание, к сведению что-н. П. к мнению товарищей. П. к голосу разума. 3. к чему. Привыкнув к ка-ким-н. звукам, перестать замечать их (разг.). П. к уличному шуму. II несов. прислушиваться, -аюсь, -аешься.

ПРИСМИРЕТЬ, -ею, -еешь; сов. Стать смирным, успокоиться. Шалун присмирел.

ПРИСМИРИТЬ, -рю, -ришь; -рённый; сов., кого (что). Заставить быть смирным, смирнее. П. крикунов. II несов. присмирять, -яю, -яешь.

ПРИСМОТР, -а, м. Надзор, постоянное наблюдение. Оставить детей без присмотра. Быть под присмотром. Хозяйство требует присмотра.

ПРИСМОТРЕТЬ, -отрю, -отришь; -отре-нный; сов. 1. за кем-чвм. Последить с целью присмотра. П. за детьми. 2. кого-что. Наметить для приобретения, использования, подыскать для себя (разг.). П. дачу. П. себе помощника. II несов. присматривать, -аю, -аешь. П. за новичком (следить, как он себя ведёт, что делает).

ПРИСМОТРЕТЬСЯ, -отрюсь, -отришься; сов. 1. ккому-чему. Внимательно разглядывая, изучая, освоиться с кем-чем-н. П. кработе. К новому работнику нужно хорошенько п. 2. Привыкнуть смотреть в ка-ких-н. условиях. П. в темноте. II несов. присматриваться, -аюсь, -аешься.

ПРИСНИТЬСЯ см. сниться.

ПРИСНО, нарт. (стар. высок.). Всегда, во веки веков. И ныне, и п., и во веки веков.

ПРИСНОПАМЯТНЫЙ, -ая, -ое; -тен, -тка (устар. и ирон.). Незабываемый, чем-н. надолго запомнившийся. Приснопамятные времена. Приснопамятные события.

ПРИСНЫЕ, -ых (книжн. ирон.). Приспешники, единомышленники. Преследователи инакомыслия и их п.

ПРИСОБАЧИТЬ, -чу, -чишь; -ченный; сов; что (прост.). Приделать, присоединить, прикрепить. Куда бы нам п. эту полочку? \\ несов. присобачивать, -аю, -аешь.

ПРИСОВЕТОВАТЬ см. советовать.

ПРИСОВОКУПИТЬ, -плю, -пишь; -плённый (-ён, -ена); сов., что. 1. Присоединить, приобщить (офиц.). П. документы к делу. 2. Сказать что-н. в добавление (устар. и книжн.). II несов. присовокуплять, -яю, -яешь. II сущ. присовокупление, -я, ср.

ПРИСОЕДИНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., что. Соединить что-н. с чем-н. другим, основным. П. провод. П. к сети. П. район к соседней области. II несов. присоединять, -яю, -яешь. II сущ. присоединение, -я, ср. II прил. присоединительный, -ая, -ое (спец.). Присоединительное предложение (в грамматике: придаточное предложение, вносящее дополнительное сообщение).

ПРИСОЕДИНИТЬСЯ, -нюсь, -нишься; сов. 1. к кому-чему. То же, что соединиться (в 1 и 2 знач.). Отставшие присоединились к отряду. П. к общему мнению (согласиться с большинством). 2. (1 и 2 л. не употр.), к чему. Сопроводить собой что-н., сочетаться с чем-н. К болезни присоединилось одиночество. II несов. присоединяться, -яюсь, -яешься. II сущ, присоединение, -я, ср. (к 1 знач.). ПРИСОЛИТЬ, -олю, -олишь и -олишь; -оленный; сов., что (разг.). Немного посолить, подсолить. II несов. присаливать, -аю, -аешь.

ПРИСОС, -а,м. 1. см. присосаться. 2. Приспособление, устройство, при помощи к-рого что-н. присасывается к чему-н. Держаться на присосах. II прил. присосный, -ая, -ое.

ПРИСОСАТЬСЯ, -сусь, -сёшься; сов. Впиться, прижаться к чему-н., всасываясь. Пиявки присосались. II несов. присасываться, -аюсь, -аешься. II сущ. присос, -а, м. и присасывание, -я, ср. II прил. присосочный, -ая, -ое и присасывательный, -ая, -ое (спец.). Присасывательный диск (у рыб-присосок). Присасывательные сосочки (у пиявок).

ПРИСОСЕДИТЬСЯ, -ежусь, -едишься;

сов., к кому-чему (разг.). Сесть рядом, близко к кому-чему-н., пристроиться. Можно рядом с вами на скамеечке п.? П.к пирогу.

ПРИСОСОК, -ска, м. и ПРИСОСКА, -и, ж. (спец.). Орган, с помощью к-рого растение или животный организм присасываются к чему-н. Присоски на голове у прилипал. П. у пиявки, осьминога. II прил. при-сосковый, -ая, -ое.

ПРИСОХНУТЬ, -ну, -нешь; -ох, -охла; -охший; -охши; сов. 1. (1 и 2 л. не употр.). Высохнув, пристать, прилипнуть к чему-н. Грязь присохла к одежде. 2. к кому-чему. Крепко полюбить, привязаться (прост.). II несов. присыхать, -аю, -аешь.

ПРИСПЕТЬ, -ею, -еешь; сов. 1. Подойти, подоспеть (устар.). Помощь приспела вовремя. 2. (1 и 2 л. не употр.). О времени, событии: наступить, настать. Приспела желанная пора. II несов. приспевать, -ает (ко 2 знач.).

ПРИСПЕШНИК, -а, м. (книжн.). Помощник в каких-н. плохих, неблаговидных действиях, сообщник. II ж. приспешница, -ы. II прил. приспешнический, -ая, -ое.

ПРИСПИЧИТЬ, -ит; безл.; сов., кому с неопр. (прост.). Очень захотеться, понадобиться. Приспичило ему ехать.

ПРИСПНУТЬ, -ну, -нёшь; сов. (прост.). Немного соснуть. П. часок.

ПРИСПОСОБИТЬ, -блю, -бишь; -бле-нный; сов., кого-что. Сделать годным, применить для чего-н. П. здание под клуб. II несов. приспосабливать, -аю, -аешь и приспособлять, -яю, -яешь. II сущ. приспособление, -я, ср. и приспосабливание, -я, ср.

ПРИСПОСОБИТЬСЯ, -блюсь, -бишься; сов. Освоившись с чем-н., приобрести нужные навыки, сноровку, свойства. П. к обстоятельствам. П. к новым условиям. Организм приспособился к холодному климату. II несов. приспосабливаться, -аюсь, -аешься и приспособляться, -яюсь, -яешься. II сущ. приспособление, -я, ср. и приспосабливание, -я, ср. II прил. приспособи-тельный, -ая, -ое (спец.). Приспособитель-ные механизмы (в организме). Приспособи-твльная окраска животных.

ПРИСПОСОБЛЕНЕЦ, -нца,м. Человек, к-рый беспринципно приспосабливается к обстоятельствам, маскируя свои истинные взгляды. II ж. приспособленка, -и. II прил. приспособленческий, -ая, -ое.

ПРИСПОСОБЛЕНИЕ, -я, ср. 1. см. приспособить, -ся. 2. Предмет, всякое устройство, при помощи или посредством к-рого производится какая-н. работа, действие; вообще - прибор, механизм. П. для зажима детали. Удобные приспособления.

ПРИСПОСОБЛЕННЫЙ, -ая, -ое; -ен, к чему. Легко применяющийся, приспосабливающийся к каким-н. условиям, к среде, окружению, обстановке. Этот юноша плохо приспособлен к самостоятельной жизни. II сущ. приспособленность, -и, ж.

ПРИСПОСОБЛЕНЧЕСТВО, -а, ср. Поведение приспособленца. II прил. приспособленческий, -ая, -ое.

ПРИСПОСОБЛЯЕМОСТЬ, -и и ПРИ-СПОСАБЛИВАЕМОСТЬ, -и, ж. (спец.). Способность или возможность приспособиться к чему-н. П. организмов к среде.

ПРИСПУСТИТЬ, -ущу, -устишь; -уще-нный; сов., что. Немного спустить, опустить. П. флаг. II несов. приспускать, -аю, -аешь.

ПРИСТАВ, -а, мн. -ы, -ов и -а, -ов, м. 1. В царской России: начальник полиции небольшого административного района. Участковый или частный п. Становой п. 2. В старину на Руси: должностное лицо, приставленное к какому-н. делу для надзора. * Судебный пристав - в царской России: судебный исполнитель.

ПРИСТАВАЛА, -ы, м. и ж. (прост.). Надоедливый, постоянно пристающий человек. Как отделаться от этого приставалы?

ПРИСТАВАТЬ см. пристать.

ПРИСТАВИТЬ, -влю, -вишь; -вленный; сов. 1. что. Поставить вплотную к чему-н., приложить. П. лестницу к стене. 2. что. Увеличивая, пришить, приделать, нарастить (во 2 знач.). П. кусок материи. 3. кого (что). Назначить для ухода, надзора при ком-чём-н. (разг.). П. ученика к мастеру. П. сторожа к складу. II несов. приставлять, -яю, -яешь. II сущ. приставление, -я, ср. и приставка, -и, ж. (ко 2 знач.). II прил. приставной, -ая, -ое (к 1 и 2 знач.). Приставная лестница. П. стул (в ряду театральных кресел).

ПРИСТАВКА, -и, ж. 1. см. приставить. 2. То, что приставлено, присоединено к чему-н. Магнитофонная п. (магнитофон без усилителя мощности и громкоговорителя). 3. В грамматике: морфема, стоящая перед корнем, префикс. II прил. приставоч-ный, -ая, -ое (к 3 знач.). Приставочные глаголы.

ПРИСТАВУЧИЙ, -ая, -ее (разг.). Такой, к-рый постоянно пристает (в 3 знач.), надоедает с чем-н. П. мальчуган.

ПРИСТАЛЬНЫЙ, -ая, -ое; -лен, -льна. Сосредоточенный, напряжённый. П. взгляд. Пристальное внимание. Пристально (нареч.) следить за кем-чем-н. II сущ. пристальность, -и, ж.

ПРИСТАНИЩЕ, -а, ср. Место, к-рое может служить приютом, убежищем. Найти себе п. Последнее п.

ПРИСТАНЬ, -и, мн. -и, -ей и (разг.) -ей, ж. Место на берегу реки, водоёма, оборудованное для причала судов, лодок, а также небольшой порт на внутренних водных путях. Плавучая п. (дебаркадер). Начальник пристани. Войти в тихую п. * Тихая пристань - место, где можно надолго найти покой, успокоение. II прил. пристан-ный, -ая, -ое и пристанский, -ая, -ое.

ПРИСТАТЬ, -ану, -анешь; сов. 1. (1 и 2 л. не употр.), к кому-чему. Прикрепиться, плотно прилегая, прилипнуть, л одежде пристала грязь. 2. (1 и 2 л. не употр.), к кому. О заразной болезни: передаться (прост.). Пристала какая-то зараза. 3. к кому. Приступить к кому-н. с назойливыми разговорами, с просьбами (разг.). П. с расспросами. 4. к кому. Присоединиться, пойти вслед за кем-н. Пристала чужая собака. 5. к чему. О судах, плавучих средствах: подойдя к берегу, причалить. П. к берегу, к причалу. 6. пристало, обычно с отриц., с неопр.; безл; кому. Следует, подобает, надлежит (устар.). Не пристало ему так говорить. 7. (1 и 2 л. не употр.), кому. Оказаться соответствующим, подходящим; прийтись к лицу (устар.). Пристала ли мужчине слабость? Эта одежда тебе не пристала. II несов. приставать, -таю, -таёшь (к 1, 2, 3, 4 и 5 знач.). II сущ. приставание, -я, ср. (к 3 и 5 знач.).

ПРИСТЕГАТЬ, -аю, -аешь; -стёганный; сов., что. Стегая2, прикрепить. П. ватин. II несов. пристёгивать, -аю, -аешь.

ПРИСТЕГНУТЬ, -ну, -нёшь; -стёгнутый; сов. 1. что. Прикрепить застёжкой, а также вообще крепко привязать. П. воротничок. П. ремни. 2. перен., кого-что. Присоединить, добавить (прост.). К двум помощникам третьего пристегнули. II несов. пристёгивать, -аю, -аешь. II прил. пристежной, -ая, -ое (к 1 знач.). П. капюшон. II сущ. пристёгивание, -я, ср. (к 1 знач.) и пристёжка, -и, ж. (к 1 знач.).

ПРИСТОЙНЫЙ, -ая, -ое; -оен, -ойна. Вполне отвечающий правилам приличия. Пристойное поведение. Пристойно (нареч.) вести себя. II сущ. пристойность, -и, ж.

ПРИСТРАИВАТЬ 1-2, -СЯ1-2 см. пристро- ить1-2,-ся1-2.

ПРИСТРАСТИЕ, -я, ср. 1. Сильная склонность. П. к театру. 2. Предвзятость, предубеждённость по отношению к кому-че-му-н. П. в суждениях. Судить о ком-н. с явным пристрастием. * Допросить с пристрастием (разг.)- придирчиво расспросить о чём-н. [в старину - о допросе с пытками].

ПРИСТРАСТИТЬ, -ащу, -астишь; -ащённый (-ён, -ена); сов., кого (что) к чему (разг.). Склонить к занятию чем-н., вызвать к нему постоянный интерес. П. к чтению.

ПРИСТРАСТИТЬСЯ, -ащусь, -астишься; сов., к чему (разг.). Приобрести пристрастие (в 1 знач.), увлечься чем-н. П. к рисованию.

ПРИСТРАСТНЫЙ, -ая, -ое; -тен, -тна. 1. Испытывающий пристрастие (в 1 знач.), склонность к чему-н. Пристрастен -к азартным играм. 2. Несправедливый, основанный на пристрастии (во 2 знач.). Пристрастное отношение. П. экзаменатор. Судить пристрастно (нареч.) о чём-н.II сущ. пристрастность, -и, ж.

ПРИСТРЕЛИТЬ, -елю, -елишь; -еленный; сов., кого (что). 1. Добить выстрелом. П. раненого зверя. 2. То же, что застрелить (разг.). II несов. пристреливать, -аю, -аешь.

ПРИСТРЕЛЯТЬ, -яю, -яешь; -елянный; сов., что. Пробными выстрелами определить правильный прицел, наводку. П. орудие. Высота хорошо пристреляна. II нвсов. пристреливать, -аю, -аешь. II сущ. пристрелка, -и, ж. II прил. пристрельный, -ая, -ое (спец.) и пристрелочный, -ая, -ое (спец.). Пристрелочные снаряды. Пристрельный огонь:

ПРИСТРЕЛЯТЬСЯ, -яюсь, -яешься; сов. Пробными выстрелами установить правильный прицел. Батарея пристрелялась. II несов. пристреливаться, -аюсь, -аешься. II сущ. пристрелка, -и, ж. II прил. пристрелочный, -ая, -ое (спец.).

ПРИСТРОЧИТЬ, -ою, -оишь; -оенный; сов. 1. что. Построить в дополнение к чему-н. П. веранду к даму. 2. кого (что). Поместить, определить, устроить (разг.). П. в ученики. П. к делу. II несов. пристраивать, -аю, -аешь. II сущ. пристраивание, -я, ср. и пристройка, -и, ж. (к 1 знач.). ПРИСТРОИТЬ2, -ою, -оишь; -оенный; сов., кого-что. Поставить в строй2 (в 1 знач.) в дополнение к прежде стоявшим. П. второй взвод к первому. II несов. пристраивать, -аю, -аешь.

ПРИСТРОИТЬСЯ, -оюсь, -оишься; сов. (разг.). 1. Поместиться, расположиться где-н., около кого-чего-н. П. писать на подоконнике. 2. Устроиться, попасть на работу, в какое-н. место (обычно удобное, выгодное). П. в канцелярию. Хорошо пристроился. II несов. пристраиваться, -аюсь, -аешься. ПРИСТРОИТЬСЯ2, -оюсь, -оишься; сов. Примкнуть строем2 (в 1 знач.) в дополнение к прежде стоявшим. П. к первой роте. II несов. пристраиваться, -аюсь, -аешься.

ПРИСТРОЙКА, -и, ж. I. см. пристроить. 2. Пристроенное помещение, часть здания. Деревянная п.

ПРИСТРОЧИТЬ, -очу, -очишь и -очишь; -оченньгй; сов., что. Пришить (обычно на машинке). П. воротник. II несов. пристрачивать, -аю, -аешь.

ПРИСТРУНИТЬ, -ню, -нишь; -ненный и ПРИСТРУНИТЬ, -ню, -нишь; -ненный (-ён, -ена); сов., кого (что) (разг,). Воздействовать на кого-н. строгостью, сделать строгое внушение. П. шалуна. II несов. приструнивать, -аю, -аешь.

ПРИСТУКНУТЬ, -ну, -нешь; -утый; сов. 1. Слегка стукнуть обо что-н. (сопровождая этим слова, движение, жест) (разг.). П. каблуком. 2. кого (что). Убить сильным ударом, выстрелом (прост.). П. предателя. и несов. пристукивать, -аю, -аешь.

ПРИСТУП, -а, м. 1. см. приступить. 2. Атака, штурм. Идти на п. Взять приступом. 3. Острое и внезапное проявление признаков болезни. П. малярии. П. кашля. П. астмы. 4. перен. То же, что припадок (во 2 знач.). П. гнева, раздражения. * Приступу (приступа) нет к кому-чему (разг.) - 1) очень дорого, не купишь; 2) то же, что подступа нет к кому-н.

ПРИСТУПИТЬ, -уплю, -упишь; сов. 1. к кому-чему. Подойти, подступить. Враг приступил к крепости. Волны приступили к берегу. П. к кому-н. с требованиями, просьбами (перен.: настойчиво обратиться). 2. к чему. Начать, приняться за что-н. П. к делу. П. к строительству. II несов. приступать, -аю, -аешь. II сущ. приступ, -а, м.

ПРИСТУПИТЬСЯ, -уплюсь, -упишься; сов. (разг.). То же, что подступить (во 2 знач.). Так сердит, что не приступишься. II несов. приступаться, -аюсь, -аешься.

ПРИСТУПОК, -пка, м. и ПРИСТУПКА, -и, ж. (разг.). Ступенька, порожек. Каменный приступок. П. у крыльца.

ПРИСТЫДИТЬ см. стыдить.

ПРИСТЫЖЕННЫЙ, -ая, -ое; -ен. Смущённый, выражающий стыд, раскаяние. П. вид. Пристыженно (нареч.) улыбнуться. II сущ. пристыженность, -и, ж.

ПРИСТЯЖКА. -и, ж. 1. Запряжка лошадей сбоку от оглобель в помощь коренной. Идти в пристяжке. 2. Лошадь в такой запряжке. Левая п.

ПРИСТЯЖНОЙ, -ая, -ое. Идущий в пристяжке. Пристяжная лошадь.

ПРИСУДИТЬ, -ужу, -удишь; -уждённый (-ён, -ена); сов. 1. кого (что) к чему или (разг.) что кому. Приговорить (по суду) к чему-н. П. кого-н. к штрафу или штраф кому-н. 2. кого-что кому. Вынести судебное решение о передаче кого-чего-н. кому-н. (разг.). П. дом истцу. 3. что кому. Принять решение о выдаче чего-н. П. премию. П несов. присуждать, -аю, -аешь. II сущ. присуждение, -я, ср.

ПРИСУТСТВЕННЫЙ, -ая, -ое: 1) присутственный день - в нек-рых учреждениях: день рабочей недели, в к-рый сотрудники присутствуют в учреждении; 2) присутственное место (устар.) - учреждение, канцелярия.

ПРИСУТСТВИЕ, -я, ср. 1. см. присутствовать. 2. Нахождение в каком-н. месте. 3. Пребывание, нахождение в каком-н. месте в данное время. Ваше п. желательно. 4. Исполнение служебных обязанностей в учреждении (устар.). П. нанимается с 10 часов утра. 5. То же, что присутственное место (устар.). Рекрутское п. * Присутствие духа - полное самообладание. В присутствии кого, в знач. предлога с род. п. - при ком-н. Сказать в присутствии свидетелей,

ПРИСУТСТВОВАТЬ, -твую, -твуешь; несов. 1. (1 и 2 л. не употр.). Иметь место, иметься, наличествовать. В сочинении при сутствуют интересные мысли. 2. Быть где-н. в какое-н. время. Депутаты присутствуют в полном составе. П. на заседании. На съезде присутствуют высокие гости. Регистрация присутствующих (сущ.). II сущ присутствие, -я, ср.

ПРИСУШИТЬ, -ушу, -ушишь; сов., кого-что (прост.). То же, что приворожить. Присушила парня.

ПРИСУЩИЙ, -ая, -ее; -ущ, кому-чему. Свойственный кому-чему-н. С присущим ему добродушием. Присуща подозрительность кому-н.

ПРИСЧИТАТЬ, -аю, -аешь; -итанный; сов., кого-что. Добавить при счёте, подсчёте. П. необходимую сумму. II несов. присчиты-вать, -аю, -аешь. II сущ присчитывание, -я, ср. и присчёт, -а, м.

ПРИСЫЛАТЬ, ПРИСЫЛКА см. прислать.

ПРИСЫПАТЬ, -плю, -плешь и (разг.) -пешь, -пет, -пем, -пете, -пят; -сыпь; -анный; сов. 1. что и чего. Насыпая, добавить. П. крупы. 2. что. Посыпать тонким слоем. П. порошком. 3. что и чего. Насыпать вплотную к чему-н. П. песок к забору. II несов. присыпать, -аю, -аешь. II сущ. присыпание, -я, ср. и присыпка, -и, ж.

ПРИСЫПКА, -и, ж. 1. см. присыпать. 2. Лекарственный порошок, к-рым присыпают больное место.

ПРИСЫХАТЬ см. присохнуть.

ПРИСЯГА, -и, ж. Официальное и торжественное обещание. Военная п. Привести к присяге. Принять присягу. II прил. присяжный, -ая, -ое (стар.).

ПРИСЯГАТЬ, -аю, -аешь; несов., кому-чему. Давать присягу кому-н. в чём-н. П. на верность Отечеству. П. знамени. II сов. присягнуть, -ну, -нёшь.

ПРИСЯДКА, -и, ж. Приём в пляске с приседанием и попеременным выбрасыванием ног. II уменьш. присядочка, -и, ж.

ПРИСЯЖНЫЙ, -ая, -ое. 1. см. присяга. 2. Всегдашний, постоянный (разг. шутл.). П. остряк. 3. присяжный, -ого, м. То же, что присяжный заседатель. Суд присяжных. * Присяжные заседатели - выборные лица, участвующие в судебном разбирательстве и выносящие решение о виновности или невиновности подсудимого (в уголовном процессе), либо о наличии или отсутствии спорного факта (в гражданском процессе). Старшина присяжных заседателей. Присяжный поверенный - в царской России: то же, что адвокат.

ПРИТАИТЬСЯ, -аюсь, -аишься; сов. Спрятаться и притихнуть. П. в углу. II несов. при-таиваться, -аюсь, -аешься.

ПРИТАЛИТЬ, -лю, -лишь; -ленный; сов., что. Сшить или ушить (одежду) по талии. Приталенный пиджак. II несов. притали-вать, -аю, -аешь.

ПРИТАНЦОВЫВАТЬ, -аю, -аешь; несов. (разг). Идти танцуя, а также делать движения, подобные танцу.

ПРИТАПТЫВАТЬ1, -аю, -аешь; несов. (разг.). То же, что притопывать.

ПРИТАПТЫВАТЬ2 , -СЯ см. притоптать,-ся.

ПРИТАЧАТЬ, -аю, -аешь; -ачанный; сов., что (спец.). Пришить тачая. П. голенище. II несов. притачивать, -аю, -аешь. II сущ притачивание, -я, ср. и притачка, -и, ж.

ПРИТАЩИТЬ, -ащу, -ащишь; -ащенный; сов. 1. кого-что. Таща, доставить куда-н. П. бревно. 2. кого (что). Привести или привезти насильно, против воли (разг.). Зачем ты притащил меня на эту свадьбу? II несое. притаскивать, -аю, -аешь.

ПРИТАЩИТЬСЯ, -ащусь, -ащишься; сов. 1. Прийти, медленно, с трудом передвига-ясь (разг.). Еле притащился домой. 2. Прийти, явиться (прост, неодобр.). Его не звали, а он притащился. II несов. притасюн-ваться, -аюсь, -аешься.

ПРИТВОР, -а, м. Входное (вслед-за папертью) помещение с западной стороны цер-кви. В притворе храма.

ПРИТВОРА, -ы, м. и ж. (рази). То же, что притворщик.

ПРИТВОРИТЬ, -орю, -оришь; -оренный; сов; что. Затворить, обычно неплотно или тихо, осторожно. П. за собой дверь. II несов. притворять, -яю, -яешь.

ПРИТВОРИТЬСЯ1 (-орЮсь, -бришься, 1 и 2 л. не употр.), -брится; сов. Затвориться, обычно неплотно или тихо. Дверь притворилась. II несов. притворяться (-яюсь, -яе-шься, 1 и 2 л. не употр.), -яется.

ПРИТВОРИТЬСЯ2, -рюсь, -ришься; сов. Принять какой-н. вид с целью ввести в заблуждение, повести себя неискренне. П. больным. П. равнодушным. II несов. притворяться, -яюсь, -яешься.

ПРИТВОРНЫЙ. -ая, -ое; -рен, -рна. Обманно выдаваемый за истинное или искреннее. Притворные слезы. Притворное равнодушие. Притворно (нареч.) сочувствовать. II сущ. притворность, -и, ж.

ПРИТВОРСТВО, -а, ср. Поведение того, кто притворяется2.

ПРИТВОРЩИК, -а, м. Человек, к-рый притворяется2. II ж. притворщица, -ы. II прил. притворщицкий, -ая, -ое.

ПРИТЕКАТЬ см. притечь.

ПРИТЕРЕТЬ, -тру, -трёшь; -тёр, -тёрла; -тёрший; -тёртый; -терёв и -тёрши; сое., что. Трением, шлифовкой плотно пригнать, присоединить к чему-н. П. поверхности деталей. II несов. притирать, -аю, -аешь. II сущ. притирание, -я, ср. и притирка, -и, ж. II прил. притирочный, -ая, -ое. П,станок.

ПРИТЕРЕТЬСЯ, -трусь, -трёшься; -тёрся, -тёрлась; -тёршийся; -тёршись; сов. 1. (1 и 2 л. не употр.). Плотно присоединиться в результате пригонки, шлифовки, трения. Поверхности деталей притёрлись. 2. перен., к каму-чвму. Приспособиться, прижиться (прост.). П. к новой обстановке. II несов. притираться, -аюсь, -аешься. II сущ. притирание, -я, ср. (к 1 знач.) и притирка, -и, ж.

ПРИТЕРПЕТЬСЯ, -терплюсь, -терпишься;сов., к кому-чему (разг.). Привыкнуть к чему-н. неприятному. П. к боли.

ПРИТЕСНЕНИЕ, -я, ср. 1. см. притеснить. 2. Несправедливое ограничение, стеснение свободы. Терпеть притеснения и обиды.

ПРИТЕСНИТЕЛЬ, -я, м. (книжн.). Тот, кто притесняет кого-н., угнетатель. II ж. притеснительница, -ы.

ПРИТЕСНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., кого-что. Угнетая, грубо стеснить; ограничить в правах и действиях. II несов. притеснять, -яю, -яешь. II сущ. притеснение, -я, ср. II прил. притеснительный, -ая, -ое (устар.).

ПРИТЕЧЬ (-еку, -ечёшь, 1 и 2 л. ед. не употр.), -счёт, -ечём, -счете, -екут; -ёк, -екла; -ёкший; -ёкши; сое. 1. О текущем: появиться где-н. Притёкшие струи. 2. перен. Появиться, поступить куда-н. во множестве (устар. и высок.). Толпы народа притекли на площадь. II несов. притекать, -ает. II сущ, приток, -а, м. II прил. приточный, -ая, -ое (к 1 знач.; спец.). Приточные воды.

ПРИТЁРТЫЙ, -ая, -ое. Плотно подогнанный к чему-н. трением, шлифовкой. Притёртая деталь. Притёртая пробка (стеклянная шероховатая пробка, плотно входящая в горлышко сосуда).

ПРИТИРАТЬ, -аю, -аешь; несов. 1. см. притереть. 2. кого-что. Слегка втирать во что-н. П. лиио кремом. II сущ. притирание, -я, ср.

ПРИТИСНУТЬ, -ну. -нешь; -утый; сое., кого-что (разг.). Сильно придавить, прижать. П. кого-н. в толпе. П. к стене. II месое. притискивать, -аю, -аешь.

ПРИТИХНУТЬ, -ну. -нешь; -их, -ихла; -ихший; -ихши и -ихнув; сое. 1. (1 и 2 л. не употр.). Стать тихим (в 1,2 и 3 знач.), тише. Звуки притихли. Лес притих. Движение на улицах притихло. 2. Перестать шуметь, начать вести себя спокойнее, сдержаннее. Дети притихли. II несов. притихать, -аю, -аешь.

ПРИТКНУТЬ, -ну, -нешь; приткнутый; сое., что (разг.). Наскоро, кое-как прикрепить или поместить, положить. П. чемодан в угол. II несов. притыкать, -аю, -аешь.

ПРИТКНУТЬСЯ, -нусь. -нёшься; сое. (разг.). То же, что примоститься. П. на краешке стула. II несов. притыкаться, -аюсь, -аегаься.

ПРИТОК, -а,л". 1. см. притечь. 2. кого-чего. Поступление чего-н. куда-н. в большом количестве, прилив (во 2 знач.). П. свежего воздуха в помещение. П. сил, средств. П. посетителей, 3. Река, впадающая в другую реку или в озеро. Притоки Волги. II прил. приточный, -ая, -ое (к 3 знач.).

ПРИТОЛОКА, -и, ж. Верхний брус в дверном проёме. Под притолоку ростом кто-н. (очень высок). II прил. притолочный, -ая -ое.

ПРИТОМ, союз. Вместе с тем, к тому же, в добавление к тому. Умен, п. очень добр. * И притом, союз - то же, что притом. Отличный работник, и притом общественник. Притом ещё (и притом ещё, а притом ещё, да притом ещё), союз - то же, что притом. Умен, притом ещё очень добр.

ПРИТОМИТЬ, -млю, -мишь; -млённый (-ён, -ена); сое., кого (что) (прост.). То же, что утомить. П. коней.

ПРИТОМИТЬСЯ, -млюсь, -мишься; сов, (прост.). То же, что утомиться. П. от ходьбы.

ПРИТОН, -а, м. Место тайных преступных сборищ. Воровской п. П. разврата.

ПРИТОПНУТЬ, -ну, -нешь; сое. Топнуть слегка или в такт чему-н. П. каблучком. II несов. притоптывать, -аю, -аешь и притопывать, -аю, -аешь.

ПРИТОПТАТЬ, -опчу, -опчешь; -опта-нный; сое., что. Примять ногами. П. траву. II несов. притаптывать, -аю, -аешь.

ПРИТОПТАТЬСЯ (-опчусь, -опчешься, 1 и 2 л. не упота), -опчется; сое. Примяться от хождения. Трава притопталась. II несое. притаптываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ПРИТОРГОВАТЬ см. торговать.

ПРИТОРМОЗИТЬ, -ожу, -озишь; -ожённый (-ён, -ена); сое., что (разг.). Немного затормозить. П. машину. П. на повороте. II несов. притормаживать, -аю, -аешь.

ПРИТОРНЫЙ, -ая, -ое; -рен, -рна. 1. Слишком сладкий. П. вкус. П. сироп. 2. Сладковато-пряный. П. запах резеды. Приторные духи. 3. перен. Излишне любезный, слащаво-сентиментальный. Приторная улыбка. II сущ. приторность, -и, ж.

ПРИТОРОЧИТЬ, -очу, -очишь; -оченный; сое., что. Привязать ремнями, тороками (к седлу). П. тюки. II несое. приторачивать, -аю, -аешь.

ПРИТОЧНЫЙ см. притечь и приток.

ПРИТРОНУТЬСЯ. -нусь, -нёшься; сое., к кому-чему. Слегка дотронуться, коснуться кого-чего-н. П. к руке. Не притронулся к обеду (совсем не ел). II несов. притрагиваться, -аюсь, -аешься. К моим вещам не притрагивайся! (не смей их брать, трогать).

ПРИТУЛИТЬСЯ, -люсь, -лишься; сое. (разг.). Устроиться, улечься или усесться где-н. в укромном или неудобном месте. П. е уголке. II месое. притулягься, -яюсь, -яешься.

ПРИТУПИТЬ, -ушпб, -упишь; -упленный и -упленный (-ён, -ена); сое., что. 1. Немного затупить. П. нож. 2. перен. Ослабить, сделать менее восприимчивым. П. память. П. внимание. II несов. притуплять, -яю, -яешь. II сущ. притупление, -я, ср.

ПРИТУПИТЬСЯ (-уплюсь, -упишься, 1 и 2 л. не употр.), -упится; сое. 1. Немного затупиться. Лезвие притупилось. Когти притупились. 2. перен. Ослабеть, стать менее восприимчивым. Память притупилась. Зрение притупилось. II несов. притупляться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. II сущ. притупление, -я, ср.

ПРИТУШИТЬ, -ушу, -ушишь; -ушенный; сое., что. 1. Ослабить, убавить (свет, огонь), а также загасить, потушить. П. фитилёк. П. сигарету. П. костёр. 2. перен. Приглушить, ослабить. П. звук. П. яркие краски.

ПРИТЧА, -и, ж. 1. В религиозной и старой дидактической литературе: краткий иносказательный поучительный рассказ. Евангельская п. П. о блудном сыне. 2. перен. О непонятном, труднообъяснимом явлении, событии (разг.). Что за п.? * Притча во языцех (книжн., обычно ирон.) - предмет общих разговоров. II прил. притчевый, -ая, -ое (спец.).

ПРИТЫКАТЬ см. приткнуть.

ПРИТЯГАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Привлекающий к себе, возбуждающий интерес. Притягательная сила искусства. II сущ. притягательность, -и, ж.

ПРИТЯЖАТЕЛЬНЫЙ, -ая, -ое. В грамматике: выражающий принадлежность кому-чему-н. Притяжательные местоимения (мой, твой, наш, ваш, свой). Притяжательные прилагательные (напр., сестрин, отцов). II сущ притяжательность, -и, ж. Суффиксы со значением притяжательнос-ти (напр., -ин, -ов).

ПРИТЯЖЕНИЕ, -я, ср. Физическое явление тяготения тел друг к другу. Закон земного притяжения.

ПРИТЯЗАНИЕ, -я, ср. (книжн.). 1. Стремление получить что-н., предъявление своих прав на что-н. П. на наследство. 2. Необоснованное стремление добиться признания, одобрения. Притязания на учёность.

ПРИТЯЗАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (устар.). То же, что требовательный (во 2 знач.). П. тон. II сущ. притязательность, -и, ж.

ПРИТЯЗАТЬ, -аю, -аешь; несое., на кого-что (книжн.). Иметь притязание. П. на первое место. П. на остроумие.

ПРИТЯНУТЬ, -яну, -янешь; -янутый; сое. 1. кого-что. Тягой приблизить, таща, придвинуть. П. лодку к берегу. 2. перен., кого-что. Привлечь без достаточных оснований искусственным путём (разг.). Этот аргумент явно притянут. 3. кого (что). Привлечь к ответу (прост.). П. за мошенничество. II несов. притягивать, -аю, -аешь.

ПРИУГОТОВИТЬ, -влю, -вишь; -вленный; сов., что (устар.). То же, что приготовить (в 3 знач.). Счастливое будущее приуготовлено кому-н. II несов. приуготовлять, -яю, -яешь.

ПРИУДАРИТЬ, -рю, -ришь; сое. (прост.). 1. Начать делать что-н. быстрее, поднажать. Надо п., а то опоздаем. 2. за кем. Начать ухаживать, волочиться. П. за соседкой. II несов. приударять, -яю, -яешь.

ПРИУКРАСИТЬ, -ашу, -асишь; -ашенный; сое. 1. кого-что. Слегка украсить (разг.). П. свой наряд. 2. кого-что. Представить в лучшем виде, чем есть на самом деле. П. чьи-н. успехи. 3. что. Преувеличить в своём рассказе что-н. положительное, прибавить (в 5 знач.). Его рассказ явно приукрашен. II несов. приукрашивать, -аю, -аешь и приукрашать, -аю, -аешь. II возвр. приукраситься, -ашусь, -асишься (к 1 знач.); несов. приукрашаться, -аюсь, -аешься и приукрашиваться, -аюсь, -аешься. II сущ. приукрашивание, -я, ср. (к 1 и 3 знач.) и приук-рашение, -я, ср. (к 1 и 3 знач.; устар.).

ПРИУМЕНЬШИТЬ, -шу, -шишь; -шейный (книжн.) и (устар.)

ПРИУМЕНЬШИТЬ,

-шу, -шишь; -шённый (-ён, -ена); сое., что. То же, что преуменьшить. II несов. приуменьшать, -аю, -аешь. II сущ. приуменьшение, -я, ср.

ПРИУМНОЖИТЬ, -жу, -жишь; -женный; сое., что (книжн.). То же, что преумножить. II месое. приумножать, -аю, -аешь. 11 сущ. приумножение, -я, ср.

ПРИУМНОЖИТЬСЯ (-жусь, -жишься, 1 и 2 л. ед. не употр.), -жится; сов. (книжн.). То же, что преумножиться. II несое. приумножаться (-аюсь, -аешься, 1 и 2 л. ед. не употр.), -ается. II сущ. приумножение, -я, ср.

ПРИУМОЛКНУТЬ, -ну, -нешь; -молк и -молкнул, -молкла; -молкший и -молкнувший; -молкнув и -молкши; сое. Замолкнуть на время, притихнуть. Птицы приумолкли. Разговоры приумолкли. II кесое. приумолкать, -аю, -аешь. ПРИУНЫТЬ, буд. вр. не употр.; -ныл, -ныла; сое. (разг.). Впасть в уныние. П. после неудачи. II несое. приунывать, -аю, -аешь.

ПРИУРОЧИТЬ, -чу, -чишь; -ченный; сое., что к чему. Отнести к какому-н. сроку. П. отъезд к весне. I) несов. приурочивать, -аю, -аешь.

ПРИУСАДЕБНЫЙ, -ая, -ое- Находящийся при доме, при усадьбе. П. участок земли.

ПРИУСТАТЬ, -ану, -анешь; сое. (разг.). Немного устать. В походе приустали.

ПРИУТИХНУТЬ, -ну, -нешь; -их, -ихла; -ихший; -ихши и -ихнув; сов. (разг.). То же, что притихнуть. Ветер приутих. Дети приутихли. II месое. приутихать, -аю -аешь.

ПРИУЧИТЬ, -учу, -учишь; -ученный; сое., кого (что) к кому-чему и с неопр. Заставить привыкнуть к кому-чему-н., научить че-му-н., выработать навык. П. к порядку. П. медвежонка к людям. П. регулярно заниматься. II месое. приучать, -аю, -аешь. II еаэер. приучиться, -учусь, -учишься; несов. приучаться, -аюсь, -аешься. II сущ. приучение, -я, ср.

ПРИФРАНТИТЬСЯ, -нчусь, -нтйшься; сое. (разг.). Франтовато одеться, принарядиться. П. для гостей.

ПРИФРОНТОВОЙ, -ая, -ое. Находящийся вблизи фронта, примыкающий к линии фронта. Прифронтовая полоса.

ПРИХВАРЫВАТЬ, -аю, -аешь; кесое. (разг.). Часто хворать, недомогать. К старости начал п.

ПРИХВАСТНУТЬ, -ну, -нешь; сое. (разг.). Немного, слегка похвастаться. Любит п. II косое, прихвастывать, -аю, -аешь.

ПРИХВАТИТЬ, -ачу, -атишь; -аченный; сое. 1. кого-что. Схватив, сжать. П. драчуна за локти. 2. кого-что. Застать, застигнуть (разг.). Путников прихватила метель. 3. кого-что. Взять с собой (разг.). П. еды на дорогу. 4. что или чего. Достать, приобрести (разг.). П. денег в долг. 5. что. Прикрепить, закрепить слегка или наскоро (разг.). П. чемодан ремнём. П. оторвавшийся карман. 6. (1 и 2 л. не употр.),что. Повредить морозом, а также вообще подморозить, заморозить (разг.). Цветы прихватило (безл.) заморозками. Прудок прихвачен льдом. 7. (1 и 2 л. не употр.), кого-что. О боли, болезни: внезапно поразить (прост.). Живот прихватило (безл.). II месое. прихватывать, -аю, -аешь.

ПРИХВОРНУТЬ, -ну, -нешь; сое. (разг.). Заболеть несильно, ненадолго.

ПРИХВОСТЕНЬ, -тая, м. (презр.). То же, что подхалим, Фашистский п.

ПРИХЛЕБАТЕЛЬ, -я, м. 1. То же, что подхалим (презр.). 2. Человек, к-рый ест чужой хлеб, дармоед (устар. пренебр.). II ж. прихлебательшща, -ы. 11 прил. прихлебательский, -ая, -ое.

ПРИХЛЕБАТЕЛЬСТВО, -а, ср. (презр.). Поведение прихлебателя. II прил. прихлебательский, -ая, -ое.

ПРИХЛЁБЫВВАТЬ, -аю, -аешь; месое., что (разг.). Пить небольшими глотками. П. чай с блюдечка. II однокр. прихлебнуть, -ну, -нешь.

ПРИХЛОПНУТЬ, -ну, -нешь; -утый; сое. 1. Слегка хлопнуть, ударить. П. в ладоши (тихонько хлопнуть, а также сопроводить что-н. хлопком). П. ладонью что-н. (хлопнув по чему-н., прикрыть). 2. что. Закрыть, затворить, хлопнув (разг.). П. дверь. 3. кого-что. Придавить или прищемить, хлопнув, ударив (разг.), П. палец дверью, молотком. 4. кого (что). Убить, умертвить (прост.). Свои же дружки его прихлопнули. 5. кого-что. Прекратить существование че-го-н., закрыть (прост.). Пора п. эту шайку. II месое. прихлопывать, -аю, -аешь.

ПРИХЛЫНУТЬ (-ну, -нешь, 1 и 2 л. не | употр.), -нет; сое. Хлынув, приблизиться. Прихлынули волны. Прихлынула толпа. Прихлынут воспоминания (перен.).

ПРИХОД, -а, м. 1. см. прийти. 2. Поступление сумм, товаров. П. превышает расход. Записать в п. (в соответствующую графу бухгалтерской книги). II прил. приходный, -ая, -ое. Приходная ведомость. Приходная касса. ПРИХОД2, -а, м. Низшая церковно-адми-нистративная единица, церковь с причтом и содержащая их церковная община (прихожане). Каков поп, таков и п. (посл.). II прил. приходский, -ая, -ое- Приходское училище, приходская школа (в России до революции: начальная сельская школа).

ПРИХОДИТЬ см. прийти.

ПРИХОДИТЬСЯ, -ожусь, -одишься; несое. 1. см. прийтись. 2. кем кому. Быть с кем-н. в каком-н. родстве. П. дядей кому-н. 3. приходится. В сочетаниях "раз на раз", "день на день", "год на год" и под., обычно с отриц.: быть сходным, одинаковым, совпадать (разг.).

ПРИХОДОВАТЬ, -дую, -дуешь; несое., что. Записывать в графу прихода1. II сое. заприходовать, -дую, -дуешь; -анный и оприходовать, -дую, -дуешь; -анный.

ПРИХОДО-РАСХОДНЫЙ, -ая, -ое С записями прихода1 и расхода (спец.). Прихо-до-расходные книги.

ПРИХОДЯЩИЙ, -ая, -ее. Являющийся куда-н. на время для исполнения каких-н. обязанностей, для лечения. Приходящая няня. Приходящие больные.

ПРИХОЖАНИН, -а, мн. -ане, -ан, м. Верующий, принадлежащий к какому-н. приходу2. II ж. прихожанка, -и.

ПРИХОЖАЯ, -ей, ж. То же, что передняя. Снять пальто в прихожей.

ПРИХОРАШИВАТЬ, -аю, -аешь; несое., кого-что (разг.). Стараться придать кому-чему-н. нарядный вид. II сое. прихо-рошить, -шу, -шишь. II еозер. прихорашиваться, -аюсь, -аешься; сое. прихорошить-ся, -шусь, -шишься. II сущ. прихорашива-ние, -я, ср.

ПРИХОТЛИВЫЙ, -ая, -ое; -ив. 1. Капризный, с прихотями, причудами. Прихотливая девица. П. вкус. 2. Причудливый, затейливый. П. узор. Прихотливая фантазия. II сущ. прихотливость, -и, ж.

ПРИХОТЬ, -и, ж. Капризное желание, причуда. Исполнять чъи-н. прихоти.

ПРИХРАМЫВАТЬ, -аю, -аешь; несое. Слегка хромать. П. на правую ногу. II сущ прихрамывание, -я, ср.

ПРИЦЕЛ, -а, м. 1. Прибор, механизм для наведения огнестрельного или ракетного оружия на цель. Артиллерийский, стрелковый п. Оптический, лазерный, радиолокационный п. 2. Наводка на цель, прицеливание. Линия прицела. Взять (брать) на п. кого-что-н. (прицелиться в кого-что-н.; также перен.: обратить особое внимание на кого-что-н.,. взять под наблюдение; разг.). Дальний, далекий п., с дальним, далёким прицелом (перен.: об отдалённой, обычно скрываемой цели, замыслах, планах). II прил. прицельный, -ая, -ое. Прицельное приспособление.

ПРИЦЕЛИТЬСЯ, -люсь, -лишься; сое. 1. Навести на цель (орудие, оружие). П. в зверя. 2. перен. Приготовиться сделать что-н., нацелиться (разг.). II несое. прицеливаться, -аюсь, -аешься. II сущ. прицеливание, -я, ср. (к 1 знач.). II прил. прицельный, -ая, -ое (к 1 знач.). Прицельное расстояние. П. огонь (по цели).

ПРИЦЕНИТЬСЯ, -енюсь, -енишься; сов., к кому-чему (разг.). Собираясь купить, спросить о цене. П. к товару. II месое. прицениваться, -аюсь, -аешься и прицениться, -яюсь, -яешься.

ПРИЦЕП, -а, м. Повозка (вагон, платформа, а также орудие на лафете), прицепляемая к самодвижущемуся транспортному средству. Трактор с прицепом.

ПРИЦЕПИТЬ, -цеплю, -цепишь; -цепле-нный; сое., что. 1. Сцепив, присоединить, прикрепить. П. вагон к поезду. 2. Приколоть или привесить, зацепив (разг.). П. значок. П. бант. II несов. прицеплять, -яю, -яешь. II сущ. прицепка, -и, ж. (к 1 знач.). II прил. прицепной, -ая, -ое. Я. вагончик. П. инвентарь.

ПРИЦЕПИТЬСЯ, -цеплюсь, -целишься; сое. 1. Плотно зацепившись, повиснуть. П. за крючок. К рукаву прицепился репейник. 2. перен. То же. что придраться (прост, неодобр.). П. к пустяку. 3. перен. То же, что пристать (в 3 знач.) (прост, неодобр.). Прохожий прицепился с разговорами. II несов. прицепляться, -яюсь, -яешься.

ПРИЦЕПКА, -и, ж. 1. см. прицепить. 2. То же, что придирка (прост, неодобр.). Вечные прицепки, с твоей стороны.

ПРИЦЕПЩИК, -а, м. Работник, обслуживающий прицепное устройство, орудие. П. вагонеток. II ж. прицепщица, -ы.

ПРИЧАЛ, -а, м. 1. см. причалить. 2. Место у берега, оборудованное для стоянки и обслуживания судов, для причаливания лодок. Катер стоит у причала. 3. Верёвка, канат для причаливания. Бросить, подать, закрепить п. II прил. причальный, -ая, -ое.

ПРИЧАЛИТЬ, -лю, -лишь; -ленный; сов. 1. что. Подведя к берегу (к земле), привязать (судно, дирижабль). 2. О судах, дирижаблях, космических кораблях: подойти, пристать. II несов. причаливать, -аю, -аешь. II сущ. причал, -а, м. и причаливание, -я, ср. II прил. причальный, -ая, -ое.

ПРИЧАСТИЕ, -я, ср. В грамматике: форма глагола, обладающая наряду с категориями глагола (время, залог, вид) категориями прилагательного (род, падеж). Действительное п. Страдательное п. II прил. причастный, -ая, -ое. П. оборот. ПРИЧАСТИЕ2, -я, ср. 1. То же, что причащение. 2. Символизирующее кровь и тело Иисуса Христа вино в чаше с кусочками просвиры, принимаемые верующими во время церковного обряда причащения.

ПРИЧАСТИТЬ, -ащу, -астишь; -ащённый (-ён, -сна); сов., кого (что). У христиан: совершить над кем-н. обряд причащения. II несов. причащать, -аю, -аешь.

ПРИЧАСТИТЬСЯ, -ащусь, -астишься; сов. У христиан: исполнить обряд причащения, принять причастие2 (во 2 знач.). П. святых тайн. П. и исповедаться. П. перед смертью. II несов. причащаться, -аюсь, -аешься.

ПРИЧАСТНЫЙ1, -ая, -ое; -тен, -тна, к чему (книжн.). Имеющий непосредственное отношение, касательство к чему-н. Человек, причастный к журналистике. Он к этому делу не причастен. II сущ. причастность,

-и, ж.

ПРИЧАСТНЫЙ2 ем. причастие.

ПРИЧАЩЕНИЕ, -я, ср. Христианское таинство принятия причастия2 (во 2 знач.).

ПРИЧЕСАТЬ. -ешу, -ешешь; -чесанный; сов. 1. кого-что. Пригладить (волосы), придать волосам форму стрижкой, завивкой, укладкой. П. голову. П. ребёнка. П. по моде. 2. перен., что. Сгладить, упорядочить (изложение, стиль) (разг.). Причёсанная фраза. II несов. причёсывать, -аю, -аешь. и возвр. причесаться, -ешусь, -ешешься (к 1 знач.); несов. причёсываться, -аюсь, -аешься. II сущ. причёсывание, -я, ср. и причёска, -и, ж. (к 1 знач.).

ПРИЧЕСТЬ, -чту, -чтёшь; -чёл, -чла; -чтённый (-ён, -ена); -чтя; сое. 1. что к чему. То же, что присчитать (прост.). П. процен-ты к вкладу. 2. кого-что к каму-чему. То же, что причислить (в 3 знач.) (устар.). П. к числу лучших. II несов. причитывать, -аю, -аешь (к 1 знач.).

ПРИЧЕТНИК, -а, м. Низший служитель в православной церкви. II прил. причетнический, -ая, -ое.

ПРИЧЁМ, союз. То же, что притом. 4 И причём, союз -•- то же, что притом. Причём ещё (и причём ещё), союз - то же, что притом. Неправ, причём ещё спорит.

ПРИЧЁСКА, -и, ж. 1. см. причесать. 2. Форма, придаваемая волосам стрижкой, расчесыванием, завивкой, укладкой. Модная п.

ПРИЧИНА, -ы, ж. 1. Явление, вызывающее, обусловливающее возникновение другого явления. П. пожара. П. спешки в том, что не хватает времени. 2. Основание, предлог для каких-н. действий. Уважительная п. Смеяться без причины. 4- По причине чего, в знач. предлога с под. п. - вследствие чего-н., из-за чего-н., благодаря чему-н. Не работал по причине болезни. По причине того что, по той причине что, союз (книжн.) - из-за того что. По той простой причине что (разг.) - из-за того что, потому что, именно поэтому.

ПРИЧИНДАЛЫ, -ов (разг. шутл.). Чьи-н. вещи, предметы. Забирай свои п. и уходи.

ПРИЧИНИТЬ, -ню, -нйшь; -нённый (-ён, -ена); сов., что. Произвести, послужить причиной чего-н. (неприятного). П. боль, огорчения. П. убытки. " несов. причинял", -яю, -яешь.

ПРИЧИННОСТЬ. -и, ж. В философии: взаимная связь явлений, в возникновении и развитии к-рых одно служит причиной, а другое - следствием, одно порождается другим, каузальность.

ПРИЧИННЫЙ, -ая, -ое (книжн.). Связанный отношениями причинности, выражающий причинность. Причинная связь явлений.

ПРИЧИСЛИТЬ, -лю, -лишь; -ленный; сов. 1. что к чему. Прибавить при подсчёте. П. поступление к имеющейся сумме. 2. кого (что) к кому-чему. Назначить куда-н. для несения службы. П. к охране. 3. кого-что к каму-чему. Отнести к числу кого-чего-н. П. к выдающимся учёным. П. к лику святых. II несов. причислять, -яю, -яешь. II сущ. причисление, -я, ср.

ПРИЧИТАНИЕ, -я, ср. 1. см. причитать. 2. Старинный народный обрядовый плач (во 2 знач.). Свадебные причитания.

ПРИЧИТАТЬ, -аю, -аешь; несов. 1. Плакать, приговаривая, жалуясь на что-н. 2. Исполнять обрядовый плач (во 2 знач.). П. по покойнику (над покойником). II сущ. причитание, -я, ср.

ПРИЧИТАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов. 1. кому. Подлежать уплате за что-н. Ему причитается сто рублей. 2. причитается, безл., с кого. О том, кто должен кого-н. отблагодарить, угостить, отметить какое-н. приятное событие (разг. шутл.). Ты премию получил, с тебя причитается!

ПРИЧИТЫВАТЬ см. причесть.

ПРИЧМОКНУТЬ, -ну, -нешь; сое. Произвести короткий чмокающий звук губами. П. от удовольствия. II несов. причмокивать, -аю, -аешь. Ребёнок сосёт, причмокивая. II суш,, причмокивание, -я, ср.

ПРИЧТ, -а, м. Служители и певчие в православной церкви [первонач. - исключая священника]. Явился со всем причтам (перен.: со всем своим окружением; разг. шутл.). II прил. причтовый, -ая, -ое.

ПРИЧУДА, -ы, ж. I. Странный каприз, чудачество. Детские причуды. У старых людей свои причуды. 2. перен. Неожиданное, странное явление. Причуды природы. Причуды северного лета.

ПРИЧУДИТЬСЯ см. чудиться.

ПРИЧУДЛИВЫЙ, -ая, -ое; -ив. 1. Вычурный, замысловатый. П. наряд. 2. Капризный, с причудами (разг.). П. старик. II сущ. причудливость, -и, ас.

ПРИЧУДНИК, -а, м. (разг.). Человек с

причудами. II ж. причудница, -ы.

ПРИЧУДНИЧАТЬ, -аю, -аешь; несов. Вести себя причудливо, капризничать.

ПРИШВАРТОВАТЬ, -СЯ см. швартовать, -ся.

ПРИШЕЛЕЦ, -льца, м. 1. Пришлый, не местный человек. Лесной п. (перен.: о звере, пришедшем к жилью). 2. чаще мн. Инопланетянин, прилетевший на Землю. Пришельцы из космоса. II ж. пришёлица, -ы (к 1 знач.).

ПРИШЕПЁТЫВАТЬ, -аю, -аешь; несов. (разг.). Слегка шепелявить.

ПРИШЕСТВИЕ, -я, ср. (устар.). Приход, появление. ••• Второе пришествие (высок.) - по христианскому учению: второе появление Иисуса Христа на земле для суда над людьми и для воскрешения мёртвых. До второго пришествия (разг. шутл.) - о чём-н. далёком и неопределённом. Что же нам - до второго пришествия ждать?

ПРИШЁПТЫВАТЬ, -аю, -аешь; несов., что (разг.). Шептать, делая что-н.

ПРИШИБИТЬ, -бу, -бёшь; -шиб, -шибла; -бленный; сое., кого (что). 1. Ударом повредить, а также убить (прост.). П. руку. П. до смерти. 2. перен. Привести в угнетённое состояние (разг.). Тяжёлое известие пришибло старика. II несов. пришибать, -аю, -аешь.

ПРИШИБЛЕННЫЙ, -ая, -ое; -ен (разг.). Угнетённый, подавленный. П. вид. и сущ. пришибленность, -и, ж.

ПРИШИВНОЙ, -ая. -бе. Такой, к-рый пришит, пришивается. Я. воротник.

ПРИШИТЬ, -шью, -шьёшь; -шей; -итай; сое. 1. что. Сшивая, прикрепить. П. рукав. 2. что. То же, что прибить1 (в 1 знач.)(спец.). П. доску. 3. перен., что. Ложно приписать что-н., обвинить в чём-н. кого-н. (прост, неодобр.). П. дело. 4. кого (что). То же, что убить (в 1 знач.) (прост.). II несов. пришивать, -аю, -аешь. II сущ. пришивание, -я, ср. (к 1 и 2 знач.) и пришивка, -и, ж. (к 1 и 2 знач.).

ПРИШЛЫЙ, -ая, -ое. Пришедший со стороны, не местный, не здешний. П. человек.

ПРИШПИЛИТЬ, -лю, -лишь; -ленный; сое., что. Приколоть шпилькой, булавкой. П. бант. II несов. пришпиливать, •аю, -аешь.

ПРИШПОРИТЬ, -рю, -ришь; -ренный; сое., кого (что). Ударить шпорами, побуждая к движению. П. коня. II несов. пришпоривать, -аю, -аешь.

ПРИЩЕМИТЬ, -млю, -мишь; -млённый (-ён, -ена); сое., кого-что. Сжав, придавить. П. палец дверью. II несов. прищемлял", -яю, -яешь.

ПРИЩЕПИТЬ, -плю, -пишь; -пленный (-ён, -ена); сое., что. 1. Защемляя, прикрепить. П. листы. 2. Вставить черенок в расщеплённый сучок для прививки растения (спец.). II несов. прищеплять, -яю, -яешь. П сущ. прищеп, -а, м. (ко 2 знач.; спец.) и прищепка, -и, ж. (ко 2 знач.; спец.).

ПРИЩЕПКА, -и, ж. 1. см. прищепить. 2. Зажим для прикрепления к верёвке повешенного на ней белья, платья. Деревянные, пластмассовые прищепки.

ПРИЩЕПОК, -пока, м. (спец.). То же, что черенок (в 3 знач.).

ПРИЩЁЛКНУТЬ, -ну, -нешь; -утый; сое. (разг.). Слегка щёлкнуть (во 2 знач.). П. языком. II несов. прищёлкивать, -аю, -аешь. II сущ прищёлкивание, -я, ср.

ПРИЩУР, -а, м. (разг.). Положение, когда глаз немного прищурен. Глаза с прищуром.

ПРИЩУРИТЬ, -рю, -ришь; -ренный; сое., что. Щурясь, прикрыть веками (глаза). П. глаз. II несов. прищуривать, -аю, -аешь.

ПРИЩУРИТЬСЯ, -рюсь, ;ришься; сое. Прищурить глаз (глаза). П. от яркого света. II несов. прищуриваться, -аюсь, -ае-шься.

ПРИЩУЧИТЬ, -чу, -чшпь; сое., кого (что) (прост.). Строго спросить с кого-н.; наказать. II несов. прищучивать, -аю, -аешь. II сущ. пршцучивание, -я, ср.

ПРИЮТ, -а, м. 1. см. приютить. 2. Место, где можно спастись или отдохнуть. Удобный п. для путников. 3. Благотворительное учреждение для одиноких стариков, сирот, для бездомных. Сиротский п. П. для нищих. 4. Небольшая спортивная база, пункт остановки, отдыха на сложном маршруте. Туристский, альпинистский п, II прил. приютский, -ая, -ое (к 3 знач.).

ПРИЮТИТЬ, -ючу, -ютйшь; сое., кого (что). Дать приют (во 2 знач.) кому-н., удобно устроить у себя. П. старика. II сущ. приют, -а, м. II прил. приютный, -ая, -ое (устар.).

ПРИЮТИТЬСЯ, -ючусь, -ютишься; сое. 1. Найти приют (в 1 знач.). П. у земляков. У подножия горы приютилась избушка (перен-). 2. Удобно устроиться где-н. (сесть или лечь). П. в кресле.

ПРИЯЗНЕННЫЙ, -ая, -ое; -знен, -зненна (устар.). То же, что дружественный (в 1 знач.). Приязненно (нареч.) встретить. II сущ. приязненность, -и, ж.

ПРИЯЗНЬ, -и, ж. (устар.). Дружба, дружеское расположение. Давняя п.

ПРИЯТЕЛЬ, -я, м. 1. Близкий и дружески расположенный знакомый. Старинный мой п. 2. Фамильярное обращение к незнакомому лицу. Эй, п., посторонись-ка! II ж. приятельница, -ы (к 1 знач.). II прил. приятельский, -ая, -ое (к 1 знач.).

ПРИЯТНЫЙ, -ая, -ое; -тен, -тна. 1. Доставляющий удовольствие. П. запах. Приятная встреча. Приятная новость. Приятно (в знач. сказ.) познакомиться. 2. Привлекательный, нравящийся. П. человек. Приятная наружность.}} сущ. приятность, -и, ж.

ПРИЯТЬ, буд. вр. не употр.; -ял, -яла; -явший; -ятый; сое., кого-что (стар.). То же, что принять (в 1 знач.). II несов. приимать, приемлю, приемлешь (неопр. не употр., личные формы - книжн.). Не приемлет лжи, компромиссов кто-н. И сущ. приятие,

-я, ср. (устар. и высок.).

ПРО кого-что, предлог с вин. п. 1. О ком-чём-н., относительно, насчёт кого-чего-н. Рассказывать про экскурсию. 2. Для, ради, в предназначении для кого-чего-н. (разг.). Эта вещь не про тебя. Оставить что-н. про запас (на случай, если понадобится).

ПРО: про и контра (книжн.) - аргументы, доводы и за и против чего-н. ПРО..., приставка. I. 1. Образует глаголы со знач.: 1) действия, направленного сквозь, через что-н., напр. пробить, прострелить, протечь; 2) действия, распространяющегося во всей полноте на весь предмет, напр. просалить, прокрасить, прогреть; 3) движения мимо чего-н. или продвижения вперёд, напр. проехать, пробежать, прошагать; 4) полной законченности, исчерпанности или тщательности действия (возможно с постфиксом -ся), напр. пропеть, пронумеровать, прогладить, провороваться, проспаться; 5) действия, осуществляемого в один приём (преимущ. о звучании), напр. провизжать, прорычать, прошуметь, пробарабанить; 6) действия, развивающегося во всём объёме в течение какого-н. промежутка времени, напр. проработать (весь день), просидеть (всю ночь), проболеть, промучиться (како-е-н. время), проблуждать; 7) действия, обозначающего утрату, ущерб, нежелательность результата (возможно с постфиксом -ся), напр. прожить (деньги), проиграть, прокутить, прозевать, проболтаться, просчитаться; 8) упущения, напр. прогулять, прокараулить, проглядеть; 9) собственно предела действия, напр. прочитать (книгу), проговорить (сказать), пробить (о бое часов). П. Образует: 1) существительные и прилагательные со знач. сторонник кого-чего-н., действующий в чьих-н. интересах, напр. профашист, про-модернист, проанглийский; 2) существительные со знач. места, находящегося между чем-н" напр. простенок, прожилка, проулок, просёлок; 3) существительные со знач. неполноты признака, напр. проседь, прожелть, прозелень, прочернь; 4) существительные со знач. заменяющий, действующий или существующий вместо кого-чего-н., напр. проректор, проконсул, просеминарий, прогимназия.

ПРОАНАЛИЗИРОВАТЬ см. анализировать.

ПРОАННОТИРОВАТЬ см. аннотировать.

ПРОБА, -ы, ас. 1. см. пробовать. 2. Часть вещества, материала, кушанья, взятая для анализа, испытания, проверки. Взять пробу. II прил. пробный, -ая, -ое. ПРОБА2, -ы, ж. Количество частей благородного металла, заключённое в определённом количестве массовых долей сплава, а также клеймо, обозначающее это количество. Золото высокой пробы. * Пробы ставить негде на ком (разг. презр.) - об отпетом негодяе, жулике. II прил. пробный, -ая, -ое (спец.). Пробное золото (с клеймом пробы).

ПРОБАВЛЯТЬСЯ, -яюсь, -яешься; несов. (разг.). Довольствоваться, обходиться чем-н. (незначительным). Пришлось п. сухоядением.

ПРОБАЛТЫВАТЬСЯ см. проболтаться".

ПРОБАРАБАНИТЬ см. барабанить.

ПРОБАСИТЬ ок. басить.

ПРОБЕГ, -а, м. 1. см. пробежать. 2. Спортивное состязание в беге, езде. Лыжный п. Автомобильный п. 3. Расстояние, пройденное каким-н. транспортным средством (спец.). Суточный п. тепловоза. 4. Нахождение в пути (транспортных средств) (спец.). Вагон в пробеге.

ПРОБЕГАТЬ, -аю, -аешь; сое. Провести ка-кое-н. время в беганье, беготне. П. весь день по городу.

ПРОБЕГАТЬ, -аю, -аешь; месов. 1. см. пробежать. 2. что. О транспортном средстве: проходить какое-н. расстояние. Поезд пробегает участок за два часа.

ПРОБЕЖАТЬ, -егу, -ежишь, -егут; сое. 1. Бегом пройти мимо или через что-н. П. через поляну. П. по залу, мимо зала. 2. что. Бегом преодолеть какое-н. пространство. П. километр. 3. (1 и 2 л. не употр.), перен. Появиться и быстро исчезнуть, мелькнуть, пронестись. По телу пробежала дрожь. По лицу пробежала улыбка. Быстро пробежало время. Пробежал ветерок. 4. перен., что. Бегло прочитать (разг.). П. глазами письмо. II несов. пробегать, -аю, -аешь. II сущ. пробег, -а, м. (к 1 и 2 знач.).

ПРОБЕЖАТЬСЯ, -егусь, -ежишься, -егу-тся; сов. Пробежать немного, чтобы размяться. П. по дорожке. * Пробежаться пальцами, рукой по чему - беглым движением дотронуться. Пробежаться пальцами по струнам. II сущ. пробежка, -и, ж. Утренняя п.

ПРОБЕЛ, -а, м. 1. Незаполненное место в тексте, промежуток (между буквами, словами, строками). Оставить п. 2. Недостаток, упущение. П. в знаниях. II прил. пробельный, -ая, -ое (к 1 знач.) (спец.). П. материал (в типографском наборе: брусочки для образования промежутков).

ПРОБИВНОЙ. -ая, -ое. 1. см. пробить. 2. перен. Энергичный и настойчивый, умеющий добиваться своего (разг.). П. парень.

ПРОБИРАТЬ, -СЯ см. пробрать, -ся.

ПРОБИРКА, -и, ж. Запаянная с одного конца лабораторная трубочка из очень тонкого стекла. К прил. пробирочный, -ая,

-ое.

ПРОБИРОВАТЬ, -рую, -руешь; -анный; кесое., что (спец.). 1. Определять содержание благородного металла в слитках, рудах, сплавах. 2. Ставить пробу2 на изделия из благородных металлов. |Г сущ пробирование, -я, ср. II прил. пробирный, -ая, -ое- П. анализ. Пробирное клеймо.

ПРОБИТЬ, -бью, -бьёшь; -бей; -итый; сое. 1. см. бить. 2. что. Ударами сделать отверстие, проход в чём-н. П. стену. Пуля пробила дверь. П. отверстие в стене. П. себе дорогу (перен.: достичь хорошего положения). 3. что. С трудом добиться осуществления, продвижения чего-н. (прост.). П. проект, решение. II несов. пробивать, -аю, -аешь. 11 сущ пробивание, -я, ср., пробивка, -и, ж. (ко 2 знач.) и пробой, -я, м. (ко 2 знач.; спец.). II прил. пробивной, -ая, -ое (ко 2 знач.) и пробойный, -ая, -ое (ко 2 знач.). Пробивное действие пули. Пробойная сила.

ПРОБИТЬСЯ, -бьюсь, -бьёшься; -бейся; сое. 1. Пройти, преодолевая какое-н. препятствие. Отряд пробился к реке. П. сквозь толпу. Луч солнца пробился сквозь тучи. П. в люди (перен.: то же, что выбиться в люди; устар.). 2. Потратить много усилий и времени, делая что-н. (разг.). П. целый день над задачей. 3. Прожить с трудом (разг.). П. до весны. 4. (1 и 2 л. не употр.). О ростках, листьях: появиться наружу, прорасти. Пробились первые всходы. II несов. пробиваться, -аюсь, -аешься (к 1, 3 и 4 знач.).

ПРОБКА, -и, ж. 1. Лёгкий и мягкий пористый наружный слой коры нек-рых древесных растений (преимущ. пробкового дуба). 2. Закупорка для бутылок [первонач. из коры пробкового дуба], а также для всяких небольших (обычно круглых) отверстий. Стеклянная, резиновая, пластмассовая, металлическая п. Притёртая п. (стеклянная шероховатая пробка, плотно входящая в горлышко сосуда). Вынуть пробку штопором. Деревянная п. в трубе. 3. перен. Скопление чего-н. (транспорта на улице, людей в проходе вагонов), мешающее нормальному движению, затор. П. рассосалась. На перекрёстке образовалась п. 4. перен. Вообще скопление какой-н. массы, закрывающее канал, отверстие. Серная п. в ухе. Жировые пробки. 5. Электрический предохранитель. Вывернуть пробку. Пробки перегорели. * Глуп как пробка (разг.) - совершенно глуп. II прил. пробковый, -ая, -ое (к 1 знач.) и пробочный, -ая, -ое (ко 2 знач.). Пробковый шлем.

ПРОБКОВЫЙ. -ая, -ое. 1. см. пробка. 2. пробковый дуб - вечнозелёное дерево, из коры к-рого добывается пробка.

ПРОБЛЕМА, -ы, ж. 1. Сложный вопрос, задача, требующие разрешения, исследования. Постановка, решение проблемы. Проблемы воспитания. 2. перен. О чём-н. трудно разрешимом, осуществимом (разг.). Из простого дела устроил целую проблему. Это не п.! (о том, что легко и просто сделать). Нет проблем! (всё идёт хорошо, нет никаких затруднений). II прил. проблемный, -ая, -ое (к 1 знач.). Проблемная статья (ставящая проблемы).

ПРОБЛЕМАТИЧЕСКИЙ, -ая, -ое (книжн.). То же, что проблематичный.

ПРОБЛЕМАТИЧНЫЙ, -ая, -ое; -чен, -чна (книжн.). 1. Предположительный, ещё не являющийся решением проблемы. П. вывод. 2. Маловероятный, сомнительный. Успех вашего предприятия весьма проблематичен. II сущ. проблематичность, -и, ж.

ПРОБЛЕСК, -а, м. 1. Внезапно показывающийся свет, отблеск. Проблески зарницы. 2. перен., чего. Слабое проявление чего-н. П. сознания. П. чувства. II прул. проблес-ковый, -ая, -ое (к 1 знач.; спец.). Проблес-ковые световые сигналы.

ПРОБЛЕСНУТЬ (-ну, -нёшь, 1 и 2 л. не улотр.), -нет; сов. Блеснуть внезапно сквозь что-н. Сквозь тучу проблеснула молния. II несов. проблёскивать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ПРОБНЫЙ1 см. проба1 и пробовать.

ПРОБНЫЙ2 см. проба2.

ПРОБОВАТЬ, -бую, -буешь; -анный; несов. 1. кого-что. Испытывать, проверять. П. свои силы. П. артиста на какую-н. роль. 2. что. Есть для пробы, чтобы определить вкус, готовность чего-н. П. кушанье. 3. с неопр. Пытаться, стараться что-н. сделать. Пробовал объясниться. II сов. испробовать, -бую, -буешь; -анный (к 1 знач.) и попробо-вать, -бую, -буешь; -анный. Попробуй только! (угрожающее предупреждение не делать чего-н" то же, что посмей только!). II сущ. проба, -ы, ж. (к 1 и 2 знач.). П. машин, механизмов. П. голосов. Взять на пробу. П. пера (перен.: первые попытки пишущего, сочиняющего). II прил. пробный, -ая, -ое (к 1 и 2 знач,). П. экземпляр. П. товар. Пробные духи. П. камень (перен.: о поступке, случае, по к-рому судят о прочности, ценности, силе чего-н.; книжн.). П. рейс.

ПРОБОДАТЬ, -аю, -аешь; сое., кого-что. Проколоть, бодая рогами. ПРОБОДАТЬ2 (-аю, -аешь, 1 и 2 л. не употр.), -ает; сов. и несов., что (спец.). Образовать (-вывать) сквозное отверстие в стенке полого органа. II сущ. прободение, -я, ср. П. кишок. П. желудка. II прил. прободной, -ая, -ое. Прободная язва.

ПРОБОИНА, -ы, ж. Пробитое насквозь место, дыра. П. в днище лодки. Заделать пробоину.

ПРОБОЙ, -я, м. 1. см. пробить. 2. Металлическая дужка для навешивания замка. II прил. пробойный, -ая, -ое.

ПРОБОЙНИК, -а, м. (спец.). Ручной инструмент для пробивания небольших отверстий в металле, каменной стене и т. п.

ПРОБОЙНЫЙ см. пробить и пробой.

ПРОБОЛЕТЬ, -ею, -ёешь; сов. Пробыть больным какое-то время. Проболел три дня. ПРОБОЛЕТЬ2 (-лю, -лишь, 1 и 2 л. не употр.), -лит; сое. Об ощущении боли: продлиться в течение какого-н. времени. Ушибленная рука проболит недолго.

ПРОБОЛТАГЬ, -аю, -аешь; сое. (разг.). 1. что. Проговориться, выболтать что-н. 2. Провести нек-рое время в болтовне, болтая о чём-н. несерьёзном, о пустяках. Целый час проболтала с подружкой.

ПРОБОЛТАТЬСЯ, -аюсь, -аешься; сое. (разг.). То же, что проговориться. Обещал молчать, а сам проболтался. II несов. пробалтываться, -аюсь, -аешься. ПРОБОЛТАТЬСЯ2, -аюсь, -аешься; сое. (разг.). Бездельничая, провести где-н. ка-кое-н. время. Проболтался на улице до вечера.

ПРОБОР, -а,м. Линия, разделяющая воло- сы, расчёсанные на две стороны. Прямой п. (посередине головы). .Косой п. (боковой).

ПРОБОРМОТАТЬ, -очу, -очешь; сое., что (разг). Сказать быстро и невнятно, произ-нести бормоча.

ПРОБОРОНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сое., что. 1. Обработать бороной (вспаханное). 2. Провести какое-н. время, боронуя. II несов. проборанивать, -аю, -аешь (к 1 знач.).

ПРОБОЧНИК, -а, м. (прост.). То же, что штопор (в 1 знач.).

ПРОБРАТЬ, -беру, -берёшь; -ал, -ала, -ало; пробранный; сое. 1. кого-что. То же, что пронять (разг.). Пробрал мороз. Пробрал страх. 2. перен., кого (что). Сделать выговор, внушение кому-н. (разг.). П. шалуна. 3. что. Очистить, удаляя, выбирая что-н. (спец.). П. семена, рассаду. II несов. пробирать, -аю, -аешь. II сущ. проборка, -и, ж. (ко 2 и 3 знач.).

ПРОБРАТЬСЯ, -берусь, -берёшься; -алея, -алась, -албсь и -алось; сое. 1. С трудом пройти, проникнуть. П. сквозь толпу. 2. Тихо, незаметно пройти, проникнуть ку-да-н. П. через окно. II несов. пробираться, -аюсь, -аешься.

ПРОБРЕНЧАТЬ см. бренчать.

ПРОБРЕХАТЬ см. брехать.

ПРОБРИТЬ, -рею, -реешь; -итый; сое., что. Выбрить полоску между волосами. П. бороду. II несов. пробривать, -аю, -аешь.

ПРОБРОСАТЬСЯ, -аюсь, -аешься; сое., кем-чем (разг.). Бросаясь (в 3 знач.), потерять, лишиться кого-чего-н. Смотри, пробросаешься хорошими друзьями.

ПРОБРЮЗЖАТЬ см. брюзжать.

ПРОБРЯЦАТЬ см. бряцать.

ПРОБУБНИТЬ см. бубнить.

ПРОБУДИТЬ см. будить.

ПРОБУДИТЬСЯ, -ужусь, -удишься и -удишься; сов. 1. (-удишься). То же, что проснуться (книжн.). П. ото сна. Весной природа пробудилась (перен-). 2. (1 и 2 л. не употр., -удится), перен. Возникнуть, обнаружиться, проявиться (высок.). Пробудилось желание. Пробудился интерес. II несов. пробуждаться, -аюсь, -аешься. II сущ. пробуждение, -я, ср.

ПРОБУЖДАТЬ, -аю, -аешь; кесос., что (высок.). То же, что будить (во 2 знач.).

ПРОБУРАВИТЬ см. буравить.

ПРОБУРИТЬ см. бурить.

ПРОБУРЧАТЬ см. бурчать.

ПРОБЫТЬ, -буду, -будешь; .пробыл и пробыл, пробыла, пробыло и пробыло; пробудь; сов. Прожить, провести нек-рое время где-н., в качестве кого-н., в каком-н. состоянии. Пробыл всё лето в деревне. Заведующим он пробыл недолго. Месяц пробыл без работы.

ПРОВАЛ, -а, м. 1. см. провалить, -ся. 2. Провалившееся место, углубление. Глубокий п. в горах. 3. Полная неудача в каком-н. деле. П. авантюры. Потерпеть п. 4. перен. Потеря восприятия окружающего, способности понимать, ясно мыслить (при нек-рых болезнях, опьянении). П. памяти. II прил. провальный, -ая, -ое (ко 2 знач.; спец.).

ПРОВАЛИВАТЬ1; несое.: проваливай(те)! (прост.) - уходи, ступай вон, убирайся! Проваливай отсюда! Проваливай, пока иел! ПРОВАЛИВАТЬ2, -СЯ см. провалить, -ся.

ПРОВАЛИТЬ, -алю, -алишь; -аленный; сов. 1. что. Надавив, придавив собой, обрушить внутрь, вниз. Снег провалил крышу. 2. что. Погубить (какое-н. дело) (разг.). П. хорошее начинание. 3. кого-что. Отвергнуть, отвести (разг.). П. чью-н. кандидатуру. П. кого-н. на экзамене (поставить неудовлетворительную оценку). II несов. проваливать, -аю, -аешь. II сущ. провал, -а, м.

ПРОВАЛИТЬСЯ, -алюсь, -алишься; сое. 1. Упасть в какое-н. отверстие. П. е яму. Готов сквозь землю п. (хочется скрыться, исчезнуть от чувства неловкости, стыда; разг.). Как сквозь землю провалился (исчез неизвестно куда; разг.). П. на этом месте! (клятвенное уверение в истинности своих слов; прост.). 2. (1 и 2 л. не употр.). Обрушиться от тяжести, ветхости. Мост провалился. Крыша провалилась. 3. Потерпеть неудачу (о каком-н. деле или в каком-н. деле) (разг.). Планы провалились. П. на экзамене. 4. перен. Пропасть, исчезнуть (прост.). Пошёл в магазин и куда-то провалился. 3. (1 и 2 л. не употр.). Глубоко запасть, ввалиться (во 2 знач.). Щёки провалились. 6. провались, обычно в сочетании с личным местоимением или существительным, определяемым местоименным словом. Восклицание, выражающее раздражение, нежелание иметь дело с кем-чем-н.: сгинь, исчезни, пропади пропадом (разг.). Провались эти деньги! (лучше бы их совсем не было). Провались он! (не хочу его знать, видеть). II несов. проваливаться, -аюсь, -аешься (к 1,2,3,4 и 3 знач.). II сущ. провал, -а, м. (к 1, 2 и 3 знач.).

ПРОВАНСАЛЬ. 1. -я, м. Соус из желтков с растительным маслом и пряностями [первонач. с прованским маслом]. 2. неизм. С таким соусом или с приправой из растительного масла и пряностей. Салат п. Капуста п. (квашеная капуста с маслом и приправами).

ПРОВАНСКИЙ, -ая, -ое: прованское масло - высший сорт оливкового масла.

ПРОВАРИТЬ, -арю, -аришь; -аренный; сое" что. 1. Долгой варкой довести до полной готовности. П.рыбу_ 2. Провести какое-н. время, варя что-н. Всё утро проварила варенье. II несов. проваривать, -аю, -аешь (к 1 знач.).

ПРОВАРИТЬСЯ (-арюсь, -аришься, 1 и 2 л. не употр.), -арится; сое. 1. Стать совсем готовым после варки. 2. Пробыть какое-н. время в варке. Мясо проварилось целых три часа. II несое. провариваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается (к 1 знач.).

ПРОВАЩИВАТЬ см. провощить.

ПРОВЕДАТЬ, -аю, -аешь; -анный; сое. (разг.). 1. кого-что. Навестить (того, с кем давно не виделся, о ком давно ничего не известно). П. родных. 2. что и о ком-чём. Узнать по слухам. П. о приезде знакомого. II несов. проведывать, -аю, -аешь.

ПРОВЕЗТИ, -зу, -зёшь; -ёз, -езла; -ёзший; -зённый (-ён, -ена); -езя; сов., кого-что. 1. Везя, доставить. П. кратчайшим путём. 2. Везя, миновать что-н. П. мимо дома. 3. Перевезти с собой. П. книги в чемодане. II несос. провозить, -ожу, -бзишь. II сущ, провоз, -а, м. (к 1 и 3 знач.). II прил. провозной, -ая, -бе (к 1 знач.; спец.). Провозная плата.

ПРОВЕНТИЛИРОВАТЬ см. вентилировать.

ПРОВЕРЕЩАТЬ см. верещать.

ПРОВЕРИТЬ, -рю, -ришь; -ренный; сое., кого-что. 1. Удостовериться в правильности чего-н., обследовать с целью надзора, контроля. П. кассы. П. исполнение. П. билеты при входе. 2. Подвергнуть испытанию для выяснения чего-н. П. знания учащихся. П. работу механизма. Проверенный работник (доказавший свои деловые качества). II несов. проверять, -яю, -яешь. II сущ. проверка, -и, ж. II прил. проверочный, -ая, -ое.

ПРОВЕРНУТЬ, -ну, -нёшь; -вёрнутый; сов., что. 1. Сверля, сделать отверстие (разг.). П. дырку. 2. Вертя, привести в движение. П. барабан сеялки. 3. Вертя, пропустить через что-н. (разг.). П. мясо через мясорубку. 4. перен. Осуществить, сделать быстро (разг.). П. дело. II несов. провёртывать, -аю, -аешь и проворачивать, -аю, -аешь (к 3 и 4 знач.).

ПРОВЕРТЕТЬ, -ерчу, -ертишь; -ерченный; сое., что. 1. То же, что провернуть (в 1 знач.) (разг.). 2. Провести какое-н. время, вертя что-н. II несов. провёртывать, -аю, -аешь (к 1 знач.) и проверчивать, -аю, -аешь (к 1 знач.).

ПРОВЕС, -а, м. (спец.). Недостаток в весе (по сравнению с нужным количеством). ПРОВЕС2, -а, м. (спец.). Прогнувшееся, провисшее место.

ПРОВЕСИТЬ, -ёшу, -ёсишь; -ёшенный; сое., что (спец.). Взвесить с недовесом. II несов. провешивать, -аю, -аешь. ПРОВЕСИТЬ2, -ёшу, -ёсишь; -ёшенный;, сое., что (спец.). 1. Проверить прямизну чего-н. (линии, поверхности) с помощью . отвеса. П. кирпичную кладку. 2. Просушить на воздухе (какой-н. продукт). II несов. провешивать, -аю, -аешь. II прил. провесной, -ая, -бе (ко 2 знач.).

ПРОВЕСТИ, -еду, -едешь, -ел, -ела; -ёдший; -еденный (-ён, -ена); -едя; сов. 1. кого-что. Ведя, сопровождая или направляя, помочь, дать возможность пройти. П. мимо дома. П. отряд через лес. П. лодку через пороги. 2. что. Обозначить, определить линией. П. черту, границу. 3. чем. Сделать движение чем-н. прижатым к поверхности. П. рукой по столу. 4. что..Прокладывая, построить, проложить. П. дорогу. П. водопровод, э. что. Добиться осуществления, утверждения. П. идею в жизнь. 6. что. Выполнить, осуществить, произвести (какие-н. действия, работу). Отлично п. сев. П. заседание. П. боевую операцию. 7. кого-что. Оформить с соблюдением всех необходимых правил. П. счёт через бухгалтерию. П. сотрудника по штату. 8. что. Прожить, пробыть где-н. или каким-н. образом. П. месяц на даче. Весело п. праздник. 9. кого (что). Обмануть, перехитрив (разг.). П. простака. Старого воробья на мякине не проведёшь (поел.). II несов. проводить, -ожу, -бдишь. II сущ. проведение, -я, ср. (к 1, 2,4, 5, 6 и 7 знач.), провод, -а, м. (к 1 знач.) и проводка, -и, ж. (к 1,2,4 и 7 знач.). П. судов через льды. Проводка линии. Проводка счетов.

ПРОВЕТРИТЬ, -рю, -ришь; -ренный; сов., что. 1. Наполнить (помещение) свежим воздухом. П. комнату. 2. Под действием воздуха очистить, предохранить от порчи. П. зимнюю одежду, и несов. проветривать,-аю, -аешь. II сущ. проветривание, -я, ср.

ПРОВЕТРИТЬСЯ, -рюсь, -ришься; сов. 1. (1 и 2 л. не употр.). О помещении: наполниться свежим воздухом. Комната проветрилась. 2. (1 и 2 л. не употр.). Под действием воздуха предохраняться от порчи. Шубы проветрились. 3. Освежиться; набраться новых впечатлений, заняться чем-н. ради отдыха (разг.). Поехал п. в столицу. Сходи в кино, проветрись. II несов. проветриваться, -ается. II сущ. проветривание, -я, ср. (к 1 и 2 знач.).

ПРОВЕЩАТЬ см. вещать2.

ПРОВЕЯТЬ см. веять.

ПРОВИАНТ, -а, м. (устар.). То же, что продовольствие [первонач. для войск]. II прил. провиантский, -ая, -ое.

ПРОВИДЕНИЕ см. провидеть.

ПРОВИДЕНИЕ, -я, ср. В религиозных представлениях: высшая божественная сила, управляющая судьбами людей. Воля провидения.

ПРОВИДЕТЬ, -юку, -идишь; -идейный; несов., что (устар. и высок.). Предвидеть, мысленно представлять себе будущее. II сущ. провидение, -я, ср. Научное п.

ПРОВИДЕЦ, -дца, м. (устар. высок.). Человек, к-рый может провидеть, ясновидец. II ж. провидица, -ы.

ПРОВИЗИЯ, -и, ж. Пищевые продукты. II прил. провизионный, -ая, -ое (устар.).

ПРОВИЗОР, -а, м. Аптечный работник -специалист с высшим фармацевтическим образованием. II ж. провизорша, -и (разг.). II прил. провизорский, -ая, -ое.

ПРОВИЗОРНЫЙ, -ая, -ое; -рен, -рна (книжн.). Предварительный или временный. Провизорное решение. II сущ. про-визбрность, -и, ж.

ПРОВИНИТЬСЯ, -нюсь, -нишься; сов., в чём или чем перед кем. Совершить проступок, оказаться виноватым. П. перед родителями.

ПРОВИННОСТЬ, -и, ж. Проступок, вина. За какие провинности? (за что?; разг.).

ПРОВИНТИТЬ, -нчу, -интишь и -нтйшь; -инченный; сов., что. Винтя1, проделать отверстие в чём-н. II несов. провинчивать, -аю, -аешь.

ПРОВИНПИАЛ, -а, м. 1. Житель провинции (во 2 знач.) (устар.). 2. перен. Человек провинциальных нравов. II ж. провинциалка, -и.

ПРОВИНЦИАЛИЗМ, -а,м. Провинциальные взгляды, манеры.

ПРОВИНЦИАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. провинция. 2. перен. Отсталый, наивный и простоватый. Провинциальные нравы. II сущ. провинциальность, -и, ж.

ПРОВИНЦИЯ, -и, ж. 1. В нек-рых странах: область, административно-территориальная единица. 2. Местность, территория страны, удалённая от крупных центров. Приехать из провинции. Глухая п. II прил. провинциальный, -ая, -ое.

ПРОВИРАТЬСЯ см. провраться.

ПРОВИСЛЫЙ, -ая, -ое (разг.). Провисший, прогнувшийся.

ПРОВИСНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; -вис, -висла; сое. Опуститься, погнувшись посередине под действием тяжести, прогнуться. Потолок провис. II несое. провисать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ПРОВОД, -а, мн. -а, -бв, м. Металлическая проволока, служащая для передачи электрического тока. Изолированный п. Телефонный п. На проводе кто-н. (у телефона, слушает; разг.). II прил. проводной, -ая, -бе (спец.). Проводная связь (осуществляемая по кабелям связи и проводам).

ПРОВОД см. провести.

ПРОВОДИМОСТЬ, -и, ж. (спец.). Способность тела, среды пропускать через себя электрический ток, тепло, звук; Электрическая п. П. металлов.

ПРОВОДИТЬ, -ожу, -бдишь; несов. 1. см. провести. 2. (1 и 2 л. не употр.), что. Быть проводником2 (в 1 знач.) чего-н. Металл хорошо проводит электричество. ПРОВОДИТЬ2, -ожу, -бдишь; сов. 1. кого (что). Прощаясь, провести, пойти вместе с кем-н. до какого-н. места. П. друга на вокзал. 2. кого-что. Отправить куда-н. П. сына в армию. Дежурный по станции проводил поезд. 3. кого-что. Проследить за уходящим, уезжающим. П. глазами пешехода. 4. кого-что. Расставаясь, проститься. П. певца аплодисментами. П. в последний путь (проститься с умершим). 5. кого (что). То же, что выпроводить (прост.). Не хотел уходить: еле проводили. II несое. провожать, -аю, -аешь. На платформе стоят провожающие (сущ.; те, кто провожает отъезжающих). II сущ. проводы, -ов (к 1, 2 и 4 знач.). Горькие п. (о похоронах). Дальние п. - лишние слезы (поел.).

ПРОВОДКА, -и, ж. 1. см. провести. 2. Проволочная сеть для передачи тока низкого напряжения. Электрическая п,

ПРОВОДНИК, -а, м. 1. Провожатый, указывающий путь. П. по горным тропам, 2. Железнодорожный служащий, сопровождающий вагон. Бригада проводников. 3. Специалист, работающий со служебной собакой. П. с розыскной собакой. II ж. проводница, -ы (к 1 и 2 знач.). ПРОВОДНИК2, -а, м. 1. Вещество, не оказывающее значительного сопротивления электрическому току или хорошо пропускающее через себя звук, теплоту, металл - п. электричества, 2. перен., чего. Передатчик, посредник в распространении чего-н. Книга - п. знаний. \\ прил. проводниковый, -ая, -ое (к 1 знач.).

ПРОВОДЫ, -ов. 1. см. проводить2. 2. Обряд прощания. П. в армию. Народные плачи, причитания на солдатских проводах. 3. Обрядовые гуляния, связанные с окончанием каких-н. праздников, знаменательных дней. П. зимы, масленицы. П. весны в Петров день. П. белых ночей (в Петербурге)

ПРОВОЖАТЫЙ, -юго, м. Тот, кто сопровождает кого-н. (для охраны, для указания пути). Дать провожатого кому-н. II ж. провожатая, -ой-

ПРОВОЗ см. провезти.

ПРОВОЗВЕСТИТЬ, -ещу, -естишь; -ещённый (-ён, -ена); сов., что (высок.). Торжественно возвестить, предсказать. П. начало новой эры. II несов. провозвещать, -аю, -аешь. II сущ. провозвещёние, -я, ср.

ПРОВОЗВЕСТНИК, -а, м., чего (высок.). Тот (то), кто (что) провозвещает что-н. П. победы. II ж. провозвестница, -ы.

ПРОВОЗГЛАСИТЬ, -ашу, -асйшь; -ашённый (-ён, -ена); сов. 1. что. Торжественно объявить, произнести. П. лозунг. П. тост. 2. кого (что) кем. Объявить носителем каких-н. высоких качеств, достоинств, звания (книжн.). П. победителем. II несов. провозглашать, -аю, -аешь. II сущ. провозглашение, -я, ср.

ПРОВОЗИТЬ1, -ожу, -озишь; сое., кого- что. Провести какое-н. время, возя кого- что н.

ПРОВОЗИТЬ2 см. провезти.

ПРОВОЗИТЬСЯ, -ожусь, -озишься; сое. (разг.). 1. Провести какое-н. время в возне, шалостях. Дети провозились весь вечер. 2. с квм-чем. Провести какое-н. время в хлопотах, заботах о ком-чём-н. П. с делами.

ПРОВОЗНОЙ см. провезти.

ПРОВОКАТОР, -а, м. 1. Тайный агент, действующий путём провокации. П. царской охранки. 2. перен. Тот, кто подстрекает кого-н. к чему-н. нежелательному, неприятному по своим последствиям. П. ссоры. скандала. II ж. провокаторша, -и (разг.). II прил. провокаторский, -ая, -ое.

ПРОВОКАЦИЯ, -и, ж. 1. Предательское поведение, подстрекательство кого-н. к таким действиям, к-рые могут повлечь за собой тяжёлые для него последствия. Устроить провокацию. Не поддаваться на провокацию. 2. Агрессивные действия с целью вызвать военный конфликт (спец.). Вооружённая п. 3. чего. Искусственное воз-Суждение каких-н. признаков болезни (спец.). II прил. провокационный, -ая, -ое.

ПРОВОЛОКА, -и, ж. Металлическое изделие в виде нити. Медная п. Моток проволоки. II прил. проволочный, -ая^-ое. П. пруток. П. стан.

ПРОВОЛОЧИТЬ, -очу, -очишь и -очишь; -очённый (-ён, -ена) и -бченный; сое. (разг.). 1. (-очишь), кого-что. Протащить волоком. 2. (-очишь), что. Медлить, тянуть с каким-н. делом. П. с разбором жалобы. II нвсов. проволакивать, -аю, -аешь (к 1 знач.).

ПРОВОЛОЧКА, -и, ж. (разг. неодобр.). Задержка, промедление при выполнении че-го-н. Решить дело без проволочек.

ПРОВОЛОЧЬ, -оку, -очёшь, -окуг, -ок, -окла; -окший; -очённый (-ён, -ена); -окши; сое., кого-что (прост.). То же, что проволочить (в 1 знач.). П. лодку вдоль берега.

ПРОВОНЯТЬ, -яю, -яешь; сое. (прост.). Пропахнуть (чем-н. плохим, неприятным), пропитаться вонью. Комната провоняла псиной.

ПРОВОРАЧИВАТЬ см. провернуть.

ПРОВОРНЫЙ, -ая, -ое; -рен,_рна. 1. Быстрый, торопливый. П. шаг. 2. Ловкий, расторопный. П. парень. II сущ. проворность, -и, ж.

ПРОВОРОВАТЬСЯ, -руюсь, -руешься; сое. (разг.). Попасться в систематическом воровстве, хищениях. Проворовался и попал под суд. II несов. проворовываться, -аюсь, -аешься.

ПРОВОРОНИТЬ см. воронить.

ПРОВОРСТВО, -а, ср. Быстрота, ловкость, расторопность в действиях. Обнаружить необычайное п.

ПРОВОРЧАТЬ, -чу, -чишь; сов. 1. что. Ворчливо произнести. Проворчал что-то себе под нос. 2. Провести какое-н. время ворча. П. весь вечер.

ПРОВОЦИРОВАТЬ, -рую, -руешь; -а-нный; сое. и несов. 1. кого на что или что. Вызвать (-зывать) на какие-н. действия путём провокации (в 1 и 2 знач.). П. на ссору. П. конфликт. 2. что. Произвести (-водить) провокацию (в 3 знач.) (спец.). II сое. также спровоцировать, -рую, -руешь;-анный.

ПРОВОЩИТЬ, -щу, -щйшь; -щённый (-ён, -ена); сое., что. Пропитать воском. П. верёвку. II несов. проващивать, -аю, -аешь.

ПРОВРАТЬСЯ, -русь, -рёшься; -алея, -алась, -алось и -алось; сое. (прост.). Выдать чем-н. лживость своих утверждений, рассказов. Врал, врал да и проврался. II несов. провираться, -аюсь, -аешься.

ПРОВЯЛИТЬ см. вялить.

ПРОГАВКАТЬ см. гавкать.

ПРОГАДАТЬ, -аю, -аешь; сое. (разг.). Ошибившись в расчётах, предположениях, оказаться в невыгодном положении. Прогадал, не согласившись на интересное предложение. II нвсов. прогадывать, -аю, -аешь.

ПРОГАЛИНА, -ы, ж. (разг.). Место, не заполненное тем, что находится вокруг него (напр., небольшая полянка в лесу, светлое пятно на небе при облачности). П. в зарослях камыша. Прогалины между льдинами. II уменьш. прогалинка, -и, ж.

ПРОГИБ, -а, м.1.см. прогнуть, -ся. 2. Прогнувшееся место. П. в балке, в арке.

ПРОГИБАТЬ. -СЯ см. прогнуть, -ся.

ПРОГИМНАЗИЯ, -и, ж. Неполная гимназия (с четырёх- или шестиклассным кур-сом).

ПРОГЛАДИТЬ, -ажу, -адишь; -аженный; сое., что. 1. Тщательно разгладить (утюгом). П. сорочку. 2. Провести какое-н. время в глажении. Всё утро прогладила бельё. II несое. проглаживать, -аю, -аешь (к 1 знач.).

ПРОГЛОТИТЬ, -очу, -отишь; -оченный; сое. 1. кого-что. Глотая, пропустить изо рта в пищевод. П. кусок. Язык проглотишь (перен.: о чём-н. очень вкусном; разг.). Наскоро п. завтрак (быстро съесть; разг.). П. половину фразы (перен.: произнести быстро и невнятно; разг.). 2. перен., что. Принять молча (что-н. обидное), скрыть свою обиду. П. оскорбление, обиду. 3. перен., что. Прочитать быстро, залпом (разг.). Я. интересную книгу. II несов. проглатывать, •аю, -аешь. II сущ. проглатывание, -я, ср.

ПРОГЛЯДЕТЬ, -яжу, -ядишь; сое., кого-что. 1. То же, что просмотреть (во 2 и 3 знач.). П. журнал. П. встречающего. 2. перен. Не обратить должного внимания, упустить из виду (разг.). Этого подростка в школе проглядели. ••• Все глаза проглядел" (разг.) - устать, напряжённо смотря куда-н. в ожидании кого-чего-н. II несов. прогладывать, -аю, -аешь (к 1 знач.).

ПРОГЛЯНУТЬ (-яну, -янешь, 1 и 2 л. не употр.), -янет; сое. Показаться, обнаружиться. Проглянула луна. Во взгляде проглянуло недовольство. II "есое. проглядывать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ПРОГНАТЬ, -гоню, -гонишь; -ал, -ала, -ало; прогнанный; сое. 1. кого-что. Заставить уйти, удалиться (грубо или принудительно, силой). П. из дома. П. с работы. П. скуку (перен.). 2. кого-что. Заставить двигаться, идти. П. корое в стадо. П. плоты по реке. 3. что. Осуществить прогон2 (спец.). П. пьесу перед премьерой. 4. Быстро проехать (прост.). Куда-то прогнал на велосипеде. п несов. прогонять, -яю, -яешь (к 1, 2 и 3 знач.).

ПРОГНЕВАТЬ, -аю, -аешь; сое., кого (что) (устар.). То же, что разгневать.

ПРОГНЕВАТЬСЯ, -аюсь, -аешься; сое., на кого-что (устар.). То же, что разгневаться.

ПРОГНЕВИТЬ см. гневить.

ПРОГНИТЬ, -ию, -иешь; -ил, -ила, -ило; сое. Сгнить насквозь. Балка прогнила. Прогнившее общество (перен.: внутренне разложившееся). II несов. прогнивать, -аю, -аешь.

ПРОГНО3, -а, м. Основанное на специальном исследовании заключение о предстоящем развитии и исходе чего-н. П. погоды. П. болезни. П. событий. II прил. прогнозный, -ая, -ое (спец.) и прогностический, -ая, -ое (спец.). Прогнозные расчёты. Прогнозные запасы нефти. Прогностические доклады.

ПРОГНОЗИРОВАТЬ, -рую, -руешь; -а-нный; сое. и месое., что. Установить (-на-вливать) прогноз. П. экономические провесы. П. погоду. II сущ. прогнозирование, -я, ср. Научное п.

ПРОГНОЗИСТ, -а, м. Специалист по прогнозированию чего-н. II ж. прогнозйстка, -и.

ПРОГНОСТИКА, -и, ж. Теория и практика прогнозирования.

ПРОГНУТЬ, -ну, -нёшь; прогнутый; сое., что. Силой тяжести сделать выгиб в чём-н. Книги прогнули полку. II песоя. прогибать, -аю, -аешь. |I сущ. прогиб, -а, м. и прогиба-ние, -я, ср.

ПРОГНУТЬСЯ, -нусь, -нёшься; сое. 1. (1 и 2 л. не употр.). От тяжести получить изгиб, выгнуться. Перекрытие прогнулось. 2. Распрямить и выгнуть спину. |I месое. прогибаться, -аюсь, -аешься. II сущ. прогиб, -а, м. и прогибание, -я, ср. П. балки.

ПРОГОВОРИТЬ, -рю, -рйшь; -ренный (-ён, •ена); сое. 1. что. Сказать, произнести, выговорить. Ни слова не проговорил (не сказал ничего). 2. Провести какое-н. время в разговорах. П. весь вечер. II несов. проговаривать, -аю, -аешь (к 1 знач.). II сущ, проговариваиие, -я, ср. (к 1 знач.).

ПРОГОВОРИТЬСЯ, -рюсь, -ришься; сое. Сказать то, чего не следовало говорить. П. о своих намерениях. II несов. проговариваться, -аюсь, -аешься.

ПРОГОГОТАТЬ см. гоготать.

ПРОГОЛОДАТЬ, -аю, -аешь; сое. Провести какое-н. время без еды, голодая.

ПРОГОЛОДАТЬСЯ, -аюсь, -аешься; сое. Почувствовать голод, желание есть.

ПРОГОЛОСОВАТЬ см. голосовать.

ПРОГОН, -а, м. Огороженная боковая деревенская улица, дорога, по к-рой гонят стадо. II прил. прогонный, -ая, •ое. ПРОГОН2, -а, м. (спец.). Режиссёрский просмотр всего спектакля, представления в течение одной репетиции. II прил. прогонный, -ая, -ое. ПРОГОН3, -а, м. (спец.). Опорная балка, поддерживающая кровлю.

ПРОГОНЫ, -ов, ед. -он, -а, м. (устар.). Плата за проезд на почтовых лошадях или оплата проезда по железной дороге офицеров и чиновников. II прил. прогонный, -ая, -ое. Прогонные деньги.

ПРОГОНЯТЬ см. прогнать.

ПРОГОРЕТЬ, -рю. -ришь; сое. 1. (1 и 2 л. не употр.). Сгореть совсем. Дроеа е печке прогорели. 2. (Г и 2 л. не употр.). Испортиться, разрушиться от действия огня, жара. Сковородка прогорела. Прогорела крыша. 3. (1 и 2 л. не употр.). Пробыть горящим какое-н. время. Свеча прогорела недолго. 4. перен. Разориться на каком-н. деле, предприятии (разг.). Я. на мелких спекуляциях. Дело прогорело (окончилось неудачей). II нвсое. прогорать, -аю, -аешь (к 1, 2 и 4 знач.).

ПРОГОРКЛЫЙ, -ая, -ое. Ставший горьким вследствие порчи, прогоркший. Яро-горклое масло. II сущ. прогорклость, -и, ж.

ПРОГОРКНУТЬ см. горкнуть.

ПРОГРАММА, -ы, ж. 1. План деятельности, работ. Я. действий. Социальная п. Я-максимум (общий, широкий план деятельности, действий). П.-минимум (узкий, конкретный, ближайший план деятельности, действий). 2. Изложение содержания и цели деятельности политической партии, организации или отдельного деятеля. Я. партии. 3. Краткое изложение содержания учебного предмета. Школьная п. по истории. 4. Содержание концертных, цирковых представлений, радио- и телепередач; сами такие представления, зрелища, передачи. Новая цирковая п. Радиостанция начинает свои программы. 5. Книжечка или листок с краткими сведениями о спектакле, концерте, с перечнем исполнителей. 6. Описание алгоритма решения задачи на языке ЭВМ (спец.). II уменьш. программка, -и (к 4 знач.). II прил. программный, -ая, -ое (к 1,2,3,4 и 6 знач.). Я. документ. Программная музыка (инструментальные произведения, предваряемые словесным текстом). Станки с программным управлением.

ПРОГРАММИРОВАНИЕ, -я, ср. (спец.). 1. см. программировать. 2. Часть прикладной математики и вычислительной техники, разрабатывающая методы составления программ (в 6 знач.).

ПРОГРАММИРОВАТЬ, -рую, -руешь; -а-нный; несое., что (спец.). Составлять и записывать специальным кодом программу для ЭВМ. Программированное обучение (с использованием обучающих машин), II сое. запрограммировать, -рую, -руешь; -анный. II сущ. программирование, -я, ср.

ПРОГРАММИСТ, -а, м. Специалист по программированию. II ж. программистка,-и.

ПРОГРЕБАТЬ см. прогрести1.

ПРОГРЕМЕТЬ см. греметь.

ПРОГРЕСС, -а, м. Поступательное движение, улучшение в процессе развития; про-тивоп. регресс. Социальный п. Научно-технический п. П. науки. Идти по пути прогресса.

ПРОГРЕССИВКА, -и, ж (разг.). Сдельная зарплата за сверхплановую продукцию, начисляемая по прогрессивно возрастающим расценкам.

ПРОГРЕССИВНЫЙ, -ая, -ое; -вен, -вна. 1. Являющийся прогрессом, ведущий или стремящийся к прогрессу, передовой. Прогрессивные взгляды. Прогрессивное общественное течение. Прогрессивная технология. Прогрессивные методы. 2. Постепенно усиливающийся, возрастающий. II сущ. прогрессивность, -и, ж.

ПРОГРЕССИРОВАТЬ, -рую, -руешь; несов. 1. (1 и 2 л. не употр.). Идти по пути прогресса, усовершенствования. Наука прогрессирует. 2. (1 и 2 л. не употр.). Усиливаться, увеличиваться, возрастать. Болезнь прогрессирует. 3. То же, что совершенствоваться. Юный фигурист прогрессирует. II сущ. прогрессйрование, -я, ср. (ко 2 знач.).

ПРОГРЕССИЯ, -и, ж. В математике: ряд увеличивающихся или уменьшающихся чисел, в к-ром разность или отношение между соседними числами сохраняет постоянную величину. Арифметическая п. Геометрическая п.

ПРОГРЕСТИ, -ребу, -ребёшь; -рёб, -ребла; -оёбший; -ребённыи; -рёбши; сов. 1. что. Разгребая что-н., сделать проход (обычно на узком пространстве). П. в снегу дорожку. 2. Провести какое-н. время гребя1. II несов. прогребать, -аю, -аешь (к 1 знач.). ПРОГРЕСТИ2, -ребу, -ребёшь; -рёб, -ребла; -рёбший; -рёбши; сое. Провести какое-н, время гребя2.

ПРОГРЕТЬ, -ею, -еешь; -рётый; сое., что. Нагреть целиком, согреть как следует. П. мотор. П. помещение, п несов. прогревать, -аю, -аешь.

ПРОГРЕТЬСЯ, -еюсь, -еешься; сое. Нагреться целиком, согреться как следует. Помещение прогрелось. II несов. прогреваться, -аюсь, -аешься. II сущ_ прогревание, -я, ср. и прогрев, -а, м. Прогреб почвы.

ПРОГРОМЫХАТЬ см. громыхать.

ПРОГРОХОТАТЬ см. грохотать.

ПРОГРЫЗТЬ, -зу, -зёшь; -ыз, -ызла; -ызе-нный; сое., что. Грызя, сделать отверстие в чём-н. Мышь прогрызла дыру. II несое. прогрызать, -аю, -аешь.

ПРОГУДЕТЬ см. гудеть.

ПРОГУЛ, -а, м. Неявка, невыход на работу, на занятия без уважительной причины Совершить п. Вынужденный п. (не по своей вине). II прил. прогульный, -ая, -ое (разг.). Прогульные дни.

ПРОГУЛИВАТЬ, -аю, -аешь; несое. 1. см. прогулять. 2. кого (что). Водить для прогулки (разг.). П. собаку.

ПРОГУЛИВАТЬСЯ, -аюсь, -аешься; несое. 1. см. прогуляться. 2. Неторопливо ходить, прохаживаться. Под окном прогуливается незнакомец.

ПРОГУЛКА, -и, ж. Хождение или недалёкая поездка для развлечения, отдыха на открытом воздухе. Загородная п. Лыжная п. II прил. прогулочный, -ая, -ое. П. катер (для прогулок по воде).

ПРОГУЛЬЩИК, -а, л". Человек, к-рый прогуливает, не является на работу по неуважительной причине. Злостный п. II ж. прогульщица, -ы.

ПРОГУЛЯТЬ, -яю, -яешь; -улянный; сое. 1. Провести какое-н. время гуляя (в 1, 3 и 4 знач.). П. всё утро. Два дня на свадьбе прогуляли. 2. что. Гуляя (в 1 знач.), лишиться чего-н., пропустить что-н. (разг.). П. обед. 3. что. Не явиться на работу, сделать прогул. П. урок. 4. что. Истратить на развлечения, промотать (разг.). П. денежки. II несое. прогуливать, -аю, -аешь.

ПРОГУЛЯТЬСЯ, -яюсь, -яешься; сое. Походить, гуляя. П. по парку. 11 несов. про- \ гуливаться, -аюсь, -аешься.

ПРОДАВЕЦ, -вца, м. 1. Работник магазина, лавки, отпускающий товар покупателям. Магазин без продавца (на самообслуживании). 2. Человек, к-рый продает что-н. Я. цветов. II ж. продавщица, -ы.

ПРОДАВИТЬ, -авлю, -авишь; -авленный; сое., что. Сильно надавив, проломить, вогнуть. П. стекло. П. диван. II несое. продавливать, -аю, -аешь.

ПРОДАВИТЬСЯ (-авлюсь, -авишься, 1 и 2 л. не употр.), -авится; сое. Осесть, вогнуться под тяжестью чего-н. Сиденье продавилось. II несое. продавливаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ПРОДАЖА, -и, ас. 1. см. продать. 2. Торговля, товарооборот. Купля и п. Поступили в продажу меха. Выпустить в продажу.

ПРОДАЖНЫЙ, -ая, -ое; -жен, -жна. 1. см. продать. 2. Предназначенный для продажи, продающийся. Продажная вещь. Продажная женщина (проститутка). 3. перен. За деньги, за подкуп готовый на бесчестные поступки. Продажная пресса. Продажная душа. II сущ. продажность, -и, ж. (к 3 знач.).

ПРОДАЛБЛИВАТЬ, -аю, -аешь; несов., что. То же, что долбить (в 1 знач.). П. отверстие.

ПРОДАТЬ, -ам, -ашь, -аст, -адйм, -адите, -адут; продал и продал, -ала, -ало; -ай; проданный (-ан, -ана и -ана, -ано); сое., кого-что. 1. Передать кому-н. в собственность за плату. П. товар, изделие. Дёшево,\ дорого п. П. с молотка (с аукциона). 2. пврен. Предать, совершив измену из корыстных побуждений. П. сеоих друзей. II несов. продавать, -даю, -даёшь. |I сущ. продажа, -и, ж. (к 1 знач.). II прил. продажный, -ая, -ое (к 1 знач.). Продажная ведомость. Продажная цена товара.

ПРОДАТЬСЯ, -амся, -ашься, -астся, -адй-мся, -адитесь, -адутся; -алея, -алась; -айся; сое. 1. (1 и 2 л. не употр,). Оказаться проданным. Вещь продалась за хорошую цену. 2. перен., кому. Изменить, бесчестно перейти на чыо-н. сторону из корыстных побуждений. П. врагам. II несое. продаваться, -даюсь, -даёшься.

ПРОДВИНУТЫЙ, -ая, -ое; -ут (разг.). Находящийся впереди, более совершенный по сравнению с другими. П. ученик. П. этап обучения.

ПРОДВИНУТЬ, -ну, -нешь; -утый; сое. 1. кого-что. Двинуть вперёд или между чем-н. П. стол к окну. 2. кого-что. Переместить, направить куда-н. П. отряд к реке. П. новый метод в производство (перен.). 3. перен., кого (что). Выдвинуть, повысить (разг). П. по службе. 4. перен., что. Предпринять что-н. для скорейшего завершения, исполнения чего-н. (разг.). П. дело. II несов. продвигать, -аю, -аешь. II сущ. продвижение, -я, ср.

ПРОДВИНУТЬСЯ, -нусь, -нешься; сов. 1. Двигаясь, пройти вперёд или между чем-н. П. е толпе. Стол не продвинется в дверь. П. к выходу. 2. Двигаясь, переместиться на какое-н. расстояние. Полк продвинулся на десятки километров. 3. перен. Выдвинуться, повыситься (разг-). П. по службе. 4. (1 и 2 л. не употр.), перен. Двинуться вперёд, ускориться (разг.). Дело продвинулось. II несов. продвигаться, -аюсь, -аешься. II сущ. продвижение, -я, ср.

ПРОДЕЗИНФИЦИРОВАТЬ см. дезинфицировать.

ПРОДЕКЛАМИРОВАТЬ см. декламировать.

ПРОДЕЛ, -а, м. (спец.). Дроблёная крупа-II прил. продельный, -ая, -ое.

ПРОДЕЛАТЬ. -аю, -аешь; -анный; сое., что. 1. Сделать отверстие в чём-н. П. ход в заборе. 2. Выполнить, сделать. П. большую работу. П. упражнения. II несов. проделывать, -аю, -аешь.

ПРОДЕЛКА, -и, ж. Предосудительный или шутливый поступок (разг.). П. шалуна. Мошенническая п.

ПРОДЕМОНСТРИРОВАТЬ см. демонстрировать.

ПРОДЕРЖАТЬ, -ержу, -ержишь; -ержа-нный; сое., кого-что. Держать (в 1, 3, 4, 5, 6, 7 и 8 знач.) в течение какого-н. времени.

ПРОДЕРЖАТЬСЯ, -ержусь, -ёржишься; сое. Пробыть какое-н. время, держась (в 1, 2, 3, 4, 5, 9 и 10 знач.).

ПРОДЕТЬ, -ену, -енешь; -ень; -детый; сое., что. Пропустить сквозь узкое отверстие. П. нитку в иголку. II несов. продевать, -аю, -аешь.

ПРОДЕШЕВИТЬ, -влю, -вишь; -влённый (-ён, -ена); сов., что (разг.). Продать слишком дёшево. II месое. продешевлять, -яю, -яешь.

ПРОДЁРНУТЬ, -ну, -нешь; -утый; сов. 1. что. То же, что продеть. П. нитку. 2. перен., кого (что). Покритиковать в печати (прост.). П. е стенгазете. II несов. продёргивать, -аю, -аешь. II сущ. продёргивание, -я, ср. и продёржка, -и, ж. (к 1 знач.).

ПРОДИКТОВАТЬ см. диктовать. ПРОДИРАТЬ, -СЯ см. продрать, -ся. ПРОДЛЁНКА, -и, ж. (прост.). То же, что продлённый день. Дочка на продлёнке. ПРОДЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); сов., что. Сделать более длительным, увеличить срок чего-н. П. отпуск. П. срок работы оборудования. П. удовольствие. -•• Продлённый день - в школе: режим, при к-ром ученики могут оставаться под наблюдением педагогов до окончания рабочего дня родителей. Группа продлённого дня. II несов. продлевать, -аю, -аешь. II сущ. продление, -я, ср. ПРОДЛИТЬСЯ см. длиться.

ПРОДМАГ, -а, м. Сокращение: продовольственный магазин. II прил. продмаговский, -ая, -ое (разг.).

ПРОДНАЛОГ, -а, м. Сокращение: продовольственный налог - в период нэпа в 1921-1923 гг.: налог с крестьянских хозяйств.

ПРОДОВОЛЬСТВИЕ, -я, ср. Продукты питания. Запасы продовольствия. II прил, продовольственный, -ая, -ое. П. магазин.

ПРОДОЛБИТЬ см. долбить.

ПРОДОЛГОВАТЫЙ, -ая, -ое; -ат. Вытянутый в длину. Продолговатой лицо. II сущ. продолговатость, -и, ж.

ПРОДОЛЖАТЕЛЬ, -я, м., чего (высок.). Человек, к-рый продолжает и развивает дело, идеи своего предшественника. II ж. продолжательница, -ы.

ПРОДОЛЖАТЬ, -аю, -аешь; несов.. что и с неопр. Вести начатое дальше, не останавливаясь, не прекращая. П. дело своего учителя. П. работать. П. свою речь. Продолжайте! (говорите дальше!). II сое. продолжить, -жу, -жишь; -женный. II ет/и<. продолжение, -я, ср.

ПРОДОЛЖАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов. Длиться, развиваться, не останавливаясь, не прекращаясь. Жизнь продолжается. Дождь продолжается. Разговор продолжается. || сов. продолжиться (-жусь, -жишься, 1 и 2 л. не употр.), -жится. II сущ. продолжение, -я, ср.

ПРОДОЛЖЕНИЕ, -я, ср. I. см. продолжать, -ся. 2. Часть чего-н. не закончившегося, не завершённого, продолжающегося. П. событий. Эта дорога - п. магистрали. П. романа в очередном номере журнала. * В продолжение чего, предлог с род. п. - то же, что в течение чего. В продолжение всей встречи молчал.

ПРОДОЛЖИТЕЛЬНОСТЬ, -и, ж. 1. см. продолжительный. 2. Время течения, действия чего-н. П. поездки - два дня.

ПРОДОЛЖИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Долго продолжающийся, длительный. П отпуск. П. свист. II сущ. продолжительность, -и, ж.

ПРОДОЛЖИТЬ, -жу, -жишь; -женный; сов. I. см. продолжать. 2. что. Удлинить, продлить. П. разговор.

ПРОДОЛЬНЫЙ, -ая, -ое. Расположенный по длине, вдоль чего-н. П. разрез.

ПРОДОХНУТЬ, -ну, -нёшь; сов. (разг.). Вдохнуть, глубоко вбирая воздух. Не п. от духоты. Дел - не п. (очень много).

ПРОДРАЗВЁРСТКА, -и, ж. Сокращение: продовольственная развёрстка - в период военного коммунизма в 1919-1921 гг.: система продовольственных заготовок.

ПРОДРАТЬ, -деру, -дерёшь; -ал, -ала, -ало; продранный; сое., что (прост.). Разорвать насквозь. П. рукава на локтях. ••• Продрать глаза, продери глаза (прост, неодобр.) - то же, что протереть глаза, протри глаза (см. протереть). I) несов. продирать, -аю, -аешь.

ПРОДРАТЬСЯ, ;дерусь, -дерёшься; -алея, -алась, -алось и -алось; сое. (прост.). 1. (1 и 2 л. не употр.). Разорваться насквозь. Сапоги продрались. 2. Пройти, протиснуться куда-н. П. сквозь толпу. II месое. продираться, -аюсь, -аешься.

ПРОДРОГНУТЬ, -ну, -нешь; ,-ог, -бгла; -бгший и -бгнувший; -бгши; сов. Озябнуть сильно, до дрожи. П. на морозе.

ПРОДУБЛИРОВАТЬ см. дублировать. ПРОДУВАТЬ, -аю, -аешь; несов. 1. см. продуть. 2. кого-что. О потоке воздуха: дуть насквозь, обдувать со всех сторон. Ветер приятно продувает.

ПРОДУВНОЙ, -ая, -ое (прост.). Пронырливый и хитрый. Мужик он п. Продувная бестия (отъявленный плут, пройдоха). ПРОДУВНОЙ2 см. продуть.

ПРОДУКТ, -а, м. 1. Предмет как результат человеческого труда (обработки, переработки, исследования). Продукты производства. Продукты обмена. Продукты перегонки нефти. Книга - п. многолетнего труда. 2. перен. Следствие, результат, порождение чего-н. (книжн.). Язык - п. исторического развития. 3. обычно мн. Предметы питания, съестные припасы. Молочные продукты. Запасы продуктов. * Продукты питания - то же, что продукты (в 3 знач.). II прил. продуктовый, -ая, -ое (к 3 знач.). П. магазин.

ПРОДУКТИВНЫЙ, -ая, -ое; -вен, -вна. 1. Производительный, плодотворный. П. труд. Продуктивно (нареч.) использовать время. 2. полн. ф. Относящийся к разведению скота для получения продуктов животноводства. Продуктивное животноводство. 3. В грамматике: такой, с участием к-рого образуются новые слова, новые речевые единицы. П. суффикс. Продуктивные грамматические образцы, и сущ. продуктивность, -и, ж.

ПРОДУКТООБМЕН, -а,м. (спец.). Обмен одного вида продуктов, изделий на другой вид как одна из форм экономических связей в обществе.

ПРОДУКЦИЯ, -и, ж. Совокупность продуктов производства. Выпуск продукции. Сельскохозяйственная п. Высокое качество продукции.

ПРОДУМАННЫЙ, -ая, -ое; -ан. Разумный, обоснованный. Продуманное решение. Действовать продуманно (нареч.). II сущ. продуманность, -и, ж.

ПРОДУМАТЬ, -аю, -аешь; -анный; сое. 1. что. То же, что обдумать. П. план работ. 2. Провести какое-н. время думая, обдумывая что-н. Весь вечер п. над задачей. II несов. продумывать, -аю, -аешь.

ПРОДУТЬ, -ую, -уешь; -угый; сое. 1. что. Прочистить струёй воздуха. П. цилиндр двигателя. П. самовар. 2. безл., кого-что. Обдать ветром, вызвав охлаждение. Малыша продуло (простудился). 3. кого-что. Проиграть в азартной игре (прост.). П. все деньги. II месое. продувать, -аю, -аешь. II сущ. продувание, -я, ср. (к 1 знач.) и продувка, -и, ж. (к 1 знач.). II прил. продувочный, -ая, -ое (к 1 знач.; спец.) и продувной, -ая, -ое (к 1 знач.; спец.). Продувочный насос. Продувное отверстие.

ПРОДУТЬСЯ, -уюсь, -уешься; сое. (прост.). То же, что проиграться. П. в пух и прах. II несов. продуваться, -аюсь, -аешься.

ПРОДУХ, -а, м. (спец.). То же, что продушина.

ПРОДУШИНА, -ы, ж. Отверстие для прохода воздуха, для проветривания. П. е погребе.

ПРОДУШИТЬ, -ушу, -ушишь; -ушенный; сое., что (разг.). Пропитать каким-н. запахом. П. табаком.

ПРОДУШИТЬСЯ, -ушусь, -ушишься; сое. (разг.). Пропитаться каким-н. запахом. Продушился табаком.

ПРОДЫРЯВИТЬ, -влю, -вишь; -вленный; сое., что (разг.). Проделать дыру в чём-н.; разорвать. П. сеть. Продырявленный карман. // месое. продырявливать, -аю, -аешь.

ПРОДЫРЯВИТЬСЯ (-влюсь, -вишься, 1 и 2 л. не употр.), -вится; сов. (разг.). Стать дырявым; износиться до дыр. Одежда продырявилась. II несов. продырявливаться (-аюсь, -аешься, 1 и 2 л. не употр.),-ается.

ПРОДЫХ, -а (-у), м. (прост.). То же, что роздых.

ПРОДЫШАТЬСЯ, -ышусь, -ышишься; сое. (разг.). Вздохнуть несколько раз полной грудью, свободно. П. после приступа кашля.

ПРОЕДАТЬ, -СЯ см. проесть, -ся.

ПРОЕЗД, -а (-у), м. 1. см. проехать. 2. Место, где можно проехать. Загородить п. 3. (-а). Улица (обычно недлинная), соединяющая параллельные улицы.

ПРОЕЗДИТЬ, -зжу, -здишь; -зженный; сое. 1. что. Истратить на поездку (разг.). П. есе деньги. 2. Провести какое-н. время в езде. Проездил всю неделю.

ПРОЕЗДИТЬСЯ, -зжусь, -здишься; сов. (разг.). Истратившись на поездки, остаться без денег.

ПРОЕЗДНОЙ см. проехать.

ПРОЕЗДОМ, нареч. По пути, по дороге, едучи куда-н. П. побывать у родных.

ПРОЕЗЖАЙ см. проехать.

ПРОЕЗЖАТЬ, -СЯ см. проехать, -ся.

ПРОЕЗЖИЙ, -ая, -ее. 1. Проезжающий мимо. Проезжие люди. Много проезжих (сущ.). 2. О пути: годный, предназначенный для езды. Проезжая дорога. Проезжая часть улицы.

ПРОЕКТ, -а, м. 1. Разработанный план сооружения, какого-н. механизма, устройства. П. здания, моста. П. реконструкции улицы. Дипломный п. (в техническом вузе).

2. Предварительный текст какого-н. документа. П. резолюции. 3. Замысел, план. Заманчивый п. В проекте была экскурсия в горы. II прил. проектный, -ая, -ое (к 1 знач.).

ПРОЕКТАНТ, -а, м. То же, что проектировщик.

ПРОЕКТИРОВАТЬ, -рую, -руешь; -а-нный; несое., что. 1. Составлять проект (в 1 знач.). П. дом. П. плотину. 2. также с неопр. Предполагать, намечать. П. организацию кружка (организовать кружок). II сое. спроектировать, -рую, -руешь; -а-нный (к 1 знач.) и запроектировать, -рую, -руешь; -анный (ко 2 знач.). II сущ. проектирование, -я, ср. и проектировка, -и, ж. (к 1 знач.). II прил. проектировочный, -ая, -ое (к 1 знач.). ПРОЕКТИРОВАТЬ2, -рую, -руешь; -а-нный; несов., что (спец.). Чертить или производить проекцию. II сущ. проектирование, -я, ср.

ПРОЕКТИРОВЩИК, -а, м. Специалист по составлению проектов (в 1 знач.). II ж. проектирбвщица, -ы.

ПРОЕКТОР, -а, м. Оптико-механический проекционный прибор, применяемый для получения увеличенного изображения на экране. II прил. проёкторный, -ая, -ое.

ПРОЕКЦИЯ, -и, ж. (спец.). 1. Изображение пространственных фигур на плоскости. 2. Передача на экран изображений. II прил. проективный, -ая, -ое (к 1 знач.) и проекционный, -ая, -ое (ко 2 знач.). Про-ективная геометрия (раздел геометрии). Проекционный фонарь (прежнее название проектора).

ПРОЕСТЬ, -ем, -ешь, -ест, -едим, -едите, -едят; -ел, -ела; -ешь; -евший; -еденный; -ев; сое., что. 1. Грызя, прокусывая или разъедая, проделать дыру, отверстие, разрушить. Моль проела сукно. Мышь проела дыру в мешке. Ржавчина проела железо (разъела). 2. Истратить на еду (разг.). П. все деньги. II несов, проедать, -аю, -аешь.

ПРОЕСТЬСЯ, -емся, -ешься, -естся, -едимся, -едитесь, -едятся; -елся, -елась; -ешься; -евшийся; -евшись; сов. (прост.). Прожиться на еде. II несов. проедаться, -аюсь, -ае-шься.

ПРОЕХАТЬ, -еду, -едешь; в знай. пов. употр. проезжай; сов. 1. Передвигаясь на чём-н., миновать; преодолеть какое-н. пространство. П. площадь. П. мимо дома, П. переулком. П. два километра. 2. что. Передвигаясь на чём-н., не остановиться, не сойти там, где предполагалось. П. свою остановку. 3. Передвигаясь на чем-н." провести в пути какое-н. время. Проехал цвлую неделю в вагоне. 4. перен., безл. О чём-н. неприятном: благополучно миновать (разг.). Боялся скандала, да ничего, проехало! II несов. проезжать, -аю, -аешь (к 1, 2 и 3 знач.). II сущ. проезд, -а, м. (к 1 и 3 знач.). Плата за п. II прил. проездной, -ая, -бе (к 3 знач.). П. билет.

ПРОЕХАТЬСЯ, -едусь, -едешься; сов. (разг.). 1. Совершить поездку ненадолго или для прогулки, для удовольствия. П. на машине. П. верхом. 2. Со словами "на чей-н. счёт", "по чьему-н. адресу", "насчёт кого-чего-н.": язвительно подшутить над кем-чем-н. II несов. проезжаться, -аюсь, -ае- шься.

ПРОЕЦИРОВАТЬ, -рую, -руешь; -а-нный; сое. и несое. Произвести (-водить) проекцию. II сое. также спроецировать, -рую, -руешь; -анный.

ПРОЁМ, -а, л. 1. Отверстие в стене для двери, окна. Дверной, оконный п. 2. Вообще отверстие, скважина. П. е плотине. II прил. проёмный, -ая, -ое (к 1 знач.).

ПРОЖАРИТЬ, -рю, -ришь; -ренный; сов., что. 1. Зажарить равномерно, до полной готовности, а также прокалить на огне. П. л"ясо. П. семечки. 2. Провести какое-н. время, жаря что-н. Целый вечер прожарила пирожки. II несое. прожаривать, -аю, -аешь (к 1 знач.).

ПРОЖАРИТЬСЯ, -рюсь, -ришься; сое. 1. (1 и 2 л. не употр.). Зажариться равномерно, до полной готовности, а также прокалиться на огне. Котлета прожарилась. Зёрна прожарились. 2. перен. Сильно прогреться (разг.). П. на солнцепёке. II яесое. прожариваться, -аюсь, -аешься.

ПРОЖДАТЬ, -ду, -дёшь; -ал, -ала, -ало; прожданный; сое., кого-что и кого (устар.) -чего. йровести какое-н. время в ожидании. П. товарища целый день.

ПРОЖЕВАТЬ, -жую, -жуёшь; -жёванный; сое., что. Разжевать как следует. П. пищу. II несов. прожёвывать, -аю, -аешь.

ПРОЖЕКТ, -а, м. 1. План на будущее (устар.). 2. То же, что проект (в 3 знач.) (ирон.). Строить прожекты.

ПРОЖЕКТЁР, -а, м. Человек, к-рый занимается прожектёрством, склонен к прожектёрству. II ж. прожектёрка, -и (разг.). II прил. прожектёрский, -ая, -ое.

ПРОЖЕКТЁРСТВО, -а, ср. Увлечение несбыточными проектами (в 3 знач.). Пустое п.

ПРОЖЕКТОР, -а, мн. -ы, -ов и -а, -6в, м. Осветительный прибор с системой зеркал (или линз), дающий пучок сильного света в ограниченном пространственном угле. Сигнальный п. Луч прожектора. II прил. прожекторный, -ая, -ое.

ПРОЖЕКТОРИСТ, -а, м. Специалист, работающий с прожекторами.

ПРОЖЕЛТЬ, -и, ж. (разг.). Примесь жёлтого цвета, желтизны. Зелёный с прожелтью.

ПРОЖЕЧЬ, -жгу, -жжёшь; -жёг, -жгла; -жёгший; -жжённый (-ён, -ена); -жёгши; сое., что. 1. Сделать в чём-н. дыру огнём, чем-н. едким. П. сигаретой. П. кислотой. 2. Дать гореть чему-н. в течение какого-н. времени. П. свечу до утра. II несое. прожигать, -аю, -аешь (к 1 знач.).

ПРОЖЖЁННЫЙ, -ая, -ое; -ён (разг.). Самый отъявленный. П. плут. II сущ. прожжённость, -и, ж.

ПРОЖИВАТЬ, -аю, -аешь; несое. 1. см. прожить. 2. Жить, пребывать где-н. (офиц.). П. в центре города. II сущ. проживание, -я ср.

ПРОЖИВАТЬСЯ см. прожиться.

ПРОЖИГАТЕЛЬ, -я, м:. прожигатель жизни (разг.) - человек, к-рый ведёт беспорядочный и праздный образ жизни, прожигает жизнь. II ж. прожигательница, -ы.

ПРОЖИГАТЬ, -аю, -аешь; несое., что. 1. см. прожечь. 2. прожигать жизнь (разг.) - вести беспорядочный образ жизни. II сущ. прожигание, -я, ср.

ПРОЖИЛИНА, -ы, ж. (спец.). То же, что жилка (во 2 знач.).

ПРОЖИЛКА, -и, ж. 1. То же, что жилка (во 2 и 3 знач.). Красная п. в мраморе. П. листа. 2. Маленький кровеносный сосуд, жилка, просвечивающая сквозь кожу. Нос в синих прожилках.

ПРОЖИТИЕ, -я, ср.: на прожитие (офиц.) - на то, чтобы жить, существовать. Оставить кому-н. деньги на прожитие.

ПРОЖИТОЧНЫЙ, -ая, -ое: прожиточный минимум - средства, необходимые для нормального существования, для того, чтобы прожить, для поддержания трудоспособности.

ПРОЖИТЬ, -иву, -ивёшь; прожил и прожил, прожила, прожило, прожило и прожило; прожитый и прожитый (прожит и прожит, прожита, прожито и прожито); сое. 1. Пробыть живым, просуществовать какое-н. время. П. девяносто лет. 2. Провести нек-рое время каким-н. образом или где-н. П. год на Севере. 3. что. Истратить на существование. П. много денег. II несое. проживать, -аю, •аешь (к 3 знач.).

ПРОЖИТЬСЯ, -ивусь, -ивёшься; -йлся, -илась, -илось и -илось; сое. (разг.). Издержав, прожив все свои деньги, остаться без средств. П. на курорте. II несое. проживаться, -аюсь, -аешься.

ПРОЖОРЛИВЫЙ, -ая, -ое; -ив. Способный очень много съесть, ненасытный. Прожорливое животное. II сущ. прожорливость, -и, ж.

ПРОЖУЖЖАТЬ, -жжу, -жжишь; сое. 1. Пролететь жужжа. Прожужжала муха. 2. Провести какое-н. время жужжа. Комары прожужжали весь вечер. * Прожужжать (все) уши кому о ком-чём (разг.) - надоесть долгими разговорами или разговорами об одном и том же.

ПРОЗА, -ы, ж. I. Нестихотворная литература, в отличие от поэзии. Художественная п. Писать прозой. 2. перен. Будничное, повседневное в жизни. Житейская п. П. жизни. II прил. прозаический, -ая, -ое (к 1 знач.).

ПРОЗАИЗМ, -а, м. (спец.). Прозаическое, свойственное прозе выражение в поэтической речи.

ПРОЗАИК, -а, м. Писатель - автор произведений в прозе.

ПРОЗАИЧЕСКИЙ, -ая, -ое. 1. ом. проза. 2. То же, что прозаичный.

ПРОЗАИЧНЫЙ, -ая, -ое; -чен, -чна. Будничный, ограниченный мелкими житейскими интересами. Прозаичные интересы. II сущ. прозаичность, -и, ж.

ПРОЗАКЛАДЫВАТЬ, -аю, -аешь; сое. и несов.: голову прозакладывать (разг.) - поручиться (ручаться) за кого-что-н. с полной уверенностью. Готов голову прозакладывать, что это так.

ПРОЗАСЕДАТЬСЯ, -аюсь, -аешься; сое. (разг. шутл.). Провести слишком много времени в заседательской суетне, на заседаниях. Прозаседавшиеся (сущ.).

ПРОЗВАНИЕ, -я, ср. (устар.). Прозвище, а также имя или название. Шутливое п.

ПРОЗВАТЬ, -зову, -зовёшь; -ал, -ала, -ало; прозванный; сое., кого-то кем или им., или (при вопросе) как. Дать прозвище, прозвание. II несое. прозывать, -аю, -аешь.

ПРОЗВАТЬСЯ см. прозываться.

ПРОЗВЕНЕТЬ см. звенеть.

ПРОЗВИЩЕ, -а, ср. Название, даваемое человеку по какой-н. характерной его черте, свойству. Обидное п. Человек по прозвищу Чужак.

ПРОЗВОНИТЬ, -ню, -нишь; сое. 1. (1 и 2 л. не употр.). Прозвучать (о звоне). Прозвонил звонок. 2. что. Объявить звоном о чём-н. (разг.). Звонок прозвонил сбор. 3. Провести какое-н. время звоня. 4. что. Истратить на телефонные разговоры (разг.). П. все монетки.

ПРОЗВУЧАТЬ (-чу, -чишь, 1 и 2 л. не употр.), -чит; сое. I. Раздаться (о звуке). Прозвучал выстрел. 2. Обнаружиться, проявиться (в звуке, голосе). В словах прозвучал упрёк.

ПРОЗЕВАТЬ см. зевать.

ПРОЗЕКТОР, -а, м. (спец.).То же, что патологоанатом. II прил. прозекторский, -ая, -ое.

ПРОЗЕКТОРСКАЯ. -ой, ж. Помещение в больнице, где производится вскрытие трупов.

ПРОЗЕЛЕНЬ, -и, ж. (разг.). Примесь зелёного цвета, зелени. Жёлтый с прозеленью.

ПРОЗИМОВАТЬ см. зимовать.

ПРОЗНАТЬ, -аю, -аешь; сое., что и о чём (прост.). То же, что проведать (во 2 знач.).

ПРОЗОДЕЖДА, -ы, ж. Сокращение: производственная одежда - специальная одежда для работы.

ПРОЗОРЛИВЕЦ, -вца, м. (книжн.). Прозорливый человек [переонач. то же, что ясновидец]. II ж. прозорливица, -ы.

ПРОЗОРЛИВЫЙ, -ая, -ое; -ив (книжн.). Умеющий предвидеть, проницательный. П. ум. II сущ. прозорливость, -и, ж.

ПРОЗРАЧНО-... Первая часть сложных слов со знач. прозрачный (во 2 знач.), напр. прозрачно-голубой, прозрачно-восковой, прозрачно-зелёный.

ПРОЗРАЧНЫЙ, -ая, -ое; -чен, -чна. 1. Пропускающий сквозь себя свет. Прозрачное стекло. П. воздух (очень чистый). 2. перен. О цвете, тоне: светлый и нежный, как бы светящийся. Прозрачная голубизна неба. Прозрачное лицо (бледное, с истончённой кожей). 3. перен. Явный, легко понимаемый. П. намёк. Прозрачно (нареч.) намекнуть. 4. То же, что сквозной (в 3 знач.). Прозрачная ткань. ••• Прозрачная граница - государственная граница, для пересечения к-рой не требуется специальной визы. II сущ. прозрачность, -и, ж.

ПРОЗРЕНИЕ, -я, ср. (книжн.). 1. см. прозреть. 2. Внезапное просветление мысли. Наступило п.

ПРОЗРЕТЬ, -рею, -реешь и -рю, -рйшь; сов. I. (-рею, -реешь). Стать зрячим. Слепой прозрел. 2. перен. Начать понимать, отдавать себе отчёт в чём-н. (книжн.). Заблуждался, но теперь прозрел. II несов. прозревать, -аю, -аешь. II сущ. прозрение, -я, ср.

ПРОЗЫВАТЬ см. прозвать.

ПРОЗЫВАТЬСЯ, -аюсь, -аешься; несов. (прост.). Иметь то или иное имя, название или прозвище. II сов. прозваться, -зовусь,

-зовёшься.

ПРОЗЯБАТЬ, -аю. -аешь; несов. Вести жалкую, бедную или бессодержательную, бесцельную жизнь. П. в нищете, в невежестве. Не живут, а прозябают. II сущ. прозябание, -я, ср.

ПРОЗЯБНУТЬ, -ну, -нешь; -зяб, -зябла;

сое. (прост.). Сильно озябнуть. П. на морозе.

ПРОИГРАТЬ, -аю, -аешь; -игранный; сое. 1. что. Потерпеть неудачу в игре, борьбе. П. сражение. П. матч. П. пари. 2. что. Лишиться чего-н. в игре. П. пешку. 3. Лишиться чего-н., потерпеть ущерб; упустить что-н. П. в чьём-н. мнении. Пьеса проиграла от плохой режиссуры. П. время. 4. что. Сыграть, исполнить (музыкальное произведение). П. мазурку на рояле. 5. что. Включив аппарат, дать прозвучать (грампластинке). П. новый диск. 6. Провести ка-кое-н. время в игре. Весь вечер проиграл в шашки. \\ несов. проигрывать, -аю, -аешь (к 1, 2, 3, 4 и 5 зная.). II сущ. проигрывание, -я, ср. (к 1, 2, 4 и 5 знач.).

ПРОИГРАТЬСЯ, -аюсь, -аешься; сое. Проиграть много денег в азартной игре. П. в карты. П. в пух. II несов. проигрываться, -аюсь, -аешься.

ПРОИГРЫВАТЕЛЬ, -я, м. Аппарат для проигрывания грампластинок. Приёмчик с проигрывателем.

ПРОИГРЫШ, -а, м. 1. Неудачный для ко-го-н. исход игры, состязания. Остаться в проигрыше (также перен.: потерпеть неудачу). 2. Сумма денег, потерянная при игре. Большой п. II прил. проигрышный, -ая, -ое.

ПРОИЗВЕДЕНИЕ. -я, ср. 1. см. произвести. 2. Создание, продукт труда, вообще то, что сделано, исполнено. Совершенное, образцовое п. (шедевр). П. ума, творчества. П. рук человеческих (о том, что создано человеком). П. фантазии (то, что вымышлено). 3. Создание творчества, творческой мысли. П. искусства. Литературное, музыкальное, живописное п. Произведения А.С.Пушкина. Произведения художника, композитора. 4. Результат, итог умножения.

ПРОИЗВЕСТИ, -еду, -едешь; -ел, -ела; -едший; -еденный (-ён, -ена); -едя; сое. 1. что. Сделать, выполнить, устроить. П. продукцию. П. реконструкцию. П. ремонт. 2. что. Вызвать, осуществить (то, что названо следующим далее существительным). П. впечатление на кого-н. П. переполох. 3. е кого (мн.) (что). Присвоить какой-н. чин, звание. П. е офицеры. * Произвести на свет кого (что) - родить, дать жизнь. II несое. производить, -ожу, -бдишь. II сущ. производство, -а, ср. (к 1 и 3 знач.) и произведение. -я, ср. (к 1 и 2 знач.). II прил. производительный, -ая, -ое (к 1 знач.). ПРОИЗВОДИТЕЛЬ, -я.м. 1. Тот, кто производит, изготовляет что-н. Завод-п. П. работ (непосредственно руководящий по стройкой, сооружением чего-н.). 2. Самец, производящий потомство. Жеребец-п.

ПРОИЗВОДИТЕЛЬНОСТЬ, -и, ж. 1. см. производительный. 2. Эффективность трудовой, производственной деятельности. Высокая п. труда.

ПРОИЗВОДИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. произвести. 2. Дающий очевидные результаты, плодотворный, продуктивный. Производительная деятельность. * Производительные силы (спец.) - средства производства и люди, приводящие их в движение в целях производства материальных блат. Производительный труд (спец.) - труд, создающий прибавочный продукт. II сущ. производительность, -и, ж.

ПРОИЗВОДИТЬ, -ож^, -бдишь; "есое. 1. см. произвести. 2. что. Изготовлять, вырабатывать (какую-н. продукцию). Завод производит станки. 3. кого-что от кого-чего. Устанавливать происхождение кого-чего-н. (устар.). П. сеое имя от древнего рода.

ПРОИЗВОДИТЬСЯ (-ожусь, -бдишься, 1 и 2 л. не употр.), -бдится; несов. I. О какой-н. продукции: изготовляться. 2. Происходить, протекать, выполняться. Производится подсчет голосов. Производится посадка на самолёт. II сое. произвестись (-едусь, -едёшься, 1 и 2 л. не употр.), -едётся.

ПРОИЗВОДНЫЙ, -ая, -ое. 1. Образованный от другого, проистекший из чего-то другого. Вещество, производное от другого вещества. Производное слово (слово, образованное от другого слова). 2. производная, -ой, ж. В математике: величина, получающаяся в результате дифференцирования (во 2 знач.). II сущ. произ-вбдносгь, -и, ж. (к 1 знач.).

ПРОИЗВОДСТВЕННИК, -а. л*. Работник, являющийся непосредственным участником производства (в 5 знач.). Лучший п. II ж. производственница, -ы.

ПРОИЗВОДСТВЕННЫЙ, -ая, -ое. 1. см. производство. 2. производственные отношения (спец.) - отношения между людьми в процессе общественного производства, обмена, распределения и потребления материальных благ, основанные на той или иной форме собственности.

ПРОИЗВОДСТВО, -а, ср. 1. ом. произвести. 2. Общественный процесс создания материальных благ, охватывающий как производительные силы общества, так и производственные отношения людей. Товарное п. Рост, спад производства. 3. Изготовление, выработка, создание какой-н. продукции. П. стали. Вещь фабричного производства. 4. Отрасль деятельности, вырабатывающая какую-н. продукцию. Сталелитейное п. Сельскохозяйственное п. 5. Работа по непосредственному изготовлению продукции. Работать на производстве. 4- Способ производства (спец.) - исторически определённый способ добывания материальных благ, единство производительных сил и производственных отношений как основа общественно-экономической формации. Средства производства (спец.) - совокупность предметов и средств труда: земля, леса, воды, недра, сырьё, орудия производства, производственные здания, средства сообщения и связи. II прил. производственный, -ая, -ое. П. план. П. стаж. П. процесс. Я. цикл.

ПРОИЗВОЛ, -&,м. 1. Своеволие, самовластие. Творить п. Грубый п. 2. Необоснованность, отсутствие логичности. П. в рассуждениях. 4 На произвол судьбы (оставить, бросить) кого - не заботясь о чьём-н. положении, в беспомощном состоянии.

ПРОИЗВОЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Ничем не стесняемый, свободный. Произвольные движения. Произвольная программа (в гимнастике, фигурном катании, синхронном плавании: составленная самим спортсменом). 2. Основанный на произволе. П вывод. Произвольные решения. II сущ. произвольность, -и, ж.

ПРОИЗНЕСТИ, -су, -сёшь; -ее, -есла; -ёсший; -есённый (-ён, -ена); -еся; сое., что. Сказать, выговорить, проговорить. Правильно п. слово. П. речь. II несов. произносить, -ошу, -бсишь. II сущ. произнесение -я со

ПРОИЗНОСИТЕЛЬНЫЙ, -ая, -ое. Относящийся к произношению, к произнесению. Произносительные нормы русского языка. Произносительные варианты.

ПРОИЗНОШЕНИЕ, -я, ср. Выговор (в 1 знач.), воспроизведение звуков речи. Русское литературное п. Узнать иностранца по произношению.

ПРОИЗОЙТИ, -ойду, -ойдёшь; -ошёл, -шла; происшедший и произошедший; произойдя; сое. 1. (1 и 2 л. не употр.). Случиться, совершиться, осуществиться. Произошла неприятность. Пожар произошёл от неосторожности. 2. от кого-чего. Родиться, появиться от кого-чего-н. От прадеда произошло большое потомство. II несов. происходить, -ожу, -одишь.

ПРОИЗРАСТАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -аег, кесое. (книжн.). О растениях: иметь распространение где-н., расти (во 2 знач.). II сое. произрасти (-ту, -тешь, 1 и 2 л. не употр.), -тёг, -рос, -росла; -росший. II сущ. произрастание, -я, ср. В местах произрастания.

ПРОИЛЛЮСТРИРОВАТЬ см. иллюстрировать.

ПРОИНСПЕКТИРОВАТЬ см. инспектировать.

ПРОИНСТРУКТИРОВАТЬ см. инструк-титмтвятт"

ПРОИНТЕРВЬЮИРОВАТЬ см. интервьюировать.

ПРОИНФОРМИРОВАТЬ см. информировать.

ПРОИСКАТЬ, -ищу, -ищешь; -исканный; сое., кого-что. Провести какое-н. время в поисках.

ПРОИСКИ, -ов. То же, что интриги (в 1 знач.). П. недоброжелателей.

ПРОИСТЕЧЬ (-еку, -ечёшь. 1 и 2 л. не употр.), -ечёт, -екут; -ёк, -екла; -ёкший; -ёкши; сое., из чего или от чего (книжн.). Произойти, возникнуть вследствие чего-н., оказаться порождением чего-н. Из случившегося проистекли неожиданные последствия. II несое. проистекать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ПРОИСХОДИТЬ, -ожу, -бдишь; несов. 1. см. произойти. 2. Быть какого-н. происхождения (в 1 знач.). Я. из крестьян.3. То же, что проистекать.

ПРОИСХОЖДЕНИЕ, -я, ср. 1. Принадлежность по рождению к какой-н. нации, классу, сословию. Социальное п. Русский по происхождению. 2. Возникновение, появление. П. языка. П. жизни на Земле.

ПРОИСШЕСТВИЕ, -я, ср. Событие, нарушившее обычный ход вещей. Странное п. Уличное п. Дорожно-транспортное п.

ПРОЙДОХА, -и, м. и ж. (разг.). Пронырливый, жуликоватый человек.

ПРОЙДОШЛИВЫЙ, -ая, -ое; -ив (прост.). Пронырливый и жуликоватый.

ПРОЙМА, -ы, ж. Вырез, выкраиваемый для рукава, а также вообще вырез на одежде для руки. Узкая, широкая, удлинённая п. Платье режет (узко) в пройме. Безрукавка, жилет со свободными проймами, п прил. пройменный, -ая, -ое ипрбймовый, -ая, -ое.

ПРОЙТИ, пройду, пройдёшь; прошёл, -шла; прошедший; пройденный и пройденный (-ён, -ена); пройдя; сов. 1. В ходьбе, движении передвинуться по како-му-н. или к какому-н. месту. П. по мосту. П. к выходу. П. вперёд. По небу прошла туча. По реке прошёл катер. Рыба прошла на нерест. 2. что. Идя, двигаясь, совершить путь; преодолеть какое-н. пространство. П. несколько шагов. П. всю дорогу пешком. Бегун хорошо прошел дистанцию. За час поезд прошёл 100 км. П, жизненный путь (перен.: прожить жизнь). П. всю войну (перен.: провоевать от начала до конца воины). П. через невзгоды (перен.: узнать невзгоды, лишения). 3. что. Передвигаясь, направляясь куда-н., миновать, оставить позади себя. Поезд прошёл станцию или мимо станции. П. по рассеянности свой дом. П. мимо чего-н. (также перен.: не обратить внимания на что-н., упустить из виду что-н.). 4. (1 и 2 л. не употр.). О слухах, молве: распространиться, О нём прошла худая слава. Прошёл тревожный слух. 5. перен., перед квм-чем, а также со словами <е мыслях", "в воображении^. Мысленно возникнуть, предстать в воображении. Перед глазами прошли все события вчерашнего дня. 6. (1 и 2 л. не употр.). Появиться и исчезнуть (об улыбке, мимическом движении). По лииу прошла гримаса боли. 7. (1 и 2 л. не употр.). О чём-н. протяжённом: пролечь, протянуться. Здесь пройдёт автострада. Газопровод прошёл через пустыню. 8. (1 и 2 л. не употр.). Об осадках: выпасть. Прошли дожди и грозы. 9. (1 и 2 л. не употр.). О времени, о чём-н. бывшем, длившемся: миновать" протечь, прекратиться. Прошел целый час. Обида прошла. Боль про-шла. 10. (1 и 2 л. не употр.). Протечь, завершиться каким-н. образом, с каким-н. результатом. Доклад прошёл удачно. День прошёл хорошо. 11. (1 и 2 л. не употр.). Проникнуть через что-н., сквозь что-н. (о передвигаемом, движущемся, текущем). Шкаф прошёл в дверь. Вода прошла в трюмы. Кровь прошла через повязку. 12. что. Разработать, обработать, двигаясь в определённом направлении. П. первый угольный пласт. П. две гряды граблями. 13. что или через что. Продвигаясь, достигая че-го-н., подвергнуться чему-н., а также получить признание, утверждение. Документы пройдут регистрацию. П. через контроль. Проект прошёл много инстанций. Ваше предложение прошло. Резолюция не прошла. 14. в кого (мн.) -что. Оказаться в числе принятых, зачисленных, утверждённых. П. в штат. П. в институт по конкурсу. П. в члены правления. 15. что. Выучить, изучить (в 1 знач.). П. программу десятого класса. Пройден курс наук. 16. что. Выполнить какие-н. обязанности, задания, назначения. П. военную службу. П. курс лечения. 17. пройдём(те)! Предложение идти, следовать за кем-н. (разг.). Пройдёмте в кабинет. * Пройти в жизнь - осуществиться на деле. Пройти молчанием что - ничего не сказать, промолчать. Это (так) не пройдёт! (разг.) - так не выйдет, не получится. Враг не пройдёт! - его не пропустят, не пропустим. Пройти через руки чьи - быть предметом чьей-н. деятельности, воздействия, внимания. Через руки мастера прошли десятки учеников. II несов. проходить, -ожу, -бдишь (ко всем знач., кроме 1). * Это мы не проходили! (разг. шутл.) - этого я не знаю, это мне знать необязательно. II сущ. прохождение, -я, ср. (к 1, 2, 7, 12, 13, 14, 15 и 16 знач.), проход, -а, м. (к 1 и 3 знач.) и проходка, -и,^ ж. (к 12 знач.). II прил. проходной, -ая, -ое (к 1, 2 и 14 знач.; спец.). Проходная шашка или пешка (шашка или шахматная пешка, имеющая возможность достичь последней линии доски и стать фигурой). Проходная рыба (проходящая на нерест из морей в реки или, реже, из рек в моря). Проходная печь (вдоль к-рой нагреваемые изделия движутся непрерывно). П. балл (на конкурсных экзаменах: дающий право поступления).

ПРОЙТИСЬ, пройдусь, пройдёшься; прошёлся, -шлась; прошедшийся; пройдясь; сое. 1. Пройти немного или не спеша, сделать несколько шагов, а также прогуляться. П. по комнате. П. после ужина. 2. То же, что сплясать (разг.). П. в пляске. П. русскую. 3. по чему. Сделать что-н. или подвергнуть нек-рой обработке; коснуться (в соответствии со знач. следующего существительного) (разг.). П. кистью (провести кистью по поверхности). П. резцом (слегка обработать резцом). П. по клавишам (поиграть немного). *- Пройтись на чей счёт или пройтись по чьему ад-ресу (разг.) - плохо отозваться о ком-чём-н. или подшутить, подсмеяться над кем-н., намекнуть на что-н. II несов. прохаживаться, -аюсь, -аешься (к 1 знач.).

ПРОК, -а (-у), м. (разг.) Выгода, польза. Какой п. в его советах! Проку нет в чём-н. или от кого-чего-н. Что проку от обещаний? (нет никакого проку).

ПРОКАЖЁННЫЙ, -ого, м. Больной проказой. II ж. прокажённая, -ой.

ПРОКАЗА1, -ы, ж. Хроническая инфекционная болезнь, поражающая кожу, глаза, нервную систему и нек-рые внутренние органы.

ПРОКАЗА2, -ы, ж. То же, что шалость. Детские проказы.

ПРОКАЗНИК, -а. м. (разг.). Тот, кто проказничает, шалит. II ж. проказница, -ы.

ПРОКАЗНИЧАТЬ, -аю, -аешь (разг.) и ПРОКАЗИТЬ, -ажу, -азишь (прост.);

несов. Шалить (в 1 знач.), бедокурить. II сов. напроказничать, -аю, -аешь и напроказить, -ажу, -азишь.

ПРОКАЛИТЬ, -лю, -лишь; -ленный (-ён,

-ена); сое., что. Подвергнуть сильному калению. II несов. прокаливать, -аю, -аешь. II сущ. прокаливание, -я, ср. и прокалка,

-и, ас.

ПРОКАЛИТЬСЯ (-люсь, -лишься, 1 и 2 л. не употр.), -лится; сое. Подвергшись калению, закалиться (в 1 знач.). II несов. прокаливаться (-аюсь, •аешься, 1 и 2 л. не употр.), -ается.

ПРОКАЛЫВАТЬ ом. проколоть2.

ПРОКАНИТЕЛИТЬСЯ, -люсь, -лишься; сое. (разг.). Провести время, канителясь. Проканителился полдня.

ПРОКАПЧИВАТЬ. -СЯ1 см. прокоптить,

-ся. ПРОКАПЫВАТЬ, -СЯ1 сии. прокопать, -ся.

ПРОКАРАУЛИТЬ, -лю, -лишь; -ленный; сое., кого-что (разг.). 1. Плохо карауля, упустить. 2. Провести какое-н. время, карауля кого-что-н. П. всю ночь.

ПРОКАТ, -а, м. 1. То же, что прокатка. П. труб. 2. Металлические изделия определённого профиля, изготовленные прокаткой. Выпуск проката. II прил. прокатный, -ая, •ое (ко 2 знач.). ПРОКАТ2, -а, м. 1. Сдача чего-н. во временное пользование за плату, а также само пользование. Взять в п. Плата за п. Пункт проката. 2. То же, что кинопрокат. Выпустить фильм в п. II прил. прокатный, -ая, -ое. ПРОКАТ3 см. прокатать2.

ПРОКАТАТЬ, -аю, -аешь; -атанный; сое., что. 1. Разгладить, катая на скалке. П. бельё. 2. Подвергнуть прокатке, обработать прокаткой. П. сталь. II несое. прокатывать, -аю, -аешь. II прил. прокатный, -ая, -ое (ко 2 знач.). П. стан. ПРОКАТАТЬ2 -аю, -аешь; сое. 1. кого (что). Покатать какое-н. время. Весь день прокатал ребят на лодке. 2. что. У фигуристов: катаясь, выполнить какую-н. про-грамму. П. обязательную программу. II несов. прокатывать, -аю, -аешь (ко 2 знач.). II сущ. прокат, -а, м. (ко 2 знач.).

ПРОКАТАТЬСЯ, -аюсь, -аешься; сое. Покататься какое-н. время. Весь вечер прокатался на велосипеде.

ПРОКАТИТЬ, -ачу, -атишь; -аченный; сое. 1. кого-что. Провезти для развлечения. П малыша на велосипеде. 2. что. Передвинуть, катя. П. мяч по полу. 3. Быстро проехать (разг.). Кто-то прокатил на велосипеде мимо дома. 4. кого-что. Отвергнуть, отвести (при тайном голосовании). * Прокатить на вороных (устар. разг.) - то же, что прокатить (в 4 зшч.)[первонан. при баллотировке шарами, положить чёрные, неизбирательные шары]. II несое. прокатывать, -аю, -аешь (ко 2,3 и 4 знач.).

ПРОКАТИТЬСЯ, -ачусь, -атишься; сое. 1. Проехаться для развлечения, съездить куда-н. ненадолго. П. за город. 2. (1 и 2 л. не употр.). Передвинуться куда-н., катясь. Мяч прокатился за черту. 3. (1 и 2 л. не употр.). О громких раскатистых звуках: раздаться. Прокатился гром, выстрел. II несов. прокатываться, -аюсь, -аешься (ко 2 и 3 знач.).

ПРОКАТКА, -и, ж. Горячая обработка металла путём давления, обжима его между вращающимися валками в особых станах для придания ему нужной формы, профиля. П. рельсов. II прил. прокаточный, -ая, -ое.

ПРОКАТЧИК, -а, м. Специалист по обработке металлов прокаткой.

ПРОКАШИВАТЬ см. прокосить.

ПРОКАШЛЯНУТЬ, -ну, -нешь; -утый; сое., что. То же, что прокашлять (в 1 знач.).

ПРОКАШЛЯТЬ, -яю, -яешь; -ленный; сое. 1. что. Кашляя, очистить горло от чего-н. П. мокроту. 2. Подвергнуться приступам кашля в течение какого-н. времени: кашляя, проболеть какое-то время. Всю ночь прокашлял. П. целую зиму. II несов. прокашливать, -аю, -аешь (к 1 знач.).

ПРОКАШЛЯТЬСЯ, -яюсь, -яешься; сое. Очистить горло кашлем. II несов. прокашливаться, -аюсь, -аешься.

ПРОКВАКАТЬ см. квакать.

ПРОКВАСИТЬ, -ашу, -асишь; -ашенный; сое., что. Подвергнуть квашению, а также дать прокиснуть. П. капусту. П. молоко. II несов. проквашивать, -аю, -аешь.

ПРОКВАСИТЬСЯ (-ашусь, -асишься, 4. и 2 л. не употр.), -асится; сое. Подвергнуться квашению, а также прокиснуть. II месое. проквашиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ПРОКИПЕТЬ (-плю, -пишь, 1 и 2 л. не употр.), -пит; сое. 1. Пробыть в состоянии кипения какое-н. время. Вода прокипела полчаса. 2. Вскипеть как следует. Щи прокипели.

ПРОКИПЯТИТЬ, -ячу, -ятишь; -ячённый (-ён, -ена); сов., что. Вскипятить как следует, подвергнуть кипячению. П. суп. П. бельё.

ПРОКИСАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; несов. То же, что киснуть (в 1 знач.). Молоко в тепле прокисает.

ПРОКИСНУТЬ см. киснуть.

ПРОКЛАДКА, -и, ж. 1. ок. проложить. 2. Деталь, герметически изолирующая друг от друга разъёмные части двигателя, аппа-рата, прибора; вообще предмет, положен-ный между чем-н. Резиновая п. 11 прш. прокладочный, -ая, -ое.

ПРОКЛАДЫВАТЬ см. проложить.

ПРОКЛАЖАТЬСЯ, -аюсь, -аешься и ПРОКЛАЖДАТЬСЯ, -аюсь, -аешься, иесов. (устар. и прост.). То же, что прохлаждаться (во 2 знач.).

ПРОКЛАМАЦИЯ, -и, ж. Агитационный листок политического содержания. II прил. прокламационный, -ая, -ое.

ПРОКЛАМИРОВАТЬ, -рую, -руешь; -а-нный; сов. и нвсов., что (книжн.). Торжественно объявить (-влять), провозгласить (-ашать). II сущ. прокламирование, -я, ср.

ПРОКЛЕВАТЬ, -люю, -люёшь; -лёванный; сое., что. Пробить ударами клюва. II несов. проклёвывать, -аю, -аешь.

ПРОКЛЕИТЬ, -ею, -ёишь; -ёенный; сов., что. 1. Пропитать слоем клея. 2. Провести какое-н. время, клея. Весь вечер проклеил пакеты. II несов. проклеивать, -аю, -аешь (к 1 знач.). II сущ. проклейка, -и, ж. (к 1 знач.) и щюклеиваиие, -я, ср.

ПРОКЛИНАТЬ, -аю, -аешь; несов., кого-что. 1. см. проклясть. 2. Ругать, бранить, осуждать (разг.). Проклинаю себя за рассеянность.

ПРОКЛЮНУТЬ, -ну, -нешь; -уши; сов., что (разг.). То же, что проклевать.

ПРОКЛЮНУТЬСЯ (-нусь, -нешься, 1 и 2 л. не употр.), -нется; сов. 1.0 птенце, мальке: проклевав скорлупу, личинку, выйти наружу. Цыплёнок проклюнулся. Проклюнулись первые ростки (перен.). 2. перец. О чём-н. новом, возникающем: обнаружиться, появиться (разг.). Проклюнулась интересная идея. п несов. проклёвываться (-аюсь, -аешься, 1 и 2 л. не употр.), -аегся. П сущ. проклёвывание, -я, ср.

ПРОКЛЯСТЬ, -яну, -янёшь; проклял, -яла, -яло; -явший; проклятый (-ят, -ята, -ято); -яв; сов., кого-что (высок.). Предать проклятию. П. вероотступника. П. изменника. Будь ты проклята! Всё на свете проклял (выражение крайнего раздражения, недовольства кем-чем-н.; разг.). * Как проклятый (работает, трудится) (прост.) - очень много, сверх сил. II несов. проклинать, -аю, -аешь.

ПРОКЛЯТИЕ, -я, ср. 1. Официальное отлучение от церкви, анафема. Наложить п. Предать проклятию еретика. 2. Крайнее и бесповоротное осуждение (высок.). П. па-ламам. а. Бранное слово, выражение негодования. Осыпать проклятиями кого-н. 4. проклятие! Выражает крайнее раздражение, досаду. Тьфу ты, п.1

ПРОКЛЯТЫЙ, -ая, -ое (разг.). 1. Ненавистный, проклинаемый. П. враг. 2. Надоевший и вызывающий досаду, злобу. Проклятые холода. Измучила болезнь проклятая. * Проклятый вопрос (книжн.) - не поддающаяся разрешению проблема.

ПРОКОВЫЛЯТЬ, -яю, -яешь; сов. (разг.). Пройти ковыляя.

ПРОКОЛ, -а,л". 1. см., проколоть2.2. Сквозное отверстие, сделанное чем-н. колющим. Незаметный п. П. в покрышке. П. на билете (компостером). 3. перен. Неожиданный срыв, неудача (прост.). С этим делом п. получился.

ПРОКОЛОТЬ, -олю, -олешь; сов., что. Провести какое-н. время, коля1 что-н. Весь день проколол дрова. ПРОКОЛОТЬ2, -олю, -олешь; -олотый; сое., кого-что. Коля2, сделать в чём-н. сквозное отверстие, проткнуть. П. дыру. П. шину. П. чек. П. штыком. II несов. прокалывать, -аю, -аешь. II сущ. прокалывание, -я, ср., прокол, -а, м. и проколка, -и, ж. II прил. проколочный, -ая, •ое (спец.).

ПРОКОММЕНТИРОВАТЬ см. комментировать.

ПРОКОМПОСТИРОВАТЬ см. компостировать.

ПРОКОНОПАТИТЬ, -ачу, -атишь; -аче-нный; сое., что. Конопатя, забить пазы, щели в чём-н. П. стену. П. лодку. II несов. проконопачивать, -аю, -аешь.

ПРОКОНСПЕКТИРОВАТЬ см. конспектировать.

ПРОКОНСУЛЬТИРОВАТЬ, -СЯ см. кон-сультировать, -ся.

ПРОКОНТРОЛИРОВАТЬ см. контролировать.

ПРОКОПАТЬ, -аю, -аешь; -бпанный; сое., что. 1. Сделать углубление, копая в длину, в глубину. П. канаву. П. ход сообщения. П. нору. 2. Копая, сделать в чём-н. ход, отверстие. П. холм. 3. Провести какое-н. время, копая. II нвсов. прокапывать, -аю, -аешь (к 1 и 2 знач.). 11 сущ. прокопка, -и, ж. (к 1 и 2 знач.) и прокалывание, -я, ср.

ПРОКОПАТЬСЯ, -аюсь, -аешься; сое. Прокопать себе ход, выход. П. из-под снега. II несов. прокапываться, -аюсь, -аешься. ПРОКОПАТЬСЯ2, -аюсь, -аешься; сое. (разг.). Провести какое-н. время, медлительно делая что-н., копаясь. П. с уборкой.

ПРОКОПТИТЬ, -пчу, -птишь; -пчённый (-ён, •ена); сое. 1. что. Подвергнуть копчению, приготовить в пищу копчением. П. окорок. 2. кого-что. Пропитать дымом, загрязнить копотью (разг.). П. стены, потолок. 3. (1 и 2 л. не употр.). Коптя (в 3 знач.), прогореть какое-н. время. Коптилка прокоптила весь вечер. II несов. прокапчивать,-аю, -аешь (к 1 и 2 знач.).

ПРОКОПТИТЬСЯ, -пчусь, -птишься; сое. 1. (1 и 2 л. не употр.). Стать копчёным. Окорок прокоптился. 2. Пропитаться копотью, дымом (разг.). Вся комната прокоптилась. II несов. прокапчиваться, -аюсь, -аешься.

ПРОКОРМИТЬ, -СЯ см. кормить, -ся.

ПРОКОРРЕКТИРОВАТЬ см. корректировать.

ПРОКОС, -а,м. 1. см. прокосить. 2. Полоса, выкошенная косой, косилкой. Широкий, узкий п. II прил. прокосный, -ая, •ое.

ПРОКОСИТЬ, -ошу, -бсишь; -ошенный; сое, что. 1. Выкосить узкую полосу среди чего-н. П. межу. 2. Провести какое-н. время в косьбе. Прокосили всё утро. II несов. прокашивать, -аю, -аешь (к 1 знач.). II сущ прокос, -а, м, (к 1 знач.). II прил. прокосный, •ая, -ое (к 1 знач.).

ПРОКРАСИТЬ, -ашу, -асишь; -ашенный; сое., что. 1. Покрыть слоем краски. П. стены. 2. Провести какое-н. время, крася что-н. Весь день прокрасил забор. II несов. юкрашивать, -аю, -аешь (к 1 знач.). сущ прокраска, -и, ж. (к 1 знач.; спец.).

ПРОКРАСТЬСЯ, -адусь, -адёшься; -алея, -алась; -авшийся; -авшись; сое. Проникнуть куда-н. крадучись, тайком. П. е комнату. В сердце прокралась обида (перен.). II несов. прокрадываться, -аюсь, -аешься.

ПРОКРАХМАЛИТЬ, -лю, -лишь; -ленный; сое., что. Пропитать крахмалом. П. бельё. II несов. прокрахмаливать, -аю,-аешь.

ПРОКРАХМАЛИТЬСЯ (-люсь, -лишься, 1 и 2 л. не употр.), -лится; сое. Пропитаться крахмалом. II несов. прокрахмаливаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ПРОКРИЧАТЬ, -чу, -чишь; сое. 1. см. кричать. 2. Провести какое-н. время крича. Ребёнок прокричал всю ночь. * Прокричать (все) уши кому о ком-чём (разг.) - надоесть рассказами о чём-н., преувеличенными похвалами кому-н.

ПРОКРУСТОВ, -о: прокрустово ложе (книжн.) - мерка, под к-рую насильственно подгоняется что-н. [по имени мифологического древнегреческого разбойника-великана Прокруста, обрубавшего или вытягивавшего ноги своим жертвам по длине ложа, на к-рое он их укладывал].

ПРОКРУТИТЬ, -учу, -утишь; -ученный; сое., что. 1. см. крутить. 2. Приведя в круговое движение, дать (какому-н. устройству) произвести определённое количество оборотов. П. пластинку, фильм (пропустить через специальный аппарат для прослушивания, просмотра; прост.). 3. Провести какое-н. время, крутя что-н. II несов. прокручивать, -аю, -аешь. II сущ. прокручивание, -я, ср. и прокрутка, -и, ж. (к 1 знач.; разг.).

ПРОКУКАРЕКАТЬ см. кукарекать.

ПРОКУКОВАТЬ см. куковать.

ПРОКУРАТОР, -а, м. 1. В Древнем Риме: вольноотпущенник или раб, управляющий имением, поместьем. 2. Чиновник, приближённый к императору и ведающий его казначейством, сбором налогов, другими делами. 3. В Древнем Риме: управляющий провинцией, подчинённый наместнику. Понтий Пилат - п. Иудеи. II прил. про-кураторский, -ая, -ое.

ПРОКУРАТУРА, -ы, ж. 1. Государственный орган, осуществляющий надзор за соблюдением законов и законности и привлекающий к ответственности за совершение преступлений. Дело передано в прокуратуру. 2. собир. Работники прокурорского надзора.

ПРОКУРИТЬ, -урю, -уришь; -уренный; сое. 1. кого-что. Пропитать табачным дымом (разг.). П. комнату. Прокуренные лёгкие. 2. что. Израсходовать на куренье (разг.). Прокурил все свои деньги. 3. Провести какое-н. время куря. Прокурил весь вечер. II несов. прокуривать, -аю, -аешь.

ПРОКУРИТЬСЯ, -урюсь, -уришься; сое. 1. Пропитаться дымом от курения (разг.). Лёгкие прокурились. 2. (1 и 2 л. не употр.). Продымиться какое-н. время, курясь. Вулкан прокурился несколько суток. II несов. прокуриваться, -аюсь, -аешься (к 1 знач.).

ПРОКУРОР, -а, м. 1. Должностное лицо органов прокуратуры. Районный п. 2. Государственный обвинитель на суде. II прил. прокурорский, -ая, -ое. П. надзор (высший надзор прокуратуры, обеспечивающий соблюдение законности).

ПРОКУС, -а, м. Рана от укуса, прокушенное место. Глубокий п.

ПРОКУСАТЬ, -аю, -аешь; -усанный; сое., кого-то. Прокусить во многих местах.

ПРОКУСИТЬ, -ушу, -усишь; -ушенный; сое., что. Кусая, проткнуть насквозь. П. губу до крови. II несов. прокусывать, -аю, -аешь.

ПРОКУТИТЬ, -учу, -утишь; -ученный; сов. (разг.). 1. что. Израсходовать на кутежи. П наследство. 2. Провести какое-н. время в кутежах. П. ночь. II несов. прокучивать, -аю, -аешь.

ПРОКУТИТЬСЯ, -учусь, -утишься; сов. (разг.). Израсходовать много денег на кутежи. II несов. прокучиваться, -аюсь, -ае-шься.

ПРОЛАГАТЬ см. проложить.

ПРОЛАЗА, -ы, м. и ж. (прост.). То же, что проныра.

ПРОЛАМЫВАТЬ, -СЯ см. проломать, -ся и проломить, -ся.

ПРОЛАЯТЬ см. лаять.

ПРОЛЕГАТЬ см. пролечь.

ПРОЛЕЖАТЬ, -жу, -жишь; сов. 1. Пробыть какое-н. время в лежачем положении или лёжа больным. П. до вечера в постели. П. месяц в больнице. 2. (1 и 2 л. не употр.). Пробыть какое-н. время в одном и том же положении, без движения, без использования. Письмо пролежало на почте три дня. 3. что. Получить пролежень на какой-н. части тела; повредить лежанием. П. спину. Все бока пролежал кто-н. (устал от долгого лежания; разг.). II несов. пролёживать, -аю, -аешь.

ПРОЛЕЖЕНЬ, -жня, м. У лежачих больных: место на омертвевшем и воспалившемся кожном покрове. Пролежни на спине. II прил. пролежневый, -ая, -ое.

ПРОЛЕЗТЬ, -зу, -эешь; сов. 1. Влезая, продвигаясь, с трудом проникнуть куда-н. П. в полуоткрытую дверь. 2. Тайком проникнуть куда-н. Воры пролезли в сад. 3. перен. Обманом и хитростью проникнуть куда-н., добиться хорошего, выгодного положения (разг.). П. в члены клуба. II несов. пролезать, -аю, -аешь.

ПРОЛЕПЕТАТЪ см. лепетать.

ПРОЛЕТАРИАТ, -а, м. Класс пролетариев. Промышленный, сельский п.

ПРОЛЕТАРИЗИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., кого-что (книжн.). Лишив средств производства (крестьян, мелкую буржуазию), превратить (-ащать) в пролетариев. II сущ. пролетаризация, -и, ж. П. крестьянства.

ПРОЛЕТАРИЙ, -я, м. Наёмный рабочий, лишённый средств производства. Городские, сельские пролетарии. II ж. пролетарка, -и (разг.). п прил. пролетарский, -ая, -ое.

ПРОЛЕТАТЬ, -аю, -аешь; сов. Провести какое-н. время летая. Пролетал три часа. ПРОЛЕТАТЬ2 см. пролететь.

ПРОЛЕТЕТЬ, -лечу, -летишь; сов. 1. Летя, передвинуться на какое-н. расстояние. П. тысячу километров. 2. что. Летя, миновать что-н. Самолёт пролетел горы. 3. Быстро проехать, пройти, миновать (разг.). Пролетел курьерский поезд. Пролетела молодость. Пролетело лето. 4. (1 и 2 л. не употр.), перен. Мелькнуть, пронестись (разг.). Пролетела мысль о чём-н. II несов. пролетать, -аю, -аешь. II сущ. пролет, -а, м. (к .1 знач.). Птицы на пролёте (во время перелёта). II прил. пролётный, -ая, -ое (к 1 знач.). Пролётная траектория.

ПРОЛЕЧЬ (-лягу, -ляжешь, 1 и 2 л. не употр.), -ляжет, -лягут; -ёг. -етла; -ёгший; -еппи; сое. Расположиться, лечь, пройти, протянуться вдоль чего-н. Лунная дорожка пролегла по реке. Тропинка пролегла через поле. II несов. пролегать (-аю, -аешь, 1 и 2 л. не употр.), -ает. Дорога пролегает лесом. II сущ. пролегаиие, -я, ср.

ПРОЛЁТ, -а,л". 1. Свободное открытое пространство между чем-н. П. между скал. 2. Расстояние между соседними опорами, поддерживающими перекрытия зданий, сооружений. П. моста (между двумя опорами). 3. То же, что перегон (во 2 знач.). 4. Свободное пространство в лестничной клетке многоэтажного здания. П. лестницы. II прил. пролётный, -ая, -ое (ко 2 знач.). Пролётное строение моста. ПРОЛЁТ2 см. пролететь.

ПРОЛЁТКА, -и, ж. Лёгкий четырехколёсный экипаж. Извозчичья п. II прил. пролёточный, -ая, -ое.

ПРОЛЁТНЫЙ, -ая, -ое. О птицах: появляющийся весной или осенью при пролёте2, перелёте. ПРОЛЁТНЫЙ2 см. пролёт". ПРОЛЁТНЫЙ3 см. пролететь.

ПРОЛЁТОМ, парен, (разг.). Пролетая какое-н. место и сделав в нём короткую остановку. П. был в Москве.

ПРОЛИВ, -а, м. Узкое водное пространство, разделяющее участки суши и соединяющее смежные водные бассейны или их части. II прил. проливный, -ая, -ое.

ПРОЛИВНОЙ, -ая, -ое: проливной дождь - очень сильный дождь.

ПРОЛИТЬ, -лью, -льёшь; пролил и пролил, пролила, пролило и пролило; -лей; пролитый и пролитый (пролит и пролит, пролита, пролито и пролито); сое., что. Нечаянно вылить. П. молоко. * Пролить кровь чью (высок.) - убить или тяжело ранить | кого-н. Пролить (свою) кровь за кого-что (высок.) - пожертвовать собой, защищая кого-что-н. Пролить свою кровь за Отечество. Пролить слезу (устар. и ирон.) - немного поплакать или прослезиться. II несов. проливать, -аю, -аешь. II сущ. пролитие, -я, ср. (высок.). П. крови.

ПРОЛИТЬСЯ (-льюсь, -льёшься, 1 и 2 л. не употр.), -льётся; -йлся, -илась, -илбсь и -илось; -лейся; сов. О жидком, текучем: вылиться. Вода пролилась на пол. Пролилась кровь (перен.; высок.). II несов. проливаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ае-тся. II сущ. пролитие, -я, ср. (высок.).

ПРОЛОГ, -а, м. (спец.). Древнерусский, а также южнославянский сборник кратких житий, поучений и назидательных рассказов, расположенных в последовательном порядке по годичным праздникам, по дням богослужений. Славяно-русский П.

ПРОЛОГ, -а, м. Вступительная часть литературного, театрального или музыкального произведения. П. к роману. Парад-п. (открывающий цирковое представление). II прил. пролбговый, -ая, -ое.

ПРОЛОЖИТЬ, -ожу, -бжишь; -бженный; сое., что. 1. Устроить, провести (путь, линию связи). П. железнодорожные пути. П. нефтепровод. П. себе дорогу (также перен.: добиться хорошего положения в жизни). П. путь, дорогу кому-чему-н. (также перен.: содействовать в продвижении, создать условия для развития чего-н.). П. курс корабля (вычертить на карте). 2. Вложить что-н. между чем-н. П. стружки между тарелками (или тарелки стружками) при упаковке. II несов. прокладывать, -аю, -аешь и пролагать, -аю, -аешь (к 1 значЛ. II сущ. прокладывание, -я, ср. и прокладка, -и, ж. II прил. прокладной, -ая, -бе (ко 2 знач.). Прокладные листы в книге (чистые, для заметок).

ПРОЛОМ, -а, м. 1. см. проломать и проломить. 2. Проломленное место, отверстие. Я. е стене. II прил. проломный, -ая, -ое.

ПРОЛОМАТЬ, -аю, -аешь; -бманный; сое., что. Ломая, пробить. П. отверстие. II несов. проламывать, -аю, -аешь. П сущ. пролом, -а, м.

ПРОЛОМАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; сое. Ломаясь, образовать в себе отверстие, дыру. Лёд проломался от тяжести. П несов. проламываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ПРОЛОМИТЬ, -омлю, -бмишь; -бмле-нный; сое., что. Продавить, пробить, продырявить. П. стул. П. дыру в крыше. П. череп кому-н. II несов. проламывать, -аю, -аешь. II сущ. пролом, -а, м.

ПРОЛОМИТЬСЯ (-омлюсь, -бмишься, 1 и 2 л. не употр.), -бмится; сое. Продавиться под тяжестью чего-н. Сиденье в стуле проломилось. II несов. проламываться, -ается.

ПРОЛОНГИРОВАТЬ, -рую, -руешь; -ова-нный; сое. и несов., что (офиц.). Продлить (-девать) срок действия чего-н. П. догоеор. Пролонгированное действие лекарства. II сущ. пролонгация, -и, ж.

ПРОЛОПОТАТЬ см. лопотать.

ПРОМ... Первая часть сложных слов со знач.: 1) промышленный, напр. промобъе-динение, промтовары; 2) промысловый, напр. промартель, промкооперация.

ПРОМАЗАТЬ, -ажу, -ажешь; -азанный; сое., что. Смазать, намазать всюду, тщательно или вглубь. П. все щели. II несов. промазывать, -аю, -аешь. II сущ. промазы-вание, -я, ср. и промазка, -и, ж. ПРОМАЗАТЬ2 см. мазать2.

ПРОМАРГИВАТЬ см. проморгать.

ПРОМАРИНОВАТЬ, -ную, -нуешь; -бва-нный; сое. 1. что. Пропитать маринадом. 2. перен., кого-что. Намеренно задержать на какое-н. время, откладывая решение, исполнение чего-н. (разг. неодобр.). Заявление промариновали целый месяц.

ПРОМАРИНОВАТЬСЯ (-нуюсь, -нуе-шься, 1 и 2 л. не употр.), -нуется; сое. Пропитавшись маринадом, стать вполне готовым. Грибы промариновались.

ПРОМАРШИРОВАТЬ см. маршировать.

ПРОМАСЛИТЬ, -лю, -лишь; -ленный; сое., что. Пропитать маслом, чем-н. маслянистым. П. паклю. II несов. промасливать, -аю, -аешь.

ПРОМАСЛИТЬСЯ, -люсь, -лишься; сое. Пропитаться маслом, чем-н. маслянистым. II несов. промасливаться, -аюсь, •аешься.

ПРОМАТЫВАТЬ, -аю, -аешь; месое., что (разг.). То же, что мотать2.

ПРОМАТЫВАТЬСЯ см. промотаться.

ПРОМАХ, -а (-у),м. 1. Удар, выстрел мимо целя. Дать п. Бить без промаха. 2. перен. Ошибочный поступок по недомыслию, оплошность. Сделать, допустить п. ••• Не промах кто (разг.) - о том, кто ловок, сообразителен, своего не упустит. Ом парень не промах.

ПРОМАХНУТЬСЯ, -нусь, -нёшься; сое. 1. Не попасть в цель, дать промах. 2. перен. Ошибиться, оплошать (разг.). II несов. промахиваться, -аюсь, -аешься.

ПРОМАЧИВАТЬ см. промочить.

ПРОМАШКА, -и, ж. (прост.). То же, что промах (во 2 знач.). П. вышла.

ПРОМЕДЛИТЬ, -лю, -лишь; сое., с чем. Медля с чем-н., пробыть какое-н. время в бездействии, запоздать с выполнением ка-кого-н. дела. П. с ответом. П. час. II сущ, промедление, -я, ср. П. смерти подобно (т. е. медлить нельзя; книжн.). Без всяких промедлений.

ПРОМЕЖНОСТЬ, -и, ж. Часть тела между задним проходом и половыми орга- нами. II прил. промежностный, -ая, -ое.

ПРОМЕЖУТОК, -тка, м. Пространство] или время, разделяющее что-н. П, между \ дамами. П. в десять лет. II прил. промежуточный, -ая, -ое. П. участок. П. слой.

ПРОМЕЖУТОЧНЫЙ, -ая, -ое; -чен, -чна. 1. см. промежуток. 2. Занимающий сред-1 нее, серединное положение между чем-н. Промежуточная стадия. Промежуточное положение. II сущ. промежуточность, -и, ж.

ПРОМЕКАТЬ см. мекать.

ПРОМЕЛЬКНУТЬ, -ну, -нёшь; сов. Явиться на короткое время, мелькнуть. П. перед глазами. Промелькнул огонёк. В словах промелькнула насмешка. В газетах промелькнуло интересное сообщение. Лето промелькнуло незаметно. II несов. промельки-вать, -аю, -аешь.

ПРОМЕНЯТЬ, -яю, -яешь; -ёнянный; сов., кого-что (разг.). 1. То же, что обменять. П. кукушку на ястреба (т. е. плохое на ещё худшее). 2. Предпочесть кого-что-н. кому-чему-н. Ни на кого тебя не променяю. II несов. променивать, -аю, -аешь.

ПРОМЕРИТЬ, -рю, -ришь; -ренный; сов., что. 1. Произвести измерения чего-н. П. глубину фарватера. 2. Сделать ошибку при измерении. II несов. промеривать, -аю, -аешь (к 1 знач.) и промерять, -яю, -яешь (к. 1 знач.). II сущ. промёривание, -я, ср. (к 1 знач.) и промер, -а, м. II прил. про-мерный, -ая, -ое (к 1 знач.).

ПРОМЕСИТЬ, -ешу, -есишь; -ёшенный; сов., что. 1. Размесить как следует. П. тесто. 2. Провести какое-н. время, меся, размешивая что-н. II несов. промешивать, -аю, -аешь (к 1 знач.). II сущ. промешива-ние, -я, ср. и промес, -а,м. (к 1 знач.; спец.).

ПРОМЕСТИ, -мету, -метёшь; -мел, -мела; -мётший; -метённый (-ён, -ена); -метя; сов., что. Вымести, подмести на всём протяжении чего-н. П. дорожку. II несов. прометать, -аю, -аешь.

ПРОМЕТАТЬ см. метать2. ПРОМЕТАТЬ2 см. промести.

ПРОМЕШАТЬ, -аю, -аешь; -ешанный; сов; что. 1. Размешать как следует. 2. Провести какое-то время, мешая что-н. II несов. промешивать, -аю, -аешь (к 1 знач.).

ПРОМЕШКАТЬ, -аю, -аешь и ПРОМЕШКАТЬСЯ, -аюсь, -аешься; сое., с чем (разг.). То же, что промедлить. П. с делами. Целый час промешкал.

ПРОМЁРЗНУТЬ, -ну, -нешь; -мёрз, -мёрзла; -мёрзший; -мёрзнув; сов. 1. (1 и 2 л. не употр.). Затвердеть от мороза. Земля промёрзла. 2. Сильно замёрзнуть. П. на ветру. II несов. промерзать, -аю, -аешь. II сущ. промерзание, -я, ср.

ПРОМИНАТЬ, -СЯ см. промять, -ся.

ПРОМИНКА см. промять, -ся.

ПРОМОЗГЛЫЙ, -ая, -ое; -озгл. 1. О погоде: сырой, дождливый. 2. О воздухе: затхлый, застоявшийся. II сущ. промозглость, -и, ж.

ПРОМОИНА, -ы, ж. Впадина, размытая дождём, потоком воды; место в плотине, дамбе, прорванное водой.

ПРОМОКАШКА, -и, ж. (разг.). Промокательная бумага.

ПРОМОКНУТЬ, -ну, -нешь; -мок, -мокла; -мокший; -мокши; сое. 1. (1 и 2 л. не употр.). Пропустив влагу, стать мокрым, влажным. Валенки промокли. Рубашка промокла от пота. 2. Попав под дождь или в сырое, мокрое место, оказаться в мокрой одежде, обуви. Весь промок под дождём. Ноги промокли. П. до нитки, до костей (вымокнуть совершенно, всему). II несов. промокать, -аю, -аешь. ПРОМОКНУТЬ, -ну, -нёшь; сов., что (разг.). Просушить (написанное чернилами) специальной мягкой бумагой, легко впитывающей влагу. II несов. промокать, -аю, -аешь. II сущ. промокание, -я, ср. II прил. промокательный, -ая, •ое. Промокательная бумага.

ПРОМОЛВИТЬ, -влю, -вишь; -вленный; сое., что (разг.). Сказать, проговорить. За весь вечер слова не промолвил.

ПРОМОЛЧАТЬ, -чу, -чишь; сое. 1. Не ответить, уклониться от ответа. Дипломатично промолчал. 2. Провести какое-н. время в молчании.

ПРОМОРГАТЬ, -аю, -аешь; сое., кого-что (прост.). Упустить, прозевать. П. удобный момент. II несов. промаргивать, -аю, -аешь.

ПРОМОРИТЬ, -рю, -ришь; -ренный (-ён, -ена); сое., кого (что) (разг.). 1. В течение какого-н. времени заставить голодать. П. голодом. Проморили до самого обеда, 2. Подвергнуть лишениям, продержав долго где-н. П. е тюрьме.

ПРОМОРОЗИТЬ, -ожу, -бзишь; -бже-нный; сое. 1. что. Подвергнуть действию мороза; выстудить. П. грунт. П. помещение. 2. кого (что). Продержать на морозе, на холоде (разг.). П. кого-н. на крыльце, у дверей. II несов. промораживать, -аю, -аешь.

ПРОМОТАТЬ см. мотать2.

ПРОМОТАТЬСЯ, -аюсь, -аешься; сое. (разг.). Растратив всё, обеднеть, разориться. II несов. проматываться, -аюсь, -аешься.

ПРОМОЧИТЬ, -очу, -бчишь; -Оченный; сое., что. Дать промокнуть чему-н. П. ноги. II несов. промачивать, -аю, -аешь.

ПРОМТОВАРЫ, -ов. Сокращение: промышленные товары - непищевые товары народного потребления. II прил. промтоварный, -ая, -ое. П. магазин.

ПРОМУРЛЫКАТЬ см. мурлыкать.

ПРОМУЧИТЬ, -чу, -чишь; -ченный; сое., кого (что). Подвергнуть мучениям в течение какого-н. времени.

ПРОМУЧИТЬСЯ, -чусь, -чишься; сое. Провести в мучениях какое-н. время.

ПРОМЧАТЬСЯ, -чусь, -чишься; сое. 1. Проехать (в 1 знач.) мчась. Промчался велосипедист. 2. (1 и 2 л. не употр.), перен. Быстро миновать, пройти (разг.). Промчались юные годы.

ПРОМЫСЕЛ, -ела, мн. -ы, -ов и (спец.) -а,-бв, м. 1. (-ы, -ов), кого-чего. Добывание чего-н., добыча, охота. П. жемчуга. П. тюленя. 2. (-ы, -ов). Занятие охотой, добычей зверя, птицы, рыбы. Охотничий п. Пушной п. 3. (-ы, -ов). Мелкое ремесленное производство, обычно как подсобное занятие при основном, сельскохозяйственном. Местные промыслы. 4. мн. Промышленное предприятие добывающего типа. Горные промыслы. Нефтяные промыслы. 5. (-ы, -ов). То же, что отхожий промысел (устар.).йзеоуш-чий п. (по извозу). 4- Кустарный промысел - производство бытовых изделий ручным способом. Народные кустарные промыслы. Художественный промысел - изготовление народных художественных изделий. Народные художественные промыслы. Косторезный художественный промысел. II прил. промысловый, -ая, -ое. Промысловая рыба (являющаяся предметом промысла). Промысловая кооперация. Промысловое судно (для добычи -я обработки рыбы, морского зверя).

ПРОМЫСЛ, -а и ПРОМЫСЕЛ2, -ела. мн.

-ы, -ов, м. (высок.). То же, что провидение. Божий п.

ПРОМЫСЛИТЬ, -лю, -лишь; сое." что и чего (устар. и прост.). Добыть, достать. П. себе пропитание. II несов. промышлять, -яю, -яешь.

ПРОМЫСЛОВИК, -а,м. 1. Человек, к-рый занимается промыслом (в 1 и 2 знач.), охотник. 2. Человек, к-рый работает на промыслах (в 4 знач.).

ПРОМЫТЬ, -мбю, -моешь; -ытый; сое., что. 1. Очистить, моя, обливая, полоща. П. рану. П. желудок (спец.). 2. (1 и 2 л. не употр.). О жидкости: струёй, напором проделать отверстие, углубление в чём-н. Вода промыла запруду. 3. Очистить (жидкость) от примесей или, растворяя и взбалтывая, отделить лёгкие частицы от тяжёлых (спец.). П. золото. 4. Провести какое-н. время, моя что-н. II несов. промывать, -аю, -аешь. II сущ. промывание, -я, ср. (к 1, 2 и 3 знач.) и промывка, -и, ж. (к 1 и 3 знач.). II прил. промывной, -ая, •ое (к 1, 2 и 3 знач.), промывательный, -ая, -ое (к 1 и ? знач.), промывочный, -ая, -ое и про-мойный, -ая, -ое (ко 2 знач.).

ПРОМЫЧАТЬ см. мычать.

ПРОМЫШЛЕННИК, -а, м. 1. Владелец промышленного предприятия. 2. То же, что промысловик (в 1 знач.) (устар.). II ж. промышленшща, -ы (ко 2 знач.).

ПРОМЫШЛЕННОСТЬ, -и, ж. Отрасль производства, охватывающая переработку сырья, разработку недр, создание средств производства и предметов потребления. Добывающая п. Обрабатывающая п. Тяжёлая п. Лёгкая п. Машиностроительная п. Пищевая п. II прил. промышленный, -ая, -ое. Промышленные районы. П. потенциал страны. Промышленное объединение (комплекс производственных, технологических, научно-исследовательских, конструкторских предприятий и организации).

ПРОМЫШЛЯТЬ, -яю, -яешь; несов. 1. см. промыслить. 2. чем и кого-что. Заниматься каким-н. промыслом (в 1 и 2 знач.). П. охотой. П. зверя (заниматься охотой на зверя).

ПРОМЯМЛИТЬ см. мямлить.

ПРОМЯТЬ, -мну, -мнёшь; -мятый; сое. 1. что. Нажимая, продавить, прогнуть. П. диван. 2. кого-что. Дать размяться, движением привести в нормальное состояние (после лежания, стояния) (разг.). П. лошадей. П. затёкшие ноги. II "есое. проминать, -аю, -аешь. II сущ. проминка, -и, ж. (ко 2 знач.).

ПРОМЯТЬСЯ, -мнусь, -мнёшься; сов. (разг.). 1. (1 и 2 л. не употр.). Стать промятым, вдавленным. Матрац промялся. 2. Прогуляться, пройтись, чтобы расправить члены после сидения, лежания, размяться. Засиделся, нужно п. II несов. проминаться, -аюсь, -аешься. II сущ. проминка, -и, ж. (ко 2 знач.). Пройтись для проминки.

ПРОМЯУКАТЬ см. мяукать.

ПРОНАШИВАТЬ, -СЯ см. проносить, -ся1.

ПРОНЕСТИ, -су, -сёшь; -ее, -есла; -ёсший; -сённый (-ён, -ена); -еся; сое. 1. кого-что. Неся кого-что-н., пройти какое-н_расстоя-ние в течение какого-н. времени. П. ребенка на руках до дома. 2. кого-что. Неся, пройти с кем-чем-н. мимо кого-чего-н. П. транспаранты мимо трибуны. П. через всю жизнь что-н, (перен.: на всю жизнь сохранить в сознании; книжн.). П. мимо носа (мимо рта) что-п. (не дать возможности получить то, что казалось легкодоступным; разг. шутл.). 3. перен., безл. Об опасности, беде: миновать (разг.). Думал, что отецрассердится, да пронесло. Беду пронесло. 4. кого-что. Внести, доставить, неся. П. стол в дверь. 5. безл., кого (что). То же, что прослабить (прост.). Ото этой кислятины пронесёт. II несов. проносить, -ошу, -осишь. II сущ. пронос, -а, м. (ко 2 и 4 знач.). П. вещей в залы музея запрещён. II прил. проносный", -ая, -ое (к 5 знач.).

ПРОНЕСТИСЬ, -еусъ, -сёшься; -ёсся, -велась; -ёсшийся; -есясь; сов. 1. Быстро проехать, пробежать, пролететь куда-н. или мимо кого-чего-н. Автомобиль пронёсся мимо дома. Пронеслось в сознании что-н. (перен.: мгновенно возникло, промелькнуло). 2. (1 и 2 л. не употр.). Быстро пройти, миновать. Годы пронеслись. 3. (1 и 2 л. не употр.). Быстро распространиться. Пронёсся слух. II несов. проноситься, -ошусь, -осишься.

ПРОНЗИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Резкий на слух. П. свист. Пронзительно (нареч.) крикнуть. 2. О взгляде: пристальный и острый. 3. О ветре, холоде: пронизывающий насквозь. Пронзительная сырость. II сущ. пронзительность, -и, ж.

ПРОНЗИТЬ, -нжу, -нзишь; -зённый (-ён, --ена); сов., кого-что (книжн.). Проколоть глубоко, насквозь. П. штыхом. Страх пронзил кого-н. (перен.). П. взглядом. (перен.: быстро и пристально взглянуть на кого-н.). II несов. пронзать, -аю, -аешь.

ПРОНИЗАТЬ, -ижу, -ижешь; -йзанный; сое., кого-что. Резко проникнуть внутрь кого-чего-н., сквозь кого-что-н. Холодом пронизало (безл.) всё тело. Луч прожектора пронизал темноту. Страх пронизал ко-го-н. (перен.). II несов, пронизывать, -аю, -аешь. Пронизывающий ветер.

ПРОНИКНОВЕНИЕ, -я, ср. 1. см. проникнуть, -ся. 2. Проникновенность, глубокая искренность (книжн.). Сказать с проникновением.

ПРОНИКНОВЕННЫЙ, -ая, -ое; -вёнен, -венна (книжн.). Проникнутый внутренним убеждением; искренний и задушевный. Проникновенная речь. П. голос. II сущ. проникновенность, -и, ж.

ПРОНИКНУТЬ, -ну, -нешь; -ник и -никнул, -никла; -нутый; сое. 1. во что. Попасть, пробраться куда-н. внутрь, достичь чего-н. Воры проникли в дом. Свет проник в комнату. 2. (1 и 2 л. не употр.), во что. Распространиться где-н., попав куда-н., стать известным. Сведения проникли в печать. 3. во что. Понять, разгадать, углубившись, вникнув во что-н. П. в суть дела. 4. кого-что. Пройти вглубь, охватить полностью, поглотить (во 2 знач.) (устар. и книжн.). Неотвязная мысль проникла кого-н. Проникнут новой идеей. IIнесов. проникать, -аю, -аешь. Проникающее ранение (достигающее какой-н. полости организма; спец.). 11 сущ. проникновение, -я, ср. и проникание, -я, ср. (к 4 знач.).

ПРОНИКНУТЬСЯ, -нусь, -нешься; -никся и -никнулся, -никлась; сое., чем. Вникнув во что-н., глубоко понять, осознать что-н. Л.. чувством ответственности. II несов. проникаться, -аюсь, -аешься. II сущ. проникновение, -я, ср.

ПРОНИМАТЬ см. пронять.

ПРОНИЦАЕМЫЙ. -ая, -ое; -аем. Пропус-1 кающий сквозь себя что-н. П. для света. II сущ. проницаемость, -и, ж.

ПРОНИЦАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Наблюдательный, многое замечающий, предвидящий, угадывающий. П. взгляд. П. ум. II сущ. проницательность, -и, ж.

ПРОНИЦАТЬ, -аю, -аешь; несов., во что и кого-что (устар.). То же, что проникать (в 1 о свете и 3 знач.). II сущ. проницание, -я, ср.

ПРОНОС см. пронести.

ПРОНОСИТЬ, -ошу, -бсишь; -бшенный; сое. 1. кого-что. Провести какое-н. время, неся кого-что-н. или употребляя в носке что-н. Весь день п. ребёнка на руках. П. пальто несколько лет. 2. что. Износить до дыр. П. подмётки. II несов. пронашивать, -аю, -аешь (ко 2 знач.). ПРОНОСИТЬ2 см. пронести.

ПРОНОСИТЬСЯ (-ошусь, -осишься, 1 и 2 л. не употр.), -бсится; сое. 1. Пробыть в носке какое-н. время. Костюм проносится долго. 2. Износиться до дыр. Рукава проносились. II несов. пронашиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается (ко 2 знач.). ПРОНОСИТЬСЯ2 см. пронестись.

ПРОНУМЕРОВАТЬ см. нумеровать.

ПРОНЫРА, -ы,л<. и ж. (разг.). Пронырливый человек.

ПРОНЫРЛИВЫЙ, -ая, -ое; -ив (разг.). Ловкий, проникающий всюду путём хитрости, происков. II сущ. пронырливость, -и; лс,

ПРОНЮХАТЬ, -аю, -аешь; -анный; сое., что или о ком^чём (разг. неодобр.). То же, что разузнать. Пронюхал, где можно поживиться. II несов. пронюхивать, -аю, -аешь.

ПРОНЯТЬ, пройму, проймёшь; прбнял, -яла, -яло; пронятый (-ят, -ята, -ято); сое., кого-адпо (разг.). 1. (1 и 2 л. не употр.). Охватить, проникнуть внутрь. Дрожь проняла. Сырость проняла его насквозь. Пронял мороз. Пронял страх. 2. Сильно подействовать на кого-что-н. Его ничем не проймёшь. Твои слова его проняли. II косое, пронимать, -аю, -аешь.

ПРООБРАЗ, -а, м. (книжн.). 1. То, что служит образцом для чего-н., образ будущего. П. современного города. 2. То же, что прототип.

ПРООПЕРИРОВАТЬ см. оперировать*.

ПРОПАГАНДА, -ы, ас. Распространение в обществе и разъяснение какйх-н. воззрений, идей, знаний, учения. Агитация и п. II прил. пропагандистский, -ая, -ое.

ПРОПАГАНДИРОВАТЬ, -рую, -руешь; -анный; несов., что. Заниматься пропагандой чего-я. П. новые идеи.

ПРОПАГАНДИСТ, -а, м. Человек, к-рый занимается пропагандой чего-н. II ж, пропагандистка, -и. II прил. пропагандистский, -ая, -ое.

ПРОПАДАТЬ, -аю, -аешь; несов. 1. см. пропасть. 2. Отсутствуя где-н., длительно, постоянно проводить время в другом месте. Целыми днями пропадает в библиотеке. * Где наше не пропадало! (где наша не пропадала!) (разг.) - рискну, попробую (говорится, идя на риск, в надежде на удачу).

ПРОПАДОМ: пропади пропадом! (разг.) - восклицание, выражающее полное отстранение от кого-чего-н., провались (см. провалиться в 6 знач.), сгинь. Пропади всё пропадом! Да пропади он пропадом вместе со своими деньгами!

ПРОПАЖА, -и, ж. 1. см. пропасть. 2. Пропавший предмет (разг.). Найдём пропажу.

ПРОПАЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); сое., что (прост.). Прожечь огнём, чем-н. накалённым. П. дыру. ПРОПАЛЫВАТЬ см. прополоть.

ПРОПАРИТЬ, -рю, -ришь; -ренный; сое." что. Обработать, прогреть паром. П. древесину. П. косточки в бане (разг. шутл.). II несов. пропаривать, -аю, -аешь. II сущ пропаривание, -я, ср. и пропарка, -и, ж. II прил. пропарочный, -ая, -ое.

ПРОПАРИТЬСЯ, -рюсь, -ришься; сое. 1. Попариться как следует; выпариться. Древесина пропарилась. П. в бане. 2. Провести какое-н. время, парясь. II "есов. пропариваться, -аюсь, -аешься (к 1 знач.). II сущ. пропарка, -и, ж. (к 1 знач.).

ПРОПАРЫВАТЬ см. пропороть.

ПРОПАСТЬ, -и, мн. -и, -ей, ж. 1. Крутой и глубокий обрыв, бездна. Дорога над пропастью. На краю пропасти (также перен.: то же, что на краю гибели). Скатиться в п. (также перен.: дойти до тяжёлого, гибельного состояния). 2. перен. Глубокое, полностью разделяющее кого-н. расхождение в чём-н. После ссоры между друзьями возникла п. 4- Тьфу (ты) пропасть! (прост.) - выражение досады, раздражения. ПРОПАСТЬ2, -и, ж. (разг.). Множество, тьма2, бездна2. Народу там п. 4- До пропасти (устар. и прост.) - очень много. Грибов в лесу до пропасти.

ПРОПАСТЬ, -аду, -адёшь; -ал, -ала; -ада; -авший; -ав; сое. 1. Исчезнуть неизвестно куда. Пропали нужные бумаги. П. на неделю (не приходить целую неделю). 2. Перестать быть видимым или слышимым. Очертания корабля пропали в тумане. Отзвуки голосов пропали в лесу. 3. Утратиться, исчезнуть; погибнуть. Пропал голос, румянец. Нигде не пропадёт (о том, кто ловок, находчив; разг.). Ни за грош пропал (совершенно напрасно, зря; разг.). С ним не пропадёшь! (всё будет в порядке, если он помогает, поддерживает; разг.). 4. (1 и 2 л. не употр.). Пройти бесполезно, безрезультатно. Зря пропало время. Весь день пропал. 5. пропади, обычно в сочетании с личным местоимением или существительным, определяемым местоименным словом: то же, что провались (см. провалиться в 6 знач.) (разг.). II несов. пропадать, -аю, -аешь (к 1, 2, 3 и 4 знач.). II сущ. пропажа, -и, ж. (к 1 знач.).

ПРОПАХАТЬ, -ашу, -шлешь; -аханный; -ахав; сое., что. 1. Вспахивая, провести борозду, вспахать пространство между чем-н. П. междурядья. 2. Вспахать каким-н. образом, как следует. Глубоко п. землю. 3. Провести какое-н. время в пахоте. П. весь день. 4. перен. Проделать, изучить что-н. тщательно, добросовестно (прост, шутл.). II несов. пропахивать, -аю, -аешь (к {, 2 и 3 знач.). |Г сущ. пропахивание, -я, ср. (к 1 и 2 знач.) и пропашка, -и, ас. (к 1 и 2 знач.). II прил. пропашной, -ая, -ое (к 1 знач.).

ПРОПАХНУТЬ, -ну, -нешь; -ах, -ахла; сое., чем. Пропитаться каким-н. запахом. П. дымом. Рыба пропахла (испортилась).

ПРОПАШНИК, -а, м. (спец.). Сельскохозяйственное орудие для пропашки междурядий.

ПРОПАШНОЙ, -ая, -ое. 1. см. пропахать. 2. Служащий для пропашки междурядий. П. культиватор. Пропашные орудия. 3. Требующий для своего развития широкой посадки и междурядной обработки. Пропашные культуры. 4- Пропашное земледелие (спец.) - система земледелия, при к-рой площади севооборота заняты пропашными культурами.

ПРОПАЩИЙ. -ая, -ее (разг.). 1. Такой, к-рый не удастся вернуть, получить обратно. Эти деньги пропащие. 2. Безнадёжный, ни к чему не пригодный. Пропащее дело. П. человек.

ПРОПЕДЕВТИКА [Ээ], -и, ж. (книжн.). Предварительный круг знаний о чём-н. II прил. пропедевтический, -ая, -ое. П. курс \ (краткий).

ПРОПЕЛЛЕР, -а, м. У самолётов, вертолетов, дирижаблей, аэросаней: воздушный, винт (во 2 знач.). II прил. пропеллерный,

-ая, -ое.

ПРОПЕРЧИТЬ, -чу, -чищь; -ченный и

ПРОПЕРЧИТЬ, -чу, -чипа.; ;чённый (-ён, -сна); сое., что. Сильно посыпать, пропитать перцем. II несов. проперчивать, -аю, -аешь.

ПРОПЕСОЧИТЬ, -чу, -чишь; -ченный; сов., кого (что) (прост.). Разбирая чьи-н. недостатки, разругать, раскритиковать, сделать выговор. Пропесочили на собрании за халатность. II несов. пропесочивать, -аю, -аешь.

ПРОПЕТЬ, -пою, -поёшь; -пой; -петый; сое. 1. см. петь. 2. что. Потерять от пения 8 талое) (разг.). Пропетый голос. 3. что. ровести какое-н. время в пении. П. весь вечер.

ПРОПЕЧАТАТЬ, -аю, -аешь; -анный; сое. 1. кого-что. Огласить в печати какие-н. неодобрительные, неблагоприятные сведения о ком-чём-н. (прост.). Пропечатали в газетах. 2. что. Провести какое-н. время, печатая. П. весь вечер статью на машинке. II несов. пропечатывать, -аю, -аешь (к 1 знач.).

ПРОПЕЧЬ, -еку, -ечёшь, -екут; -ёк, -екла; -ёкший; -ечённый (-ён, -ена); -ёкши; сое., что. 1. Испечь как следует, до полной готовности. П. пирог. 2. Провести какое-н. время в печении чего-н. Весь день пропекли блины. II несов. пропекать, -аю, -аешь (к 1 знач.). .

ПРОПЕЧЬСЯ (-екусь, -ечёшъся, 1 и 2 л. не употр.), -ечётся, -екугся; -ёкся, -еклась; -ёкшийся; -ёкшись; сое. Испечься до полной готовности. Пирог не пропёкся. II несов. пропекаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ПРОПИВАТЬ, -СЯ см. пропить, -ся.

ПРОПИЛИТЬ, -илю, -йлишь; -пленный; сое. 1. что. Распилить до какого-н. предела или вырезать пилой. П. до середины. П. отверстие. 2. что. Провести какое-н. время, пиля что-н. Весь день пропилил дрова. 3. перен., кого (что). Извести беспрерывными попрёками, придирками (разг.). Жена его пропилила за покупку. II несое. пропиливать, -аю, •аешь (к 1 знач.). II сущ. пропиливание, -я, ср. (к 1 знач.) и пропилка, -и, ж. (к 1 знач.).

ПРОПИСАТЬ, -ишу, -шлешь; -исанный; сое. 1. кого-что. Оформить официальной записью проживание кого-н. где-н. П. жильца. П. паспорт в милиции. 2. что кому. Назначить (какое-н. лекарство или лечение больному). П. бром. П. ванны. 3. что. Провести какое-н. время в писании чего-н. Всю ночь прописал отчёт. 4. кому. Наказать; устроить что-н. неприятное (прост.). Вот придёт отец, он тебе пропишет за озорство. II кссое. прописывать, -аю, -аешь (к 1 и 2 знач.). II сущ. пропйсывание, -я, ср. (ко 2 знач.) и прописка, -и, ж. (к 1 знач.). 11 прил. прописочный, -ая, -ое (к 1 знач.).

ПРОПИСАТЬСЯ, -ищусь, -шлешься; сое. Оформить официальной записью свое проживание где-н. II несов. прописываться, -аюсь, -аешься. II сущ. прописка, -и, ж.

ПРОПИСКА, -и, Ж.1.СМ. прописать, -ся. 2. Регистрация места жительства, а также соответствующая пометка в паспорте. Получить прописку (также перен.: обосноваться, закрепиться; разг. Новый метод получил прописку на заводе. Лоси получили постоянную прописку в наших лесах).

ПРОПИСНОЙ, -ая, -бе. О буквах: выступающий над строкой, большой; противоп. строчной. Фамилия пишется с прописной буквы. •• Прописная истина - всем известная, тривиальная мысль. Прописная мораль - давно всем известная мораль.

ПРОПИСЬ, -и, ас., обычно мн. Образцы правильного и красивого письма. Учиться писать по прописям.

ПРОПИСЬЮ, нареч. О написании чисел: словами, а не цифрами. Написать сумму п.

ПРОПИТАНИЕ, -я, ср. (устар.). 1. см. пропитать2, -ся2. 2. Пища, прокормление. Найти себе п. Заработать на п.

ПРОПИТАТЬ, -аю, -аешь; -йтанный; сое., что. Смочить чем-н. насквозь или насытить чем-н. (напр., запахом, составом для предохранения от чего-н.). П. маслом. II кесое. пропитывать, -аю, -аешь. II сущ. пропитывание, -я, ср. и пропитка, -и, ж. П. древесины. II прил. пропиточный, -ая, -ое (спец.). П. состав. ПРОПИТАТЬ2, -аю, -аешь; сое., кого (что) (устар.). То же, что прокормить. П. семью. II сущ. пропитание, -я, ср.

ПРОПИТАТЬСЯ, -аюсь, -аешься; сое. Стать насыщенным, пропитанным чем-н. Куртка пропиталась машинным маслом. П. чужими взглядами (перен.). II несов. пропитываться, -аюсь, -аешься. ПРОПИТАТЬСЯ2, -аюсь, -аешься; сое. (устар.). То же, что прокормиться. II сущ. пропитание, -я, ср.

ПРОПИТКА, -и, ж. 1. см, пропитать1. 2. Состав, к-рым что-н. пропитывается. Водоотталкивающая п.

ПРОПИТОЙ, -ая, -ое (разг.). Свойственный пьянице. П. голос. Пропитое лиио.

ПРОПИТЬ, -пью, -пьёшь; пропил и пропил, пропила, пропило и пропило; пропей; пропитый и пропитый (пропит и пропит, пропита и пропита, пропито ы пролито); сое. 1. кого-что. Истратить на выпивку, пьянство. П. много денег. Всё с себя пропил (всю свою одежду). 2. что. Утратить, испортить в результате пьянства (разг.). П. голос. П. талант. II кесое. пропивать, -аю, -аешь. II сущ. пропитие, -я, ср.

ПРОПИТЬСЯ, -пьюсь, -пьёшься; -ился, -йлась, -илось и -илось; сое. (прост.). Разориться от пьянства. II кесое. пропиваться, -аюсь, -аешься.

ПРОПИХАТЬ, -аю, -аешь; -йханный; сое., кого-что (разг.). Пропихнуть в несколько приёмов. II несов. пропихивать, -аю, -аешь.

ПРОПИХАТЬСЯ, -аюсь, -аешься; сое. То же, что протолкаться (в 1 знач.) (разг.). Еле пропихался к выходу. II кесое. пропихиваться, -аюсь, -аешься.

ПРОПИХНУТЬ, -ну, -нёшь; -ихнутый; сое., кого-что (разг.). Протолкнуть с усилием. II несов. пропихивать, -аю, -аешь.

ПРОПИХНУТЬСЯ, -нусь, -нёшься; сое. (разг.). Протолкаться (в 1 знач.), пропихаться. П. к выходу.

ПРОПЛАВАТЬ, -аю, -аешь; сое. Провести какое-н. время плавая, в плавании. Двадцать лет проплавал капитаном.

ПРОПЛАКАТЬ. -ачу, -ачешь; сое. Провести какое-то время плача. Всю ночь проплакала.*- Все глаза проплакать (разг.) - о состоянии длительного горя, постоянных слез о ком-чём-н. II несов. проплакивать, -аю,-аешь.

ПРОПЛЕСНЕВЕТЬ (-ею, -еешь, 1 и 2 л. не употр., -еет); сое. Пропитаться плесенью.

Хлеб в мешке проплесневел.

ПРОПЛУТАТЬ, -аю, -аешь; сое. (разг.). Провести какое-н. время, плутая где-н. Проплутал весь день в лесу.

ПРОПЛЫТЬ, -ыву, -ывёшь; -ыл, -ыла, -ыло; сое. 1. что. Плывя (в 1, 2 и 3 знач.), преодолеть какое-н. расстояние. П. ссто-метровку. П. сто миль. 2. что. Плывя (в 1 и 2 знач.), миновать что-н. П. остров (мимо островка). 3. перен. Пройти важной, плавной походкой (разг. шутл.). Старуха обиженно проплыла к выходу. 4. (1 и 2 л. не употр.), перен. Пройти, пронестись, следуя одно за другим. Проплыли воспоминания. II кесое. проплывать, -аю, -аешь. II сущ. проплыв, -а, м.

ПРОПОВЕДНИК, -а, м. 1. Священнослужитель или служитель культа, произносящий проповедь, проповеди. 2. перен., чего. Распространитель какого-н. учения, идей, взглядов (книжн.). II ж. проповедница, -ы (ко 2 знач.). II прил. проповеднический, -ая, -ое (к 1 знач.). П. тон (перен.: важный, назидательный).

ПРОПОВЕДОВАТЬ, -дую, -дуешь; кесое. 1. Произносить проповедь, проповеди во время богослужения. 2. перен., что. Распространять какое-н. учение, идеи, взгляды (книжн.). П. добро.

ПРОПОВЕДЬ, -и, ж. 1. Речь религиозно-назидательного содержания, произносимая в храме во время богослужения. Про-изнести п. 2. перен., чего. Распространение каких-н. идей, взглядов (книжн.). П. свободы, равенства.

ПРОПОЙ, -я, м.: на пропой или на пропой души (прост.) - на выпивку, для выпивки.

ПРОПОЙНЫЙ, -ая, -ое (разг.). Свойственный пропойце. П. голос.

ПРОПОЙЦА, -ы,м. и ж. (прост.). Пьяница, спившийся человек. Жалкий п.

ПРОПОЛАСКИВАТЬ, -аю, -аешь; косое., что. То же, что полоскать (в 1 и 3 знач.).

ПРОПОЛЗТИ, -зу, -зёшь; -блз, -олзла; -блзший; -олзши; сое., что. 1. Ползя (в 1 и 2 знач.), преодолеть какое-н. расстояние. П. несколько шагов. 2. Ползя (в 1,2 и 3 знач.), миновать что-н. Состав прополз полустанок (мимо полустанка). II несов. проползать, -аю, -аешь.

ПРОПОЛИС, -а и ПРОПОЛИС, -а, м. Клейкое вещество, вырабатываемое пчёлами из целебных смолистых выделений древесных почек (берёзы, тополя, осины).

ПРОПОЛОСКАТЬ, -ощу, -ощешь и (разг.)

-аю, -аешь; -ощй и (разг.) -ай; -исканный; сое., что. 1. см. полоскать. 2. Провести какое-то время полоща. Всё утро прополоскала бельё.

ПРОПОЛОТЬ, -олю, -блешь; -олотый; сое., что. 1. Очистить от сорняков какое-н. пространство или посаженные растения. П. грядку. П. свёклу. 2. Провести какое-н. время в полке чего-н. II кесое. пропалывать, -аю, -аелп" (к 1 знач.). II сущ. прополка, -и, ж. (к 1 знач.) и пропалывание, -я, ср. (к 1 знач.). II прил. прополочный, -ая, -ое (к 1 знач.).

ПРОПОРОТЬ, -орю, -брешь; -бротый; сое., кого-что (разг.). Прорезать, проткнуть насквозь чем-н. острым. П. рукав. П. штыкам. II кесое. пропарывать, -аю, -аешь.

ПРОПОРЦИОНАЛЬНОСТЬ, -и, ж. 1. см. пропорциональный. 2. В математике: такая зависимость между величинами, при к-рой увеличение одной из них влечёт за собой изменение другой во столько же раз. Прямая п. (при к-рой с увеличением одной величины другая увеличивается). Обратная п. (при к-рой с увеличением одной величины другая уменьшается).

ПРОПОРЦИОНАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. В математике: находящийся в отношениях пропорциональности (во 2 знач.). Пропорциональные величины. 2. Находящийся в определённом количественном соотношении, соответствии с чем-н. Пропорциональная избирательная система (в нек-рых странах: избирательная система, при к-рой мандаты распределяются в | соответствии с количеством голосов, поданных за те или другие партийные списки; спец.). 3. Обладающий правильными пропорциями (во 2 знач.), соразмерный. Пропорциональная фигура. II сущ. пропорциональность, -и, ж.

ПРОПОРЦИЯ, -и, Ж.1.В математике: равенство двух отношений (в 3 знач.). 2. Определённое соотношение частей между собой, соразмерность. П. в частях здания.

ПРОПОТЕЛЫЙ, -ая, -ое (разг.). Пропитанный потом. Пропотелая рубаха.

ПРОПОТЕТЬ, -ею, -ёешь; сое. 1. Сильно вспотеть, покрыться обильной испариной. П. от малинового чая. 2. (1 и 2 л. не употр.)., Пропитаться потом. Рубашка пропотела. \ 3. перен. Провести какое-н. время в труд-1 ной работе (прост.). Целый день п. над за- \ дачей. II несов. пропотевать, -аю, -аешь (к 1 и 2 знач.).

ПРОПУСК, -а, мн. -а, -бв и -и, -ов, м. 1. см. пропустить. 2. (мн. -а, -бв). Документ на право входа, въезда куда-н. Предъявить п. Вход по пропускам. 3. (мн. -а, -бв). То же, что пароль (спец.). 4. (мн. -и, -ов). Не заполненное, не занятое чем-н., пропущенное место. В конспекте много пропусков. Пропуски в изложении. II прил. пропускной, -ая, -бе (ко 2 знач.) и пропускб-вый, -ая, -ое (ко 2 знач.). Пропускная система (вход по пропускам). Пропусковый режим автомобильного движения.

ПРОПУСКНИК, -а, м. (разг.). То же, что санпропускник. II прил. пропускникбвый, -ая, -ое.

ПРОПУСТИТЬ, -ущу, -устишь; -ущенный; сое. 1. (1 и 2 л. не употр.), что. Дать проникнуть чему-н. сквозь что-н. Плотная штора не пропустит свет. 2. кого-что. Приняв, обслужить, обработать. Столовая, пропустила тысячу человек. П. через санпропускник. 3. кого-что. Дать возможность, заставить пройти, проникнуть через что-н. П. через турникет. П. мясо через мясорубку. 4. кого-что. Приняв, подвергнуть рассмотрению, оценке (разг.). П. проект через экспертов. П. через комиссию. 5. кого-что. Дать дорогу кому-чему-н., разрешить пройти, проехать куда-н. П. детей вперёд. П. на выставку. 6. что. Разрешить печатать, демонстрировать, ставить (спектакль). Издательство не пропустит плохо подготовленную рукопись. 7. что. Допустить неполноту в чём-н.; не заметить че-го-н. по невнимательности. П. важные подробности в рассказе. П. ошибку, опечатку. 8. что. Не явиться (на собрание, занятие). П. урок. 9. что. Не воспользоваться чем-н., упустить. П. удобный случай. П. свой автобус. П. все сроки. 10. что и чего. Выпить немного (спиртного) (прост.). Л. рюмочку. П. наливочки. П несов. пропускать, -аю, -аешь. II сущ. пропуск, -а, м. (к 1, 2, 3, 4, 5, 7, 8 и 9 знач.) и пропускание, -я, ср. (к 1, 2, 3, 4, 5 и 10 знач.). II прил. пропускной, -ая, -бе (к 1, 2 и З знач.). Пропускная бумага (промокательная). Пропускная способность че-го-н. (возможность в определённый срок принять, обслужить, перевезти кого-что-н. в максимальном количестве). П. пункт.

ПРОПЫЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); сое., кого-что. Пропитать пылью.

ПРОПЫЛИТЬСЯ, -люсь, -лйшься; сое. Пропитаться пылью. Одежда пропылилась в дороге.

ПРОРАБ, -а, м. Сокращение: производитель работ - непосредственный руководитель работ на постройке, сооружении че-го-н. II прил. прорабский, -ая, -ое (разг.).

ПРОРАБОТАТЬ, -аю, -аешь; -анный; сое. 1. Провести какое-н. время, работая. П. три года. 2. что. Изучить, ознакомиться с чем-н., подвергнуть рассмотрению (разг.). П. статью. П. план занятий. 3. кого (что). Подвергнуть критике (разг.). Прогульщика проработали на собрании. II кесое. прорабатывать, -аю, -аешь (ко 2 и 3 знач.). 11 сущ. прорабатывание, -я, ср. (ко 2 и 3 знач.) и проработка, -и, ж. (ко 2 и 3 знач.).

ПРОРАБСКАЯ, -ой, ж. Рабочее помеще-\ ние прораба.

ПРОРАН, -а, м. (спец.). 1. Суженная часть русла, проход, временно оставляемый для пропуска воды при сооружении плотины и закрываемый при завершении работ. 2. Промоина, отверстие в плотине, дамбе, прорванной водным потоком.

ПРОРАСТИ (-ту, -тешь, 1 и 2 л. не употр.), -тёт; -рос, -росла; -росший; -росши; сое. 1. Дать росток. Картофель пророс. 2. Выпустить росток сквозь что-н. Сквозь камни проросла трава. II несов. прорастать (-аю, -аешь, 1 и 2 л. не употр.), -ает. II сущ. прорастание, -я, ср.

ПРОРАСТИТЬ, -ащу, -астйшь; -ащённый (-ён, -ена); сое., что. Заставить дать росток. П. семена перед посадкой. II кесое. проращивать, -аю, -аешь. 11 сущ. проращивание, -я, ср.

ПРОРВА, -ы (прост, неодобр.). 1.ж. Непомерно большое количество кого-чего-н. Истратил прорву денег. 2. м. и ж. О ком-чём-н. поглощающем, потребляющем много чего-н. Экая п.! (об обжоре).

ПРОРВАТЬ, -рву, -рвёшь; -ал, -ала, -ало; прорванный; сое. 1. что. Разорвав, сделать отверстие, дыру в чём-н. П карман. П. дыру. 2. (1 и 2 Лоне употр.), что. О воде: напором промыв отверстие, разрушить препятствие. Прорвало (безл.) плотину. 3. что. Пробиться сквозь что-н., сломив сопротивление. П. линию обороны противника. 4. перен., безл., кого (что). О внезапном сильном проявлении сдерживаемых чувств, волнения, гнева (разг.). Долго молчал, наконец его прорвало. II кесое. прорывать, -аю, -аешь. II сущ. прорыв, -а, м. (ко 2 и 3 знач.). П. плотины. П. вражеской обороны. П. блокады. II прил. прорывный, -ая, -ое (ко 2 знач.). ПРОРВАТЬСЯ, -вусь, -вёшься; -алея, -алась, -албсь и -алось; сое. 1. (1 и 2 л. не употр.). Разорваться, образовав дыру. Рукава на локтях прорвались. 2. (1 и 2 л. не употр.). Сломаться, сломиться под напором чего-н. Плотина прорвалась. 3. (1 и 2 л. не употр.). Лопнуть, дав выход чему-н. скопившемуся. Прорвался нарыв. 4. Силой проложить себе путь откуда-н. П. из окружения. 5. (1 и 2 л. не употр.), перен. О сдерживаемых чувствах, волнении: внезапно с силой проявиться (разг.). Прорвалась долго сдерживаемая обида. II несов. прорываться, -аюсь, -аешься. II сущ. прорыв, -а, м. (ко 2, 4 и 5 знач.). II прил. прорывный, -ая, -ое (ко 2 знач.).

ПРОРЕАГИРОВАТЬ см. реагировать.

ПРОРЕВЕТЬСЯ, -вусь, -вёшъся; сое. (прост.). То же, что выплакаться. Яро-ревёшъся - легче станет.

ПРОРЕДИТЬ, -ежу, -едишь; -еженный (-ён, -ена); сое., что. Сделать редким, реже (посевы, посадки), удалив лишние растения. П. посевы. П. рассаду. II кесое.. прореживать, -аю, -аешь. II сущ. прореживание, -я, ср.

ПРОРЕЗ, -а, м. 1. сл". прорезать. 2. Прорезанное место. П. для ворота.

ПРОРЕЗАТЬ, -ежу, -ёжешь; -ёзанный; сое., что. 1. Сделать (чем-н. режущим) отверстие в чём-н. П. ткань, бумагу. 2. перен. Провести, проложить резкую линию поперёк или сквозь что-н.; пролечь прямой линией. П. лес железной дорогой. Шоссе прорезало поля. Лоб прорезан морщинами. 3. Провести какое-то время в резке чего-н. 4. что. Устроить, построить, делая отверстие через что-н. П. окно в стене. П. форточку. П. туннель через гору. П. просеку в лесу. II кесое. прорезать, -аю, -аешь (к 1, 2 и 4 знач.) и прорезывать, -аю, -аешь (к 1, 2 и 4 знач.). II сущ. прорезывание, -я, ср. (к 1 знач.), прорез, -а, м. (к 1 знач.) и прорезка, -и, ж. (к 1 и 4 знач.). II прил. прорезной, -ая, -бе (к 1 знач.). П. инструмент.

ПРОРЕЗАТЬСЯ (-ёжусь, -ёжешься, 1 и 2 л. не употр.), -ёжется; сое. 1. Появиться, проникая, пробиваясь через что-н. Прорезались зубы. У оленёнка прорезались рожки. Прорезались молодые листочки. Сквозь тучи прорезался луч солнца. 2. перен. О чём-н. только возникающем: появиться. Прорезались признаки самостоятельности. Прорезался талант. ••• Прорезались глаза у кого - о детёнышах, рождающихся незрячими: глаза открылись, стали видеть. II кесое. прорезаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается и прорезываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. прорезывание, -я, ср.

ПРОРЕЗИНИТЬ, -ню, -нишь; -ненный; сое., что. Пропитать или покрыть составом, содержащим резину. П. ткань. Прорезиненный плащ. II несов. прорезинивать, -аю, -аешь.

ПРОРЕЗНОЙ. -ая, -бе. 1. см. прорезать. 2. Сделанный в прорезе, прорезанный; вставленный, вшитый в прорез. Прорезное оконце. Прорезные петли. П. карман. Прорезные ставни (резные).

ПРОРЕЗЬ, -и, ж. 1. Сквозное прорезанное отверстие. П. прицела. 2. Вид сквозной резьбы (во 2 знач.) (спец.). Художественная п.

ПРОРЕКТОР, -а, м. Заместитель ректора. П. по научной работе. II прил. проректорский, -ая, -ое.

ПРОРЕПЕТИРОВАТЬ см. репетировать.

ПРОРЕФЕРИРОВАТЬ см. реферировать.

ПРОРЕХА, -и, ж. 1. Дыра на одежде, прорванное место. Карман с прорехой. 2. перен. Недостаток, упущение (разг.). Прорехи в хозяйстве. 3. Передний разрез у брюк. II уменъш. прорешка, -и, ж. (к 1 и 3 знач.).

ПРОРЕЦЕНЗИРОВАТЬ см. рецензировать.

ПРОРЖАВЕТЬ (-ею,-еешь, 1 и 2 л. не употр.), -еет и ПРОРЖАВЕТЬ (-ею, -ёешь, 1 и 2 л. не употр.), -ёет; сое. Испортиться, прохудиться от ржавчины. Крыша проржавела.

ПРОРИСОВАТЬ. -сую, -суешь; -бванный; сое., что. 1. Провести ясные, отчётливые черты на рисунке (спец.). 2. Провести какое-н. время рисуя. II кесое. прорисовывать, -аю, -аешь (к 1 знач.). II сущ. прорисбвывание, -я, ср. (к 1 знач.) и прорисовка, -и, ж. (к Г знач.).

ПРОРИЦАНИЕ, -я, ср. (книжн.). 1. см. прорицать. 2. То же, что предсказание (во 2 знач.).

ПРОРИЦАТЕЛЬ, -я,м. (книжн.). Человек, к-рый прорицает, предсказатель. II ж. прорицательница, -ы.

ПРОРИЦАТЬ. -аю, -аешь; песов., что (книжн.). То же, что предсказывать. II сущ. прорицание, -я, ср.

ПРОРОК, -а, м. 1. В религии: избранник Бога на земле, открывающий его волю и смысл истории - прошедшее, настоящее и будущее. Книги пророков (излагаемые в Библии). П. Илья. П. Иоанн Предтеча (торжественно провозгласивший пришествие Иисуса Христа). 2. перен. Тот, кто пророчит, предсказывает что-н. 4- Нет пророка в своём отечестве (книжн.) - о верных суждениях, уме, к-рые у себя, среди своих часто оказываются не оценены [по евангельскому сказанию, передающему слова Иисуса Христа о том, что не почитать пророка могут разве что только в своём доме или в своём отечестве]. II ж. пророчица, -ы (устар. и ко 2 знач, ирон.). 11 прил. пророческий, -ая,-ое.

ПРОРОНИТЬ, -оню, -бнишь; -бненный и -онённый (-ён, -ена); сов., что, обычно с отриц. 1. Со словами "звук", "слово": сказать, произнести. Слова неп.в ответ. 2. В нек-рых сочетаниях: пропустить, не заметить. Не п. ни одного слова, движения, взгляда учителя. * Проронить слезу (устар. и ирон.) - то же, что пролить слезу. Ни (единой) слезинки не проронить (разг.) - не заплакать, оставшись твёрдым или равнодушным. II несов. проранивать, -аю, -аешь (устар.).

ПРОРОЧЕСКИЙ, -ая, -ое. 1. см. пророк. 2. Содержащий предсказание, правильно предугадывающий будущее (высок.). Вспомнить чьи-н. пророческие слова. П. сон.

ПРОРОЧЕСТВО. -а, ср. (книжн.). То же, что предсказание (во 2 знач.).

ПРОРОЧЕСТВОВАТЬ, -твую, -твуешь; несов. (книжн.). Произносить или заключать в себе пророчество, предсказывать.

ПРОРОЧИТЬ, -чу, -чишь; -ченный; несов., что. Предвещать, предсказывать. В старину думали, что комета пророчит войну. П. беду кому-н. II сов. напророчить, -чу, -чишь; -ченный.

ПРОРУБИТЬ, -ублю, -убишь; -убленный; сов., что. 1. Вырубить отверстие в чём-н. П. стену. 2. Вырубив деревья, образовать дорогу, проход. П. просеку. 3. То же, что прорезать (в 4 знач.). П. прорубь. П. туннель. П. окно (также перен.: устранить преграду, установить связи с кем-н.). II несов. прорубать, -аю, -аешь. II сущ. прорубание, -я, ср. и прорубка, -и, ж.

ПРОРУБЬ, -и, ж. Отверстие, прорубленное во льду, на реке, водоёме. Ловить рыбу в проруби. II прил. прорубной, -ая, -ое (устар.).

ПРОРУХА, -и, ж. (устар.). Ошибка, оплошность. И на старуху бывает п. (поел.).

ПРОРЫВ, -а, м. I. см. прорвать, -ся. 2. Место, где что-н. прорвано (во 2 и 3 знач.) или где прорвалось, прорвались (во 2 и 4 знач.). Заделать п. в плотине. П. в линии обороны противника. 3. перен. Нарушение хода работы, срыв в работе. Выйти из прорыва.

ПРОРЫВАТЬ , -СЯ1 см. прорвать, -ся.

ПРОРЫВАТЬ , -СЯ2 см. прорыть, -ся.

ПРОРЫТЬ, -рою, -роешь; -ытый; сов., что. 1. То же, что прокопать (в 1 и 2 знач.). П. канал. 2. Провести какое-н. время в рытье чего-н. II несов. прорывать, -аю, -аешь (к 1 знач.). II сущ. прорытие, -я, ср. (к 1 знач.), прерывание, -я, ср. (к 1 знач.) и прорывка, -и, ж. (к 1 знач.).

ПРОРЫТЬСЯ, -роюсь, -роешься; сов. 1. Роясь, роя, проникнуть куда-н. П. сквозь снежные завалы. 2. Провести какое-н. время, роясь где-н., в чём-н. (разг.). II несов. прорываться, -аюсь, -аешься (к 1 знач.).

ПРОСАДИТЬ, -ажу, -адишь; -аженный; сов., что (прост.). Проколоть, проткнуть, пробить чем-н. острым. П. окно (разбить). Л. ногу гвоздём. II несов. просаживать, -аю, -аешь. ПРОСАДИТЬ2, -ажу, -адишь; -аженный; сов., что (прост.). Истратить, израсходовать (многое). П. все деньги. II несов. просаживать, -аю, -аешь.

ПРОСАДКА, ПРОСАДОЧНЫЙ см. просесть.

ПРОСАЛИВАТЬ , -СЯ1 см. просолить, -ся.

ПРОСАЛИВАТЬ2, -СЯ2 см. просалить, -ся.

ПРОСАЛИТЬ, -лю, -лишь; -ленный; сое., что. Пропитать салом, жиром. П. фартук. II несов. просаливать, -аю, -аешь.

ПРОСАЛИТЬСЯ, -люсь, -лишься; сов. Пропитаться салом, жиром. Фартук просалился. 11 несов. просаливаться, -аюсь, -аешься.

ПРОСАСЫВАТЬ, -СЯ см. прососать, -ся.

ПРОСАЧИВАТЬСЯ см. просочиться.

ПРОСВАТАТЬ, -аю, -аешь; -анный; сов.. кого (что) (устар.). О родителях, родственниках невесты: ответить кому-н. согласием на сватовство. П. дочь. II несов. просватывать, -аю, -аешь.

ПРОСВЕРЛИВАТЬ, -аю, -аешь; несов., что. То же, что сверлить (в 1 и 2 знач.).

ПРОСВЕРЛИТЬ см. сверлить.

ПРОСВЕТ, -а, м. 1. Проникающий, пробивающийся через что-н. луч света или светлая полоса. П. в тучах, облаках. Жизнь без просвета (перен.: безрадостная жизнь без надежд на улучшение). 2. Отверстие, щель в чём-н., между чем-н. П. в ставне. 3. Ширина дверного или оконного проёма. Во весь п. окна. 4. На погонах: цветная продольная полоска. II прил. просветный, -ая, -ое (к 1 и 4 знач.).

ПРОСВЕТИТЕЛЬ, -я, м. (книжн.). Прогрессивный общественный деятель, распространитель передовых идей и знаний. II ж. просветительница, -ы, II прил. просветительский, -ая, -ое. Просветительская деятельность.

ПРОСВЕТИТЕЛЬСТВО, -а, ср. (книжн.). Деятельность просветителя, просветителей.

ПРОСВЕТИТЬ, -вешу, -ветишь; -вешённый (-ён, -ена); сое., кого-что. Передать кому-н. знания, распространить знания, культуру. II "есое. просвещать, -аю, -аешь. II сущ. просвещение, -я, ср. II прил. просветительный, -ая, -ое. Просветительная работа. Просветительная философия (о нек-рых философских учениях 17- 18 вв.). ПРОСВЕТИТЬ2, -вечу, -ветишь; -вёче-нный; сое., кого-что. Пропустить сквозь кого-что-н. лучи, свет для исследования внутренности. П. грудную клетку. II несов. просвечивать, -аю, -аешь. II сущ. просвечивание, -я, ср.

ПРОСВЕТИТЬСЯ, -вешусь, -ветишься; сое. Получить знания, культурные навыки. II несов. просвещаться, -аюсь, -аешься. II сущ. просвещение, -я, ср.

ПРОСВЕТИТЬСЯ2, -вечусь, -ветишься; сое. (разг.). Подвергнуться просвечиванию (см. просветить2). II несов. просвечиваться, -аюсь, -аешься.

ПРОСВЕТЛЕНИЕ, -я, ср. 1. см. светлеть. 2. Появление ясности в мыслях, сознании, чувствах. Нашло п. на кого-н.

ПРОСВЕТЛЕТЬ см. светлеть.

ПРОСВЕТЛЁННЫЙ, -ая, -ое; -ён, -ённа. Полный ясности, радостный, успокоенный. П. взгляд. II сущ. просветлённость, -и,

ПРОСВЕЧИВАТЬ, -аю, -аешь; несов. 1. см. просветить2. 2. (1 и 2 л. не употр.). Светиться сквозь что-н. Солнце просвечивает через шторы. 3. (1 и 2 л. не употр.). Виднеться сквозь что-н. (обычно о светлом). Сквозь верхушки деревьев просвечивает небо. В его словах просвечивает недоброжелательство (перен.).

ПРОСВЕЩЕНИЕ, -я, ср. 1. см. просветить, -ся1. 2. Знания, образованность, их распространённость. Заботиться о просвещении народа.

ПРОСВЕЩЁННЫЙ, -ая, -ое; -ён, -ённа. Образованный, с высоким уровнем развития, культуры. П. человек. П. век. II сущ. просвещённость, -и, ас.

ПРОСВИРА, -ы, мн. просвиры, просвир и просвир, просвирам ы просвирам, ж. В православном богослужении: маленький круглый белый пресный хлебец, употр. в нек-рых обрядах. II уменъш. просвирка, -и, ж. п прил. просвирный, -ая, •ое.

ПРОСВИРНЯ, -п, род. мн. -рен, ж. (устар.). Женщина, пекущая просвиры.

ПРОСВИСТАТЬ, -ищу, -ищешь и -истишь; -ищи; -истанный; сое. То же, что просвистеть.

ПРОСВИСТЕТЬ, -ищу, -истишь и -ищешь; -иста; сое. 1. см. свистеть. 2. что. Исполнить свистом (какую-н. мелодию). П. марш. 3. (1 и 2 л. не употр.). Пролететь со свистящим звуком. Просвистела пуля. 4. Провести какое-н. время свистя, насвистывая. II несов. просвистывать, -аю, -аешь (ко 2 и 3 знач.).

ПРОСЕДЬ, -и, ж. Проступающая местами седина. Волосы с проседью. Мех с проседью.

ПРОСЕКА. -и, ж. и ПРОСЕК, -а. м. Полоса в лесу, лесопарке, очищенная от деревьев. Прорубить просеку.

ПРОСЕСТЬ (-саду, -садешь, 1 и 2 л. не употр.), -сядет; сое. О чём-н. тяжёлом: осесть, опуститься. Изба просела. Пласт земли просел. II несов. проседать (-аю, -аешь, 1 и 2 л. не употрЛ, -ает. II сущ. проседание, -я, ср. и просадка, -и, ж. II прил. просадочный, -ая, -ое.

ПРОСЕЧЬ, -еку, -ечёшь, -екут; ;ёк и (устар.) -ёк, -екла и (устар.) -екла; -ёкший и -ёкший; -ечённый (-ён, -ена); -ёкши и -ёкши; сое., что. Пробить, стегая1 или ударяя острым. П. кнутом. П. топором. II несое. просекать, -аю, -аешь. II сущ. про-секание, -я, ср. и просечка, -и, ж. II прил. просечный, -ая, -ое.

ПРОСЕЧЬСЯ (-екусь, -ечёшься, 1 и 2 л. не употр.), -ечётся, -екутся; -ёкся и (устар.) -ёкся, -еклась и (устар.) -ёклась; -ёкшиися и -ёкшиися; -ёкшись и -ёкшись; сое. О секущейся ткани: расползтись по ниткам. II "есов. просекаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. просекание, -я, ср. и просечка, -и, ж.

ПРОСЕЯТЬ, -ею, -ёешь; -ёянный; сое., что. 1. Очистить, пропуская через сито, решето, решёта. П. муку. П. щебень. 2. Провести какое-н. время, сея что-н. II несов. просейвать, -аю, -аешь (к 1 энач.). II сущ. просеивание, -я, ср. (к 1 знач.).

ПРОСЕЯТЬСЯ (-ёюсь, -ёеться. 1 и 2 л. не упогр.), -естся; сое. 1. Очиститься, пройдя сквозь сито, решето, решёта. 2.0 сыпучем: просыпаться сквозь что-н. II нвсов. просеиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. просеивание, -я, ср.

ПРОСЁЛОК, -лка, м. Грунтовая дорога между небольшими населёнными пунктами. (1 прил. просёлочный, -ая, -ое. Просёлочная дорога (просёлок).

ПРОСИГНАЛИЗИРОВАТЬ см. сигнализировать.

ПРОСИГНАЛИТЬ см. сигналить.

ПРОСИДЕТЬ, -ижу, -идйшь; -йженный; сов. 1. Провести какое-н. время, сидя (см. сидеть в 1, 2,3, 4 и 7 знач.) где-н., а также вообще пробыть, прожить где-н. в течение какого-н. времени. Весь вечер п. V окна. П. весь день за книгами. П. в гостях до вечера. П. три года в деревне. Весь отпуск п. в городе. П. на мели трое суток. 2. что. Протереть или продавить, испортить долгим сидением. Л. брюки. П. стул. II лесов, просиживать, -аю, •аешь. II сущ просиживание, -я, ср.

ПРОСИНЬ, -и, ж. (разг.). 1. Примесь синего цвета, синевы. Зелёный с просинью. 2. Голубой, синеватый просвет между тучами, облаками.

ПРОСИТЕЛЬ, -я, м. Тот, кто обращается с просьбой, с прошением к кому-н. или ку-да-н. Приём просителей. II ж. просительница, -ы. II прил. просительский, -ая, •ое.

ПРОСИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Выражающий какую-н. просьбу, заискивающий. П. взгляд. П. тон. II сущ. про-сительность, -и, ж.

ПРОСИТЬ, прошу, просишь; прошенный; несое. 1. о ком-чём, кого-чего, кого-что (с конкретн. сущ,, разг), с нвопр. или с союзом <<опобы". Обращаться к кому-н. с просьбой о чём-н. П. о помощи (помощи, помочь, чтобы помогли). П. пощады. Сын просит купить велосипед или просит велосипед. 2. кого (что) за кого (что), о ком-чём. Хлопотать, вступаться за кого-н. П. за товарища. 3. кого (что). Приглашать, звать. П. гостей к столу. 4. что. Назначать цену (разг.). Сколько просишь? (какова цена?). 5. (1 и 2 л. не употр.), чего. Иметь потребность, нуждаться в чём-н. Дом просит ремонта. 6. То же, что нищенствовать (устар.). П. на паперти. II сов. попросить, -ошу, -бсишь; -ошенный (к 1. 2, 3 и 4 знач.). ПРОСИТЬСЯ, прошусь, просишься; несов. 1. Просить о разрешении что-н. сделать, о разрешении отправиться, поступить ку-да-н. П. в отпуск. П. гулять. 2.0 детях: просить, чтобы посадили на горшок (во 2 знач.). Ребёнок уже просится. 3. перен. Быть готовым к чему-н., очень подходящим для чего-н. Слово так и просится с языка (хочется высказаться, сказать). Живописные места просятся на полотно. Пирожок просится в рот. II сов. попроситься, -ошусь, -осишься (к 1 и 2 знач.).

ПРОСИЯТЬ, -яю, -яешь; сов. 1. (1 и 2 л. не употр.). Начать сиять, засветиться. Солнце просияло. 2. перен. Стать радостным, приветливым. П. от счастья. Лицо просияло улыбкой.

ПРОСКАКАТЬ, -ачу, -ачешь; сое. 1. Пробежать, проехать вскачь, скачками какое-н. расстояние. П. два километра. 2. Пробежать, проехать вскачь, скачками, минуя что-н. Всадник проскакал мимо дома. 3. Провести какое-н. время скача. II несов. проскакивать, -аю, •аешь (к 1 и 2 знач.).

ПРОСКАКИВАТЬ см. проскакать. ПРОСКАКИВАТЬ2 см. проскочить. ПРОСКВОЗИТЬ, -ожу, -озйшь; сое., кого- что (разг.). Простудить сквозняком. Просквозило (безл.) в вагоне "ого-н.

ПРОСКЛОНЯТЬ см. склонять".

ПРОСКОБЛИТЬ, -облю, -облить и -облить; -обяенный; сое., что. Скобля, проделать в чём-н. отверстие. П. дыру. II несов. проскабливать, -аю, -аешь.

ПРОСКОЛЬЗНУТЬ, -ну, -нёшь; сое. 1. То же, что промелькнуть. В темноте проскользнула чья-то фигура. В словах проскользнул упрёк. Проскользнула мысль. В печати проскользнуло сообщение. Время проскользнуло незаметно. 2. Пройти незаметно куда-н. (разг.). П. е комнату. 3. Скользнув, попасть, упасть куда-н. Монета проскользнула в щель. II несов. проскальзывать, -аю, аешь.

ПРОСКОЧИТЬ, -очу, -бчшпь; сое. 1. что. Пройти, пробежать быстро мимо чего-н. Поезд проскочил полустанок. Заяц проскочил перед глазами. 2. Проникнуть, быстро пробраться куда-н. через какие-н. препятствия (разг.). П. е сад через ограду. В сочинении проскочила ошибка (перен.). 3. перен. С лёгкостью и неожиданно попасть, проникнуть куда-н. (разг). П. е начальники. 4. Упасть, провалиться куда-н. Монета проскочила в дыру. II несов. проскакивать, -аю, -аешь.

ПРОСКРЕСТИ, -ребу, -ребёшь; -рёб, -ребла; -рёбший; -ребённый (-ён, -сна); -ребя; сое., что. Скребя, скребясь, проделать отверстие в чём-н. Проскрести дыру. Мыши проскребли пол. II несов. проскребать, -аю, -аешь.

ПРОСКУЧАТЬ, -аю, -аешь; сое. Провести какое-н. время скучая. Весь вечер проскучал у знакомых.

ПРОСЛАБИТЬ см. слабить.

ПРОСЛАВИТЬ, -влю, -вишь; -вленный; сое., кого-что. Сделать известным, знаменитым. П. боевое оружие. П. имена героев. II несов. прославлять, -яю, -яешь. II сущ. прославление, -я, ср.

ПРОСЛАВИТЬСЯ, -влюсь, -вишься; сое. 1. Стать известным, знаменитым. П. сеоы-ми подвигами. 2. перен. Приобрести плохую репутацию, дурную славу (разг.). П. не всю округу. II несов. прославляться, -яюсь, -яешься. П сущ. прославление, -я, ср. (к 1 знач.).

ПРОСЛАВЛЕННЫЙ, -ая, -ое (высок.). Знаменитый, широко известный. П. герой. Прославленная комедия. II сущ. про-славленность, -и, ж.

ПРОСЛАИВАТЬ см. прослоить.

ПРОСЛЕДИТЬ, -ежу, -едйшь; -еженный; сое. 1. кого (что). Следуя неотступно за кем-н., выследить. П. преступника. 2. что. Изучить во всей последовательности (книжн.). П. развитие явления. 3. за чем. Проверить, следя за ходом дела (разг.). П. за исполнением решения. Я за этим делом сам прослежу. II несов. прослеживать, -аю, -аешь. II сущ. прослеживание, -я, ср. (к 1 и 2 знач.).

ПРОСЛЕДОВАТЬ, -дую, -дуешь; сое. (устар. и офиц.). Пройти или проехать куда-н., мимо кого-чего-н. или вслед за кем-чем-н. Высокий гость проследовал в свою резиденцию. Поезд проследовал без остановок.

ПРОСЛЕЗИТЬСЯ, -ежусь, -езишься; сое. Расчувствовавшись, заплакать. Я. при прощании.

ПРОСЛОИТЬ, -ою, -ойшь; -оённый (-ён, -ена); сое., что. Проложить слоями чего-н. П. торт кремом, п несов. прослаивать, -аю, -аешь. II сущ. прослаивание, -я, ср. и прослойка, -и, ж. II прил. -прослбечный, -ая, -ое.

ПРОСЛОЙКА, -и, ж.1.см. прослоить. 2. Тонкий слой, полоска между слоями чего-н. Породные прослойки (в пласте полезного ископаемого). П. крема в пирожном. 3. Общественная группа, часть общества, организации, отличающаяся какими-н. особенностями. Социальные прослойки.

ПРОСЛУЖИТЬ, -ужу, -ужишь; -уженный; сое. Провести какое-н. время, служа (в 1,4 и 5 знач.), в службе (во 2 и 3 знач.). П. е учреждении десять лет. П. в армии два года. Пальто прослужит ещё сезон.

ПРОСЛУШАТЬ, -аю, -аешь; -анный; сое., кого-то. 1. см. слушать. 2. То же, что выслушать (в 1 знач.). П. есе записи. 3. Слушая плохо, не воспринять, не услышать (разг.). Отвлёкся и прослушал объяснения учителя. 4. Провести какое-н. время слушая. Весь вечер прослушал музыку. II несов. прослушивать, -аю, -аешь (ко 2 и 3 знач.). II сущ. прослушание, -я, ср. (ко 2 знач.; спец.) и прослушивание, -я, ср. (ко 2 знач.).

ПРОСЛЫТЬ см. слыть.

ПРОСЛЫШАТЬ, -шу, -шишь; сое. (прост.). Узнать по слухам, рассказам. П. о чъих-н. успехах.

ПРОСМАТРИВАТЬ, -аю, -аешь; кесое. 1. см. просмотреть. 2. что. Осматривать, обозревать с целью наблюдения за каким-н. пространством. Хорошо просматриваемая местность. II сущ. просмотр, -а, м.

ПРОСМАТРИВАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несое. О пространстве: быть хорошо видимым, открытым для обозрения. Подходы креке хорошо просматриваются. II сущ. просмотр, -а, м.

ПРОСМОЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); сое., что. Пропитать, промазать смолой, смолистым веществом. П. канат. II несов. просмаливать, -аю, -аешь.

ПРОСМОТР, -а, м. 1. см. просматривать, -ся и просмотреть. 2. Показ кому-н. представления, фильма перед его выпуском. Официальный п. Режиссёрский п. 3. Ошибка по невнимательности, небрежности, недосмотр. II прил. просмотровый, -ая, -ое (ко 2 знач.). П зал.

ПРОСМОТРЕТЬ, -отрю, -отришь; -отре-нный; сое. 1. что. Осматривая, смотря, ознакомиться с чем-н. П. фильм. П. новую экспозицию. 2. что. Бегло, с пропусками прочитать (про себя, не вслух). П. газету. П. рукопись. 3. кого-чтоо. Смотря, не заметить, пропустить. П. ошибку. 4. что. Провести какое-н. время, рассматривая, наблюдая что-н. 5. То же, что проглядеть (во 2 знач.). 4- Все глаза просмотреть (разг.) - то же, что все глаза проглядеть (см. проглядеть). II несов. просматривать, -аю, -аешь (к 1, 2 и 3 знач.). II сущ просмотр, -а, м. (к 1 и 2 знач.). Отдать рукопись на п. кому-н.

ПРОСНУТЬСЯ, -нусь, -нёшься; сое. 1. Перестать спать, выйти из состояния сна. Рано п. В груди проснулась ненависть (перен.). В юноше проснулся поэт (перен.: появился поэтический дар). 2. перен. Оживиться, прийти в движение. Город проснулся. Вулкан проснулся. II "есое. просыпаться, -аюсь, -аешься.

ПРОСО, -а, ср. Хлебный злак с метельчатым соцветием и твёрдыми зёрнами, очищаемыми для получения пшена. Голодной курицвп. снится (поел.). II прил. просяной, -ая, -ое. Просяная солома. Просяная мякина. Просяное поде.

ПРОСОВЫВАТЬ, -СЯ см. просунуть, -ся.

ПРОСОДИЯ, -и, ж. (спец.). 1. То же, что стиховедение. 2. Часть стиховедения - учение о метрически значимых элементах речи. 3. Система произношения ударных и неударных, долгих и кратких слогов в речи. 1| прил. просодический, -ая, -ое.

ПРОСОЛИТЬ, -олю, -олишь и -олйшь; -оленный и -олённый (-ён, -ена); сов., что. Пропитать солью. П. мясо^ Просоленная рыба. Просоленная рубаха (перен.: пропитанная потом). II нвсов. просаливать, -аю, -аешь. II сущ. просаливание, -я, ср. и просол, -а, м. (спец.). ПРОСОЛИТЬСЯ (-олюсь, -блшпься и -олишься, 1 и 2 л. не употр.), -олится и -олйтся; сое. Пропитаться солью. Рыба\ просолилась. II несое. просаливаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается-II сущ. просаливание, -я, ср. и просол, -а, м. (спец.).

ПРОСОРУШКА, -и, ж. Машина, а также небольшая мельница, очищающая просо от шелухи, перерабатывающая его в пшено.

ПРОСОСАТЬ, -осу, -осёшь; -осанный; сов., что, 1. (1 и 2 л. не употр.). О жидкости: просачиваясь,проделать в чём-н. отверстие. Вода прососала плотину. 2. Провести какое-н. время в сосании. II несов. просасывать, -ает (к 1 знач.). II сущ. просасы-вание, -я, ср. (к 1 знач.) и просос, -а, м. (к 1 знач.).

ПРОСОСАТЬСЯ (-осусь, -осёшься, 1 и 2 л. не употр.), -осётся; сов. То же, что просочиться (в 1 знач.). Вода прососалась в подпол. II несов. просасываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. про-сасывание, -я, ср. и просос, -а, м.

ПРОСОХНУТЬ, -ну, -нешь; -бх, -бхла; -бхший; сое. Стать сухим (в 1 и 2 знач.), высохнуть. Бельё просохло. Помещение просохло. Дорога просохла. * Не просох (ещё) кто (прост, пренебр.) - ещё не протрезвился. II несов. просыхать, -аю, -аешь. II сущ просыхание, -я, ср.

ПРОСОЧИТЬСЯ, -йтся; сое. 1. (1 и 2 л. не употр.). О жидкости: постепенно проникнуть сквозь что-н. Вода просочилась в трюм. Кровь просочилась сквозь бинт. 2. (1 и 2 л. ед. не употр.), перен. Проникнуть, распространиться куда-н. Просочились сведения. Пехота просочилась в расположение противника. II несов. просачиваться, -ается. II сущ. просачивание, -я, ср.

ПРОСПАТЬ, -плю, -пйшь; -ал, -ала, -ало; сое. 1. Пробыть какое-н. время в состоянии сна. П. три часа. 2. Проснуться позже чем нужно. Проспал и опоздал на поезд. 3. кого-что. Находясь в состоянии сна, не заметить, пропустить. П. свою стани/мо. II несов. просыпать, -аю, -аешь (ко 2 и 3 знач.).

ПРОСПАТЬСЯ, -плюсь, -пишься; -алея, -алась, -алось и -албсь; сов. (разг.). 1. Проснуться после долгого сна. 2.0 пьяном: поспав, прийти в трезвое состояние. П. после попойки.

ПРОСПЕКТ, -а, м. Большая широкая и прямая улица. Невский п. в Санкт-Петербурге ПРОСПЕКТ2, -а, м. 1. Программа, план какого-н. издания, сочинения. П. нового учебника. 2. Справочное издание рекламного характера. План-п. (представляемый автором подробный план будущего издания). П прил. проспектовый, -ая, -ое и про-спектный, -ая, -ое.

ПРОСПИРТОВАТЬ, -тую, -туешь; -ова-ниый; сое." кого-что. Пропитать спиртом. 11 несов. проспиртовывать, -аю, -аешь.

ПРОСПИРТОВАТЬСЯ (-туюсь, -туешься, 1 и 2 л. не употр.), -туется; сое. Пропитаться спиртом. II несов. проспиртовываться (-аюсь, -аешься. 1 и 2 л. не улотр.), -ается.

ПРОСПОРИТЬ, -рю, -ришь; -ренный; сое. 1. что. Проиграть в споре, проиграть пари. | П. сто рублей. 2. Провести какое-н. время споря. Весь вечер проспорили. II несое. проспоривать, -аю, -аешь (к 1 знач.).

ПРОСПРЯГАТЬ см. спрягать.

ПРОСРОЧИТЬ, -чу, -чишь; -ченный; сое., что. Пропустить установленный срок че-го-н. П. платежи, II несов. просрочивать, -аю, -аешь. II сущ. просрочка, -и, ж.

ПРОСТАВИТЬ, -влю, -вишь; -вленный; сое., что (офиц.). Написать, вписать в специально оставленное место. П. дату в документе. П. оценки в школьный дневник. II несов. проставлять, -яю, -яешь.

ПРОСТАИВАТЬ см. простоять.

ПРОСТАК, -а, м. 1. Простодушный или недалёкий человек (разг.). 2. Действующее лицо в пьесе, попадающее в смешные, неловкие положения; соответствующее амплуа актёра (спец.). Амплуа простака. II уменьш. простачок, -чка, м. (к 1 знач.),

ПРОСТЕГАТЬ см. стегать2.

ПРОСТЕЙШИЕ, -их, ед. -ее, -его, ср. Тип одноклеточных животных, состоящих из одной клетки или колонии клеток.

ПРОСТЕНОК, -нка, м. Часть стены между дверьми, окнами. II прил. простеночный, -ая, -ое.

ПРОСТЕРЕТЬ,-СЯ см. простирать1, -ся1.

ПРОСТЕЦКИЙ, -ая, -ое (разг.). Добродушный и простой, не церемонный. П. вид. Простецкое обращение. Он парень п.

ПРОСТИРАТЬ, -аю, -аешь; несов., что. 1. Протягивать в каком-н. направлении (устар.). П. руки вперёд. 2. перен. Устремлять, направлять (книжн.). Далеко п. свои требования. II сое. простереть, (стар.) -тру, (стар.) -трёшь; -тёр, -тёрла; -тёрший; -тёртый; -терёв и -тёрши.

ПРОСТИРАТЬ2, -аю, -аешь; -иранный; сое., что. 1. Тщательно, хорошо выстирать (разг.). Бельё хорошо простирано. 2. Провести какое-н. время, стирая что-н. II несое. простирывать, -аю, -аешь (к 1 знач.).

ПРОСТИРАТЬСЯ, -аюсь, -аешься; несое. (книжн.). 1. (1 и 2 л. не употр.). Находиться где-н" лежать (в 8 знач.), занимая какое-н. пространство (обычно до каких-н. пределов). Поля простираются до самого леса. Кругом простирается водная гладь. Тени от деревьев простираются до самого крыльца. 2. перен. Тянуться, направляться (о телодвижении), а также низко падать, ложиться (устар.). Руки в мольбе простираются ввысь. 3. (1 и 2 л. не употр.), перен. Направляться, устремляться. Намерения властолюбив простираются далеко. Взоры провидиа простираются в грядущее. II сое. простереться, -трусь, -трёшься; -тёрся, -тёрлась. П. ниц (лечь, упасть вниз лицом, вытянувшись; высок.). ПРОСТИРАТЬСЯ2 (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; сое. (разг.). Хорошо вы-стираться. II несов. простирываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ПРОСТИРНУТЬ, -ну, -нёшь; -йрнутый; сое., что (разг.). Выстирать немного че-го-н., наскоро. Я. бельишко.

ПРОСТИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Такой, что можно простить, не поставить в вину. Наивность простительна ребёнку. II сущ. простительность, -и, ж.

ПРОСТИТУИРОВАТЬ, -рую, руешь; -ова-нный; сое. и несов. (книжн.). 1. несов. Заниматься проституцией. 2. что. Сделать (делать) продажным и беспринципным. П. прессу. П. верную идею. II сущ проституй-рование,-я, ср.

ПРОСТИТУТКА, -и, ж. Женщина, занимающаяся проституцией. * Политическая проститутка (презр.) - беспринципный и продажный политик.

ПРОСТИТУЦИЯ, -и, ж. Продажа женщинами своего тела с целью добыть средства к существованию, а также с целью личного обогащения.

ПРОСТИТЬ, прощу, простишь; прощённый (-ён, -ена); сое. 1. кого-что, кого за что и что кому. Не поставить в вину чего-н., забыть вину, обиду. П. сына за шалость (шалость сыну). П. невольную ошибку. Простите, я сделал это нечаянно. П. - значит забыть (афоризм). 2. что кому. Освободить от какого-н. обязательства. П. долг кому-н. 3. простй(те). То же, что прощай(те) (в 1 знач.) (устар.). Прости навек. 4. прости(те). Извини(те) (см. извинить в 3 знач.), виноват (см. виноватый в 3 знач.). Простите, уступите место инвалиду. Вы, простите, не здешний? 5. простй(те). То же, что извини(те) (см. извинить в 4 знач.). Опять мне дежурить? Нет уж, простите! 4 Последнее проста (сказать) (высок.) - проститься навеки (с умершим). Прости-прощай! (устар. и разг. шутл.) - то же, что прощай. Прости-прощай навсегда! Прости-прощай мои денежки! II несое. прощать, -аю, -аешь (к 1 и 2 знач.). II сущ. прощение, -я, ср. (к 1 и 2 знач.). Прошу прощения (форма извинения).

ПРОСТИТЬСЯ, прощусь, простишься; сое. 1. с кем. Обменяться приветствиями при расставании; приветствовать, уходя, расставаясь. П. перед разлукой. Друзья простились. Простился и ушёл. 2. с кем-чвм. Покинуть что-н., расстаться. П. с родными местами. П. с мечтой, с надеждой. II несов. прощаться, -аюсь, -аешься. II сущ. прощание, -я, ср. II прил. прощальный, -ая, -ое. Я. обед.

ПРОСТОВАТЫЙ, -ая, -ое; -ат (разг.). Не очень умный, недалёкий. П. парень. II сущ. простоватость, -и, ж.

ПРОСТОВОЛОСЫЙ, -ая, -ое; -оса (прост.). О женщине: с непокрытой головой, без платка. Выбежала на улицу простоволосая.

ПРОСТОДУШНИЧАТЬ, -аю, -аешь; несов. (разг., иногда ирон.). Вести себя бесхитростно, открыто, простосердечно.

ПРОСТОДУШНЫЙ, -ая, -ое; -шен, -шна. Бесхитростный и добрый, простосердечный. П. характер. Простодушно (нареч.) улыбнуться. II сущ. простодушие, -я, ср. и простодушность, -и, ж.

ПРОСТОЙ, -ая, -ое; прост, проста, просто, просты и просты; проще. 1. Однородный по составу, не составной. Простое вещество (вещество, состоящее из атомов одного химического элемента). 2. Не сложный, не трудный, легко доступный пониманию, осуществлению. Простое решение. Задача решается просто (нареч.). Простое дело. Проще простого (совершенно просто; разг.). 3. Безыскусственный, незамысловатый. Простое платье. Простая обстановка. Одета просто (нареч.) и со вкусом. 4. полн. ф. Не лучшего качества, грубый по обработке. П. помол. П. холст (небелёный). Простые чулки (хлопчатобумажные). 5. Добродушный, простодушный, не церемонный. Не стесняйся его, он человек п. С ним мне легко и просто (в знач. сказ.). 6. поля. ф. Самый обыкновенный, не выделяющийся среди других. П. смертный. Простые люди (трудовой народ). 7. полн. ф. Принадлежащий к непривилегированным сословиям, не дворянский (устар.). П. народ. 8. Глуповатый, недалёкий [перво-наи. неумный, глупый]. Этот дурачок не так прост, как кажется. 9. просто, частица. Усиливает слово, к к-рому относится, или высказывание в целом. Этому просто нельзя поверить. Просто невероятно! 10. просто, частица. О том, что легко объяснимо, что нетрудно понять: именно, не иначе как. Он просто не умен. Всё это просто ложь. 11. просто, в знач. союза. Соединяет предложения, выражая противопоставление; а1 (в 1 знач.). Я не болен, просто устал. 12. просто, нареч. Как-то случайно, без особого намерения. Просто зашёл на огонёк. 13. просто, нареч. Без лишних сложностей, без церемоний. Зовите меня не Иван Иванович, а просто Ваня. * Простой карандаш - карандаш с чёрным грифелем, не цветной. Простым глазом - без помощи оптических приборов. Просто-напросто - то же, что просто (см. простой в 10 и 11 знач.). А просто - то же, что просто (см. простой в И знач.) Он не лентяй, (а) просто его избаловали. Просто так - без всякого умысла, намерения, просто. Сказал просто так. Ты зачем пришёл? - Просто так. II уменьш. простенький, -ая, -ое (ко 2, 3 и 8 знач.). II сущ. простота, -ы, ж. (ко 2, 3, 5 и 8 знач.). По простоте сердечной (по излишней доверчивости, наивности).

ПРОСТОЙ2, -а, м. Вынужденное бездействие (рабочей силы, механизма), остановка в работе. Производственный п. Борьба с простоями машин. II прил. простойный, -ая, -ое (спец.).

ПРОСТОКВАША, -и, ж. Густое закисшее молоко. II прил. простоквашный, -ая, -ое.

ПРОСТОЛЮДИН, -а,м. (устар.). Человек, принадлежащий к непривилегированным сословиям. Выходец из простолюдинов. II ж. простолюдинка, -и.

ПРОСТОНАРОДНЫЙ, -ая, -ое; -ден, -дна. Принадлежащий, свойственный простому народу, непривилегированным сословиям. П. быт. Простонародные нравы. II сущ. простонародность, -и, ж.

ПРОСТОНАРОДЬЕ, -я, ср., собир. (устар.). Простые люди, принадлежащие к непривилегированным сословиям. Вышел из простонародья.

ПРОСТОНАТЬ, -ону и (устар.) -онаю, -бнешь; сов. 1. Издать стон. Больной громко простонал. 2. что. Сказать со стоном. Воды! - простонал больной. 3. Провести какое-н. время в стонах.

ПРОСТОР, -а, м. 1. Свободное, обширное пространство. Степные просторы. 2. Свобода, раздолье. Ребятам на даче п.

ПРОСТОРЕЧИЕ, -я, ср. Речь малообразованных носителей языка (преимущ. горожан); черты произношения, слова и выражения, грамматические формы и конструкции, свойственные нелитературному разговорному употреблению. Городское п. П прил. просторечный, -ая, -ое. Просторечные слова и выражения.

ПРОСТОРНЫЙ, -ая, -ое; _рен, -рна. Поместительный, не тесный. Просторное помещение. В доме просторно (в знач. сказ.). II сущ. просторность, -и, ж.

ПРОСТОСЕРДЕЧНЫЙ, -ая, -ое; -чен, -чна. Добродушный и искренний, сердечный (во 2 знач.). П. человек. II сущ. простосердечие, -я, ср. и простосердечность, -и, ж.

ПРОСТОТА, -ы, ж. 1. см. простой1. 2. Отсутствие ума, глупость (стар.). П. хуже воровства (поел.). На всякого мудреца довольно простоты (поел. о том, что умный может ошибиться, может быть обманут). 4- Святая простота - о человеке, наивном до глупости.

ПРОСТОФИЛЯ, -и, род. мн. -иль и -лей, м. и ж. (прост.). Глуповатый, малосообразительный человек, разиня. П. ты, дурачина!

ПРОСТОЯТЬ, -ою, -оишь; сое. Провести какое-н. время стоя (см. стоять в 1, 2, 4, 6, 8 и 9 знач.), в стоячем, неподвижном положении или бездействуя; просуществовать какое-н. время. П. смену у станка. Жара простояла всё лето. Войска простояли в городе зиму. Поезд простоял три часа. Соле нъя простоят до весны. Машина простояла из-за поломки. Дом ещё простоит много лет. II несов. простаивать, -аю, -аешь (по 1, 2, 8 и 9 знач. глагола стоять). II сущ. про-стаивание,-я, ср.

ПРОСТРАГИВАТЬ см. прострогать.

ПРОСТРАННЫЙ, -ая, -ое; -анен, -анна. 1. Обширный, занимающий большое пространство (книжн.). Пространные земельные владения. 2. О речи, письме: слишком длинный и подробный. П. рассказ. Пространно (нареч.) объяснять адпо-н. II сущ. пространность, -и, ж.

ПРОСТРАНСТВО, -а, ср. I. Одна из форм (наряду со временем) существования бесконечно развивающейся материи, характеризующаяся протяжённостью и объёмом. Вне времени и пространства нет движения материи. 2. Протяжённость, место, не ограниченное видимыми пределами. Небесное п. Воздушное п. Степные пространства. На всём пространстве пустыни. Смотреть в п. (о невидящем, отсутствующем взгляде). 3. Промежуток между чем-н., место, где что-н. вмещается. Свободное п. между окном и дверью. II прил. пространственный, -ая, -ое (к 1 знач.).

ПРОСТРАНЩИК, -а, м. Работник бани, обслуживающий посетителей в раздевальном зале, отделении [от устар. пространок- одна из частей такого зала]. П ж. пространщица, -ы.

ПРОСТРАЦИЯ, -и, ж. (книжн.). Угнетённое, подавленное состояние, полное безразличие к окружающему. Впасть в прострацию.

ПРОСТРАЧИВАТЬ, -аю, -аешь; несов., что. Шить, строчить длинным швом.

ПРОСТРЕЛ, -а, м. 1. см. прострелить. 2. Острая боль, ломота и колотьё в пояснице (реже - о других частях тела), обычно в результате простуды (разг.).

ПРОСТРЕЛИВАТЬ, -аю, -аешь; несов. 1. см. прострелить. 2. что. Иметь возможность обстреливать какой-н. участок полностью, на всём его пространстве. Артиллерия с флангов простреливает берег.

ПРОСТРЕЛИВАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов. Быть открытым для обстрела. Позиции простреливаются с высоты.

ПРОСТРЕЛИТЬ, -елю, -елишь; -еденный; сое. 1. кого-что. Выстрелом пробить насквозь. П. снарядом. П. мишень. 2. безл. Об острой боли (обычно в результате простуды) (разг.). Прострелило бок, грудь, пояс-шоу. 11 несов. простреливать, -аю, -аешь (к 1 знач.). II сущ. прострел, -а, м. (к 1 знач.).

ПРОСТРЕЛЯТЬ, -яю, -яешь; сое. Провести какое-н. время в стрельбе. Целый час прострелял в тире.

ПРОСТРИЧЬ, -игу, -ижёшь, -игут; -йг, -игла; -йгший; -иженный; -игши; сое. 1. что. Выстричь продольную полосу в волосах, шерсти. 2. кого-что. Провести какое-н. время, занимаясь стрижкой. II несов. простригать, -аю, -аешь (к 1 знач.).

ПРОСТРОГАТЬ, -аю, -аешь; -оганный и ПРОСТРУГАТЬ, -аю, -аешь; -уганный; сое." что. 1. Выстрогать продольную полосу в чём-н. П. желобок. 2. Выстрогать всю поверхность чего-н. Чисто п. доску. 3. Провести какое-н. время строгая. II несое. прострагивать, -аю, -аешь (к 1 и 2 знач.) и простругивать, -аю, -аешь (к 1 и 2 знач.).

ПРОСТРОЧИТЬ см. строчить.

ПРОСТУДА, -ы, ж. Болезнь, вызванная охлаждением организма; само такое охлаждение. Лечиться от простуды. II прил. простудный, -ая, -ое. Простудное заболевание. П. кашель.

ПРОСТУДИТЬ, -ужу, -удишь; -уженный; сое., кого-что. Вызвать простуду. Я. ребёнка. П. горло. II несов. простужать, -аю, -аешь ы простуживать, -аю, -аешь.

ПРОСТУДИТЬСЯ, -ужусь, -удишься; сое. Получить простуду. П. на ветру. П. в дороге. II месое. простужаться, -аюсь, -аешься и простуживаться, -аюсь, -аешься.

ПРОСТУЖЕННЫЙ, -ая, -ое; -ен. Вызванный простудой, обнаруживающий простуду. П. вид. П. голос, кашель (сиплый от простуды). II сущ, простуженность, -и, ж.

ПРОСТУКАТЬ, -аю, -аешь; -анный; сое., кого-что (разг.). То же, что выстукать (во 2 знач.). П. больному грудь. II несое. простукивать, -аю, -аешь. И сущ. простукивание, -я, ср.

ПРОСТУПИТЬ (-плю, -упишь, 1 и 2 л. не употр.), -улит; сое. 1. Выступить изнутри на поверхность. На стене проступили пятна. 2. Проявиться, обнаружиться. В тумане проступили очертания корабля. II месое. проступать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ПРОСТУПОК, -пка, м. Поступок, нарушающий правила поведения, провинность. Незначительный п.

ПРОСТУШКА, -и, ж. (разг.). Наивная и недалёкая женщина, чересчур простая и непосредственная в своём поведении. Разыгрывать из себя простушку.

ПРОСТЫНЯ, -и, мн. простыни, -ынь и -ей, -ям, ж. Предмет постельного белья - длинное полотнище в ширину постели, одеяла. Льняная п. Мохнатая п. II уменьш. простынка, -и, ж. II прил. простынный, -ая, -ое. Простынное полотно.

ПРОСТЫТЬ, -ыну, -ынешь и ПРОСТЫНУТЬ, -ынд -ынешь; -стыл, -стыла; сое. (прост.). 1. То же, что остыть (в 1 знач.). Обед простыл. 2. Озябнуть и простудиться. Простыл на морозе. * И след простыл кого, от кого-чего (разг.) - убежал, исчез, а также пропал совершенно. Озорника и след простыл. От былой роскоши и след простыл.

ПРОСУНУТЬ, -ну, -нешь; -утый; сое., кого-что. 1. Сунуть внутрь сквозь какое-н. узкое отверстие, с трудом. П. руку в форточку. П. записку под дверь. 2. перен. То же, что протащить (во 2 знач.) (разг. неодобр.). II несов. просовывать, -аю, -аешь.

ПРОСУНУТЬСЯ, -нусь, -нешься; сое. (разг.). Пролезая, высунуться, пройти между чем-н. или где-н. В дверь просунулась голова. П. вперёд, II несов. просовываться, -аюсь, -аешься.

ПРОСУШИТЬ, -ушу, -ушишь; -ушенный; сов., что. Высушить (обычно целиком, как следует). П. одежду. II несов. просушивать, -аю, -аешь. II сущ. просушивание, -я, ср. и просушка, -и, ж.

ПРОСУШИТЬСЯ, -ушусь, -ушиться; сое. 1. (1 и 2 л. не упогр.). Стать сухим после сушки. Одежда просушилась. 2. Высушить на себе одежду, обувь (разг.). Попал под дождь, нужно п. II несов. просушиваться, -аюсь, -аешься.

ПРОСУЩЕСТВОВАТЬ, -твую, -твуещь; сов. Прожить, пробыть, продлиться како-е-н. время. На такую зарплату вполне можно п. Народные обычаи просуществуют долго.

ПРОСФОРА, -ы, мн. просфоры, просфор, просфорам, ас. То же, что просвира. II прил. просфорный, -ая, -ое.

ПРОСЦЕНИУМ, -а, м. (спец.). Часть сцены (в 1 зная.), выступающая перед порталом. 1| прил. просцениумный, -ая, -ое.

ПРОСЧЁТ, -а, м. 1. см. просчитать, -ся. 2. Ошибка в подсчёте или в расчётах. Допустить п.

ПРОСЧИТАТЬ, -аю, -аешь; -йтанный; сов., что. 1. Подсчитать или пересчитать (разг.). П. деньги. 2. Ошибиться в счёте. П. сто рублей. 3. Провести какое-н. время считая. II несов. просчитывать, -аю, -аешь (к 1 и 2 знач.). II сущ просчёт, -а, м. (к 1 и 2 знач.).

ПРОСЧИТАТЬСЯ, -аюсь, -аешься; сое. 1. Сделав ошибку в счёте, передать кому-н. лишнее. П. на сто рублей. 2. Ошибиться в расчётах, предположениях. Враг просчитался. II несов. просчитываться, -аюсь, -аешься. II сущ. просчёт, -а, л<.

ПРОСЫП, -а (-у) и ПРОСЫП, -а(-у), м.: 1) без просыпу спать (разг.) - долго и крепко; 2) без просыпу пить (прост.) - о беспробудном пьянстве.

ПРОСЬГПАТЬ, -плю, -плешь и (разг.) -пешь, -пет, -пем, -пете, -пят; -сыпь; -анный; сое., что. Нечаянно высыпать (в 1 знач.). Я. муку на пол. II месое. просыпать, -аю, -аешь.

ПРОСЫПАТЬ см. проспать. ПРОСЫПАТЬ2 см. просыпать.

ПРОСЫПАТЬСЯ (-плюсь, -плешься и разг. -пешься, 1 и 2 л. не употр.), -плется и (разг.) -пется, -пятся; сое. Высыпаться от-куда-н., сквозь что-н. Из мешка просыпалась крупа. II несое. просыпаться, -ается.

ПРОСЫПАТЬСЯ см. проснуться. ПРОСЫПАТЬСЯ2 см. просыпаться.

ПРОСЫХАТЬ см. просохнуть.

ПРОСЬБА, -ы, ж. 1. Обращение к кому-н., призывающее удовлетворить какие-н. нужды, желания. Обратиться с просьбой. Невыполнимая п. 2. То же, что прошение (устар.). Подать просьбу. II уменьш. просьбица, -ы, ж. (устар.).

ПРОСЯНКА, -и, ж. Птица сем. овсянко-вых.

ПРОСЯНОЙ см. просо.

ПРОТАЛИНА, -ы, ж. Место, где стаял снег и открылась земля. Весенние проталины. II уменьш. проталинка, -и, ж.

ПРОТАЛКИВАТЬ см. протолкнуть.

ПРОТАЛКИВАТЬСЯ см. протолкаться.

ПРОТАПЛИВАТЬ, -аю, -аешь; месое. 1. ок. протопить. 2. что. Топить (в 1 и 2 знач.) понемножку, не сильно. Каждый день п. гинь.

ПРОТАПЛИВАТЬСЯ см. протопиться.

ПРОТАПТЫВАТЬ см. протоптать.

ПРОТАРАНИВАТЬ, -аю, -аешь; месое., что. То же, что таранить (во 2 знач.).

ПРОТАРАНИТЬ см. таранить.

ПРОТАСКАТЬ, -аю, -аешь; -асканный; сое., кого-что (разг.). 1. То же, что проносить (в 1 знач.). Весь день протаскал покупки по городу. Всю зиму протаскал один костюм. 2. Таскать (в 4 знач.) в течение какого-н. времени. Целую неделю протаскал письмо в кармане. 3. Передвигать волоком в течение какого-н. времени.

ПРОТАЧИВАТЬ см. проточить.

ПРОТАЩИТЬ, -ащу, -ащишь; -ащенный; сое. 1. кого-что. Таща, пронести. П. рюкзак в дверь. 2. кого-что. Провести, внести ку-да-н. неприметным или неблаговидным способом (разг. неодобр.). П. приятеля себе в помощники. П. вредную идею. 3. перен., кого (что). Подвергнуть критике, пробрать (во 2 знач.) (прост.). П. кого-н. в фельетоне. П несов. протаскивать, -аю, -аешь. II сущ. протаскивание, -я, ср.

ПРОТАЯТЬ (-аю, -аешь, 1 и 2 л. не улотр.), -ает; сое. Растаять или стать талым. Снег протаял до земли. Земля протаяла. II месое. протаивать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ПРОТЕЖЕ [тэ], нескл., м. и ж., кого (книжн.). Лицо, к-рое пользуется чьей-н. протекцией. Этот юноша - ваш п.

ПРОТЕЖИРОВАТЬ [тэ], -рую, -руешь; -анный; несов., кому (книжн.). Оказывать протекцию. II сущ. протежирование, -я, ср.

ПРОТЕ3 [тэ], -а, м. Приспособление, изготовленное в форме какой-н. части тела или дублирующее утраченный орган. Глазной п. Зубной п. Безногий инвалид на протезе. П. почки. Конструирование сердца-протеза. II прил. протезный, -ая, -ое.

ПРОТЕЗИРОВАТЬ [тэ], -рую, -руешь; -а-нный; сое. и несов., что. Изготовить (-влять) протез. П. ногу. II сущ. протезирование, -я, ср.

ПРОТЕКАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; месое. 1. см. протечь. 2. Происходить, длиться. Переговоры протекают нормально. II сущ. протекание, -я, ср.

ПРОТЕКТОР1, -а, м. (спец.). Государство, осуществляющее протекторат.

ПРОТЕКТОР2, -а, м. (спец.). Утолщённая часть покрышки (во 2 знач.), непосредственно соприкасающаяся с дорогой. II прил. протёкторный, -ая, -ое. Протекторная резина.

ПРОТЕКТОРАТ, -а, м. (спец.). 1. Форма зависимости, при к-рой слабая страна, формально сохраняя своё государственное устройство и нек-рую самостоятельность во внутренних делах, фактически подчинена другой, более сильной державе. 2. Страна, находящаяся в такой зависимости. На территории протектората.

ПРОТЕКЦИОНИЗМ, -а, м. (книжн.). Экономическая политика государства, направленная на ограждение национальной экономики от иностранной конкуренции. II прил. протекционистский, -ая, -ое. ПРОТЕКЦИОНИЗМ2, -л,м. Подбор должностных лиц не по деловым качествам, а по знакомству, по протекции.

ПРОТЕКЦИОНИСТ, -а, м. Сторонник протекционизма.

ПРОТЕКЦИЯ, -и, ж. Покровительство в устройстве куда-н., в продвижении по службе. Оказать протекцию кому-н. Попасть куда-н. по протекции. II прил. протекционный, -ая, -ое (книжн.).

ПРОТЕЛЕФОНИРОВАТЬ см. телефонировать.

ПРОТЕРЕТЬ, -тру, -трёшь; -тёр, -тёрла; -тёрший; -тёртый; -терёв и -тёрши; сое., что. 1. Продырявить трением. П. локти до дыр. П. бумагу резинкой. 2. Растирая, пропустить через что-н. П. сквозь сито. 3. Вытирая, сделать чистым. П. стекло. П. окна. * Протереть глаза (разг.) - только что проснуться. Только протёр глаза - телефон звонит. Протри глаза! (прост, неодобр.) - посмотри хорошенько. II месое. протирать, -аю, -аешь. 1Г сущ. протирание, -я, ср. и протирка, -и, ж. (ко 2 и 3 знач.). II прил. протирочный, -ая, -ое (ко 2 и 3 знач.).

ПРОТЕРЕТЬСЯ (-трусь, -трёшься, 1 и 2 л. не употр.), -трётся; -тёрся, -тёрлась; -тёршийся; -тёршись; сое. 1. Продырявиться от трения. Подмётки протёрлись. 2. Стать протёртым (см. протереть во 2 и 3 знач.). П. схеозь сито. Окна хорошо протёрлись. II месое. протираться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ПРОТЕРПЕТЬ, -терплю, -терпишь; сое., что (разг.). Проявить терпение по отношению к кому-чему-н. в течение какого-н. времени. Минуты не может п.

ПРОТЕСАТЬ, -ешу, -ёшешь; -тёсанный; сое., что (спец.). Вытесать в длину. П. паз. II месое. протёсывать, -аю, -аешь. II сущ. протёсывание, -я, ср., протёс, -а, м. и протёска, -и, ж.

ПРОТЕСТ, -а, м. 1. Решительное возражение против чего-н. Заявить п. Демонстрация протеста. 2. Заявление о несогласии с каким-н. решением (офиц.). Принести п. П. прокурора (при выявлении нарушения закона). 3. Официальное удостоверение факта неуплаты в срок по векселю (спец.). П. векселя.

ПРОТЕСТАНТ, -а, м. (устар.). Тот, кто протестует против чего-н. II ж. протестантка, -и. ПРОТЕСТАНТ2, -а, м. Последователь протестантизма. II ж. протестантка, -и. II прил. протестантский, -ая, -ое.

ПРОТЕСТАНТИЗМ, -а, м. и ПРОТЕСТАНТСТВО, -а, ср. Одно из основных направлений христианства, к-рое объединяет вероучения, отколовшиеся в 16 в. от католицизма. II прил. протестантский, -ая, -ое.

ПРОТЕСТОВАТЬ, -тую, -туешь; -бванный. 1. несов., против чего. Заявлять протест (в 1 знач.), выражать несогласие. П. против предлагаемого решения. Я протестую! (не согласен). 2. сое. и месое., что. Принести (-носить), произвести (-водить) протест (во 2 иЗ знач.) (устар. офиц.). II сое. опротестовать, -тую, -туешь; -бванный (ко 2 знач.; офиц.). О. решение суда. II сущ. опротестование, -я, ср. (ко 2 знач.; устар.).

ПРОТЕЧКА, -и, ж. 1. с/и. протечь. 2. Место, где что-н. протекло, просочилось. Протечки на потолке.

ПРОТЕЧЬ (-теку, -течёшь, 1 и 2 л. не употр.), -счёт, -екут; -ёк, -екла; -ёкший; -ёкши; сое. 2. О реке, ручье, струе: пройти, протянуться где-н. В овраге протёк ручеек.. 2. Просачиваясь, проникнуть, пролиться куда-н. Вода протекла в трюм. 3. Стать проницаемым для влаги. Крыша протекла. 4. Пройти, миновать (о том, что длилось). Протекли счастливые годы. Время протекло незаметно. II месое. протекать (-аю, -аешь, 1 и 2 л. не употр.), -ает. II сущ. протечка, -и, ж. (ко 2 и 3 знач.).

ПРОТИВ. 1. нареч. То же, что напротив (в 1 знач.) (устар. и разг.). Он сидел, я стоял п. 2. кого-чего, предлог срод. п. Прямо перед кем-чем-н., напротив кого-чего-н. Остановиться п. дома. Сидеть п. света (так, что светит в лицо). Сесть п. собеседника. 3. чего, предлог срод. п. Навстречу движению чего-н. Плыть п. течения. Бежать п. ветра. 4. кого-чего, предлог с род. п. Вопреки чему-н., не в согласии с кем-чем-н., борясь с кем-чем-н. Поступить п. совести. Согласился п. воли (по принуждению). П. ожидания (в знач. ввода ел.), явился. Выступать п. докладчика. Действовать п. врага. 5. кого-чего, предлог с род. п. Для борьбы с кем-чем-н., для противодействия кому-чему-н. Средство п. насекомых. Лекарство п. гриппа. 6. кого-чего, предлог с род. п. По сравнению,, в сопоставлении с кем-чем-н. Выработать продукции больше п. прошлого года. 7. в знач. сказ. Не согласен (разг.). Ты согласен? - Нет, я п. 8. "естся., ср. Довод не в пользу чего-н. (разг.). Взвесить все за и п.

ПРОТИВЕНЬ, -вня, м. Металлический лист с загнутыми краями для жарения, печения в духовой печи. Железный п. Испечь пирог на противне. II уменьш. протвешбк,

-шка, м. II прил. противный, -ая, -ое.

ПРОТИВИТЕЛЬНЫЙ, -ая, -ое. В грамматике: выражающий отношения противопоставления. Противительные союзы <напр" а, но). Противительные отношения." сущ. противительность, -и, ас.

ПРОТИВИТЬСЯ, -влюсь, -вишься; несов., кому-чему. Оказывать противодействие. П. уговорам. II сов. воспротивиться, -влюсь, -вишься.

ПРОТИВНИК, -а, м. 1. Тот, кто противодействует кому-чему-н., враждебно относится к кому-чему-н. Противники примирения. 2. Враг, недоброжелатель. Этот человек - мои давний п. 3. Вражеское войско, неприятель. Разбить противника. 4. Соперник в состязании, борьбе. II ас. противница, -ы (к 1 и 2 знач.).

ПРОТИВНОСТЬ: в противность кому-чему, предлог с дат. п. (устар.) - то же, что в отличие от кого-чего-н. В противность вам я оптимист. ПРОТИВНОСТЬ2 см. противный2.

ПРОТИВНЫЙ, -ая, -ое (книжн.). 1. То же, что противоположный. П. ветер. На противном берегу. Доказательство от противного (сущ.). 2. Враждебный, противоположный по интересам, противоречивый. Противные стороны. Противное мнение. * В противном случае (а в противном случае), в знач. союза (книжн.) - (а) если нет, то..., а иначе. Задание должно быть выполнено, (а) в противном случае будут приняты строгие меры. ПРОТИВНЫЙ2, -ая, -ое; -вен, -вна. Очень неприятный П. запах. Противно (в знач. сказ.) слушать. Он мне противен, II сущ. противность, -и, ас.

ПРОТИВО... Первая часть сложных слов со знач:. 1) противодействия, напр. противовес, противоядие, противоракета, противодесантный, противомалярийный, противоопухолевый, противогриппозный, проти-воэрозийный, противопожарный, противо-шоковый, противопаводковый; 2) противоположности, напр. противосияние, проти-вотечение, противостояние, противостоять.

ПРОТИВОБОРСТВОВАТЬ, -твую, -твуешь; несов., кому-чвму (книжн.). Бороться против кого-чего-н., противодействовать. П. врагу. П. силе. II сущ. противоборство, -а, ср.

ПРОТИВОВЕС, -а, м. 1. Груз для уравновешивания сил, действующих в машинах, сооружениях и их частях (спец.). 2. перен. То, что противодействует, противостоит чему-н. другому. Одно мнение служит противовесом другому. * В противовес кому-чвму, предлог с дат. п. - противопоставляя что-н. кому-чему-н., противодействуя кому-чему-н. Выдвинуть свой тезис в противовес оппоненту.

ПРОТИВОВОЗДУШНЫЙ, -ая, -ое. Действующий против нападения с воздуха. Противовоздушная оборона (ПВО).

ПРОТИВОГА3, -а, м. Прибор для защита органов дыхания, глаз и лица человека от отравляющих и радиоактивных веществ, бактерий, вирусов. Фильтрующий п. Изолирующий п. II прил. противогазный, •ая, -ое (разг.).

ПРОТИВОГАЗОВЫЙ, -ая, -ое. Предназначенный для борьбы с вредным действием отравляющих газов. Противогазовые средства.

ПРОТИВОДЕЙСТВИЕ, -я, ср. Действие, препятствующее другому действию. Оказать п. кому^чему-н, Действие равно противодействию.

ПРОТИВОДЕЙСТВОВАТЬ, -твую, угвуешь; несов., кому-чему. Оказывать противодействие, препятствовать. П. чьим-и. проискам.

ПРОТИВОЕСТЕСТВЕННЫЙ, -ая, •ое; -вен, -венна. Противоречащий естественному, обычному. Противоестественная склонность. Противоестественное поводе- \ ние. И сущ. противоестественность, -и, ас. ПРрТИВОЗАКОННЫЙ, -ая, -ое; -онен, -бнна. Противоречащий закону. П. поступок. II сущ. противозаконность, -и, ж.

ПРОТИВОЗАЧАТОЧНЫЙ, -ая, -ое Предупреждающий беременность. Противозачаточные средства.

ПРОТИВОЛЕЖАЩИЙ, -ая, -ее. Расположенный с противоположной стороны- П. угол (в математике: угол, расположенный против данной стороны многоугольника).

ПРОТИВОЛОДОЧНЫЙ, -ая, -ое (спец.). Предназначенный для уничтожения подводных лодок, для борьбы с ними. Противолодочные заграждения. Противолодочная ракета.

ПРОТИВОПОКАЗАНИЕ, -я, ср., обычно мм., к чему и против чего. Признак, данные, указывающие на вредность, нецелесообразность применения какого-н. средства, действия (обычно в медицине). Противопоказания к операции. П. против антибиотиков.

ПРОТИВОПОКАЗАННЫЙ, -ая, -ое; -ан, -ана. Такой, к-рому есть противопоказание. Противопоказанные для ревматика средства. II сущ. противопоказанность, -и, ас.

ПРОТИВОПОЛОЖЕНИЕ, -я, ср. (книжн.). 1. см. противоположить. 2. Положение противоположное (во 2 знач.) чему-н. другому.

ПРОТИВОПОЛОЖИТЬ, -ожу, -ожишь; -бженный; сов; что чему (книжн.). То же, что противопоставить. П. одно мнение другому." несов. противополагать,-аю,-аешь. II сущ. противоположение, -я, ср.

ПРОТИВОПОЛОЖНОСТЬ, -и, ас. 1. см. противоположный. 2. Предмет или явление, полностью расходящееся со сравниваемым, совершенно с ним несходное. Единство и борьба противоположностей. Противоположности сходятся. * В противоположность кому-чему, предлог с дат. п. - то же, что в отличие от кого-чего-н. В противоположность брату девочка очень трудолюбива.

ПРОТИВОПОЛОЖНЫЙ, -ая, -ое; -жен, -жна. 1. Расположенный напротив. П. берег. 2. Совершенно несходный, противоречащий другому. Диаметрально противоположное мнение. П. взгляд. II сущ противоположность, -и, ас. (ко 2 знач.). ПРОТИВОПОСТАВИТЬ, -влю, -вишь; •вленный; сов; кого-что кому-чему. 1. Сравнить, указав на различие, противоположность признаков одного и другого. П. выводы, полученные разными исследователями. 2. Противодействуя, направить против кого-чего-н. П. разум насилию. II несов. противопоставлять, -яю, -яешь. II сущ. противопоставление, -я, ср.

ПРОТИВОПРАВНЫЙ, -ая, -ое; -вен, -вна (спец.). Противоречащий праву (в 1 знач.), незаконный. П. договор. Противоправные действия. II сущ. противоправность, -и, ас.

ПРОТИВОРАКЕТНЫЙ, -ая, -ое. Действующий против ракетного оружия, направленный на защиту от него. Противоракетная оборона (ПРО).

ПРОТИВОРЕЧИВЫЙ, -ая, -ое; -ив. Заключающий в себе противоречие (в 1 знач.). Противоречивые мнения. Противоречивое утверждение. Противоречивое чувство (сложное, двойственное). II сущ. противоречивость, -и, ас.

ПРОТИВОРЕЧИЕ, -я, ср. 1. Взаимодействие противопоставленных и взаимосвязанных сущностей как источников самодвижения и развития (спец.). Диалектическое п. 2. Положение при к-ром одно (высказывание, мысль, поступок) исключает другое, не совместимое с ним. Впасть в п. П. во взглядах. 3. Высказывание или поступок, направленные против кого-чего-н. Не терпит противоречий кто-н. Дух противоречия (стремление во что бы то ни стало сделать не так, совсем иначе). 4. Противоположность интересов. Внутренние противоречия.

ПРОТИВОРЕЧИТЬ, -чу, -чишь; несов. 1. кому. Возражать, не соглашаться с кем-н. П. старшим. 2. (1 и 2 л. не употр.), чему. Не соответствовать, заключая в себе противоречие, противоречия. Показания свидетелей противоречат друг другу. Такая позиция противоречит общему мнению.

ПРОТИВОСПУТНИКОВЫЙ, -ая, -ое. Действующий против спутников (в 4 знач.). Противоспутниковое оружие.

ПРОТИВОСТОЯНИЕ, -я, ср. 1. см. противостоять. 2. Нахождение верхней (вне орбиты Земли) планеты в точке неба, диаметрально противоположной Солнцу (спец.). Великое п. (нахождение верхней планеты на кратчайшем расстоянии от Земли).

ПРОТИВОСТОЯТЬ, -ою, -оишь; несов; •кому-чему (книжн.). 1. Сопротивляться действию чего-н., сохраняя устойчивое положение. П. ветру. П. чьему-н. нажиму (перен.). 2. Быть противопоставленным, различаться по сути, по существу. Противостоящие мнения. II сущ. противостояние, -я, ср.

ПРОТИВОТАНКОВЫЙ, -ая, -ое. Действующий против танков, защищающий от танков. Противотанковая артиллерия. П. ров.

ПРОТИВОУГОННЫЙ, -ая, -ое (спец.). Предназначенный для предотвращения угона автомашины, транспортного средства. Противоугонное устройство.

ПРОТИВОХИМИЧЕСКИЙ, -ая, -ое. Направленный против химического оружия, защищающий от него. Противохимическая зашита.

ПРОТИВОЯДИЕ, -я, ср. 1. Лекарственное средство, обезвреживающее яд или ослабляющее его действие. 2. перен. То, что противодействует вредному влиянию, злу (книжн.).

ПРОТИРАТЬ, -СЯ см. протереть, -ся.

ПРОТИРКА, -и, ж. 1. см. протереть. 2. Мягкий материал, к-рым протирают, вытирают что-н. П. для окон.

ПРОТНРОЧНЫЙ см. протереть.

ПРОТИСКАТЬСЯ, -аюсь, -аешься; сов. (разг.). Пробраться сквозь толпу или через узкий проход. Л. к выходу. II несое. протискиваться, -аюсь, -аешься..

ПРОТИСНУТЬ, -ну. -нёшь; -утый; сое., кого-что (разг.). Протолкнуть, продвинуть с усилием сквозь тесноту или в узкий про-межугок.П.руку в щель.п несов. протискивать, -аю, -аешь.

ПРОТИСНУТЬСЯ, -нусь, -нешься; сое. (разг.). То же, что протискаться. Еле протиснулся в дверь.

ПРОТКНУТЬ, -ну, -нёшь; проткнутый; сое., кого-что. Тыкая1 (в 1 знач.), ткнув, проделать отверстие. П. насквозь. П. палец гвоздём. П. дыру в заборе. II несов. протыкать, -аю, •аешь.

ПРОТО... Первая часть сложных слов со знач:. 1) первичности, предшествования, напр. прототип, протоистория, протоз-везда (тело, из к-рого образуется звезда); 2) в составе наименований духовных лиц и в нек-рых других словах - старшинства по отношению к тому, кто назван во второй части сложения, напр. протодьякон, протоиерей.

ПРОТОБЕСТИЯ, -и, м. и ж. (устар. прост.). Большой плут, ловкая бестия.

ПРОТОДЬЯКОН, -а, м. В православной церкви: старший дьякон в соборе. II прил. протодьяконский, -ая, -ое.

ПРОТОИЕРЕЙ, -а, м. Старший православный священник. II прил. протоиерейский, -ая, -ое.

ПРОТОИСТОРИЯ, -и, ж. (спец.). Доисторический период жизни человека. II прил. протоисторический, -ая, •ое.

ПРОТОК, -а, м. 1. Боковой рукав реки, а также река, соединяющая два водоёма. 2. Узкая соединительная полость, канал (спец.). Жёлчный п. Млечные протоки. и прил. проточный, -ая, -ое (к 1 знач.).

ПРОТОКА, -и, ж. То же, что проток (в 1 знач.).

ПРОТОКОЛ, -а, м. 1. Документ с записью всего происходящего на заседании, собрании, допросе. П. заседания. П. допроса. Вести п. занести в п. 2. Документ, к-рым удостоверяется какой-н. факт. П. медицинского вскрытия. 3. Акт о нарушении общественного порядка. Милиция составила п. на кого-н. 4. Один из видов международных соглашений (спец.). * Дипломатический протокол (спец.) - совокупность правил, традиций, регулирующих порядок совершения дипломатических актов. II прил. протокольный, -ая, -ое.

ПРОТОКОЛИРОВАТЬ, -рую, -руешь; -а-нный; сое. и несов., что (книжн.). Составить (-влять) протокол (в 1, 2 и 3 знач.). II сое. также запротоколировать, -рую, -руешь; -анный.

ПРОТОКОЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. протокол. 2. перен. Свойственный протоколу (в 1 знач.), точный и лаконичный. П. стиль. II сущ протокольность, -и, ас.

ПРОТОЛКАТЬ, -аю, -аешь; сое., квго-что (разг.). Протолкнуть в несколько приёмов.

ПРОТОЛКАТЬСЯ, -аюсь, -аешься; сое. (разг.). 1. Расталкивая других, пройти через скопление людей, через толпу. 2. Провести какое-н. время в бесцельном хождении в толпе, среди людей. П. до вечера на улице. II несов. проталкиваться, -аюсь, -аешься (к 1 знач.).

ПРОТОЛКНУТЬ, -ну, -нёшь; -олкнутый; сое., кого-что (разг.). 1. Толкая, продвинуть вперёд или внутрь чего-н. П. пробку в бутылку. 2. перен. То же, что продвинуть (в 4 знач.). П. дело. II несов. проталкивать, -аю, -аешь. II сущ. проталкивание, -я, ср.

ПРОТОЛКНУТЬСЯ, -нусь, -нешься; сое. (разг.). То же, что протолкаться (в 1 знач.). П. к дверям.

ПРОТОН, -а, м. (спец.). Элементарная частица, имеющая положительный заряд и входящая в состав всех атомных ядер. II прил. протонный, •ая, -ое. Протонная ра-диоактивность.

ПРОТОПАТЬ, -аю, -аешь; сое. 1. Пройти, громко топая (разг.). Кто-то протопал по лестнице. 2. То же, что пройти (в 1 и 2 знач.) (прост.). Немало километров протопали.

ПРОТОПИТЬ, -оплю, -бпишь; -бплешгдй; сое., что. 1. Основательно прогреть; истопить1. П. дом. П. печь. 2. Провести какое-н. время, занимаясь топкой. II несов. протапливать, -аю, -аешь (к 1 знач.).

ПРОТОПИТЬСЯ (-оплюсь, -опишься, 1 и 2 л. не употр.), -бпится; сое. Основательно прогреться; истопиться. Дом протопился. Печь протопилась. II несов. протапливаться, -ается.

ПРОТОПЛАЗМА, -ы,ж. (спец.). Содержимое клетки. II прил. протоплазменный, -ая, -ое.

ПРОТОПОП, -а, м. Прежнее название протоиерея. II прил. протопопский, -ая, -ое.

ПРОТОПТАТЬ, -опчу, -бпчешь; -бпта-нный; сое., что. 1. Образовать, проложить частой ходьбой. П. дорожку. 2. Протереть ходьбой. П. подмётки. II несов. протаптывать, -аю, -аешь.

ПРОТОРГОВАТЬ, -гую, -гуешь; -бванный; сое. 1. что. Торгуя, потерпеть убыток в ка-ком-н. размере (разг.). П. сто рублей. 2. Провести какое-н. время торгуя, работая в торговле. II несое. проторговывать, -аю, -аешь (к 1 знач.).

ПРОТОРГОВАТЬСЯ, -гуюсь, гуешься; сое. (разг.). 1. Потерпеть убытки или разориться от неудачной торговли. 2. Провести какое-н. время торгуясь. II несое. проторговываться, -аюсь, -аешься (к 1 знач.).

ПРОТОРИ, -ей (устар.). Издержки в связи с ведением судебного дела, тяжбы. П. и убытки.

ПРОТОРИТЬ, -рю, -ришь; -рённый (-ён, -сна); сое." что. Проложить ходьбой, сделать наезженным, хорошо известным. П. дорогу, путь. По проторённой дорожке идти (также перен.: действовать, не ища новых путей, собственных решений). II несое. проторять, -яю, -яешь.

ПРОТОТИП, -а, м. Реальное лицо как источник для создания художественного образа, героя. П. Анны Карениной.

ПРОТОЧИНА, -ы, ж. Промытое, проточенное водой отверстие, проход.

ПРОТОЧИТЬ, -очу, -бчишь; -бченный; сое., что. 1. (1 и 2 л. не употр.). О червях, насекомых: проесть; сделав узкие дырочки, ходы. Жучок проточил доски. 2. Токарным резцом сделать канавку, узкое отверстие в изделии (спец.). 3. (1 и 2 л. не употр.). О текучей воде: промыть где-н. скважину, русло. 4. Провести какое-н. время, занимаясь точкой чего-н. II несое. протачивать, -аю, -аешь (к 1,2 и 3 знач.). II сущ. протачи-ванне, -я, ср. и проточка, -и, ж. (ко 2 знач.; спец.).

ПРОТОЧНЫЙ, -ая. -ое; -чей-, -чна. 1. см. проток. 2.0 воде, водоёме: текучий, не стоячий. Проточная вода. П. пруд. 3. палн. ф. Относящийся к движению потока жидкости или газа (спец.). П. элемент (в пневмо-автоматике). II сущ. протбчность, -и, ж. (ко 2 знач.).

ПРОТРАВА, -ы, ж. Препарат, к-рым протравливают (во 2 знач.) что-н.

ПРОТРАВИТЕЛЬ, -я,м. (спец.). Протрава для обеззараживания семян и других посадочных материалов.

ПРОТРАВИТЬ, -авлю, -авишь; -авленный; сое. 1. что. Сделать, обрабатывая химическим путём, вытравить. П. узор на металле. 2. что. Обработать (мех, кожу) особым составом перед крашением. 3. что. Обеззаразить химическим препаратом. П. зерно. 4. кого (что). Травя (зверя), упустить. П. зайца. II несов. протравливать, -аю, -аешь и протравлять, -яю, -яешь (к 1, 2 и 3 знач.). II сущ. протравливание, -я, ср. (к 1, 2 и 3 знач.) и протравка, -и, ж. (к1, 2 и 3 знач.). II прил. протравной, -ая, -ое (к 1, 2 и 3 знач.) и протравочный, -ая, -ое (к 1, 2 и 3 знач.).

ПРОТРАВЛИВАТЕЛЬ, -я, м. (спец.). Машина для протравливания семян и другого посадочного материала.

ПРОТРАЛИВАТЬ, -аю, -аешь; несое., что (спец.). То же, что тралить (во 2 знач-).

ПРОТРАЛИТЬ см. тралить.

ПРОТРЕЗВЕТЬ, -ею, -ёешь; сое. То же, что протрезвиться.

ПРОТРЕЗВИТЬ, -влю, -вишь; -влённый (-ён, -ена); сое., кого (что). Сделать трезвым, привести в трезвое состояние. II косое, протрезвлять, -яю, -яешь. II сущ протрезвление, -я, ср.

ПРОТРЕЗВИТЬСЯ, -влюсь, -вишься; сое. Стать трезвым, прийти в трезвое состояние. II несое. протрезвляться, -яюсь, -яе-шься. II сущ. протрезвление, -я, ср.

ПРОТРУБИТЬ ом. трубить.

ПРОТУБЕРАНЕЦ, -нца, л<. (спец.). Плазменное образование - громадный выступ в солнечной короне. Протуберанцы по краям Солнца.

ПРОТУРИТЬ см. турить.

ПРОТУХАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; несое. То же, что тухнуть2. II сое. протухнуть (-ну, -нёшь, 1 и 2 л. не употр.), -нет; -тух, -тухла. II сущ. протуха-ние,-я, ср.

ПРОТЫКАТЬ см. проткнуть.

ПРОТЯВКАТЬ см. тявкать.

ПРОТЯГИВАТЬ, -СЯ см. протянуть, -ся.

ПРОТЯЖЕНИЕ, -я, ср. Расстояние по одному из трёх измерений (длине, ширине, высоте). На большом протяжении. П. в длину. * На протяжении чего, предлог с род. п. - в течение, в продолжение чего-н., пока длится, происходит что-н. Переписывались на протяжении десяти лет.

ПРОТЯЖЁННОСТЬ, -и, ж. 1. см. протяжённый. 2. Одна из основных характеристик пространства, выражающая его размеры. П. - одно из свойств материи.

ПРОТЯЖЁННЫЙ, ая, -ое; -ён, -ённа. Обладающий протяжением или большим протяжением. II сущ. протяжённость, -и, ж. П. газовой сети.

ПРОТЯЖНЫЙ, -ая, -ое; -жен, -жна. О звуках: медленный, тянущийся долго. П. стон. Протяжная песня.

ПРОТЯНУТЬ, -яну, янешь; -янутый; сое. 1. что. Натянуть на каком-н. расстоянии или вдоль чего-н., проложить на какое-н. расстояние. П. линию связи. 2. что. Вьпя- гивая, выставить в каком-н. направлении. П. руки к огню. П. руку помощи (перен.: прийти на помощь, высок.). П. ноги (также перен.: умереть; прост.). 3. кого-что. Поднести в вытянутой руке. П. кому-н. книгу. 4. что. Растянуть, продлить какой-н. срок, выполнение чего-н. (разг.). П. дело. 5. что. Заставить длительно звучать или произнести медленно, протяжно. П. звук. В ответ на мои слова он протянул что-то невнятное. 6. Просуществовать, прожить (разг.). Больной недолго протянет. 7. То же, что протащить (в 3 знач.) (прост.). 8. что. Обработать резанием (поверхности заготовок) на специальном металлорежущем станке (спец.). II несов. протягивать, -аю, -аешь (к 1,2,3,5,6,7 и 8 знач.). II сущ. протягивание, -я, ср. (к 1,2,3 и 4 знач.) и протяжка, -и, эк. (к 8 знач.). II прил. протяжной, -ая, -ое (к 8 знач.). П. станок.

ПРОТЯНУТЬСЯ, -янусь, -янешься; сое. 1. (1 и 2 л. не употр.). Растянуться на какое-н. расстояние. Шоссе протянулось на сотни километров. 2. Вытягиваясь, выставиться вперёд. В дверь протянулась рука с запиской. 3. Лечь, вытянув ноги (разг.). П. на диване. 4. (1 и 2 л. не употр.). То же, что продлиться. Этот разговор протянется долго. II несов. протягиваться, -аюсь, -аешься.

ПРОУЛОК, -лка,л<. (прост.). Переулок, маленькая узкая улица. О прил. проулочный, -ая,-ое.

ПРОУРЧАТЬ см. урчать.

ПРОУЧИТЬ, -учу, -учишь; -ученный; сов. 1. кого (что). Наказать для острастки (разг.). П. озорника. 2. что. Провести какое-н. время, уча (см. учить в 1, 2 и 5 знач.) кого-что-н. Двадцать лет проучил детей в школе. Весь вечер проучил уроки. II несов. проучивать, -аю, -аешь (к 1 знач.).

ПРОУЧИТЬСЯ, -учусь, -учишься; сое. Провести какое-н. время в учении, обучении чему-н. Три года проучился в техникуме.

ПРОУШИНА, -ы, ж. (спец.). Отверстие для продевания чего-н. П. у колокола.

ПРОФ... Первая часть сложных слов со знач:. 1) относящийся к профессии, профессиональный, напр. профобразование, профориентация, профотбор, профтехучилище; 2) относящийся к профсоюзу, профсоюзный, напр. профакпшв, профбилет, профделегат, профработа, профдвижение, профсобрание, профбюро, профгрупорг.

ПРОФАН, -а, м. (книжн.). Человек, совершенно не сведущий в какой-н. области. В музыке он полный п.

ПРОФАНАЦИЯ, -и, ж. (книжн.). Искажение чего-н. невежественным, оскорбительным отношением, опошление. П. искусства.

ПРОФАНИРОВАТЬ, -рую, -руешь; -а-нный; сое. и месое., что (книжн.). Подвергнуть (-гать) профанации. П. лучшие чувства.

ПРОФЕССИОНАЛ, -а, м. Человек, к-рый (в отличие от любителя) занимается каким-н. делом как специалист, владеющий профессией. Фотограф-п. В конкурсе участвуют только профессионалы. Шофёр-п. высокого класса. II ж. профессионалка, -и (разг.).

ПРОФЕССИОНАЛИЗМ, -а, м. I. Хорошее владение своей профессией. Высокий п. 2. В языкознании: слово или выражение, свойственное профессиональной речи и употребляемое в общелитературном языке.

ПРОФЕССИОНАЛЬНО-ТЕХНИЧЕСКИЙ, -ая, -ое. Относящийся к техническим профессиям. Профессионально-техническое образование. Профессионально-техническое училище (училище, дающее техническое образование, ПТУ).

ПРОФЕССИОНАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. профессия. 2. полн. ф. Занимающийся чем-н. как профессией, а также являющийся профессией. П. революционер. П. бокс. 3. Такой, к-рый полностью отвечает требованиям данного производства, данной области деятельности. Сделано вполне профессионально (нарёч.). II сущ. профессиональность, -и, ж. (к 3 знач.).

ПРОФЕССИЯ, -и, ж. Основной род занятий, трудовой деятельности. По профессии инженер. Производственные профессии. Выбор профессии. Лица свободных профессий (люди умственного труда, не связанные служебными обязанностями или занимающиеся частной практикой). Самая древняя п. (о проституции). II прил. профессиональный, -ая, -ое. Профессиональное мастерство. Профессиональные интересы. П. союз (массовая добровольная организация, объединяющая работников какой-н. отрасли производства, сферы обслуживания и культуры),

ПРОФЕССОР, -а, мн. -а, -бв, м. Высшее учёное звание преподавателя высшего учебного заведения или научного сотрудника исследовательского института, а также лицо, имеющее это звание. П прил. профессорский, -ая, -ое.

ПРОФЕССОРСКАЯ, -ой, ж. Комната в высшем учебном заведении для отдыха профессоров и преподавателей в перерывах между лекциями.

ПРОФЕССУРА, -ы, ас. 1. Должность профессора (книжн.). Получить профессуру. 2. собир. Профессора.

ПРОФИЛАКТИКА, -и, ж. Совокупность предупредительных мероприятий, направленных на сохранение и укрепление нормального состояния, порядка. П. заболеваний. П. преступлений. II прил. профилактический, -ая, -ое. П. ремонт машин.

ПРОФИЛАКТОРИЙ, -я, м. Профилактическое или лечебно-профилактическое учреждение. Заводской п. Шахтёрский п.

ПРОФИЛИРОВАТЬ, -рую, -руешь; -а-нный; сое. и несов., что (спец.). 1. Придать (-авать) чему-н. правильный профиль (во 2 знач.); изготовить (-влять) профиль (в 5 знач.). П. путь. П. металл. П. детали. 2. Придать (-авать) профиль (в 4 знач.), соответствовать профилю (в 4 знач.). Профилирующие дисциплины. II сущ. профилирование, -я, ср. и профилировка, -и, ж. (к 1 знач.). II прил. профилировочный, -ая, -ое (к 1 знач.). П. стан.

ПРОФИЛЬ, -я, м. 1. Вид сбоку (лица, предмета). Красивый п. лица. Сфотографироваться в п. 2. Сечение, разрез чего-н. (спец.). П. дороги. П. стали. 3. Разрез земной поверхности - место, где осуществляется геологическая разведка (спец.). Начальник партии уехал на п. 4. Совокупность специфических черт, характеризующих какую-н. сферу деятельности, а также характер производственного или учебного уклона (книжн.). Вузы инженерного профиля. Район сельскохозяйственного профиля. П. предприятия. Специалисты широкого профиля. 5. Изделие, полученное прокаткой, прессованием, формовкой между валками (спец.). Металлический п. II прил. профильный, -ая, -ое (к 1, 2, 3 и 5 знач.). П. портрет. Профильная прокатка металла. Профильная сталь.

ПРОФИЛЬТРОВАТЬ см. фильтровать.

ПРОФИНТИТЬ, -нчу, -нтйшь; сое., что (прост.). Промотать, растратить. П. денежки.

ПРОФИТ, -а (-у), м. (устар. и прост.). Выгода, интерес. Какой мне от этого п.? Никакого профиту нету.

ПРОФКОМ, -а,м. Сокращение: профсоюзный комитет - выборный орган первичной профсоюзной организации. II прил. профкомовский, -ая, -ое (разг.).

ПРОФНЕПРИГОДНОСТЬ, -и, ж. Сокращение: профессиональная непригодность. Освобождён от работы из-за профнепригодности.

ПРОФОРГ, -а, м. Сокращение: профсоюзный организатор - руководитель группы внутри первичной профсоюзной организации. II прил. профорговский, -ая, -ое (разг.).

ПРОФОРМА, -ы, ж. Внешняя формальность, видимость. Соблюсти проформу. Сделать что-н. для проформы или ради проформы.

ПРОФСОЮЗ, -а, м. Сокращение: профессиональный союз - объединение людей, связанных по профессии, по характеру деятельности. Член профсоюза. II прил. профсоюзный, -ая, -ое.

ПРОФТЕХУЧИЛИЩЕ, -а, ср. Сокращение: профессионально-техническое училище.

ПРОФУКАТЬ, -аю, -аешь и ПРОФУФУКАТЬ, -аю, -аешь; сое., что (прост.). То же, что профинтить.

ПРОХАЖИВАТЬСЯ см. пройтись.

ПРОХАРЧИТЬСЯ, -чусь, -чйшься; сое. (прост.). Потратившись на еду, остаться без денег. П. е дороге.

ПРОХВАТИТЬ, -ачу, -атишь; -аченный; сое., кого-что. 1. (1 и 2 л. не употр.). То же, что пронизать (разг.). Ребёнка прохватило (безл.) на морозе. Ветер прохватил до костей. Страх прохватил кого-н. 2. Прокусить, а также прорезать (прост.). Собака прохватила сапог. П. ножом. 3. Раскритиковать, разбранить, пробрать хорошенько (прост.). П. лентяя на собрании. II несов. прохватывать, -аю, -аешь.

ПРОХВОРАТЬ, -аю, -аешь; сое. (разг.). То же, что проболеть.

ПРОХВОСТ, -а, м. (разг. презр.). Подлец, негодяй. II ж. прохвостка, -и.

ПРОХИНДЕЙ, -я, м. (разг.). Мошенник, жулик; ловкач. Такого прохиндея поискать (об очень большом прохиндее). II ж. про-хиндейка, -и. II прил. прохиндейский, -ая, -ое.

ПРОХЛАДА, -ы, ж. Приятный холодок, свежесть. Летняя утренняя п. Повеяло прохладой.

ПРОХЛАДЕЦ, -дца, м. и ПРОХДАДЦА, -ы, ж/, с прохладцем или с прохладцей (разг.) - без большого усердия, вяло. ПРОХЛАДИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Освежающий во время жары. П. напиток. II сущ. прохладигельиосгь, -и, ж.

ПРОХЛАДИТЬСЯ, -ажусь, -адишься; сое. (разг.). Освежиться (во 2 знач.), выйдя на воздух или выпив чего-н. холодного. Вышел п. на улицу. II несов. прохлаждаться, -аюсь, -аешься.

ПРОХЛАДНЫЙ, -ая, -ое; -ден, -дна. 1. Умеренно холодный, дающий прохладу. Прохладная погода. П. день. Под вечер стало прохладно (в знач. сказ.). 2. перен. Равнодушный, безразличный (разг.). Ярохладное отношение. II сущ. прохладность,

ПРОХЛАЖДАТЬСЯ, -аюсь, -аешься, несов. (разг.) 1. см. прохладиться. 2. Проводить время в безделье или неторопливо заниматься чем-н. (неодобр.).

ПРОХЛОПАТЬ, -аю, -аешь; -анный; сов., что (прост, неодобр.). Упустить по рассеянности, невниманию, прозевать. П. удобный случай. II несов. прохлопывать, -аю, -аешь.

ПРОХОД, -а(-у), м. 1. см. пройти. 2. Место, по к-рому можно пройти или проплыть через что-н., между чем-н. Горный п. Судоходный п. между мысами. П. между рядами в театре. 4- Задний проход - конечная часть прямой кишки. Проходу не дает кто кому, проходу нет кому от кого (разг. неодобр.) - постоянно надоедает, пристаёт. Проходу нет от этого нахала.

ПРОХОДИМЕЦ, -мца. м. (разг. презр.). Мошенник, негодяй, прохвост. II ж. проходимка, -и.

ПРОХОДИМОСТЬ, -и, ж. 1. см. проходимый. 2. Об органах: способность пропускать что-н. через себя. Плохая п. кишечника. 3. О транспортных средствах: способность преодолевать препятствия пути. П. вездеходов.

ПРОХОДИМЫЙ, -ая, -ое; -им. Доступный для прохода. Проходимые болота. II сущ. проходимость, -и, ж.

ПРОХОДИТЬ, -ожу, -одипп"; сое. Провести какое-н. время ходя (см. идти в 1, 10 знач. и ходить во 2,3,4 и 5 знач.). Три часа проходили по улице. Всю зиму проходил в плаще. Год проходил в старостах. ПРОХОДИТЬ2 см. пройти.

ПРОХОДКА, -и, ж. 1. см. пройти. 2. Разработка горных выработок; сами такие выработки (спец.). II прил. проходческий, -ая, -ое. П. отсек. П. участок. Проходческая бригада.

ПРОХОДНАЯ, -ой, ж. Специальное служебное помещение, через к-рое проходят на завод, стройку, в учреждение. Предъявить пропуск в проходной.

ПРОХОДНОЙ, -ая, -ое. 1. см. пройти. 2. Имеющий сквозной проход, осуществляющий проход. П. двор (также перен.: о месте, куда постоянно приходят разные люди; неодобр.).

ПРОХОДЧИК, -а, м. 1. Работник, работающий в проходке. 2. Спелеолог, занимающийся разведкой пещеры, шахты (в 4 знач.).

ПРОХОЖИЙ, -ая, -ее. 1. Идущий мимо, проходящий куда-н. (устар.). П. народ. 2. прохожий, -его, м. Незнакомый человек, идущий по улице, дороге. Случайные прохожие. Спросить у прохожего. II ж. прохожая, -ей (ко 2 знач.).

ПРОХРИПЕТЬ см. хрипеть.

ПРОХУДИТЬСЯ тужусь, -удишься, 1 и 2 л. не употр.), -удится; сое. (разг.). Стать худым, дырявым. Сапоги прохудились.

ПРОЦВЕТАТЬ, -аю, -аешь; несов. Успешно развиваться, преуспевать. Страна процветает. Науки процветают. II сое. процвести, -вету, -ветёшь; -вёл, -вела; -вётший. II сущ. процветание, -я, ср. Эпоха процветания (время благоденствия, расцвета).

ПРОЦЕДИТЬ, -ежу, -едишь; -ёженный; сое., что. 1. Пропустить (жидкость) для очистки через фильтр, цедилку. П. раствор. П. бульон. 2. перен. Произнести медленно и небрежно, невнятно. П. сквозь зубы. II несов. процеживать, -аю, -аешь (к 1 знач.). II сущ. процёживание, -я, ср. (к 1 знач.).

ПРОЦЕДУРА, -ы, ж. 1. Официальный порядок действий, выполнения, обсуждения чего-н. (книжн.). П. составления акта. 2. обычно мм. Отдельный сеанс физиотерапии (напр., ванна, душ, массаж), закаливания, ухода за телом. Ходить в поликлинику на процедуры. Водные процедуры. II прил. процедурный, -ая, •ое. П. кабинет.

ПРОЦЕДУРНАЯ, -ой, ж. Кабинет, где производятся процедуры (во 2 знач.).

ПРОЦЕНТ, -а, м. 1. Сотая доля числа, принимаемого за целое (обозначается знаком %). 2. Количество, измеряемое в сотых долях чего-н. принятого за единицу. 100 процентов прибыли. 3. мн. Плата за пользование взятыми в ссуду деньгами, уплачиваемая кредитным учреждением или заёмщиком кредитору. Сбербанком выплачиваются проценты. 4. мн. Вознаграждение, начисляемое кому-н. в зависимости от оборота, дохода предприятия. Работа на процентах (разг.). * На (все) сто процентов (разг.) - полностью, совершенно. Удовлетворён на все сто процентов. II прил. процентный, -ая, -ое.

ПРОЦЕНТОМАНИЯ. -и, ж. (разг. неодобр.). Погоня за высокими (в процентах) количественными показателями в ущерб качеству работы.

ПРОЦЕСС, -а,м. 1. Ход, развитие какого-н. явления, последовательная смена состояний в развитии чего-н. П. роста. Творческий п. Производственный п. 2. Развивающаяся болезнь. П. в лёгких. Воспалительный п. 3. Порядок разбирательства судебных и административных дел, а также само такое дело. Уголовный л. Выступать на процессе. * В процессе чего, в знач. предлога с род. п. - в ходе чего-н., во время протекания чего-н. В процессе переговоров. II прил. процессуальный, -ая, -ое (к 3 знач., спец.). П. кодекс.

ПРОЦЕССИЯ, -и, ж. Торжественное шествие. Похоронная п.

ПРОЦЕССОР, -а, м. (спец.). Центральное устройство ЭВМ, выполняющее заданные программой преобразования информации, управляющее вычислительным процессом и координирующее работу периферийных устройств. II прил. процессорный, -ая, -ое.

ПРОЦИТИРОВАТЬ см. цитировать.

ПРОЧЕРК, -а, м. (разг). Прочёркнутое место, обозначающее отсутствие или пропуск чего-н. П. е документе.

ПРОЧЕРКНУТЬ, -ну, -нёшь; -чёркнутый; сое., что. Провести черту по чему-н., подчеркнуть во всю длину. П. графу в анкете (сделать прочерк). II несое. прочёркивать, -аю, -аешь.

ПРОЧЕРНЬ, -и, ас. (разг.). Примесь чёрного цвета. Серый с прочернъю.

ПРОЧЕРТИТЬ, -ерчу, -ёртишь; -ёрченный; сое., что. 1. Чертя, провести (линию), вычертить. П. кривую. 2. Провести какое-н. время, занимаясь черчением. II несов. прочерчивать, -аю, -аешь (к 1 знач.).

ПРОЧЕСАТЬ, -ешу, -ёшешь; -чёсанный; сое., что. 1. Расчесать как следует, до конца. П. лён. 2. перен. Тщательно осмотреть, обследовать укакое-н. пространство, участок) (разг.). Пехота прочесала лес. II несов. прочёсывать, -аю, -аешь. II сущ. прочёсывание, -я, ср. и прочёс, -а, м. (к 1 знач.; спец. и ко 2 знач.).

ПРОЧЕСТЬ см. читать.

ПРОЧИЙ, -яя, -ее. Остальной, другой. Прочие люди. Помимо всего прочего (кроме того). Не в пример прочим (сущ.; в отличие от других). И прочее (употр. в конце перечисления в знак того, что оно может быть продолжено).

ПРОЧИСТИТЬ, -ищу, -йстишь; -ищенный; сое., что. I. Вычистить изнутри. П. канал ствола. П. мундштук. П. горло (прокашляться). 2. Провести нек-рое время, очищая что-н., в чистке чего-н. II несое. прочищать, -аю, -аешь (к 1 знач.). II сущ. прочистка, -и, ж. (к 1 знач.).

ПРОЧИТАТЬ, -аю, -аешь; -итанный; сое." что. 1. см. читать. 2. Провести какое-н. время читая.

ПРОЧИТЫВАТЬ, -аю, -аешь; несое., что (разг.). То же, что читать (в 1,3,4 и 5 знач.).

ПРОЧИТЬ, -чу, -чишь; несов., кого-что (разг). Предсказывать, заранее предназначать. П. успех каму-н. П. кого-м. в женихи.

ПРОЧИХАТЬСЯ, -аюсь, -аешься; сое. Чиханием прочистить носоглотку.

ПРОЧНЫЙ, -ая, -ое; -чей, -чна, -чно, -чны и -чны. 1. С трудом поддающийся разрушению, порче, крепкий (в 1 знач.). П. мост. П. материал. Прочно (нареч.) сработано. 2. Надёжный, не подверженный переменам, постоянный. П. мир. Прочное счастье. II сущ. прочность, -и, ж. Испытание на п. (также перен.: проверка кого-н. на стойкость, выдержку). Запас прочности (спец.; также перен.: степень надёжности).

ПРОЧТЕНИЕ, -я, ср. 1. см. читать. 2. Истолкование, трактовка. Новое режиссёрское п. пьесы.

ПРОЧУВСТВОВАННЫЙ, -ая, -ое; -ан. Исполненный искренних и добрых чувств. Прочувствованная речь. II сущ. прочувствованность, -и, ж.

ПРОЧУВСТВОВАТЬ, -твую, -твуешь; -а-нный; сое., что. Глубоко поняв, проникнуть чувством в смысл чего-н. П. свою роль.

ПРОЧЬ, нареч. В сторону, дальше от кого-чего-н.; долой. Уйти п. Пошёл п. отсюда! П. от меня! П. все сомнения! П. с дороги! * Руки прочь! - убери руки, не трогал руками; вообще требование не вмешиваться в чьи-н. дела. Не прочь с неопр. (оазг.) - охотно, согласен (что-н. сделать). Не прочь отдохнуть. Прогуляемся? - Я не прочь!

ПРОШВЫРНУТЬСЯ, -нусь, -нёшься; сое. (прост.). Пройтись, прогуляться. Пойдем прошвырнёмся по набережной?

ПРОШЕДШИЙ, -ая, -ее. Прошлый, минувший. Прошедшим летом. Вспоминать прошедшее (сущ.). * Прошедшее время - в грамматике: форма глагола, означающая действие, происходящее до момента речи или до какого-н. другого действия в прошлом.

ПРОШЕНИЕ, -я, ср. (устар.). Письменное ходатайство. Подать п.

ПРОШЕПТАТЬ, -шепчу, -шепчешь;

-шёптанный; сое., что. Сказать шёпотом. П-ласковое слово.

ПРОШЕСТВИЕ, -я, ср.: по прошествии чего, в знач. предлога с род. п. (книжн.) - по истечении, после того, как миновало какое-н. время. По прошествии года.

ПРОШИБИТЬ, -бу, -бёшь; -шиб, -шибла; -шибленный; сое., кого-что (разг.). 1. Пробить ударом. П. дверь. 2. (1 и 2 л. не употр.). Охватить, проникнуть внутрь кого-н. Озноб прошиб кого-н. Страх прошиб. Прошибло (безл.) морозом до костей. 3. То же, что пронять (во 2 знач.). Его не прошибешь ни грубостью, ни. лаской. * Слеза прошибла кого - потекли слезы. Пот прошиб кого - выступил пот. II несое. прошибать, -аю, -аешь.

ПРОШИВКА, -и, ж. 1. см. прошить. 2. Узкая кружевная вставка или кружева для этой вставки. II прил. прошивочный, -ая, -ое.

ПРОШИТЬ, -шью, -шьёшь; -шей; -шитый; сов. 1. что. Сшить сквозным швом, сделать шов, швы на чём-н. П. подошву. П. воротник. П. поковку. 2. кого-то. Пробить пулей, снарядом; изрешетить пулями, осколками снарядов (разг.). Дом прошило (безл.) снарядом. П. пулемётной очередью. 3. что. Провести какое-н. время за шитьём. Я. до нош. II несов. прошивать, -аю, -аешь &к 1 и 2 зная.). II сущ. прошивание, -я, ср. к 1 зная.) и прошивка, -и, ж. (к 1 знач.). прил. прошивной, -ая, -ое (к 1 знач.; спец.). П. стан (в трубопрокатном производстве). Прошивная подмётка (прошитая насквозь).

ПРОШЛОГОДНИЙ, -ая, -ее. Происшедший в прошлом году или относящийся к прошлому году. Прошлогодние события. П. запас. Как п. снег нужен кяю-я. (совершенно не нужен; разг. неодобр.).

ПРОШЛЫЙ, -ая, -ое. 1. Предшествующий настоящему, минувшему. П. год. П. раз (о предшествующем случае, разговоре, ситуации). Это дело прошлое (о чём-н., что уже не имеет значения; разг.). 2. прошлое, -ого, ср. Прошедшее время, минувшие события. Славное прошлое. Далёкое прошлое. Отойти (уйти) в прошлое (о каких-н. явлениях: перестать существовать, миновать, забыться).

ПРОШЛЯПИТЪ, -шло, -пишь; сов., кого-что (прост, неодобр.). Сделав оплошность, упустить, прозевать.

ПРОШМЫГНУТЬ, -ну, -нёшь; сое. (разг.). Шмыгнув1 (в 4 знач.), пройти внутрь че-го-н. или исчезнуть. П. в комнату. Б темноте прошмыгнула какая-то фигура. II несов. прошмыгивать, -аю, -аешь.

ПРОШНУРОВАТЬ см. шнуровка.

ПРОШПАКЛЕВАТЬ, -люю, -люешь; -лёванный; сов., что. Промазать шпаклёвкой. П. (/конные рамы, II несов. прошпаклёвывать, -аю, -аешь.

ПРОШПИГОВАТЬ, -гую, -гуешь; -ова-нный; сое., что. Начинить шпиком, нашпиговать. II несов. прошпиговывать, -аю, -аешь.

ПРОШТАМПОВАТЬ см. штамповать.

ПРОШТРАФИТЬСЯ, -флюсь, -фишься; сое. (прост.). То же, что провиниться.

ПРОШТУДИРОВАТЬ см. штудировать.

ПРОШТУКАТУРИТЬ, -рю, -ришь; -ре-нный; сое., что. Основательно оштукатурить. П. стены. II кесое. проштукатуривать, -аю, -аешь.

ПРОЩАЙ(ТЕ). 1. частица. Приветствие при расставании надолго или навсегда. Прощайте, не поминайте лихом. Прощайте до весны. 2. в знай. сказ. Больше нет, не будет, исчез (разг.). П. мои денежки! П. надежды!

ПРОЩАЛЬНЫЙ, -ая, •ое; -лен, -льна. 1. см. проститься и прощание. 2. Выражающий прощание; последний. П. взгляд. П. поцелуй. Прощальное письмо.

ПРОЩАНИЕ, -я, ср. 1. см. проститься. 2. Момент расставания; слова приветствия в этот момент. Пожелания при прощании. Последнее п. (с умершим). * На прощанье - 1) прощаясь, расставаясь. Пожать руку на прощанье; 2) уходя, в момент ухода, отправления. Подарить сувенир на прощанье. II прил. прощальный, -ая, -ое.

ПРОЩАТЬ см. простить.

ПРОЩАТЬСЯ см. проститься.

ПРОЩЕВАЙ(ТЕ) (прост.). То же, что прощаете) (в 1 знач.).

ПРОЩЕЛЫГА, -и, м. и ж. (прост, бран.). Пройдоха, плут.

ПРОЩЕНИЕ, -я, ср. 1. см. простить. 2. То же, что извинение (во 2 знач.). * Прошу прощения (разг.) - виноват, извините.

ПРОЩЁНЫЙ, •ая, -ое: прощёный день, прощёное воскресенье - последнее воскресенье перед Великим постом, когда верующие просят прощения за грехи у Бога и друг у друга.

ПРОЩУПАТЬ, -аю, -аешь; -анный; сое. 1. что. Щупая, исследовать, обнаружить. П. опухоль. 2. перен., кого-адпо. Наблюдая, изучая, составить себе представление о ком-чём-н. (разг.). П. нового работника. П. почву (предварительно, осторожно выяснить что-н. у кого-н., прозондировать почву). II несов. прощупывать, -аю, -аешь. II сущ. прощупывание, -я, ср.

ПРОЩУПАТЬСЯ (-аюсь, -аешься. 1 и 2 л. не употр.), -ается; сое. Обнаружиться в результате прощупывания. II несов. прощупываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ПРОЭКЗАМЕНОВАТЬ, -СЯ см. экзаменовать, -ся.

ПРОЯВИТЕЛЬ, -я, м. Химический состав, раствор для получения явного изображения из скрытого (в кино-, фототехнике и нек-рых других производствах).

ПРОЯВИТЬ, -явлю, -явишь; -явленный; сое., что. 1. Совершая, делая что-н., обнаружить наличие каких-н. качеств, свойств. П. героизм. П. заботу. П. безразличие по отношению к товарищу. П. недомыслие. П. себя (обнаружить свои возможности, способности). 2. Обработать проявителем. П. плёнку. II несов. проявлять, -яю, -яешь. II сущ. проявление, -я, ср. и проявка, -и, ж. (ко 2 знач.; спец.). II прил. проявочный, -ая, -ое (ко 2 знач.) и проявительный, -ая, -ое (ко 2 знач.). Проявочная машина (агрегат для автоматического проявления кино- и фотоматериалов). ,

ПРОЯВИТЬСЯ (-явлюсь, -явишься, 1 и 2 л. не употр.), -явится; сое. 1. О свойствах, внутренних состояниях: обнаружиться, стать явным. У мальчика проявился интерес к живописи. 2. О кино- и фотоматериалах: стать явным после обработки проявителем. II несов. проявляться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. II сущ. проявление, -я, ср.

ПРОЯСНЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет и ПРОЯСНЕТЬСЯ (-еюсь, -еешься, 1 и 2 л. не употр.), -еется; сое. (устар.). О пасмурном дне, небе: проясниться. Небо прояснело(съ). К вечеру прояснеет(ся) (безл.). II несов. прояснивать (-аю, -аешь, 1 и 2 л. не употр.), -ает и проясниваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ПРОЯСНЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -ёет; сое. Стать осмысленным, ясным или спокойным, приветливым. Мысли прояснели. Взор прояснел. II сущ. прояснение, -я, ср.

ПРОЯСНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; сое. 1. Сделаться ясным, чкстым. Небо прояснилось. Мысли прояснились. Взор прояснился. 2. Освободиться от неясностей. Обстоятельства дела прояснились. II несов. проясняться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. II сущ прояснение, -я, ср.

ПРУД, -а и -а, в (на) пруду, мн. -ы, -6в, м. Водоём в естественном или выкопанном углублении, а также запруженное место в реке. П. зарос ряской. Разведение рыбы в прудах. II прил. прудовой, -ая, -ое. Прудовое рыбоводство.

ПРУДИТЬ, -ужу, -удишь и -удишь; -уженный и -уженный (-ён, -ена); несов., что. Перегораживать плотиной (реку, водоём). П. ручей, * Хоть пруд пруди кого-чего (разг.) - очень много кого-чего-н. Народу на улицах - хоть пруд пруди. II сое. запрудить, -ужу, -удишь и -удишь; -уженный и -уженный (-ён, -ена).

ПРУЖИНА, -ы, ж. 1. Упругая узкая металлическая пластина или нить, согнутая преимущ. спиралью. Витая (винтовая) п. Кольцевая п. Часовая п. Пружина матраца. Как на пружинах (об энергичных, пружинистых движениях; разг.). 2. перен. Движущая сила в каком-н. деле. Тайная п. Главная движущая) п. II прил. пружинный, -ая, -ое к 1 знач.). Пружинная шайба. П. матрац с пружинами).

ПРУЖИНИСТЫЙ, -ая, -ое; -ист (разг.) Упругий, как пружина. Пружинистые мускулы. П. шаг. II сущ. пружинистость, -и, ж.

ПРУЖИНИТЬ, -ню, -нишь; "бсое. 1. (1 и 2 л. не употр.). Оказывать сопротивление при сжатии и распрямляться подобно пружине. Рессоры хорошо пружинят. 2. перен,, что. Напрягать, делать пружинистым. П. мышцы. П. шаг. II сое. напружинить, -ню, -нишь; -ненный (ко 2 знач.).

ПРУЖИНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; несов. 1. Подобно пружине распрямляться после сжатия. 2. перен. Напрягаться, становиться упругим, палряжёттм. Мышцы пружинятся." сое. напружиниться (-нюсь, -нишься, 1 и 2 л. не употр.), -нится (ко 2 знач.).

ПРУСАК. -а, м. Рыжий таракан.

ПРУССАКИ, -ов, ед. -ак, -а, м. Немцы -уроженцы или жители бывшей немецкой провинции Пруссии. II ж. пруссачка, -и (разг.). II прил. прусский, -ая, -ое.

ПРУССКИЙ, -ая, -ое. 1. см. пруссы и пруссаки. 2. Относящийся к пруссам, к их языку, образу жизни, культуре, а также к территории их древнего заселения, её внутреннему устройству, истории; такой, как у пруссов. Я. язык (древнепрусский, балтийской группы индоевропейской семьи языков). Прусские короли. Прусское герцогство (16-17 вв.).

ПРУССЫ, -ов, ед. прусс, -а, м. Балтийские племена, до 13 в. жившие на южном побережье Балтийского моря; люди, принадлежавшие к этим племенам. П прил прусский, -ая, -ое.

ПРУТ, -а,л"н. -тья, -тьев и -ы, -ов, м. 1. (-тъя, -тьев). Тонкая отломанная или срезанная ветка без листьев. Берёзовый п. 2. (-ы, -6в). Тонкий металлический стержень, кусок толстой проволоки. Железный п. II уменьш. прутик, -а, л*, (к 1 знач.) и пруток, -тка, м. Ивовый пруток (также собир.У II прил. прутяной, -ая, -ое (к 1 знач.). Прутяная корзина (из прутьев).

ПРУТОК -тка, м. 1. см. прут. 2. собир. Металлический полуфабрикат - заготовки в виде длинных прутов (во 2 знач.) (спец.). П. круглого, прямоугольного сечения. II прил. прутковый, -ая, -ое.

ПРЫГ, е знач. сказ. (разг.). Прыгнул. Я. в воду. Я.-скок или п.-поскок (подпрыгивает).

ПРЫГАЛКИ, -лок. Детская скакалка.

ПРЫГАТЬ, -аю, -аешь; нвсое. 1. Делать прыжок, прыжки. Высоко, п. Выше головы не прыгнешь (перен.: нельзя сделать что-н, сверх своих возможностей; разг.). П. от одной темы к другой (перен.: быстро ме-1 нять предмет речи, разговора; разг.). Глаза прыгают (перен.: беспокойно перебегают с одного на другое; разг.). Строчки прыгают перед глазами (перен.: от волнения кажутся неровными). 2. Заниматься прыжками (во 2 знач.). П с шестом. П. с трамплина. 3. (1 и 2 л. не употр.). Ударившись об землю, об пол, подскакивать вверх (разг.). Мяч хорошо прыгает. 4. (1 и 2 л. не употр.). Судорожно вздрагивать. Пальцы прыгают от волнения. Сердце прыгает от радости. II однокр. прыгнуть, -ну, -нешь (к 1 и 3 знач.) ипрыгануть, -ну, -нёшь<к 1 и 3 знач.; прост.). |Г сущ. прыганье, -я, ср. (к 1 и 3 знач.). II прил. прыгательный, -ая, -ое-

ПРЫГУН, -а, м. 1. Спортсмен, занимающийся прыжками, а также вообще тот, кто прыгает, хорошо прыгает. П. в длину. П. с шестам. П. в воду. 2. Очень подвижный ребёнок (разг.). II ж. прыгунья, -и, род. мн.

ПРЫГУЧИЙ, -ая, -ее; -уч. Хорошо прыгающий (в 1, 2 и 3 знач.). II сущ. прыгучесть, -и, ж. Отличная п. спортсмена.

ПРЫЖОК, -жка, м. 1. Быстрое, с отталкиванием, перемещение тела. о. один п. очутился у окна. 2. мн. Спортивные упражнения или элементы упражнений, состоящие из таких перемещений. Прыжки в воду. Прыжки в длину. Прыжки с шестом. Прыжки на батуте. Прыжки с трамплина. Прыжки с парашютом. II прил. прыжковый, -ая, -ое (ко 2 знач.; спец.). П. сектор на стадионе. Прыжковые лыжи.

ПРЫСКАТЬ, -аю, -аешь и (устар.) -ыщу, -ыщешь; несов.. кого-что или что на кого-что (разг.). 1. Распространять мелкие брызги где-н., обдавать мелкими брызгами; литься мелкими каплями, струйками. П. духами, одеколоном. Осенний дождь прыскает весь день. Лицо прыщет здоровьем (перен.: пышет в 3 знач.). 2. (1 и 2 л. не употр.). Литься струёй, с силой. Кровь прыскает из раны. 3. Смеяться (не сдержавшись или в ответ на что-н. смешное). П. в кулак (пряча смех). 4. (1 и 2 л. ед. не употр.), перен. Разбегаться быстро, сразу. П. в разные стороны. II сов. прыснуть, -ну, -нешь и напрыскать, -аю, -аешь (к 1 знач.). Прыснули слезы. Прыснуть со смеху. Прыснуть врассыпную." сущ. прысканье, -я, ср. (к 1 и 3 знач.).

ПРЫТКИЙ, -ая, -ое; -ток, -тка, -тко; прытче (разг.). 1. Подвижный, проворный. П. мальчуган. 2. перен. То же, что скорый (во 2 знач.). Уж больно ты прыток! (неодобр.). II сущ. прыткость, -и, ж.

ПРЫТЬ, -и, ж. (разг.). 1. Быстрота в беге. Убавить п. 2. перен. Подвижность, проворство. Обнаруживать большую п. в чем-н. Откуда только п. берётся? * Во всю прыть (бежать, пуститься) - изо всех сил.

ПРЫЩ, -а, м. Небольшой воспалённый бугорок на коже. Вскочил п. Лицо в прыщах. II уменьш. прыщик, -а, м.

ПРЫЩАВЕТЬ, -ею, -еешь; несов. (разг.). Покрываться прыщами. II сов. опрыщаветь, -ею, -еешь.

ПРЫЩАВЫЙ, -ая, -ое; -ав (разг.). Покрытый прыщами. Прыщавая кожа. II сущ. прыщавость, -и, ж.

ПРЫЩЕВАТЫЙ, -ая, -ое; -ат (рааг.). Слегка прыщавый. П. нос. II сущ. прыщеватость, -и, ж.

ПРЯДАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; несов.: прядать ушами (устар.) - то же, что прясть2 ушами.

ПРЯДЕНИЕ см. прясть. ПРЯДЕНЫЙ, -ая, -ое. Изготовленный прядением. Пряденая шерсть.

ПРЯДИЛЬНЫЙ ок. прясть.

ПРЯДИЛЬНЯ, -и,род.мн. -лея, ж. (устар.). Прядильная фабрика или мастерская.

ПРЯДИЛЬЩИК, -а, м. Рабочий, изготовляющий пряжу. II ж. прядильщица, -ы.

ПРЯДЬ, -и, ж. 1. Пучок прилегших друг к другу волос, волокон. Седая п. Волосы свисают прядями. 2. Скрученная нить, верёвка (спец.). II уменьш, прядка, -и, ж. (к 1 знач.).

ПРЯЖА, -и, ж. Нити, полученные прядением. Шерстяная п.

ПРЯЖКА, -и, ж. 1. Жёсткая застёжка, обычно со шпеньком, через к-рую продева-ется ремень, пояс. П. на поясе. Туфли с пряжками. 2. Нагрудный наградной знак (устар.). Дослужиться до пряжки. II прил. пряжечный, -ая, •ое (к 1 знач.).

ПРЯЛКА, -и, ж. Приспособление для ручного прядения, приводимое в движение ножной педалью. Сидеть за прялкой.

ПРЯМИЗНА см. прямой.

ПРЯМИКОМ, нареч. (разг.). Прямо, напрямик (в 1 знач.). Идти п.

ПРЯМО... Первая часть сложных слов со знач.: 1) с прямым (в 1 знач.), напр. пря-мобортный, прямозубый, прямоклювый, прямокрылый; 2) прямой (в 1 знач.), напр. прямоезжий (путь, дорога), прямоидушии, прямонаправленный, пряморастущий; 3) прямой (в 5 знач.), напр. прямодушный, прямодушие.

ПРЯМОДУШНЫЙ, -ая, -ое; -шен, -шна. Откровенный, прямой (в 5 знач.) по характеру. П. человек. 11 сущ. прямодушие, -я, ср.

ПРЯМОЙ, -ая, -бе; прям, пряма, прямо, прямы и прямы. 1. Ровно идущий в ка-ком-н. направлении, без изгибов. Прямая линия (линия, образом к-рой может служить бесконечная туго натянутая нить). Провести прямую (т. е. прямую линию; сущ). Дорога идёт прямо (нареч.). Прямые волосы (не вьющиеся). Прямая кишка (последняя часть кишечного канала в виде короткой прямой трубки). Прямая линия родства (родословная от отца к сыну, от сына к внуку, не боковая). П. наследник (наследник по прямой линии родства). 2. палн. ф. Непосредственно следующий ку-да-н., соединяющий что-н. без промежуточных пунктов. Прямое сообщение (беспересадочное). По прямому проводу ( о непосредственном соединении пунктов связи). 3. поля. ф. Непосредственно относящийся к кому-чему-н., непосредственно вытекающий из чего-н. Иметь прямое отношение к делу. Прямое указание. Это Ео (нареч.) тебя касается. Прямые вы-. П. налог. В. прямом смысле слова эально, не переносно). 4. Явный, открытый. П. вызов. Прямая насмешка. 5. Правдивый, откровенный, нелицемерный. П. человек. П. ответ. Говорить прямо (нареч.) в глаза. 6. полн. ф. Действительный, настоятельно необходимый, безусловный (разг.). П. расчёт лететь самолётом. Прямая польза. 7. полн. ф. Полный, совершенный. Прямая противоположность. 8. Такой, при к-ром увеличение (уменьшение) одного вызывает увеличение (уменьшение) другого. Прямая пропорциональность. 9. прямо, нареч. Непосредственно, минуя всё другое, всё промежуточное. Попасть прямо в цель. Спать прямо на земле. Оказаться прямо перед незнакомцем. 10. прямо, частица. Выражение однозначности, несомненности: именно так (разг.) Он прямо молодец. Я прямо растерялся. Прямо не знаю, как поступить. 11. прямо, частица. Выражает возражение против чего-н. в знач. как же! Вот ещё! (прост.). Он просто герой! - Прямо! (прямо уж!) (т. е. вовсе не герой). * Прямой угол - угол в 90", Прямая речь - в грамматике: чужая речь, переданная без изменения от лица говорящего. Прямое дополнение - в грамматике: дополнение в винительном падеже без предлога со знач. объекта при переходном глаголе. II сущ. прямизна, -ы, ж. (к 1 знач.) и прямота, -ы, ж. (к 5 знач.). Прямизна линии. Прямота ответа.

ПРЯМОЛИНЕЙНЫЙ, -ая, -ое; -ёен, -ёйна. 1. Идущий по прямой линии. Прямолинейное движение. 2. перен. Откровенный, прямой, но лишённый необходимой гибкости. П. характер. П. ответ. Действовать прямолинейно (нареч.). II сущ прямолинейность, -и, ж.

ПРЯМОТА см. прямой.

ПРЯМОУГОЛЬНИК, -а, м. 1. Четырёхугольник, у к-рого все углы прямые. 2. Название офицерского знака различия такой формы на петлицах в Красной Армии (с 1924 по 1943 г.).

ПРЯМОУГОЛЬНЫЙ, -ая, -ое. Имеющий прямой угол (или прямые углы).

ПРЯНИК, -а, м. Сладкое мягкое печенье в виде лепёшки или плоской фигурки. Медовые пряники. Расписной п. II прил. пряничный, -ая, •ое. П. петушок (пряник в виде петушка).

ПРЯНИЧНЫЙ, -ая, -ое; -чен, -чна. 1. см. пряник. 2. перен. Разукрашенный, расписной. П. домик.

ПРЯНОСТЬ, -и, ж. 1. см. пряный. 2. чаще мм. Пряные приправы к кушаньям (горчица, тмин, корица, гвоздика, лавровый лист и др.). Тесто с пряностями.

ПРЯНУТЬ, -ну, -нешь; сое. (устар.). Стремительно двинуться, прыгнуть. Кони прянули.

ПРЯНЫЙ, -ая, -ое; прян. Острый и ароматный по вкусу, запаху. Пряные приправы. Пряные блюда. П. аромат цветка, п сущ. пряность, -и, ж.

ПРЯСЛО, -а, род. мн. -сел, ср. (обл.). 1. Изгородь из длинных жердей, протянутых между столбами, а также часть такой изгороди от столба до столба. П. на околице деревни. 2. Приспособление из продольных жердей на столбах для сушки сена, снопов. II прил. прясельный, -ая, -ое.

ПРЯСТЬ , пряду, прядёшь; прял, пряла и пряла, пряло; прдценный; несов; что. Скручивая (волокна), делать нити. П. на прядке. П. на машине. II сов. спрясть, -яду, -ядёшь; -ял, -яла и -яла, -яло; -ценный и -ядённый (-ён, -ена). II сущ. прядение, -я, ср. II прил. прядильный, -ая, -ое. Прядильное производство. Прядильная машина. Прядильные культуры (растения, возделываемые для текстильной промышленности). ПРЯСТЬ2, пряду, прядёшь; прял, пряла, пряло; несов:. прясть ушами - о животном, обычно о лошади: настороженно шевелить ушами.

ПРЯТАТЬ, прячу, прячешь; несов. 1. кого-что. Убирать, помещать в скрытое, неизвестное другим место или под запор; вообще убирать в надёжное, место для сохранности. П. беглеца от преследователей. П. книги в шкаф. П. деньги в ящик. П. ключи в карман. 2. что. Жестом прикрывать, закрывать чем-н. П. подбородок в воротник. П. руки в карманы. П. лицо в ладони. П. голову под крыло (также перен.: трусливо и неумело пытаться укрыться от опасности, уклоняться от решительных действий). 3. что. Скрывать, стараться не обнаружить. П. свои мысли. П. улыбку. П. глаза (избегать смотреть в глаза кому-н.; П. глаза от стыда, смущения). II сов. спрятать, -ячу, -ячешь; -анный. II сущ. прятанье, -я, ср. (к 1 знач.).

ПРЯТАТЬСЯ, прячусь, прячешься; несов. 1. Скрываться от других так, чтобы нельзя было увидеть, найти. П. в кустах. П. за чужую спину (также перен.: стараться переложить дело, ответственность на другого; разг. неодобр.). 2. перен; от кого-чего. Стараться оградите себя от чего-н., уйти от того, что тяжело, неприятно. П. от жизни, ответственности. II сов. спрятаться, -ячусь, -ячешься. II сущ. прятанье, -я, ср.

ПРЯТКИ, -ток. Детская игра, в к-рой один (водящий) ищет остальных, спрятавшихся участников игры. В. п. играть с кем-н. (также перен.: скрываться или скрывать что-н. от кого-н.; разг. неодобр.).

ПРЯХА, -и, ж. Женщина, занимающаяся ручным прядением.

ПСАЛОМ, -лма, м. Религиозное песнопение, входящее в псалтырь. II прил. псалбмский, -ая, -ое.

ПСАЛОМЩИК, -а, м. Служитель в православной церкви, помогающий священнику при совершении обрядов. II прил. псалбм-щицкий, -ая, -ое и паслбмщичий, -ья, -ье.

ПСАЛТЫРЬ, -и, ж. и ПСАЛТЫРЬ, -я, м. и ПСАЛТИРЬ, -и, ж. Часть Библии, книга псалмов. II прил. псалтырный, -ая, -ое.

ПСАРНЯ, -и, род. мн. -рен, ж. Помещение для собак (преимущественно охотничьих). II прил. псарный, -ая, -ое. Я. двор.

ПСАРЬ, -я, м. Слуга на псарне, ухаживающий за собаками и участвующий в охоте. Жалует царь, да не жалует п. (поел. о том, что расположение к кому-н. лица вышестоящего часто пересиливается нерасположением его подчинённого). II прил. псарский, -ая,-ое.

ПСЕВДО... (книжн.). Первая часть сложных слов со знач. мнимый, ложный, напр. псевдогаллюцинация, псевдогибрид, псевдонаучный, псевдоклассический, псевдоискусство.

ПСЕВДОНИМ, -а, м. Вымышленное имя писателя, артиста, политического деятеля. Писать под псевдонимом. II прил. псев-донимный, -ая, -ое.

ПСИНА, -ы (разг.). 1. ж. Собачье мясо. 2. ж. Запах собаки, собачьей шерсти. Пахнет псиной. 3. м. и ж. То же, что пёс (в 1 знач.).

ПСИНЫЙ см. пёс.

ПСИХ, -а, м. (прост.). Психически неуравновешенный или психически больной человек. II ж. психичка, -и (разг.).

ПСИХАНУТЬ см. психовать.

ПСИХАСТЕНИК [тэ], -й,м. (спец.). Человек, страдающий психастенией. II ж. психастеничка, -и (разг.).

ПСИХАСТЕНИЯ [тэ[, -и, ж. (спец.). Невроз, характеризующийся неуверенностью в себе, навязчивыми мыслями и страхами. II прил. психастенический, -ая, -ое.

ПСИХИАТР, -а, м. Врач - специалист по психиатрии.

ПСИХИАТРИЧКА, -и, ж. (разг.). Психиатрическая больница.

ПСИХИАТРИЯ. -и, ж. Раздел медицины, занимающийся психическими болезнями и их лечением. II прил. психиатрический, -ая, -ое.

ПСИХИКА, -и, ж. Совокупность ощущений, представлений, чувств, мыслей как отражение в сознании объективной действительности; душевный склад человека. Здоровая п. II прил. психический, -ая, -ое. Психическая деятельность. Психические болезни (расстройства мозговых центров, нервной системы). Психическая атака (вид атаки, рассчитанной на устрашение, подавление воли, психики обороняющихся; также перен.).

ПСИХО... Первая часть сложных слов со знач:. 1) относящийся к психике, к психологии (во 2 и 3 знач.), напр. психоанализ, психогенный, психоневроз, психотерапия, психогигиена; 2) относящийся к психиатрии, к психологии (в 1 знач.), напр. психоневрология, психофармакология, психофизиология,

ПСИХОВАННЫЙ, -ая, -ое (прост.). Психически неуравновешенный, ненормальный. Парень какой-то п.

ПСИХОВАТЬ, психую, психуешь; нвсов. (прост.). Вести себя подобно психически ненормальному, а также вести себя слишком возбуждённо, нервно. II однокр. психануть, -ну, -нёшь.

ПСИХО3, -а, м. 1. Психическая болезнь, а также вообще ненормальность, странность в психике человека. 2. перен. Нервозность, нагнетание страха перед чем-н., истерия (во 2 знач.). Военный п. (раздувание милитаристских настроений под предлогом чьей-н. военной угрозы).

ПСИХОЛОГ, -а, м. 1. Учёный - специалист по психологии (в 1 знач.). 2. Знаток человеческой психологии. Тонкий п.

ПСИХОЛОГИЗМ, -а, м. Углублённое изображение психических, душевных переживаний. П. в литературе.

ПСИХОЛОГИЯ, -и, ж. 1. Наука, изучающая процессы и закономерности психической деятельности. 2. Совокупность психических процессов, обусловливающих ка-кой-н. род деятельности. П. творчества. 3. Душевный склад, психика. Детская п. II прил. психологический, -ая, -ое.

ПСИХОПАТ, -а, м. Человек, больной психопатией; вообще человек с больной психикой. П ж. психопатка, -и (разг.). II прил. психопатский, -ая, -ое (разг.).

ПСИХОПАТИЯ, -и, ж. (спец.). Психическая ненормальность, обычно наследственно обусловленная. II прил. психопатический, -ая, -ое.

ПСИХОТЕРАПИЯ, -и, ж. Метод лечения больного средствами психического воздействия. II прил. психотерапевтический, -ая, -ое.

ПСОВЫЙ, -ая, -ое. 1. см. пёс. 2. псовый, -ых. Семейство хищных млекопитающих, к к-рому относятся собаки, волки, лисицы, шакалы, песцы и нек-рые другие животные, собачьи (спец.).

ПТАХА, -и, ж. (разг.). То же, что пташка. Малая п.

ПТАШКА, -и, ж. (разг.). Маленькая птица, птичка. Вольная п. (также перен.: то же, что вольная птица).

ПТЕНЕЦ, -нца, м. Детёныш птицы. Желторотый п. (также перен.: о неопытном и наивном человеке; разг.). II умвньш. птенчик, -а, м. II прил. птенцовый, -ая, -ое.

ПТИФУР, -а, м. Мелкое печенье, маленькое пирожное. Я. ассорти.

ПТИЦА, -ы, ж. 1. Покрытое перьями и пухом позвоночное животное с крыльями, двумя конечностями и клювом. Певчие птицы. Перелётные птицы. Водоплавающие птицы. Как п. небесная жить (т о чём не заботясь). 2. собир. Такие животные как предмет разведения, охоты, продукт питания. Домашняя п. Битая п. Мороженая п. 3. В нек-рых сочетаниях: о человеке (разг.). Это что за п.? (кто это?; ирон.). Невелика п. (о незначительном человеке; пренебр.). Важная п. (о том, кто занимает важное положение или заважничал). П. высокого полёта (о том, кто занимает важное положение). Вольная п. (о свободном, ни от кого не зависящем человеке). * Синяя птица - 1) обитающая в горах южной Азии певчая птица сем. дроздовых с черно-синим оперением; 2) сказочная птица с синим оперением как символ неуловимого счастья [по названию одноимённой пьесы-сказки М. Метерлинка]. II уменьш. птичка, -и, ж. (к 1 знач.). II прил. птичий, -ья, -ье (к 1 и 2 знач.). Птичья стая. Птичье гнездо. Птичья клетка, * Птичий язык (неодобр.) - непонятная, бессмысленная речь. Птичий рынок - рынок, где продают собак, птиц, комнатных животных.

ПТИЦЕВОД, -а, м. Специалист по птицеводству.

ПТИЦЕВОДСТВО, -а, ср. Разведение домашней птицы как отрасль животноводства. II прил. птицеводческий, -ая, -ое. П. комплекс.

ПТИЦЕЛОВ, -а, м. Человек, к-рый занимается ловлей птиц (преимущ. певчих).

ПТИЦЕФЕРМА, -ы, ж. Сокращение: птицеводческая ферма1 (в 1 знач.). Колхозная п.

ПТИЧИЙ, -ья, -ье. 1. см. птица. 2. перен. Похожий на птицу, напоминающий собой птицу. Птичье лицо. П. носик. П. голосок. * С птичьего полета - с высоты, откуда всё видно. На птичьих правах (на птичьем положении) - не имея прочного положения, обеспечения. Жить где-н. на птичьих правах. Только птичьего молока нет (не хватает) (разг.) - о полном изобилии.

ПТИЧКА, -и, ж. 1. он. птица. 2. То же, что галочка (во 2 знач.) (разг.). Поставить птичку (сделать отметку).

ПТИЧНИК, -а, м. 1. Помещение для домашней птицы. 2. Работник, занимающийся уходом за домашней птицей. II ж. птичница, -ы (ко 2 знач.).

ПУАНТЫ, -ов, ед. пуант, -а, м. Балетные туфли с твёрдым носком. Стоять на пуантах, танцевать на пуантах (опираясь только на носки таких туфель).

ПУБЛИКА, -и, ж. 1. Люди, находящиеся где-н. в качестве зрителей, слушателей, пассажиров, а также вообще - люди, общество. Театральная п. Читающая п. На публику делать что-н. (напоказ; разг. неодобр.). 2. Общество или отдельные лица, объединённые по каким-н. общим признакам (разг. шутл. или неодобр.). Знаю я эту публику - лентяи. Ну и п.!

ПУБЛИКАЦИЯ, -и, ж.1.см. публиковать. 2. То же, что объявление (во 2 знач.). П. в газете.

ПУБЛИКОВАТЬ, -кую, -куешь; -бванный; несов., что. Объявлять, предавать гласности в печатном органе. П. в газете. II сое. опубликовать, -кую, -куешь; -ованный. II сущ. публикация, -и, ж. и опубликование, -я, ср.

ПУБЛИЦИСТ, -а, м. Писатель - автор публицистических произведений. II ж. публицистка, -и. II прил. публицистский, -ая,-ое.

ПУБЛИЦИСТИКА, -и, ж. Литература по актуальным общественно-политическим вопросам современности, текущей жизни общества. Художественная п. II прил. публицистический, -ая, -ое.

ПУБЛИЦИСТИЧНЫЙ, -ая, -ое; -чен, -чна. Характерный для публицистики. П. стиль. II сущ. публицистичность, -и, ж.

ПУБЛИЧНЫЙ, -ая, -ое; -чен, -чна. 1. Осуществляемый в присутствии публики, открытый. Публичное выступление. Публично | (нареч.) заявить. Публичные торги (то же, что аукцион). 2. полн. ф. Общественный, не частный (устар.). П. музей. Публичная биб- \ лиотека. 4- Публичная женщина (устар.) | - проститутка. Публичный дом - заведение, в к-ром проститутки принимают посетителей. II сущ. публичность, -и, ж. (к 1 знач.).

ПУГАЛО, -а, ср. 1. То же, чти чучело (во 2 знач.). 2. первн. О человеке с отпугивающей, отталкивающей внешностью (разг.). Причешись, экое ты п.! 3. То же, что жупел (разг.).

ПУГАНЫЙ, -ая, -ое- Такой, к-рого пугали; напуганный чем-н. и всего боящийся. Нечего меня пугать, я уже п. Пуганая ворона куста боится (поел.).

ПУГАТЬ, -аю, -аешь; пуганный; несов., кого (что). 1. Вызывать испуг, внезапное чувство страха. П. из-за угла. П. птиц (отпугивать). 2. Вызывать чувство тревоги, опасения. Пугает неизвестность. II сов. испугать, -аю, -аешь; -уганный и напугать, -аю, -аешь; -уганный (к 1 знач.). II однокр. пугнуть, -ну, -нёшь (к 1 энач.; разг.) и пугануть, -ну, -нёшь (к 1 знач.; прост.). II сущ. пуганье, -я, ср. (к 1 знач.).

ПУГАТЬСЯ, -аюсь, -аешься; несов. Испытывать страх, испуг. П. малейшего шороха. II сов. испугаться, -аюсь, -аешься и напугаться, -аюсь, -аешься (разг.).

ПУГАЧ, -а, м. Детская игрушка в виде пистолета.

ПУТЛИВЫЙ, -ая, -ое; -ив. Склонный к испугу, всего боящийся, робкий. П. ребёнок. П. взгляд. Пугливо (нареч.) озираться. II сущ. пугливость, -и, ж.

ПУГНУТЬ см. пугать.

ПУГОВИЦА, -ы, ж. Застёжка (обычно в виде твёрдого кружка), продеваемая в петлю. Плащ на пуговицах (с застёжкой на пуговицах). Застегнуться на все пуговицы (также перен.: внутренне собраться, подтянуться). П уменьш. пуговка, -и, ж. II прил. пуговичный, -ая, -ое.

ПУГОВКА, -и, Ж.1.СМ. пуговица. 2. перен. Выступающий кверху, обычно округлый колпачок, кружочек. П. звонка. Нос пуговкой (маленький и круглый; разг.).

ПУД, -а, мн. -ы, -ов, м. Старая русская мера веса, равная 16,38 кг. П. соли съесть с кем-н. (тесно и давно общаясь, хорошо узнать ко-го-н., разг.). II уменьш. пудик, -а, м. II прил. пудовый, -ая, -ое. Пудовая гиря.

ПУДЕЛЬ, -я, мн. -и, -ей и -я, -ей, м. Комнатная собака с курчавой шерстью.

ПУДИНГ, -а, м. Запеканка из крупы, мучных изделий, творога с фруктами, сладостями или иными приправами. Сухарный п. Яблочный п.

ПУДОВЫЙ, -ая, -ое. 1. см. пуд. 2. перен. Очень тяжёлый, отяжелённый. Пудовые сапоги. Пудовые ноги (отяжелевшие от усталости). Пудовая тяжесть на сердце (об угнетённом состоянии).

ПУДРА, -ы, ж. Косметическое средство - мягкий душистый порошок. Прессованная п. * Сахарная пудра - сахар в виде измельчённого порошка.

ПУДРЕНИЦА, -ы, ж. Коробочка для пудры.

ПУДРЕНЫЙ, -ая, -ое. Покрытый пудрой. П. парик. Пудреное лицо.

ПУДРИТЬ, -рю, -ришь; -ренный; несов., кого-что. Покрывать пудрой. П. лицо. П. нос. * Пудрить мозги кому (прост, не одобр.) - дурачить, обманывать. II сов. напудрить, -рю, -ришь; -ренный и попудрить,

-рю, -ришь; -ренный. II сущ. пудренье, -я, ср.

ПУДРИТЬСЯ, -рюсь, -ришься; несов. Покрывать себе лицо пудрой. II сое. напудриться, -рюсь, -ришься и попудриться, -рюсь, -ришься. II сущ пудреиье, -я, ср.

ПУЗАН, -а, м. Человек с большим животом, толстяк. II уменьш.-ласк. пузанчик, -а, м.

ПУЗАНОК, -нка, м. Рыба сем. сельдевых.

ПУЗАТЫЙ, -ая, -ое; -ат (разг.). 1. С большим животом. П. мужчина. 2. перен. Низкий и широкий, с выдающимися боками. Пузатая бутылка. II сущ пузатость, -и, ж.

ПУЗО, -а, ср. (прост.). То же, что живот (в 1 знач.). П. отрастил (о толстом человеке; неодобр.). * От пуза (есть, наесться) - сколько хочешь; до отвала.

ПУЗЫРЁК, -рька, м. 1. см. пузырь. 2. Маленькая бутылочка, склянка- П. с лекарством. 3. Бутылка вина (прост.). Распили п.

ПУЗЫРИТЬСЯ (-рюсь,-ришься, 1 и 2 л. не употр.), -рится и ПУЗЫРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится; несов. (разг.). 1. Образовывать пузыри на поверхности, вздуваться от пузырей. Тесто пузырится. 2. Об одежде, ткани: надуваться от воздуха, ветра. Юбка пузырится.

ПУЗЫРЧАТЫЙ, -ая, -ое; -ат. Покрытый пузырями, пузырьками, с пузырями внутри. Пузырчатое стекло. II сущ. пузырча-тость, -и, ж.

ПУЗЫРЬ, -я,м. 1. Наполненный воздухом прозрачный шарик в жидкости, жидкой массе. Мыльный п. (выдуваемый из мыльной пены; также перен.: о чём-н. ярком, но непрочном, о дутой величине; неодобр.). Пускать пузыри (захлебнувшись или набрав слюны, выпускать воздух ртом; также перен.: тонуть; разг.). П. в стекле (застывший). 2. То же, что волдырь. П. от ожога. Натереть ладони до пузырей. 3. Полый орган в теле человека, животного, содержащий или накапливающий какую-н. жидкость. Мочевой п. Жёлчный п. 4. Резиновый или эластичный мешок, наполняемый воздухом или водой, употр. для различных целей (разг.). Плавать с пузырями. П. с горячей водой (грелка). П. со льдом. 5. То же, что карапуз (разг. шутл.). II прил. пузырный, -ая, -ое (ко 2 и 3 знач.; спец.). II уменьш. пузырёк, -рька. л*, (к 1 и 2 знач.). II прил. пузырьковый, -ая, -ое (ко 2 знач.; спец.).

ПУК, -а, мн. пуки, -6в, м. Связка, охапка. П. соломы. Целый п. бумаг.

ПУКАТЬ, -аю, -аешь; "есов. (разг.). Издавать звук выходящих из кишечника газов. II сое. пукнуть, -ну, -нёшь.

ПУЛЕВОЙ см. пуля.

ПУЛЕМЁТ, -а, м. Скорострельное автоматическое оружие для стрельбы пулями. Станковый п. Ручной п. П.-автомат. Трещит как п. (говорит громко и быстро; разг. неодобр.). II прил. пулемётный, -ая, -ое. Пулемётная лента.

ПУЛЕМЁТЧИК, -а, м. Стрелок из пулемёта. II ж. пулемётчица, -ы.

ПУЛЕНЕПРОБИВАЕМЫЙ, -ая, -ое. Такой, к-рый не пробивается пулями. Пуленепробиваемое стекло. П. жилет.

ПУЛОВЕР, -а, м. Трикотажная фуфайка без воротника и застёжек. II прил. пулбвер-иый, -ая, -ое.

ПУЛЬВЕРИЗАТОР, -а,м. Прибор для разбрызгивания жидкостей или распыления порошка мельчайшими частицами. II прил. пульверизаторный, -ая, -ое.

ПУЛЬВЕРИЗАЦИЯ, -и, ж. Разбрызгивание жидкости или распыление порошка пульверизатором. II прил. пульвериза-цибнный, -ая, -ое.

ПУЛЬКА, -и, ж. Партия игры в преферанс, а также графа в листке для записи результатов игры. ПУЛЬКА2 см. пуля.

ПУЛЬНУТЬ см. пулять.

ПУЛЬПА, -ы, ж. (спец.). 1. Смесь воды и грунта или горной породы, получаемая при земляных и горных работах гидравлическим способом. 2. Рыхлая соединительная ткань в живом организме. П. зуба. П. селезёнки. II прил. пульпарный, -ая, -ое (ко 2 знач.).

ПУЛЬС, -а, м. 1. Ритмическое, толчками расширение стенок артерий, вызываемое сокращениями сердца. Нормальный п. Учащённый п. П. прослушивается, не прослушивается. Щупать п. (считать его удары, ощущаемые пальцами выше запястья) . Нет пульса (не прощупывается). Держать руку на пульсе (считать удары пульса). 2. перен., чего. Темп жизни, движения чего-н. П. общественной жизни. П. времени. * Держать руку на пульсе чего - постоянно быть в курсе, неотрывно следить за происходящим. Держать руку на пульсе событий. II прил. пульсовый, -ая, -ое (к 1 знач.; спец.). Пульсовое давление.

ПУЛЬСАРЫ. -ов, ед. -ар, -а,л". (спец.). Космические источники излучений, достигающих Земли в виде периодически возникающих импульсов.

ПУЛЬСИРОВАТЬ (-рую, -руешь, 1 и 2 л. не употр.), -рует; несов. 1. О сердце, артериях: биться (в 3 знач.). На виске пульсирует жилка. 2. Протекать, обнаруживаться с периодическими изменениями в силе, напряжении, степени (спец.). Пульсирующая боль. Пульсирующий ток. Пульсирующая звезда. II сущ. пульсирование, -я, ср. и пульсация, -и, ж.

ПУЛЬТ, -а, м. 1. Пюпитр для ног на высокой ножке. Дирижёрский п. 2. Пункт, устройство, откуда происходит автоматическое управление чем-н. Диспетчерский п. П. управления. Экранный п. (дисплей). II прил. пультовый, -ая, -ое (ко 2 знач.).

ПУЛЬТОВАЯ, -ой, ж. Помещение, в к-ром находится пульт (во 2 знач.), пульты.

ПУЛЯ, -и, ж. Заключённый в патрон небольшой снаряд для стрельбы из ружей, винтовок, пулемётов, револьверов. Трассирующая п. Разрывная п. Бронебойная п. Пулей вылететь (стремительно выбежать, выскочить откуда-н.; разг.). Пуля - дура, а штык -молодец (поел.). * Пули лить (отливать) (разг.) - лгать, рассказывать небылицы. П уменьш. пулька, -и, ж. II прил. пулевой, -ая, -ое. Пулевое ранение. Пулевая стрельба.

ПУЛЯРКА, -и, ж. Молодая курица, откормленная для стола.

ПУЛЯТЬ, -яю, -яешь; "есов. (прост.). Бросать чем-н. куда-н. или в кого-н., палить2. П. камнями. II однокр. пульнуть, -ну, -нёшь. II сущ пулянье, -я, ср.

ПУМА, -ы, ж. Большая дикая американская кошка, кугуар.

ПУНКТ, -а, м. 1. Место, предназначенное для чего-н., отличающееся чем-н. Сборный п. Самый высокий п. местности. Наблюдательный п. (место для наблюдения за военными действиями и за местностью). Командный п. (место, откуда осуществляется управление войсками в ходе военных действий). Населённый п. (место, где постоянно живут люди; офиц.). 2. Учреждение или отдел учреждения с узко определённым кругом функций. Медицинский п. Переговорный п. Приёмный п. Заготовительный п. Корреспондентский п. (отделение органа массовой информации в каком-н. городе, стране, корпункт). 3. Отдельное положе-ние_раздел в составе изложения, документа. Договор из пяти пунктов. Изложить по пунктам (также перен.: последовательно). 4. Отдельный момент в развитии чего-н. Кульминационный п. событий. 5. То, на чём кто-м. исключительно сосредоточил все свои мысли, помыслы. Коллекционирование - его п. II умекьш. пунктик, -а, м. (к 3 и 5 знач.).

ПУНКТИР, -а, м. Линия, образуемая точками, короткими черточками. II прил. пунктирный, -ая, -ое. Пунктирное изложение (перен.: в самых общих чертах).

ПУНКТУАЛЬНЫЙ, -ая, -ое; -лен, -льна. Очень точный, аккуратный в исполнении чего-н. П. человек. Пунктуальное исполнение. Пунктуально (нареч.) выполнить поручение. II сущ. пунктуальность, -и, ж.

ПУНКТУАЦИЯ, -и, ж. 1. Правила расстановки знаков препинания. 2. Сама такая расстановка. Ошибки в пунктуации. " прил. пунктуационный, -ая, -ое. |

ПУНКЦИЯ, -и, ас. (спец.). Прокол (ткани, полости, сосуда) с лечебными или диагностическими целями. II прил. пункционный, -ая, -ое.

ПУНОЧКА, -и, ж. Небольшая северная птица сем. овсянковых.

ПУНЦОВО-... Первая часть сложных слов \ со знач. с пунцовым оттенком, напр. пунцово-красный, пунцово-розовый.

ПУНЦОВЫЙ, -ая, -ое; -6в. Ярко-красный, багровый. Пунцовые губы. Пунцовые маки. II сущ. пунцовость, -и, ж.

ПУНШ, -а, м. Напиток из рома, вскипячённого с сахаром, водой, фруктовыми приправами, соком. II прил. пуншевый, -ая, -ое.

ПУП, -а, м. (разг.). То же, что пупок (в 1 знач.). Пупом торчит (о чём-н. выпуклом, выпирающем; прост.). Созерцать собственный п. (перен.: быть поглощённым только собой, своими мелкими интересами; ирон.). * Пуп земли (ирон.) - о том, кто считает себя значительнее, важнее всех.

ПУПОВИНА, -ы, ж. Плотный тяж, соединяющий тело плода с плацентой и служащий каналом для его питания. II прил. пу-повинный, -ая, -ое.

ПУПОК, -пка, м. 1. Впадина (у младенцев - выпуклость) на середине живота, оставшаяся после отпадения пуповины. 2. У птиц: часть желудка. * Рвать (себе) пупок (прост, неодобр.) - стараться изо всех сил, надрываться. II уменъш. пупочек, -чка, м. II прил. пупочный, -ая, -ое (к 1 знач.) и пупковый, -ая, -ое (ко 2 знач.).

ПУПС, -а,л". (разг.). 1. Игрушечный малыш, кукла-голышка- 2. перен. Симпатичный полный ребёнок. II уменьш. пупсик, -а, м. II прил. пупсовый, -ая, -ое (к 1 знач.).

ПУПЫРЧАТЫЙ, -ая, -ое; -ат. С пупырями (в 1 знач.), с пупырышками (в 1 знач.). Пупырчатая кожа. П. огурец: II сущ. пупырчатость, -и, ж.

ПУПЫРЫШЕК, -шка, м. (разг.). 1. Маленький бугорок, пупырь (в 1 знач.). Огурец в пупырышках. Кожа в пупырышках от холода. 2. То же, что прыщик.

ПУПЫРЬ, -я, м. (разг.). 1. Округлый бугорок на поверхности чего-н. 2. То же, что прыщ.

ПУРГА, -и, ж. Сильная вьюга, снежная буря. Поднялась п.

ПУРГОВАТЬ, -гую, -гуешь; несов. (разг.). Выдерживать или пережидать пургу. Вертолетчики пургуют на полярной станции.

ПУРЖИТЬ (-жу, -жйшь, 1 и 2 л. не употр.), -жиг; несов. О пурге: мести, крутить.

ПУРИЗМ, -а, м. (книжн.). Чрезмерность требований к сохранению строгости нравов, к чистоте языка, консервативное ограждение его от всего нового. II прил. пуристический, -ая, -ое.

ПУРИСТ, -а, м. ^книжн.). Сторонник пуризма. II ж. пуристка, -и. II прил. пуристский, -ая, -ое.

ПУРИТАНИН, -а, м. 1. мн. Одно из направлений протестантизма в Англии, требующее освобождения его от остатков католицизма. 2. Человек, в своих религиозных взглядах придерживающийся такого направления. 3. Человек, придерживающийся очень строгого образа жизни. II ж. пуританка, -и (ко 2 и 3 знач.). II прил. пуританский, -ая, -ое. Пуританская мораль.

ПУРПУР, -а, м. 1. Темно- или ярко-красный цвет [первонач. ценное красящее вещество]. 2. Дорогая одежда из красной ткани как признак роскоши и величия (устар.).

ПУРПУРНО-.... ПУРПУРНО-... и ПУРПУРОВО-... Первая часть сложных слов со знач:. 1) пурпурный (во 2 знач.), с пурпурным оттенком, напр. пурпурно-красный, пурпурно-малиновый, пурпурно-розовый, пурпурно-фиолетовый; 2) пурпурный (во 2 знач.) в сочетании с другим отдельным цветом, напр. пурпурно-синий, пурпурно-чёрный.

ПУРПУРНЫЙ, -ая, -ое, ПУРПУРНЫЙ.

-ая, -ое и ПУРПУРОВЫЙ, -ая, -ое. Цвета пурпура, ярко-красный. П. плащ. II сущ. пурпурность. -и, ас. и пурпурность, -и, ж.

ПУСК, -а. м. 1. см. пустить. 2. Момент приведения в движение (спец.). Команда: П.

ПУСКАЙ, частица и союз (разг.). То же, что пусть. П. играет музыка. П. ошибётся, его поправят. П. не прав, п. так. Тебя обманывают. - П. * Пускай его (её, их) (разг.) - то же, что пусть его (её, их). Пускай бы, союз и частица - то же, что пусть бы (в 1 и 2 знач). Пускай... но, союз - то же, что пусть... но. Пускай... зато, союз - то же, что пусть... зато. Пускай неопытен, зато энергичен.

ПУСКАТЬ, -СЯ см. пустить, -ся.

ПУСКО... Первая часть сложных слов со знач. относящийся к пуску (см. пустить в 3 знач.), к приведению в действие, в рабочее состояние, напр. пусконаладочныи, пус-корегулировочный, пускорегулирующий.

ПУСТЕЛЬГА, -и. 1. ас. Хищная птица сем. соколиных. 2. м. и ж. Легкомысленный, пустой человек (разг. неодобр.).

ПУСТЕТЬ (-ею, -ёешь, 1 и 2 л. не употр.), -ёет; несов. Лишаться содержимого, становиться пустым, пустынным, пустыннее. Ночью улицы пустеют. Пустеют паля. Взгляд пустеет (перен.: становится отсутствующим). II сов. опустеть (-ею, -ёешь, 1 и 2 л. не употр.), -ёет. II сущ. опустение, -я, ср.

ПУСТИТЬ, пущу, пустишь; пущенный; сов. 1. кого-что. Перестав держать, дать кому-чему-н. свободу, выпустить. П. птицу на волю. Пусти мою руку! 2. кого-что. Разрешить, дать возможность кому-чему-н. идти или войти куда-н. П. стадо в пале. П. детей в театр. П. в вагон. П. ночевать. П. в отпуск (дать отпуск). П. жильцов (поселить у себя). 3. что. Привести в движение, в действие, в рабочее состояние. П. часы. П. поезда. П. завод, установку. 4. кого-что. Заставить или дать возможность кому-н. двигаться каким-н. образом или куда-н. П. лошадь шагом. П. полк в обход. П. поезд под откос. 5. кого-что. В сочетании с существительными употр. в знач. подвергнуть че-му-н. или обратить для какой-н. надобности, направить в какую-н. сферу деятельности. П. в продажу. П. поле под рожь. 6. что. Распространить.разгласить (разг.). П. слух. 7. что или чем. Бросить в кого-что-н., направить в кого-что-н. П. стрелу. П. камень или камнем в окно. П. себе пулю в лоб (застрелиться). П. деньги на ветер (перен.: истратить зря, впустую). 8. (1 и 2 л. не употр.), что. Выпустить из себя росток, корни. П. отросток. П. корни (также перен.: прочно обосноваться где-н.; разг.). 9. что. Крася, вышивая, придать чему-н. какой-н. оттенок, прибавить какой-н. цвет (разг.). П. колер. П. по краям зелёным. 10. что. То же, что впустить (во 2 знач.) (разг.). П. пар в трубы. П. капли в нос. * Пустить слезу (разг. ирон.) - заплакать. Пустить кровь (устар.) - сделать кровопускание. II несов. пускать, -аю, -аешь. II сущ. пуск, -а, м. (к 3 знач.). П. ракеты. И прил. пусковой, -ая, -бе (к 3 знач.). Пусковая стройка. Пусковая установка.

ПУСТИТЬСЯ, пущусь, пустишься; сое., во что и с неопр. (разг.). 1. Отправиться куда-н., а также побежать, быстро двинуться куда-н. П. в путь, в путешествие, в плавание. П. бегом, наутёк, стремглав. П. вскачь, рысью, галопом. 2. Начать делать что-н. в соответствии со значением существительного или неопределённого наклонения. П. в пляс. П. в рассуждения. П. бежать. П. спорить. II несов. пускаться, -аюсь, -аешься.

ПУСТОБРЁХ, -а, м. и ПУСТОБРЁШКА, -и, м. и ж. (прост.). Враль, болтун, пустослов.

ПУСТОВАТЬ (-тую, -туешь, 1 и 2 л. не употр.), -тует; несов. О помещении, месте: быть пустым, незанятым. Помещение пустует. Поля пустуют.

ПУСТОГОЛОВЫЙ, -ая, -ое; -ов (разг.). Глупый, несерьёзный. П. человек. 1Г сущ. пустоголбвость, -и, ж.

ПУСТОЗВОН, -а, м. (разг.). Пустослов, пустомеля.

ПУСТОЗВОНИТЬ, -ню, -нишь; несов. (разг.). Заниматься пустыми разговорами вместо дела. II сущ. пустозвонство, -а, ср.

ПУСТОЙ, -ая, -бе; пуст, пуста, пусто, пусты и пусты. 1. Ничем не заполненный, полый внутри, лишённый содержимого. П. чемодан. Пустые карманы. В комнате пусто (в знач. сказ.). Пустые улицы. На п. желудок (не поевши; разг.). Пустая горная порода (не имеющая практической ценности; спец.). П. взгляд (перен.: отсутствующий, ничего не выражающий). 2. перен. Бессодержательный, неосновательный, несерьёзный. П. разговор. По-пустому (нареч.) тратить время. П. человек. Пустая книга. Пустая затея. Пустое дело (незначительное). Это пустое или пустое! (в знач. сущ.; это мелочь, не стоит об этом говорить, обращать на это внимание). * С пустыми руками (разг.) - ничего не принеся, а также ничего не получив. Чтоб тебе (ему, вам) пусто было! (прост.) - выражение досады, злобы. II сущ. пустота, -ы, ж. П. осенних полей.

ПУСТОЛАЙКА, -и, род. мн. -аек, ж. Собака, лающая по-пустому, попусту. Двор-няжка-п.

ПУСТОМЕЛЯ, -и, род. мн. -ель и -лей, м. и ж. (разг.). То же, что пустослов.

ПУСТОПОРОЖНИЙ, -яя, -ее (разг.). То же, что пустой (во 2 знач.). П. спор. Пустопорожняя затея.

ПУСТОСЛОВ, -а, м. (разг.). Человек, к-рый занимается пустословием. II ж. пус-тосдбвка,-и.

ПУСТОСЛОВИЕ, -я, ср. Пустые, бесплодные разговоры. Заниматься пустословием. II прил. пустословный, -ая, -ое.

ПУСТОСЛОВИТЬ, -влю, -вишь; несов. (разг.). Заниматься пустословием.

ПУСТОТА, -ы, мн. -бты, -от, -фам, ж. 1. см. пустой. 2. ед. Отсутствие интересов, стремлений (книжн.). Душевная п. 3. Пустое (в 1 знач.) пространство (спец.). Пустоты в литье. II прил. пустотный, -ая, -ое (к 3 знач.).

ПУСТОТЕЛЫЙ, -ая, -ое (спец.). Полый внутри. П. кирпич. П. стебель. II сущ. пустотелость, -и, ж.

ПУСТОЦВЕТ, -а, м. 1. Однополый тычиночный цветок, а также вообще цветок, лишённый завязи, не дающий плодов. 2. первн. Человек, не сделавший в жизни ничего полезного. Всю жизнь прожил пустоцветом. II прил. пустоцветный, -ая, -ое (к 1 знач.).

ПУСТОШЬ, -и, ж. Невозделанный участок земли, заросший травами, мелким кустарником. II прил. пустотный, -ая, -ое.

ПУСТЫННИК, -а, м. (устар.). То же, что отшельник (в 1 знач.). II ж. пустынница, -ы. II прил. пустыннический, -ая, •ое.

ПУСТЫННЫЙ, -ая, -ое; -нен, -нна. 1. см. пустыня. 2. Безлюдный, необитаемый. П. остров. 3. Тихий, малолюдный. Пустынные улицы. II сущ. пустынность, -и, ж.

ПУСТЫНЬ, -и, ж. 1. Небольшой монастырь в труднодоступной пустынной мест-1 ности. 2. Место, где живёт пустынник. II прил. пустынский, -ая, -ое.

ПУСТЫНЯ, -и, ж. 1. Большое, не заселённое людьми пространство, лишённое растительности или со скудной растительностью. Безводная п. Ледяная, снежная п. (перен.: о больших пространствах льда, снега). 2. Безлюдная или малонаселённая местность (устар.). Уединиться от молвы в деревенской пустыне. Брошенные города обратились в пустыни. И прил. пустынный, -ая, -ое. Пустынные районы, зоны. Пустынные растения.

ПУСТЫРЬ, -я, м. Незастроенное, запущенное место близ жилья или на месте бывшего жилья. Городской п. II прил. пустырный, -ая, ое.

ПУСТЫШКА, -и, ж. (разг.). 1. Полый, ничем не заполненный предмет. Орех-п. Лотерейный билетик-п. (на к-рый не выпал выигрыш). 2. Резиновая трубочка в виде соска, к-рую дают сосать младенцу. 3. О ком-чём-н. пустом и легкомысленном, о чём-н. бессодержательном (о человеке -м. и ж., пренебр.). У этой пустышки только наряды на уме.

ПУСТЬ. 1. частица. Образует повелительное наклонение глагола и вносит в предложение значение побудительности, волеизъявления. П. идёт. Хорошо, п. я пойду первым. П. всегда будет радость! 2. союз. Положим, допустим, хотя бы, хотя и. П. он ошибся, ошибку можно исправить. П.онне отличник, дело не в этом. 3. частица. Выражает допущение, принятие, готовность согласиться (разг.). Ну п., я согласен. Он берёт твои вещи. - П. * Пусть... но, союз - то же, что пусть (во 2 знач.). Задача пусть трудная, но выполнимая. Пусть... зато, союз - пусть (во 2 знач.), пусть... но. Пусть устал, зато доволен. Пусть его (её, их) (разг.) - выражение снисходительного или безразличного согласия, ладно, пусть себе. Пусть его шумит. Бранятся? Пусть их! Пусть бы, частица - выражает значение допущения или желательности (часто ирон.). Они думают, всё так просто: пусть бы сами попробовали. Пусть бы сами поработали} Пусть бы ... а то, союз двухместный - выражает допущение нежелательного, но не худшего по сравнению с другим. Пусть бы ветер, а то ещё и дождь. Пусть бы ворчал, а то ещё и ругается. Пусть бы... лишь бы (только бы), союз двухместный - выражает принятие нежелательного при условии, что состоится что-н. желательное. Пусть бы ворчал, лишь бы (только бы) дело делал. Пусть бы бедность, лишь бы (только бы) лишь в яме. Пусть бы ... лишь бы не (только не, только бы не), союз двухместный - выражает допущение нежелательного, но предпочитаемого другому, ещё более нежелательному. Пусть бы ветер, лишь бы дождя не было. Пусть бы ветер, только бы не дождь. Пусть так (разг.) - то же, что пусть (в 3 знач.).

ПУСТЯК, -а, м. I. Мелкое, ничтожное обстоятельство, безделица (в 1 знач.). Сердится из-за пустяков. 2. Незначительный, нестоящий предмет, безделица (во 2 знач.) (разг.). Подарил какой-т. п. 3. обычно мн. О чём-н. неважном, несущественном, не имеющем значения (разг.). Пустяки, всё уладится. Ушибся? - Пустяки! * Пара пустяков (разг.) - совершенный пустяк (в 1 знач.), пустяковое дело. II уменьш. пустячок, -чка, м. (ко 2 знач.).

ПУСТЯКОВИНА, -ы, ж. (прост.). То же, что пустяк (в 1 и 2 знач.).

ПУСТЯКОВЫЙ, -ая, -ое и ПУСТЯЧНЫЙ \шн}, -ая, -ое (разг.). 1. Представляющий собой пустяк, ничтожный. П. повод. Пустяковое дело (легко выполнимое). 2. О человеке: легкомысленный, несерьёзный, несолидный. П. мужичонка. II сущ. пустячность [им], -и, ж.

ПУТАНА, -ы, ж. (разг.). То же, что проститутка (обычно валютная).

ПУТАНИК, -а, м. (разг.). Человек, к-рый плохо разбирается в чём-н., путает себя других.

ПУТАНИЦА, -ы, ж. Нечто запутанное, неясное, бестолковое. П. в рассуждениях, в мыслях. П. вышла (получилась).

ПУТАНЫЙ, -ая, -ое; -ан. 1. полн. ф. Спу-1 тайный, запутанный; извилистый. Путаная шевелюра. Путаные нитки. Путаная тропинка. П, звериный след. 2. Нелогичный, сбивающий с толку. Путаные объяснения. 3. полн. ф. Свойственный путанику, лишённый ясности в мыслях (разг.). II сущ. путаность, -и, ас. (ко 2 знач.).

ПУТАТЬ, -аю, -аешь; -анный; несов. 1. что. Приводить в беспорядок, нарушать обычное расположение чего-н. П. пряжу. П. волосы. П. бумаги на столе. 2. что. Говорить, рассказывать сбивчиво, без логической связи (разг.). Не путай, говори толком. 3. кого (что). Сбивать с толку, мешать ходу мысли у кого-н. П. кого-н. вопросами. 4. кого (что) во что. Делать кого-н. соучастником в чём-н. (разг. неодобр.). П. в неблаговидное дело. 5. кого-что. Ошибочно принимать одного (одно) за другого (другое). П. чьи-н. имена. 6. что. Смешивать, соединять одно с другим. П. русскую речь с французской. II сое. впутать, -аю, -аешь (к 4 знач.), запутать, -аю, -аешь (к 1,2,3 и 4 знач.), перепутать, -аю, -аешь (к 1, 2, 5 и 6 знач.) и спутать, -аю, -аешь (к 1, 2, 3 и 5 знач.).

ПУТАТЬСЯ, -аюсь, -аешься; несов. 1. (1 и 2 л. не употр.). Приходить в беспорядок, беспорядочно переплетаться. Нитки путаются. 2. (1 и 2 л. не употр.), перен. Развиваться сбивчиво, протекать беспорядочно (разг). Мысли путаются. 3. Сбиваться с толку, теряя связь в изложении. П. в рассказе. 4. во что. Вмешиваться во что-н. (разг. неодобр.). П.нев своё дело. 5. Находиться, ходить где-н. без особой цели (разг. неодобр.). Путался где-то весь вечер. П. под ногами (мешать кому-н. своим присутствием). 6. с кем. Общаться с каким-н. подозрительным человеком, с подозрительными людьми (прост, неодобр.). Зачем ты путаешься с этим проходимцем? 7. с кем. Находиться в любовных отношениях (разг. неодобр.). II сов. впутаться, -аюсь, -аешься (к 4 знач.), запутаться, -аюсь, -аешься (к 1,2 и 3 знач.), перепутаться, -ается (к 1 и 2 знач.) и спутаться, -аюсь, -аешься (к 1, 2, 3, 6 и 7 знач.).

ПУТЕВОДИТЕЛЬ, -я,м. Справочник о ка-ком-н. историческом месте, музее, туристском маршруте. П. по городу. П. по Подмосковью. П. по Эрмитажу.

ПУТЕВОДНЫЙ, -ая, -ое (устар. и высок.). Указывающий путь, направление пути. П. огонь. П. маяк. * Путеводная звезда (высок.) - о том, кто (что) определяет чей-н. жизненный путь, развитие деятельности [первошм., по библейской легенде, о звезде, указавшей волхвам путь к месту рождения Христа]. Путеводная нить (высок.) - то, что помогает найти правильный путь, ведёт к правильному решению.

ПУТЕВОЙ, -ая, -ое. 1. см. путь. 2. Относящийся к путешествию (устар.). Путевые записки. Путевые издержки.

ПУТЕЕЦ, -ёйца, м. Специалист по строительству, ремонту и содержанию железных дорог; работник путевого хозяйства железных дорог. Инженер-п.

ПУТЕЙСКИЙ, -ая, -ое. Относящийся к наземным путям сообщения. Путейское хозяйство.

ПУТЕОБХОДЧИК, -а, м. Рабочий, следящий за исправным состоянием железнодорожных путей. II ж. путеобхбдчица, -ы.

ПУТЕПРОВОД, -а, м. Мост через сухопутные пути (или над сухопутным путём) на месте их пересечения. II прил. путепровбд-ный, -ая, -ое.

ПУТЕУКЛАДЧИК, -а, м. (спец.). Машина для укладки рельсового пути целыми звеньями или плетями (в 3 знач.).

ПУТЕШЕСТВЕННИК, -а, м. Тот, кто путешествует. Знаменитые русские путешественники. II ж. путешественница, -ы.

ПУТЕШЕСТВИЕ, -я, ср. Поездка или передвижение пешком по каким-н. местам, странам (обычно для ознакомления или отдыха). Кругосветное п. П. по родной стране. Жанр путешествий (повествовательная литература о путешествиях, странствованиях).

ПУТЕШЕСТВОВАТЬ, -твую, -твуешь; несов. Совершать путешествие. Отправиться п. П. по стране.

ПУТЁВКА, -и, ж. 1. Удостоверение о направлении, командировании куда-н. П. в санаторий, на курорт. 2. Листок у водителей транспорта с указанием маршрута и выполняемого задания. * Путёвка в жизнь - о поворотном моменте в начале жизни, к-рый открывает новую дорогу, путь к полезной деятельности. Старый мастер дал пареньку путёвку в жизнь. II прил. путёвочиый, -ая, -ое.

ПУТЁВЫЙ, -ая, -ое (разг.). Дельный, такой, как нужно. П. паренёк. Путёвй (нареч.) распорядиться.

ПУТЁМ, нареч. (прост.). Как следует, толково. П. ничего не знает. Объясни п. 4- Всё путём - всё в порядке, как следует.

ПУТИК, -а, м. (обл. и спец.). Охотничья тропа, дорожка, протоптанная или прорубленная в лесу. II прил. путиковый, -ая, -ое.

ПУТИНА, -ы, ж. Время промыслового лова рыбы. Весенняя п. \\ прил. путинный, -ая, -ое. ^

ПУТЛЯТЬ, -яю, -яешь; несов. (прост.). Ходить не по прямой линии, бродить без определённой цели. П. по лесу.

ПУТНИК, -а, м. Тот, кто совершает далекий путь пешком, странник. Одинокий п. II ж. путница, -ы.

ПУТНЫЙ, -ая, -ое (разг.). Дельный,толко-вый. П. наставник. П. разговор. Ничего путного (сущ.) из этого не выйдет.

ПУТЧ, -а, м. Попытка государственного переворота, организованного группой заговорщиков, а также сам такой переворот. II прил. путчистский, -ая, -ое.

ПУТЧИСТ, -а, м. Участник путча. II прил. путчистский, -ая, -ое.

ПУТЫ, пут, путам. 1. Верёвка или ремень, к-рыми стягивают ноги животного, чтобы •ограничить свободу передвижения. 2. Верёвка, ремни, стягивающие тело пленника, узника (устар.). П. на руках и ногах. 3. перен. То, что сковывает, порабощает, лишает свободы (высок.). П. рабства.

ПУТЬ, -и, путём, о пути, мн. -и, -ей, -ям, м. 1. То же, что дорога (в 1 знач.). Широкий п. На обочине пути. Каменистый п. Горные пути. Расчистить п. (также перен., кому-чему: дать возможность свободно действовать, развиваться). Куда п. держите? (куда направляетесь?). 2. Место, линия в пространстве, где происходит передвижение, сообщение. Воздушные пути. Водные пути. Пути сообщения (железнодорожные, автомобильные, воздушные, водные). 3. Железнодорожная колея, линия. Служба пути. Запасный п. Ремонт путей. П. открыт (о соответствующем сигнале светофора, семафора). 4. То же, что дорога (во 2,3 и 4 значЛ. Жизненный п. (перен.: жизнь человека). Сбиться с пути (также перен.). В последний п. провожать кого-н. (перен.: хоронить; высок.). Стоять поперёк пути кому-н. или на пути у кого-н. (также перен.: служить препятствием, мешать кому-н.). Счастливого пути! и счастливый п.! (прощальное пожелание уезжающему, уходящему). Во время пути. В пути кто-н. (едет или идет, направляется куда-н.). Наш п. лежит на север. Не ищет лёгких путей кто-н. (перен.: не боится трудностей). Идти своим путём (также перен.: никому не подражая, действуя самостоятельно). П. развития. Направить на п. истины. Действовать мирным путём. 5. Польза, толк (прост.). В этом парне пути не будет. В мальчишке будет п. 6. путём, предлог с род. п. Посредством, при помощи чего-н. Решить задачу путём сложных вычислений. Добиться своего путём обмана. 4 Дыхательные пути (спец.) - полые органы, проводящие воздух к лёгким. На пути чего, в знач. предлога с род. п. - в чём-н., в направлении чего-н. Сделать многое на пути рационализации. На пути к чему, в знач. предлога с дат. п. - по направлению к чему-н. На пути к дому построили подземный переход. Быть на пути к истине. Без пути (устар. прост.) - зря, напрасно. Браниться без пути. По пути - 1) с кем, по одному направлению, по той же самой дороге, по дороге (во 2 значЛ. Пойдём вместе, нам с тобой по пути. Иди один, нам не по пути; 2) с кем-чвм, обычно с отриц.; о совпадении целей, задач, по дороге (в 3 знач.). С рутинёрами нам не по пути. По пути чего, в знач. предлога с род. п. - в направлении чего-н. Идти по пути прогресса. Пути не будет кому (разг.) - не будет удачи в пути. Путь-дорога (устар. разг.) - то же, что путь (в 4 знач.). Пути-дороги (разг.) - о чьей-н. долгой и непростой жизни, о чьих-н. сложных судьбах. Пути чьи (кого) разошлись - то же, что дороги разошлись (см. дорога). Таким путём (прост.) - так, таким образом. II прил. путевой, -ая, -ое (к 1, 2, 3 и 4 знач.). Я. обходчик. П. знак.

ПУФ, -а, м. Предмет мебели - низкое мягкое сиденье без спинки.

ПУХ, -а (-у), о пухе, в пуху, м. 1. Мягкие и нежные волоски под шёрстным покровом животных; у птиц - разновидность перьев, ближайшие к коже мелкие перышки, покрытые такими волосками. Козий п. Лебяжий п. Лёгкий как п. 2. Тонкие лёгкие волоски на коже. П. на щеках у ребёнка. 3. Тонкие волоконца на растениях, плодах, семенаж П. на персиках. Хлопковый п. Тополиный п. * В пух (и прах) (разг.) - совершенно, окончательно, до основания. Разбить в пух и прах. Разбранить в пух и прах. Разругались в пух (и прах). Продулся в пух. В пух (разодеться, разфрантиться и т. п.) (разг.) - пышно, богато. Расфрантился в пух. Ни пуха ни пера (и Ни пера)! (разгЛ - пожелание удачи [первонан. охот-тшку]. Пусть земля будет пухом кому (высок.) - на похоронах: последние слова прощания с умершим. II уменьш, пушок, -шка, м. П. на губах (пробивающиеся усики). II прил. пуховый, -ая, -ое (к 1 знач.) и пуховой, -ая, -ое (к 1 знач.). Пуховый пла- \ ток (из козьего пуха). Пуховые перья (у птиц: предохраняющие тело от холода). ПУХЛОЩЁКИЙ, -ая, -ое; -ёк. С пухлыми щеками. П. ребёнок. II сущ. пухлощёкость, -и, ж.

ПУХЛЫЙ, -ая, -ое; пухл, пухла, пухло. 1. Округлый и мягкий, несколько вздутый. Пухлые щёчки. 2. О рукописи, книге: толстый, большой (часто неодобр.). П. том. Пухлое досье. |1 сущ. пухлость, -и, ж.

ПУХНУТЬ, -ну, -нешь; пух и пухнул, пухла; пухший и пухнувший; пухши и пухнувши; несов. 1. Становиться округлым, болезненно вздутым. Щека пухнет. Ноги пухнут. Голова пухнет (перен.: о состоянии умственного напряжения или невозможности что-н. воспринимать, слушать; разг.). 2. (1 и 2 л. не употр.). Становиться пухлым (во 2 знач.) (часто неодобр.). Диссертация пухнет. 3. (1 и 2 л. не употр.), перен. Излишне увеличиваться (разг. неодобр.). Штаты учреждения пухнут. II сов. вспухнуть, -ну, -нешь; вспух, вспухла; вспухший; вспухши (к 1 знач.) и опухнуть, -ну, -нешь; опух, опухла; опухший; опухши (к 1 знач.).

ПУХО... Первая часть ^сложных слов со знач:. 1) относящийся к пуху (в 1 знач.), напр. пуховязалъный, пухоперовой, пухо-прядение, пухоеды (насекомые - паразиты птиц); 2) относящийся к пуху (в 3 знач.), напр. пухоцвет (злаковое растение).

ПУХОВИК, -а, м. То же, что перина. Спать на пуховиках. 2. Куртка или пальто на пуху.

ПУХОВКА, -и, ж. Род округлой мягкой распушённой кисточки для нанесения пудры.

ПУЧЕГЛАЗИЕ, -я, ср. Чрезмерная выпученность глаз.

ПУЧЕГЛАЗЫЙ, -ая, -ое; -аз. С выпученными глазами. II сущ. пучеглазость, -и, ж.

ПУЧИНА, -ы, ж. 1. Водоворот, а также провал в болоте. Затянуло (безл.) в пучину кого-н. 2. Морская бездна (книжн.). 3. перен., чего. Средоточие чего-н. угрожающего, гибельного (высок.). П. бедствий. 4. Поднятие, вспучивание промёрзшего грунта (спец.). II прил. пучинный, -ая, -ое (к 1 и 2 знач.).

ПУЧИТЬ, -чу, -чишь; несов. (прост.). 1. (1 и 2 л. не употр.), кого-что. Вздувать, делать выпуклым. Река пучит льдины. Живот пучит (безл.). 2. что. То же, что таращить. П. глаза. II сое. вспучить, -ит; -ченный (к 1 знач.) и выпучить, -чу, -чишь; -ченный (ко 2 знач.). II сущ. пученье, -я, ср. (к 1 знач.) и вспучивание, -я, ср. (к 1 знач.).

ПУЧИТЬСЯ, -чусь, -чишься; несов. (прост.). 1. (1 и 2 л. не употр.). Становиться выпуклым, вздутым. Лёд на реке пучится. Живот пучится. 2. То же, что таращиться (неодобр.). Глаза пучатся. Что ты на меня пучишься? II сов. вспучиться, -ится (к 1 знач.) и выпучиться, -чусь, -чишься (ко 2 знач.).

ПУЧОК, -чка, м. 1. Небольшой пук. Я. сена. 2. Множество чего-н. расходящегося из одной точки, источника. П. лучей. Электронный п. (спец.). 3. Длинные пряди волос или коса, закрученная в узел. П. на затылке. Уложить (свернуть, закрутить) косу в п. II прил. пучковый, -ая, -ое (ко 2 знач.).

ПУШБОЛ, -а, м. Спортивная командная игра на травяном поле с большим кожаным мячом, к-рый стараются протолкнуть в ворота соперника. Конный п. II прил. пушбольный, -ая, -ое.

ПУШЕЧНЫЙ ом. пушка.

ПУШИНКА, -и, ж. Частичка пуха или чего-н. другого, лёгкостью напоминающего пух. Как п. кто-что-н. (лёгок, почти невесом).

ПУШИСТЫЙ, -ая, -ое; -ист. 1. Покрытый мягким пухом или мягкой густой шерстью. П. птенец. П. кот. 2. Очень мягкий и лёгкий, напоминающий собою пух. Пушистые усы, волосы. Пушистая ткань (с распушённой поверхностью). II сущ. пушистость, -и, ж.

ПУШИТЬ, -шу, -шишь; -шённый (-ён, -сна); несов. 1. что. Делать пушистым. П. шерсть. П. перья. 2. перен., кого (что). Бранить, ругать (разг.). II сое. распушить, -шу, -шйшь; -шённый (-ён, -ена). II сущ. пушение, -я, ср. (к 1 знач.).

ПУШКА, -и, ж. 1. Длинноствольное артиллерийское орудие с отлогой траекторией для стрельбы на дальние расстояния. Зенитная п. Противотанковая п. П.-гауби-ца. Пушкой не прошибешь (о большом количестве народа, а также об упрямом человеке, к-рого ничем не убедишь; разг.). Из пушки по воробьям стрелять (поел. о чрезмерных усилиях в незначительном деле). Как из пушки (резко и неожиданно; разг.). Пушки вместо масла (о наращивании военных расходов за счёт народного благосостояния; неодобр.). 2. Аппарат специального назначения, по форме и способу действия напоминающий такое орудие (спец.). Кобальтовая п. (для лечения средствами радиоактивного излучения). Пневматическая п. (для образования акустических волн на дне моря). Гарпунная п. II уменьш. пушечка, -и, ж. (к 1 знач.). II прил. пушечный, -ая, -ое (к 1 знач.). На п. выстрел не подпускать кого-н. куда-н. (и близко не подпускать; разг.). ПУШКА2: на пушку (прост.) - 1) обманным путём. На пушку взять кого-н. (провести, обмануть); 2) даром, бесплатно. На яуижу получить что-то.

ПУШКИНИАНА, -ы, ж. Произведения литературы и искусства, посвящённые А. С. Пушкину. Литературоведческая п. Художественная п.

ПУШНИНА, -ы, ж" собир. Шкуры диких и разводимых в неволе зверей, идущие на мех, меховой товар. II прил. пушной, -ая, -бе. Л. товар. П. промысел. П. аукцион. Пушные торги.

ПУШНОЙ, -ая, -ое. 1. см. пушнина. 2. О звере: имеющий ценный мех. Пушные звери.

ПУШОК см. пух.

ПУШТУНЫ, -ов, ед. -ун, -а, м. То же, что афганцы. II ж. пуштунка, -и. II прил. пуштунский, -ая, -ое.

ПУЩА, -и, ж. Большой и густой труднопроходимый лес. Заповедная п.

ПУЩЕ, нареч. (устар. и прост.). Больше, сильнее. Рассердился п. прежнего. П. глаза беречь (как зеницу ока). Охота п. неволи (поел.). П. прежнего (еще сильнее; разг.).

ПУЩИЙ, -ая, -ее (устар. и ирон.). В нек-рых сочетаниях: больший, наибольший. К ещё пущей беде. К пущему огорчению. Для пущей важности, убедительности.

ПУЭРТО-РИКАНСКИЙ, -ая, -ое. 1. см. пуэрториканцы. 2. Относящийся к пуэрториканцам, к их языкам (испанскому, креольским языкам), национальному характеру, образу жизни, культуре, а также к Пуэрто-Рико, его территории, внутреннему устройству, истории; такой, как у пуэрториканцов, как в Пуэрто-Рико. Пуэрто-ри-канский вариант испанского языка. Луэр-то-риканские округа. Пуэрто-риканский кофе (сорт).

ПУЭРТОРИКАНЦЫ, -ев, ед. -анец, -нца, м. Народ, составляющий основное население Пуэрто-Рико. II ж. пуэрториканка, -и. II прил. пуэрто-риканский, -ая, -ое.

ПФЕННИГ, -а, м. Мелкая разменная монета в Германии.

ПЧЕЛА, -ы, мн. пчёлы, пчёл, пчёлам, ж. Жалящее летающее перепончатокрылое общественное насекомое, перерабатывающее нектар (во 2 знач.) в мёд. II уменьш. пчёлка, -и, ж. II прил. пчелиный, -ая, -ое. П. улей. Пчелиная семья (колония медоносных пчёл, состоящая из рабочих пчёл, матки и трутней). Пчелиное молочко (секрет слюнных желез рабочих пчёл, к-рым выкармливаются личинки; спец.). П. яд (секрет нитевидной железы жалящего аппарата рабочей пчелы).

ПЧЕЛОВОД, -а, м. Специалист по пчеловодству; человек, занимающийся разведением пчёл.

ПЧЕЛОВОДСТВО, -а, ср. Разведение пчёл как отрасль животноводства; вообще разведение пчёл. Бортевое п. (бортничество). II прил. пчеловодный, -ая, -ое и пчеловодческий, -ая, -ое. Пчеловодный инвентарь. Пчеловодческое хозяйство. ПЧЕЛОСЕМЬЯ, -и, мн. -семьи, -ей, -ям, ж. (спец.). Сокращение: пчелиная семья. ПЧЕЛОТЕРАПИЯ, -и, ж. (спец.). То же, что апитерапия.

ПЧЕЛЬНИК, -а, м I. То же, что пасека. 2. То же, что пасечник (устар.). II ж. пчёльни-ца, -ы (ко 2 знач.).

ПШЕНИЦА, -ы, ж. Хлебный злак, а также зерна его, из к-рых приготовляют белую

муку. Яровая п. Семенная п. II уменьш. пшеничка, -и, ж. II прил. пшеничный, -ая, -ое.

ПШЕНИЧНЫЙ, -ая, -ое. 1. см. пшеница. 2. перен. Коричневато-жёлтый и золотистый,, цвета спелых колосьев пшеницы. Пшеничные волосы. Пшеничные усы.

ПШЕНО, -а, ср. Крупа из очищенного! проса. II прил. пшённый, -ая, -ое. Пшённая каша.

ПШИК, -а, м. (разг.). Ничто, пустота. Ос-тался один п. В п. превратилось что-н. (ничего не осталось). }

ПЫЖ, -и, м. 1. Прокладка из войлока или картона, отделяющая порох в патроне от пули, дроби. 2. Стержень с пучком пеньки, ткани на конце для забивки заряда в дуло (устар.). II прил. пыжовый, -ая, -ое.

ПЫЖИК, -а, м. Телёнок северного оленя в возрасте до одного месяца, а также мех его. II прил. пыжиковый, -ая, -ое.

ПЫЖИТЬСЯ, -жусь, -жишься; несов. (разг.). 1. Стараться изо всех сил что-н. сделать (обычно безрезультатно). 2. Держать себя напыщенно, важничать. II сов. напыжиться, -жусь, -жишься (ко 2 знач.).

ПЫЛ, -а (-у), о пыле, в пылу, м. 1. Сильный жар от огня (прост.). Пирожки с пылу, с жару. 2. Душевный подъём, горячность. Юный п. В пылу сражения .(в самый разгар). Охладить чеи-н. п. (ирон.).

ПЫЛАТЬ, -аю, -аешь; несов. 1. (1 и 2 л. не употр.). Гореть, ярко освещая, излучая сильный жар. Пылает огонь. Дрова пылают. 2. перен. Становиться красным, горячим от прилива крови. Щёки пылают. 3. перен., чем. Глубоко предаваться какому-н. сильному чувству, страстно переживать что-н. П. гневом. П. любовью.

ПЫЛЕ... Первая часть сложных слов со знач. относящийся к пыли, напр. пылевлагоза-щитный, пылевсасывающий, пылезащитный, пыленепроницаемый, пылеулавливающий, пылеугольный, пылвзащищённость, пылеобразование, пылеотсос, пылеулавли-вателъ.

ПЫЛЕВИДНЫЙ, -ая, -ое; -ден, -дна. Имеющий вид пыли, порошка. Пылевидное топливо. II сущ. пылевидность, -и, ж.

ПЫЛЕСОС, -а, м. Машина для удаления пыли посредством засасывания её струёй воздуха. |Г прил. пылесбсный, -ая, -ое.

ПЫЛЕСОСИТЬ, -осю и -бшу (в употреблении избегается), -бсишь; несов., что (разг.). Чистить пылесосом. П. ковёр. II сов. пропылесосить, -бсю и -бшу (в употреблении избегается), -бсишь.

ПЫЛИНКА, -и, ж. Частица пыли.

ПЫЛИТЬ, -лю, -лишь; несов. 1. Подымая, наносить пыль. П. веником. На дороге пылит (безл.). 2. что. Покрывать пылью. П. одежду. II сов. напылить, -лю, -лишь (к 1 знач.) и запылить, -лю, -лишь; -ленный (-ён, -ена) (ко 2 знач.).

ПЫЛИТЬСЯ, -люсь, -лишься. Покрываться пылью. Книгипылятся. II сов. запылиться, -люсь, -лишься.

ПЫЛКИЙ, -ая, -ое; -лок, -лка, -лко. Обладающий пылом (во 2 знач.), страстный, увлекающийся, горячий. П. юноша. Пылкое воображение. II сущ. пылкость, -и, ж.

ПЫЛЬ, -и, о пыли, в пыли, ж. Мельчайшие сухие частицы, носящиеся в воздухе или скапливающиеся на поверхности чего-н. П. столбом стоит, клубится на дороге. Смести, смахнуть п. Аллергия на п. Угольная п. Производственные пыли. Космическая п. (частицы твёрдого вещества в космосе). * Пыль в глаза пускать (разг.) - хвастаясь, обманывать, форсить. И увел. пылища, -и, ж. II прил. пылевой -ая, -ое и пыльный, -ая, -ое. Пылевые частицы. Пылевые очки (для защиты от пыли). Пыльная буря (вихри пыли, поднимаемые ветром после сильного перегрева почвы).

ПЫЛЬНИК, -а, м. (спец.). Верхняя часть тычинки цветка, содержащая пыльцу. II прил. пыльниковый, -ая, -ое. ПЫЛЬНИК2, -а, м. Лёгкое летнее пальто без подкладки, а также накидка, плащ, защищающие от пыли.

ПЫЛЬНЫЙ, -ая, -ое; -лен, -льна, -льно. 1. см. пыль. 2. Покрытый, пропитанный пылью. Пыльная одежда. 3. перен., обычно с отриц. Трудный и неприятный (о работе, должности) (прост.). Работа не пыльная (лёгкая, не требующая напряжения). Работёнка не так чтобы слишком пыльная. Ему и здесь не пыльно (в знач. сказ.; легко, приятно). 4. полн. ф. Служащий для удаления пыли. Пыльная тряпка. * Пыльным мешком ударенный (разг. шутл.) - о том, кто глуповат, чудаковат.

ПЫЛЬЦА, -ы, ж. Мужские половые клетки растения, находящиеся в тычинках. П прил. пыльцевой, -ая, -бе.

ПЫРЕЙ, -я, м. Род многолетних трав сем. злаков. II прил. пырёйный, -ая, -ое-

ПЫРЯТЬ, -яю, -яешь; несов., кого-то (прост.). Резко толкать или ударять. П. кулаком. II однокр. пырнуть, -ну, -нёшь. П. ножом. II сущ. ныряние, -я, ср.

ПЫТАТЬ, -аю, -аешь; пытанный; несов., кого (что). 1. Подвергать пытке (в 1 знач.). 2. Расспрашивать, стараясь узнать что-н. (прост.). Пытает, куда я ходил.

ПЫТАТЬСЯ, -аюсь, -аешься; несов., с неопр. То же, что стараться (во 2 знач.). П. понять. II сов. попытаться, -аюсь, •аешься.

ПЫТКА, -и, ж. 1. Физическое насилие, истязание при допросе. Пытки в фашистских застенках. Орудия пытки. 2. перен. Нравственное мучение, терзание (книжн.). Не жизнь, а п. 1| прил. пыточный, -ая, -ое (к 1 знач.).

ПЫТЛИВЫЙ, -ая, -ое; -ив. 1. Любознательный, пытающийся всё знать. П. юноша. П. ум. 2. То же, что испытующий. П. взгляд. II сущ. пытливость, -и, ж.

ПЫХАТЬ, пышу, пышешь; несов., чем. 1. (1 и 2 л. не употр.). Излучать (жар), быть жарким (разг.). Печь пышет жаром. Пышет летний зной. 2. То же, что попыхивать (устар.). 3. перен. В сочетании со словами "здоровье", "румянец", "веселье", "злоба": активно обнаруживать состояние, указываемое существительным. Лицо пышет здоровьем. Пышет весельем кто-н. П. гневом. II однокр. пыхнуть, -ну, -нёшь (к 1 и 2 знач.).

ПЫХТЕТЪ, -хчу, -хтишь; несов. 1. Тяжело дышать, напрягаясь. П. от усталости. 2. перен. Трудиться, старательно делать что-н. (разг.). П. над задачей. 3. (1 и 2 л. не употр.). Издавать звуки, выпуская газ, пар. Труба пыхтит.

ПЫШЕЧНАЯ, -ой, ж. Закусочная с продажей пышек.

ПЫШКА, -и, ас. 1. Пышная круглая булочка. Кому пышки, а кому синяки и шишки (поел.: кому хорошее, а кому - одни неприятности). 2. перен. О толстом пухлом ребёнке или женщине (разг.). II уменьш. пышечка, -и, ж. II прил. пышечный, -ая, -ое (к 1 знач.).

ПЫШНЫЙ, -ая, -ое; -шен, -шна. -шно, -шны и -шны. 1. Лёгкий, как бы взбитый; пушистый. Пышные волосы. П. мех. Пышное тесто. Расцвести пышным цветом (об обильном цветении; также перен.: сильно разрастись, развиться). 2. Роскошный, великолепный. П. дворец. П. приём. Пышные слова (напыщенные; неодобр.). II сущ. пышность, -и, ж.

ПЬЕДЕСТАЛ, -а, м. 1. Постамент, подножие статуи, декоративной вазы. П. памятника. Свергнуть с пьедестала (также перен.: лишить высокого положения, авторитета). Поднять на п. (также перен.: возвеличить, возвысить). 2. Возвышение, на которое поднимается победитель (напр. в спортивных соревнованиях). Подняться на п. почёта. II прил. пьедестальный, -ая, -ое.

ПЬЕСА, -ы. ж. 1. Драматическое произведение для театрального представления. 2. Небольшое музыкальное инструментальное лирическое или виртуозное сочинение. Я. для баяна.

ПЬЯНЕТЬ, -ею, -ёешь; несов. Становиться пьяным (в 1 и 2 знач.). П. от одной рюмки. П. от счастья. II сое. запьянеть, -ею, -ёешь (по 1 знач. прил. пьяный; разг.) и опьянеть, -ею, -ёешь. |Г сущ. опьянение, -я, ср. Алкогольное о.

ПЬЯНИТЬ, -ню, -нйшь; -нённый (-ён, -ена); несов., кого-что. Делать пьяным (в 1 и 2 знач.). Вино пьянит. Радость пьянит. Пьянящей запах. Пьянящие звуки. II сов. опьянить, -ню, -нйшь; -нённый (-ён, -ена).

ПЬЯНИЦА, -ы, м. и ж. Человек, к-рый пьянствует, алкоголик. Горький п.

ПЬЯНКА, -и. ж. (прост, неодобр.). 1. Распивание спиртных напитков. Устроить пьянку. 2. Пьяное состояние, пьянство. Прогулял по пьянке.

ПЬЯНСТВО, -а, ср. Постоянное и неумеренное употребление спиртных напитков. Борьба с пьянством.

ПЬЯНСТВОВАТЬ, -твую, -твуешь; несов. Заниматься пьянством.

ПЬЯНЧУГА, -и, м. и ас. (прост. презр.).То же, что пьяница. II уменьш.-унич. пьянчужка, -и, м. и ж.

ПЬЯНЫЙ, -ая, -ое; пьян, пьяна, пьяно, пьяны и пьяны. 1. Возбуждённый от вина, одурманенный вином. Пьяному (сущ.) море по колено (посл.). Пьяней вина (совершенно пьян). 2. перен. Вообще возбуждённый, как бы одурманенный. Пьян любовью. 3. Свойственный нетрезвому человеку. П. разговор. В пьяном угаре. 4. Приводящий в опьянение (разг.). Пьяная брага. * Под пьяную руку (прост.) - будучи пьяным. По пьяному делу или по пьяной лавочке (прост.) - будучи пьяным, спьяну. С пьяных глаз (прост.) - спьяну. Пьяным-пьяно (прост.) - кругом все пьяны.

ПЬЯНЬ, -и, ж., собор, (прост, презр.). Пьяные, пьющие люди.

ПЭР, -а, м. Высший дворянский титул в Англии, Франции, а также лицо, имеющее этот титул. II прил. пэрский, -ая, -ое.

ПЭТЭУШНИК, -а, м. (прост.). Учащийся профессионально-технического училища (ПТУ). II ж. пэтэушница, -ы.

ПЮПИТР, -а, л*. Подставка для нот в виде наклонной рамы, доски, а также настольная подставка для книг.

ПЮРЕ [рэ], нескл., ср. Приправа к кушанью из протёртых овощей, а также вообще протёртая масса из фруктов, ягод или овощей. Морковное п. Суп-п.

ПЯДЕНИЦА, -ы, ж. Сумеречная или ночная бабочка, вредитель деревьев.

ПЯДЬ, -и, мн. -и, -ей и -ей, ж. Старинная русская мера длины, равная расстоянию между раздвинутыми большим и указательным пальцами. * Ни пяди (не отдать, не уступить) - даже самой малой части. Семи пядей во лбу (разг.) - о том, кто очень умен.

ПЯЛИТЬ, -лю, -лишь; несов:. пялить глаза на кого-что (прост, неодобр.) - смотреть напряжённо, не отрываясь, таращиться.

ПЯЛИТЬСЯ, -люсь, -лишься; несов. (прост. неодобр.). 1. на кого-что. То же, что пялить глаза. П. на прохожих. 2. Высовываясь, тянуться куда-н. П. из окна.

ПЯЛЬЦЫ, -лец. Рама для натягивания ткани для вышивания. Сидеть за пяльцами.

ПЯСТЬ, -и, ж. Часть кисти2 между запястьем и основными фалангами пальцев (у животных - часть передней пятипалой конечности). II уменьш. пястка, -и, ж. II прил. пястный, -ая, -ое (спец.). Пястные кости.

ПЯТА, -ы,мн. пяты, пят, пятам, ж. 1. Пятка, а также ступня (вне устойчивых сочетаний с предлогами - устар.). До пят (об очень длинной, почти до земли одежде или косе). По пятам ходить, гнаться за кем-н. (следом за кем-н., не отставая). Под пятой уко-го-н. (под гнётом, под властью; высок.). С (от) головы до пят (то же, что с головы до ног). 2. Конец, чего-н., являющийся опорой (спец.). П. свода. II прил. пятовый, -ая, -ое (ко 2 знач.) и пятный, -ая, -ое (ко 2 знач.).

ПЯТАК, -а, м. (разг.). То же, что пятачок (в 1 знач.). П. цена кому-чему-н. (то же, что грош цена кому-чему-н.). И прил. пятаковый, -ая, -ое.

ПЯТАЧОК, -чка, м. 1. Монета или сумма в 5 копеек. 2. Круглый кончик рыла у свиньи, кабана, медведя и нек-рых других животных- 3. перен. Маленькая круглая площадка, а также вообще тесное, ограниченное пространство (разг.). Вертолёт сел на бетонный п. Ютиться на пятачке. II прил. пятачковый, -ая, -ое (к 1 знач.).

ПЯТЕРИК, -а, м. Старая русская мера в пять единиц веса или длины, а также предмет, содержащий пять каких-н. единиц. Гиря-п. П. муки. П. свечей. Верёвка-п. (в пять прядей). II прил. пятериковый, -ая, -ое.

ПЯТЕРИЧНЫЙ, -ая, -ое (устар.). В пять раз больший; состоящий из пяти каких-н. единиц.

ПЯТЕРНЯ, -и, мн. -и. -ей, ж. (разг.). Пять пальцев руки вместе с ладонью. Залез в кармам всей пятернёй.

ПЯТЕРО, -ых, -ым, числит, собор. 1. С существительными мужского рода, обозначающими лиц, с личными местоимениями мн. ч. и без зависимого слова: количество пять. П. братьев. П. помощников. П. слуг. П. детей. Нас п. Повстречал пятерых. Пятерым предлагал. 2. только им. и вин. п. С существительными, имеющими обычно мн. ч.: пять предметов. П. суток. П. саней. П. щипцов. П. брюк. 3. обычно им. и вин. п. С нек-рьми существительными, обозначающими предметы, существующие или носимые в паре: пять пар. П. сапог. Мороз, хоть п. рукавиц надевай. * За пятерых - так, как могут только пятеро. Один за пятерых работает.

ПЯТЁРКА, -и, ж. 1. Цифра 5, а также (о сходных или однородных предметах) количество пять (разг.). Я. выведена тушью. Сливы разделили поровну: п. тебе, п. ему. Вся п. уселась в лодку (т.е. все пять человек). 2. Школьная учебная оценка "отлич-но>. Учиться на одни пятёрки. 3. Название чего-н., содержащего пять одинаковых единиц. П. треф (игральная карта). Ходить с пятёрки (т. е. с игральной карты в пять очков). 4. Название чего-н. (обычно транспортного средства), обозначенного цифрой 5 (разг.). Остановка пятёрки перенесена (т. е. трамвая, троллейбуса, автобуса под номером 5). 5. Пять рублей (разг.). II уменьш. пятёрочка, -и, ж. II прил. пятёрочный, -ая, -ое (ко 2 знач. и в нек-рых сочетаниях к 3 знач.).

ПЯТЁРОЧНИК, -а, м. (разг.). Ученик, постоянно получающий пятёрки, отличник. Круглый п. II ж. пятёрочница, -ы.

ПЯТИ... Первая часть сложных слов со знач.: 1) содержащий пять каких-н. единиц, состоящий из пяти единиц, напр. пятибалльный, пятиглавый, пятидневный, пятикопеечный, пятивёрстный, пятирублёвый, пятиугольный, пятиконечный; 2) относящийся к пяти или к пятому, напр. пятичасовой (поезд), пятиклассник, пятикурсник.

ПЯТИАЛТЫННЫЙ, -ого, м. (устар.). Монета или сумма в 15 копеек.

ПЯТИБОРЕЦ, -рца, м. Спортсмен, участвующий в пятиборье, а также занимающийся современным пятиборьем. II ж. пя-тиббрка, -и.

ПЯТИБОРЬЕ, -я, ср. Спортивное состязание по пяти видам спорта или по пяти видам упражнений в одном виде спорта. Вовнно^прикладное п. Легкоатлетическое п. Современное пятиборье (вид спорта, включающий конкур, фехтование на шпагах, стрельбу из пистолета, плавание и легкоатлетический кросс).

ПЯТИГОДИЧНЫЙ, -ая, -ое. Продолжительностью в пять лет. П. срок.

ПЯТИДЕСЯТИЛЕТИЕ, -я, ср. 1. Срок в пятьдесят лет. Прошло целое п. 2. чего. Годовщина события, бывшего пятьдесят лет тому назад. П. события. П. театра. 3. кого. Чья-н. пятидесятая годовщина. Праздновать своё п. (пятидесятый день рождения). II прил. пятидесятилетний, -яя, -ее.

ПЯТИДЕСЯТИЛЕТНИЙ, -яя,-ее. 1. см. пятидесятилетие. 2. Существующий или просуществовавший, проживший пятьдесят лет.

ПЯТИДЕСЯТНИК, -а, м. 1. мн. Христианская секта, близкая к баптизму. 2. Член такой секты. II ж. пятидесятница, -ы (ко 2 знач.).

ПЯТИДНЕВКА, -и. ж. (разг.). Часть недели в пять дней; пять рабочих дней недели. Ребёнок в детском саду на пятидневке (проводит там полные пять суток). II прил. пятиднёвочный, -ая, -ое.

ПЯТИКЛАССНИК. -а, м. Ученик пятого класса. II ж. пятиклассница, -ы.

ПЯТИКЛАШКА, -и, м. и ж. (прост.). То же, что пятиклассник, пятиклассница.

ПЯТИКНИЖИЕ. -я, ср. В Библии: первые пять книг Ветхого Завета.

ПЯТИКОМНАТНЫЙ. -ая, -ое. О доме, квартире: имеющий пять жилых комнат. Пятикомнатная квартира.

ПЯТИКОНЕЧНЫЙ, -ая, -ое: пятиконечная звезда - один из символов безопасности, охраны; военная эмблема.

ПЯТИКРАТНЫЙ, -ая, -ое. Повторяющийся пять раз, увеличенный в пять раз. Пятикратное напоминание. В пятикратном размере. П. чемпион (пять раз завоевавший это звание). II сущ. пятикратность, -и, ж.

ПЯТИЛЕТИЕ, -я, ср. 1. Срок в пять лет. 2. чего. Годовщина события, бывшего пять лет тому назад. П. завода (пять лет со дня основания). II прил. пятилетний, -яя, -ее,

ПЯТИЛЕТКА, -и, ж. 1. Пятилетний план развития экономики. 2. То же, что пятилетие (в 1 знач.). Перспективы на ближайшую пятилетку.

ПЯТИЛЕТНИЙ, -яя, -ее.1.см. пятилетие. 2. Существующий или просуществовавший, проживший пять лет. Пятилетнее отсутствие.

ПЯТИМИНУТКА, -и, ж. (разг.). 1. Короткое совещание по производственным вопросам. П. перед началом рабочего дня. 2. Кушанье, приготовляемое очень быстро. Варенье-п.

ПЯТИМИНУТНЫЙ, -ая, -ое. Продолжительностью в пять минут. П. перерыв. Пятиминутное дело (непродолжительное).

ПЯТИПАЛЫЙ, -ая, -ое; -ал. С пятью пальцами на руке, на ноге (о животном - на лапе).

ПЯТИРУБЛЁВКА, -и, ж. (разг.). Денежный знак достоинством в пять рублей.

ПЯТИСОТЕННЫЙ, -ая, -ое (разг.). 1. Достоинством в пятьсот рублей. Пятисотенная купюра. 2. Ценою в пять сотен. Л. ужин.

ПЯТИСОТЛЕТИЕ, -я, ср. I. Срока пятьсот лет. 2. чего. Годовщина события, бывшего пятьсот лет тому назад. П. города (пятьсот лет со дня основания). II прил. пятисотлетний, -яя, -ее.

ПЯТИСОТЛЕТНИЙ, -яя, -ее. 1. см. пятисотлетие. 2. Существующий или просуществовавший пятьсот лет.

ПЯТИСТЕНКА, -и, ж. Деревенская изба, разгороженная внутри рубленой бревенчатой стеной. Дом-п.

ПЯТИТОНКА. -и, ж. (разг.). Грузовой автомобиль грузоподъёмностью в пять тонн.

ПЯТИТЫСЯЧНЫЙ, -ая, -ое. 1. числит. порядк. к пять тысяч. 2. Ценою в пять тысяч. Пятитысячное кольцо. 3. Состоящий из пяти тысяч единиц.

ПЯТИТЬ, пячу, пятишь; несов., кого-что (разг.). Толкая, двигать назад. П. лошадь. II сов. попятить, -ячу, -ятишь; -яченный.

ПЯТИТЬСЯ, пячусь, пятишься; несов. Медленно идти назад, повернувшись спиной по направлению к движению. П. задом. II сое. попятиться, -ячусь, -ятшпься.

ПЯТИУГОЛЬНИК, -а, м. Геометрическая фигура, ограниченная пятью пересекающимися прямыми, образующими пять внутренних углов, а также всякий предмет такой формы.

ПЯТИУГОЛЬНЫЙ, -ая, -ое. В форме пятиугольника, имеющий пять углов.

ПЯТИЧАСОВОЙ, -ая, -ое- 1. Продолжительностью в пять часов. Пятичасовое ожидание. 2. Назначенный на пять часов. П. поезд.

ПЯТИЭТАЖКА, -и, ж. (разг.). Стандартный дом в пять этажей.

ПЯТКА, -и, ас. 1. Задняя часть ступни, а также часть чулка или обуви, закрывающая её. Пятки гудят (от ходьбы, усталости; разг.). Рваные пятки (на чулках). Показать пятки (также перен.: обратиться в бегство; разг.). Наступать на пятки ко-му-н. (также перен.: догонять, настигать; разг.). Только пятки сверкают или засверкали у кого-н. (перен.: быстро бежит; разг.). 2. Нижний, задний конец какого-н. устройства, приспособления (спец.). Л. косы.* Левой пяткой (делать что-н.) (прост неодобр.) - плохо, кое-как. II прил. пяточный, -ая,-ое.

ПЯТНАДЦАТЬ, -и, числит, калин. Число и количество 15. II порядк. пятнадцатый, -ая, -ое.

ПЯТНАТЬ, -аю, -аешь; пятнанный; несов. 1. кого-что. Оставлять пятна на чём-н. П. грязью, краской. 2. перен., кого-что. Позорить, бесчестить. П. репутацию. 3. кого (что). В игре в пятнашки: салить. II сое. запятнать, -аю, -аешь; -ятнанный. Запятнан кровью \ чей-н. путь (перен.: о том, кто убивал, истязал).

ПЯТНАШКИ, -шек. Детская игра, в к-рой один из участников бегает, бросая в других мячом или, догнав, касается рукой, салки. Играть в п.

ПЯТНИСТЫЙ, -ая, -ое; -ист. С пятнами, по цвету отличающимися от основной окраски. П. олень. П. тюлень. Пятнистая сыпь (в виде пятен). II сущ. пятнистость, -и, ж.

ПЯТНИЦА, -ы, ж. Пятый день недели. Семь пятниц на неделе у кого-н. (о том, кто часто меняет свои мнения, решения; разг. шутл.). Из-под пятницы суббота (из-под верхней одежды видна нижняя; разг. шутл.). II прил. пятничный, -ая, -ое (разг.).

ПЯТНО, -а, мн. пятна, -тен, -тнам, ср. 1. Место иной окраски на какой-н. поверхности, а также место, запачканное чем-н. Красное п. на теле. Сальное п. на скатерти. Пятна крови на полу. Лицо пошло пятнами (покрылось красными пятнами от волнения, гнева). Белое п. (на географической карте: обозначение неисследованной местности; также перен.: о чём-и. неизвестном, неизученном). И на солнце бывают пятна (даже у великих людей есть недостатки; часто ирон.). 2. перен. Нечто позорящее, крайне неприятное. Л. нарепутаций. П. позора. Смыть п. со своего имени, п умвньш. пятнышко, -а, ср. (к 1 знач.).

ПЯТОК, -тка, м. (разг.). Пять одинаковых предметов, пять штук. П. яиц.

ПЯТЫЙ, -ая, -ое. 1. см. пять. 2. пятая, -ой. Получаемый делением на пять. Пятая часть. Одна пятая (сущ.).

ПЯТЬ, пяти, пятью, числит, колич. 1. Число, цифра и количество 5. За пять дней и за пять дней. На пять дней и на пять дней. По п. дней. 2. нескл. То же, что пятёрка (во 2 знач.). За сочинение получил п. ••• Дай пять! (прост.) - давай пожму твою руку. II порядк. пятый, -ая, -ое. * С пятого наде-сятое (рассказывать, пересказывать) (разг. шутл.) - сбивчиво, перескакивая с одного на другое. Пятый пункт - 1) пункт в анкете о национальности; 2) принадлежность к еврейской нации (разг. шутл.). Не прошёл по конкурсу из-за пятого пункта. Пятое колесо в телеге (разг.) - о ком-чём-н. . лишнем, ненужном. Как собаке пятая нога нужно что (нужен кто) кому (прост.) - совершенно не нужен, не нужно.

ПЯТЬДЕСЯТ, пятидесяти, пятьюдесятью, числит. Колям. Число и количество 50. Ему уже за п. (больше пятидесяти лет). Под п. кому-н. (скоро будет 50 лет). II порядк. пятидесятый, -ая, -ое.

ПЯТЬСОТ, пятисот, пятистам, пятьюстами, о пятистах, числит, колич. Число и количество 500. II порядк. пятисотый, -ая, -ое.

ПЯТЬЮ, нареч. В умножении: пять раз. Я. пять - двадцать пятъ


РАБ, -а, м. 1. В рабовладельческом обществе: человек, лишённый всех прав и средств производства и являющийся полной собственностью владельца, распоряжающегося его трудом и жизнью. Труд рабов. Торговля рабами. Восстание рабов. 2. перен, Зависимый, угнетённый человек. 3. перен., кого-чего. Человек, к-рый целиком подчинил кому-чему-н. себя, свою волю, поступки (книжн.). Р. страстей. Р. своих привычек. Превратить друга в раба. II ж. рабыня, -и (к 1 знач.) и раба, -ы (только ед.). II прил. рабский, -ая, -ое. Р. труд (также перен.: по принуждению). Рабски (нареч.) любить кого-н.

РАБ... Первая часть сложных слов со знач. рабочий2 напр. рабкор, рабсила, рабфак.

РАБКОР, -а, м. Сокращение: рабочий корреспондент - нештатный корреспондент (в 1 знач.) из рабочей среды. |Г ж. рабкор-ка, -и (разг.). II прил. рабкоровский, -ая,-ое (разг.) и рабкирский, -ая, -ое (разг.).

РАБОВЛАДЕЛЕЦ, -льца, м. Человек, владеющий рабами (в 1 значЛ. II ж. рабовладелица, -ы. II прил. рабовладельческий, -ая, -ое. Рабовладельческие плантации.

РАБОВЛАДЕНИЕ, -я, ср. Владение рабами (в 1 знач.). II прил. рабовладельческий, -ая, -ое. Р. строй.

РАБОЛЕПНЫЙ, -ая, -ое; -пен, -пна. Рабски льстивый, угодливый. Раболепное поведение. II сущ. раболепие, -я, ср. и ра-болёпность, -и, ж.

РАБОЛЕПСТВОВАТЬ, -твую, -твуешь; несов. Вести себя раболепно, бытьраболепным. Р. перед кем-н. II сущ. раболепство, -а, ср.

РАБОТА, -ы, ж. 1. Процесс превращения одного вида энергии в другой (спец.); вообще нахождение в действии. Единица работы (джоуль). Бесперебойная р. машины. Р. сердца. Р. мысли, 2. Занятие, труд, деятельность. Физическая, умственная р. Ответственная р. Срочная р. Общественная р. Р. по специальности. Провести большую работу. 3. Служба, занятие как источник заработка. Постоянная, временная р. Выйти наработку. Снять сработы. Поступить на работу. 4. лот. Производственная деятельность по созданию, обработке че-го-н. Сельскохозяйственные работы. Ремонтные работы. 5. Продукт труда, готовое изделие. Печатные работы. Выставка работ художника. 6. Материал, подлежащий обработке, находящийся в процессе изготовления. Надомники берут работу на дом. 7. Качество, способ исполнения. Топорная р. Вещь превосходной работы. * В работу взять кого (разг.) - оказать решительное воздействие на кого-н. Чья работа? (разг.) - кто это сделал, чьих рук дело? Моя (твоя, его и т. д.) работа (разг.) - это сделал я (ты, он и т. д.). Разбитое стекло- твоя работа. II уменъш. работка, -и, ж. (ко 2, 6 и 7 знач.), работёнка, -и, ж. (ко 2, 3 и 6 знач.; прост.) и работёшка, -и, ж. (ко 2 и 6 знач.; прост.). II прил. работный, -ая, -ое (к 3 знач.; стар.). Работные люди (в старину: рабочие1, работники).

РАБОТАТЬ, -аю, -аешь; несов. 1. Трудиться над чем-н., а также вообще находиться в действии, в работе. Р. у станка. Весь день р. над книгой. Машина работает. Завод работает. Магазин работает без перерыва. Сердце работает. Не мешайте р. 2. Заниматься чем-н., применяя свой труд, осуществлять какую-н. деятельность. Р. по специальности. Р. над древними рукописями (изучать их). Р. со словарём. Р. на кроликах (пользуясь ими для опытов). 3. Иметь где-н. какое-н. постоянное занятие, должность, служить. Р. на заводе, в институте, в театре. Р. слесарем. 4. на кого-что.Обслуживать кого-что-н. своим трудом. Р. мо семью. Завод работает на оборону. 5. чем. Приводить в действие, управлять чем"н. Р. рычагом. Р. локтями (перен/. проталкиваться, распихивая других; разг.). 6. (1 и 2 л. не употр.). В нек-рых сочетаниях: действовать, быть в действии. Мысль работает в одном направлении. Прежние аргументы не работают. Нет информации - работают слухи. * Работать над собой - заниматься самоусовершенствованием. II сов. работнуть, -ну, -нёшь (ко 2 знач.;прост, шутл.).

РАБОТАТЬСЯ, -ается, безл.; несов., кому (разг.). О желании, предрасположенности работать. Сегодня хорошо работается.

РАБОТНИК, -а, м. 1. Человек, к-рый работает, трудится. Отличный р. Дед болеет, он уже не р. 2. Человек, работающий в ка-кой-н. сфере трудовой деятельности. Научный р. Р. народного образования. Р. кооперации. Р. учреждения. 3. Рабочий у частного нанимателя (устар.). Наняться в работники. Хозяин и р. II ж. работница, -ы (к 1 и 3 знач.). II прил. работничий. -ья, -ье (к 3 знач.) и работницкий, -ая, -ое (к 3 знач.).

РАБОТНИЦА, -ы, ж. 1. см. работник. 2. Женщина-рабочий. Работницы текстильной промышленности.

РАБОТОДАТЕЛЬ, -я, м. (офиц.). Лицо, к-рое предоставляет работу, наниматель.

РАБОТОРГОВЕЦ, -вца, м. Торговец рабами.

РАБОТОРГОВЛЯ, -и, ас. Торговля рабами.

РАБОТОСПОСОБНЫЙ, -ая, -ое; -бей, -бна. 1. То же, что трудоспособный. Работоспособное население. Вполне работоспособен кто-н. 2. Обладающий способностью много и производительно работать. Р. ученик. II сущ. работоспособность, -и, ж.

РАБОТЯГА, -и,м. и ж. 1. Работающий, старательный человек (разг.). Буксир-р. (перен.). 2. Рабочий человек, простой труженик (прост.).

РАБОТЯЩИЙ, -ая, -ее (разг.). Любящий работать, много и хорошо работающий, трудолюбивый. Р. ученик.

РАБОЧИЙ1, -его, м. Человек, принадлежащий к классу наёмных работников, занятых производительным или подсобным трудом на фабрично-заводском, строительном, сельскохозяйственном или другом специализированном предприятии. Профессиональные союзы рабочих. Подготовка квалифицированных рабочих. Потомственный р. Инженер из семьи рабочих. II х. рабочая, -ей.

РАБОЧИЙ2, -ая, -ее. 1. Относящийся к рабочим1, состоящий из рабочих1, принадлежащий, свойственный им. Р. класс. Рабочее движение. Рабочая молодёжь. Рабочая смекалка. Рабочая совесть (чувство ответственности за свою работу). По-рабочему (нареч.; так, как свойственно рабочим). 2. Непосредственно выполняющий работу, осуществляющий определённое действие, производящий полезную работу. Рабочее колесо. Рабочие части машины. Рабочая лошадь. Рабочая пчела. 3. Живущий своим трудом (разг.). Р. народ. Р. человек (трудящийся). 4. Предназначенный для работы, используемый в какой-н.,работе. Рабочее время. Р. день. Рабочее место. Р. костюм. Р. инструмент. 5. Служащий непосредственным руководством для проведения работы. Р. чертёж. 6. Относящийся к начальной стадии работы, предварительный. Рабочая гипотеза. * Рабочие руки - рабо-чие*. работники (в 1 знач.). Рабочая сила - 1) способность человека к труду, совокупность его физических и духовных сил, применяемых им в процессе производства (спец.); 2) рабочие1, работники (в 1 знач.). Наём рабочей силы. Рабочий посёлок - посёлок городского типа (первонач. для рабочих какого-н. предприятия). Рабочая встреча - деловая встреча, непосредственно относящаяся к делу, работе. Рабочий поезд - местный поезд для перевозки рабочих. Рабочий язык - на международных встречах, конференциях, конгрессах: язык, официально принятый для их работы. Рабочие языки симпозиума - английский и русский. В рабочем порядке (решить, сделать что-н.) - во время работы, не отрываясь от работы.

РАБОЧКОМ, -а, м. Сокращение: рабочий комитет, прежнее название местной рабочей профсоюзной организации, профкома. II прил. рабочкомовский, -ая, -ое (разг).

РАБСКИЙ, -ая, -ое. 1. ок. раб. 2. перен. Беспрекословный, слепо следующий чему-н. Рабское подражание. Рабски (нареч.) следовать моде.

РАБСТВО, -а, ср. 1. Состояние, положение раба. Обратить в р. кого-н. (сделать рабом, рабами). 2. перен. Состояние полной зависимости, подчинённости. В рабстве у своего чувства. Духовное?. 3. Рабовладельческий строй. Во времена рабства.

РАБФАК, -а, м. Сокращение: рабочий факультет - в 1919-1940 гг. учебное заведение для подготовки рабочей и крестьянской молодёжи к обучению в высшей школе. II прил. рабфаковский, -ая, -ое (разг.).

РАБФАКОВЕЦ, -вца, м. Слушатель рабфака. II сущ. рабфаковка, -и.

РАБЫНЯ см. раб.

РАВВИН, -а, м. В иудаизме: служитель культа, духовный наставник, руководитель религиозной общины. II прил. раввинский, -ая, -ое.

РАВЕНСТВО, -а, ср. 1. Полное сходство, подобие (по величине, качеству, достоинству). Р. сил. 2. Положение людей в обществе, обеспечивающее их одинаковое отношение к закону, одинаковые политические и гражданские права, равноправие. Социальное р. 3. В математике: соотношение между величинами, показывающее, что одна величина равна другой. Знак равенст-ва (=). Ставить знак равенства между кем-чем-н. (перен.: признавать равноценным, уравнивать). II прил. равенственный,-ая, -ое (ко 2 знач.; устар.).

РАВНЕНИЕ см. равняться.

РАВНИНА, -ы, ас. Ровная, без высоких холмов земная поверхность, а также (спец.) участок дна моря или океана без резких колебаний высот. Русские равнины. К прил. равнинный, -ая, -ое. Р. ландшафт.

РАВНО. 1. нареч. Одинаково, так же (книжн.). Р. красивы горы и леса. 2. в знач. сказ., чему. То же, что равняется (см. равняться в 4 знач.). Три плюс два р. пяти. * Равно как (равно как и, а равно и), союз (книжн.) - как и, так же как и. Учебники, равно как и (а равно и) другие пособия, получены своевременно.

РАВНО... Первая часть сложных слов со знач:. 1) равный, с равным, напр. равнобо-кий, равновесный, равнокрылый, равноправный; 2) одинаково, сходно, напр. равновеликий, равновероятностный, равновозмож-ный, равнодоступный, равнозначащий, равнопрочный.

РАВНОБЕДРЕННЫЙ, -ая, -ое: равнобедренный треугольник - имеющий две равные стороны. II сущ равнобедренность, -и, ж.

РАВНОВЕЛИКИЙ, -ая, -ое; -ик. 1. Равный по силе, возможностям, значению (книжн.). Равновеликие явления. 2. равновеликие фигуры (тела) - в математике: фигуры (тела), равные по площади или объёму. II сущ. равновеликость, -и, ж.

РАВНОВЕСИЕ, -я, ср. 1. Состояние покоя, в к-ром находится какое-н. тело, система под воздействием равных, противоположно направленных сил. Устойчивое, неустойчивое р. 2. перен. Устойчивое соотношение между чем-н. Экологическое р. Военное?. (равенство противостоящих военных сил). 3. перен. Состояние спокойствия, уравновешенности в настроении, в ка-ких-н. отношениях. Душевное р. Вывести кого-н. из равновесия. II прил. равновесный, -ая, -ое (к 1 знач.; спец.).

РАВНОДЕЙСТВУЮЩИЙ, -ая, -ее: равнодействующая сила (спец.) - сила, оказывающая на твёрдое тело механическое воздействие, равное тому, к-рое оказывают на него другие приложенные к нему силы. Найти равнодействующую (сущ.).

РАВНОДЕНСТВИЕ, -я, ср. Время в году, когда продолжительность дня и ночи одинакова. Весеннее р. (21 марта). Осеннее р. (23 сентября).

РАВНОДУШНЫЙ, -ая, -ое; -шен, -шна. 1. Безразличный, безучастный к людям, к окружающему. Равнодушные люди. Р. наблюдатель. Ко всему равнодушен. 2. к кому-чему. Не питающий склонности, пристрастия к кому-чему-н. Равнодушен к балету. II сущ. равнодушие, -я, ср.

РАВНОЗНАЧНЫЙ, -ая, -ое; -чен, -чна (книжн.). Имеющий такое же, одинаковое значение. Равнозначные выражения. И сущ. равнозначность, -и, ж.

РАВНОМЕРНЫЙ, -ая, -ое; -рен, -рта. Одинаковый, постоянный в каком-н. отношении. Равномерная скорость. Равномерна (нареч.) распределить обязанности. II сущ. равномерность, -и, ж.

РАВНОПРАВИЕ, -я, ср. Равноправное положение, равенство (во 2 знач.). Р. граждан.

РАВНОПРАВНЫЙ, -ая, -ое; -вен, -вна. Обладающий одинаковыми с кем-н. правами. Р. гражданин. Р. член семьи. II сущ. равноправность, -и, ж.

РАВНОСИЛЬНЫЙ, -ая, -ое; -лен, -льна. Совершенно подобный чему-н., тождественный. Молчание, равносильное отказу. II сущ. равносильность, -и, ж.

РАВНОСТОРОННИЙ, -яя, -ее. Имеющий равные стороны. Р. треугольник.

РАВНОЦЕННЫЙ, -ая, -ое; -ёнен, -енна. Одинаковый по цене, значению, качеству. Р. товар. Равноценные работники. II сущ равноценность, -и, ж.

РАВНЫЙ, -ая, -ое; -вен, -вна. Одинаковый, совершенно сходный, такой же (по величине, значению, качеству, правам). Равные силы. Разделить на равные доли. На равных началах. Все равны перед законом. Говорил как с равным (сущ.). * Равным образом (книжн.) - в любом случае; одинаково. На равных (разг.) - на равных правах, на равных основаниях, в равных отношениях. II сущ равность, -и, ж.

РАВНЯТЬ, -яю, -яешь; несов., кого-что (разг.). 1. Делать равным, одинаковым. Нельзя всех р. при оценке знаний. 2. с квм-чем. Сопоставляя, давать кому-чему-н. равную оценку. Р. с собой. II сое. сравнять, -яю, -яешь (к I знач.). Смерть всех сравняет.

РАВНЯТЬСЯ, -яюсь, -яешься; несов. 1. по кому-чему. Становиться по прямой линии в строю. Р. по правофланговому. Равняйсь! (команда выровнять ряд, шеренгу). 2. на. кого-что и по кому-чему. Следовать чье-му-н. примеру. Р. на мировой опыт. 3. с кем-чем. Сопоставляя себя с кем-н., признавать равным. Этот ученик не может р. в знаниях с одноклассниками. 4. (1 и 2 л. не употр.), чему. Быть равным чему-н. Трижды три равняется девяти. Небрежность иногда равняется преступлению. II сущ. равнение, -я, ср. (к 1 и 2 знач.

РАГУ, нескл., ср. Кушанье из мелких тушёных кусочков мяса, рыбы или овощей-

РАД, -а, -о, в знач. сказ. 1. кому-чему, с неопр. и с союзом "что". О чувстве радости, удовольствия по какому-н. поводу. Р. гостю. Р. случаю поговорить. Мать рада, что сын вернулся домой. Р. стараться (выражение готовности сделать что-н.; часто ирон.). 2. с неопр. Об охоте, готовности, желании сделать что-н. Р. бы отдохнуть, да некогда. Чем богаты, тем ироды (поел. о готовности угостить тем, что есть, услужить; обычно о немногом). 3. с отриц., обычно в сочетании с <и>, •<уж и>. О чувстве сожаления, недовольства тем, что сделал сам (разг.). Зазвал гостей, а теперь и сам не р. Я уж и не р., что согласился. * Рад-радёхонек. и рад-радёшенек (разг.) - очень рад (в 1 знач.).

РАДАР, -а, м. (спец.). Радиолокационная станция. II прил. радарный, -ая, -ое. Радарная установка.

РАДЕТЕЛЬ, -я, м. (устар. и ирон.). Человек, к-рый радеет кому-н., покровитель. Сердобольный р. II ж. радетельница, -ы. II прил. радетельский, -ая, -ое.

РАДЕТЬ, -ею, -ёешь; несов. (устар.). 1. кому-чему и о чём. Оказывать содействие, заботиться о ком-чём-н. Р. о деле. 2. В нек-рых религиозных сектах: совершать обряд с песнопением, беганьем, кружением, вызывающими религиозный экстаз. II сов. порадел", -ею, -ёешь (к 1 знач.). Какие п.род-ному человечку (афоризм). II сущ. радение, -я, ср. Хлыстовские радения.

РАДЖА, ;и, род. мн. -ей и РАДЖА, -и, род. мн. -ей, м. Княжеский титул в Индии, а также лицо, имеющее этот титул.

РАДИ кого-чего, предлог с род. п. 1. Для кого-чего-н., в интересах кого-чего-н. Р. общего дела. Сделать что-н. р. друга. 2. чего С целью, в целях чего-н. Р. отдыха. Р. наживы. 3. чего. Из-за, по причине чего-н. (разг.). Р. чего ему отказываться от поездки? * Ради того чтобы, союз - для того чтобы, имея своей целью, стимулом. Приехал ради того, чтобы увидеть друга. Ради смеха (ради шутки) (разг.) - чтобы пошутить, посмеяться. Скуки ради (разг.) - потому что скучно или чтобы не скучать. Чего ради? (разг. неодобр.) - зачем, для чего. Чего ради он явился?

РАДИАЛЬНЫЙ, -ая, -ое- Направленный, расположенный по радиусу, лучевой. Радиальная планировка города. Р. маршрут. II сущ. радиальность, -и, ж.

РАДИАТОР, -а, м. 1. Аппарат для, охлаждения в двигателях внутреннего сгорания, в полупроводниковых приборах. 2. Нагревательный прибор в системах отопления. II прил. радиаторный, -ая, -ое.

РАДИАЦИЯ, -и, ж. Радиоактивное излучение. Солнечная р. Проникающая р. II прил. радиационный, -ая, -ое. Радиационное давление. Радиационная защита (защита от ионизирующего излучения).

РАДИЙ, -я, м. Химический элемент - металл, обладающий радиоактивными свойствами. II прил. радиевый, -ая, -ое.

РАДИКАЛ1, -и,м. 1. Сторонник^адикализ-ма (в 1 знач.), член радикальной партии. 2. Приверженец крайних, решительных действий, взглядов. \\прил. радикалистский,-ая,-ое.

РАДИКАЛ2, -а, м. 1. В математике: знак, (О) обозначающий извлечение корня из числа или математического выражения, к-рое стоит под этим знаком. 2. Устойчивая группа атомов в молекуле, переходящая без изменения из одного химического соединения в другое (спец.).

РАДИКАЛИЗМ, -а,м. 1. Политическое течение, ориентирующееся на проведение демократических реформ в рамках существующего строя. 2. Решительный образ действий. II прил. радикалйстский, -ая, -ое.

РАДИКАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Свойственный радикализму (в 1 знач.), состоящий из радикалов (в 1 знач.). Радикальная партия (выступающая за проведение демократических реформ в рамках су-1 ществующего строя). 2. Решительный, ко- -реннои; придерживающийся крайних взглядов. Радикальные меры. Р. образ мыслей. II сущ. радикальность, -и, ж.

РАДИКУЛИТ, -а, м. Заболевание кореш-! ков спинномозговых нервов. Шейно-груд-нойр.Пояснично-крвстцоеыйр. II прыл.ра-дикулитный, -ая, -ое.

РАДИО, нескл., ср. 1. Способ передачи на расстояние и приёма звуков, сигналов при помощи электромагнитных волн, распространяемых специальными станциями. Телеграмма пор. 2. Область науки и техники, относящаяся к таким передачам и приёмам. Специалист по р. 3. Устройство для приёма звуковых вещательных передач. Провести р. Включить р. 4. Звуковая вещательная передача. Слушать р. 5. Учреждение, осуществляющее такие передачи. Передачи Российского р. Местное?. Работать на р. II прил. радийный, -ая, -ое (к 1 и 4 знач.; спец.).

РАДИО1 ... Первая часть сложных слов со знач. относящийся к радио, к радиовещанию, радиопередачам, напр. радиомаяк,ра-диозонд, радиолампа, радиосигнал, радиопомехи, радиосеть, радиоустановка, радиоцентр, радиокомментатор, радиожурнал, радиопоиск, радиослежение, радиотрансляционный, радиоуправляемый, радиопеленгация, радиоперекличка, радиомост.

РАДИО2... Первая часть сложных слов со знач. относящийся к радиоактивности, к радиации, напр. радиотерапия, радиоизлучение, радиоизотопы, радиохимия, радиоастрономия, радиотелескоп, радиочувствительность, радиоэкология.

РАДИОАКТИВНОСТЬ, -и, ж. Самопроизвольный распад, разложение атомных ядер нек-рых химических элементов, сопровождающееся испусканием частиц и электромагнитным излучением.

РАДИОАКТИВНЫЙ, -ая, -ое; -вен, -вна. Обладающий радиоактивностью. Радиоактивные руды. Радиоактивные отходы.

РАДИОВЕЩАНИЕ, -я, ср. Одно из основных средств массовой информации - передача сообщений, литературных, музыкальных и других программ по радио. Беспроволочное, проводное р. Р. для молодёжи. II прил. радиовещательный, -ая, -ое.

РАДИОВОЛНА, -ы, мн. -волны, -волн, -волнам и -волнам, ж. Электромагнитная волна, используемая для беспроволочнойпередачи сигналов на расстояние. Частота радиоволн. Сверхдлинные, длинные, средние, короткие, ультракороткие радиоволны. II прил. радиоволновый, -ая, -ое.

РАДИОГРАММА, -ы, ж. Телеграмма, переданная по радио.

РАДИОЛА, -ы, ж. Аппарат, соединяющий в себе радиоприёмник и проигрыватель.

РАДИОЛОКАТОР, -а, м. Устройство для радиолокации. II прил. радиолокаторный,-ая,-ое.

РАДИОЛОКАЦИЯ, -и, ж. Обнаружение, распознавание, определение местонахождения различных объектов с помощью радиоволн. II прил. радиолокационный, -ая,-ое.

РАДИОЛЮБИТЕЛЬ, -я,м. Человек, занимающийся радио и его техникой как любитель (во 2 знач.). II прил. радиолюбитель" ский, -ая, -ое.

РАДИОПЕРЕДАТЧИК, -а,л". Аппарат для передачи звуков, сигналов по радио.

РАДИОПЕРЕДАЧА, -и, ж. Передача по радио. Слушать радиопередачи. Р. для школьников.

РАДИОПЕРЕХВАТ, -а, м. (спец.). Способ радиоразведки - обнаружение и расшифровка радиосигналов противника.

РАДИОПРИЁМНИК, -а, м. Аппарат для приёма звуков, сигналов по радио. Ламповый р. Транзисторный р.

РАДИОСВЯЗЬ, -и, ж. Связь, осуществляемая по радио. Прямая р. Одноканальная, многоканальная р,

РАДИОСЛУШАТЕЛЬ, -я, м. Слушатель передач по радио. II сущ. радиослушательница, -ы.

РАДИОСПОРТ, -а, м. Технический вид спорта - установление любительской радиосвязи на КВ и УКВ, соревнования по радиопеленгации. II прил. радиоспортй-вный, -ая, -ое.

РАДИОСТАНЦИЯ, -и, ж. 1. Сооружение или аппарат для передачи и приёма радиосигналов. Стационарная р. мощная р. 2. Оборудованное специальной аппаратурой учреждение, осуществляющее радиопередачи. Работать на радиостанции.

РАДИОТЕЛЕГРАФ, -а"м. Система связи для передачи телеграфных сообщений с помощью радиоволн. II прил. радиотелеграфный, -ая,-ое.

РАДИОТЕЛЕФОН, -а, м. Система связи для передачи речевых сообщений посредством радиоволн. II прил. радиотелефонный, -ая, -ое-

РАДИОТЕХНИК, -а, м. 1. Специалист по радиотехнике. 2. Специалист, занимающийся установкой и ремонтом радиоаппаратуры.

РАДИОТЕХНИКА, -и, ж. 1. Наука об электромагнитных колебаниях высокой частоты и радиоволнах. 2. Техника применения радиоволн для практических нужд. II прил. радиотехнический, -ая, -ое.

РАДИОТОЧКА, -и, ж. Сокращение: радиотрансляционная точка. Установить радиоточку.

РАДИОУЗЕЛ, -зла, м. Местная радиотрансляционная станция. Районный р.

РАДИОФИЦИРОВАТЬ, -рую, -руешь; -а-нный; сое. и несов., что. Оборудовать что-н. установками для приёма и передачи по радио. Р. посёлок. II сущ. радиофикация, -и, ж. II прил. радиофикационный, -ая, -ое.

РАДИОЭЛЕКТРОНИКА, -и, ж. Общее название отдельных отраслей науки и техники, развившихся из электроники и радиотехники.

РАДИОЭЛЕКТРОННЫЙ, -ая, -ое. Относящийся к использованию электронных явлений в газах или твёрдых телах для преобразования, передачи и излучения радиосигналов. Радиоэлектронные приборы.

РАДИРОВАТЬ, -рую, -руешь; -анный; сое. и несов., что. Сообщить (-щать) по радио. Р. сообщение. II сущ. радирование, -я, ср.

РАДИСТ, -а, м. Специалист по передаче и приёму сообщений по радио. II сущ. радистка, -и.

РАДИУС, -а, м. 1^ В математике: отрезок прямой, соединяющий центр шара или круга с любой точкой сферы или окружности, а также длина этого отрезка. 2. перец. Охват, область распространения че-го-н. Р. действия авиации. \\ прил. радиусный, -ая, -ое (спец.).

РАДОВАТЬ, -дую, -дуешь; несов., кого-что. Возбуждать, вызывать радость в ком-чём-н., доставлять радость. Успехи нас радуют. Р. кого-к. успехами. Цветы радуют глаз, взор (перен.: на них приятно, радостно смотреть). II сое. обрадовать, -дую, -дуешь;-анный и порадовать, -дую, -дуешь; -а-нный.

РАДОВАТЬСЯ, -дуюсь, -дуешься; несов., кому-чему, на кого-что. Испытывать радость, предаваться радости. Р. успехам. Душа радуется на кого-что-н. (очень приятно, радостно). Глаз радуется на кого-что-н. (перен.: радостно, приятно смотреть на кого-что-н.). II сов. обрадоваться, -дуюсь, -дуешься и порадоваться, -дуюсь,-дуешься,

РАДОН, -а, м. Радиоактивный химический элемент - инертный газ, продукт распада радия, используемый в научной практике и в медицине. II прил. радоновый, -ая, -ое. Радоновые ванны (с содержанием радона).

РАДОСТНЫЙ, -ая, -ое; -тен, -тна. 1. Полный радости, веселья, выражающий радость. Радостное настроение. Радостное лицо. 2. Доставляющий радость. Радостное событие. На душе радостно (ъ знач. сказ.). II сущ. радостность, -и, ж.

РАДОСТЬ, -и, ж. 1. Весёлое чувство, ощущение большого душевного удовлетворения. Испытывать р. Доставить?. Вне себя от радости (очень рад). С радостью помогу (очень охотно, с полной готовностью). 2. То, что (тот, кто) вызывает такое чувство. Радости жизни. Дети - р. матери. Р. ты моя1 (часто в обращении). 3. Радостное, счастливое событие, обстоятельство. В семье р.: приехал сын. Случилась большая р. * На радостях (разг.) - по случаю радости, удачи. Погуляем на радостях. С какой радости? (разг. неодобр.) - чего ради, почему.

РАДУГА, -и, ж. Разноцветная дуга на небесном своде, образующаяся вследствие преломления солнечных лучей в дождевых каплях. Цвета радуги (цвета солнечного спектра). II прил. радужный, -ая, -ое.

РАДУЖКА, -и, ж. (спец.). То же, что радужная оболочка.

РАДУЖНЫЙ, -ая, -ое; -жен, -жна. 1. см. радуга. 2. перен. Приятный, сулящий радость, счастье. Видеть всё в радужном-свете. Радужные мечты, надежды. 4- Радужная оболочка (спец.) - передняя часть сосудистой оболочки глазного яблока, расположенная впереди хрусталика и определяющая собой цвет глаз. II сущ. радужность, -и, ж.

РАДУШИЕ, -я, ср. Сердечное, ласковое и открытое отношение к людям. Проявить р. Р. к гостям.

РАДУШНЫЙ, -ая, -ое; -шен, -шна. Исполненный радушия, выражающий радушие. Р. хозяин. Радушно (нареч.) встретить гостей.

РАЁК, райка, м. 1. В старину: ящик с передвижными картинками, показ к-рых сопровождался различными комическими прибаутками; самый такой показ, прибаутки. Ярмарочный р. 2. Театральная галёрка (устар.). Сидеть в райке. II прил. раёшный, -ая, -ое (к 1 знач.). Раёшные стихи.

РАЁШНИК, -а, м. (устар.). 1. То же, что раёк (в 1 знач.). 2. Человек, показывающий раёк (в 1 знач.) и сопровождающий его пояснениями, прибаутками.

РАЖ, -а, м. (разг.). Сильное возбуждение, неистовство. Прийти в р.

РА31, -а (-у), мн. разы, раз, разам, м. 1. Обозначение однократного действия (при подсчёте, указании на количество). Семь р. отмерь, один р. отрежь (поел.). Несколько р. Нер. (неоднократно). 2. Случай, явление в ряду однородных (повторяющихся или возможных) действий, проявлений чего-н. В первый р. (впервые). Во второй р. (снова, повторно). С первого раза (разу). На этот р. На сей р. (в данном случае). В тот р. В прошлый р. В следующий р. В другой р. (не сейчас, после). Один р. (однажды). Всякий р. (всегда). Р. от разу (от случая к случаю). Р. заразам (повторяясь). Р. на р. не приходится (случается по-разному, по-всякому;разг.). 3. раз, нескл. Один (о количестве, при подсчёте). Р., два, три. Р., два и готово (говорится о том, что можно очень быстро сделать, или о том, что быстро сделано;разг. шутл.). * В самый раз (разг.) - 1) вовремя, в нужный момент. Явился в самый раз; 2) впору (в 1 знач.), как раз по размеру. Платье в самый раз. Вот тебе (и) раз1 или вотте раз! (разг.) - выражение удивления, недоумения. Ни разу (разг.) - никогда. Раз (и) навсегда (разг.) - окончательно, решительно. II уменьш. разок, -зка, м. (к 1 и 2 знач.) и разик, -а, м. (к 1 и 2 знач.).

РАЗ2, нареч. (разг.). Однажды, один раз. Р. поздно вечером. Встретил его р. на улице и не узнал. 4- Раз как-то (разг.) - однажды в недалёком прошлом. Раз как-то повстречались.

РАЗ3 , союз (разг.). То же, что если (в 1 знач.). Р. обещал - сделай. Р. сказал, приду. * Раз... то (так), союз - то же, что поскольку... то (так). Раз обещал, то сделай. Раз так или раз так, то, союз - то же, что если так, то. Раз так, (то) не поеду. Раз... то (так) значит, союз - то же, что если... то (так) значит. Раз нужно, то (так) значит сделаю.

РАЗ4, -а, м. 1. только им. и род. п. ед. Удар, оплеуха (прост.). Дать раза. 2. раз, в знач. сказ. Обозначает резкое и неожиданное действие (разг.). Р. его по руке! (ударил). Мальчишка р. яблоко - и бежать! (схватил). Громкий стук, и р. - дверь распахнулась! (сразу).

РАЗ1..., приставка. I. Образует глаголы со знач.: 1) деления на части, распределения по частям, по местам, по поверхности, напр. разделить, раздробить, разбросать, разложить, размазать; 2) усиления, напряжённости, интенсивности в проявлении действия, напр. разукрасить, разгуливать; 3) вместе с постфиксом -ся: начала длительного и интенсивного действия, напр. раззудеться, разбегаться, разволноваться; 4) вместе с постфиксом -ся: направления движения многих в разные стороны, напр. разбежаться, разбрестись, разлететься; 5) вместе с постфиксом -ся или без него: прекращения действия, состояния, напр. разморозиться, раззнакомиться, разлюбить; 6) обратного действия, напр. разбинтовать, разминировать, размагнитить, разбронировать; 7) всесторонности действия, напр. раззвонить, разнести (слух); 8) собственно предела действия, напр. разбудить, разбить. П. Образуют существительные со знач. разделения, расхождения, напр. разводье, разножка (распорка; спец.).

РАЗ2..., приставка (разг.). Означает высшую степень признака, напр. развесёлый, разнесчастный, разудалый, размолодец.

РАЗАГИТИРОВАТЬ, -рую, -руешь; -а-нный; сое., кого (что). 1. Агитируя, убедить в чём-н. 2. Отговорить, разубедить (разг.). Он меня разагитировал уезжать.

РАЗАХАТЬСЯ, -аюсь, -аешься; сое. (разг.). Начать ахать (от огорчения, удивления). Услышала о беде и разахалась.

РАЗБАВИТЬ, -влю, -вишь; -вленный; сое., что. Прибавить чего-н., сделать менее крепким, более жидким. Р. спирт водой. Р. краску. Р. рассказ подробностями (перен.). II несов. разбавлять, -яю, -яешь. II сущ. разбавка, -и, ж. и разбавление, -я, ср.

РАЗБАЗАРИТЬ, -рю, -ришь; -ренньпг, сое., кого-адпо (разг. неодобр.). Распродать, раздать по мелочам, бесхозяйственно растратить. Р. средства. II несов. разбазаривать,-аю, -аешь.

РАЗБАЛИВАТЬСЯ1-2 см. разболеться-2.

РАЗБАЛОВАТЬ, -лую, -луешь; -ованный; сое. (разг.), кого (что). Сильно избаловать.Р. внука. Р. подачками.

РАЗБАЛОВАТЬСЯ, -луюсь, -дуешься; сое.(разг.). 1. То же, что расшалиться. 2.Слишком избаловаться. Р. от безделья.

РАЗБАЛТЫВАТЬ1-2 , -СЯ см. разболтать1-2. -ся1.

РАЗБЕГАТЬСЯ, -аюсь, -аешься; сое. (разг.). Начать много, усиленно бегать где-н. Под окнами разбегались ребятишки.

РАЗБЕЖАТЬСЯ, -егусь, -ежишься, -егу-тся; сое. 1. Пробежав нек-рое пространство, усилить бег, а также пробежать нек-рое пространство, приготовляясь к прыжку. Лошади разбежались по гладкой дороге. Разбежался и прыгнул. 2. (1 и 2 л. не употр.). О многих: бегом направиться в разные стороны. Дети с криком разбежались. Ручьи разбежались по оврагу (перен.).3. (1 и 2 л. не употр.), перен. 6 мыслях: утратить способность сосредоточиться на чём-н. 4. То же, что разлететься (в б знач.) (разг.).* Глаза разбежались у кого (разг.) - не знает, что выбрать, на чём остановиться. II кесов. разбегаться, -аюсь, -аешься. II сущ. разбег, -а, м. (к 1 знач.). Взять р. (также перен.: достичь быстроты в работе, действиях). Прыгнуть с разбега. Р. самолёта (длина пути, проходимого по земле до момента взлёта).

РАЗБЕРЕДИТЬ см. бередить.

РАЗБИВАТЬ, -СЯ ок. разбить, -ся.

РАЗБИНТОВАТЬ, -тую, -туешь; -ованный; сое., кого-что. Развязать, размотать бинт на ком-чём-н. Р. руку. II несое. раз- бинтбвывать, -аю, -аешь.

РАЗБИРАТЕЛЬСТВО, -а, ср. Рассмотрение, разбор, обсуждение (преимущ. судебного дела). Судебное р.

РАЗБИРАТЬ, -аю, -аешь; несое. 1. см. разобрать. 2. кого-что. Выбирая, разборчиво, подробно рассматривать. Брать всё, не разбирая. 3. кого-что. Критически обсуждать (чьё-н. поведение, проступки) (разг.). Р. кого-к. на собрании.

РАЗБИРАТЬСЯ, -аюсь, -аешься; несов. 1. см. разобраться. 2. в чём. Знать толк в чём-н. (разг.). Не разбирается в музыке.

РАЗБИТНОЙ, -ая, -ое (разг.). Бойкий и развязный, а также (устар.) расторопный. Р. парень.

РАЗБИТЫЙ, -ая, -ое; -ит (разг.). Утративший бодрость, утомленный, обессиленный. Чувствовать себя разбитым. II сущ. разбитость, -и, ж.

РАЗБИТЬ, -зобью, -зобьёшь; -бей; -итый; сов. 1. см. бить. 2. кого-что. Разделить, расчленить. Р. поле на участки. Р^ учащихся на группы (по группам). 3. что. Планируя, устроить, а также вообще расположить что-н. Р. сад, виноградник. Р. клумбы, грядки. Р. лагерь. Р. палатку. 4. кого-что. Повредить, разрушить, нарушить. Бурей разбило (безл.) корабль. Р. голову. Разбит параличом (парализован). Р. чъё-н. счастье (перен.). 5. кого-что. Победить, нанеся поражение. Р. врагов. Р. доводы противников (перен.). {I несов. разбивать, -аю, -аешь. И сущ. разбиение, -я, ср. (ко 2 знач.) ы разбивка, -и, ас. (ко 2 и Ззнач.)Л прил. раз-бивочный, -ая, -ое (ко 2 и 3 знач.; спец.).

РАЗБИТЬСЯ, -зобьюсь, -зобьёшься; -бейся; сов. 1. Расколоться, раздробиться на куски от удара. Чашка разбилась. Лодка разбилась о камни. 2. (1 и 2 л. ед. не употр.). Разделиться на части, группы. Р. на бригады. 3. Сильно ушибиться, пораниться, а также погибнуть, упав с высоты. Р. при падении. II несов. разбиваться, -аюсь, -аешься. II сущ. разбивка, -и, ж. (ко 2 знач.).

РАЗБЛАГОВЕСТИТЬ, -вешу, -вестишь; -вешенный; сов., что (устар. и разг.). Раззвонить, растрезвонить.

РАЗБОГАТЕТЬ см. богатеть.

РАЗБОЙ, -я, м. Нападение с целью ограбления, убийства. Р. на большой дороге (также перен.: неприкрытое насилие или обман). Морской р. (пиратство). Международный р. (ничем не прикрытая агрессия). 1| прил. разбойный, -ая, -ое. Разбойное нападение.

РАЗБОЙНИК. -а, м. I. Человек, к-оый занимается разбоем, грабитель. Р. с большой дороги (также перен.: отъявленный негодяй; разг.). Серый р. (перен.: о волке). 2. Шалун, баловник, негодник (обычно в обращении) (разг.). Ах, р., что ты наделал? И ас. разбойница, -ы. 1Г прил. разбойнический, -ая, -ое (к 1 знач.) и разбойничий, -ья, -ье (к 1 знач.).

РАЗБОЙНИЧАТЬ, -аю, -аешь; несов. Заниматься разбоем, быть разбойником (в 1 знач.).

РАЗБОЙНЫЙ, -ая, ое. 1. см. разбой. 2. перен. Открыто дерзкий (во 2 знач.) и наглый. Р. поступок.

РАЗБОЛЕТЬСЯ1, -ёюсь, -ёешься; сов. (разг.). Сильно, надолго заболеть. Наш дедушка совсем разболелся. \\ кесов. разбаливаться, -аюсь, -аешься.

РАЗБОЛЕТЬСЯ2 (-люсь, -литься, 1 и 2 л. не улогр.), -лйтся; сое. Начать сильно болеть2. Голова разболелась. II несов. разбаливаться (-аюсь, -аешься, 1 и 2 л. не употр.),-ается.

РАЗБОЛТАННЫЙ, -ая, -ое; -ан (разг.). 1. Лишённый устойчивости, твёрдости. Р. замок. Разболтанная походка. 2. Недисциплинированный, несобранный. Р. подросток. " сущ. разболтанность, -и, ж.

РАЗБОЛТАТЬ1, -аю, -аешь; -блтанный; сов. 1. что. Размешать, взбалтывая (разг.). Р. яйцо в молоке. 2. что. Ослабить, сделать неустойчивым, болтающимся (разг.). Р. гайку. 3. кого-что. Распустить; ослабить (во 2 знач.) (прост.). Р. подростка. Р. дисциплину. II несов. разбалтывать, -аю, -аешь. II сущ. разбалтывание, -я, ср. и разболтка,-и, ж. (к 1 и 2 знач.).

РАЗБОЛТАТЬ2, -аю, -аешь; -олтанный; сов; что (разг. неодобр.). Рассказать всем, повсюду (что-н. тайное), разгласить. Р. секрет.. II несов. разбалтывать, -аю, -аешь.

РАЗБОЛТАТЬСЯ1, -аюсь, -аешься; сов. (разг.). 1. (1 и 2 л. не употр.). Размешаться при взбалтывании. Мука разболталась в воде. 2. (1 и 2 л. не употр.). Ослабнуть, расшататься. Гайка разболталась. 3. Стать распущенным, разболтанным (неодобр.). Ученик разболтался. II несов. разбалтываться, -аюсь, -аешься.

РАЗБОЛТАТЬСЯ2, -аюсь, -аешься; сов. (разг. неодобр.). Начав болтать, говорить не переставая. Разболтались наши кумушки.

РАЗБОМБИТЬ, -блю, -бишь, -блённый (-ён, -ена); сов; кого-что. Разбить, разрушить бомбёжкой. Р. здание, переправу.

РАЗБОР, -а (-у), м. 1. см. разобрать. 2. Выбор, отбор, разборчивое отношение к кому-чему-н. Брать всё без разбора. 3. Сорт, качество (устар.). Мука второго раз-бора. 4- К шапочному [шн] разбору (поспеть, прийти) (разг.) - к концу, когда все уходят, всё кончилось. .

РАЗБОРКА, -и, ж. 1. см. разобрать, -ся. 2. Крупная ссора с дракой между враждующими лицами, группами (обычно преступными) (разг.).

РАЗБОРНЫЙ, -ая, -ое. 1. см. разобрать. 2. Такой, к-рый можно разобрать и вновь собрать, поддающийся разборке. Р. домик.

РАЗБОРЧИВЫЙ, -ая, -ое; -ив. 1. Строгий в выборе, требовательный. Р. покупатель. Р. вкус. 2. Легко понимаемый, чёткий. Р. почерк. Разборчиво (нареч.) писать. II сущ. разборчивость, -и, ж.

РАЗБРАНИТЬ, -ню, -нишь; -нённый (-ён,-ена); сое., кого-что (разг.). Сильно выбранить, а также раскритиковать. Р. за шалость. Р. скучную пьесу.

РАЗБРАНИТЬСЯ, -нюсь, -нишься; сое., с кем (разг.). Побранившись, рассориться. II несов. разбраниваться, -аюсь, -аешься.

РАЗБРАСЫВАТЬ см. разбросить.

РАЗБРАСЫВАТЬСЯ, -аюсь, -аешься; кесое. (разг.). 1. см. разбросаться. 2. кем-чем. То же, что бросаться (в 3 знач.). 3. перен. Одновременно заниматься многим, не сосредотачиваясь на чём-н. основном. II сущ. разбрасывание, -я, ср.

РАЗБРЕСТИСЬ (-бредусь, -бредёшься, 1 и 2 л. ед. не употр.), -бредётся; -брёлся, -брелась; -бредшиися; -бредясь; сое. б многих: бредя, разойтись в разные стороны. Стадо разбрелось. Р. по домам. II несов. разбредаться (-аюсь, -аешься, 1 и 2 л. ед. не употр.), -ается.

РАЗБРОД, -а, м. Разлад, разногласие. Идейный р.

РАЗБРОНИРОВАТЬ, -рую, -руешь; -а-нный; сое., кого-что. Освободить от брони, снять броню. Р. специалиста. Квартира разбронирована за истечением срока.

РАЗБРОСАТЬ, -аю, -аешь; -осанный; сое. 1. что. Бросая, разместить по поверхности равномерно или в беспорядке в разных направлениях. Р. сено. Р. бумаги. Р. руки или ноги (широко раскинуть). 2. перен; кого-что. Разместить в разных местах далеко друг от друга. Жизнь разбросала друзей по разным городам. Посёлки разбросаны по побережью. II месое. разбрасывать, -аю, -аешь. II сущ. разбрасывание, -я, ср. (к 1 знач.), разброска, -и, ж. (к 1 знач.) и разброс, -а, м. (к 1 знач.). Разброс семян. II прил. разбросной, -ая, -бе (к 1 знач.;спец.). Р. посев семян.

РАЗБРОСАТЬСЯ, -аюсь, -аешься; сое. 1. То же, что раскинуться (в 1 знач.). Больной в жару разбросался на постели. 2. Разложить вокруг себя в беспорядке свои вещи (разг.). II несов. разбрасываться, -аюсь, -аешься.

РАЗБРЫЗГАТЬ, •аю, -аешь; -анный; сое." что. 1. Рассеять мелкими брызгами. Р. одеколон. 2. Брызгая, израсходовать. Р. всю воду. II месое. разбрызгивать, -аю, -аешь.

РАЗБРЫЗГАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; сое. Расплескаться брызгами. II несов. разбрызгиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

РАЗБРЮЗЖАТЬСЯ, -зжусь, -зжишься; сое. (разг.). Начав брюзжать, продолжать не переставая. Старик разбрюзжался.

РАЗБУДИТЬ см. будить.

РАЗБУХНУТЬ, -ну, -нешь; -ух, -ухла; -ухший; -ухши; сое. 1. Раздаться2 (во 2 знач.), расшириться от влаги. Доска разбухла. Почки на деревьях разбухли (набухли). 2. (1 и 2 л. не употр.), перен. Сильно увеличиться, разрастись (разг.). Рукопись разбухла. II кесое. разбухать, -аю, -аешь. 1| сущ, разбухание, -я, ср.

РАЗБУШЕВАТЬСЯ, -шуюсь, -шуешься; сое. Начать бушевать. Вьюга разбушевалась. Разбушевались страсти. Разбушевался кто-н. (разбуянился; разг.).

РАЗБУЯНИТЬСЯ, -нюсь, -нишься; сое. (оазгЛ. Начать буянить, прийти в буйство. Скандалист разбуянился.

РАЗВАЖНИЧАТЬСЯ, -аюсь, -аешься; сое. (разг.). Начать вести себя чересчур важно, заважничать.

РАЗВАЛ, -&,м. I. см. развалить, -ся. 2. Полное расстройство, беспорядок, разруха, упадок. Р. в делах. В комнате р. 3. Открытая торговля старыми вещами, книгами (обычно разложенными прямо на земле). На развале купил редкую книгу. II прил. развальный, -ая, -ое (к 3 знач.).

РАЗВАЛЕЦ, -льца,л".: с развальцем (разг.)- о походке: качающийся и неторопливый. Идти с развальцем.

РАЗВАЛИНА, -ы, ж. 1. мн. Остатки разрушенного строения, поселения. Развалины города. Груда развалин. 2. перен. О дряхлом или разбитом болезнью человеке (разг.). Превратился в развалину.

РАЗВАЛИТЬ, -алю, -алшпь; -аленный; сое., что. 1. Разрушая, повалить или раскидать. Р. полетшиу. Р. стену. 2. Привести в упадок. Р. хозяйство. N несов. разваливать, -аю, -аешь. II сущ. развал, -а, м. и развалка, -и, ж. (к 1 знач.).

РАЗВАЛИТЬСЯ, -алюсь, -алишься; сое. 1. (1 и 2 л. не употр.). Повалившись, рассыпаться, распасться. Стена развалилась. 2. (1 и 2 л. не употр.). Прийти в упадок. Дело развалилось. 3. Сесть, небрежно раскинув руки и ноги (разг.). Р. на диване. II месое. разваливаться, -аюсь, -аешься. II сущ. развал, -а, м. (ко 2 знач.).

РАЗВАЛЮХА, -и, ж. (прост, пренебр.). О чём-н. ветхом, почти разваливающемся. Жил в развалюхе. Не машина, ар. II уменъш. развалюшка, -и, ж.

РАЗВАЛЯТЬ, -яю, -яешь; -алянный; сое., что (разг.). Раскатать пластом. Р. тесто. II несов. разваливать, -аю, -аешь.

РАЗВАРИТЬ, -арю, -аришь; -аренный; сое" что. Довести варкой до мягкости или до излишней мягкости. Р. мясо. II несов. разваривать, -аю, -аешь.

РАЗВАРИТЬСЯ (-арюсь, -аришься, 1 и 2 л. не употр.), -арится; сов. Варясь, стать совсем мягким или чересчур мягким. Яблоки разварились. II несов. развариваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

РАЗВАРНОЙ, -ая, -бе. Сваренный до полной мягкости. Разварная рыба. Р. картофель.

РАЗВЕ. 1. частица. Употр. при вопросе, выражая сомнение, недоверие, так ли, правда ли. Р. он уже приехал? Он уезжает.- Р.? Р. можно п (выражение резкого неодобрения, осуждения; разг.). 2. частица. Выражает колебание и неуверенную готовность решиться, согласиться (разг.). Р. съездить? (может быть, стоит съездить). Никогда этого не ел. Попробовать р.? 3. частица. Выражение неуверенного предположения о чём-н. как единственно возможном (разг.). Денег нет, премию р. дадутТостей не будет, дедушка р. зайдёт. 4. союз. Выражает допущение, возможность (разг.). Сегодня не поеду, р. завтра. Сад всё тот же, р. разросся. 5. союз. В случае, если не, если только не (разг.). Обязательно приду, р. заболею. * Разве только (разве что) - 1) союз, то же, что разве (в 4 и 5 знач.) (разг.). Сегодня не поеду, разве только (разве что) завтра. Обязательно приду, разве только (разве что) заболею; 2)-то же, что разве (во 2 и 3 знач.). А что разве (прост.) - то же, что а тб.

РАЗВЕВАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; несов; что. 1. Вея (в 1 знач.), заставлять колыхаться, виться (во 2 знач.). Ветер развевает флаги. 2. Движением воздуха разносить в разные стороны. Ветром развевает (безл.) пламя.

РАЗВЕВАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов. Колыхаться, виться (во 2 знач.), полоскаться (во 2 знач.). Развеваются знамена. Волосы развеваются на ветру.

РАЗВЕД... Первая часть сложных слов со знал:. 1) относящийся к разведке (в 1 знач.), напр. разведпоиск; 2) относящийся к разведке (во 2 знач.), напр. разведгрута, разведдозор; 3) относящийся к разведке (в 4 знач.), напр. разведслужба, разведиентр, разведшкола.

РАЗВЕДАТЬ, -аю, -аешь; -анный; сов. I. что или о ком-чём. То же, что разузнать (разг.). Р. о чьих-н. намерениях. 2. что. Произвести разведку (в 1 и 2 знач.) чего-н. Разведанные запасы руд. Р. местность. Р. расположение сил противника. II несов. разведывать, -аю, -аешь. II сущ. разведывание, -я, ср. II прил. разведывательный, -ая, -ое (ко 2 знач.). Р. полёт.

РАЗВЕДЕНЕЦ, -нца, м. (прост, неодобр.). Человек к-рый находится в разводе3. II ж. разведёнка, -и.

РАЗВЕДКА, -и, ас. 1. Обследование чего-н. со специальной целью. Р. месторождений полезных ископаемых. Р. на нефть. Р. рыбы с вертолёта. 2. Действия, осуществляемые войсковыми группами, подразделениями, дозорами для получения сведений 6 противнике и занимаемой им местности Выслать взвод в разведку. Воздушная р. Р. боем. В разведку не пойдёшь с кем-н. (также перен.: о ком-н., кому нельзя довериться, на кого нельзя полностью положиться). 3. Войсковая группа, подразделение, осуществляющее такие действия. Командир разведки. 4. Организация, ведающая специальным изучением экономической и политической жизни других стран, их военного потенциала. II прил. разведочный,-ая, -ое. Разведочные выработки (горные)

РАЗВЕДРИТЬ (-рю, -ришь, 1 и 2 л. не употр.), -ит и

РАЗВЕДРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -ится; сов. (обл.). О погоде: то же, что разгуляться. Погода разведрилась. К вечеру разведрит (безл.). и несов. разведривать (-аю, -аешь, 1 и 2 л. не употр.), -ает и разведриваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

РАЗВЕДЧИК, -а, м. 1. Специалист по разведке недр, полезных ископаемых. 2. Военнослужащий разведки (в 3 знач.); тот, кто идёт в разведку (во 2 знач.). 3. Сотрудник, работник разведки (в 4 знач.). 4. Самолёт или корабль, ведущий разведку (в 1 и 2 знач.). И ж. разведчица, -ы (ко 2 знач.).

РАЗВЕЗТИ1, -зу, -зёшь; -ёз, -езла; -ёзший; -зённый (-ён, -сна); -езя; сов., кого-что. Везя многое (многих), доставить в разные места. Р. посылки. Р. всех по домам. II несов. развозить, -ожу, -бзишь. II сущ. развоз, -а, м. и развозка, -и, ж. II прил. развозной, -ая, -ое. Развозная торговля.

РАЗВЕЗТИ2, -зу, -зёшь; -ёз, -езла; -ёзший; -зённый (-ён, -ена); -езя; сов. (разг.). 1. безл; кого (что). Привести в состояние слабости, изнеможения. От жары гуляющих развезло. 2, безл., что. О пути: сделать грязным, мало пригодным для езды. Осенью дорогу развезло. 3. что. Излагая, рассказывая, слишком растянуть (неодобр.). Р. доклад на два часа. II несов. развозить, -ожу,-озишь.

РАЗВЕНЧАТЬ, -аю, -аешь; -ёнчанный; сов;кого-что. Лишить уважения, общественного признания. Р. знаменитость. Развенчанный идеал. II несов. развенчивать, -аю,-аешь. II сущ. развенчание, -я, ср.

РАЗВЕРЕДИТЬ см. вередить.

РАЗВЕРЗНУТЬ, -ну, -нешь; -ёрз и -ерзнул,-ёрзла; -ёрзший; -ёрстый; -ёрзши; сов; что (устар.). Широко открыть, раздвинуть. Р. пасть. II несов. разверзать, -аю, -аешь. РАЗВЕРЗНУТЬСЯ (-нусь, -нешься, 1 и 2 л. не употр.), -нется; -ёрзся и -ёрзнулся,-ёрзяась; -ерзшийся; -ёрзшись; сое. (устар. высок.). Широко раскрыться, раздвинуться. Разверзлась бездна. \\ несов. разверзаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

РАЗВЕРНУТЬ, -ну, -нёшь; -вёрнутый; сое. 1. кого-что. Раскрыть (свёрнутое, завёрнутое, сложенное). Р. знамя. Р. карту. Р. ковёр, свёрток. 2. кого-что. Расположить, установить в определённой позиции, привести в боевой порядок. Р. полк. Р. строй. 3. перен; что. Проявить, осуществить в полной мере, в широких размерах. Р. активную деятельность. Р. свой талант. Р. аргументацию. Р. строительство. 4. что. То же, что повернуть (во 2 знач.). Р. машину, самолёт. 5. что. Выпрямить и развести в стороны. Р. плечи, носки. 6. что. Организовать, открыть (какое-н. временное учреждение, пункт). Р. походный госпиталь. Р. палаточный городок. Р. экспозицию, выставку. II несов. развёртывать, -аю, -аешь и разворачивать, -аю, -аешь. II сущ. развёртывание, -я, ср., разворот, -а, м. (к 4. 5 и 6 знач.) и развёртка, -и, ас. (к 1 и 5 знач.; спец.). II прил. разворотный, -ая, -ое (к 4 и 5 знач.).

РАЗВЕРНУТЬСЯ, -нусь, -нешься; сое. 1. (1 и 2 л. не употр.). О чём-н. свёрнутом, завёрнутом, сложенном: раскрыться. Знамя развернулось. Развернулся свёрток, ковёр. 2. (1 и 2л. ед. не употр.). Расположиться в определённой позиции, в боевом порядке. Строй развернулся. 3. перен. Проявить себя, осуществиться в полной мере, в широких размерах. Развернулась предпринимательская деятельность. Талант развернулся. 4. (1 и 2 л. не употр.), перен. Быть видимым на большом расстоянии, вширь и вдаль. Перед глазами развернулась живописная долина. 5. Повернуться, сделать поворот. Грузовик развернулся. II несов. развёртываться, -аюсь, -аешься и разворачиваться, -аюсь, -аешься. II сущ. разворот, -а, м. (к. 3 и 5 знач.), развёртывание, -я, ср. (ко 2 и 5 знач.; спец.) и развёртка, -и, ас. (к 1 знач.). Силы быстрого развёртывания (специальные формирования, предназначенные для быстрой переброски куда-н. в целях осуществления военных действий). II прил. разворотный,-ая, -ое (к 5 знач.). Разворотная площадка.

РАЗВЕРСТАТЬ, -аю, -аешь; -вёрстанный;сое., что (офиц.). То же, что распределить (в 1 знач.). Р. средства па строительство. II несов. развёрстывать, -аю, -аешь. II сущ. развёрстка, -и, ж. II прил. развёрсточный, -ая, -ое.

РАЗВЕРСТЫЙ, -ая, -ое; -ёрст (устар. высок.). Открытый, раскрытый. Разверстая пропасть.

РАЗВЕРТЕТЬ, -ерчу, -ертишь; -ёрченный;сое., что. 1. Вертя, ослабить, развинтить. Р. винт. 2. Вертя, расширить (дыру, отверстие). 3. Повертев, привести в круговое движение. Р. колесо. II "есое. разверчивать, -аю, -аешь. II сущ. развёртка, -и, ж. (к 1 и 2 знач.).

РАЗВЕРТЕТЬСЯ (-ерчусь, -ёртишься, 1 и 2 л. не употр.), -ёртится; сое. 1. Ослабнуть от верчения. Винт развертелся. 2, Расшириться от верчения. Отверстие развертелось. 3. Начать быстро вращаться. Колесо развертелось. II несов. разверчиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

РАЗВЕСЕЛИТЬ см. веселить.

РАЗВЕСЕЛИТЬСЯ, -люсь, -лишься; сое. Стать весёлым, прийти в весёлое настроение. Дети развеселились.

РАЗВЕСИСТЫЙ, -ая, -ое; -ист. С широкими нависшими ветвями. Развесистая ель. II сущ. развесистость, -и, ж.

РАЗВЕСИТЬ1, -ёшу, -ёсишь; -ёшенный;сое., что. Разделить на части по весу. Р. муку. II несое. развешивать, -аю, -аешь. II сущ. развес, -а, м. и развеска, -и, ас. II прил. развесочный, -ая, -ое.

РАЗВЕСИТЬ2, -ёшу, -ёсишь; -ёшенный;сое., что. 1. То же, что развешать (разг.). Р. бельё. 2. Широко раскинуть, распустить. Берёза развесила свои ветви. ••• Развесить уши (разг. ирон.) - доверчиво слушать, принимать всерьёз то. чему нельзя верить. II несов. развешивать, -аю, -аешь.

РАЗВЕСНОЙ, -ая. -бе. Такой, к-рым торгуют вразвес, не штучно. Развесное печенье.

РАЗВЕСТИ1, -еду, -едешь; -ел, -ела; -едший;-еденный (-ён, -ена); -едя; сое. 1. кого (что). Ведя, доставить (многих) в разные места. Р. детей по домам. Р. часовых (расставить по постам). 2. кого (что). То же, что разъединить. Судьба развела друзей. 3. кого (что). Расторгнуть чей-н. брак. Р. супругов. Разведённая жена. 4. что. Направить части чего-н. в разные стороны. Р. .мост. Р. пилу (дать зубьям небольшой наклон в сторону). * Развести руками - повести руками в стороны в знак удивления, а также вообще выразить недоумение, удивление по поводу чего-н. Чужую беду руками разведу (поел. о том, что чужая беда кажется не страшной). II несов. разводить, -ожу, -бдишь. II сущ. разведение, -я, ср. (к 4 знач.), развод, -а, м. (к 1 и 4 знач.) и разводка, -и, ж. (к 4 знач.; спец.). II прил. раз-водной, -ая, -ое (к 4 знач.). Р. ключ. Р. мост (с подвижным пролётным строением).

РАЗВЕСТИ2, -еду, -едешь; -ел, -ела; -ёдший; -еденный (-ён, -ена); -едя; сов., что. То же, что растворить2 (в 1 знач.). Р. краску олифой. II нвсов. разводить, -ожу, -одишь. 1) сущ. разведение, -я, ср.

РАЗВЕСТИ3, -еду, -едёшь-у -ел, -ела; -едший;-еденный (-ён, -сна); -едя; сов. 1. кого-что. Дать расплодиться кому-н., разрастись че-му-н. Р. кроликов. Р. сад. 2. парен., что. Начать делать что-н. длительное, нудное, неприятное (разг.). Р. пустые разговоры. Р. канитель. Из-за пустяков развёл целую философию. 3. что. Разжечь, довести до нужной степени (пары, огонь). Р. костёр. Р. огонь. Р. пары. и несов. разводить, -ожу, -одишь. II сущ. разведение, -я, (р. (к 1 и 3 знач.) и развод, -а,м. (к 1 знач.). Оставить что-н. на р. (чтобы разводилось; разг.). II прил. разведочный, -ая, -ое (спец.). Р. бассейн.

РАЗВЕСТИСЬ1, -едусь, -едёшься; -елся, -елась; -едшийся; -едясь; сое., с кем. Расторгнуть свой брак. Р. с женой. II несов. разводиться, -ожусь, -бдишься. II сущ. развод, -а, м.

РАЗВЕСТИСЬ2 (-едусь, -едёшься, 1 и 2 л. не употр.), -едётся; -елся, -елась; -едшийся; -едясь; сов. Расплодиться, размножиться. На реках развелись бобры, п несов. разводиться (-ожусь, -бдишься, 1 и 2 л. не употр.), -бдится.

РАЗВЕТВИТЬ, -влю, -вишь; -влённый (-ён, -ена); сов., что. Образовать ответвления, сделать разветвлённым. Р. сеть каналов. Р. учреждение. II несов. разветвлять, -яю,-яешь. II сущ. разветвление, -я, ср.

РАЗВЕТВИТЬСЯ (-влюсь, -вйшься, 1 и 2 л. не употр.), -вится; сов. 1. Разойтись из одного места в разные стороны ветвями, подобно ветвям. Куст разветвился. Ручей разветвился. 2. перен. Образовать ответвления (в 3 знач.), стать разветвлённым. Институт разветвился. II несов. разветвляться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. II сущ. разветвление, -я, ср.

РАЗВЕТВЛЕНИЕ, -я, ср. 1. см. разветвить.-ся. 2. Место, где что-н. разветвляется, расходится в разные стороны. На разветвлении дорог. Рога с разветвлениями. 3. перен. Ответвление (в 3 знач.), ветвь (во 2 знач.).

РАЗВЕТВЛЁННЫЙ, -ая, -ое; -ён. Со многими разветвлениями, ответвлениями или отделениями. Разветвлённая сеть железных дорог. Р. аппарат управления. II сущ. разветвлённость, -и, ж.

РАЗВЕШАТЬ, -аю, -аешь; -анный; сов., что. Повесить по разным местам. Р. картины. II несов. развешивать, -аю, -аешь.

РАЗВЕШИВАТЬ1-2-3 см. развесить1-2 ы развешать.

РАЗВЕЯТЬ, -ею, -еешь; -янный; сов., что. 1. (1 и 2 л. не употр.). Разбросать, разнести в стороны (ветром, дуновением). Ветер развеял облака. 2. перен. Уничтожить, рассеять. Р. грусть, тоску, сомнения. II несов. развеивать, -аю, -аешь.

РАЗВЕЯТЬСЯ, -ёюсь, -еешься. 1. (1 и 2 л. не употр.). Разнестись в стороны от дуновения, ветра. Туман развеялся. 2. (1 и 2 л. не употр.), перен. Рассеяться (в 4 знач.), исчезнуть. Тоска развеялась. 3. Отвлечься от забот, дум, развлечься. II несов. развей-ваться, -аюсь, -аешься.

РАЗВЁРНУТЫЙ, -ая, -ое; -ут. Полный и подробный. Развёрнутые тезисы. II сущ. развернутость, -и, ж.

РАЗВЁРСТКА, -и, ж. 1. см. разверстать. 2. Плановое распределение кого-чего-н.; до кумент о таком распределении. Получить что-н. по развёрстке.

РАЗВЁРТКА, -и, ж. 1. см. развернуть, -ся и развертеть. 2. Металлорежущий инструмент (спец.).

РАЗВИЛИНА, -ы, ас. 1. Разветвление на конце сука, ствола. 2. То же, что разветвление (во 2 знач.). Р. дороги.

РАЗВИЛИСТЫЙ, -ая, -ое; -ист. С развилиной, с развилинами. Р. сук. Развилистая дорога. II сущ. развилистость, -и, ж.

РАЗВИЛКА, -и, ж. и

РАЗВИЛОК, -лка, м. (разг.). То же, что разветвление (во 2 знач.). На развилке дорог.

РАЗВИНТИТЬ, -нчу, -нтишь и (разг.)

-интишь; -инченный; сов; что. Разобрать (свинченное). Р. замок. II несов. развинчивать, -аю, -аешь.

РАЗВИНТИТЬСЯ, -нчусь, -нтишься и (разг.) -интишься; сов. 1. (1 и 2 л. не употр.). Ослабнуть в соединениях (о свинченном), отвинтиться. Крепления развинтились. 2. перен. Утратить выдержку, дис- циплинированность, собранность; расстроиться (разг.). Ученик развинтился. Нервы развинтились. II несов. развинчиваться, -аюсь, -аешься.

РАЗВИНЧЕННЫЙ, -ая, -ое; -ен (разг.). 1. Не умеющий вести себя выдержанно, дисциплинированно, разболтанный. Р. юнец. 2. О движениях: нетвёрдый, пошатывающийся, вихляющийся. Развинченная походка. II сущ. развинченность, -и, ж.

РАЗВИТИЕ, -я, ср. 1. см. развить2, -ся2. 2. Процесс закономерного изменения, перехода из одного состояния в другое, более совершенное; переход от старого качественного состояния к новому, от простого к сложному, от низшего к высшему. Законы общественного развития. 3. Степень сознательности, просвещённости, культурности. Высокое умственное р.

РАЗВИТОЙ, -ая, -бе; -ит, -ига, -иго. 1. Достигший высокой степени развития. Развитая промышленность. 2. Духовно зрелый, просвещённый и культурный. Р. юноша. II сущ. развитость, -и, ж.

РАЗВИТЬ1, -зовыб, -зовьёшь; -ил, -ила,-йло; -вей; -йтый и -итбй (-ит и -ит, -ига и разг. -ига, -иго и -иго); сов; что. Разделить, распрямить части чего-н. свитого, свившегося. Р. верёвку. Р. локон. II несов. развивать, -аю, -аешь.

РАЗВИТЬ2, -зовью, -зовьёшь; -ил, -ила,-ило; -вей; -йтый и -йтый (-йт и -ит, -ига,-иго и -иго); сое. 1. что. Усилить, дать че-му-н. окрепнуть, укрепиться. Р. мускулатуру упражнениями. Р. память. Р. в ребёнке интерес к музыке. 2. кого-что. Довести до определённой степени духовной, умственной зрелости, сознательности, культурности. Р. ребёнка. Р. свой ум. 3. что. Довести до определённой степени силы, мощности, совершенства, поднять уровень чего-н. Р. производство. 4. что. Предпринять что-н. с широким размахом, с энергией развернуть что-н. Р. агитацию, деятельность. Р. наступление. Р. скорость (довести скорость до значительной степени). 5. что. Распространить, расширить, углубить содержание или применение чего-н. Р. чью-н. мысль. Р. идею, аргументацию. II несов. развивать, -аю, -аешь. II сущ. развитие,-я, ср.

РАЗВИТЬСЯ1 (-зовьюсь, -зовьёшься, 1 и 2 л. не употр.), -зовьётся; -ился, -илась,-илось и -илось; -вейся; сое. О чём-н. свитом, завитом, свившемся: разделиться, стать прямым. Шпагат развился. Волосы развились. II несов. развиваться (-аюсь, •аешься, 1 и 2 л. не употр.), -ается.

РАЗВИТЬСЯ2, -зовиться, -зовьёшься;-ился, -илась, -илбсь и -илось; -вейся; сое.1. Стать сильнее, окрепнуть, укрепиться. Мускулы развились. Подросток развился физически. Талант развился. 2. Созреть духовно, умственно, стать сознательнее, культурнее. Ученик заметно развился. Ум развился. 3. (1 и 2 л. не употр.). Дойти до высокой степени силы, мощности, совершенства. Развилось производство. 4. (1 и 2 л. не употр.). Усилиться, дойти до значительной степени. Развилась большая скорость. II несов. развиваться, -аюсь, -аешься. II сущ. развитие, -я, ср. РАЗВЛЕКАТЕЛЬНЫЙ, -ая, -ое; -лен,-льна. 1. см. развлечь, развлекательство. 2. Доставляющий только развлечение, без глубокого содержания. Развлекательное чтение. II сущ. развлекательность, -и, ж.

РАЗВЛЕКАТЕЛЬСТВО, -а, ср. Стремление к развлекательности в ущерб глубине содержания, идейности. Пустое р. II прил. развлекательный, -ая, -ое.

РАЗВЛЕКУХА, -и, ж. (прост, неодобр.). Непритязательное зрелище, предназначенное только для развлечения.

РАЗВЛЕЧЕНИЕ, -я, ср. 1. см. развлечь, -ся.2. Занятие, времяпрепровождение, доставляющее удовольствие, развлекающее. Массовые развлечения.

РАЗВЛЕЧЬ, -еку, -ечёшь, -екут; -ёк, -екла;-екй; -ёкший; -ечённый (-ён, -ена); -ёкши;сов., кого (что). 1. Повеселить, доставить кому-н. удовольствие. Р. гостей. 2. Занимая чем-н., отвлечь от каких-н. мыслей, переживаний. II несов. развлекать, -аю,-аешь. II сущ. развлечение, -я, ср. II прил. развлекательный, -ая, -ое (к 1 знач.). Развлекательная программа. Р. комплекс в парке. Развлекательные аппараты.

РАЗВЛЕЧЬСЯ, -екусь, -ечёшься, -екутся; -ёкся, -еклась; -екись; -ёкшийся; -ёкшись; сое. 1. Повеселиться, провести приятно и весело время. Р. после трудового дня. 2. Занимаясь чем-н., отвлечься от каких-н. мыслей, переживаний. Ты устал, тебе надо р. II несов. развлекаться, -аюсь, -аешься. II сущ. развлечение, -я, ср.

РАЗВОД1, -а, м. (спец.). Проверка готовности караулов перед отправлением их на смену, на посты. Р. караулов.

РАЗВОД2 см. развести3.

РАЗВОД3, -а,м. 1. см. развести1, -сь. 2. Расторжение, расторгнутость брака. Супруги давно в разводе (развелись). Дать р. (согласиться на развод; разг.). Подать на р. (подать в суд заявление о разводе; разг.). II прил. разводный, -ая, -ое.

РАЗВОДИТЬ1-2-3 , -СЯ1-2 см. развести-2-3,-сь1-2.

РАЗВОДКА см. развести.

РАЗВОДНОЙ см. развести.

РАЗВОДЫ, -ов. 1. Крупный узор с неопределённым, размытым рисунком. Ткань с разводами. 2. Пятна, потёки (разг.). На стенах р. от сырости.

РАЗВОДЬЕ, -я, род. мн. -ьев и -дий, ср. Пространство чистой воды между льдами, после таяния снегов.

РАЗВОДЯЩИЙ, -его, м. (спец.). Военнослужащий, осуществляющий развод, проверку, смену постов. Назначить разводящего.

РАЗВОЕВАТЬСЯ, -оююсь, -оюешься; сое. (разг. шутл.). Придя в возбуждение, начать вести себя шумно, разбуяниться.

РАЗВО3 см. развезти.

РАЗВОЗИТЬ1-2 см. развезти1-2.

РАЗВОЗИТЬСЯ, -ожусь, -таишься; сов. (разг.). Поднять шумную и продолжительную возню. Дети развозились.

РАЗВОЗКА,

РАЗВОЗНОЙ см. развезти.

РАЗВОЛНОВАТЬ, -ную, -нуешь; -ованный; сое., кого-что (разг.). Сильно взволновать, растревожить. Р. неожиданным известием.

РАЗВОЛНОВАТЬСЯ, -нуюсь, -нуешься;сое. (разг.). Сильно взволноваться. Р. после встречи.

РАЗВОРАЧИВАТЬ см. развернуть и разворотить.

РАЗВОРАЧИВАТЬСЯ см. развернуться.

РАЗВОРОВАТЬ, -рую, -руешь; -ованный;сое., кого-что. Расхитить, украсть многое. Р. имущество. II несов. разворовывать,-аю, -аешь.

РАЗВОРОТ, -а, м. I. см. развернуть, -ся. 2. Две смежные страницы раскрытой книги, журнала, тетради. Репродукция во весь р. II прил. разворотный, -ая, -ое.

РАЗВОРОТИТЬ, -очу, -отишь; -оченный; сое., что (прост.). Разбросать, разломать, разрушить (обычно что-н. сложенное, построенное). Р. кучу камней. Р. мостовую. Миной разворотило (безл.) еогом. II месое. разворачивать, -аю, -аешь.

РАЗВОРОТНЫЙ см. развернуть, -ся и разворот.

РАЗВОРОШИТЬ, -шу, -шйшь; -шённый (-ён, -ена); сов., что. Вороша, разбросать, раскинуть. Р. стог сено. Р. воспоминания (перен.: растревожить, разбередить, разг.).

РАЗВОРЧАТЬСЯ, -чусь, -чишься; сое. (разг.). Начав ворчать, продолжать не переставая. Старик разворчался.

РАЗВРАТ, -а, м. 1. Половая распущенность. Впасть в р. 2. Испорченность нравов, низкий моральный уровень поведения, отношений.

РАЗВРАТИТЕЛЬ, -я, м. (книжн.). Тот, кто развратил, развращает кого-н. II сущ. развратительница, -ы.

РАЗВРАТИТЬ, -ащу, -атйшь; -ащённый (-ён, -ена); сое., кого (что). 1. Приучить к разврату (в 1 знач.). Р. несовершеннолетнего. 2. Испортить, довести до полного разложения. Славословие развратило начинающего поэта. II несов. развращать, -аю,-аешь. II сущ. развращение, -я, ср.

РАЗВРАТИТЬСЯ, -ащусь, -атишься; сое. 1. Приучиться к разврату (в 1 знач.). 2. Испортиться, дойти до полного морального разложения. Нравственно р. II несов. развращаться, -аюсь, -аешься. II сущ. развращение, -я, ср.

РАЗВРАТНИК, -а, м. Человек, предающийся разврату (в 1 знач.). II ас. развратница, -ы. и прил. развратнический,

-ая, -ое.

РАЗВРАТНИЧАТЬ, -аю, -аешь; месое. (разг.). Быть развратником, предаваться разврату (в 1 знач.).

РАЗВРАТНЫЙ, -ая, -ое; -тен, -тна. Занимающийся развратом, проникнутый развратом. Развратно (нареч.) вести себя. Развратные мысли. II сущ. развратность,-и, ж.

РАЗВРАЩЁННОСТЬ, -и, ж. Развратный образ мыслей, поведения.

РАЗВЬЮЧИТЬ. -чу, -чишь; -ченный; сое., кого-что. Освободить от вьюков. Р. верблюда. II несов. развьючивать, -аю, -аешь.

РАЗВЯЗАТЬ, -яжу, -яжешь; -язанный; сое. 1. кого-что. Разъединить (концы связанного), освободить от завязки. Р. узел. Р. тюк. Р. руки кому-н. (также перен.: то же,что развязать в 3 знач.; разг.). 2. перен., что. Начать, дав возможность существовать, длиться. Р. войну. 3. перен., кого (что). Дать возможность свободно действовать, освободить от каких-н. обязательств (прост.).;4. что. О потоках транспорта: направить в \ стороны, расчленить, распределить (спец.). * Развязать язык (разг.) - начать говорить свободнее, охотнее, а также заставить говорить. II несов. развязывать, -аю,-аешь. II сущ. развязка, -и, ж. (к 1, 3 и 4 знач.) и развязывание, -я, ср. II прил. раз-вязочный, -ая, -ое (к 4 знач.; спец.).

РАЗВЯЗАТЬСЯ, -яжусь, -яжешься; сое. 1. (1 и 2 л. не употр.). б концах связанного:разъединиться. Узел развязался. Пояс развязался. 2. скем-чем. Освободиться от того, кто (что) лишает свободы действия, связывает (в 7 знач.) (разг.). Р. с неприятными делами, с кредиторами. * Развязался язык у кого (разг.) - кто-н. начал говорить свободнее, охотнее. II несов. развязываться, -аюсь, -аешься. II сущ развязка, -и, ж.

РАЗВЯЗКА, -и, ж. 1. см. развязать, -ся. 2. Конец, завершение (обычно решительное, действенное) каких-н. сложных событий, ситуаций; заключительная часть драматического или иного литературного произведения. Дело идёт к развязке. Счастливая, неожиданная, трагическая р. 3. Дорожное сооружение - разветвление для распределения потоков транспорта (спец.). Транспортная р.

РАЗВЯЗНЫЙ, -ая, -ое; -зен, -зна. Излишне свободный и непринуждённый в обращении с другими. Р. юноша. Р. тон. Развязно (нареч.) вести себя. II сущ развязность, -и, ж.

РАЗГАДАТЬ, -аю, -аешь; -аданный; сое. 1. что. Найти правильный ответ на загадку, загаданное. Р. загадку. 2. кого-что. Понять смысл, уяснить характер кого-чего-н. Р. чьи-н. мысли, намерения. Этого человека я разгадал. П несов. разгадывать, -аю, -аешь. 1 сущ. разгадка, -и, ж.

РАЗГАДКА. -и, ж. 1. см. разгадать. 2. Решение загадки. Правильная р. II прил. раз-гадочный, -ая, -ое.

РАЗГАДЧИК, -&,м. (разг.). Человек, к-рый разгадывает что-н., умеет находить правильный ответ на загаданное. Хороший р. II ж. разгадчица, -ы.

РАЗГАР, -а (-у), л". 1. О горении, свечении: полная сила. Пожар в самом разгаре. Р. зари. 2. перен. Наиболее полное проявление, наивысшая точка в развитии чего-н. Р. битвы. В разгаре спора. Жатва в самом разгаре.

РАЗГИБ, -а, м. 1. см. разогнуть, -ся. 2. Место, где что-н. разогнуто, разогнулось. Страницы потёрлись на разгибе.

РАЗГИБАТЬ, -СЯ см. разогнуть, -ся.

РАЗГИБНОЙ см. разогнуть, -ся.

РАЗГИЛЬДЯЙ, -я, м. (разг.). Нерадивый, небрежный в делах, разболтанный человек. II ж. разгильдяйка, -и. II прил. разгильдяйский, -ая, -ое.

РАЗГИЛЬДЯЙНИЧАТЬ, -аю, -аешь;месое. (разг.). Быть, вести себя разгильдяем.

РАЗГИЛЬДЯЙСТВО, -а, ср. (разг.). Поведение разгильдяя. Недопустимое р.

РАЗГЛАГОЛЬСТВОВАТЬ, -твую,-твуешь; месое. (разг.). Говорить многословно и бессодержательно. Хватит р., нужно действовать. II сущ. разглагольствование, -я, ср.

РАЗГЛАДИТЬ, -ажу, -адишь; -аженный;сое., что. Расправить, сделать гладким, уничтожить складки, неровности на чём-н.Р. швы. Р. платье утюгом. Р. бородку. Радость разгладит морщины (перен.). II несов. разглаживать, -аю, -аешь.

РАЗГЛАДИТЬСЯ (-ажусь, -адишься, 1 и 2 л. не употр.), -адится; сое. 1.0 складках, неровностях на чём-н.: расправиться, уничтожиться. Морщины разгладились. 2. Стать гладким (освободившись от складок, неровностей). Платье разгладилось. II месое. разглаживаться, -ается.

РАЗГЛАСИТЬ, -ашу, -асишь, -ашённый (-ён, -ена); сое., что. 1. Рассказав, оповестив, сделать известным всем (что-н. тайное). Р. чужую тайну, секрет. 2. Всем, повсюду объявить, рассказать о чём-н., распространить что-н. Р. новость во все концы:(повсюду). II месое. разглашать, -аю, -аешь. И сущ разглашение, -я, ср.

РАЗГЛЯДЕТЬ, -яжу, -ядишь; сое., кого-что. 1. То же, что рассмотреть (в 1 знач.). 2. перен. То же, что распознать. Подхалима не разглядели. II несов. разглядывать, -аю,-аешь.

РАЗГНЕВАННЫЙ, -ая, -ое; -ан (устар. и ирон.). Находящийся в гневе, выражающий гнев. Р. властелин. Разгневанные речи. II сущ. разгневанность, -и, ж.

РАЗГНЕВАТЬ, -аю, -аешь; -анный; сое., кого (что) (устар. и ирон.). Привести в состояние сильного гнева. Р. отца.

РАЗГНЕВАТЬСЯ, -аюсь, -аешься; сое. (устар. и ирон.). Прийти в состояние сильного гнева.

РАЗГОВАРИВАТЬ, -аю, -аешь; месое. Вести разговор, беседовать. Р. с товарищем. Р. по телефону. Р. о музыке. Не разговаривает кто-н. с кем-н. (поссорившись, не общается). Разговоры р. (заниматься болтовнёй, пустыми разговорами; разг.). Не р.! (молчать, не возражать!).

РАЗГОВЕТЬСЯ, -ёюсь, -еешься; сое. У христиан: поесть скоромного впервые после поста. Р. куличом и пасхой. II месое. разговляться, -яюсь, -яешься. II сущ. розговенье, -я, ср. и разговенье, -я, ср.

РАЗГОВОР, -а (-у), м. 1. Словесный обмен сведениями, мнениями, беседа. Вести р. Вступить в р. Р. по телефону. Крупный?. (серьёзный, напряжённый и неприятный). Переменить Р, (начать говорить о другом). Вот это другой р.! (это меняет дело, это хорошо; разг.). Без разговоров или без всяких разговоров (требование не обсуждать;разг.). Об этом и разговору нет или не может быть (исключается всякая возможность возражать против чего-н.; разг.). О чём р.!. Какой р.!. Что за р.! (то же, что о чём речь; разг.). Это не р. (это несерьёзно, несерьёзный разговор). Вот (и) весь р. (больше говорить не о чем; разг.). Р. короткий (также перен.: об отсутствии долгих объяснений, выяснений; разг.). 2. мм. Толки, пересуды (разг.). Пойдут разговоры. Не хочется лишних разговоров. 3. Обсуждение чего-н. (разг.). Серьёзный р. на страницах газеты. II умвньш. разговорчик, -а, м. (к 1 и 2 знач.). II прил. разговорный, -ая, -ое (к 1 знач.; в нек-рых сочетаниях).

РАЗГОВОРИТЬ, -рю, -ришь; -рённый (-ён,-ена); сое., кого (что) (прост.). 1. Отговорить от чего-н. Приятель разговорил меня ехать. 2. Вызвать в ком-н. желание вступить в беседу, в разговор. Наконец-то удалось р. этого молчуна.

РАЗГОВОРИТЬСЯ, -рюсь, -рйшься; сое. 1. Начав говорить, постепенно увлечься разговором (разг.). Разговорился и забыл о времени. 2. с кем. Завязать беседу, разговор с кем-н. Р. с попутчиком.

РАЗГОВОРНИК, -а, м. 1. Пособие для общения с иностранцами - двуязычные (или многоязычные) образцы диалогов на определённые, обычно обиходные темы, с краткими словариками. Русско-чешский р. 2. Артист разговорного жанра.

РАЗГОВОРНЫЙ, -ая, -ое. 1. ок. разговор. 2. Свойственный устной речи, обиходным выражениям. Р. стиль. Разговорная речь (речь носителей литературного языка при их непосредственном и непринуждённом! общении). 3. Имеющий характер диалога. Р. жанр (в искусстве эстрады). II сущ. разговорность, -и, ж. (ко 2 знач.).

РАЗГОВОРЧИВЫЙ, -ая, -ое; -ив. Словоохотливый, любящий поговорить. Разговорчивая девица. II сущ. разговорчивость,-и, ж.

РАЗГОВОРЧИК, -а, м. (разг.). 1. см. разговор. 2. обычно мн. Праздный, пустой или вредный разговор. Прекратить разговор-чики! Это ещё что за разговорчики? Разговорчики! (резкое требование замолчать)..

РАЗГОВОРЫ, -ов. Поперечные нашивки-застёжки на груди красноармейской шинели в годы гражданской войны. Шинель с разговорами.

РАЗГОН, -а,м. 1. см, разогнать, -ся. 2. Выговор, взбучка, разнос (во 2 знач.) (разг.). Дать, устроить р. кому-я.

РАЗГОНИСТЫЙ, -ая, -ое; -ист (разг.). 1.0 почерке, письме, печатном тексте: неубористый. Р. набор. 2. О ветре, волне: широкий и свободный. II сущ. разгбнистость, -и, ж.

РАЗГОННЫЙ см. разогнать.

РАЗГОНЯТЬ, -СЯ см, разогнать, -ся.

РАЗГОРЕТЬСЯ, -рюсь, -ришься; сое. 1. Начать сильно гореть (в 1, 2, 4 и 5 знач.). Дрова разгорелись. Огонь разгорелся. Щёки разгорелись. Сердце разгорелось. 2. (1 и 2 л. не употр.), перен. Усиливаясь, дойти до высокой степени напряжения, развития. Битва разгорелась. Спор разгорелся. Страсти разгорелись. * Глаза разгорелись на что (разг.) - очень захотелось иметь что-н. Глаза и зубы разгорелись на что (разг. неодобр.) - то же, что глаза разгорелись. II "есов. разгораться, -аюсь, -ае-шься.

РАЗГОРОДИТЬ, -ожу, -бдишь и -одишь;-оженный; сов., что. Разделить оградой, перегородкой. Р. участок, комнату. II несов. разгораживать, -аю, -аешь.

РАЗГОРОДИТЬСЯ, -ожусь, -бдишься и-одишься; сов., с кем. Отделиться друг от друга оградой, перегородкой. Р. с соседями. Р. ширмой. II несов. разгораживаться,-аюсь, -аешься.

РАЗГОРЯЧИТЬ см. горячить.

РАЗГОРЯЧИТЬСЯ, -чусь, -чишься; сов. 1. см. горячиться. 2. Почувствовать возбуждение, жар. Р. от быстрой ходьбы.

РАЗГОСУДАРСТВЛЕНИЕ, -я. ср. (офиц.). Передача государственной собственности в собственность коллективных или частных владельцев.

РАЗГРАБИТЬ, -блю, -бишь; -бленный;сов., что. Подвергнуть грабежу, расхитить. Р. селение. II несов. разграблять, -яю,-яешь. II сущ. разграбление, -я, ср. Отдать что-н. на р. (на уничтожение, на разорение). РАЗГРАНИЧИТЬ, -чу, -чишь; -ченный;сое., что. 1. Разделить, обозначая границы. Р. лесосеки. 2. Точно определить, отделив одно от другого. Р. понятия. Р. обязанности. II несов. разграничивать, -аю, -аешь.II сущ. разграничение, -я, ср. II прил. разграничительный, -ая, -ое.

РАЗГРАФИТЬ см. графить.

РАЗГРЕСТИ, -ребу, -ребёшь; -рёб, ребла;-рёбший; -ребённый (;ён, -ена); -рёбши и-ребя; сое., что. Отгребая что-н. в стороны, рассыпать, разрыть. Р. сено. Р. кучу снега. П несое. разгребать, -аю, -аешь.

РАЗГРОМ, -а, м. 1. ок. разгромить. 2. Разорение, опустошение. Учинить р. В квартире р. (полнейший беспорядок).

РАЗГРОМИТЬ, -млю, -мйшь; -млённый (-ён, -ена) и -бмленный; сое., кого-что. Громя, полностью победить или уничтожить, а также подвергнуть уничтожающей критике. Р. соперника. Р. бездарную книгу. II сущ. разгром, -а, м. Идейный р. II прил. разгромный, -ая, -ое. Р. счёт (в игре).

РАЗГРУЗИТЬ, -ужу, -узишь и -узишь;-уженный и -уженный (-ён, -ена); сое. 1. что. Освободить от груза. Р. вагон. 2. что. То же, что сгрузить. Р. товар. 3. перен., кого-что. Освободить от чего-н. чрезмерного, от части обязанностей (разг.). Р. работника. Р. школьную программу. 11 несов. разгружать, -аю, -аешь. II сущ. разгрузка,-и, ж. II прил. разгрузочный, -ая, -ое (к 1 и 2 знач.). Разгрузочные работы. РАЗГРУЗИТЬСЯ, -ужусь, -узишься и-узишься; сое. 1. Освободить от груза. Вагон разгрузился. 2. перен. Освободиться от чего-н. чрезмерного, отчасти обязанностей (разг.). II несое. разгружаться, -аюсь,-аешься. II сущ. разгрузка, -и, ж. И прил. разгрузочный, -ая, -ое (к 1 знач.).

РАЗГРУЗОЧНЫЙ, -ая, -ое. 1. см. разгрузить, -ся. 2. разгрузочный день - день, в к-рый тучным людям, нек-рым больным рекомендуется облегчённая диета.

РАЗГРЫЗАТЬ, -аю, -аешь; кесое., что. Грызть, раздробляя, расчленяя. Р. кость.

РАЗГРЫЗТЬ см. грызть.

РАЗГУЛ, -а, м. 1. см. разгуляться. 2. чего. Ничем не сдерживаемое проявление чего-н. (обычно отрицательного). Р. шовинизма. 3. Безудержное пьянство, кутёж. Предаться разгулу.

РАЗГУЛИВАТЬ, -аю, -аешь; несов. 1. см. разгулять. 2. Непринуждённо прогуливаться, а также вообще проводить время где-н., чувствуя себя свободно и независимо (разг.). Р. по парку. Разгуливает, как у себя дома. Преступник разгуливает на свободе (перен.; неодобр.).

РАЗГУЛЬЕ, -я, род. мн. -лий, ср. (прост.). Буйное веселье, весёлое препровождение времени. В доме праздничное р.

РАЗГУЛЬНЫЙ, -ая, -ое; -лен, -льна. Предавшийся буйному веселью, разгулявшийся (в 4 знач.). Разгульная компания. Р. ветер (перен.). 11 сущ. разгульность, -и, ж.

РАЗГУЛЯТЬ, -яю, -яешь; -улянный; сое. (разг.). 1. кого (что). Развлечь, развеселить (того, кто собирался уснуть, лечь спать). Р. ребёнка. 2. что. Рассеять, отогнать (како-е-н. чувство, настроение). Р. тоску. II месое. разгуливать, -аю, -аешь.

РАЗГУЛЯТЬСЯ, -яюсь, -яешься; сое. (разг.). 1. Дать себе волю, начать действовать без ограничения. Есть где р. молодым силам. Разгулялась метель, непогода (перен.). 2. Развлёкшись, перестать хотеть спать. Ребёнок разгулялся. 3. (1 и 2 л. не улотр.). О пасмурной, дождливой погоде:стать яснее, лучше. К вечеру разгулялось (безл.). 4. Предаться шумному веселью. Р. на пиру. II несов. разгуливаться, -аюсь, -аешься. II сущ. разгул, -а, м. (к 1 знач.;устар.). Р. стихии.

РАЗДАВИТЬ см. давить.

РАЗДАИВАТЬ, -СЯ см. раздоить, -ся.

РАЗДАРИТЬ, -арю, -аришь; -аренный; сое., кого-что. Раздать (многое) в качестве подарков. Р. свои рисунки друзьям. II несов. раздаривать, -аю, -аешь.

РАЗДАТЧИК, -а, м. 1. Работник, занимающийся раздачей чего-н. Р. инструментов, материалов. Р. блюд в столовой. 2. Машина для раздачи, распределения чего-н. Р. кормов. II ж. раздатчица, -ы (к 1 знач.).

РАЗДАТЬ1, -ам, -ашь, -аст, -адим, -адите,-адуг; роздал и раздал, раздала, роздало и раздало; раздай; -авший; розданный (роздан, раздана и роздана, роздано); сое., кого-что. Дать многим (многое). Р. зарплату. Р. подарки детям. Р. поручения. II несов. раздавать, -даю, -даёшь. II сущ. раздача,-и, ж. II прил. раздаточный, -ая, -ое (спец.). Раздаточная ведомость. Р. пункт.

РАЗДАТЬ2, -ам, -ашь, -аст, -адйм, -адйте,-адут, роздал ы раздал, раздала, роздало и раздало; раздай; -авший; розданный (роздан, раздана ы роздана, роздано); сое., что (разг.). Растянуть, расширить. Р. сапоги на колодке. II несов. раздавать, -даю,-даёшь.

РАЗДАТЬСЯ1 (-амся. -ашься. 1 и 2 л. не употр.), -астся, -ад\^тся; -алея, -алась, -албсь и -алось; -айся; -авшийся; сое. О звуках: стать слышным. Раздался гудок. II яесое. раздаваться (-даюсь, -даёшься, 1 и 2 л. не употр.), -даётся.

РАЗДАТЬСЯ2, -амся, -ашься^ -алея, -алась,-албсь и -алось; -айся; -авшийся; сое. (разг.). 1. (1 и 2 л. ед. не употр.). Расступиться, раздвинуться в стороны. Толпа раздалась. 2. (1 и 2 л. не употр;). Растянуться, расшириться. Сапоги раздались на колодке. 3. Потолстеть, пополнеть. Р. в талии. II несов. раздаваться, -даюсь, -даёшься.

РАЗДВАИВАТЬ, -СЯ см. раздвоить, -ся.

РАЗДВИЖНОЙ, -ая, -бе. Такой, к-рыйможно раздвинуть. Р. стол.

РАЗДВИНУТЬ, -ну, -нешь; -нутый; сое. 1. что. Двигая в разные стороны, расставить, разъединить, поставить врозь. Р. ноги. Р. ветки. Р. занавески на окне. Р. стол (вставить в середину запасную доску). 2. что. Расширить пределы, границы чего-н. Р. рамки исследования. 3. кого-что. Заставить расступиться. Р. толпу. II несов. раздвигать, -аю, -аешь. II сущ. раздвижение,-я, ср. (к 1 и 2 знач.) и раздвижка, -и, ж. (к 1 знач.).

РАЗДВИНУТЬСЯ (-нусь, -нешься, 1 и 2 л. ед. не употр.), -нется; сое. 1. Двигаясь в стороны, разъединиться, расступиться. Занавес раздвинулся. Толпа раздвинулась. 2. (1 и 2 л. не употр.). Стать шире в своих границах, пределах. Рамки исследования раздвинулись. II несов. раздвигаться (-аюсь,-аешься, 1 и 2 л. ед. не употр.), -ается. II сущ. раздвижение, -я, ср. (ко 2 знач.).

РАЗДВОЕННЫЙ, -ая, -ое; -ен. 1. Разделившийся надвое. Раздвоенное копыто. 2. перен. Утративший цельность, раздвоившийся (во 2 знач.). Раздвоенное сознание. II сущ. раздвоенность, -и, ж.

РАЗДВОИТЬ, -ою, оишь; -бенный и-оённый (-ён, -ена); сое., что. Разделить, расчленить надвое. Р. прядь. II кесое. раздваивать, -аю, -аешь. II сущ. раздвоение,-я, ср.

РАЗДВОИТЬСЯ, -оюсь, -оишься; сое. 1. Разделиться надвое. Ручей раздвоился. 2. перен. Утратить цельность, ясность, стать внутренне противоречивым. Мысли, чувства раздвоились. Жизнь его как-то странно раздвоилась. Сознание раздвоилось (о болезненном психическом состоянии).II несов. раздваиваться, -аюсь, -аешься. II сущ. раздвоение, -я, ср.

РАЗДЕВАЛЬНЯ, -и, род. мн. -лен и (разг.)

РАЗДЕВАЛКА, -и, роЭ. мн. -лок, яс. Помещение, в к-ром раздеваются, гардероб (во 2 знач.). Школьная р.

РАЗДЕВАТЬ, -СЯ см. раздеть.

РАЗДЕЛ, -а, м. 1. ок. делить, -ся. 2. Часть какого-н. текста. Р. книги. 3. <<его. Специальная область какой-н. науки. Р. математики.

РАЗДЕЛАТЬ, -аю, -аешь; -анный; сое., что. Обработав, привести в рабочее состояние. Р. панель под дуб. Р. тушу. Р. грядки. II несов. разделывать, -аю, -аешь. И сущ. разделывание, -я, ср. и разделка, -и, ж.;И прил. разделочный, -ая, -ое.

РАЗДЕЛАТЬСЯ, -аюсь, -аешься; сов., с кем-чем (разг.). 1. Покончить с кем-н. счёты, дела, освободиться от чего-н. неприятного, долгого. Р. с кредиторами. Р. с поручением. Р. с надоевшим делом. 2. перен., с кем. Отплатить кому-н. за обиду, расправиться2 (в 1 знач.) с кем-н. Р. с обидчиком. II несов. разделываться, -аюсь, -аешься.

РАЗДЕЛЕНИЕ, -я, ср. 1. см. делить, -ся и разделяться. 2. разделение труда - дифференцированное распределение трудовых процессов в обществе, в том или ином виде производства. Общественное разделение труда.

РАЗДЕЛИТЕЛЬНЫЙ, -ая. -ое. 1. ок. делить. 2. В грамматике и логике: выражающий выбор между двумя или более мыслями, возможностями. Разделительные отношения. Разделительное суждение.

РАЗДЕЛИТЬ, -елю, -ёлишь; -еденный (-ён,-ена); сов. 1. см. делить. 2. что. Со словами "мнение", "убеждение", "взгляды": присоединиться к чьему-н. мнению, обнаружить солидарность, согласие с кем-чем-н. Р. чью-н. точку зрения. II несов. разделять,-яю, -яешь.

РАЗДЕЛИТЬСЯ, -елюсь, -елишься; сое. 1. см. делиться. 2. (1 и 2 л. ед. не употр.), перен. Обнаружить разномыслие, несогласие. При обсуждении мнения разделились. II несов. разделяться, -яется.

РАЗДЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. полн. ф. Осуществляющийся не совместно с кем-чем-н., отдельный, обособленный. Раздельное проживание. Раздельная уборка хлебов (снашивание и просушка с последующей подборкой и обмолотом). Раздельное написание слов. 2. Отчётливый, чётко обнаруживающий составные части. Раздельное произношение. II сущ. раздельность, -и, ж.

РАЗДЕЛЯТЬ, -яю, -яешь; несов. 1. см. разделить. 2. То же, что делить (в 1 и 4 знач.). Р. на части. Р. радость с кем-н.

РАЗДЕЛЯТЬСЯ, -яюсь, -яешься. 1. см. разделиться. 2. То же, что делиться (во 2 знач.). II сущ, разделение, -я, ср.

РАЗДЕТЬ, -ёну, -ёнешь; -детый; сое., кого (что). Снять с кого-н. одежду. Р. ребенка. Грабители раздели прохожего (отняли одежду). // несов. раздевать, -аю, -аешь. II возвр. раздеться, -ёнусь, -ёнешься; несое. раздеваться, -аюсь, -аешься. II сущ. раздевание, -я, ср. II прил. раздевальный, -ая,-ое..

РАЗДЁРГАТЬ, -аю, -аешь; -анный; сое., что. Дёргая, разнять на части. Р. лоскут на нитки. II несов. раздёргивать, -аю, -аешь.

РАЗДЁРНУТЬ, -ну, -нешь; -утый; сое., что (разг.). Дёрнув, разъединить. Р. занавески. П несов. раздёргивать, -аю, -аешь.

РАЗДИРАТЬ, -аю, -аешь; "есов. 1. ок. разодрать. 2. перен., что. Терзать, причинятьболь, страдание. Госка раздирает сердив. Крики, раздирающие душу. 3. (1 и 2 л. не употр.), перен., кого-что. Вызвать острый разлад, разрушение. Противоречия раздирают кого-н., что-н.

РАЗДИРАТЬСЯ ок. разодраться.

РАЗДИРАЮЩИЙ, -ая, -ее. Мучительный и страшный, выражающий и причиняющий страдание. Р. вопль. Раздирающие сцены. Раздирающе (нареч.) кричать.

РАЗДОБРЕТЬ ок. добреть.

РАЗДОБРИТЬСЯ, -рюсь, -ришься; сое. (разг. ирон.). Проявить доброту, щедрость. II несов. раздабриваться, -аюсь, -аешься.

РАЗДОБЫТЬ, -буду, -будешь; -был, -была;-бытый; сое., кого-что (разг.). Добыть, достать после поисков. Р. нужную книгу. II несов. раздобывать, -аю, -аешь.

РАЗДОИТЬ, -ою, -бишь и -оишь; -бенный;сое., кого (что). Добиться увеличения удоя. Р. коров. II несое. раздаивать, -аю, -аешь. II сущ. раздой, -я, м. II прил. раздбйный,-ая, -ое.

РАЗДОИТЬСЯ (-оюсь, -бшпься и -оишься, 1 и 2 л. не употр.), -бится и -оится; сое. Начать давать нужный удой. 11 "есое. раздаиваться (-аюсь, -аешься, 1 и 2 л. не употр.),-ается.

РАЗДОЛБАТЬ, -аю, -аешь; сое., кого-что (прост.). Разгромить, раздраконить.

РАЗДОЛБИТЬ, -блю, -бишь; -блённый (-ён, ^ена); сое., что. 1. Расширить, долбя чем-н. Р. ломом отверстие. 2. Долбя, испортить или разрушить. Р. глыбу. II несое. раздалбливать, -аю, -аешь.

РАЗДОЛЬЕ, -я, род. мн. -лий, ср. I. Простор, широкое свободное пространство. Р. полей, лугов. Нар. 2. Свобода поступать по-своему (разг.). Летом ребятам р.

РАЗДОЛЬНЫЙ, -ая, -ое; -лен, -льна (разг.). Полный раздолья. Раздольная степь. Раздольная жизнь. II сущ. раз-дальность, -и, ж.

РАЗДОР, -а,л". Разногласие, ссора, вражда. Домашние раздоры. Сеять раздоры. И прил. раздбрный, -ая, -ое (устар.).

РАЗДОСАДОВАТЬ, -дую, -дуешь; -анный;сое., кого (что) (разг.). Раздражить, вызвать досаду. Р. отказом.

РАЗДРАЖЕНИЕ, -я, ср. 1. ок. раздражить,-ся. 2. Вызванное чем-н. состояние досады, недовольства. Ответить с раздражением. В голосе сквозит р.

РАЗДРАЖЁННЫЙ, -ая, -ое; -ён. Выражающий раздражение, досаду. Р. тон. Ответить раздражённо (нареч.). II сущ. раздражённость, -и, ж.

РАЗДРАЖИТЕЛЬ, -я, м. (спец.). Фактор, вызывающий в организме какую-н. реакцию, раздражение. Болевой р. Внешний р.

РАЗДРАЖИТЕЛЬНЫЙ, -ая, -ое; -лен,-льна. 1. ок. раздражить. 2. Быстро раздражающийся; обнаруживающий раздражение, предрасположенный к раздражению. Р. характер. Р. тон. II сущ. раздражительность, -и, ж.

РАЗДРАЖИТЬ, -жу, -жишь; -жённый (-ён, -ена); сое. 1. кого (что). Рассердить, раздосадовать. Р. неуместными шутками. 2. что. Воздействовать (на организм) чем-н. неблагоприятным, вредным; вызвать боль, растревожить (во 2 знач.). Р. глаза. Р. слизистую оболочку. II "есое. раздражать, -аю, -аешь. II сущ. раздражение,-я, ср. II прил. раздражительный, -ая, -ое (ко 2 знач.; спец.).

РАЗДРАЖИТЬСЯ, -жусь, -житься; сое. 1. Прийти в состояние досады, рассердиться. Р. отказом. Р. на бестактность собеседника. 2. (1 к 2 л. не употр.)" Стать воспалённым. Веки раздражились. II несов. раздражаться, -аюсь, -аешься. II сущ. раздражение, -я, ср.

РАЗДРАЗНИТЬ, -азню, -азнишь;-азнённый (-ён, -ена); сое. (разг.). 1. кого (что). Дразня (в 1 знач.), привести в раздражение, рассердить. Р. до слез. Раздразнили так, что чуть не с кулаками полез. Р. собаку. 2. что. Дразня (в 3 знач.), внушить какое-н. желание. Р. аппетит. II несое. раздразнивать, -аю, -аешь.

РАЗДРАЙ, -я, м. (разг.). Шумный и скандальный разброд в мнениях, поведении.

РАЗДРАКОНИТЬ, -ню, -нишь; -ненный;сое., кого-что (прост.). То же, что разгромить. II несое. раздраконивать, -аю, -аешь.

РАЗДРОБИТЬ ок. дробить.

РАЗДРОБИТЬСЯ ок. дробиться.

РАЗДРОБЛЕННЫЙ, -ая, -ое; -лен и

РАЗДРОБЛЁННЫЙ, -ая, -ое; -лён. Некрупный и разобщённый, разъединённый. Раздробленные княжества. II сущ. раздробленность, -и, ж. и раздробленность,-и, ж.

РАЗДРУЖИТЬ, -ужу, -ужишь и -ужишь;-уженный; сое., кого (что) с кем (разг.). Прекратить чью-н. дружбу.

РАЗДРУЖИТЬСЯ, -ужусь, -ужишься и-ужишься; сое., с кем (разг.). Прекратить дружбу. Р. со старым приятелем.

РАЗДУМАТЬ, -аю, -аешь; сое., с неопр. Отказаться от задуманного, перерешить. Р. ехать. II несов. раздумывать, -аю, -аешь.

РАЗДУМАТЬСЯ, -аюсь, -аешься; сое., о ком-чём (разг.). Впасть в раздумье. Р. о своей беде. II несое. раздумываться, -аюсь,-аешься.

РАЗДУМЫВАТЬ, -аю, -аешь; несое. 1. см. раздумать. 2. Думать, долго не приходя к какому-н. заключению, к решению. Р. о случившемся. Хватит р., соглашайся.

РАЗДУМЬЕ, -я, род. мн. -мий, ср. Состояние сосредоточенности, задумчивости. Глубокое р. Впасть в р. Вывести кого-н. из раздумья.

РАЗДУТЬ, -ую, -уешь; -утый; сое., что. 1. Усилить притоком воздуха, разжечь. Р. огонь. Р. пламя вражды (перен.). 2. Увеличить объём, наполнив, надув чем-н. Р. пузырь. Щёку раздуло (безл.; щека распухла). Раздутый живот (вздутый). Р. ноздри (расширить). 3. перен. Чрезмерно увеличить, расширить (разг. неодобр.). Р. штаты. 4. перен. Намеренно преувеличить размеры или значение чего-н. (разг. не-одобр). Р. чью-н. ошибку. 5. (1 и 2 л. не употр.). Дуновением разнести в стороны (разг.). Ветром раздуло (безл.) пепел. II несое. раздувать, -аю, -аешь. II сущ. раздувание, -я, ср. (к 1, 2,3 и 4 знач.). II прил. раздувной, -ая, -бе (к 1 знач.) и раздувальный, -ая, -ое (к 1 знач.; спец.).

РАЗДУТЬСЯ, -уюсь, -уешься; сое. Увеличиться в объёме, наполнившись чем-н., надуться. Пузырь раздулся. Щека раздулась (распухла). Раздулся от важности ктоо-к. (перен.; разг.). II несое. раздуваться, -аюсь,-аешься. II сущ. раздутие, -я, ср. (спец.).

РАЗДУШИТЬ, -ушу, -ушишь; -ушенный к-ушённый (-ён, -ена); сое., кого-здяо (прост.). Сильно надушить.

РАЗДУШИТЬСЯ, -ушусь, -ушишься; сое. (прост.). Сильно надушиться.

РАЗЕВАТЬ ок. разинуть.

РАЗЖАЛОБИТЬ, -блю, -бишь; -блённый;сое., кого (что). Вызвать в ком-н. сочувствие, жалость к себе. Р. слушателей. II несое. разжалобливать, •аю, -аешь.

РАЗЖАЛОБИТЬСЯ, -блюсь, -биться;сов. (разг.). Поддаться чувству жалости. Р. от чувствительного рассказа. II несов. разжалобливаться, -аюсь, -аешься.

РАЗЖАЛОВАТЬ, -лую, -луешь; -анный;сое., кого (что). В армии: в наказание понизить в чине, в должности. Р. в рядовые. Разжалован за преступление. В роте двое разжалованных (сущ.). II сущ. разжалование, -я, ср.

РАЗЖАТЬ, -зожму, -зожмёшь; -атый; сое., что. Раскрыть, распустить сжатое. Р. руки. Р. пружину. II несов. разжимать, -аю,-аешь. II сущ. разжимание, -я, ср., разжатие, -я, ср. и разжим, -а, м. II прил. разжимной, -ая, -бе (спец.) и разжимный, -ая,-ое (спец.).

РАЗЖАТЬСЯ (-зожмусь, -зожмёшься, 1 и 2 л. не употр.), -зожмётся; сов. О сжатом:распрямиться, расправиться1. Губы разжались. Пружина разжалась. II несов. разжиматься (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. разжимание, -я, ср. и разжатие, -я, ср.

РАЗЖЁВАТЬ, -жую, -жуёшь; -жёванный;сое., что. 1. Жуя, размельчить. Р. пишу. Р. и в рот положить (также перен.: растолковать всё, до мелочей; разг. неодобр.). 2. перен. Разъяснить, растолковать до мелочей, до полного упрощения (разг.). Р. мысль. V несов. разжевывать, -аю, -аешь. II сущ. разжёвывание, -я, ср.

РАЗЖЕЧЬ, -зожгу, -зожжёшь, -зожгут;-зжёг, -зожгла; -зжёгший; -зожжённый (-ён, -ена); -зжёгпш; сов., что. 1. Заставить гореть. Р. огонь, костёр. 2. перен. Довести до высокой степени, крайне усилить (книжн.). Р. страсти. Р. неприязнь. II месое. разжигать, -аю, -аешь. II сущ. разжигание,-я, ср. и розжиг, -а, м. (к 1 знач.; спец.).

РАЗЖЕЧЬСЯ (-зожгусь, -зожжёшься, 1 и 2 л. не употр.), -зожжётся; -зжёгся,-зожглась; сов. 1. Начать гореть. Дрова разожглись. 2. перен. Дойти доЪысокой степени, усилиться. Вражда разожглась. II "есое. разжигаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

РАЗЖИДИТЬ, -жижу, -жидишь;-жижённый (-ён, -ена) и -жиженный; сов., что (разг.). Сделать жидким, жиже, разбавить. Р. сироп. II месов. разжижать, -аю,-аешь. II сущ. разжижение, -я, ср.

РАЗЖИДИТЬСЯ (-жижусь, -жилишься, 1 и 2 л. не употр.), -жидится; сов. (разг.). Стать жидким, жиже, слабее. Кисель разжидился. II несов. разжижаться (-аюсь, -аешься, 1 и 2 л. не улотр.), -ается. II сущ. разжижение, -я, ср.

РАЗЖИМАТЬ, -СЯ см. разжать, -ся.

РАЗЖИМНОЙ.

РАЗЖИ МНЫЙ см. разжать.

РАЗЖИРЕТЬ см. жиреть.

РАЗЖИТЬСЯ, -ивусь, -ивёшься; -ился,-илась, -илбсь и -илось; -ившийся; сое. (прост.). 1. Нажиться, разбогатеть. Р. на спекуляциях. 2. чем. Раздобыть чего-н. Р. деньжатами. II несов. разживаться, -аюсь,-аешься. II сущ. разжива, -ы, ж. (устар.). На разживу (чтобы разжиться для начала;разг.).

РАЗЗАВОД: -на раззавод (прост.) - для разведения, на развод. Купить цыплят на раззавод. Оставить пару кроликов на раз-завод.

РАЗЗАДОРИТЬ, -рю, -ришь; -репный; сое., кого (что) (разг.). Подстрекая, возбудить сильное желание к чему-н. Р. игроков. Р. спорщиков. II несов. раззадоривать, -аю,-аешь.

РАЗЗАДОРИТЬСЯ, -рюсь, -ришься; сое. (разг.). Прийти в состояние задора. |1 несов. раззадориваться, •аюсь, -аешься.

РАЗЗВОНИТЬ, -ню, -нишь; сое., о чём (разг. неодобр.). Разгласить (во 2 знач.), всем рассказать. II несов. раззванивать,-аю, -аешь.

РАЗЗНАКОМИТЬСЯ, -млюсь, -мишься;! сое., с кем (разг.). Прекратить знакомство (вследствие ссоры, обиды).

РАЗЗОЛОЧЕННЫЙ, -ая, -ое; -чен (разг.). Покрытый позолотой; тканый золотом. Картина в раззолоченной раме. Раззолоченная ткань. II сущ. раззолбченность, -и, ж.

РАЗЗУДЕТЬСЯ (-ужусь, -удишься, 1 и 2 л. не употр.), -удится; сое. (разг.). 1. Начать болеть ноющей болью. Больная нога раззуделась. 2. Раззадориться, разохотиться. Руки раззуделись на работу. II несов. раззуживаться (-аюсь, •аешься, 1 и 2 л. не употр.), -ается.

РАЗЗЯВА, -ы, м. и ж. (прост, пренебр.). То же, что разиня.

РАЗЗЯВИТЬ, -влю, -вишь; сое., что (прост, неодобр.). То же, что разинуть. Р. рот.

РАЗИНУТЬ, -ну, -нешь; -нутый; сое., что (разг.). Широко раскрыть (рот, пасть). Р. пасть. Слушать, разинув рот (также перен.: с удивлением, с большим интересом). II несов. разевать, -аю, -аешь.

РАЗИНЯ, -и, ооо. мн. -инь и -иней, м. и ж. (разг. пренебр.). Рассеянный, невнимательный человек.

РАЗИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Поражающий, удивительный. Р. пример. Разительное сходство. II сущ. разительность,-и, ж.

РАЗИТЬ1, ражу, разишь; несов., кого-что (книжн.). Бить, нанося удар оружием, громить. Р. врага. Р. штыкам. Разящие удары. Р. пороки (перен.). II сое. поразить, -ажу,-азишь; -ажённый (-ён, -ена). Как громом поразило (безл.) кого-м. (онемел от ужаса, неожиданности; разг.). II сущ. поражение,-я, ср.

РАЗИТЬ2, -ит, безл.; несов; чем (прост.). Сильно пахнуть (чем-н. плохим). Из ямы разит гнилью. Р. перегаром.

РАЗЛАГАТЬ, -СЯ см. разложить2, -ся2.

РАЗЛАД, -а, м. 1. Отсутствие порядка, согласованности. Р. в работе. 2. Раздор, разногласие. Семейный р.

РАЗЛАДИТЬ, -ажу, -адишь; •ажённый;сое., что. 1. Вывести из рабочего состояния. Р. станок. 2. Расстроить, разрушить (разг.). Р. дело. II несое. разлаживать, -аю,-аешь.

РАЗЛАДИТЬСЯ (-ажусь, -адишься, 1 и 2 л. не употр.), -адится; сое. 1.0 налаженном:выйти из рабочего состояния. Машина разладилась. 2. Расстроиться, нарушиться (разг.). Дело разладилось. II несов. разлаживаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

РАЗЛАКОМИТЬ, -млю, -мишь; -мленный;сое., кого (что) (разг.). 1. Дав попробовать что-н., возбудить желание ещё полакомиться. Р. конфетой. 2. перен., на что. Взманить, разохотить.

РАЗЛАКОМИТЬСЯ, -млюсь, -мишься;сое. (разг.). 1. Попробовав вкусного, захотеть ещё. Р. мёдом. 2. перен., на что. То же, что разохотиться. Р. на выгодное предложение.

РАЗЛАМЫВАТЬ см. разломать и разломить.

РАЗЛАМЫВАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов. 1. см. разломаться и разломиться. 2. О состоянии сильной боли, ломоты. Голова разламывается. Спина, поясницаразламывается.

РАЗЛАПИСТЫЙ, -ая, -ое; -ист и

РАЗЛА-ПЫЙ, -ая, -ое; -ал. С широкими, раскинувшимися ветвями, листьями. Разлапистая (разлапая) ель. II сущ. разлапистость, -и, ж. и разлапость, -и, ж.

РАЗЛАТЫЙ, -ая, -ое; -ат (прост.). Раздавшийся в ширину, расширяющийся. Разлатое кресло.

РАЗЛЕЖАТЬСЯ, -жусь, -жишься; сое. (разг.). Полежав какое-н. время, почувствовать желание лежать ещё. Р. е постели.

РАЗЛЕЗТЬСЯ (-зусь, -зешься, 1 и 2 л. не употр.), -зется; -ёзся, -ёзлась; сое. (прост.). То же, что расползтись (в 3 знач.). Сукно разлезлось. 11 несов. разлезаться (-аюсь,-аешься, 1 и 2 л. не употр.), -ается.

РАЗЛЕНИТЬСЯ, -енюсь, -Снишься; сое. (разг.). То же, что облениться. II несов. разлениваться, -аюсь, -аешься.

РАЗЛЕПИТЬ, -леплю, -лепишь; -лепленный; сое., что (разг.). Разъединить (слепившееся, склеенное). Р. листы. II месое. разлеплять, -яю, -яешь.

РАЗЛЕПИТЬСЯ (-леплюсь, -лепишься, 1 и 2 л. не употр.), -лепится; сое. (разг.). О слепившемся, склеенном: разъединиться. II несов. разлепляться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется.

РАЗЛЕТАЙКА, -и, ж. (разг.). Одежда свободного покроя, расширяющаяся книзу. Блузка-р.

РАЗЛЕТАТЬСЯ, -аюсь, -аешься; сое. 1. см. разлететься. 2. (1 и 2 л. ед. не употр.). О многих: начать летать усиленно в разных направлениях (разг.). Ласточки разлетались перед грозой.

РАЗЛЕТЕТЬСЯ, -лечусь, -летишься; сое. 1. (1 и 2 л. ед. не употр.). О многих, многом, о сплошной массе: улететь в разные стороны; рассеяться. Птицы разлетелись. Сыновья разлетелись из родного дома (перен.). Клочья дыма разлетелись. 2. (1 и 2 л. не употр.), перен. Рассыпаться, разбившись (разг.). Тарелка разлетелась вдребезги. 3. (1 и 2 л. не употр.), перен. Исчезнуть, уничтожиться (разг.). Надежды разлетелись. 4. В полёте или на бегу набрать большую скорость (разг.). Разлетевшись, удариться о столб. 5. (1 и 2 л. не употр.), перен. О новости, сообщении: быстро распространиться. Весть разлетелась по всей округе. 6. Прийти, явиться спешно (обычно с ка-кой-н. просьбой, предложением) (разг. неодобр.). Р. с непрошеными советами. II "есое. разлетаться, -аюсь, -аешься. II сущ. разлёт, -а, м. (к 1 знач.).

РАЗЛЕЧЬСЯ, -лягусь, -ляжешься; -лёгся,-леглась; сое. (разг.). Лечь, раскинувшись или свободно, непринуждённо, бесцеремонно. Р. на траве. Разлёгся на чужой постели.

РАЗЛЁЖИВАТЬСЯ, -аюсь, -аешься; несов. (разг. неодобр.). Лежать, валяться в праздности. Довольно тебе р.!

РАЗЛИВ, -&,м. 1. см. разлить, -ся. 2. То же, что половодье, а также место, в половодье залитое водой. Переправляться через реку в самый р. Р. огней (перен.: множество ярких огней). II прил. разливный, -ая, -ое.

РАЗЛИВАННЫЙ, -ая, -ое: разливанное море (разг.) - о хмельном веселье, обилии вина, а также (перен.) об обилии чего-н. веселящего, яркого. Разливанное море шампанского. Разливанное море веселья, огней.

РАЗЛИВАТЬСЯ, -аюсь, -аешься; несов. 1. см. разлиться. 2. Петь с переливами (разг.). Соловьи разливаются в кустах. 3. перен.Говорить увлечённо и красноречиво (разг. ирон.). Р. соловьем. 4. Плакать горько, сильно (разг.). Р. ручьём.

РАЗЛИВНОЙ, -ая, -ое. 1. см. разлить. 2. О вине, молоке, жидкости: продаваемый прямо из бочек, бидонов в разлив. Разливное молоко.

РАЗЛИНОВАТЬ, -ную, -нуешь; -бванный;сов., что. Провести на чём-н. линейки* (в 1 знач.) для письма. Р. лист. II несов. разлиновывать, -аю, -аешь. II сущ. разлиновы-вание, -я, ср. и разлиновка, -и, ж. \\прил. разлинбвочный, -ая, -ое.

РАЗЛИТОЙ, -ая, -ое (спец.). Охвативший большую поверхность чего-н. Р. бронхит. Разлитая краснота.

РАЗЛИТЬ, разолью, разольёшь; разлил,-ила, -ило; -лей; -итый (-ит, -ига, -иго); сое. 1. что. Налить из большого сосуда в меньшие. Р. молоко по бутылкам. 2. что. Расплескать по поверхности чего-н. Р. воду по полу. 3. кого (что). Разъединить струёй воды; разнять, окатив водой. Р. сцепившихся собак. 4. (1 и 2 л. не употр.), перен. Распространить во все стороны, по всему пространству чего-н. Лупа разлила слабый свет. По лигу/ разлитаулыбка. Цветы разлили аромат. * Водой не разольёшь (не разлить) кого (разг.) - очень дружны. Не разлей вода (прост.) - то же, что водой не разольёшь. Уж такие были друзья - не разлей вода. II несов. разливать, -аю, -аешь. II сущ. разлив, -а, м. (к 1 знач.), рбзлив, -а, м. (к 1 знач.; спец.), разливка, -и, ж. (к 1 знач.; спец.), разливание, -я, ср. и разлитие, -я, (р. (к 1 и 2 знач.). Продажа вина в разлив и в розлив. Продажа молока в разлив. II прил. разливной, -ая, -ое (к 1 знач.), разливочный, -ая, -ое (к 1 знач.) и разливательный, -ая, -ое (к 1 знач.). Разливной (разливочный) аппарат. Разливательная ложка (половник).

РАЗЛИТЬСЯ (разольюсь, разольёшься, 1 и 2 л. не употр.), разольётся; -ился, -илась,-илбсь и -йлось; -лейся; сов. 1. Расплескаться, пролиться. Молоко разлилось по скатерти. 2. О реке, водоёме: выйти из берегов. Река разлилась. 3. перен. Распространиться во все стороны, по всему пространству чего-н. Разлились потоки света. По липу разлилась улыбка. II несов. разливаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. разлитие, -я, ср. (к 1 знач.) и разлив,-а, м. (ко 2 знач.).

РАЗЛИЧАТЬСЯ, -аюсь, -аешься; несов., чем. Иметь различия в чём-н. Р. длиной.?. по возрасту, по способностям. II прил. различительный, -ая, -ое. Различительные черты.

РАЗЛИЧИЕ, -я, ср. Разница, несходство между кем-чем-н. Существенное?. Безразличия (не учитывая разницы, несходства).

РАЗЛИЧИТЬ, -чу, -чишь; -чённый (-ён,-ена); сов., кого-что. 1. Распознать зрением. С трудом р. в темноте что-н. 2. Установить различие между кем-чем-н. Р. по цвету. II несов. различать, -аю, -аешь. II сущ. различение, -я, ср. II прил. различительный, -ая, -ое (ко 2 знач.). Различительные признаки.

РАЗЛИЧНЫЙ, -ая, -ое; -чен, -чна. 1. Содержащий различия, несходный. Наши мнения различны. 2. Разнообразный, всевозможный. Занят различными делами. II сущ. различность, -и, ж. (к 1 знач.).

РАЗЛОЖИТЬ1, -ожу, -бжишь; -бженный;сов., что. 1. Положить по разным местам, в определённом порядке. Р. вещи. Р. карты. 2. Положить или поместить, распластав, раздвинув. Р. ковёр. Р. складной стул. 3.Распределить между кем-чем-н. (какую-н. сумму). Р. поровну. 4. Сложив (горючий материал), зажечь. Р. костёр. II несов. раскладывать, -аю, -аешь. II сущ раскладка,-и, ж. (к 1,2 и 3 знач.). II прил. раскладочный, -ая, -ое (к 1 знач.; спец.).

РАЗЛОЖИТЬ2 -ожу, -бжишь; -бженный;сов. 1. что. Разделить на составные части (спец.). Р. воду на кислород и водород. Р. число на множители. 2. перен., кого (что). Дезорганизовать, деморализовать, довести до полного морального падения. Р. вражескую группировку. II несов. разлагать, -аю,-аешь. Разлагающее влияние. II сущ разложение, -я, ср.

РАЗЛОЖИТЬСЯ1, -ожусь, -бжишься; сов. (разг.). Разместить, положить (что-н. своё) в нужном порядке. Разложился и сел писать (т. е. положил около себя всё необходимое). II несов. раскладываться, -аюсь,-аешься.

РАЗЛОЖИТЬСЯ2, -ожусь, -бжишься; сое.1. (1 и 2 л. не употр.). Разделиться на составные части, распасться. Р. на элементы.2. (1 и 2 л. не употр.). Подвергнуться гниению, распаду. Падаль разложилась. 3. перен. Дезорганизоваться, деморализоваться, дойти до полного морального падения. II несов. разлагаться, -аюсь, -аешься. II сущ. разложение, -я, ср.

РАЗЛОМ, -а, м. 1. см. разломать, -ся и разломить, -ся. 2. Место, где что-н. разломлено, переломлено. По линии разлома. На разломе. 3. перен. Внутренняя раздвоенность, надломленность.

РАЗЛОМАТЬ, -аю, -аешь; -бманный; сое., что. Ломая, разделить на части или разрушить. Р. палку. Р. старый сарай. II несов. разламывать, -аю. -аешь. II сущ. разлом, -а, м. (спец.) и разломка, -и, ж.

РАЗЛОМАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; сое. Ломаясь, разделиться на части, разрушиться. Льдина разломалась. II несов. разламываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. разлом, -а, м. (спец.). II прил. разлбмный,-ая, -ое (спец.).

РАЗЛОМИТЬ, -омлю, -бмишь; -бмленный;сое. 1. что. Переломить, разделить на части. Р. кусок хлеба. 2. (1 и 2 л. не употр.), обычно безл., кого-что. О состоянии сильной ломоты, боли (прост.). Спину, поясни-гу/ разломило (безл.). II несов. разламывать, -аю, -аешь. II сущ. разлом, -а, м. (к 1 знач.). II прил. разлбмный, -ая, -ое (к 1 знач.; спец.).

РАЗЛОМИТЬСЯ (-омлюсь, -бмишься, 1 и 2 л. не употр.), -бмится; сое. Переломиться, разделиться на части. Льдина легко разломилась. II несов. разламываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ, разлом, -а, м. II прил. разлбмный, -ая, -ое (спец.).

РАЗЛОХМАТИТЬ, -СЯ см. лохматить,-ся.

РАЗЛУКА, -и, ж. 1. см. разлучиться. 2. Жизнь вдали от того, кто близок, дорог. В разлуке любишь горячей. Не вынести разлуки. II прил. разлучный, -ая, -ое (устар.).

РАЗЛУЧИТЬ, -чу, -чишь; -чённый (-ён,-ена); сое., кого (что) с кем. Разъединить, удалить друг от друга (друзей, близких). Р. отца с сыном. Р. друзей. II несое. разлучать,-аю, -аешь. II сущ. разлучение, -я, ср.

РАЗЛУЧИТЬСЯ, -чусь, -чйшься; сое., с кем. О друзьях, близких: расстаться, удалиться друг от друга. Р. надолго. II несов. разлучаться, -аюсь, -аешься. II сущ разлука, -и, ж. Час разлуки.

РАЗЛУЧНИК, -а, м. (устар.). Тот, кто разлучил, разлучает близких, любящих. II сущ. разлучница, -ы.

РАЗЛЮБИТЬ, -юблю, -юбишь; -юбле-нный; сое., кого-что и с неопр. Перестать любить. Р. жену. Разлюбил стихи. Разлюбил гулять, II несов. разлюблять, -яю,-яешь (разг.).

РАЗЛЮЛИ: разлюли малина (прост.) - о хорошем, привольном житье, времяпрепровождении.

РАЗМАГНИТИТЬ, -йчу, -итишь; -йче-нный; сое. 1. что. Лишить магнитных свойств. Р. ферросплав. 2. перен., кого (что). Лишить собранности, целеустремлённости, энергии (разг.). II несое. размагничивать, -аю, -аешь. II сущ. размагничивание, -я, ср.

РАЗМАГНИТИТЬСЯ, -йчусь, -йтишься;сое. 1. (1 и 2 л. не употр.). Лишиться магнитных свойств. Сталь размагнитилась. 2, перен. Лишиться собранности, целеустремлённости, энергии (разг.). II несое. размагничиваться, -аюсь, -аешься. (I сущ. размагничивание, -я, ср.

РАЗМАЗАТЬ, -ажу, -ажешь; -азанный; сое., что. 1. Распространить по всей поверхности (мажущее, красящее). Р. грязь по лицу. Р. замазку. 2. перен. Длинно, с излишними подробностями рассказать или описать (разг. неодобр.). II несое. размазывать, -аю,-аешь. II сущ размазывание, -я, ср. и размазка, -и, ас. (к 1 знач.).

РАЗМАЗАТЬСЯ (-ажусь, -ажешься, 1 и 2 л. не употр.), -ажется; сое. О мажущем, красящем: распространиться по всей поверхности. Краска размазалась по бумаге. II несое. размазываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

РАЗМАЗНЯ, -и, ооо. мн. -ей (разг.). 1. ж. Жидкая каша. Гречневая р. 2. м. и ж. Вялый, нерешительный человек (пре-небр.). 3. ас. О чём-н. неопределённом, неотчётливом, неясно выраженном (неодобр.). Написал какую-то сентиментальную размазню.

РАЗМАЛЕВАТЬ, -люю, -люешь; -лёван-ный; сое., кого-что (разг.). Грубо, неискусно раскрасить. Р. стены. II несов. размалёвывать, -аю, -аешь. II сущ. размалёвка, -и, ж.

РАЗМАЛЫВАТЬ см. размолоть.

РАЗМАРИВАТЬ, -СЯ см. разморить, -ся.

РАЗМАТЫВАТЬ, -СЯ см. размотать, -ся.

РАЗМАХ, -а (-у), м. 1. см. размахнуть, -ся. 2. (род. -а). Расстояние между крайними точками чего-н. распростёртого, расставленного, раскрытого. Широкий?, рук, кры-льев,рогов. Р. плоскостей самолёта. 3. (род.-а). Предел колебания, качания, амплитуда (спец.). Р. маятника. 4. перен. Широта, объём деятельности, работ. Р. строительства.

РАЗМАХАТЬСЯ, -ашусь, -шлешься и \ -аюсь, -аешься; сое. (разг.). Начать махать не переставая. Размахался палкой.

РАЗМАХИВАТЬ, -аю, -аешь; несов., чем. Махать то в ту, то в другую сторону. Р. флажком. Р. руками (оживлённо или резко жестикулировать).

РАЗМАХНУТЬ, -ну, -нёшь; -ахнутый; сое. 1. что. Широко расставить, распростереть, раздвинуть. Р. руки. Р. крылья. 2. чем. Сделать сильный взмах (перед ударом, бросанием). Р. кнутом. 3. что. Широко раскрыть (прост.). Р. дверь, ворота. II несое. размахивать, -аю, -аешь. II сущ. размах, -а ("У)> м. (к 1 и 2 знач.).

РАЗМАХНУТЬСЯ, -нусь, -нёшься; сое. 1. С силой отвести руку назад и в сторону для удара, броска, толчка. Р. для броска. 2. перен. Предпринять что-н. в слишком ши- роких размерах (разг.). Размахнулся и на- \ звал гостей. 3. Стать размахнутым (в 1 и I 3 знач.), распахнуться. Крылья размахну- \ лись. Дверь размахнулась (прост.). II несов. размахиваться, -аюсь, -аешься. II сущ. размах, -а (-у), м. -•• С размаху (-а) или со всего размаху (-а) (разг.) -; сильно размахнувшись или оттолкнувшись. Ударить с размаху. Прыгнуть со всего размаху.

РАЗМАЧИВАТЬ см. размочить.

РАЗМАШИСТЫЙ, -ая, -ое; -ист (разг.). 1. Производимый широким движением рук или ног. Р. жест. Р. шаг. 2. О рисунке, почерке: широкий и несколько небрежный. Р. почерк. Размашистые мазки. Размашистая подпись. Р. стиль (перен.). II сущ. размашистость, -и, ж.

РАЗМЕЖЕВАТЬ, -жую, -жуешь; -жёванный; сов., что. 1. Межуя, разделить. Р. участки. 2. перен. Определить пределы ведения, деятельности (книжн.). Р. обязанности. II несов. размежёвывать, -аю, -аешь. II сущ размежевание, -я, ср. и размежёвка, -и, ж. (к 1 знач.; разг.).

РАЗМЕЖЕВАТЬСЯ, -жуюсь, -жуешься;сов., с квм^ 1. Разделиться, установив границы, межи между землями, владениями. Р. с соседом. 2. перен. Разграничить между собой пределы деятельности. 3. перен. Выявив противоречия во взглядах, деятельности, отстраниться от кого-н., отмежеваться. Р. с идейными противниками. II несов. размежёвываться, -аюсь, -аешься. II сущ размежевание, -я, ср.

РАЗМЕЛЬЧИТЬ см. мельчить.

РАЗМЕНЯТЬ, -яю, -яешь; -ёнянный; сов;что. 1. Обменять (крупный денежный знак) на более мелкие. Р. сто рублей. Разменял шестой, десяток (перен. о возрасте:уже исполнилось пятьдесят лет; разг. шутл.). Р. талант на мелочи (перен.: израсходовать впустую). 2. Обменять общую жилую площадь, разделив её как минимум на две (разг.). Р. большую квартиру на две. II несов. разменивать, -аю, -аешь. II сущ размен, -а, м. II прил. разменный, -ая, -ое. Р. автомат (для размена монет). Разменная монета (мелкая, для размена).

РАЗМЕНЯТЬСЯ, -яюсь, -яешься; сов. (разг.). 1. чем. В игре: произвести между собой обмен чем-н. Р. фигурами. 2. перен. Израсходовать свои силы, способности на мелкие дела. Р. на мелочи. 3. О живущих вместе: обменяться, разделив свою общую жилую площадь. II несов. размениваться, -аюсь, -аешься. II сущ. размен, -а, м. (к 1 и 3 знач.). Р. фигур в шахматной игре.

РАЗМЕР, -а, м. 1. Величина чего-н. в ка-ком-н. измерении. Р. участка. Р. заработной платы. Р. обуви, костюма. 2. Степень развития, величина, масштаб какого-н. явления. Р. наводнения, землетрясения. 3. Способ звуковой организации стиха, а также расположение ритмических единиц в музыкальном такте (спец.). Ямб - дву-дольныйр. Вальсы пишутся размером в три четверти. II прил. размерный, -ая, •ое (к 1 и 3 знач.).

РАЗМЕРЕННЫЙ, -ая, -ое; -ен. Плавный, ритмичный, неторопливый. Размеренная походка. Размеренно (нареч.) говорить. II сущ. размеренность, -и, ж.

РАЗМЕТИТЬ, -рю, -ришь; -ренный; сов., что. 1. Измеряя, установить, обозначить размеры чего-н. Р. площадку для постройки. 2. Определить степень, величину чего-н. Р. свои силы. II несов. размерять, -яю,-яешь.

РАЗМЕСИТЬ, -ешу, -ёсишь; -ёшенный;сое., что. Перемешать и размять (густое, вязкое). Р. тесто. Р. глину. II несов. размешивать, -аю, -аешь. II сущ. размёшива-! ние, -я, ср. и размёска, -и, ж. II прил. раз-1 мёсочный, -ая, -ое (спец.).

РАЗМЕСТИ, -мету, -метёшь; -мёл, -мела;-мётший; -метённый (-ён, -ена); -метя; сое., что. Метя, очистить от чего-н. или отмести | что-н. в стороны. Р. снег. Ветром размело (безл.) сухие листья. II несов. разметать,-аю, -аешь.

РАЗМЕСТИТЬ, -ещу, -естйшь; - ещённый (-ён, -ена); сое. 1. кого-что. Распределить, поместить, разложить по местам. Р. пассажиров. Р. товары по полкам. 2. что. Распределить между многими. Р. лотерейные билеты. II несов. размещать, -аю, -аешь. II сущ. размещение, -я, ср.

РАЗМЕСТИТЬСЯ, -ещусь, -естйшься; сое. Занять места; поместиться. Пассажиры разместились в вагоне. Библиотека разместилась на первом этаже. II несов. размещаться, •аюсь, -аешься. II сущ. размещение, -я, ср.

РАЗМЕТАТЬ1, -ечу, -ёчешь; -мётанный;сое., кого-что. Разбросать в разные стороны. Ветер разметал листву. Р. руки во сне (широко раскинуть). Жизнь разметала друзей по разным городам. II кесое. размётывать, -аю, -аешь.

РАЗМЕТАТЬ2 см. размести.

РАЗМЕТАТЬСЯ, -ечусь, -ёчешься; сое. 1. Начать усиленно метаться. Больной разметался в бреду. 2. Лечь, раскинувшись. Р. на постели, во сне. II несов. размётываться,-аюсь, -аешься (ко 2 знач.).

РАЗМЕТИТЬ, -мечу, -метишь; -еченный;сое., что. Расставить значки, метки. Р. шрифты (для типографского набора). II несов. размечать, -аю, -аешь. II сущ. разметка, -и, ж. II прил. разметочный, -ая, -ое;Р. инструмент.

РАЗМЕТЧИК, -а, м. Работник, занимающийся разметкой чего-н. Р. деталей. Р. кож. Р. по дереву. II ж. разметчица, -ы.

РАЗМЕЧТАТЬСЯ, -аюсь, -аешься; сое. (разг.). Предаться мечтам, увлечься мечтами. Р. о будущем.

РАЗМЕШАТЬ, -аю, -аешь; -ёшанный; сое., что. Мешая, растворить, развести. Р. сахар в чае. II несое. размешивать, -аю, -аешь. II сущ. размёшивание, -я, ср.

РАЗМЕШИВАТЬ см. размесить и размешать.

РАЗМЕЩАТЬ, -СЯ см. разместить, -ся.

РАЗМЕЩЕНИЕ, -я, ср. I. см. разместить,-ся. 2. Порядок, система в расположении чего-н. Рациональное р. средств.

РАЗМИНАТЬ, -аю, -аешь; несов; что. 1. см. размять. 2. То же, что мять (в 1 знач.). II прил. размйночный, -ая, -ое (спец.).

РАЗМИНАТЬСЯ см. размяться.

РАЗМИНИРОВАТЬ, -рую, -руешь; -а-нный; сое. и несов., что. Очистить (очищать) от мин, от взрывоопасных устройств. Р. участок. II сущ. разминирование, -я, ср.

РАЗМИНКА, -и, ж. 1. см. размять, -ся. 2. Физические упражнения перед спортивным выступлением, перед тренировкой. Р. фигуристов. II прил. размйночный, -ая, -ое.

РАЗМИНУТЬСЯ, -нусь, -нёшься; сое. (прост.). 1. с кем. Разойтись в пути, не встретиться. Р. с товарищем. 2. Разойтись при встрече на дороге, не столкнувшись. На горной тропе двоим не р.

РАЗМНОЖАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не улотр.), -ается; несов. 1. см. размножиться. 2. Осуществлять способность к размножению (но 2 знач.). Р. половым, бесполым путём. Р. спорами.

РАЗМНОЖЕНИЕ, -я, ср. 1. см. размножить, -ся. 2. Свойство организмов воспроизводить себе подобных- Половое, бесполое р. Вегетативное р.

РАЗМНОЖИТЬ, -жу, -жишь; -женный;сое. 1. что. Увеличить в числе, количестве. 2. что. Распечатать во многих экземплярах. Р. тезисы на ксероксе. 3. кого-что. Развести3 (в 1 знач.), расплодить. Р. нутрий. II несов. размножать, -аю, -аешь. П сущ. размножение, -я, ср.

РАЗМНОЖИТЬСЯ, 1 и 2 л. не употр.,-ится; сов. Развестись2, расплодиться. Размножились бобры. II кесое. размножаться,-ается. II сущ. размножение, -я, ср.

РАЗМОЗЖИТЬ, -жу, -жишь; -женный (-ён, -ена); сое., что (разг.). Ударом раздробить, раздавить. Р. кость.

РАЗМОИИА, -ы, ж. Размытое водой углубление в земле, на дне водоёма.

РАЗМОКНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; -6к, -бкла; сое. Разбухнуть или размягчиться, напитавшись влагой. Картон размок. 11 несов. размокать (-аю,-аешь, 1 и 2 л. не употр.), -ает. II сущ. раз-мокание, -я, ср.

РАЗМОКРОПОГОДИТЬ, -ит; безл. и

РАЗМОКРОПОГОДИТЬСЯ, -ится;безл.; сов. (разг.). О погоде: стать ненастной, дождливой. К осени размокропогодило.

РАЗМОЛ, -а (-у), м. 1. см. размолоть. 2. То же, что помол (во 2 знач.). Крупный р.

РАЗМОЛВКА, -и, ж. Небольшая ссора. Р. друзей (между друзьями).

РАЗМОЛОТЬ, -мелю, -мелешь; -блотый;сое., что. Смолов, измельчить, мелко растереть. Р. зерно. Р. е порошок. II несое^ размалывать, -аю, -аешь. II сущ. размол, -а (-у), м. II прил. размольныи, -ая, -ое.

РАЗМОРИТЬ (-рю, -ришь, 1 и 2 л. не употр.), -риг; -рённыи (-ён, -ена); сое., обычно безл., кого (что) (разг). Зноем или духотой довести до изнеможения, слабости. Ребёнка разморило (безл.) но солнце. II несое. размаривать (-аю, -аешь, 1 и 2 л. не улотр.), -ает.

РАЗМОРИТЬСЯ, -рюсь, -рйшься; сое. (разг.). От зноя, духоты почувствовать слабость, изнеможение. Р. на солнцепёке. Р. в бане. II несов. размариваться, -аюсь, -аешься.

РАЗМОРОЗИТЬ, -бжу, -бзишь; -бженный;сое., что. 1. Вывести из замороженного состояния. Р. мясо. 2. Прекратив доступ холода, освободить от шубы (в 3 знач.). Р. холодильник. II несов. размораживать, -аю,-аешь. II сущ. размораживание, -я, ср. и разморбзка, -и, ж. (разг.).

РАЗМОРОЗИТЬСЯ (-бжусь, -бзишься, 1 и 2 л. не употр.), -бзится; сое. 1. Выйти из замороженного состояния. Рыба разморо-зилась. 2. Под действием тепла освободиться от шубы (в 3 знач.). Холодильник разморозился. II несов. размораживаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II суш,, размораживание, -я, ср.

РАЗМОТАТЬ, -аю, -аешь; -бтанный; сое., что. Распутать, снять намотанное. Р. клубок. Р. шарф. II несов. разматывать, -аю,-аешь. II сущ. разматывание, -я, ср. и размотка, -и, ж.

РАЗМОТАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; сое. О намотанном, смо-танком: разъединиться. Клубок размотался. I) несов. разматываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. разматывание, -я, ср.

РАЗМОЧАЛИТЬ, -лю, -лишь; -ленный;сое. 1. Ударами или трепаньем расчленить на волокна, пряди. Р. конец верёвки. 2. кого (что). Измучить, лишить сил (прост.). От зноя размочалило (безл.). II несов. размочаливать, -аю, -аешь.

РАЗМОЧАЛИТЬСЯ, -люсь, -литься; сое. 1. (1 и 2 л. не употр.): Расчлениться на волокна, пряди, растрепаться. Конец верёвки размочалился. 2. Измучиться, лишиться сил (прост.). II несов. размочаливаться,-аюсь, -аешься.

РАЗМОЧИТЬ, -очу, -очишь; -бченный;сое., что. Поместив в жидкость, размягчить, дать разбухнуть. Р. сухари. ••• Размочить счёт (разг.) - в спортивной игре: открыть счёт, получив первое очко. II месое. размачивать, -аю, -аешь. II сущ. размачи-вание, -я, ср. и размочка, -и, ж.

РАЗМУСОЛИТЬ, -лю, -лишь; -ленный;сое., что (прост.). 1. Мусоля, размазать, испачкать. 2. перен. Рассказать, изобразить с излишними по/фобностями (неодобр.). II несов. размусоливать, -аю, -аешь. Говори короче, не размусоливай!

РАЗМЫВ, -а, м. 1. см. размыть, -ся2.2. Размытое водой место.

РАЗМЫКАТЬ, -аю, -аешь; -анный; сое., что (устар. и разг.). Рассеять, понемногу забыть. Р. горе, печаль. II несов. размыкивать, -аю, -аешь.

РАЗМЫКАТЬ, -СЯ см. разомкнуть, -ся.

РАЗМЫСЛИТЬ, -лю, -лишь; сое., о ком-чём (устар.). Подумать, мысленно рассудить. Р. о своих делах.

РАЗМЫТЫЙ, -ая, -ое; -ыт. Неясный, нечёткий по своим очертаниям. Р. рисунок ткани. II сущ. размытость, -и, ж.

РАЗМЫТЬ, -мою, -моешь; -ытый; сое., что.1. Смачивая, увлажняя, сделать неясным, блёклым. Дождём размыло (безл.) надпись.2. Струёй, течением разрушить, изрыть. Река размыла берег. |Г несов. размывать,-аю, -аешь. II сущ. размыв, -а, м. и размывание, -я, ср. II прил. размывной, -ая, -ое.

РАЗМЫТЬСЯ1, -моюсь, -моешься; сое. (разг.). Начать мыться долго, тщательно. II несов. размываться, -аюсь, -аешься.

РАЗМЫТЬСЯ2 (-моюсь, -моешься, 1 и 2 л. не употр.), -моется; сое. Расшириться или разрушиться, а также стереться под действием воды. Берег размылся. Надпись размылась от дождя. II несов. размываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. и сущ. размыв, -а, м.

РАЗМЫЧКА см. разомкнуть.

РАЗМЫШЛЕНИЕ, -я, ср.!.. см. размышлять. 2. Дума, мысль. Размышления о прошлом. Погрузиться в размышления.

РАЗМЫШЛЯТЬ, -яю, -яешь; несов. Углубляться мыслью во что-н., раздумывать. Р. о своём будущем. II сущ. размышление, -я, ср.

РАЗМЯГЧИТЬ. -чу, -чишь; -чённый (-ён,-ена); сое. 1. что. Сделать мягким, мягче. Р. пластилин. 2. перен., кого-что. Привести в состояние душевной мягкости, сострадательного отношения к кому-н. Р. чъё-н. сердце. II месое. размягчать, -аю, -аешь. II сущ. размягчение, -я, ср. II прил. размягчительный, -ая, -ое (к 1 знач.).

РАЗМЯГЧИТЬСЯ, -чл?сь, -чишься; сое. 1. (1 и 2 л. не употр.). Стать мягким, мягче под действием чего-н. Пластилин размягчился. 2. перен. Прийти в состояние душевной мягкости, сострадательного отношения к кому-н. Сердце размягчилось. II месое. размягчаться, -аюсь, -аешься. II сущ. размягчение, -я, ср.

РАЗМЯКАТЬ, -аю, -аешь; иесое. 1. см. размякнуть. 2. То же, что мякнуть. Земля размякает от дождя. II сущ. размякание, -я, ср.

РАЗМЯКНУТЬ, -ну, -нешь; -як, -якла;-якший и -якнувший; -якши и -якнувши;сое. 1. см. мякнуть. 2. перен. Стать расслабленным, вялым, а также душевно размягчённым (разг.). Р. от жары. Р. от похвал. II несов. размякать, -аю, -аешь.

РАЗМЯТЬ, разомну, разомнёшь; -ятый;сое. 1. см. мять. 2. кого-что. Делая движения или заставляя двигаться, привести в состояние физической бодрости (разг.). Р. ноги. Р. мышцы. II несов. разминать, -аю,-аешь. II сущ. разминка, -и, ж.

РАЗМЯТЬСЯ, разомнусь, разомнёшься;сое. 1. (1 и 2 л. не употр.). Стать мягким, мягче (от давления.растирания). Жёсткая кожа размялась. Пластилин размялся в пальцах. 2. Движениями привести тело в состояние физической бодрости (разг.). Побегать, чтобы р. II несов. разминаться,-аюсь, -аешься. II сущ. разминка, -и, ж. (ко 2 знач.). Потратить время на разминку (также перен.: на слишком долгие приготовления). II прил. разминочный, -ая, -ое (ко 2 знач.). Разминочная дорожка.

РАЗНАРЯДКА, -и, ж. (спец.). Распределение нарядов2 (в 1 знач.), а также документ о таком распределении. Получить по разнарядке.

РАЗНАШИВАТЬ, -СЯсм. разносить, -ся1.

РАЗНЕЖИТЬ, -жу, -жишь; -женный; сое., кого (что) (разг.). 1. Приучив к неге, комфорту, избаловать. 2. Возбудить чувство нежности, заставить расчувствоваться (ирон.). II месое. разнеживать, -аю, -аешь.

РАЗНЕЖИТЬСЯ, -жусь, -жишься; сое. (разг.). 1. Привыкнув к неге, комфорту, избаловаться. 2. Предаться неге, удовольствиям, лени. Р. в тепле. 3. Перейти в слишком нежное, благодушное настроение, расчувствоваться (ирон.). Прочитал её письмо и разнежился. 1Г несов. разнеживаться,-аюсь, -аешься.

РАЗНЕЖНИЧАТЬСЯ, -аюсь, .-аешься;сое. (разг. неодобр.). Проявить чрезмернуюнежность, ласковость.

РАЗНЕРВНИЧАТЬСЯ, -аюсь, -аешься;сое. (разг.). Начать сильно нервничать. Р.из-за пустяков.

РАЗНЕСТИ, -су, -сёшь; -ее, -есла; -ёсший;-есённый (-ён, -ена); -еся; сое. 1. кого-что. Неся (многое, многих), доставить в разные места. Р. письма по адресам. Ветер разнёс тучи (перен.: рассеял). 2. что. Распространить среди многих. Р. слух. Р. инфекцию. 3. что. Записывая, разместить, а также вообще расположить в каком-н. порядке. Р. сведения по графам. 4. что. Разбить, разрушить (разг.). Буря разнесла лодку в щепки. Ураганом разнесло (безл.) постройки. 5. кого-что. Разбранить, сделать выговор кому-н. (прост.). Р. нерадивого работника. Р. плохой проект. 6. безл., кого-что. Раздуть, сделать пухлым (разг.). Щёку разнесло. II месое. разносить, -ошу, -осишь. II сущ, разнос, -а, м. (к 1, 3 и 5 знач.), разноска,-и, ж. (к 1 и 3 знач.; разг.) и разнесение,-я, ср. (к 1, 2 и 3 знач.). II прил. разносный,-ая, -ое (к 1 знач.). Разносная торговля (вразнос).

РАЗНЕСТИСЬ (-сусь, -сёшься, 1 и 2 л. не употр.), -сётся; -ёсся, -еслась; -ёсшийся;-есясь; сое. Быстро распространиться (в 1знач.). Разнеслись слухи. Разнёсся звон. II месое. разноситься (-ошусь, -осишься, 1 и 2 л. не улотр.), -бсится.

РАЗНИМАТЬ см. разнять.

РАЗНИТЬСЯ, -нюсь, -нишься; месое., с кем-чем (книжн.). Различаться, иметь отличия друг от друга. Братья разнятся по взглядам на жизнь.

РАЗНИЦА, -ы, ж. 1. Несходство, различие в чём-н. Р. в возрасте. Р. в образовании, во взглядах. Р. в цене, в весе. 2. Величина, являющаяся разностью между двумя другими. Р. в окладах. Получить, выплатить разницу. * Какая разница? (разг.) - не всё ли равно? Две большие разницы (разг. шутл.)- очень большая разница. Без разницы что кому (разг.) - безразлично, всё равно, не имеет никакого значения. Ехать или оставаться, ему без разницы.

РАЗНО... Первая часть сложных слов со знач.: 1) разный, с разным (в 1 знач.), несходный, напр. разноглубинный, разнокры-лый, разномыслящий, разновеликий; 2) разный (во 2 знач.), не один и тот же, напр. разновременный, разновысокий, разномас-штабный; 3) разный (в 3 знач.), напр. разноголосый, разнокалиберный, разномастный, разнорабочий, разнотравье; 4) разный (в 4 знач.), всякий, напр. разнотолки.

РАЗНОБОЙ, -я, м. Несогласованность в действиях, отсутствие единообразия. Устранить р. в работе. Р. в правописании. II прил. разнобойный, -ая, •ое.

РАЗНОВЕС, -а,м., собир. Мелкие гири для весов. II прил. равновесный, -ая, -ое.

РАЗНОВИДНОСТЬ, -и, ж. Предмет, явление как вид2 (во 2 знач.), видоизменение чего-н. Разновидностирастений.

РАЗНОВРЕМЕННЫЙ, -ая, -ое; -енен,-ённа. Происходящий в разное время. Разновременные события. II сущ. разновременность, -и, ж.

РАЗНОГЛАСИЕ, -я, ср. 1. Отсутствие согласия из-за несходства во мнениях, взглядах. Р. по основным вопросам. Разногласия между супругами. 2. Противоречие, несогласованность. Р. в показаниях свидетелей.

РАЗНОГОЛОСИЦА, -ы, ж. (разг.). 1. Несогласное, нестройное пение. 2. перен. Наличие многих несогласованных мнений. Р. в суждениях.

РАЗНОГОЛОСЫЙ, -ая, -ое; -ос. 1. О звуках: нестройный, несогласованный. Р. гомон. 2. С разными голосами. Р. хор голосов. Разноголосые птицы (певчие из отряда воробьиных; спец.). II сущ. разноголб-сость, -и ж

РАЗНОКАЛИБЕРНЫЙ, -ая, -ое; -рен,-рна. 1. полн. ф. Различный по калибру (в 1 и 2 знач.). Разнокалиберное оружие. 2. перен. Разный по стилю, размеру, разношёрстный (во 2 знач.) (разг.). Разнокалиберная сервировка. II сущ. разнокалй-берность, -и, ж. (ко 2 знач.).

РАЗНОЛИКИЙ, -ая, -ое; -йк (книжн.). Различный по составу, пёстрый (во 2 знач.). Разноликая толпа. II сущ. разноли-кость, -и, ж.

РАЗНОМАСТНЫЙ, -ая, -ое; -тен, -тна. 1. С разной мастью, окраской. Разномастные лошади. Разномастные карты. 2. перен. То же, что разношёрстный (во 2 знач.). II сущ. разномастность, -и, ж.

РАЗНОМЫСЛИЕ, -я, ср. (книжн.). Несогласие во мнениях, несходство убеждений.

РАЗНООБ

РАЗИТЬ, -ажу, -азишь; несов.,что Делать разнообразным, разнообраз-1 нее. Р методы воспитания. Р. меню.

РАЗНООБ

РАЗИТЬСЯ (-ажусь, -азишься, 1 и 2 л. не употр.), -азится; несов. (книжн.). Делаться разнообразным, разнообразнее. Впечатления разнообразятся.

РАЗНООБРАЗНЫЙ, -ая, -ое; -зен, -зна. Различный, неодинаковый по каким-н. признакам. Разнообразные предметы. Разнообразные впечатления, н сущ. разнообразие, -я, ср. и разнообразность, -и, ж. Для разнообразия (чтобы не было однообразия; разг.). .

РАЗНОПЁРЫЙ, -ая, -ое (разг^). То же, что разношёрстный.

РАЗНОПЛЕМЁННЫЙ, -ая, -ое (устар. и книжн.). Неоднородный по племенной, этнической принадлежности, состоящий из разных племён. Разноплемённое население. II сущ. разноплемённость, -и, ж.

РАЗНОПОЛЫЙ, -ая, -ое. Относящийся к разным полам2 Разнополые близнецы.. II сущ. разнополость, -и, ж.

РАЗНОРАБОЧИЙ, -его, м. Рабочий на разных подсобных работах, не требующих специальной подготовки. 11 сущ. разнорабочая, -ей.

РАЗНОРЕЧИВЫЙ, -ая, -ое; -ив. Несогласованный один с другим, содержащий в себе противоречия. Разноречивые слухи. Разноречивые показания. 11 сущ. разноречивость, -и, ж.

РАЗНОРЕЧИЕ, -я, ср. (книжн.). Противоречие в словах, в содержании. Разноречия в суждениях, в оценках.

РАЗНОРОДНЫЙ, -ая, -ое; -ден, -дна. Различный по составу, разнообразный. Разнородные вещества. II сущ. разнородность,-и, ас.

РАЗНОС, -&,м. 1. см. разнести. 2. Строгий, не допускающий оправданий выговор, а также уничтожающая критика (разг.). Устроить р. кому-н. Р. книги в печати.

РАЗНОСИТЬ1, -ошу, -бсишь; -бшенный;сое., что. Нося, сделать удобным, просторным (обувь). Р. ботинки. II несов. разнашивать, -аю, -аешь. II сущ. разнашивание, -я, ср. и разноска, -и, ж. (разг.).

РАЗНОСИТЬ2 см. разнести.

РАЗНОСИТЬСЯ1 (-ошусь, -боишься, 1 и 2 л. не употр.), -бсится; сов. Стать удобным, просторным после носки (об обуви). Туфли разносились. II несов. разнашиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ае-тся.

РАЗНОСИТЬСЯ2 см. разнестись.

РАЗНОСКА см. разнести и разносить.

РАЗНОСКЛОНЯЕМЫЙ, -ая, -ое: разносклоняемые имена существительные - в грамматике: существительные, в своей парадигме совмещающие падежные формы разных склонений, напр. путь, время.

РАЗНОСНЫЙ, -ая, -ое; -сен, -сна. 1. см. разнести. 2. полн. ф. Служащий для регистрации разносимых писем, документов. Разносная книга. 3. Ругательный, имеющий резко критическое содержание (разг.). Разносная рецензия. II сущ. разнбсность,-и, ж. (к 3 знач.).

РАЗНОСОЛ, -а, м. 1. Различными способами заготовленное впрок соленье, маринад (устар.).. 2. мн. Разнообразная, изысканная еда (разг.). Есть, готовить, кормить кого-н. без разносолов. II прил. раз-носольный, -ая, -ое.

РАЗНОСПРЯГАЕМЫЙ, -ая, -ое: разноспрягаемые глаголы - в грамматике: глаголы, в своей парадигме совмещающие формы двух разных спряжений, напр. хотеть, чтить.

РАЗНОСТОРОННИЙ, -яя, -ее; -бнен,-бння. 1. полн. ф. С неодинаковыми сторонами. Р. треугольник. 2. Охватывающий разные стороны чего-н., многообразный. Разностороннее образование. Разносторонняя деятельность. \\ суи^. разносторонность, -и, ж. (ко 2 знач.).

РАЗНОСТЬ, -и, Ж.1.СМ. разный. 2. Результат, итог вычитания. II прил. разностный,-ая,-ое.

РАЗНОСЧИК, -а, м. 1. Работник, занимающийся разноской, доставкой чего-н. Р. газет. 2. Тот, кто распространяет что-н. Р. инфекции. II ж. разносчица, -ы.

РАЗНОТИПНЫЙ, -ая, -ое; -пен, -пна. Разный, несходный по типу, по устройству. Разнотипные агрегаты. II сущ. разнотипность, -и, ж.

РАЗНОТОЛКИ, -ов (разг.). Различные толки, пересуды. Пошли р.

РАЗНОТРАВЬЕ, -я, ср. Растущие вместе разные травы, травянистые растения (кроме злаков, бобовых и осоковых). II прил. разнотравный, -ая, -ое.

РАЗНОТЫК, -а, л*, (прост.). Несогласованность, полное расхождение в поведении, в поступках. Всё пошло в р.

РАЗНОХАРАКТЕРНЫЙ, -ая, -ое; -рен,-рна (книжн.). Разнородный, различный по характеру, содержанию. Разнохарактерные явления. II сущ разнохарактерность, -и, ж.

РАЗНОЦВЕТНЫЙ, -ая, -ое; -тен, -тна. С окраской разных цветов, содержащий разные цвета. Разноцветные ткани. II сущ. разноцветность, -и, ж.

РАЗНОЧИНЕЦ, -нца,л". В дореволюционной России: выходец из непривилегированных сословий, из мелкого чиновничества, занимающийся умственным трудом, обычно носитель демократической идеологии. Писатели-разночинцы. II прил. разночинный, -ая, -ое и разночинский, -ая, -ое.

РАЗНОЧТЕНИЕ, -я, ср. (спец.). Одна из редакций (во 2 знач.) какой-н. части текста, произведения. Анализ разночтений в памятнике письменности.

РАЗНОШЁРСТНЫЙ, -ая, -ое; -тен, -тна. 1. полн. ф. С шерстью разного цвета или неодинаковый с другими по масти. Разношёрстные лошадки. Разношёрстная собака. 2. перен. Разнообразный, случайный по составу (разг.). Разношёрстная публика. II сущ. разношёрстность, -и, ж. (ко 2 знач.).

РАЗНОЯЗЫКИЙ, -ая, -ое; -ык (книжн.). О многих: говорящий на разных языках. Разноязыкие племена. Разноязыкая толпа. II сущ. разноязычие, -я, ср. и разноязы-кость, -и, ж.

РАЗНОЯЗЫЧНЫЙ, -ая, -оё; -чей, -чна. Состоящий из людей, говорящих на разных языках, а также написанный на разных языках. Разноязычное население. Разноязычные тексты. II сущ. разноязыч-ность, -и, ж.

РАЗНУЗДАННЫЙ, -ая, -ое; -ан (разг.). Дошедший до крайней распущенности, беззастенчивый. Разнузданное поведение. Разнузданная ложь. II сущ. разнузданность, -и, ж.

РАЗНУЗДАТЬ, -аю, -аешь; -узданный; сов;кого (что). Снимая узду с животного, вынуть удила из его рта. Р. коня, мула. II несов. разнуздывать, -аю, -аешь.

РАЗНУЗДАТЬСЯ, -аюсь. -аешься; сое. 1. О животном: освободиться от удил. 2. перен. Стать разнузданным (разг.). Хулиган разнуздался. II несов. разнуздываться,-аюсь, -аешься.

РАЗНЫЙ, -ая, -ое. 1. чаще лот. Неодинаковый, несходный в чём-н. Разные взгляды. Они разные люди. Разное мировоззрение. 2. чаще мм. Не один и тот же, другой. Жить в разных квартирах. 3. Разнообразный, различный по составу. Букет из разных цветов. Знакомые у него - самые разные. 4. Всякий, какой угодно (разг.). Р. хлам. Последний пункт повестки собрания - разное (сущ.). * Разные разности (разг.)- о многом и разнообразном. II сущ. разность, -и, ж. (к 1 знач.). Р. взглядов.

РАЗНЮНИТЬСЯ, -нюсь, -нишься; сов. (прост, неодобр.). Расплакаться, расхныкаться, раскиснуть (в 3 знач.). II несов. раз-шбниваться, -аюсь, -аешься.

РАЗНЮХАТЬ, -аю, -аешь; -анный; сое. 1. что. Распознать обонянием, по запаху (разг.). 2. перен., что и о чём. Разведать, разузнать исподволь, тайком (прост.). Р. все новости. II несов. разнюхивать, -аю, -аешь.

РАЗНЯТЬ, -ниму, -нимешь; -ял, -яла, -яло;-ними; -ятый (-ят, -ята, -ято); сое., кого-что. 1. Разделить, разъединить, отделить одно от другого. Р. сжатые пальцы. 2. Развести силой в стороны (разг.). Р. драчунов. II несов. разнимать, -аю, -аешь.

РАЗО..., приставка. То же, что раз...; употр. вместо "раз" перед и 0) и нек-рыми сочетаниями согласных, напр. разойтись, разобью, разогнуть, разорвать, разонравиться, разочту, атякже разошёлся, разошедшийся.

РАЗОБИДЕТЬ, -йжу, -йдишь; -иженный;сое., кого (что) (разг.). Сильно обидеть. Р. отказом.

РАЗОБИДЕТЬСЯ, -ижусь, -идишься; сое., на кого-что (разг.). Сильно обидеться. Р. на насмешников.

РАЗОБЛАЧИТЕЛЬ, -я, м. (книжн.). Тот, кто разоблачил (в 3 знач.). разоблачает кого-что-н. Р. пороков. II ж. разоблачй-телышца, -ы. II прил. разоблачительский,-ая, -ое.

РАЗОБЛАЧИТЕЛЬНЫЙ, -ая, -ое; -лен,-льна. Содержащий в себе разоблачение, раскрывающий что-н. тайное, скрытое. Разоблачительная речь. II сущ. разоблачй-тельность, -и, ж.

РАЗОБЛАЧИТЬ, -чу, -чишь; -чённый (-ён,-ена); сое. 1. кого (что). После богослужения снять (со священнослужителя облачение). Р. архиерея. 2. кого (что). Снять одежду с кого-н. (разг. шутл.). 3. кого-что. Раскрыть чьи-н. тайные замыслы, ложь, злоупотребления. Р. обманщика, II месое. разоблачать, -аю, -аешь. II еозер. разоблачиться, -чусь, -чишься; несое. разоблачаться, -аюсь, -аешься. II сущ. разоблачение, -я, ср.

РАЗОБРАТЬ, разберу, тазберёшь; -ал,-ала, -ало; разбери; разобранный; сое. 1. что. Разъединяя части, разнять. Р. механизм. Р. сарай. Р. постель (приготовить для спанья; разг.). 2. кого-что. Взять всё (всех) по одному, по частям, а также (разг.) раскупить. Все учебники в библиотеке разобраны. Товар ходовой, быстро разобрали. 3. что. Привести в порядок, распределить, расположить вкаком-н. порядке. Р. бумаги. 4. что. Исследуя, изучая, выяснить, определить, дать оценку чему-н. Р. дело. Р. ссору. 5. что. Понять, распознать. Не разобрал вкуса яблок. Не разобрал, что он говорит. Р. почерк. 6. (1 и 2 л. не употр.), кого (что). Овладеть (в 3 знач.), взять, охватить (разг.). Смех разобрал кого-н. Охота разобрала кого-н. 7. (1 и 2 л. не употр.), обычно безл., кого (что). О состоянии сильногоопьянения (прост.). Разобрало (безя.) от вина кого-н. * Разобрать по косточкам кого-что (разг. неодобр.) - подробно, до мелочей обсудить. Не разбери-поймёшь (разг.) - о чём-н. неопределённом и непонятном. Натащил в дом всякой рухляди, не разбери-поймёшь откуда и зачем. II несов. разбирать, -аю, -аешь. Бежит, не разбирая дороги (прямиком, не по дороге). II сущ, разбор, -а, м. (к 1, 2, 3 и 4 знач.) и разборка, -и, ас. (к 1 и 3 знач.; разг.). II прил. разборный, -ая, -ое (к 1 знач.).

РАЗОБРАТЬСЯ, разберись, разберёшься;-алея. -алась, -алось и -алось; разберись; сов. 1. Привести в порядок свои вещи, устроиться (разг.). Приехал, разобрался и лёг отдохнуть. 2. в ком-чём и (разг.) с кем-чем. Изучив, хорошо понять кого-что-н. Р. в деле. Р. в вопросе (с вопросам). II несов. разбираться, -аюсь, -аешься. II сущ. разборка,-и, ж. (к 1 знач.).

РАЗОБЩЁННЫЙ, -ая, -ое; -ён. Лишённый связи с кем-чем-н., разъединённый. Разобщённые хутора. \\ суй4. разобщённость,-и, ж.

РАЗОБЩИТЬ, -щу, -щйшь; -щённый ("ён,-ена); сов., кого-что. Лишить связи друг с другом, разъединить, прекратить общение. Жизнь разобщила старых друзей. II несов. разобщать, -аю, -аешь. П сущ. разобщение, -я, ср.

РАЗОБЩИТЬСЯ, -щусь, -щишься; сое., с кем-чем. Разъединиться, лишиться связи, общения. II несов. разобщаться, -аюсь, -аешься. II сущ. разобщение, -я, ср.

РАЗОВЫЙ, -ая, -ое. Совершаемый один раз, употребляемый, годный один раз, одноразовый. Р. билет. Разовая оплата, Разовое пользование. II сущ. разовость, -и, ж.

РАЗОГНАТЬ, разгоню, разгонишь; -ал,-ала, -ало; разгони; -огнанный; сов. 1. кого (что). Гоня, заставить разойтись, разбежаться. Р. толпу зеван. Ветер разогнал облака (перен.). 2. кого (что). Выгнать, уволить (многих). Р. бездельников. 3. кого-что. Довести движение до большой скорости. Р. автомобиль. 4. что. Увеличивая, занять чем-н. много места, времени (разг.). Р. статью на целый лист. * Разогнать тоску, печаль (разг.) - 1) перестать грустить; 2) развеселить, развлечь. II несов. разгонять,-яю, -яешь. II сущ. разгон, -а (к { и 2 знач.) и -а (-у) (к 3 знач.). В разгоне (об автомашинах, лошадях: в разъезде; разг.). II прил. разгонный, -ая, -ое (к 3 знач.; спец.). Р. старт.

РАЗОГНАТЬСЯ, разгонюсь, разгонишься;-алея, -алась, -алось и -алось; разгонись; сое. (разг.). Довести своё движение до большой скорости. Р. на велосипеде. II несов. разгоняться, -яюсь, -яешься. II сущ. разгон, -а (-у), м. Взять р. (то же, что разогнаться). С разгону (разогнавшись).

РАЗОГНУТЬ, -ну, -нёшь; -бгнутый; сое., кого-адпо. Распрямить (согнутое). Р. спину. Р. лист. II несов. разгибать, -аю, -аешь. Работать не разгибая спины (перен.: много и тяжело; разг.). II сущ. разгибание, -я, ср. и разгиб, -а, м. II прил. разгибнбй, -ая, -ое (в нек-рых сочетаниях).

РАЗОГНУТЬСЯ, -нусь, -нёшься; сое. О согнутом: распрямиться, расправиться1. II несов. разгибаться, -аюсь, -аешься. II сущ разгиб, -а,л". II прил. разгибнбй, -ая,-бе (в нек-рых сочетаниях) и разгибатель-ный, -ая, •ое. Разгибательная поверхность сустава.

РАЗОГРЕТЬ, -ею, -ёешь; -рётый; сое., что. Грея, согревая, сделать тёплым, горячим. Р.мотор. Р. обед. II несов. разогревать, -аю,-аешь. II сущ. разогревание, -я, ср. и разогрев, -а, м. (спец.).

РАЗОГРЕТЬСЯ, -еюсь, -ёешься; сое. Греясь, согреваясь, стать тёплым, горячим. Мотор разогрелся. Суп разогрелся. Р. от ходьбы. II несов. разогреваться, -аюсь, -аешься. II сущ. разогревание, -я, ср. и разогрев, -а, м. (спец.).

РАЗОДЕТЬ, -ёну, -ёнешь; -детый; сое., кого (что) (разг.). Нарядно одеть, нарядить. Р. как куколку (очень нарядно). II еозер. разодеться, -ёнусь, -ёнешься.

РАЗОДОЛЖИТЬ, -жу, -жишь; -жённый (-ён, -ена); сое., кого (что) (разг. ирон.). Удивить чем-н. неожиданным. Р. своим приездом. II несов. разодолжать, -аю,-аешь.

РАЗОДРАТЬ, раздеру, раздерёшь; -ал,-ала, -ало; раздери; -одранный; сое., кого-адпо(разг.).То же, что разорвать (в 1 знач.). Р. бумагу. Р. брюки. Р. руки в кровь (исца-" рапать). II несов. раздирать, -аю, -аешь.

РАЗОДРАТЬСЯ, раздерусь, раздерёшься;-алея, -алась, -алось и -алось; сов. Г. (1 и 2 л. не употр.). То же, что разорваться (в 1 знач.) (разг.). 2. Сильно подраться (прост.). Собаки разодрались. Р. в кровь. II косое, раздираться, -аюсь, -аешься (к 1 знач.).

РАЗОЗЛИТЬ, -СЯ см. злить, -ся.

РАЗОЙТИСЬ, -ойдусь, -оидёшься;-ошёлся, -ошлась; -ойдйсь; -ошёдшийся;-ойдясь; сое. 1. (1 и 2 л. ед. не употр.). О многих, многом, о сплошной массе: уйти в разные стороны; рассеяться. Публика разошлась. Тучи разошлись. Наши дороги (пути) разошлись (также перен.: мы расстались). Вести разошлись повсюду (перен.). 2. (1 и 2 л. не употр.). Оказаться распроданным; израсходоваться. Тираж разошёлся. Запасы разошлись. 3. (1 и 2 л. не употр.). Растаять, раствориться. Масло разошлось в тесте. 4. с кем. Идя навстречу, не столкнуться, не встретиться, разминуться. Р. с кел"-н. е темноте. 5. с кем. Покинуть друг друга, расстаться, прервать отношения. Р. с женой. Старые друзья разошлись. 6. (1 и 2 л. не употр.). Разъединиться, раздвинуться в стороны. Полы разошлись. Р. по швам (распороться). 7. с кем-чем в чем. Стать несогласным, обнаружить несогласие, оказаться различным. Р. во взглядах. Слово не должно р. с делом. 8. Приобрести большую скорость в движении (разг.). Поезд разошёлся под уклон. 9. Усилиться, дойти до высокой степени в проявлении чего-н. (разг.). Дождь разошёлся. Разойтись в пляске. 10. Начать вести себя несдержанно или шумно, буйно. Скандалист разошёлся. II несов. расходиться, -ожусь, -бдишься. II сущ. расхождение, -я, ср. (к 7 знач.).

РАЗОМ, нареч. (прост.). 1. В один приём. Сделать всё р. 2. Сразу, мгновенно, одновременно. Р. покончить с чем-н. Р. замолчали.

РАЗОМКНУТЬ, -ну, -нёшь; -омкнутый;сое., что. Разъединить (сомкнутое). Р. ивпь. II несов. размыкать, -аю, -аешь. II сущ. размыкание, -я, ср. и размычка, -и, ж.

РАЗОМКНУТЬСЯ, 1 и 2 л. ед не употр.,-нётся; сое. О сомкнутом: разъединиться. Кольцо разомкнулось. II несов. размыкаться, -ается. II сущ. размыкание, -я, ср.

РАЗОМЛЕТЬ, -ею, -ёешь; сов. (разг.). Прийти в состояние расслабления, истомы, а также (ирон.) разнежиться (во 2 знач.). Р. ото жары. Р. от похвал. II кесое. разомлевать, -аю, -аешь.

РАЗОПРЕТЬ, -ею, -ёешь; сое. 1. (1 и 2 л. не употр.). Прея, разбухнуть, размякнуть. Горох разопрел в воде. 2. То же, что распариться (во 2 знач.) (прост.). Р. посде бани. \\ несов. разопревать, -аю, -аешь.

РАЗОР, -а, м. (прост.). То же, что разорение. В р. разорить (совсем, окончательно).

РАЗОРАТЬСЯ, -русь, -рёшься; сое. (прост. неодобр.). То же, что раскричаться.

РАЗОРВАТЬ, -ву, -вёшь; -ал, -ала. -ало;-брванный; сое. 1. кого-чтоо. Резким движением, рывком разделить на части, нарушить цельность чего-н. Р. письмо. Р. цепи рабства (перен.). Р. на части кого-н. (также перен.: обременить делами, поручениями, а также пригласить сразу во многие места;разг.). 2. перен,, что. Прекратить, прервать. Р. связи, знакомство. Р. дипломатические отношения. 3. что. Взорвать изнутри, разнести на части. Котёл разорвало (безл.). II несов. разрывать, -аю, -аешь. II сущ. разрыв, -а, м. (ко 2 и 3 знач.). Р. дипломатических отношений. II прил. разрывной,-ая, -ое (к 3 знач.). Разрывная сила снаряда.

РАЗОРВАТЬСЯ, -вусь, -вёшься; -алея,-алась, -алось и -алось; сое. 1. (1 и 2 л. не употр.). Разделиться на части от резкого движения, рывка. Цепь разорвалась. 2. (1 и 2 л. не употр.). Изорваться, износиться до дыр. Разорвавшаяся одежда. 3. (1 и 2 л. не употр.), перен. Об отношениях, связях:прерваться, пресечься. Знакомство разорвалось. 4. (1 и 2 л. не употр.). Взорваться изнутри. Снаряд разорвался. 5. Попытаться сразу успеть сделать много дел, сразу попасть во многие места (разг.). Дел хоть разорвись! Р. мне что ли? Разорвись надвое, скажут: а почему не начетверо? (поел. о том, что чем больше стараешься, хлопочешь, тем больше от тебя требуют). II несов. разрываться, -аюсь, -аешься. Душа или сердце разрывается (перен.: тяжко на душе от сострадания, от горя). II сущ. разрыв, -а, м. (к1, 3 и 4 знач.^. II прил. разрывной, -ая, -ое (к 1 и 4 знач.). Разрывное напряжение (спец.).

РАЗОРИТЕЛЬ, -я, м. Тот, кто разорил, разоряет, производит разорение. II ас. разо-рительница, -ы. II прил. разорительский,-ая,-ое.

РАЗОРИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Приносящий убыток, разоряющий. Розо-ритвльные траты. II сущ. разорительность, -и, ж.

РАЗОРИТЬ, -рю, -ришь; -рённый (-ён,-ена); сое. 1. кого (что). Нарушить, разрушить чьё-н. материальное благополучие, довести до нищеты. Р. семью. 2. что. Опустошить, разрушить. Р. гнездо. II несое. разорять, -яю, -яешь. II сущ. разорение, -я, ср.

РАЗОРИТЬСЯ, -рюсь, -ришься; сое. Потерять богатство, достаток, обнищать. Богач разорился. Р. на покупки (истратить все свои деньги; разг. шутл.). II несое. разоряться, -яюсь, -яешься. II сущ. разорение,-я, ср.

РАЗОРУЖЕНИЕ, -я, ср. 1. см. разоружить,-ся. 2. Система мероприятий, направленных к ликвидации или сокращению средств ведения войны и создающих предпосылки для устранения угрозы её возникновения. Всеобщее и полное р. (направленное на ликвидацию или значительное ограничение вооружений разных государств). II прил. разоруженческий, -ая, -ое.

РАЗОРУЖИТЬ, -жу, -жишь; -жённый (-ён, -ена); сое. 1. кого-что. Отобрать у кого-н. оружие, лишить средств вооружения. Р. пленных. 2. перен,, кого (что). Отнять укого-н. возможность активно действовать, ослабить волю к борьбе. Идейно р. противника. II несое. разоружать, -аю, -аешь. II сущ. разоружение, -я, ср.

РАЗОРУЖИТЬСЯ, -жусь, -жйшься; сое. 1. Освободиться от оружия, снять с себя оружие, а также уничтожить свои средства ведения войны. 2. перен. Отказаться от активных действий, утратить волю к борьбе. Идейно р. II несов. разоружаться, -аюсь,-аешься. II сущ. разоружение, -я, ср.

РАЗОРЯТЬСЯ, -яюсь, -яешься; несов. 1. см. разориться. 2. Много и долго говорить (прост, неодобр.). Целый час р. о пустяках.

РАЗОСЛАТЬ, -ошлю, -ошлёшь; -ошлй;-бсланный; сов. 1. кого-что. Послать в разные места. Р. извещения. Р специалистов по бригадам. 2. кого (что). Послать всех, никого не оставив. Все курьеры разосланы. II несов. рассылать, -аю, -аешь. П сущ. рассылка, -и, ж. (к 1 знач.). II прил. рассылочный, -ая, -ое (к 1 знач.; в нек-рых сочетаниях) и рассыльный, -ая, -ое (к 1 знач., спец.). Рассыльная книга (для записи того, что рассылается с курьером).

РАЗОСПАТЬСЯ, -плюсь, -питься; -алея,-алась, -алось и -алось; сов. (разг.). Погрузиться в крепкий и длительный сон.

РАЗОСТЛАТЬ, расстелю, расстелешь;-остланный и РАССТЕЛИТЬ, расстелю, расстелешь; -ёленный; сов., что. Развернув полностью или распределив по поверхности, разложить. Р. ковёр. Р. сеть. Р. лён. II несов расстилать, -аю, -аешь. II сущ. расстилка, -и, ж у расстил, -а, м. (спец.). Расстилка сетей. Расстил льна. II прил. рас-стилочный, -ая, -ое (спец.).

РАЗОСТЛАТЬСЯ см. расстилаться.

РАЗОТКРОВЕННИЧАТЬСЯ, -аюсь, -аешься; сов. (разг.). Вступить в слишком откровенные разговоры, начать откровенничать. Р. с попутчиком.

РАЗОХАТЬСЯ, -аюсь, -аешься; сов. (разг.). Начать охать (от боли, огорчения, удивле-шя). Старик разохался к ненастью.

РАЗОХОТИТЬ, -бчу, -бтишь; -оченный;с ж, кого (что) на что и с неопр. (разг.). Возбудить в ком-н. желание, охоту к че-му-н. Р. на покупку (купить).

РАЗОХОТИТЬСЯ, -очусь, -бтишься; сов., на что и с неопр. (разг.). Почувствовать желание, охоту к чему-н. Р. на чай (пить чай).

РАЗОЧАРОВАНИЕ, -я, ср. Чувство неудовлетворённости по поводу чего-н. несбывшегося, неудавшегося, не оправдавшего себя. Глубокое?. Р. в прежних идеалах.

РАЗОЧАРОВАННЫЙ, -ая. -ое; -ан. Испытывающий или выражающий разочарование. Р. человек. Р. тон. Разочарован в любви. II сущ. разочарованность, -и, ж.

РАЗОЧАРОВАТЬ, -рую, -руешь; -бва-нный; сое., кого (что). Заставить разочароваться, вызвать разочарование. Р. в себе друга. II несов. разочаровывать, -аю, -аешь.

РАЗОЧАРОВАТЬСЯ, -руюсь, -руешься;сое., е ком-чём. Почувствовать разочарование, впасть в разочарование. Р. в любви. II несое. разочаровываться, -аюсь, -аешься.

РАЗРАБОТАТЬ, -аю, -аешь; -анный; сое., что. 1. Обрабатывая, возделывая, сделать пригодным для чего-н. Почва разработана. 2. Тщательно, всесторонне исследовать, подготовить, обработать во всех подробностях. Р план. Р. тему. 3. Упражнениями, работой привести в нормальное, рабочее состояние. Р. механизм. 4. Исчерпать добычу ископаемого в каком-н. месте (спец.). Золотой прииск разработан до конца.II кесое. разрабатывать, -аю, -аешь. II сущ. разработка,-и, ж.

РАЗРАБОТКА, -и, ж. 1. см. разработать. 2. Способ добычи ископаемых, а также место такой добычи (спец.). Подземная р. Открытая р. II прил. разраббточный, -ая, -ое (спец.).

РАЗРАБОТЧИК, -а, м. Специалист, занимающийся разработкой схемы, механизма, аппаратуры. Р. электрооборудования.

РАЗРАВНИВАТЬ см. разровнять.

РАЗ

РАЗИТЬ, -ит; сов., кого (что); разрази (пусть разразит) меня гром! (прост.) - клятвенное уверение. Разрази меня гром, если я вру!

РАЗ

РАЗИТЬСЯ, -ажусь, -азишься; сое. 1. (1 и 2 л. не употр.). О чём-н. стихийном, грозном: произойти, возникнуть резко, с силой. Разразилась гроза, война, катастрофа. 2. чем. Бурно выразить, проявить то, что названо следующим далее существительным (разг.). Р. хохотом. Р проклятиями. Р. речью. II месое. разражаться, -аюсь,-аешься.

РАЗРАСТИСЬ (-тусь, -тешься, 1 и 2 л. не употр.), -тётся; -росся, -рослась;-росшийся; -росшись; сое. 1. Давая ростки, стать ветвистым, густым, большим или ветвистее, гуще, больше. Сирень разрослась. 2. Увеличиться, расшириться. Город разросся. Дело разрослось. II "есое. разрастаться (-аюсь, -аешься, 1 и 2 л. не употр.),-ается. II сущ разрастание, -я, ср.

РАЗРЕВЕТЬСЯ, -вусь, -вёшься; сое. (разг.). Громко заплакать, поднять рёв. Малыш разревелся.

РАЗРЕГУЛИРОВАТЬСЯ (-руюсь, -руешься, 1 и 2 л. не употр.), -руется; сое. Утратить регулировку, выйти из рабочего состояния. Линия раз/регулировалась.

РАЗРЕДИТЬ, -ежу, -едйшь; -еженный (-ён,-ена); сое., что. 1. Сделать редким (в 1 знач.), реже, разделив промежутками. Р посадки. Р. рассаду. 2. Сделать менее плотным, менее густым. Разрежённый воздух. II несов. разрежать, -аю, -аешь. II сущ. разрежение, -я, ср.

РАЗРЕДИТЬСЯ (-ежусь, -сдашься, 1 и 2 л. не употр.), -едится; сое. 1. Стать редким (в 1 знач.), реже, образовав промежутки. Всходы разредились. 2. Стать менее плотным, менее густым. Туман разредился. II несов. разрежаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. разрежение,-я, ср.

РАЗРЕЗ, -а,м. 1. см. разрезать. 2. Разрезанное место; прорезанное отверстие. Р. на пальце. Глубокий р. платья. 3. Поверхность, по к-рой разрезан, рассечён предмет. Поперечный?. Профильный?, пути. А. Открытая горная разработка (спец.). Работать на разрезе. 4- В разрезе чего, предлог с род. п. (книжн.) - с точки зрения чего-н., имея в виду что-н. Судить о чём-н. в разрезе новых данных. В таком разрезе (разг. шутл.) - так, таким образом. Разрез глаз- форма, очертания глазного отверстия.

РАЗРЕЗАТЬ см. резать.

РАЗРЕЗАТЬ, -аю, -аешь; несое., что. То же, что резать (в 1 знач.). Р. на части. II сущ. разрезание, -я, ср. и разрез, -а, м. II прил. разрезательный, -ая, -ое и разрезной, -ая,-ое. Р. нож. Разрезные картинки (предназначенные для разрезания).

РАЗРЕЗНОЙ, -ая, -бе. 1. см. разрезать. 2. С прорезанным отверстием, с разрезами. Р. рукав.

РАЗРЕКЛАМИРОВАТЬ, -рую, -руешь;-анный; сое., кого-что (разг.). Рекламируя, расхвалить. Р. новый фильм.

РАЗРЕШАТЬСЯ, -аюсь, -аешься; месое. 1. см. разрешиться. 2. (1 и 2 л. не употр.). Быть позволенным, допускаться. Здесь курить не разрешается.

РАЗРЕШЕНИЕ, -я, ср. 1. см. разрешить,-ся. 2. Право на совершение чего-н., а также документ, удостоверяющий такое право. Получить р. на работу в архивах. Попросить разрешения (чтобы разрешили). Р. на отстрел кабанов. 3. Степень различимости изображения чего-н. (спец.). Фотография поверхности с большим разрешением деталей. * С вашего (его, моего и т. д.) разрешения - то же, что с вашего (его, моего и т. д.) позволения. С вашего разрешения, ееоЭн. ел. - то же, что с вашего позволения.

РАЗРЕШИМЫЙ, -ая, -ое; -им. Такой, к-рый можно разрешить (во 2 и 3 знач.). Легко р. вопрос. II сущ. разрешимость, -и, ж.

РАЗРЕШИТЬ, -шу, -шишь; -шённый (-ён,-ена); сое. 1, что или с неопр. Дать право на что-н., согласие на совершение чего-н. Р. поездку (поехать). 2. что. Исследуя, найти правильный ответ. Р. проблему. 3. что. Найдя решение чего-н., разъяснить, рассудить. Р. конфликт. Р. сомнения (устранить). 4. разреши(те). Требование или просьба дать возможность сделать что-н., воспользоваться чем-н., предоставить что-н. Разреши(те), не стой(те) в дверях. Разрешите ваши документы. Разреши твой карандаш на минутку. 5. разреши(те). Требование посторониться, дать пройти. II несое. разрешать, -аю, -аешь (к 1, 2 и 3 знач.). II сущ. разрешение, -я, ср. (к 1, 2 и 3 знач.). С чьего-н. разрешения (получив чье-н. разрешение). II прил. разрешительный, -ая, -ое (к 1 знач., спец.). Р. порядок. Р билет на лов рыбы.

РАЗРЕШИТЬСЯ, -шусь, -шйшься; сое. 1. (1 и 2 л. не употр.). Стать ясным, решённым. Загадка разрешилась Сомнения разрешились (устранились). 2. (1 и 2 л. не употр.), чем. Закончиться, завершиться чем-н. (устар.). Дело разрешилось. Болезнь разрешилась кризисом. 3. кем. То же, что родить (в 1 знач.) (устар. и прост.). Благополучно разрешилась. Р. мальчиком. 4 Разрешиться от бремени (устар.) - родить, разрешиться (в 3 знач.). II месое. разрешаться, -аюсь, -аешься. II сущ. разрешение, -я, ср.

РАЗРИСОВАТЬ, -сую, -суешь; -ованный;сое., кого-что. Украсить узорами, рисунками. Р. наличники. II несов. разрисовывать,-аю, -аешь. II сущ. разрисовка, -и, ж.

РАЗРОВНЯТЬ, -яю, -яешь; -бвненный;сое., что. Уничтожая неровности, сделать гладким. Р. грядку. II несое. разравнивать,-аю, -аешь. II сущ. разравнивание, -я, ср.

РАЗРОДИТЬСЯ, -ожусь, -одишься; сое. (прост.). То же, что родить (обычно о трудных, длительных родах).

РАЗРОЗНЕННЫЙ, -ая, -ое; -знен. 1. Несогласованный, лишённый единства; разобщённый, разъединённый. Разрозненные действия. Разрозненные группы. 2. Не имеющий полного комплекта (каких-н. частей, экземпляров). Разрозненные тома. Р сервиз. II сущ. разрозненность, -и, ж.

РАЗРОЗНИТЬ см. рознить.

РАЗРОЗНИТЬСЯ (-йюсь, -нишься, 1 и 2 л. не употр.), -нится; сое. Стать разрозненным. Комплект разрознился.

РАЗРОНЯТЬ, -яю, -яешь; -оненный; сое., что (разг.). Выронить одно за другим, постепенно. Р. все свёртки.

РАЗРУБ, -а, м. 1. см. разрубить. 2. Место, где что-н. разрублено. На разрубе выступила смола.

РАЗРУБИТЬ, -ублю, -убишь; -убленный;сое., кого-что. Рубя, разделить на части. Р. тушу. Р. узел (также перен.: то же, что разрубить гордиев узел; см. гордиев). II несое. разрубать, -аю, -аешь. II сущ. разрубание,-я, ср., разрубка, -и, ж. и разруб, -а, м. (спец.). Р. мяса. II прил. разрубочный, -ая,-ое.

РАЗРУГАТЬ, -аю, -аешь; -уганный; сое., кого-что (разг.). То же, что разбранить. II несов. разругивать, -аю, -аешь.

РАЗРУГАТЬСЯ, -аюсь, -аешься; сое., с кем (разг.). Рассориться, разбраниться. Разругались из-за пустяков. II явсов. разруги-ваться, -аюсь, -аешься.

РАЗРУМЯНИТЬ, -ню, -нишь; -ненный;сое., кого-что. Покрьпъ румянами или румянцем. Р. лицо. Мороз разрумянил щёки. II несов. разрумянивать, -аю, -аешь.

РАЗРУМЯНИТЬСЯ, -нюсь, -нишься; сое. Покрыться ярким румянцем. Лицо разрумянилось от мороза. II несов. разрумяниваться, -аюсь, -аешься.

РАЗРУХА, -и, ж. Полное расстройство, разрушение (обычно о хозяйстве, экономике). Справиться с разрухой. Выйти из разрухи.

РАЗРУШИТЕЛЬ, -я, м. (книжн.). Тот, кто разрушил, разрушает что-н. Разрушители традиций. II ж. разрушительница, -ы. II прил. разрушительский, -ая, -ое.

РАЗРУШИТЕЛЬНЫЙ, -ая, -ое; -лен,-льна. 1. см. разрушить. 2. Производящий разрушение, губительный. Р. ураган. II сущ. разрушительность, -и, ж.

РАЗРУШИТЬ, -шу, -шишь; -шейный; сое., что. 1. Ломая, уничтожить, превратить в развалины. Р. мост взрывом. 2. Нарушить, расстроить, уничтожить. Р. семью. Р. замыслы врага. II несов. разрушать, -аю,-аешь. II сущ. разрушение, -я, ср. II прил. разрушительный, -ая, -ое (к 1 знач.). Разрушительные действия паводка.

РАЗРУШИТЬСЯ (-шусь, -шишься, 1 и 2 л. не употрЛ, -шится; сое. 1. Развалиться, сломаться. Старая постройка разрушилась. 2. Нарушиться, расстроиться. Все его планы разрушились, и несов. разрушаться (-аюсь-аешься, 1 и 2 л. не употр.), -ается. И сущ. разрушение, -я, ср.

РАЗРЫВ, -а, м. 1. см. разорвать, -ся. 2. Место, где что-н. разорвано; промежуток, образовавшийся между чем-н. Найти р. провода. Р. линии обороны. 3. Несоответствие, нарушение связи, согласованности между чем-н. Р. между спросом и предложением.

РАЗРЫВАТЬ см. разорвать.

РАЗРЫВАТЬСЯ, -аюсь, -аешься; несое. 1. см. разорваться. 2. Стараться успеть сделать сразу многое (разг.). Р. с делами.

РАЗРЫВНОЙ, -ая, -ое. 1. см. разорвать,-ся. 2. Производящий взрыв. Р. снаряд. Разрывная пуля.

РАЗРЫДАТЬСЯ, -аюсь, -аешься; сое. Начать сильно рыдать.

РАЗРЫТЬ, -рою, -рбешь; -ытый; сое., что. Роя или роясь, раскидать. Р. землю. Р. нору. Р; есе бумаги на столе. II несов. разрывать,-аю, -аешь. II сущ, разрытие, -я, ср. (спец.). Зона разрытия.

РАЗРЫХЛИТЕЛЬ, -я,м. 1. Машина, аппарат для рыхления, разрыхления чего-н. 2. Вещество, придающее чему-н. рыхлость, пористость.

РАЗРЫХЛИТЬ см. рыхлить.

РАЗРЫХЛЯТЬ, -яю, -яешь; несое., что. То же, что рыхлить. Р. почву.

РАЗРЮМИТЬСЯ, -млюсь, -мишься; сое. (прост, неодобр.). То же, что разнюниться.

РАЗРЯД1, -а, м. 1. Подразделение внутри какого-н. класса. Р. растений. 2. То же, что класс2 (в 1 знач.). Гостиница, ателье, парикмахерская первого (второго) разряда. 3. Степень, официально утверждённый уровень квалификации в профессии, спорте. Токарь седьмого разряда. Высший р. Спортсмен первого разряда. Сдать экзамен нар. 4. В математике: место, занимаемое цифрой при записи числа. Единица второго разряда. II прил. разрядный, -ая, -ое.

РАЗРЯД2 см. разрядить2, -ся2.

РАЗРЯДИТЬ1, -яжу, -адишь; -яженный;сое., кого (что) (разг.). Нарядить во всё лучшее. Р. детей. " несов. разряжать, -аю,-аешь.

РАЗРЯДИТЬ2, -яжу, -ядишь и -ядишь;-яженный (-ён, -сна) и -яженный; сое., что. 1. Освободить от заряда (оружие). Р. ружьё. 2. Освободить от электрического заряда. Р. батарею. 3. Со словами "обстановка", "атмосфера": сделать менее напряжённым, обострённым. Р. обстановку в семье. II месое. разряжать, -аю, -аешь. II сущ. разрядка, -и, ж. и разряд, -а, м. (к 1 и 2 знач.). Разрядка международной напряжённости.

РАЗРЯДИТЬСЯ1, -яжусь, -ядишься; сое. (разг.). Нарядиться во всё лучшее. Куда это ты так разрядился? II несов. разряжаться, -аюсь, -аешься.

РАЗРЯДИТЬСЯ2 (-яжусь, -ядишься, 1 и 2 л. не употр.), -ядится; сое. 1. Освободиться от заряда (об оружии). 2. Освободиться от электрического заряда. 3. Об отношениях, обстановке: стать менее напряжённым, более спокойным. Атмосфера в доме разрядилась. II несое. разряжаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. разрядка, -и, ж. и разряд, -а, м. (к 1 и 2 знач.).

РАЗРЯДКА, -и, Ж.1.СМ. разрядить2, -ся2. 2. Успокоение, ослабление (напряжённых отношений, нервного состояния). Нервная р. 3. В отношениях между странами: отказ от политики недоверия и напряжённости, от вмешательства во внутренние дела, от использования силы и угрозы силой, от накопления вооружений, укрепление взаимопонимания и сотрудничества. Политика разрядки. 4. Более редкая, чем обычно, постановка букв для выделения слова в тексте. Набрать заголовок разрядкой.

РАЗРЯДНИК, -а,л". Спортсмен, имеющий тот или иной спортивный разряд. II ж. раз-рядница, -ы.

РАЗУБЕДИТЬ, -ежу, -едишь; -еждённый (-ён, -ена); сое., кого (что) в чём. Заставить изменить убеждение, намерение, убедить в обратном. Упрямца трудно р. II месое. разубеждать, -аю, -аешь. II сущ разубежде-ние, -я, ср.

РАЗУБЕДИТЬСЯ, -ежусь, -едишься; сое., в чём. Изменить своё убеждение, намерение, убедиться в обратном. II несое. разубеждаться, -аюсь, -аешься. II сущ. разу-беждёние, -я, ср.

РАЗУВАТЬ, -СЯ см. разуть, -ся.

РАЗУВЕРИТЬ, -рю, -ришь; -ренный; сое., кого (что) в чём. Побудить отказаться от своего убеждения в чём-н., уверить в обратном. II несов. разуверять, -яю, -яешь. П сущ. разуверение, -я, ср.

РАЗУВЕРИТЬСЯ, -рюсь, -ришься; сое., е ком-чём. Потерять веру в кого-что-н., убеждение в чём-н. Р. в дружбе, в друзьях.II несое. разуверяться, -яюсь, •яешься. II сущ. разуверение, -я, ср.

РАЗУЗНАТЬ, -аю, -аешь; сое., что или о ком-чём (разг.). Узнать, выведать. Всё разузнал о новом соседе. Р. всю подноготную. II несое. разузнавать, -наю, -наешь.

РАЗУКОМПЛЕКТОВАТЬ, -тую, -туешь;-бванный; сое. 1. что. Сняв или изъяв части оборудования, привести (предприятие, механизм) в состояние невозможности работать, действовать. 2. кого-адло. Нарушить целостность чего-н. укомплектованного, скомплектованного. Р. библиотеку. Р. бригаду. II несое. разукомплектовывать, -аю, -аешь. II сущ. разукомплектование, -я, ср.

РАЗУКРАСИТЬ, -ашу, -асишь; -ашенный;сое., кого-что (разг.). Украсить обильно или во многих местах. Р. новогоднюю ёлку. Р. рассказ подробностями (перен.). II несое. разукрашивать, -аю, -аешь.

РАЗУКРАСИТЬСЯ, -ашусь, -асишься; сое. (разг.). Украситься обильно или во многих местах. II несое. разукрашиваться, -аюсь,-аешься.

РАЗУКРУПНИТЬ, -ню, -нишь; -ненный (-ён, -ена); сое., что. Сделать менее крупным, разделить на менее крупные единицы. Р. комбинат. II несое. разукрупнять,-яю, -яешь. II сущ разукрупнение, -я, ср.

РАЗУКРУПНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; сое. Стать менее крупным, разделиться на менее крупные единицы. Фирма разукрупнилась, н несов. разукрупняться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. II сущ разукрупнение, -я, ср.

РАЗУМ, -а, л*. 1. Способность человека логически и творчески мыслить, обобщать результаты познания, ум (в 1 знач.), интеллект. 2. Ум (во 2 знач.), умственное развитие. Ни ума, ни разума у кого-н. (совсем глуп; разг.).

РАЗУМЕНИЕ, -я, ср. 1. Способность понимать (устар.). Лишиться всякого разумения. 2. Мнение, понимание, точка зрения. Сделать что-н. по своему разумению.-^ Выше моего (твоего и т. д.) разумения что - о том, что невозможно понять, объяснить.

РАЗУМЕТЬ, -ею, -ёешь; несов., что. 1. Понимать, постигать умом (устар.). Р. дело (хорошо знать, разбираться). Сытый голодного не разумеет (поел.). Дитя не плачет - мать не разумеет (поел.). 2. под чем. То же, что подразумевать. Что разумеют под этим выражением?

РАЗУМЕТЬСЯ (-ёюсь, -ёешься, 1 и 2 л. не употр.), -ёется; месое. 1. под чем. То же, что подразумеваться. Под этим намёкам многое разумеется. 2. разумеется, е знач. сказ. Несомненно, можно быть уверенным. Разумеется, что он придёт. 3. разумеется, ееоон. ел. Выражает уверенность, конечно. Он, разумеется, согласится. 4. разумеется, частица. Выражает уверенное подтверждение, да, конечно. Мы едем? - Разумеется. * Само собой разумеется - то же, что разумеется (во 2,3 и 4 знач.). Само собой разумеется, что он согласится. Он, само собой разумеется, будет рад. Ты идёшь? - Само собой разумеется.

РАЗУМНИК, -а, м. (разг.). То же, что умник (в 1 знач.). Уж такой он у меня умник, такой р.! " ж. разумница, -ы.

РАЗУМНЫЙ, -ая, -ое; -мен, -мна. 1. Обладающий разумом. Человек - существо разумное. 2. Толковый (в 1 знач.), рассудительный. Он юноша р. 3. Логичный, основанный на разуме, целесообразный. Р. по-ступок. Поступить разумно (нареч.). II сущ. разумность, -и, ж.

РАЗУТЬ, -ую, -уешь; -утый; сов., кого-что. Снять с кого-чего-н. обувь. Р. ребенка. Р. правую ногу. Разуты-раздеты (о том, кто беден, не имеет одежды; разг.). 4- Разуй глаза! (прост, неодобр.) - посмотри хорошенько, неужели не видишь? II несов. разувать, -аю, -аешь.

РАЗУТЬСЯ, -уюсь, -уешься; сов. Снять с себя обувь. II несов. разуваться, -аюсь, -ае-шься.

РАЗУХАБИСТЫЙ, -ая, -ое; -ист (прост.). 1. Молодцеватый, задорный. Разухабистая песня. 2. Слишком вольный, развязный (неодобр.). Разухабистые манеры. II сущ. разухабистость, -и, ж.

РАЗУЧИТЬ, -учу, -учишь; -ученный; сов., что. Выучить с целью исполнения, воспроизведения. Р. романс. Р.роль. II несов. разучивать, -аю, -аешь. II сущ. разучивание, -я, ср.

РАЗУЧИТЬСЯ, -учусь, -учишься; сов., с неопр. Утратить навыки, уменье что-н. делать. Р. танцевать. II несов. разучиваться,-аюсь, -аешься.

РАЗЪ1-2 .... приставка. Пишется вместо раз1"2 перед е, ё, я (потенциально также перед ю), напр. разъехаться, разъемный, разъяриться, разъяснить.

РАЗЪЕДАТЬ, -аю, -аешь; несов., кого-что. 1. см. разъесть. 2. (1 и 2 л. не употр.), перен. Разрушать изнутри, точить (в 5 знач.). Разъедают сомнения.

РАЗЪЕДАТЬСЯ см. разъесться.

РАЗЪЕДИНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., кого-что. Прервать соединение, связь между кем-чем-н. Судьба разъединила друзей. Р. концы провода. II несов. разъединять, -яю, -яешь. II сущ. разъединение, -я, ср.

РАЗЪЕДИНИТЬСЯ, -нюсь, -нишься; сов. Потерять соединение, связь с кем-чем-н. Провода разъединились. Семья разъединилась. II несов. разъединяться, -яюсь, -яе-шься. II сущ. разъединение, -я, ср.

РАЗЪЕЗД, -а, м. 1. см. разъехаться. 2. мн. Поездки в разные места. Провести месяц в разъездах. 3. Небольшое кавалерийское подразделение, высылаемое для разведки или для выполнения других задач (охранения, связи) в условиях военных действий. Кавалерийский р. 4. Раздвоение одноколейного железнодорожного пути, позволяющее разъехаться встречным поездам, а также остановочный пункт на месте такого раздвоения. Поезд остановился на разъезде. II прил. разъездной, -ая, -ое (ко 2 и 4 знач.) и разъёздный, -ая, -ое (к 4 знач.).

РАЗЪЕЗДИТЬ, -эжу, -здишь; -зженный;сов., что (разг.). Ездой испортить (дорогу, путь), сделать малопригодным для дальнейшей езды. Разъезженная колея. II несов. разъезживать, -аю, -аешь.

РАЗЪЕЗДИТЬСЯ, -зжусь, -здишься; сов. (разг.). Начать много, усиленно ездить где-н. По улице разъездились велосипедисты.

РАЗЪЕЗЖАТЬ, -аю, -аешь; несов. 1. Путешествовать, совершать поездки в разные места. Р. по стране. Р. по делам службы. 2. Ездить (на каком-н. транспортном средстве) много, с удобствами, с удовольствием. Р. на новом велосипеде. Р. на тройке. II прил. разъездной, -ая, -ое (к 1 знач.).

РАЗЪЕСТЬ (-ем, -ешь, 1 и 2 л. не употр.),-ест, -едят; -ел, -ела; -еденный; сов., что. О едком, кислом: причинять вред чему-н., испортить. Кожу разъело (безл.) кислотой. Ржавчина разъела железо. II несов. разъедать (-аю, -аешь, 1 и 2 л. не употр.), -аег. II сущ. разъедание, -я, ср.

РАЗЪЕСТЬСЯ, -емся, -ешься,^ -естся, -едимся, -едитесь, -едятся; -елся, -елась; -ешься;-евшийся; -евшись; сое. (разг.). Потолстеть от обильной пищи. Разъевшийся боров. II несов. разъедаться, -аюсь, -аешься.

РАЗЪЕХАТЬСЯ, -ёдусь, -едешься; в знач. пов. употр. разъезжайся; сов. 1. (1 и 2 л. не употр.). О многих: уехать в разные стороны. Гости разъехались по домам. 2. с кем. Уехать друг от друга, перестать жить вместе. Супруги разъехались. з. схем. О едущих:двигаясь навстречу, не столкнуться, не зацепить друг друга. На узкой дороге двум машинам не р. 4. с кем. Едучи навстречу друг другу, не встретиться, не увидеться. 5. (1 и 2 л. не употр.). Скользя, разойтись в разные стороны (разг.). Лыжи разъехались. Ноги разъехались на льду. 6. (1 и 2 л. не употр.). Расползтись (в 3 знач.), разлезться (прост.). Пиджак разъехался по швам. 11 несов. разъезжаться, -аюсь, -аешься. II сущ. разъезд, -а, м. (к 1, 2 и 3 знач.).

РАЗЪЁМ,

РАЗЪЁМНЫЙ см. разъять.

РАЗЪЯРИТЬ, -рю, -ришь; -рённый (-ён,-ена); сое., кого (что). Привести в ярость.Р. зверя. Н несов. разъярять, -яю, -яешь.

РАЗЪЯРИТЬСЯ, -рюсь, -ришься; сов.Прийти в ярость. Лев разъярился. II несов.разъяряться, -яюсь, -яешься.

РАЗЪЯСНЕТЬ (-ею, -еешь, 1 и 2 л. неупотр.), -еет и

РАЗЪЯСНЕТЬСЯ (-еюсь,-еешься, 1 и 2 л. не употр.), -еется; сое. (разг.). Стать ясным после ненастья, просветлеть. Погода разьяснела(сь). К вечеру разьяснело(сь) (безл.).

РАЗЪЯСНИТЬ, -ню, -нишь; -нённый (-ён,-ена); сое., что. Объяснить, сделать ясным, яснее, понятным. Р. задачу. II месов. разъяснять, -яю, -яешь. II сущ. разъяснение, -я, ср. II прил. разъяснительный, •ая, -ое.

РАЗЪЯСНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; сов. Стать понятным, ясным, яснее. Дело разъяснилось. Недоразумение разъяснилось (стали ясны его причины). II месов. разъясняться, -яется.

РАЗЪЯТЬ, разойму и (устар.) разъёмлю, разоймёшь и (устар.) разъемлешь; -ятый;сов., что. Разъединить, разделить на части, разнять. II несов. разымать, -аю, -аешь. II сущ. разъём, -а, м. (спец.). II прил. разъёмный, -ая, -ое. Разъёмная конструкция. Разъёмные детали.

РАЗЫГРАТЬ, -аю, -аешь; -ыгранный; сов. 1. что. Играя, исполнить или разучить (музыкальное произведение, театральную пьесу). Р. сценку. Р. квартет. Р. как по нотам (о том, что осуществлено чётко, без ошибок, без отступлений). 2. перен., кого (что). Представить, изобразить собой. Р. простачка. Р. перед всеми шута (действовать подобно шуту). 3. что. Сыграть, привести игру к концу. Р. партию в шахматы. 4. что. Распределить, присудить посредством лотереи, жребия. Р. выигрыш. 5. кого (что). Подшучивая над кем-н., поднять на смех, одурачить (разг.). Р. приятеля. II несов. разыгрывать, -аю, -аешь. II сущ. розыгрыш, -а, л*, (к 3, 4 и 5 знач.).

РАЗЫГРАТЬСЯ, -аюсь, -аешься; сое. 1. Увлечься игрой, затеять продолжительную игру. Дети разыгрались. 2. Начать играть энергично, энергичнее, с большим увлечением. Гармонист разыгрался. Футболисты разыгрались, 3. (1 и 2 л. не употр.), перен. Проявиться бурно, с силой, ярко. Буря разыгралась. На небе разыгралась радуга. Разыгралась целая драма. II несов. разыгрываться, -аюсь, •аешься.

РАЗЫСКАНИЕ, -я, ср. 1. см. разыскать,-ся. 2. Исследование, научное сочинение (книжн.). Р. о русских летописях.

РАЗЫСКАТЬ, -ыщу, -ыщешь; -ыщи;-исканный; сое., кого-что. Найти после поисков. Р. родственников. Р. пропавшую книгу. II несов. разыскивать, -аю, -аешь. II сущ. разыскивание, -я, ср., разыскание,-я, ср. и розыск, -а, м.

РАЗЫСКАТЬСЯ, -ыщусь, -колешься;-ыщйсь; сое. Найтись, обнаружиться после поисков. Пропажа разыскалась. Разыскались свидетели давних событий. II несов. разыскиваться, -аюсь, •аешься. II сущ разыскание, -я, ср.

РАЙ, -я, о рае, в раю, м. 1. В религиозных представлениях: место, где души умерших праведников пребывают в вечном блаженстве. Как в раю (очень хорошо). И рад бы в р., да грехи не пускают (поел.). На чужом горбу в р. въехать хочет кто-н. (хочет воспользоваться чужими заслугами, плодами чужого труда; разг. неодобр.). 2. перен. Лёгкие и радующие условия, обстановка. Летом в лесу р. Земной р. (красивое, приятное место). С милым р. и в шалаше (поел.). * Иди к богу в рай! (прост.) - уйди, отстань. II прил. райский, -ая, -ое (к 1 знач.).

РАЙ... Первая часть сложных слов со знач. районный, напр. райсовет, райисполком, райсобес, райцентр.

РАЙКОМ, -а, м. Сокращение: районный комитет. II прил. райкбмовский, -ая, -ое (разг.).

РАЙОН [ён], -а,м. 1. Местность, выделяющаяся по каким-н. признакам, особенностям. Угольные районы. Р. наводнения. 2. Административно-территориальная единица внутри страны или большого города. 3. То же, что райцентр (разг.). Директива из района. 4 В районе чего, в знач. предлога с род. п. - около, близ, в окружности чего-н. Живёт в районе метро. II прил. районный,-ая, -ое (ко 2 и 3 знач.).

РАЙОНИРОВАТЬ, -рую, -руешь; -анный;сое; и несов., что. 1. Произвести (-водить) деление на районы (в 1 и 2 знач.). 2. Распределить (-лять), предназначить (-чать) для определённых районов (в 1 знач.). Семена районированных сортов пшеницы. II сущ. районирование, -я, ср.

РАЙСКИЙ, -ая, -ое. 1. см. рай. 2. перен. Очень хороший, прекрасный. Райская жизнь. Райские условия. 4- Райская птица- птица сем. воробьиных с ярким красивым оперением.

РАЙСОВЕТ, -а, м. Сокращение: районный Совет народных депутатов - представительный орган государственной власти в районе. II прил. райсоветский, -ая, -ое (разг.).

РАЙЦЕНТР, -а, м. Сокращение: районный центр - город или село, населённый пункт, центр административно-территориального района (во 2 знач.). II прил. райцентров-ский, -ая, -ое (разг.).РАК1, -а, м. Покрытое панцирем пресноводное или морское членистоногое с клешнями и брюшком. Речной р. Р.-отшельиик (живущий в раковине). Красный как р. кто-н. (по цвету варёного рака). Как р. на мели (о беспомощном состоянии; разг.). Показать, где раки зимуют (о выражении угрозы; разг.). Когда р. свистнет (неизвестно когда или никогда; разг. шутя.). II уменыи. рачок, -чка, м. II прил. раковый,-ая, -ое и рачий, -ья, -ье. Раковая шейка (брюшко речного рака). Рачья икра. Рачьи, глаза (также перен.: выпученные; разг.).

РАК2, -а, м. Злокачественная опухоль из эпителиальных и кроветворных клеток, канцер. Р. желудка. Р. крови. II прил. раковый, -ая, -ое.

РАКЕТА, -ы, ж. 1. Применяемый для фейерверков и сигнализации снаряд с гильзой, начинённой пороховым составом, к-рый после выстрела ярко светится в воздухе. Сигнальная р. 2. Беспилотный летательный аппарат с реактивным двигателем. Боевые ракеты (стратегическая, оперативно-тактическая, тащгическая). Космическая р. Геофизическая р. Р.-носитель (баллистическая ракета, выводящая объект в космическое пространство). Крылатая р. 3. Быстроходное речное пассажирское судно на подводных крыльях. Плыть на ракете. II прил. ракетный, -ая, -ое (к 1 и 2 знач.). Ракетное оружие. Ракетное топливо. Ракетные войска стратегического назначения. Р. пуск.

РАКЕТКА, -и, ж. Спортивный снаряд в виде овальной, деревянной или с натянутой сеткой, лопатки для удара по мячу, волану при игре в теннис, бадминтон. Первая р. (перен.: лучший игрок). II прил. ракеточный, -ая, -ое.

РАКЕТНИЦА, -ы, ж. Сигнальный пистолет для пуска сигнальных и осветительных ракет.

РАКЕТО... Первая часть сложных слов со знай. относящийся к ракетам (во 2 знач.), напр. ракетодром, ракетоносец, ракетостроение, ракетостроитель, ракетонос-ный.

РАКЕТОДРОМ, -а, л*. Комплекс сооружений и технических средств для запуска ракет (во 2 знач.). II прил. ракетодрбмный, -ая,-ое.

РАКЕТОНОСЕЦ, -сца, м. Самолёт, корабль или подводная лодка, оснащённые ракетами (во 2 знач.).

РАКЕТОНОСНЫЙ, -ая, -ое. Вооружённый боевыми ракетами. Ракетонос-ная авиация.

РАКЕТЧИК, -а, м. 1. Военнослужащий ракетных войск. 2. Человек, к-рый подаёт сигналы, выпуская ракеты (в 1 знач.). II ж. ракетчица, -ы (ко 2 знач.).

РАКИТА, -ы, ж. Дерево или кустарник сем. ивовых, растущие обычно по берегам рек. II прил. ракитовый, -ая, -ое- Р. куст.

РАКИТНИК, -а, м. Ракитовый куст, а также (собир.) заросль ракит.

РАКОВИНА, -ы, ж. 1. Твёрдый защитный покров (наружный скелет) нек-рых беспозвоночных животных. Р. моллюска. Двустворчатая р. 2. Название вместилищ, предметов, сооружений овально-вогнутой формы, напоминающих своим видом раковину (в 1 знач.). Р. под краном (водопроводная). Концертная р. (в летнем саду, парке). 3. Пустота в бетоне, отлитом металле (спец.). 4- Ушная раковина - наружная часть уха. II уменьш. раковинка, -и, ж. II прил. раковинный, -ая, -ое. Р. моллюск.

РАКОВЫЙ1-2 сл". рак 2.

РАКООБ

РАЗНЫЕ, -ых, ед. -ое, -ого, ср. Класс обитающих преимущ. в воде членистоногих животных с телом, покрытым панцирем.

РАКУРС, -а и

РАКУРС, -а, м. 1. Положение изображаемого предмета в перспективе, с резким укорочением удалённых от переднего плана частей (спец.). 2. В фото- и киносъёмке: необычная перспектива, получаемая путём резкого наклона оси объектива. 3. (ракурс), перен. Точка зрения, угол зрения (книжн.). Увидеть что-н. вновом ракурсе. II прил. ракурсный, -ая, -ое . и ракурсный, -ая, -ое (к 1 и 2 знач.).

РАКУШЕЧНИК, -а и

РАКУШНИК, -а,м. Пористая известковая порода, состоящая из скопления морских раковин, скреплённых известковым илом. II прил. ракушечниковый, -ая, -ое и ракушнико-вый, -ая, -ое.

РАКУШКА, -и, ж. 1. Маленькая раковина (в 1 знач.). Речная р. 2. Передвижной металлический гараж для одного автомобиля (разг.). II прил. ракушечный, -ая, -ое и ракушковый, -ая, -ое.

РАЛЛИ, нескл., ср. Авто- или мотогонки на специальных спортивных машинах. Многодневное автомобильное, мотоциклетное р. II прил. раллийный, -ая, •ое.

РАМА, -ы, ж. 1. Четырёхугольное, овальное или иной формы скрепление для обрамления чего-н. (стекла, картины). Оконная р. Картина в раме. 2. Несущая часть машины, станина; техническое приспособление в виде скреплённых под углом друг к другу брусьев, балок Лесопильная?, (станок для пилы). Р. автомобиля. Велосипедная р. 3. Оконный переплёт вместе со стеклом. Двойные рамы. Выставить зимние рамы. II прил. рамный, -ая, -ое.

РАМКА, -и, ж. 1. Небольшая рама (в 1 знач.). Фотокарточка в рамке. Р. с сотами (в улье). 2. Прямоугольное обрамление текста или рисунка. Объявление в траур-ной рамке. 3. перен., мн., чего. Пределы, границы чего-н. Строгие рамки дискуссии. * В рамки чего, в знач. предлога с род. п. - то же, что в пределы чего-н. Ввести в рамки дозволенного. В рамках чего, в знач. предлога с род. п. - в пределах, в границах чего-н., ограничивая(сь) чем-н. Действовать в рамках закона. За рамками чего, в знач. предлога с род. п. - то же, что за пределами чего-н. За рамки чего, в знач. предлога с род. п. - за пределы, за границы чего-н. Выйти за рамки приличия. Из рамок чего. в знач. предлога с род. п. - за пределы, из границ чего-н. Поведение выходит из рамок допустимого. II прил. рамочный, -ая, -ое (к \ и 2 знач.). Рамочная антенна (в форме рамки; спец.).

РАМПА, -ы, ж. Низкий барьер вдоль авансцены, закрывающий от зрителей осветительные приборы, направленные на сцену. Пьеса увидела рампу (перен.: поставлена на сцене). II прил. рамповый, -ая, -ое.

РАМЧАТЫЙ, -ая, -ое (спец.). С рамами, рамками или имеющий вид рамы, рамки. Р. улей (с рамками для сот).

РАНА, -ы, ж. Открытое повреждение в тканях тела от внешнего воздействия, поражения. Глубокая р. Огнестрельная, осколочная, колотая р. Душевная, сердечная р. (перен.). II уменьш. ранка, -и, ж. II прил. раневой, -ая, -ое (спец.) и ранный, -ая, -ое (спец.). Раневые боли. Р. канал.

РАНГ, -а, м. 1. Категория, разряд, класс2 (в 4 знач.). Высший р. 2. Звание, чин. Дипломатические ранги. В ранге посла. Капитан второго ранга. * В ранге кого-чего, в знач. предлога с род. п. (книжн.) - в качестве ко-го-н., как кто-н. Оказаться в ранге посредника. В ранг кого, в знач. предлога с род. п. (книжн.) - приписывая ту или иную роль, значение. Возводить своё мнение в ранг неоспоримой истины. II прил. ранговый, -ая, -ое.

РАНГОУТ, -а, м. (спец.). На судах: совокупность частей, предназначенных для постановки парусов, для подъёма сигналов, для установки судовых огней, антенн.II прил. рангоутный, -ая, -ое. Рангоутные деревья (то же, что рангоут).

РАНДЕВУ [дэ], нескл., ср. То же, что свидание (во 2 знач.).

РАНЕЕ (книжн.). 1. см. рано. 2. нареч. То же, что раньше (в 3 и 4 знач.). Р. мы с ним встречались. Не встретимся р. осени.

РАНЕНИЕ, -я, ср. 1. см. ранить. 2. Наличие раны. Тяжёлое р. Выбыть по ранению.

РАНЕНЫЙ, -ая, -ое. Имеющий рану. Р. боец. Перевязка раненых (сущ.).

РАНЕТ, -а, м. Сорт сладких яблок.

РАНЕЦ, -нца, м. Жёсткая четырёхугольная заплечная сумка с откидывающейся крышкой и запором. Ученический р. Солдатский р. II прил. ранцевый, -ая, •ое.

РАНЖИР, -а, м. (спец.). Построение в шеренге по росту. Выстроить по ранжиру. * По ранжиру (разг.) - упорядочение, в строгом порядке. Разложить, разместить что-н. по ранжиру. II прил. ранжирный,-ая.-ое.

РАНИМЫЙ, -ая, -ое; -им. Остро воспринимающий любую обиду, несправедливость. Ранимая душа. II сущ. ранимость, -и, ас.

РАНИТЬ, -ню, -нишь; -ненный; сое. и несов., кого-что. Нанести (-носить) рану кому-н. Р. осколком снаряда. Ранен в бою. Р. душу кому-н. (перен.). II суш. ранение,-я, ср. Огнестрельное р. Осколочное р.

РАННЕ... Первая часть сложных слов со знач:. 1) ранний (в 1 знач.), напр. ранневи-зантииский, раннеземледельческий, ранне-капиталистический, раннерабовладехьчес-кий, раннезимний, ранневесенний, ранне-летний, раннеосенний; 2) ранний (во 2 знач.), напр. раннеспелый (соуг), раннеспелость, раннецветущий.

РАННИЙ, -яя, -ее. 1. Принадлежащий, относящийся к начальному периоду, начальной поре чего-н. Ранняя весна (начало весны). Р. час (в начале утра). Р. феодализм. Ранние рассказы Л. Толстого. 2. Наступающий, происходящий рано, раньше обычного срока. Р. сев. В этом году зима ранняя. Ранняя гроза (весенняя). Ранняя старость. Ранняя птичка, пташка (также перен.: о том, кто просыпается очень рано;разг.). 3. Бывающий, появляющийся раньше всех других. Ранние сорта яблок. Ранние овощи. 4 Из молодых да ранний (разг.) - о молодом выскочке, а также вообще о молодом человеке, рано обнаруживающем какие-н. способности, возможности.

РАНО, раньше и (книжн.) ранее, нареч. 1. (сравн. ст. не употр.). В сочетании с нареч.:в начале того времени, поры, к-рые названы наречием (без него - об утренней поре или о непозднем вечереУ Р. вечером. Р. утром. Вышел из дому р. Проснулся, встал р. Дети ложатся р. 2. В начале жизни. Р. познал труд. Читать научился р. 3. До обычного срока, преждевременно. Весна наступила р. Р. начали сев. Р. состарился. Ему р. (в знач. сказ.) читать эту книгу. * Рано или поздно (разг.) - о том, что обязательно произойдёт когда-нибудь, в будущем. II уменьш. раненько.

РАНТ, -а, о ранте, на ранту, м. Узкая полоска кожи, соединяющая верх обуви с подошвой. Ботинки на ранту. II прил. рантовой, -ая, -ое.

РАНТЬЕ, нескл., м. Человек, к-рый живёт на ренту.

РАНЧО, нескл., ср. В Америке: усадьба, земельное владение.

РАНЬ, -и, ж. (разг.). Раннее утреннее время.В этакую р. поднялся!

РАНЬШЕ. 1. см. рано. 2. нареч. Сначала (в 1 знач.), сперва (разг.). Р. подумай, а потом говори. 3. нареч. В прежнее время, прежде. Р. здесь был лес. 4. чего, предлог с род. п. До какого-н. момента, прежде какого-н. времени. Не вернусь р. вечера. 5. кого-чего, предлог с род. п. Прежде, опережая кого-что-н., перед кем-чем-н., до кого-чего-н. Пришёл р. всех. Телеграмма придёт р. письма. * Раньше чем, союз - прежде чем, до того как. Раньше чем говорить, подумай. Где ты (я, он и т. д.) раньше был? (разг. неодобр.)- почему своевременно не сделал, не предупредил?

РАПИРА, -ы, ж. Колющее холодное оружие с длинным гибким четырёхгранным клинком, употр. в фехтовании. Биться на рапирах. Спортивная р.

РАПИРИСТ, -а, м. Спортсмен - фехтовальщик на рапирах. Поединок рапиристов. II ж. рапирнстка, -и.

РАПОРТ, -а, мн. -ы, -ов и (разг.) -а, -ов, ж. Служебное сообщение, донесение младшего по званию старшему военному начальнику; вообще служебное или официальное сообщение о чём-н. Подать р.

РАПОРТИЧКА, -и, ж. Краткая ведомость о поступлении или движении каких-н. материалов, о выполнении чего-н. Кассовая?.

РАПОРТОВАТЬ, -тую, -туешь; сое. и несое. 1. Представить (-влять) рапорт о чём-н., обратиться (-ащаться) с рапортом. Р. командиру. 2. перен. Сообщить (-щать) о результатах работы, о выполнении чего-н. Р. о выполнении задания. II сов. также отрапортовать, -тую, -туешь.

РАПС, -а, м. Однолетнее травянистое растение сем. крестоцветных, родственное капусте. II прил. рапсовый, -ая, -ое.

РАПСОДИЯ, -и, .ж. Музыкальное произведение на темы народных песен, эпических сказаний. Венгерская р. Листа.

РАРИТЕТ, -а, м. (книжн.). Очень редкая вещь, явление. II прил. раритетный, -ая,-ое.

РАС1-2..., приставка. То же, что раз1"2...; пишется вместо "раз" перед глухими согласными, напр. раскусить, раскряхтеться, распищатъся, расфуфыриться, расшвырять, рассесться, распрекрасный, раскрасавец, распороть.

РАСА, -ы, ж. Исторически сложившаяся группа человечества, объединённая общностью наследственных физических признаков (цветом кожи, глаз, волос, формой черепа и др.), обусловленных общностью происхождения и первоначального расселения. Европеоидная, монголоидная, негроидная р., II прил. расовый, -ая, -ое. Расовые признаки. Расовые теории. Расовая исключительность. Расовая дискриминация.

РАСИЗМ, -а, м. Реакционная теория и политика, утверждающая превосходство одной расы над другой. Проповедники расизма. 11 прил. расистский, -ая, -ое. Р. режим.

РАСИСТ, -а, м. Сторонник расизма. II ж. расйстка, -и. II прил. расистский, -ая, -ое.

РАСКАЛИТЬ, -лю, -лишь; -ленный (-ён,-ена); сов., что. Сильно накалить (в 1 знач.). Р. металл докрасна. Раскалённая игла. II нвсов. раскалять, -яю, -яешь.

РАСКАЛИТЬСЯ (-люсь, -лишься, 1 и 2 л. не употр.), -ится; сов. Сильно накалиться. Р. докрасна. II нвсов. раскаляться (-яюсь,-яешься, 1 и 2 л. не употр.), -яется.

РАСКАЛЫВАТЬ, -СЯ см. расколоть, -ся.

РАСКАПЫВАТЬ см. раскопать.

РАСКАРКАТЬСЯ, -аюсь, -аешься; сое. (разг.). 1. Начать громко каркать (в 1 знач.). Ворона раскаркалась. 2. перен. Начать долго, много говорить, предвещая неприятное (неодобр.). 11 несое. раскарки-ваться, -аюсь, -аешься.

РАСКАРМЛИВАТЬ см. раскормить.

РАСКАССИРОВАТЬ, -рую, -руешь; -а-нный; сое., кого-что (спец.). Расформировать, ликвидировать. Р. объединение.

РАСКАТ, -а, м. 1. см. раскатать и раскатить,-ся. 2. Раскатанное, гладкое или скользкое место. Ледяные раскаты на дороге. 3. Прерывистые и громкие звуки, прерывистый длительный гул, грохот. Раскаты грома. II прил. раскатный, -ая, -ое (ко 2 и 3 знач.).

РАСКАТАТЬ, -аю, -аешь; -атанный; сов., что. 1. Развернуть (скатанное). Р. ковёр, рулон. 2. Раскатить (во 2 знач.) в несколько приёмов. Р. шары по всему бильярду. 3. Катая (в 4 знач.), разгладить, выровнять или расплющить. Р. бельё. Р. дорожки. Р. тесто. 4. Ездой или катаньем сделать гладким, скользким. Дорога раскатана. II нвсов. раскатывать, -аю, -аешь. II сущ. раскат, -а, м. (к 1 и 2 знач.) и раскатка, -и, ж. II прил. раскатный, -ая, -ое (к 3 и 4 знач.;спец.) и раскаточный, -ая, -ое (к 3 знач.;спец.). Раскатный стан.

РАСКАТАТЬСЯ1 (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; сое. 1. О скатанном: развернуться. Ковёр, рулон раскатался. 2. Стать тонким, плоским от катанья. Тесто раскаталось. II несов. раскатываться (-аюсь, •аешься, 1 и 2 л. не употр.), -ается.

РАСКАТАТЬСЯ2, -аюсь, -аешься; сое. Катаясь (во 2 знач.), приобрести скорость, свободу и лёгкость движений. Фигуристы раскатались. II несов. раскатываться,-аюсь, -аешься. II сущ. раскатка, -и, ж.

РАСКАТИСТЫЙ, -ая, -ое; -ист. С раскатом (в 3 знач.), с раскатами. Раскатистые звуки. Раскатисто (нареч.) смеяться. II сущ. раскатистость, -и, ж.

РАСКАТИТЬ, -ачу, ^атишься; -аченный;! сое. 1. кого-что. Катя (в 1 знач.), придать скорость. Р. колесо. Р. тележку, тачку, санки. 2. что. Катя (в 1 знач.), направить в разные стороны. Р. шары, мячи. II несов. раскатывать, -аю, -аешь. II сущ. раскат, -а, м. (к 1 знач.) и раскатка, -и, ж. (ко 2 знач.).

РАСКАТИТЬСЯ, -ачусь, -атишься; сое. 1. Катясь, приобрести скорость. Колесо раскатилось. Р. на велосипеде. 2. (1 и 2 л. ед. не употр.). О многих, многом: покатиться в разные стороны. Конькобежцы раскатились по катку Мячи раскатились в разные стороны. 3. (1 и 2 л. не употр.). Прозвучать громко, раскатисто. Эхо раскатилось в горах. II несов. раскатываться, -аюсь, -аешься. II сущ. раскат, -а, м. (к 1 и 3 знач.).

РАСКАТЫВАТЬ, -аю, -аешь; несое. 1. см. раскатать и раскатить. 2. Много кататься, ездить, разъезжать (во 2 знач.) (разг.). Р. на машине. Р. по всей стране.

РАСКАЧАТЬ, -аю, -аешь; -ачанный; сое. 1. кого-что. Толкая, колебля, заставить качаться. Р. качели. 2. что. То же, что расшатать (в 1 знач.). Р. столб. 3. перен., кого (что). Вывести из состояния бездеятельности, заставить действовать (разг.). Р. лентяя. II нвсов. раскачивать, -аю, -аешь. II сущ. раскачивание, -я, со. (к 1 и 2 знач.) и раскачка, -и, ас. (к 1 и л знач.).

РАСКАЧАТЬСЯ, -аюсь, -аешься; сое. 1. Начать сильно качаться. Качели раскачались. Р. на качелях. 2. (1 и 2 л. не употр.). То же, что расшататься (в 1 знач.). Столб раскачался. 3. перен. Выйти из состояния бездействия, начать действовать (разг.).Пора лентяю р. II несов. раскачиваться,-аюсь,-аешься. П сугц. раскачивание,-я, ср. (к 1 и 2 знач.) и раскачка, -и, ж. (к 1 и 3 знач.).

РАСКАШИВАТЬ см. раскосить.

РАСКАШЛЯТЬСЯ, -яюсь, -яешься; сое. Начать сильно кашлять. Больной раскашлялся. II несов. раскашливаться, -аюсь, -аешься.

РАСКАЯНИЕ, -я, ср. Чувство сожаления по поводу своего поступка, проступка. Чувство раскаяния. Испытать р. Позднее Р-

РАСКАЯТЬСЯ, -аюсь, -аешься; сое., е чём. Почувствовать сожаление по поводу своего поступка, проступка. Р. в своих словах, в своём поведении, н несов. раскаиваться,-аюсь, -аешься.

РАСКВАРТИРОВАТЬ, -рую, -руешь;-бванный; сое., кого-что (спец.). Разместить по квартирам (в 3 знач.). Р. полк, отряд. II несов. расквартировывать, -аю,-аешь. II возвр. расквартироваться, -руюсь,-руешься; несов. расквартировываться,-аюсь, •аешься. II сущ. расквартирбвка, -и, ж.

РАСКВАСИТЬ, -ашу, -асишь; -ашенный;сое., что (прост.). Разбить, расшибить до крови. Р. нос. II несов. расквашивать, •аю,-аешь.

РАСКВИТАТЬСЯ, -аюсь, -аешься; сое., с кем. 1. Расплатиться, покончить взаимные денежные расчёты. Р. с кредиторами. 2. перен. Отплатить кому-н. за причинённое зло, обиду (разг.). Р. с обидчиком.

РАСКИДАТЬ, -аю, -аешь, -^данный; сое., кого-что. То же, что разбросать. Р. вещи. Жизнь раскидала друзей по разным городам. II несов. раскидывать, -аю, -аешь.

РАСКИДАТЬСЯ, -аюсь, -аешься; сое. (разг.). То же, что разбросаться. II несое. раскидываться, -аюсь, -аешься.

РАСКИДИСТЫЙ, -ая, -ое; -ист. С широко разросшимися ветвями; широко расходящийся в стороны. Р. дуб. Раскидистые рога. II сущ. раскцдистость, -и, ж.

РАСКИДНОЙ, -ая, -ое. Такой, к-рый можно раскинуть (в 3 знач.). Раскидное кресло.

РАСКИСНУТЬ, -ну, -нешь; -нутый; сое., что. 1. Широко расставить, развести в стороны. Р. руки. 2. Развернув, разостлать, занять чем-н. какое-н. пространство. Р. ковёр на полу. 3. Раздвинув что-н. (составное}, приспособить для чего-н.; расставить. Р. шатёр. 4- Раскинуть умом (мозгами) (разг.) - сообразить, подумать хорошенько. II несое. раскидывать, -аю, -аешь.

РАСКИНУТЬСЯ. -нусь, -нешься; сое. 1. Лечь или сесть, раскинув руки и ноги (разг.). Р. в кресле, на диване. 2. (1 и 2 л. не употр.). Расположиться на большом пространстве. Под горой раскинулось село. Раскинулось море широко. II несое. раскидываться, -аюсь, -аешься.

РАСКИПЯТИТЬСЯ см. кипятиться.

РАСКИСЕЛИТЬСЯ, -люсь, -лишься; сое. (прост, неодобр.). Раскиснуть (в 3 знач.), разнюниться.

РАСКИСНУТЬ, -ну, -нешь; -йс, -йсла; сое. 1. (1 и 2 л. не употр.). Сильно закиснуть, вспучиться от брожения. Гесото раскисло. Раскисшая земля (вязкая, напитанная влагой). 2. Утомившись, ослабев, стать вялым, апатичным (разг.). Р. от духоты. 3. Впасть в излишнюю чувствительность, сентиментальность (разг. неодобр.). Р. от похвал и поздравлений. II несое. раскисать, -аю,-аешь.

РАСКЛАД, -а, м. Расположение, наличие чего-н. разложенного, розданного. Р. карт при игре. Р. сил, средств (перен.). Вот такой р. (перен.: вот так получилось, так сложилось; разг.).

РАСКЛАДКА, -и, ас. 1. см. разложить. 2. Пропорция, по к-рой что-н. распределяется. Р. продуктов (при приготовлении пищи). 3. То же, что расклад (разг.). II прил. раскладочный, -ая, -ое.

РАСКЛАДНОЙ, -ая, ,-бе. Такой, к-рый можно раздвинуть, разложить. Раскладная кровать. Раскладное кресло.

РАСКЛАДОЧНЫЙ см. разложить1 и раскладка.

РАСКЛАДУШКА, -и, ж. (разг.). Легкая раскладная кровать. II прил. раскладушеч-ный, -ая, -ое.

РАСКЛАДЫВАТЬ, -СЯ см. разложить*;-ся1.

РАСКЛАНЯТЬСЯ, -яюсь, -яешься; сов., с кем. Поклониться друг другу при встрече или расставании. Вежливо р. II несов. раскланиваться, -аюсь, -аешься.

РАСКЛАССИФИЦИРОВАТЬ см. классифицировать.

РАСКЛЕВАТЬ, -люю, -люёшь; -лёванный;сое., что. 1. Разбить, продырявить клювом. Птица расклевала шишку. 2. Склевать всё (о многих). Воробьи расклевали крошки. II несов. расклёвывать, -аю, -аешь.

РАСКЛЕИТЬ, -ею, -ёишь; -ёенный; сое., что. 1. Разнять, разъединить, разлепить (склеенное). Р. конверт. 2. Приклеить во многих местах. Р. объявления. П несов. расклеивать, -аю, -аешь. II сущ. расклейка, -и, ж. и расклёивание, -я, ср.

РАСКЛЕИТЬСЯ, -ёюсь, -еишься; сое. 1. (1 и 2 л. не употр.). О склеенном: распасться на части или разлепиться. Коробка расклеилась. Конверт расклеился. 2. (1 и 2 л. не употр.), перен. Разладиться, расстроиться (разг.). Дело расклеилось. 3. перен. Расхвораться, стать вялым, слабым (разг.). Старик, совсем расклеился. II несов. расклеиваться, -аюсь, -аешься. II сущ. расклейка,-и, ж. (к 1 знач.) и расклёивание, -я, ср. (к 1 знач.).

РАСКЛЕЙЩИК, -а, м. Человек, к-рый занимается расклейкой чего-н. Р газет. Р. афиш. II сущ. расклейщица, -ы.

РАСКЛЕПАТЬ, -аю, -аешь; -клёпанный;сое., что. 1. Разнять, разъединить (склепанное). Р. конструкцию. 2. Забивая, ударяя, расплющить (что-н. металлическое). Р. заклёпку. II несов. расклёпывать,-аю, -аешь. II сущ. расклёпывание, -я, ср. и расклёпка, -и, ж. II прил. расклёпочный,-ая, -ое (к 1 знач.).

РАСКЛЁШИТЬ, -шу, -шишь, -шенный; сое., что. Скроить клёшем, расширить книзу. Р. юбку, брюки, пальто. 11 несов. расклёшивать, -аю, -аешь.

РАСКЛИНИТЬ, -ню, -нишь; -ненный и

РАСКЛИНИТЬ, -ню, -нишь; -ненный (-ён, -сна); сое., что. 1. Выбить вколоченный клин из чего-н. 2. Вбив клин, расщепить. II несов. расклинивать, -аю, -аешь. II сущ. расклинивание, -я, ср.

РАСКЛИНИТЬСЯ (-геось, -нишься, 1 и 2 л. неупотр.), -нится и

РАСКЛИНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится;сое. Расщепиться от вбитого клина. II несов. расклиниваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. И сущ. расклинивание, -я, ср.

РАСКОВАННЫЙ, -ая, -ое; -ан. Свободный и непринуждённый в обращении с людьми, в поведении. Чувствовать себяраскованно (нареч.). II сущ. раскованность, -и, ж.

РАСКОВАТЬ, -кую, -куёшь; -куй; -ова-нный; сое. 1. кого-что. Освободить от подков. Р. лошадь. 2. кого-что. Освободить от оков, кандалов. Р. узника. 3. что. Сплющить ковкой (спец.). Р. железо. II несое. расковывать, -аю, -аешь. II сущ. расковка,-и, ж.

РАСКОВАТЬСЯ (-куюсь, -куёшься, 1 и 2 л. не употр.), -куётся; сое. О ездовом животном: потерять подкову, подковы. Лошадь расковалась. II несов. расковываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. расковка, -и, ж.

РАСКОВЫРЯТЬ, -яю, -яешь; -ырянный;сое., что. Ковыряя, сделать или увеличить дыру, а также, ковыряя, содрать поверхность с чего-н. Р. засохшую глину. Р. ранку. II несов. расковыривать, -аю, -аешь.

РАСКОКАТЬ, -аю, -аешь; -анный; сое., что (прост.). Уронив, разбить. Р стакан.

РАСКОЛ, -а, м. 1. см. расколоть, -ся. 2. В России с середины 17 в.: религиозно-общественное движение, направленное против официальной церкви, возглавлявшейся патриархом Никоном (изменившим по греческим образцам нек-рые обряды и тексты богослужебных книг), и к концу 17 в. получившее название старообрядчества. Уйти в р.

РАСКОЛОТИТЬ, -очу, -бтишь; -бченный;сое., что. 1. Расширить или разбить, расплющить, колотя по чему-н. Р. ссохшиеся комья. 2. Ударяя, открыть что-н. заколоченное. Р. ящик. 3. Разбить, разломать (разг.). Р. всю посуду. II несов. расколачивать, -аю, -аешь.

РАСКОЛОТЬ, -олю, -блешь; -блотый; сое. 1. см. колоть. 2. перен., кого-что. Расчленить, нарушить единство, внеся разногласия в какую-н. среду. Р. коллектив. 3. Заставить говорить правду (обычно преступника) (прост.). II-несов. раскалывать, -аю,-аешь. II сущ. раскалывание, -я, ср. (ко 2 знач.) и раскол, -а, м. (ко 2 знач.).

РАСКОЛОТЬСЯ, -олюсь, -блещься; сое. 1. (1 и 2 л. не употр.). Разделиться на части от ударов чем-н. острым, колющим. Палено раскололось. 2. (1 и 2 л. ед. не употр.), перен. Расчлениться, распасться на части вследствие разногласий. Организация раскололась. 3. перен. Перестать скрывать что-н., начать говорить правду (обычно о преступнике) (прост.). Р на допросе. II несов. раскалываться, -аюсь, -аешься. Голова рас-калывается (перен.. сильно болит; разг.). II сущ. раскалывание, -я, ср. (к 1 и 2 знач.), расколка, -и, ж. (к 1 знач.) и раскол, -а, м. (ко 2 знач.).

РАСКОЛУПАТЬ, -аю, -аещь; -упанный;сое., что (прост.). То же, что расковырять. II несов. расколупывать, -аю, -аешь.

РАСКОЛЬНИК, -а, м. 1. Последователь раскола, старообрядец. 2. Человек, кчзый вносит раскол, разлад в какое-н. общее дело (неодобр.). П ас. раскольница, -ы (к 1 знач.). II прил. раскольнический, -ая, -ое и раскольничий, -ья, -ье (к 1 знач.). Раскольническая политика. Раскольничий скит.

РАСКОПАТЬ, -аю, -аешь; -бпанный; сое., кого-что. 1. Копая, раскидать или найти, отрыть. Р землю. Р древние погребения. 2. перен. Найти, разыскать (разг.). Где ты раскопал такого работника? II несов. раскапывать, -аю, -аешь. II сущ. раскапывание, -я, ср. и раскопка, -и, ж. (к 1 знач.).

РАСКОПКА, -и, ж. 1. см. раскопать. 2. мн. Работы по вскрытию пластов земли в поисках памятников, предметов древности, атакже место, где ведутся такие работы. Археологические раскопки. На раскопках. II прил. раскбпочный, -ая, -ое. Р сезон.

РАСКОРМИТЬ, -ормлю, -брмишь; -брмле-нный; сое., кого (что). Обильной пищей довести до тучности. Р. гусей. II несов. раскармливать, -аю, -аешь. II сущ. раскармли-вание, -я, ср. и раскбрмка, -и, ж.

РАСКОРЧЕВАТЬ, -чую, -чуешь, -чёван-ный; сое., что. Корчуя, очистить от пней. II несов. раскорчёвывать, -аю, -аешь. II сущ. раскорчёвывание, -я, ср. и раскорчёвка, -и, ж.

РАСКОРЯКА, -и, л*, и ж. (прост.). Человек с раскоряченными ногами. Стоять раскорякой. Диван-р. (перен.: нескладный, с растопыренными ножками).

РАСКОРЯЧИТЬ, -чу, -чишь; -ченный; сое., что (прост.). Раздвинуть неуклюже врозь, растопырить (ноги), а также (перен.) вообще неуклюже раздвинуть, расставить. Старая ель раскорячила лапы. II несов. раскорячивать, -аю, -аешь.

РАСКОРЯЧИТЬСЯ, -чусь, -чишься; сое. (прост.). Раскорячить ноги, а также (перен.) вообще неуклюже растопыриться. На берегу раскорячились старые ветлы. II несов. раскорячиваться, -аюсь, -аешься.

РАСКОС, -а, м. (спец.). Косо поставленная распорка, подпорка. II прил. раскбсный,-ая,-ое.

РАСКОСИТЬ, -ошу, -осишь; -ошённый (-ён, -ена) и -бшенный; сое., что. 1. Укрепить раскосами (спец.). 2. Направить в стороны (глаза) (разг.). II несов. раскашивать, -аю, -аешь.

РАСКОСМАТИТЬ см. косматить.

РАСКОСЫЙ, -ая, -ое; -ос. 1. С расходящимся косоглазием (с неправильным направлением зрачка или зрачков в сторону от носа). 2. 6 глазах: с косым разрезом. II сущ. раскосость, -и, ж.

РАСКОЧЕГАРЕННЫЙ, -ая, -ое (прост. разг.). Возмущённый, сердитый до крайности. Звонил мне весь р.

РАСКОШЕЛИТЬСЯ, -люсь, -литься; сое. (разг., часто ирон.). Перестав скупиться, пойти на издержки, траты. Р. на подарок. II несов. раскошеливаться, -аюсь, -аешься.

РАСКРАДЫВАТЬ см. раскрасть.

РАСКРАИВАТЬ см. раскроить.

РАСКРАСИТЬ, -ашу, -асишь; -ашенный;сое., кого-что. Расписать разными красками. Р картинку. II косое, раскрашивать,-аю, -аешь. II сущ. раскрашивание, -я, ср. и раскраска, -и, ж. II прил. раскрасочный,-ая,-ое.

РАСКРАСКА, -и, ж. 1. см. раскрасить. 2. Цветной узор, расцветка. Красивая р. обоев. 3. Детская книжка с картинками для раскрашивания (разг.). II прил. раскрасочный, -ая,-ое.

РАСК

РАСНЕТЬСЯ, -ёюсь, -еешься; сое. То же, что разрумяниться. Р на морозе.

РАСКРАСТЬ, -аду, -адёшь, -ал, -ала; -аде-нный; сое., кого-что (разг.). Разворовать, расхитить. II несов. раскрадывать, -аю,-аешь.

РАСКРЕПИТЬ, -плю, -пишь; -пленный (-ён, -ена); сое., что (спец.). Укрепить, ставя распорки, делая подпоры из чего-н. Р. откосы. II несов. раскреплять, -яю,-яешь. II сущ. раскрепление, -я, ср.

РАСКРЕПИТЬСЯ (-плюсь, -пишься, 1 и 2 л. не употр.), -пится; сов. О чём-н. скреплённом: разъединиться, стать свободным от закрепления. Балки раскрепились. II несов. раскрепляться (-яюсь, -яешься, 1и 2 л. не употр.), -яется. II сущ. раскрепление, -я, ср.

РАСКРЕПОСТИТЬ, -ощу, -остишь;-ощённый (-ён, -сна); сов., кого-что. 1. Освободить от крепостной зависимости. Р. крестьян. 2. перец. Освободить от како-го-н. гнёта, зависимости, сделать свободным. Р. чьи-н. духовные силы, ум. II несов. раскрепощать, -аю, -аешь. II возвр. раскрепоститься, -ощусь, -остишься; несов. раскрепощаться, -аюсь, -аешься. II сущ. раскрепощение, -я, ср.

РАСКРИТИКОВАТЬ, -кую/-куешь; -ова-нный; сое., кого-что. Подвергнуть резкой критике. Р. статью.

РАСКРИЧАТЬ, -чу, -чишь; сое. (разг. неодобр.). Широко разгласить, объявить. Р. везде о своих мнимых заслугах.

РАСКРИЧАТЬСЯ, -чусь, -чишься; сое. Поднять сильный крик. Воробьи раскричались. Ребёнок раскричался. Р. на шалунов.

РАСКРОВЕНИТЬ, -юб, -нишь; -нённый (-ён, -ена); сое., кого-что (прост.). Разбить, повредить до крови. Р. руки о камни.

РАСКРОИТЬ, -ою, -оишь; -ой; -оенный;сое., что. 1. Кроя, разрезать. Р. ткань по выкройке. 2. То же, что рассечь (в 1 и 2 зная.) (прост.). Р. бровь. Р. ударом сабли. II несое. раскраивать, -аю, -аешь. II сущ. раскрой,-я, м. (к 1 знач.) и раскройка, -и, ж. (к 1 знач.). II прил. раскройный, -ая, -ое.

РАСКРОЙ, -я, м. 1. см. раскроить. 2. То, что раскроено, скроено (спец.). Платье в раскрое (в купоне во 2 знач.).

РАСКРОШИТЬ, -СЯ см. крошить, -ся.

РАСКРУТИТЬ, -учу, -утишь; -ученный;сое., что. 1. Развить (скрученное). Р. шнур. 2.. Крутя, придать чему-н. вращательное движение. Р. колесо. II несов. раскручивать, -аю, -аешь. II сущ. раскручивание, -я, ср. и раскрутка, -и, ж. (к 1 знач.; разг.).

РАСКРУТИТЬСЯ, -учусь, -утишься; сое. 1. (1 и 2 л. не употр.). 6 скрученном: развиться. Верёвка раскрутилась. 2. Начать быстро крутиться, вертеться. Колесо раскрутилось. II несов. раскручиваться, -аюсь,-аешься.

РАСКРЫТЬ, -рою, -роешь; -ьпый; сое. 1. что. То же, что открыть (в 1 и 4 знач.). Р. чемодан. Р. окно, ворота. Р. зонт. Р. книгу. Р. душу перед кйм-н. (перен.: полностью открыться). Р. объятия кому-н. (о жесте, готовом для объятия; также перен.: встретить радостно, радушно). Р. глаза (также перен.:1) удивиться; разг.; 2) кому на кого-что, разубедив, показать кого-что-н. в истинном свете). 2. кого-что. Обнаружить, сделать известным, объяснить (что-н. тайное, неизвестное). Р. подробности происшествия. Р. тайну. Р. существо дела. II несов. раскрывать, -аю, -аешь; 11 сущ. раскрытие, -я, ср.

РАСКРЫТЬСЯ, -роюсь, -роешься; сое. 1. (1 и 2 л. не упото). Стать раскрытым. Окно раскрылось. 2. Перестать быть укрытым (во 2 знач.). Малыш раскрылся во сне. 3. Стать до конца откровенным или совершенно понятным. Р. перед другом. Его характер раскрылся для всех. )Т несое. раскрываться, -аюсь, -аешься.

РАСКУДАХТАТЬСЯ, -хчусь, -хчешься;сое. (разг.). 1. Начать громко кудахтать. Куры раскудахтались. 2. перен. Начать говорить долго, бестолково и взволнованно (обычно о женщине) (неодобр.). II несое. раскудахтываться, -аюсь, -аешься.

РАСКУЛАЧИТЬ, -чу, -чишъ; -ченный; сое., кого-что. В годы коллективизации сельского хозяйства: лишить крестьянина, считавшегося кулаком2, средств производства,права пользоваться землёй и политических прав. II несов. раскулачивать, -аю,-аешь. II сущ раскулачивание, -я, ср.

РАСКУПИТЬ (-уплю, -упишь, 1 и 2 л. ед. не употр.), -улит; -упленный; сое., что. О многих: купить всё. Р. книги. Весь товар раскуплен. II "есое. раскупать (-аю, -аешь, 1 и 2 л. ед. не употр.), -ает.

РАСКУПОРИТЬ, -рю, -ришь; -ренный;сое., что. Раскрыть (закупоренное). Р. бутылку. II несое. раскупоривать, -аю, -аешь. II сущ. раскупорка, -и, ж. и раскупоривание, -я, ср.

РАСКУПОРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится; сое. .0 закупоренном:раскрыться. |Г несов. раскупориваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. (1 сущ. раскупоривание, -я, ср.

РАСКУРИТЬ, -урю, -уришь; -уренный;сое., что. Затягиваясь (в 4 знач.), заставить гореть, куриться. Р. трубку. II "есое. раскуривать, -аю, -аешь. П сущ раск^рива-ние, -я, ср. и раскурка, -и, ж. (разг.).

РАСКУРИТЬСЯ (-урюсь. -уришься, 1 и 2 л. не употр.), -урится; сое. О табаке, сигарете, трубке: разжечься. II несов. раскуриваться (-аюсь, -аешься, 1 и 2 л. не употр.),-ается. |1 сущ раскуривание, -я, ср. и раскурка, -и, ж. (разг.).

РАСКУСИТЬ, -ушу, -усишь; -ушенный;сое., кого-что. 1. Разъединить, кусая. Р. баранку. 2. перен. Понять, хорошо узнать (разг.^. Р. хитреца. Р., в чем дело. II месое. раскусывать, -аю, -аешь. II сущ раскусы-вание,-я,ср.

РАСКУТАТЬ, -аю, -аешь; -анный; сое., кого-что. Освободить от чего-н. закутывающего. Р. ребёнка. II "есое. раскутывать,-аю, -аешь. 11 еозер. раскутаться, -аюсь, -аешься; несов. раскутываться, -аюсь, -аешься.

РАСКУТИТЬСЯ, -учусь, -утишься; сое. (разг.). Начать сильно кутить. II несов. рас-кучиваться, -аюсь, -аешься.

РАСОВЫЙ см. раса.

РАСПАД, -а, м. 1. см. распасться. 2. То же, что распадение атомного ядра (спец.).

РАСПАДАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов. 1. см. распасться. 2. на что. Состоять из частей, разделов (книжн.). Исследование распадается на две части.

РАСПАДОК, -дка, м. (обл.). Узкая долина в горах, ложбина.

РАСПАКОВАТЬ, -кую, -куешь; -бванный;сое., что. Освободил" от упаковки. Р. багаж. II несов. распаковывать, -аю, -аешь. II сущ. распакбвывание, -я, ср. и распаковка, -и, ж.

РАСПАКОВАТЬСЯ, -куюсь, -куешься;сое. 1. Распаковать свои вещи (разг.). Приехав домой, распаковались. 2. (1 и 2 л. не употр.). Освободиться от упаковки, развязаться. Пакет распаковался. II "есое. распаковываться, -аюсь, -аешься. II сущ. распакбвывание, -я, ср. и распаковка, -и, ж. (к 1 знач.).

РАСПАЛИТЬ, -лю, -лишь; -ленный (-ён,-ена); сое. 1. что. Нагреть сильно, до жара (разг.). Р. печурку. Лицо распалило (безл.) на солнце. 2. перен., кого-что. Привести в сильное возбуждение. Р. воображение. II месое. распалять, -яю, -яещь.

РАСПАЛИТЬСЯ, -люсь, -лишься; сое. 1. (1 и 2 л. не употр.). Нагреться сильно, до жара (разг.). Плита распалилась. Лица распалилось от бега. 2. перен. Прийти в сильное возбуждение. Р. гневом. Воображение распалилось. II несов. распаляться, -яюсь, -яе-шься.

РАСПАРИТЬ, -рю, -ришь; -ренный; сое. 1. что. Размягчить паром, горячей водой. Р. тело в бане. Р. сухари. 2. (1 и 2 л. не употр.), кого-что. Разогреть до пота (разг.). Распалило (безл.) от горячего чая. II несов. распаривать, -аю, -аешь. II сущ. распарива-ние, -я, ср. и распарка, -и, ж. (к 1 знач.).

РАСПАРИТЬСЯ, -рюсь, -ришься; сое. 1. (1 и 2 л. не употр.). Размягчиться от пара или горячей воды. Овощи распарились. 2. Разогреться до пота (разг.). Р. е бане. II несое. распариваться, -аюсь, -аешься. II сущ. рас-паривание, -я, ср. и распарка, -и, ж. (к 1 знач.).

РАСПАРЫВАТЬ, -аю, -аешь; несое., что. То же, что пороть1 (в 1 знач.). Р. швы.

РАСПАРЫВАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; месое. То же, что пороться. Р. по швам.

РАСПАСТЬСЯ (-ад^сь, -адёшься,^! и 2 л. не употр.), -адётся; -алея, -алась; -авшийся;-авшись; сое. 1. Разделиться на составные части; развалиться. Вещество распалось. Ветхие страницы распались. 2. перен. Разделившись на отдельные части, прекратить существование (о чём-н. целостном). Коалиция распалась. Кружок распался. II несое. распадаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ, распадение, -я, ср. и распад, -а, м. (ко 2 знач. и спец. к 1 знач.). Р. атомного ядра (его деление). Распад ко лониалъной системы.

РАСПАТРОНИТЬ, -ню, -нишь; -нённый;сое. (прост.). 1. что. Распаковать, разворошить. Р. посылку. 2. кого (что). Разругать, разбранить. II несов. распатронивать, -аю,-аешь.

РАСПАХАТЬ, -ашу, -ашешь; -аханный;сое., что. Вспахать (преимущ. впервые). Р. целину. II несов. распахивать, -аю, -аешь. II суг^. распашка,-и, яс. и распахивание,-я, ср. 11 прил. распашной, -ая, -бе. Распашная земля (под распашку).

РАСПАХНУТЬ, -ну, -нёшь; -ахнутый; сое., что. Широко раскрыть, растворить, раздвинуть. Р. ворота. Р. шубу. Р. крылья (при взмахе). Р. душу перед кем-н. (перен.: полностью открыться). Широко распахнутые глаза (перен.). II несое. распахивать, -аю,-аешь. 11 сущ. распахивание, -я, ср.

РАСПАХНУТЬСЯ, -нусь, -нёшься; сое. 1. (1 и 2 л. не употр.). Широко раскрыться, раствориться, раздвинуться. Окно распахнулось. Крылья распахнулись. 2. Распахнуть полы своей одежды. Идти распахнувшись. 3. (1 и 2 л. не употр.), перен. Широко простереться перед глазами. Перед взором распахнулись поля. II несое. распахиваться, -аюсь, -аешься. II сущ. распахивание,-я, ср.

РАСПАШНОЙ1, -ая, -ое (спец.). Относящийся к гребле непарно расположенными длинными вёслами (каждым из к-рых гребёт один гребец). Распашное весло. Распашная лодка.

РАСПАШНОЙ2, -ая, -ое. Об одежде: с разрезом сверху донизу (на застёжке или запахивающийся). Распашная блуза.

РАСПАШНОЙ3 см. распахать.

РАСПАШОНКА, -и, ж. 1. Рубашка для младенца с разрезом от ворота донизу. 2. Рубашка или кофта свободного покроя (разг.).

РАСПАЯТЬ, -яю, -яешь; -аянный; сое., что. Расплавить на месте спайки, а также вообще расплавить, разрушив, испортив (металлическое). Р. детали. Р. самовар, чайник. II сущ. распайка, -и, ж.

РАСПАЯТЬСЯ (-яюсь, -яешься, 1 и 2 л. не употр.), -яется; сое. Расплавиться на местеспайки, а также вообще, расплавившись, деформироваться. Самовар распаялся. II несов. распаиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. распайка, -и, ж.

РАСПЕВАТЬ, -аю, -аешь; несов. 1. см. распеть. 2. что. Петь громко, весело (разг.). Р. песни.

РАСПЕЛЕНАТЬ, -аю, -аешь; -ёнатый и-ёнутый; сов., кого-что. Освободшъ от пелёнок. Р. ребёнка. Л несов. распелёнывать, -аю, -аешь. II возвр. распеленаться,-аюсь, -аешься; несов. распелёнываться,-аюсь, -аешься.

РАСПЕРЕТЬ, разопру, разопрёшь; -пёр,-пёрла; -пёрший; -пёртый; -перев и -пёрши;сое., что. 1. Напором заставить расшириться, раздаться, лопнуть (прост.). Льдом распёрло (безл.) бочку. 2. Поставить распорку, распорки. II несов. распирать, -аю,-аешь. Распирает (безл.) от самодовольства кого-н. (перен.: слишком самодоволен;неодобр.). II прил. распбрный, -ая, -ое (ко 2 знач.). Распорное бревно.

РАСПЕТУШИТЬСЯ см. петушиться.

РАСПЕТЬ, -пою, -поёшь; -петый; сое., что (спец.). 1. Пропеть, разучивая или репетируя. Р. дуэт. 2. Упражняя, заставить хорошо звучать (голос). И несов. распевать,-аю, -аешь. II сущ. распев, -а, м.

РАСПЕТЬСЯ, -поюсь, -поёшься; сое. (разг.). 1. Начав петь, увлечься. Дети распелись. 2. Пропев нек-рое время, начать петь хорошо. Певец распеяся. II несов. распеваться, -аюсь, -аешься.

РАСПЕЧАТАТЬ, -аю, -аешь; -анный; сое., что. 1. Вскрыть заклеенное, запечатанное, опечатанное. Р. конверт. Р. письмо. Р. помещение. 2. Напечатать (на множительном аппарате) во многих экземплярах. Р. программу конференции. II несов. распечатывать, -аю, -аешь. II сущ. распечатывание,-я, ср. и распечатка, -и, ж. (ко 2 знач.).

РАСПЕЧАТАТЬСЯ <-аюсь, -аешься, 1 и 2 л. не употр.), -ается; сое. О заклеенном, запечатанном: раскрыться. II косое, распечатываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

РАСПЕЧЬ, -еку, -ечёшь, -екут; -ёк, -екла;-ёюпий; -ечённый (-ён, -ена); -ёкши; сое., кого (что) (разг.). Сделать выговор, разбранить. Р. обманщика. II несов. распекать,-аю, -аешь. II сущ. распекание, -я, ср.

РАСПИВАТЬ см. распить.

РАСПИВОЧНЫЙ. -ая, -ое. Относящийся к распитию алкогольных напитков на месте продажи. Продажа вина распивочно (нареч.).

РАСПИЛИТЬ, -илю, -йлишь; -иленный;сое., что. Пиля, разрезать, разъединить на части. Р. доску. II несов. распиливать, -аю,-аешь. II сущ. распиливание, -я, ср., распилка, -и, ж., распил, -а, м. (спец.) и распиловка, -и, ж. (спец.). II прил. распилочный, -ая, -ое и распиловочный, -ая, -ое (спец.).

РАСПИНАТЬ см. распять.

РАСПИНАТЬСЯ, -аюсь, -аешься; несое. (разг. неодобр.). Тратить много усилий, слов, доводов ради кого-чего-н. Р. за приятеля. Р. перед кем-и. (угодничать).

РАСПИРАТЬ см. распереть.

РАСПИСАНИЕ, -я, ср. График, содержащий сведения о времени, месте и последовательности совершения чего-н. Р. уроков, лекций. Поезда идут по расписанию. Вывесить р. * Штатное расписание (спец.) - документ, определяющий структуру аппарата учреждения, описывающий егоштаты1 (во 2 знач.), устанавливающий размеры окладов.

РАСПИСАТЬ, -ищу, -шлешь; -исанный;сое. 1. кого-что. Записать в разные места, а также сделать выписки из разных мест. Р. сведения по графам. 2. кого-что. Распределить между кем-чем-н., предназначить для кого-чего-н., сделав запись об этом (разг.). Все дни расписаны - ни одного свободного. 3. что. Разрисовать красками, покрыть рисунками. Р. стены. Р. вазу. 4. перен., кого-что. Подробно и красочно, обычно с преувеличением, рассказать, изобразить (разг.). Р. свои приключения. Его расписали как прекрасного работника. 5. кого (что). Зарегистрировать вступление в брак (разг.). В загсе молодых расписали. II несов. расписывать, -аю, -аешь. II сущ. расписывание, -я, ср. (к 1, 2, 4 и 5 знач.), роспись, -и, ж. (к 3 знач.) и расписка, -и, ж. (к 1 знач.).

РАСПИСАТЬСЯ, -ищусь, -шлешься; сое. 1. Поставить свою подпись в подтверждение чего-н. Р. в получении телеграммы. Р. в собственной беспомощности (перен.: признать свою беспомощность, неспособность действовать). 2. с кем. Зарегистрировавшись, оформить своё вступление в брак (разг.). 3. Начав писать, увлечься (разг.). Так расписался, что не остановишь. II несов. расписываться, -аюсь, -аешься. II сущ. расписывание, -я, ср. (ко 2 знач.) и расписка, -и, ж. (к 1 знач.).

РАСПИСКА, -и, ж. 1. см. расписать, -ся. 2. Документ с подписью, удостоверяющий получение чего-н. Дать расписку кому-н. Р. в получении аванса.

РАСПИСНОЙ, -ая, -ое. Разрисованный красками, украшенный живописью. Р. потолок.

РАСПИТЬ, разопью, разопьёшь; распил, распила, распило; распитый (распит и роспит, распита и распита, распито и рбспито); сое., что (разг.). Выпить сообща (обычно о спиртном.) Р. бутылку вина. II несов. распивать, -аю, -аешь.

РАСПИХАТЬ, -аю, -аешь; -йханный; сое. (разг.). 1. кого (что). Толкаясь, заставить расступиться. Р. собравшихся. 2. кого-что. То же, что рассовать. Р. мелкие веща по карманам. II несов. распихивать, -аю, -аешь.

РАСПЛАВ, -а, м. 1. см. плавить. 2. Вещество в расплавленном состоянии (спец.).

РАСПЛАВИТЬ, -СЯ см. плавить, -ся.

РАСПЛАКАТЬСЯ, -ачусь, -ачешься; сое. Начать сильно плакать. Р. от досады. II несов. расплакиваться, -аюсь, -аешься.

РАСПЛАНИРОВАТЬ,

РАСПЛАНИРОВАТЬ см. планировать.

РАСПЛАНИРОВКА см. планировать.

РАСПЛАСТАТЬ, -аю, -аешь; -астанный;сое., кого-что. 1. см. пластать, 2. Широко раскрыть; растянуть плашмя, в горизонтальном положении. Р. крылья. II несое. распластывать, -аю, -аешь.

РАСПЛАСТАТЬСЯ, -аюсь, -аешься; сое. Лечь, растянуться пластом. Р. по земле. II несое. распластываться, -аюсь, -аешься.

РАСПЛАТА, -ы, ж. 1. см. расплатиться. 2. перен. Кара, возмездие (высок.). Настал час расплаты.

РАСПЛАТИТЬСЯ, -ачусь, -атишься; сое. 1. с кем-чем. Уплатить полностью. Р. с кредиторами. Р. с долгами. 2. перен., с кем. Отомстить, наказать кого-н. в возмездие за что-н., рассчитаться (во 2 знач.). Р. с обидчикам. 3. перен. Понести наказание за что-н. Р. за преступление. II несое. расплачиваться, -аюсь, -аешься. II сущ. расплата, -ы, ж.

РАСПЛЕВАТЬСЯ, -лююсь, -люёшься; сое. (прост.). 1. с чем. Покончить с чем-н. неприятным. Р. с делами. 2. с кем. Поссорившись, расстаться. Р. с дружками. II несое. расплевываться, -аюсь, -аешься.

РАСПЛЕСКАТЬ, -ещу, -ёщешь мГразг.)-аю, -аешь; -ёсканный; сое., что. Плеща, разбрызгать. Р. воду из стакана. II несое. расплёскивать, -аю, -аешь. II сое. также расплеснуть, -ну, -нёшь; -ёснутый.

РАСПЛЕСКАТЬСЯ (-ещусь, -ёщешься и разг. -аюсь, -аешься, 1 и 2 л. не употр.),-ёщется и (разг.) -ается; сое. Плещась, разлиться. Вода расплескалась по палу. II несое. расплёскиваться (-аюсь, -аешься, 1 и 2 л. не употрЛ -ается. II сое. также рас-плеснуться (-нусь, -нёшься, 1 и 2 л. не употр.), -нётся.

РАСПЛЕСТИ, -лету, -летёшь; -лёл, ^-лела;-лёгший; -летённыи (-ён, -ена); -летя; сое., что. Распустить, развить (сплетённое.). Р. косу. Р. верёвку. П несое. расплетать, -аю,-аешь.

РАСПЛЕСТИСЬ (-летусь, -летёшься, 1 и 2 л. не употр.), -летётся; -лелея, -лелась;-лётшийся; -летясь; сое. О сплетённом: распуститься, развиться. .Коса расплелась. II несое. расплетаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

РАСПЛОДИТЬ, -СЯ сл<. плодить, -ся.

РАСПЛЫВЧАТЫЙ, -ая, -ое; -ат. 1. Неотчётливый, с неясными контурами. Р. рисунок. Расплывчатые очертания гор. 2. перен. Неясный, неопределённо выраженный. Р. ответ. Расплывчато (нареч.) выражаться. II сущ. расплывчатость, -и, ж.

РАСПЛЫТЬСЯ, -ывусь, -ывёшься; -ылся,-ылась, -ылось и -ылось; сое. 1. (1 и 2 л. не употр.). О жидкостях, жидких красках:растечься. Чернила расплылись на плохой бумаге. Краски расплылись. Фигуры людей расплылись в темноте (перен.: утратили отчётливые очертания). 2. Раздаться в стороны. Отёк расплылся. Расплылся кто-н. к старости (потолстел; разг.). 3. (1 и 2 л. не употр.), перен. О выражении на лице чувства радости, довольства: появиться. Улыбка расплылась по лицу. По лицу расплылось довольство. 4. О лице: измениться от широкой, радостной улыбки (разг.). Лицо расплылось в улыбке (в улыбку). 5. Широко, радостно улыбнуться (разг.). Р. от удовольствия. 6. (1 и 2 л. ед. не употр.). О многих, многом, о сплошной массе: уплыть в разные стороны; рассеяться. Гуси расплылись по пруду. Туман расплылся по логцине. К несое. расплываться, -аюсь, -аешься.

РАСПЛЮЩИТЬ, -щу, -щишь; -щенный;сое., кого-чтяо. Давлением или ударами сделать плоским, раздавить. Р. шляпку гвоздя. К несое. расплющивать, -аю, -аешь.

РАСПЛЮЩИТЬСЯ, -щусь, -шиться; сое. Стать плоским под давлением или под ударами. Р. в лепёшку (совершенно, полностью). II несое. расплющиваться, -аюсь, -аешься.

РАСПОГОДИТЬСЯ, -ится; обычно безл.;сов. О погоде: стать ясной, яснее. После дождя вдруг распогодилось.

РАСПОЗНАТЬ, -аю, -аешь; -ознанный;сое., кого-что. Узнать по каким-н. признакам, определить. Р. болезнь. Р. чьи-н. намерения. В темноте не распознал знакомого (не узнал). II несов. распознавать, -наю,-наешь. II сущ. распознание, -я, ср. и распознавание, -я, ср. II прил. распознавательный, -ая,-ое.

РАСПОЛАГАТЬ1, -аю, -аешь; несое. (книжн.). 1. кем-чем. Иметь у себя кого-что-н" обладать кем-чем-н. Р. интереснымифактами, новыми сведениями, данными. Р. свободным временем. 2. кем. То же, что распоряжаться (во 2 зная.). Р. людьми по своему усмотрению. Можете мнойр. 3. с неопр. Намереваться, предполагать (устар.). Р. встретиться.

РАСПОЛАГАТЬ2 см. расположить"-2.

РАСПОЛАГАТЬСЯ см. расположиться"-2.

РАСПОЛАГАЮЩИЙ, -ая, -ее. Внушающий симпатию, расположение2 (в 1 знач.), приятный. Располагающая внешность. Располагающие манеры.

РАСПОЛЗАТЬСЯ, -аюсь, -аешься; сов. (разг.). Начать много, усиленно ползать где-н. По дорожке расползались муравьи.

РАСПОЛЗТИСЬ, -зусь, -зёшься; -блзся,-олзлась; сое. 1. (1 и 2 л. ед. не употр.). О многих, многом, о сплошной массе: уползти в разные стороны; рассеяться. Раки расползлись из корзины. Клочья тумана расползлись по оврагу. 2. (1 и 2 л. не употр.). Потерять точные очертания, расплыться (разг.). Колеи расползлись от дождя. Письмо намокло, строчки расползлись. 3. (1 и 2 л. не употр.). Разорваться, развалиться от ветхости, от натяжения (о ткани, одежде), разлезться (разг.). Мешок расползся. 4. Потолстеть, раздаться (прост.). С годами расползлась. обрюзгла. II несов. расползаться,-аюсь, -аешься.

РАСПОЛОЖЕНИЕ1, -я, ср. 1. см. расположить. 2. Место, занимаемое войсками, лагерем. Проникнуть в р. противника. 3. Порядок размещения чего-н. Р. предметов в интерьере.

РАСПОЛОЖЕНИЕ2, -я, ср. 1. Хорошее отношение, тяготение, симпатия к кому-че-му-н. Чувствовать к кому-я. р. Сердечное р. 2. Желание, настроение. Нет расположения читать. 3. Наклонность, восприимчивость к чему-н. Р. к простуде. 4- Расположение духа (книжн.) - то же, что настроение. В хорошем расположении духа кто-н.

РАСПОЛОЖЕННЫЙ, -ая, -ое; -ен, -сна. 1. к кому-чему. Имеющий расположение2 (в 1 знач.) к кому-н. Расположен к собеседнику. 2. к чему или с неопр. Имеющий желание сделать что-н. Не расположен ехать. 3. к чему. Склонный к чему-н. Ребёнок, р. к простуде. II сущ. расположенность, -и, ж.

РАСПОЛОЖИТЬ1, -ожу, -ожищь; -бже-нный; сов., кого-что. Разместить, распределить. Р. отряд в деревне. Р. рисунки в тексте. II несов. располагать, -аю, -аешь. II сущ. расположение, -я, ср.

РАСПОЛОЖИТЬ2, -ожу, -бжишь; -оже-нный; сое., кого-что к кому-чему. Вызвать в ком-н. благоприятное отношение к кому-чему-н. Р. к себе новых знакомых. II несов. располагать, -аю, -аешь.

РАСПОЛОЖИТЬСЯ1, -ожусь, -ожишься;сое. Разместиться, занять место. Р. на опушке леса. Р. в купе. II несов. располагаться, -аюсь, -аешься.

РАСПОЛОЖИТЬСЯ2, -ожусь, -ожишься;сое., с неопр. (устар.). Вознамериться, собраться (в 4 знач.). Расположился идти в театр. II несое. располагаться, -аюсь, -аешься.

РАСПОЛОСОВАТЬ см. полосовать.

РАСПОР, -а, м. (спец.). В сооружениях:давление, действующее в горизонтальном направлении под влиянием сил, приложенных вертикально. II прил. распбрный,-ая, -ое.

РАСПОРКА, -и, ж. Брус, планка для придания устойчивости частям сооружений, для сохранения чего-н. в определённом положении. Поставить распорку. Р. для лыж. II прил. распорочный, -ая, -ое.

РАСПОРОТЬ, -СЯ см. пороть, -ся.

РАСПОРЯДИТЕЛЬ, -я, м. Лицо, распоряжающееся чем-н. или где-н. Р. кредитов. Р. церемониала. II ж. распорядительница, -ы. | II прил. распорядительский, -ая, -ое.

РАСПОРЯДИТЕЛЬНЫЙ, -ая, -ое; -лен,-льна. 1. см. распорядиться. 2. Умеющий распоряжаться делом, хозяйством, энергичный. Р. начальник. II сущ, распорядительность, -и, ж.

РАСПОРЯДИТЬСЯ, -яжусь, -ядишься;сое. 1. То же, что приказать. Директор рас-порядился о чём-н. 2. Позаботиться об устройстве, использовании, применении чего-н. Р. отпущенными суммами. II несов. распоряжаться, -аюсь, -аешься. II сущ. распоряжение, -я, ср. II прил. распорядительный, -ая, -ое (ко 2 знач.; офиц.). Р. комитет.

РАСПОРЯДОК, -даа, м. Установленный цорядок в каком-н. деле, в течении дел. Правила внутреннего распорядка. Р. дня.

РАСПОРЯЖАТЬСЯ, -аюсь, -аешься;несов. 1. см. распорядиться. 2. Вести дело, хозяйство, управлять чем-н. В доме всем распоряжается бабушка. 3. Вести себя как хозяин, начальнически. Р. в чужом доме,

РАСПОРЯЖЕНИЕ, -я, ср. 1. см. распорядиться. 2. Приказ, постановление. Отдать р. Официальное?. На стене вывешено новое р. * В распоряжение кого-чего, в знач. предлога с род. п. (офиц.) - кому-н., для кого-н., для выполнения каких-н. функций. Командировать кого-н. в распоряжение министерства. Помещение предоставлено в распоряжение клуба. В распоряжении чьём - кто-н. имеет что-н., обладает чем-н. Иметь в своём распоряжении. В нашемрас-поряжении два часа. Я в вашем распоряжении (вежливое выражение в знач. можете мной распоряжаться, я целиком вам принадлежу).

РАСПОЯСАТЬ, -яшу, -яшешь; -анный;сое., кого-что. Снять пояс с кого-чего-н. Р. ребёнка. Р. куртку. II несов. распоясывать,-аю, -аешь.

РАСПОЯСАТЬСЯ, -яшусь, -шлешься; сое. 1. Развязать на себе пояс. 2. Стать распущенным, утратить всякую сдержанность (разг.). Наглец распоясался. II несов. распоясываться, -аюсь, -аешься.

РАСПРАВА, -ы, ж. Насилие над кем-н. с целью отомстить; жестокое наказание. Р. за непокорность. Р. над (с) темнокожими. Кулачная р. (битьём, кулаками). Р. коротка у кого-н. (о том, кто наказывает сурово и решительно; разг.). * Творить суд и расправу (неодобр.) - 1) судить и приводить приговор в исполнение (устар.); 2) свободно распоряжаться, прощать и наказывать по своему усмотрению (разг.).

РАСПРАВИТЬ, -влй, -вишь; -вленный;сое., что. 1. Выпрямить, сделать ровным и гладким. Р. складки одежды. Р. крылья (о птице: приготовиться взлететь; также перен.: ободриться, обрести способность действовать). 2. Потягиваясь, вытянуть (руки, ноги, тело). Р. плечи (также перен.:обрести уверенность в себе). Р. спину (также перен.: обрести уверенность в себе, ободриться). II "есое. расправлять, -яю,-яешь. II сущ. расправка, -и, ж. (спец.).

РАСПРАВИТЬСЯ1 (-влюсь, -вишься, 1 и 2 л. не употр.), -вится; сое. Выпрямиться, сделаться ровным и гладким. Складки расправились. Крылья расправились. II несов. расправляться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется.

РАСПРАВИТЬСЯ2, -влюсь, -вишься; сое. 1. с кем. Произвести расправу. Р. с предателями. 1. с кем-чем. Распорядиться (во 2 знач.), покончить, управиться (разг.). Р. с делами.- Р. с обедом (съесть без остатка;шутл.). II несов. расправляться, -яюсь, -яешься.

РАСПРЕДЕЛИТЕЛЬ, -я, м. 1. чего. Работник, к-рый распределяет (в 1 знач.) что-н. Р. корреспонденции. Р. инструментов. Р. вагонов. 2. Устройство, регулирующее подачу чего-н. (энергии, газа, воды). Р. электроэнергии. 3. Учреждение, ведающее распределением кого-чего-н. по определённым местам или распределяющее что-н. между кем-чем-н.

РАСПРЕДЕЛИТЬ, -лю, -лишь; -ленный (-ен, -она); сое. 1. кого-что. Разделить между кем-н., предоставив каждому определённую часть. Р. доходы. 2. кого-что. Разместить, расположить в определённой последовательности, порядке. Р. учеников по классам. Р часы занятий. 3. кого (что). Направить (молодых специалистов) на места работы после окончания учебного заведения (разг.). Распределены на произ-водство. II несое. распределять, -яю,-яешь, II сущ. распределение, -я, ср. II прил. распределительный, -ая, -ое (к 1 и 2 знач.). Распределителюная сеть (электрическая). Р. пункт.

РАСПРЕДЕЛИТЬСЯ, -люсь, -лишься; сое. 1. (1 и 2 л. ед. не употр.). Разместиться, разделившись в определённом порядке. Студенты распределились по группам. 2. Получить направление на работу после окончания учёбы (разг.). Выпускники распределились в разные города. II косое, распределяться, -яюсь, -яешься.

РАСПРОБОВАТЬ, -бую, -буешь; -ова-нный; сое., что (разг.). Пробуя, хорошенько определить вкус. Р. новое кушанье.

РАСПРОДАТЬ, -ам, -ашь, -аст, -адим, -а-дите, -адут; -бдал и -одал, -одала, -бдало;-бданныи; сое., кого-что. Продать всё многим. Р. имущество, скот. II косое, распродавать, -даю, -даёшь. II суш, распродажа,-и. ж. Сезонная?, товаров. II прил. распродажный, -ая, -ое (спец.).

РАСПРОПАГАНДИРОВАТЬ, -рую,-руешь; -анный; сое., кого (что). То же, что разатитировать (в 1 знач.).

РАСПРОСТЕРЕТЬ, -тру, -трёшь; -тёр,-тёрла; -тёрший; -тёртый; -терев и -тёрши-, сов. (книжн.). 1. что. Широко раздвинув, развести в стороны, раскинуть (в 1 знач.). Р. крылья. Распростёртое тело (о лежащем с раскинутыми руками; разг.). 2. на кого-что. Распространить, охватить своим действием. Р. своё влияние на кого-н. 4 С распростёртыми объятиями (встретить)- радужно, радостно. II несое. распростирать, -аю, -аешь.

РАСПРОСТЕРЕТЬСЯ, -трусь, -трёшься;-тёрся, -тёрлась; -тёршийся; -тёршись; сое. (книжн.). 1. (1 и 2 л. не употр.). Широко простереться (в 1 знач.). Перед взором распростёрлась степь. Над болотом распростёрся туман. 2. Лечь, упасть, раскинув руки, раскинуться (в 1 знач.). Р. на земле. 3. (1 и 2 л. не употр.), перен., на кого-что. Простереться (в 3 знач.), распространиться (в 1 знач.). Полномочия комиссара распростерлись на многое. II несов. распростираться, -аюсь, -аешься.

РАСПРОСТИТЬСЯ, -ощусь, -остишься;сое., с кем-чем (разг.). Попрощаться (обычно расставаясь надолго или навсегда). Р. со старыми друзьями. С заветной мечтой пришлось р. (перен.).

РАСПРОСТРАНЁННЫЙ1, -ая, -ое; -ён. Широко известный, обычный, часто встре-чающийся. Р. взгляд. Р. предрассудок. II сущ. распространённость, -и, ж.

РАСПРОСТРАНЁННЫЙ2, -ая, -ое: распространённое предложение - в грамматике: предложение с второстепенными членами.

РАСПРОСТРАНИТЕЛЬ, -я, м., чего. Тот, кто распространяет (в 3 знач.) что-н. Р. газет, журналов. Телевидение - р. знаний. II ж. распространительница, -ы.

РАСПРОСТРАНИТЕЛЬНЫЙ, -ая, -ое;-лен, -льна (книжн.). Расширяющий буквальный смысл чего-н. Распространительное толкование текста. " сущ. распро-странительность, -и, ж.

РАСПРОСТРАНИТЬ, -ню, -нишь;-нённый (-ён, -сна); сое., что. 1. Увеличить, сделать более обширным (книжн.). Р. свои владения. 2. Расширить круг действия чего-н. Р. действующий распорядок на всех сотрудников. 3. Сделать доступным, известным для многих. Р. учение. Р. газету. Р. опыт новаторов. 4. Наполнить окружающий воздух запахом чего-н. Р. вокруг себя запах духов. Р. благоухание. II несов. распространять, -яю, -яешь. 4- Распространяющие члены предложения - в грамматике: то же, что второстепенные члены предложения. II сущ. распространение, -я, ср.

РАСПРОСТРАНИТЬСЯ, -яюсь, -яешься;несов. 1. (1 и 2 л. не употр.). Помещаясь где-н. и перемещаясь, расширить свои пределы. Огонь распространяется по лесу. Распространяется резкий запах. Распространяется ночная прохлада. Слухи быстро распространяются (перен.). 2. (1 и 2 л. не употр.). То же, что простираться (в 1 знач.). Леса распространяются далеко на север. Озёра распространяются до самых гор. 3. Говорить о чём-н. подробно и длинно, многословно (разг. неодобр.). Р. о своих успехах. Особенно об этом не распространяйся (совет не разглашать что-н., не болтать). 4. (1 и 2 л. не употр.). Простираться (в 3 знач.), распространяться (в 3 знач.). Сила закона распространяется на всех. II сов. распространиться, -нюсь, -нишься. II сущ. распространение, -я, ср. (к 1 и 4 знач.).

РАСПРОЩАТЬСЯ, -аюсь, -аешься; сов., с кем-чем (разг.). То же, что распроститься. Р. с друзьями. Р. с мечтой (перен.).

РАСПРЫСКАТЬ, -аю, -аешь; -анный; сов., что (разг.). То же, что разбрызгать (в 1 знач.). Р. духи. II несов. распрыскивать,-аю, -аешь.

РАСПРЯ, -и, род. мн. -ей, ас. Ссора, раздоры. Междоусобная р. (устар.). Р. между соседями. Старая р.

РАСПРЯМИТЬ, -млю, -мишь; -млённый (-ён, -ена); сое., что. Сделать прямым, выровнять (согнутое, искривлённое). Р. железный прут. Р. спину. II несов. распрямлял", -яю, -яешь. II сущ. распрямление, -я, ср.

РАСПРЯМИТЬСЯ, -млюсь, -мишься; сое. Стать прямым, ровным; принять прямое положение. Ветви распрямились. Спина распрямилась. II несов. распрямляться,-яюсь, -яешься. II сущ. распрямление, -я, ср. .

РАСПРЯЧЬ, -ягу, -яжёшь, -ягуг; -яг, -ягла;-ягй; -ягший; -яжённый (-ён, -ена); -яппи;сое., кого (что). Освободить (ездовое животное) от упряжки, выпрячь. Р. еолое, лошадей, II несов. распрягать, -аю, -аешь. II сущ. распряжка, -и, ж.

РАСПРЯЧЬСЯ (-ягусь, -яжёшься, 1 и 2 л. не употр.), -яжётся, -ягутся; -ягся, -яглась;-яппийся; -ягшись; сое. 1. Освободиться от упряжки. Лошадь распряглась. 2. Развязаться, расстегнуться (об упряжке). II несов. распрягаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

РАСПСИХОВАТЬСЯ, -психуюсь,-психуешься; сое. (прост, неодобр.). Прийти в возбуждённое, нервное состояние.

РАСПУГАТЬ, -аю, -аешь; -уганный; сое., кого-что (разг.). Напугав, разогнать. Р. птиц. II несов. распугивать, -аю, -аешь.

РАСПУСТЁХА, -и, м. и ж. (прост, пре-небр.). То же, что неряха. Ходить распустёхой.

РАСПУСТИТЬ, -ущу, -устшпь; -ущенный;сое. 1. кого-что. Отпустить (многих), освободив от обязанностей, занятий. Р. учеников на каникулы. Р. парламент. Комиссия распущена (расформирована). 2. что. Развернуть, развязать, ослабить (свёрнутое, скрученное, туго стянутое). Р. паруса. Р. ремень. Р. косы. 3. что. Развив петли (в вязке), расплести (связанное). Р. старый свитер. 4. кого-адпо. Ослабив требовательность, сделать своевольным, распущенным (в 1 знач.). Р. ученика. 5. что. Растворить в жидкости. Р. краску в воде. 6. что. Распространить, рассказать многим (разг. неодобр.). Р. слухи, сплетню. * Распустить язык (разг. неодобр.) - начать говорить лишнее. II несов. распускать, -аю, -аешь. II сущ. роспуск, -а, м. (к 1 знач.) и распускание, -я, ср. (к 3, 5 и 6 знач.).

РАСПУСТИТЬСЯ, -ущусь; -устишься; сое. 1. (1 и 2 л. не употр.). О цветках, почках:раскрыться. Сирень распустилась. 2. (1 и 2 л. не употр.). О свёрнутом, скрученном, туго стянутом: развернуться, развязаться, ослабнуть. Завязки распустились. Коса распустилась. 3. (1 и 2 л. не употр.). О вязанье, связанной вещи: разъединиться, развиться. Шарф распустился. 4. Стать распущенным (в 1 знач.). Подростки распустились. 5. (1 и 2 л. не употр.). Раствориться в жидкости. Сахар распустился в чае. II кесое. распускаться, -аюсь, -аешься. II сущ, распускание, -я, ср. (к 1 знач.).

РАСПУТАТЬ, -аю, -аешь; -анный; сое. 1. что. Разделить, разъединить (спутанное), размотать. Р. узел, клубок (также перен.: разобраться в сложном, запутанном деле). 2. кого-что. Освободить от пут. Р. лошадь. 3. перен., что. Разобрав, рассмотрев, привести в ясность. Р. сложный вопрос. II "есое. распутывать, -аю, -аешь. II сущ. распутывание, -я, ср.

РАСПУТАТЬСЯ, -аюсь, -аешься; сое. 1. (1 и 2 л. не употр.). Разделиться, разъединиться (о спутанном), размотаться. Клубок распутался. 2. Освободиться от пут. Лошадь распуталась. 3. (1 и 2 л. не употр.), перен. О чём-н. сложном, запутанном: стать ясным, вполне понятным (разг.). Дело рас-путалось. 4. перен., с кем-чем. Освободиться от кого-чего-н. неприятного, от чего-н. трудного (разг.). Р. с долгами. II несое. распутываться, -аюсь, -аешься.

РАСПУТИЦА, -ы, ж. Время, когда дороги становятся малопроезжими от грязи. Весенняя, осенняя р. Поехал в самую распутицу.

РАСПУТНИК, -а, м. Человек, к-рый ведёт распутную жизнь. II ж. распутница, -ы. II прил. распутнический, -ая, -ое.

РАСПУТНИЧАТЬ, •аю, -аешь; несов. Вести распутный образ жизни.

РАСПУТНЫЙ, -ая, -ое; -тен, -тна. Разгульный, развратный. Р. парень. Распутная жизнь. II сущ. распутность, -и, ж.

РАСПУТСТВО, -а, ср. Распутный образ жизни.

РАСПУТСТВОВАТЬ, -твую, -твуешь;месое. (устар.). То же, что распутничать.

РАСПУТЬЕ, -я, род. мн. -тай, ср. Перекрёсток двух или нескольких дорог. На р. (также перен.: в раздумье о том, как действовать дальше, в нерешительности).

РАСПУХНУТЬ, -ну, -нешь; -ух, -ухла;-ухший; -ухши, сое. 1. Вздуться вследствие воспаления, болезни; вспухнуть. Палец распух. Распух от самодовольства кто-м. (перен.; ирон.). 2. (1 и 2 л. не употр.). Стать пухлым (во 2 знач.). Папка распухла от бумаг. 3. (1 и 2 л. не употр.), перен. Излишне увеличиться (разг. неодобр.). Штаты учреждения распухли. II несов. распухать,-аю, -аешь. II сущ. распухание, -я, ср.

РАСПУШИТЬ см. пушить.

РАСПУЩЕННЫЙ, -ая, -ое; -ен. 1. Недисциплинированный, своевольный. Р. ученик. 2. Развратный, безнравственный. Рос-пущенныв нравы. II сущ. распущенность,-и, ж.

РАСПЫЛ: на распыл пустить что, на рас-пыл пошло что (прост.) - о трате, расходах: зря, без всякого толку. Деньги на распыл пошли. Пустил наследство на распыл.

РАСПЫЛИТЕЛЬ, -я, м. Аппарат для распыления, рассеивания, разбрызгивания порошков или жидкостей.

РАСПЫЛИТЬ, -лю, -лишь; -ленный (•ён,-ена); сое. 1. что. Рассеять, разбрызгать струёй (порошок, жидкость). Р. краску. 2. кого-что. То же, что раздробить (по 2 знач. глаг. дробить). Р. силы. Р. средства. II несов. распылять, -яю, -яешь. II сущ. распыление,-я, ср. II прил. распылительный, -ая, •ое.

РАСПЫЛИТЬСЯ (-люсь, -литься, 1 и 2 л. не употр.), -лится; сое. 1. Рассеяться, разбрызгаться мелкими частицами. Краска распылилась. 2. То же, что раздробиться (по 2 знач. глаг. дробиться). Средства распылились. II несов. распыляться (-яюсь,-яешься, 1 и 2 л. .не употр.), -яется. II сущ. распыление, -я, ср.

РАСПЯЛИТЬ, -лю, -лишь; -ленный; сое., что. 1. Растянуть, туго натягивая. Р. холст. 2. Широко раскрыть (глаза, рот) (прост. неодобр.). П несов. распяливать, -аю,-аешь.

РАСПЯЛКА, -и, ж. Приспособление для распяливания, растягивания. Растянуть шкуру нараспялках. II прил. распягочный,-ая, -ое.

РАСПЯТИЕ, -я, ср. 1. см. распять. 2. Крест с изображением распятого Христа. Золочёное р.

РАСПЯТЬ, -пну, -пнёшь; -ятый; сое., кого (что). Казнить, пригвоздив руки и ноги к крестообразно соединённым брусьям. Р. на кресте, и несов. распинать, -аю, -аешь. Р. нравственно (перен.: мучить, терзать;высок.). * Распни его! (книжн.) - бессмысленное и жестокое требование казни, уничтожения кого-чего-н. [по библейской легенде о толпе, требовавшей распятия Иисуса Христа]. II сущ. распятие, -я, ср.

РАССАДА, -ы, ж., собор. Молодые растения, выращенные в защищённом грунте и предназначенные для пересадки на гряды, в открытый грунт. Капустная р. II прил. рассадный, -ая, -ое. Рассадные горшки (формочки для выращивания рассады).

РАССАДИТЬ, -ажу, -адишь; -аженный; сое.1. кого (что). Усадить по местам. Р. гостей.2. кого (что). Посадить порознь друг от друга. Р. шалунов (в классе). 3. что. Пересаживая (растения), посадить реже. Р. клубнику. 4. что. Сильно поранить илирасшибить, разломать (прост.). Р. колено. Р. дверь. II несов. рассаживать, -аю, -аешь. II сущ. рассадка, -и, ж. (к 3 знач.) и рассаживание, -я, ср. (к 1, 2 и 3 знач.).

РАССАДНИК, -а,м. 1. Место, где выращивают молодые растения, питомник. Р. многолетних цветов. 2. перен., чего. Источник, средоточие чего-н. (обычно чего-н. плохого). Р. инфекции.

РАССАЖИВАТЬСЯ см. рассесться.

РАССАСЫВАТЬСЯ см. рассосаться.

РАССВЕРЛИТЬ, -лю, -лишь; пленный (-ён,-ена); сое., что. Сверля, расширить; обработать сверлом. Р. отверстие. П несов. рассверливать, -аю, -аешь. II сущ. рассверлб-вка, -и, ж. и рассверливание, -я, ср.

РАССВЕСТИ, -ветёт; -вело; безл.; сов. О рассвете: начаться, появиться. II несов. рассветать, -ает. Летом рано рассветает. Прокукарекал, а там хоть и не рассветной (посл. в знач. я своё сделал, а остальное меня не касается).

РАССВЕТ, -а, м. 1. Время перед восходом солнца, начало утра. Встать на рассвете. 2. перен., чего. Ранний период, начало чего-н. (книжн.). На рассвете жизни. И прил. рассветный, -ая, -ое.

РАССВИРЕПЕТЬ см. свирепеть.

РАССВОБОДИТЬСЯ, -бжусь, -бдишься;сое. (разг. неодобр.). Начать вести себя своевольно, крайне недисциплинированно, распуститься (в 4 знач.).

РАССЕДАТЬСЯ см. рассесться2.

РАССЕДЛАТЬ, -аю, -аешь; -ёдланный; сов., кого (что). Снять седло (с оседланного животного). Р. лошадь. II месое. расседлывать,-аю, -аешь. II сущ. расседлбвка, -и, ж. и рассёдлываиие, -я, ср.

РАССЕДЛАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; сое. Об осёдланном животном: освободиться от седла. Лошадь расседлалась. II несов. рассёдлываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. N сущ, рассёдлывание, -я, ср.

РАССЕКАТЬ см. рассечь.

РАССЕКРЕТИТЬ, -ёчу, -ётишь; -Ученный;сое., что. Снять запрет на разглашение чего-н. Р. работу, исследования. II месое. рассекречивать, -аю, -аешь.

РАССЕЛИНА, -ы, ж. Глубокая трещина, узкое ущелье в горах, в земле. Горная р.

РАССЕЛИТЬ, -лю, -лишь и (разг.) -елишь;-ленный (-ён, -ена); сое., кого-что. 1. Поселить в разных местах. Р. есег приехавших. 2. Поселить порознь (живущих вместе). Р. семейство бобров. II месое. расселять, -яю,-яешь. II сущ. расселение, -я, ср.

РАССЕЛИТЬСЯ (-люсь, -лишься и разг.-елишься, 1 и 2 л. ед. не употр.), -елится и (разг.) -елится; сое. 1. Поселиться в разных местах. Р. по берегамрек. 1. Поселиться порознь (о живущих вместе). II несое. расселяться (-яюсь, -яешься, 1 и 2 л. ед. не употр.), -яется. II сущ расселение, -я, ср.

РАССЕРДИТЬ, -СЯ см. сердить, -ся.

РАССЕРЧАТЬ см. серчать.

РАССЕСТЬСЯ1, -сядусь, -сядешься; -сёлся,-сёлась; -сёвшийся; -сёвшись; сое. 1. (1 и 2 л. ед. не употр.). Сесть по своим местам. Ученики расселись по партам. 2. Сесть в непринуждённой позе, заняв слишком много места (разг. неодобр.). Р. на диване. II месое. рассаживаться, -ается (к 1 знач.).

РАССЕСТЬСЯ2 (-сядусь, -садешься, 1 и 2 л. не употр.), -садется; -елся, -елась; сое. Оседая, дать трещины. Стена расселась. II месое. расседаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

РАССЕЧЬ, -еку, -ечёшь, -екут; -ёк, -екла;-секший; -чённый (-ён, -еиа); -секши и-секши; сое. 1. кого-что. То же, что разрубить. Р. тушу. 2. что. Глубоко поранить чем-н. острым, режущим. Р. губу. 3. перен., что. Сильным движением прорезать, разъединить, резкой чертой разделить. Катер рассёк волну. Р. армию противника. Луч прожектора рассёк небо. II месое. рассекать, -аю, •аешь. II сущ. рассечение, -я, ср.

РАССЕЯННЫЙ, -ая, -ое; -ян, -янна. Не умеющий сосредоточиться, невнимательный и несобранный. Р. человек. Р. взгляд. Рассеянно (нареч.) отвечать. II сущ. рассеянность, -и, ж.

РАССЕЯТЬ, -ею, -еешь; -янный; сое. 1. что. Посеять, сделать посев. Р. семена. 2. кого-что. Расположить, разместить на большом пространстве. Рассеянное население (редкое, не густое). 3. что. Ослабить, сделать менее сосредоточенным. Р. лучи. Рассеянный свет. 4. кого-что. Разогнать в разные стороны, заставить разбежаться, Р. отряд нападающих. 5. что. Устранить, уничтожить (что-н. неблагоприятное). Р. ложные слухи. Р. сомнения, подозрения. 6. кого-что. Отвлечь от неблагоприятных, тяжёлых мыслей; заставить рассеяться (в 4 и 5 знач.), развеяться. Р- огорчённого друга. Р. чьё-н. горе, грусть, тоску, печаль, н месое. рассевать, -аю, -аешь (к 1 знач.) и рассеивать, -аю, -аешь (ко 2, 3, 4, 5 и 6 знач.). II сущ. рассев, -а, м. (к 1 знач.), рассева-ние, -я, ср. (к 1 знач.) и рассеивание, -я, ср. (к 1, 3, 4 и 5 знач.).

РАССЕЯТЬСЯ, -ёюсь, -ёешься; сое. 1. (1 и 2 л. ед. не употр.}. Распространиться, расположиться на большом пространстве, в разных местах. Сухие листья рассеялись по земле. Выпускники рассеялись по всей стране (перен.). 2. (1 и 2 л. не употр.). Ослабеть, стать менее плотным, ярким, сосредоточенным. Лучи рассеялись. Туман рассеялся. 3. (1 и 2 л. ед. не употр.). В беспорядке разойтись, разбежаться в разные стороны. Колонна неприятеля рассеялась. 4. (1 и 2 л. не употр.). О чём-н. неблагоприятном, о неприятном переживании: исчезнуть, пройти. Слухи рассеялись. Сомнения рассеялись. 5. Развлечься, развеяться (в 3 знач.). Р. после занятий. II несов. рассеиваться,-аюсь, -аешься. II сущ. рассеяние, -я, ср. (ко 2 и 5 знач.) и рассеивание, -я, ср. (ко 2, 3 и в нек-рых сочетаниях к 1 знач.). Россея-ние света, микрочастиц.

РАССИДЕТЬСЯ, -ижусь, -идишься; сое. (разг. неодобр.). Расположившись где-н., просидеть долгое время. Р. е гостях. II месое. рассиживаться, -аюсь, -аешься. Некогда р.

РАССКА3, -а, м. 1. Малая форма эпической прозы, повествовательное произведение небольшого размера. Сборник рассказов. 2. Словесное изложение каких-н. событий. Р. очевидца.

РАССКАЗАТЬ, -ажу, -ажешь; -аэанный;сое., что и о кам-чём. Словесно сообщить, изложить что-н. Р. о случившемся. В повести рассказано о молодёжи. Расскажи ко-му-н. другому (выражение недоверия; разг. ирон.). О несов. рассказывать, -аю, -аешь.

РАССКАЗЧИК, -а, м. Тот, кто рассказывает что-н. Хороший р. (человек, умеющий интересно рассказывать). Образ рассказ-чиха (в сказе во 2 знач., в художественном повествовании от чьего-н. лица: образ того, от чьего лица ведётся рассказ). II ж. рассказчица, -ы. II прил. рассказчицкий, -ая,-ое.

РАССКАКАТЬСЯ, -скачусь, -скачешься;сое. (разг.). Сильно разогнаться на скаку.

РАССКРИПЕТЬСЯ, -плюсь, -пишься; сое. (разг.). Начать сильно скрипеть (в 1 знач.). Колесо расскрипелось. О чём это там наш старик расскрипелся? (перен.).

РАССЛАБЕТЬ, -ею, -еешь; сое. (разг.). То же, что расслабнуть. II месое. расслабевать, -аю, -аешь.

РАССЛАБИТЬ, -блю, -бишь; -бленный;сое. 1. кого-что. Сильно ослабить, подорвать (силы, волю). Болезнь расслабила организм. 2. что. Сделать ненапряжённым. Р. мышцы, тело. II несов. расслаблять, -яю,-яешь. II сущ расслабление, -я, ср,

РАССЛАБИТЬСЯ, -блюсь, -бишься; сое. 1. Утратить силы, ослабеть. Р. от волнения. 2. Ослабить напряжение мышц, а также вообще внутреннее напряжение. Р. после тренировки. II несов. расслабляться,-яюсь, -яешься. II сущ. расслабление, -я, ср.

РАССЛАБЛЕННЫЙ, -ая, -ое; -ен. Лишённый силы, энергии, слабый. Р. голос. Р. организм. II сущ. расслабленность, -и, ж.

РАССЛАБНУТЬ, -ну, -нешь; -аб, -абла; сое. (разг.). Сильно ослабеть, устать. Р. от жары.

РАССЛАБИТЬ, -влю, -вишь; -вленный;сое., кого-что. 1. Чрезмерно расхвалить (устар.). Р. стихотворца. 2. Рассказать многим (что-н. плохое о ком-чём-н.). Р. по всему городу. II месое. расславлять, -яю,-яешь.

РАССЛЕДОВАТЬ, -дую, -дуешь; -дуй; -а-нный; сое. и несов., что. 1. Подвергнуть (-гать) всестороннему рассмотрению, изучению. Р. факты, обстоятельства дела. 2. Осуществить (-влять) следствие2 (спец.). Р. преступление. II сущ. расследование, -я, ср.

РАССЛОИТЬ, -ою, -оишь; -оённый (-ён,-ена); сое. 1. что. Разделить на слои (в 1 знач.). Р. слюду. 2. перен., кого-что. Разделить на социальные группы, слои, прослойки. Р. группировку, и несов. расслаивать, -аю, -аешь. II сущ. расслоение, -я, ср., расслойка, -и, ж. (к 1 знач.) ы расслаивание, -я, ср.

РАССЛОИТЬСЯ (-оюсь, -оишься, 1 и 2 л. ед. не употр.), -оится; сое. 1. (1 и 2 л. не употр.). Разделиться на слои (в 1 знач.). Слюда расслоилась. 2. перен. Разделиться на социальные группы, слои, прослойки. II месое. расслаиваться (-аюсь, -аешься, 1 и 2 л. ед. не употр.), -ается. II сущ. расслоение, -я, ср., расслойка, -и, ж. (к Г знач.) и расслаивание, -я, ср.

РАССЛУШАТЬ, -аю, -аешь; -анный; сое., кого-что (устар.). То же, что расслышать.

РАССЛЫШАТЬ, -шу, -шишь; -анный; сое., кого-что. Ясно воспринять слухом. Не р. слов собеседника из-за шума.

РАССЛЮНЯВИТЬСЯ, -влюсь, -вишься;сое. (прост, неодобр.). Раскиснуть (в 3 знач.), разнюниться.

РАССМАТРИВАТЬ, -аю, -аешь; месое., кого-что. 1. см. рассмотреть. 2. В сочетании с "как", "в качестве": давать ту или иную оценку кому-чему-н., воспринимать. Сеою работу я рассматриваю как предварительную (в качестве предварительной).

РАССМЕШИТЬ см. смешить.

РАССМЕЯТЬСЯ, -еюсь, -еёшься; сое. Начать сильно смеяться. Р. е глаза кому-н. (ответить смехом). II несов. рассмеиваться,-аюсь, -аешься.

РАССМОТРЕТЬ, -отрю, -бтришь; -огре-нный; сое. 1. кого-что. Всматриваясь, распознать, осмотреть. Р. надпись. Р. в бинокль.2. что. Вникнув, разобрать, обсудить. Р. дело, ходатайство. Тщательно р. все данные. II несов. рассматривать, -аю, -аешь. II сущ. рассматривание, -я, ср. (к 1 знач.) и рассмотрение, -я, ср. (ко 2 знач.). Передать вопрос на рассмотрение комиссии.

РАССОВАТЬ, -сую, -суёшь; -ованный; сов., кого-что (разг.). Разместить, засовывая, помещая в разные места. Р. вещи по чемоданам. II несов. рассовывать, -аю, -аешь.

РАССОЛ, -а (-у),м. 1. Жидкость, насыщенная соками засоленных в ней продуктов. Огуречный, капустный?. 2. (-а). Насыщенная минералами вода лиманов, солёных озёр и других водоёмов (спец.) Металлоносный рассол. 3. (-а). Раствор солей, употр. для разных технических надобнос-тей (спец.). II прил. рассольный, -ая, -ое.

РАССОЛЬНИК, -а (-у), м. Мясной или рыбный суп, сваренный с солёными огурцами.

РАССОРИТЬ, -рю, -ришь; -ренный; сое., кого (что). Окончательно поссорить друг с другом. Р. приятелей.

РАССОРИТЬ, -рю, -ришь;^-ренный (-ён,-сна); сое., что (разг.). Соря, роняя, рассыпать в разных местах. Р. окурки, мусор.

РАССОРИТЬСЯ, -рюсь, -ришься; сое., с кем. Окончательно поссориться с кем-н. Р.. с соседями. II несов. рассориваться, -аюсь,-аешься.

РАССОРТИРОВАТЬ см. сортировать.

РАССОСАТЬСЯ, -сётся; сое. 1. (1 и 2 л. не употр.). Об опухолях, болезненных наростах: опасть, исчезнуть. Отёк рассосался. 2. (1 и 2 л. не употр.), перен. Постепенно разойтись, уничтожиться (разг.). Толпа рассосалась. II несов. рассасываться, -ается. II сущ. рассасывание, -я, ср. (к 1 знач.).

РАССОХНУТЬСЯ (-нусь, -нешься, 1 и 2 л. не употр.), -нется; -бхся, -бхлась; сое. Потрескаться от сухости. Рама рассохлась. II несое. рассыхаться (-аюсь, -аешься, 1 и 2 л. не улотр.), -ается.

РАССПРОСИТЬ, -опту, -осишь; -бшенный;сое., кого (что). Задать кому-н. вопросы с целью узнать, выяснить что-н. Р. встречного о дороге. II несов. расспрашивать, -аю,-аешь. П сущ. расспрос, -а, обычно мн., м. и расспрашивайте, -я, ср. II прил. рас-спрбсный, -ая, -ое (стар.). Расспросные речи (показания, полученные на допросе).

РАССРЕДОТОЧИТЬ, -чу, -чишь; -ченный;сое., кого-что. Разместить небольшими частями на большом пространстве, в разных местах. Р. объекты. II несое. рассредоточивать, -аю, -аешь. II сущ. рассредоточение, -я, ср.

РАССРЕДОТОЧИТЬСЯ (-чусь, -чишься, 1 и 2 л, ед. не употр.), -чится; сое. Разместиться небольшими частями на большом пространстве, в разных местах. Дивизия рассредоточилась. II несов. рассредоточиваться (-аюсь, -аешься, 1 и 2 л. ед. не употр.), -ается. II сущ. рассредоточение,-я, ср.

РАССРОЧИТЬ, -чу, -чишь; -ченный; сое., что. Распределить на несколько сроков. Р. платежи. II несов. рассрочивать, -аю,-аешь. II сущ. рассрбчивание, -я, ср. и рассрочка, -и, ж.

РАССРОЧКА, -и, ж. 1. см. рассрочить. 2. Выплата не за один раз, по частям, в несколько сроков. Предоставить рассрочку. Купить в рассрочку.

РАССТАВАНИЕ. -я, ср. 1. см, расстаться. 2. Момент разлуки. Грустное?. Р.-не свидание (из песни).

РАССТАВИТЬ, -влю, -вишь; -вленный; сое. 1. кого-что. Разместить, поставить на нужных местах. Р. книги. 2. что. Раздвинуть, увеличив расстояние между чем-н. Широко р. ноги. 3. что. Расширить (сшитое). Р. юбку. II несов. расставлять, -яю, -яешь. II сущ. расставка, -и, ж. (ко 2 и 3 знач.;спец.) и расстановка, -и, ж. (к 1 знач.).

РАССТАВИТЬСЯ (-влюсь, -вишься, 1 и 2 л. не употр.), -вится; сое. Поместиться, встать на нужных местах. Мебель удобно расставилась. II несов. расставляться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется.

РАССТАНОВКА, -и, ж. 1. см. расставить. 2. Порядок, последовательность в размещении чего-н. Правильная р. сил. 3. Короткая пауза при чтении, в речи (разг.). Читать с расстановкой. II прил. расстанб-вочиый, -ая, -ое (к 3 знач.).

РАССТАРАТЬСЯ, -аюсь, -аешься; сое. (разг.). Очень постараться. Р. для приятеля.

РАССТАТЬСЯ, -анусь, -анешься: сое., с кем-чем. 1. Уйти от кого-н., откуда-н., перестать видеться, встречаться или разойтись, попрощавшись; Р. навсегда. Р. с друзьями, с родным селом. Р. до вечера. 2. перен. Лишиться кого-чего-н. Р. с любимой книгой. Со щенком придётся р. [\ несов. расставаться, -таюсь, -таёшься. II сущ. расставание, -я, ср. (к 1 знач.).

РАССТЕГАЙ, -я, м. Большой круглый открытый сверху пирог с начинкой (обычно из рыбного фарша); вообще пирожок с открытой начинкой. II уменьш. расстегайчик, -а, м.

РАССТЕГНУТЬ, -ну, -нёшь; -ёгнутый; сое., что. Раскрыть (застёгнутое), освободить от застёжки. Р. ворот, пальто. Р. ремень, молнию. II яесое. расстёгивать, -аю, -аешь.

РАССТЕГНУТЬСЯ, -нусь, -нешься; сое. 1. (1 и 2 л. не употр.). Раскрыться (о застёгнутом). Ворот расстегнулся. 2. Расстегнуть на себе что-н. Идти расстегнувшись (в расстёгнутой одежде). II несов. расстёгиваться, -аюсь, -аешься.

РАССТЕЛИТЬ, -СЯ см. разостлать, расстилаться.

РАССТИЛКА см. разостлать.

РАССТИЛАТЬСЯ, -аюсь, -аешься; несое. 1. (1 и 2 л. не употр.). То же, что простираться (в 1 знач.). Перед глазами расстилается озеро. 2. (1 и 2 л. не употр.), перен. Растекаясь, стелясь по поверхности чего-н., распространяться. Туман расстилается по реке. Над горами расстилается колокольный звон. Дым расстилается по земле. 3. (1 и 2 л. не употр.), перен. То же, что стелиться (в 4 знач.). 4. перен. Раболепствовать, угождать (разг.). Хозяин расстилался перед именитым гостем. II сое. разостлаться и расстелиться (расстелюсь, рас-стелишься, 1 и 2 л. не употр.), расстелется ( к 1, 2 и 3 знач.).

РАССТОЯНИЕ, -я, ср. Пространство, разделяющее два пункта, промежуток между чем-н. Кратчайшее р. Держать кого-н. на почтительном расстоянии от себя (ирон.;также перен.: не допускать близости, сближения). На расстоянии столетий от чего-н. (перен.: будучи отделено столетиями).

РАССТРАИВАТЬ, -СЯ см. расстроить, -ся.

РАССТРЕЛ, -а, м. 1. см. расстрелять. 2. Смертная казнь посредством выстрела (выстрелов). Р. - исключительная мера наказания. II прил. расстрельный, -ая, -ое. Расстрельные списки.

РАССТРЕЛЯТЬ, -яю, -яешь; -ёлянный; сое. 1. кого (что). Подвергнуть расстрелу (во 2 знач.). Р. предателей. 2. кого-что. Подвергнуть сильному обстрелу на коротком расстоянии. Р. танки врага. 3. чаю. Израсходовать при стрельбе. Р. все снаряды. II несое. расстреливать, -аю, -аешь. II сущ. расстрел, -а, м. (к 1 и 2 знач.).

РАССТРИГА, -и, м. Священнослужитель или монах, исключённый из духовного звания или добровольно вышедший из него. Поп-р, Монах-р.

РАССТРИЧЬ, -игу, -ижёшь, -игут; -йг,-игла; -игй; -игший; -иженный; -игши; сое. 1. что. Разрезать ножницами (разг.). Р. бумагу на полосы. 2. кого (что). У христиан:лишить духовного сана, монашества. Расстриженный поп. II несое. расстригать,-аю, -аешь. II сущ расстрижение. -я, ср. (ко 2 знач.).

РАССТРОИТЬ, -бю, -бишь; -бенный; сое.1. кого-что. Нарушить строй2 (в 1 и 2 знач.), порядок построения чего-н. Р. ряды.2. что. Причинить ущерб чему-н., нарушить порядок, нормальное состояние чего-н. Р. хозяйство. Р. здоровье. 3. что. Помешать осуществлению чего-н. Р. чьи-н. планы, замыслы. 4. кого (что). Огорчить, привести в плохое душевное состояние. Р. неприятным письмом. 5. что. Нарушить строй (музыкального инструмента). Р. рояль. И несое. расстраивать, -аю, -аешь. 1| сущ расстройство, -а, ср. (к 1, 2, 3 и 4 знач.).

РАССТРОИТЬСЯ, -оюсь, -бишься; сое. 1. (1 и 2 л. не употр.). Потерять строй2 (в 1 и 2 знач.), стать беспорядочным. Ряды расстроились. 2. (1 и 2 л. не употр.). Стать неисправным, плохим. Хозяйство расстроилось. Здоровье расстроилось. 3. (1 и 2 л. не употр.). Не осуществиться вследствие ка-ких-н. помех. План поездки расстроился. 4. Огорчиться, сильно опечалиться. Р. из-за неудачи. 5. (1 и 2 л. не употр.). Потерять свой строй1 (о музыкальном инструменте), разладиться (в 1 знач.). Рояль расстроился. Прибор расстроился. II несое. расстраиваться, -аюсь, -аешься. II сущ. расстройство, -а, ср. (ко 2 и 4 знач.) и расстройка, -и, ж. (к 5 знач.).

РАССТРОЙСТВО, -а, ср. 1. см. расстроить,-ся. 2. Полный беспорядок вследствие нарушения строя2 (в 1 и 2 знач.). Внести р. в ряды противника. 3. Неисправное состояние вследствие ущерба, нарушения порядка. Дела пришли в р. 4. Заболевание, нарушающее нормальные функции какого-н. органа, организма. Р. желудка. Нервное р. (расстройство нервной системы). Р. сознания. 5. Плохое настроение, утрата душевного равновесия (разг.). Он сегодня в расстройстве. б. То же, что понос (разг.). У ребёнка сильное р.

РАССТУПИТЬСЯ, -уплюсь, -упишься;сое. 1. (1 и 2 л. ед. не употр.). О многих:отойдя в сторону, освободить место для прохода, проезда. Толпа расступилась. 2. (1 и 2 л. не употр.), перен. О земле, скалах, волнах: расколоться, образовать трещину, раздвинуться. Скала расступилась. 3. Перестать скупиться, расщедриться (прост, ирон.). Расступился - полтинник выложил. II несое. расступаться, -аюсь, -аешься.

РАССТЫКОВАТЬСЯ, -куюсь, -куешься;сое. О стыкованном: разъединиться. II несое. расстыковываться, -аюсь, -аешься. II сущ. расстыкбвка, -и, ж.

РАССУДИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Руководствующийся требованиями рассудка, благоразумный; обдуманный. Р. советчик. Рассудительно (нареч.) поступить. II сущ. рассудительность, -и, ж.

РАССУДИТЬ, -ужу, -удишь; -уженный;сое. 1. кого-что. Разобрав обстоятельства,вынести решение по поводу чего-н. Р. спор, спорщиков. 2. Обдумать, сообразить, заключить. Рассуди сам, прав ли ты.

РАССУДОК, -дка, м. I. Способность к мыслительной деятельности, к осмыслению чего-н. Деятельность рассудка. Лишиться россу дка (сойти с ума). 2. Здравый смысл, разумность. С рассудком поступать. Голос рассудка (разумная мысль). II прил. рассудочный, -ая, -ое (к 1 знач.).

РАССУДОЧНЫЙ, -ая, -ое; -чен, -чна. 1. см. рассудок. 2. Отличающийся преобладанием рассудка над чувством. Рассудочная любовь. Р. поступок. II сущ. рассудочность,-и, ж.

РАССУЖДАТЬ, -аю, -аешь; несов. 1. Мыслить, строить умозаключения. Р. логически. Научиться Р. 2. Последовательно излагать свои суждения о чём-н., обсуждать что-н., вести беседу Р. об искусстве. Р. на разные темы. Не рассуждать! (окрик в знач. молчать, не возражать!).

РАССУЖДЕНИЕ, -я, ср. 1. Умозаключение, ряд мыслей, изложенных в логически последовательной форме. Правильное?, 2. обычно мн. Высказывание, обсуждение. Пуститься в рассуждения. Выполнять приказ без рассуждений (не возражая, не обсуждая). * В рассуждении кого-чего, в знач. предлога с род. п. (устар. и шутл.) - что касается до, относительно кого-чего-н. Как дела в рассуждении поездки?

РАССУПОНИТЬ, -ню, -нишь; -ненный;сов., кого-что. Выпрягая (лошадь), развязать супонь. II несов. рассупонивать, -аю,-аешь.

РАССУПОНИТЬСЯ, -нюсь, -нишься; сов. 1. (1 и 2 л. не употр.). О супони: оазвязать-ся. 2. перен. Расстегнуть на себе одежду, раздеться (прост.). II несов. рассупониваться, -аюсь, -аешься.

РАССУСОЛИВАТЬ, -аю, -аешь; несов. (прост, неодобр.). Говорить, рассказывать о чём-н. длинно, с излишними подробностями. Говори короче, не рассусоливай! II сов. рассусолить, -лю, -лишь.

РАССУЧИТЬ, -уч^, -учишь и -учишь; -ученный; сов., что. 1. Расплести (скрученное). Р. верёвку. 2. Опустить (засученное). Р.ру- \ кава. II несов. рассучивать, -аю, -аешь.

РАССУЧИТЬСЯ (-учусь, -учишься и -учишься, 1 и 2 л. не употр.), -учится и -учится; 1 сое. 1. О скрученном: расплестись. Верёвка \ рассучилась. 2. О засученном: опуститься. Рукава рассучились. |Г несов. рассучиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ае-тся.

РАССЧИТАТЬ, -аю, -аешь; -итанный; сое. 1. что. Произвести исчисление чего-н., учесть данные или возможности совершения чего-н. Р. стоимость чего-н. Р. предстоящие расходы. Р. конструкцию (вычислить данные при проектировании). Р. прыжок. 2. с союзом "что". Предусмотреть, задумать, заранее определить. Рассчитал, что всё обойдётся благополучно. 3. кого (что). Уволить, дать расчет (во 2 знач.). Р. прогульщика. 4. кого-что. Приказать рассчитаться (в 3 знач.) (спец.). Р. взвод. II несов. рассчитывать, -аю, -аешь. II сущ. расчёт, -а, м. II прил. расчётный, •ая, -ое (к 1 знач.). Расчётные цифры.

РАССЧИТАТЬСЯ, •аюсь, -аешься; сое. 1. с кем. Полностью расплатиться с кем-н. Р. с кредиторами. 2. перен., с кем. То же, что расплатиться (во 2 знач.) (разг.). Р. с обидчиком. 3. О стоящих в строю, шеренге: называть свой порядковый номер для общего подсчёта. По порядку номеров рассчитайсь! (команда). 4. Уволиться, взять расчет(разг.). II несов. рассчитываться, -аюсь,-аешься. II сущ. расчёт, -а, м.

РАССЧИТЫВАТЬ, -аю, -аешь; несов. 1. см. рассчитать и расчесть. 2. на что или с нвопр. Предполагать, надеяться, считать возможным. Р. на помощь. Рассчитывал застать тебя дома. 3. на кого-что. Возлагать надежды, полагаться. Р. на старого друга. Можете на меня р. (я вам помогу).

РАССЫЛОЧНЫЙ см. разослать.

РАССЫЛЬНЫЙ, -ая, -ое. 1. см. разослать. 2. рассыльный, -юго, м. Курьер, разносящий пакеты, письма. Послать извещение с рассыльным. II ж. рассыльная, -ой.

РАССЫПАТЬ, -шло, -плешь и (разг.)-пешь, -пем, -пете, -пят; рассыпь; -анный;сое. 1. что. Просыпать или, сыпля, раскидать по поверхности, разронять. Р. соль. Р. крошки по столу. Р. приманку для птиц. 2. что. Насыпая, разместить. Р. крупу по пакетам. 3. перен., кого-что. Рассредоточив, расположить на каком-н. расстоянии друг от друга. Р. бойцов. Р. роту в цепь. II несов. рассыпать, -аю, -аешь. II сущ.рассыпаиие,-я, ср. и рассыпка, -и, ж. (ко 2 знач.; разг.).

РАССЫПАТЬСЯ, -плюсь, -плешься и (разг.) -пешься, -пется, -пемся, -петесь, -пя-тся; рассьшься; сое. 1. (1 и 2 л. не употр.). Просыпавшись, рассеяться, раскатиться по поверхности. Мука рассыпалась. Картофель рассыпался по земле. Волосырассы-пались по плечам (перен.: легли беспорядочными прядями). 2. (1 и 2 л. не употр.), перен. Расположиться на расстоянии один от другого, разойтись по какому-н. пространству. Рота рассыпалась в цепь. Ребята рассыпались по лугу. 3. (1 и 2 л не употр.). Дробясь, разрушиться, распасться. Камень рассыпался от удара молота. 4. (1 и 2 л. не употр.), перен. Распасться (во 2 знач.), разрушиться (разг.). Компания рассыпалась. 5. е чём. Подчёркнуто льстиво и многословно высказать то, что названо следующим существительным. Р. в похвалах, в благодарностях, в комплиментах. 6. чем. Издать переливчатые звуки. Соловей рассылался звонкой трелью. Р. веселым \ смехом. * Не рассыплешься! (прост, пре-небр.) - ничего тебе не сделается, ничего не случится. II несов. рассыпаться, -аюсь,-аешься. II сущ. рассыпание, -я, ср.

РАССЫПНОЙ, -ая, -ое. Хранимый, получаемый, продаваемый россыпью, без упаковки. Р. товар. Р. корм. -^ Рассыпной строй - по старым уставам: боевой порядок, при к-ром стрелки располагаются цепью на каком-н. расстоянии друг от друга. ..

РАССЫПЧАТЫЙ, -ая, •ое; -ат. Легко рассыпающийся, легко крошащийся. Рассыпчатая каша. Рассыпчатое печенье. II сущ. рассыпчатость, -и, ж.

РАСТАЛКИВАТЬ см. растолкать.

РАСТАПЛИВАТЬ1-2 см. растопить1-2.

РАСТАПЛИВАТЬСЯ1-2 см. растопиться-2.

РАСТАПТЫВАТЬ см. растоптать.

РАСТАСКАТЬ, -аю, -аешь; -асканный; сое., кого-что (разг.). То же, что растащить (в 1 и 3 знач.). Р. вещи по разным углам. Р. сарай по брёвнышку. Всё имущество растаскали. \\ несов. растаскивать, -аю, -аешь.

РАСТАСОВАТЬ, -сую, -суешь; -ованный;сое. 1. что. Стасовать (карты). Р. колоду. 1. перец., кого-что. Разъединить, разместить по разным местам (разг.). Р. людей. II несов. растасовывать, -аю, -аешь. II сущ. растасовка, -и, ж.

РАСТАЧИВАТЬ см. расточить.

РАСТАЩИЛОВКА, -и, ж. (прост.). Воровство, хищения из-за бесхозяйственности.

РАСТАЩИТЬ, -ащу, -ащишь; -ащенный;сое. (разг.). 1. кого-что. Унести по частям, в разное время, в разные места; таща разъединить. Р. горящие брёвна. 2. кого (что). Оттащить одного от другого, разнять. Р. драчунов. 3. кого-что. Разворовать, украсть. Воры растащили всё в доме. II несов. растаскивать, -аю, -аешь.

РАСТАЯТЬ см. таять.

РАСТВОР1, -а, м. 1. Угол, образуемый раздвинутыми концами какого-н. инструмента (лезвиями ножниц, ножками циркуля). Широкий р. 2. Отверстие между двумя открытыми створками окна, дверей, ворот. Стоять в растворе дверей.

РАСТВОР2, -а (-у), м. 1. Жидкость в к-рой растворено другое жидкое, твёрдое или газообразное вещество. Насыщенный, перенасыщенный р. Идеальный р. 2. Вязкая, тестообразная смесь цемента (или других вяжущих веществ) с песком и водой. Строительный р. II прил. растворный, -ая, -ое.

РАСТВОРИМЫЙ, -ая, -ое; -им. Способный растворяться в жидкости. Растворимые вещества. Р. кофе. II сущ. растворимость, -и, ж.

РАСТВОРИТЕЛЬ, -я,м. Вещество, растворяющее в себе какое-н. другое вещество. Р. лака.

РАСТВОРИТЬ1, -орю, -бришь; -рённый (-ён, -ена) и -бренный; сое., что. Раскрыть (затворенное). Р. окно, дверь, ворота. II несов. растворять, -яю, -яешь.

РАСТВОРИТЬ2, -рю, -ришь; -рённый (-ён, -ена); сое., что. 1. Заставить раствориться2. Р. соль в воде. 2. То же, что замесить. Р. тесто. II несов. растворять, -яю, -яешь. II сущ растворение, -я, ср.

РАСТВОРИТЬСЯ1 (-орюсь, -бришься, 1 и 2 л. не употр.), -орится; сое. О затворённом:раскрыться. Калитка растворилась. (I месов. растворяться (-яюсь, -Аешься, 1 и 2 л. не употр.), -яется.

РАСТВОРИТЬСЯ2 (-рюсь, -ришься, 1 и 2 л. не употр.), -рится; сое. Разойдясь в жидкости, образовать с ней однородную смесь. Соль растворилась в воде. Фигура незнакомца растворилась в темноте (перен.:стала незаметной, исчезла). II кесое. растворяться (-яюсь, -яешься, 1 и 2 л. не употр.), -ряется. II сущ. растворение, -я, ср.

РАСТЕКАТЬСЯ см. растечься.

РАСТЕНИЕ, -я, ср. Организм, обычно развивающийся в неподвижном состоянии, получающий питание (в отличие от животных) из воздуха (путем фотосинтеза) и почвы. Царство растений (одна из четырёх высших сфер органического мира;спец.). Высшие растения (с корнем, стеблем и листьями). Низшие растения (не расчленённые на корень, стебель и листья). Древовидные растения. Цветковые, клубневые растения. Водные, земноводные растения. Дикорастущие, лесные, полевые, луговые, болотные растения. Культурные, сельскохозяйственные, технические, кормовые, лекарственные растения. Декоративные, оранжерейные, садовые, комнатные растения. Полезные, сорные растения. II име"ьш. растеньице, -а, ср. II прил. растительный, -ая, -ое. Р. покров (растительность). Р. мир (мир растений). Растительная пища. Растительное масло. Р. орнамент (с изображением растений или их элементов).

РАСТЕНИЕВОД, -а, м. Специалист по растениеводству.

РАСТЕНИЕВОДСТВО, -а, ср. Наука о разведении культурных сельскохозяйственных растений, а также само такое разведение. И прил. растениеводческий, -ая, -ое.

РАСТЕРЕБИТЬ, -блю, -бишь; -блённый (-ён, -сна); сов. (разг.). 1. что. Раздёргать, расщепить. Р. пеньку. Р. копну. 2. что. Теребя, привести в беспорядок. Р. причёску. 3. кого (что). Заставить действовать, побудить к активности, расшевелить (во 2 знач.). Р. соню. Р. бездельников.

РАСТЕРЕТЬ, разотру, разотрёшь; -тёр,-тёрла; -тёрший; -тёртый; -терев и -тёрши;сое. 1. что. Трением размельчить. Р. мел в порошок. 2. что. Трением размазать по поверхности. Р. мазь. 3. кого-что. Крепко потереть (во 2 знач.); натереть. Р. ушибленное место. Р. грудь мазью, п несов. растирать,-аю, -аешь. 1Г сущ. растирка, -и, ж. (к 1 и 2 знач.) и растирание, -я, ср. II прил. растирочный, -ая, -ое (к 1 знач.; спец.).

РАСТЕРЕТЬСЯ, разотрусь, разотрёшься;-тёрся, -тёрлась; -тёршийся; -тёршись; сое.1. (1 и 2 л. не употр.). От трения превратиться в порошок. Табак растёрся в труху.2. Натереть себя чем-н. Р. спиртом. 3. Обтереть себя, массируя. Р. полотенцем. Р. докрасна. II несов. растираться, -аюсь, -ае-шься. II сущ. растирание, -я, ср. (ко 2 и 3 знач.).

РАСТЕРЗАННЫЙ, -ая, -ое; -ан. Находящийся в полном беспорядке, растрёпанный. Р. вид. Растерзанная причёска. 11 сущ. растерзанность, -и, ж.

РАСТЕРЗАТЬ, -аю, -аешь; -ёрзанный; сое., кого-что. 1. Разорвать на части. Волк растерзал ягнёнка. 2. перен. Нравственно измучить (книжн.). Р. душу сомнениями. Растерзанное сердце. II несов. растерзывать,-аю, -аешь. II сущ. растерзание, -я, ср. Отдать на р.

РАСТЕРЯННЫЙ, -ая, -ое; -ян. Беспомощный от волнения, сильного потрясения. Р. вид. Растерянно (нареч.) оглядываться по сторонам. II сущ. растерянность, -и, ж.

РАСТЕРЯТЬ, -яю, -яешь; -ёрянный; сое., кого-что. Потерять постепенно (многих, многое). Р. все вещи. Р. знания, навыки. Р. старых друзей. II несов. растеривать, -аю,-аешь.

РАСТЕРЯТЬСЯ1 (-яюсь, -яешься, 1 и 2 л. не употр.), -яется; сое. Пропасть, потеряться постепенно (о многих, многом). Вещи растерялись. Растерялись старые друзья. 1| несое. растериваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

РАСТЕРЯТЬСЯ2, -яюсь, -яешься; сое. Прийти в состояние растерянности, нерешительности, не знать, как поступить. Р. от неожиданности. Не р. перед лицом опасности. II несов. растериваться, -аюсь, -аешься.

РАСТЕРЯХА. -и,м. и ас. (прост.). Человек, к-рый постоянно всё теряет, забывает, растрёпа (во 2 знач.).

РАСТЕРЯША, -и, м. и ж. То же, что растеряха (обычно о ребёнке). II умелый, рас-теряшка, -и, м. и ж.

РАСТЕЧЬСЯ (-екусь, -ечёшься, 1 и 2 л. не употр.), -ечётся, -екутся; -ёкся, -еклась;-ёкшийся; -ёкшись; сое. 1. Потечь в разных направлениях. По полям растеклись весенние ручьи. Вода растеклась по полу. 2. (1 и 2 л. ед. не употр.), перен. Двигаясь, распространиться в разных направлениях. Толпа растеклась по площади. 3. перен. Появиться, распространиться, занимая собою какое-н. пространство. Из сада растёкся запах гретое. Над селом растёкся звук колокола. По лесу растеклась мгла. 4. Расшириться, теряя очертания. Синяк растёкся поруке. 5. Образовать потёки. Краска растеклась. Строчки растеклись по бумаге. II несое. растекаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. 4- Растекаться мыс-лию по древу (книжн. ирон.) - беспорядочно переходить от одного к другому в мыслях, словах.

РАСТИ, -ту, -тешь; рос, росла; росший;росши; несое. 1. О живых существах, организмах: живя, увеличиваться. Дети быстро растут. Трава растет. 2. (1 и 2 л. не употр.). О растениях: водиться, произрастать. В лесу растут грибы. Кипарисы растут на юге. 3. (1 и 2 л. не употр.). О растениях: быть, находиться. В саду растёт яблоня. 4. Проводить где-н. своё детство, ранние годы жизни. Рос е городе. Ребёнок растёт в дружной семье. 5. (1 и 2 л. не употр.). Увеличиваться в числе, в размерах, развиваться. Растёт интерес к искусству. Растёт спрос на товары. Город растёт. Новостройка растёт на глазах. 6. (1 и 2 л. не употр.). Крепнуть, усиливаться. Популярность спортсмена растёт, 7. Развиваясь, совершенствоваться. Талант растёт. Художник растёт. Растущий специалист. Р. в чьих-н. глазах (приобретать всё большее уважение, авторитет). II сое. вырасти, -ту, -тешь (к 1,3,4,5,6 и 7 знач.). II лрил. растительный, -ая, -ое (к 1 знач.;спец.). Р. процесс.

РАСТИРАТЬ, -СЯ см. растереть, -ся.

РАСТИРКА см. растереть.

РАСТИТЕЛЬНОСТЬ, -и, ж. 1. Совокупность растений, растительный покров ка-кой-н. местности. Богатая, бедная р. Р. Кавказа. 2. Волосы на теле, голове, лице. Густая, жидкая р.

РАСТИТЕЛЬНЫЙ, -ая, -ое. 1. ом. растение и расти. 2. перен. Чисто физиологический, лишённый духовных интересов. Р. образ жизни.

РАСТИТЬ, ращу, растишь; месое. 1. кого-что. Содействовать росту кого-чего-н., выращивать. Р. иветы. Р. поросят. 2. кого-что. То же, что воспитывать (в 1 и 2 знач.). Р. детей. Заботливо р. кадры. 3. что. То же, что совершенствовать. Р. талант. Р. своё дарование. II сущ. ращение, -я, ср. (к 1 знач.).

РАСТЛЕННЫЙ, -ая, -ое; -лён, -лённа. Безнравственный, морально разложившийся. Р. совратитель. II сущ. растленность, -и, ж.

РАСТЛИТЕЛЬ, -я,м. (книжн.). Человек, к-рый растлил, растлевает кого-что-н. Р. души. II ж. растлительница, -ы. II прил. растлительский, -ая, -ое.

РАСТЛИТЬ, -лю, -лишь; -ленный (-ён,-ена); сое. (книжн.). 1. кого (что). Лишить девственности (малолетнюю) путём насилия (устар.). 2. кого-что. Нравственно развратить. Р. душу. II несов. растлевать, -аю,-аешь. II сущ. растление, -я, ср.

РАСТОЛКАТЬ, -аю, -аешь; -олканный; сое. (разг.). 1. кого-что. Толкаясь, освободить место для прохода. Р. толпу. 2. кого (что). Толкая, разбудить. Р. спящего. II несое. расталкивать, -аю, -аешь.

РАСТОЛКНУТЬ, -ну, -нёшь; -олкнутый;сое., кого-что (разг.). Толкнув, разъединить, разнять. Р. драчунов.

РАСТОЛКОВАТЬ, -кую, -куешь; -бва-нный; сое., что. Объяснить, сделать понятным. Р. задачу. Растолкуй мне этого человека (объясни, что он за человек; разг.). II несов. растолковывать, -аю, -аешь.

РАСТОЛОЧЬ см. толочь.

РАСТОЛСТЕТЬ, -ею, -еешь; сое. Стать толстым. К старости растолстел, обрюзг.

РАСТОПИТЬ1, -оплю, -бпишь; -бпленный;сое., что. Развести огонь (в печи, камине). Р. плиту. II несое. растапливать, -аю, -аешь. II сущ. растопка, -и, ж. и растапливание,-я, ср. Береста на растопку.

РАСТОПИТЬ2, -оплю, -бпишь; -бпленный;сое., что. Разогревая, сделать жидким. Р. соло. Р. лёд недоверия (перен.). II месое. растапливать, -аю, -аешь. II сущ. растапливание, -я, ср.

РАСТОПИТЬСЯ1 (-оплюсь, -бпишься, 1 и 2 л. не употр.), -опится; сое. Начать топиться, гореть. Печь растопилась. II несое. растапливаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

РАСТОПИТЬСЯ2 (-оплюсь, -бпишься, 1 и 2 л. не употр.), -бпится; сое. Стать жидким от нагревания. Сургуч растопился. II несое. растапливаться (-аюсь, -аешься, 1 и 2 л. кб употр.), -ается.

РАСТОПКА, -и, ж. 1. см. растопить . 2. собир. Сухая лучина, кора, сучья для разжигания топлива. Р. для костра. (1 прил. растопочный, -ая, -ое.

РАСТОПТАННЫЙ, -ая, -ое; -ан (разг.). Сильно разношенный (об обуви). Растоптанные туфли.

РАСТОПТАТЬ, -опчу, -бпчешь; -бптанный;сое., кого-что. Топча, раздавить, уничтожить, испортить. Р. цветок. Р. чьё-н. чувство (перен.). II несое. растаптывать, -аю,-аешь.

РАСТОПЫРИТЬ, -рю, -ришь; -ренный;сое., что (разг.). Расставить, раздвинуть в стороны, торчком. Р. пальцы. Р. крылья. II несое. растопыривать, -аю, -аешь.

РАСТОПЫРИТЬСЯ. -рюсь, -ришься; сое. (разг.). Раздвинуться в стороны. Пальцы растопырились. II несое. растопыриваться,-аюсь, -аешься.

РАСТОРГНУТЬ, -ну, -нешь; -бргм -бргнул,-бргла; -бргнутый; сое." что (офиц.). Прекратить действие чего-н. (договора, соглашения). Р. брак. II несое. расторгать, -аю,-аешь. II сущ. расторжение, -я, ср.

РАСТОРГОВАТЬСЯ, -гуюсь, -гуешься;сое. (прост.). 1. Начать успешно торговать. 2. Продать весь товар. II несое. расторговываться, -аюсь, -аешься.

РАСТОРМОШИТЬ, -шу, -шишь; -шённый (-ён, -ена); сое., кого (что) (разг.). 1. Тормоша, разбудить. 2. перен. Побудить к действиям, расшевелить (во 2 знач.).

РАСТОРОПНЫЙ, -ая, -ое; -пен, -пна. Быстрый и ловкий в деле. Р. помощник. II сущ. расторопность, -и, ж.

РАСТОЧАТЬ, -аю, -аешь; несое. 1. кого-что. Рассеивать, разгонять (многих) (устар.). Р. вражеские орды. 2. что. Безрассудно тратить (устар. и книжн.). Р. богатства. Р. время. 3. перен., что. Проявлять неумеренность в выражении каких-н. чувств (книжн.). Р. похвалы. II сое. расточить, -чу, -чишь; -чённый (-ён, -ена) (к 1 и 2 знач.). II сущ. расточение, -я, ср.

РАСТОЧИТЕЛЬ, -я, м. (книжн.). Человек, к-рый расточает, расточил, безрассудно тратит что-н. II ж. расточительница, -ы. II прил. расточительский, -ая, -ое.

РАСТОЧИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна Много и нецелесообразно тратящий, расходующий что-н. Расточительно (наречЛ расходовать средства, II сущ. расточительность, -и, ж.

РАСТОЧИТЕЛЬСТВО, -а, ср. Расточительные траты, мотовство.

РАСТОЧИТЬ1, -очу, -очйшь; -бченный;сое., что. Расширить, обработать резцом. Р. отверстие. II несов. растачивать, -аю,-аешь. II сущ. расточка, -и, ж. Р. деталей. II прил. расточный, -ая, -ое. Р. станок.

РАСТОЧИТЬ2 см. расточать.

РАСТРАВИТЬ, -авлю, -авишь; -авленный;сов. 1. что. То же, что раздражить (во 2 знач.). Р. рану. Р. старое горе (перен.: заставить вспомнить и вновь пережить). 2. кого-что. То же, что раздразнить, (прост.). Р. собак. 3. что. Кислотой углубить или поднять рельеф (в 1 знач.) (спец.). Р. рисунок. \ II несов. растравливать, -аю, -аешь и растравлял", -яю, -яешь (к 1 знач.). II сущ. растравление, -я, ср. (к 1 и 3 знач.).

РАСТРАНЖИРИВАТЬ, -аю, -аешь; несов., что (разг.). То же, что транжирить. II сущ. растранжиривание, -я, ср.

РАСТРАНЖИРИТЬ см. транжирить.

РАСТРАТА, -ы, ж. 1. см. растратить. 2. Незаконно растраченная сумма, имущество. Большая р. Возместить, покрыть растра ту.

РАСТРАТИТЬ, -ачу, -атишь; -аченный;сов., что. 1. Тратя, израсходовать. Р. деньги на покупки. Р. силы. Р. себя на пустяки (перен.: потратить свои силы, усилия на мелкие дела). 2. Израсходовать незаконно, с корыстной целью доверенные кем-н. деньги, имущество. Р. казённые деньги. И несов. растрачивать, -аю, -аешь. II сущ. растрата, -ы, ж. (ко 2 знач.).

РАСТРАТИТЬСЯ, -ачусь, -атишься; сое. 1. Растратить свои деньги (разг.). Р. на покупки. Р. до копейки. 2. перен. Потратить свои усилия, силы на мелкие дела. Р. по мелочам. II несов. растрачиваться, -аюсь, -ае-шься.

РАСТРАТЧИК, -а, м. Человек, к-рый растратил (во 2 знач.) чужие деньги, произвёл растрату. II ж. растратчица, -ы.

РАСТРЕВОЖИТЬ, -жу, -жишь; -женный;сое. (разг.). 1. кого-что. Сильно встревожить. Р. всех неприятным сообщением. Р. душу. 2. перен., что. Неосторожным прикосновением вызвать боль, раздражить (во 2 знач.). Р. больное место. Р. заживающую рану (также перен.: вызвать тяжёлое воспоминание). II несов. растревоживать, -аю,-аешь.

РАСТРЕВОЖИТЬСЯ, -жусь, -жишься;сое. (разг.). Сильно встревожиться. II несов. растревоживаться, -аюсь, -ае-шься.

РАСТРЕЗВОНИТЬ, -ню, -нишь; -ненный;сое., что и о чём (разг. неодобр.). То же, что раззвонить. Р. везде о своих успехах. и несов. растрезвбнивать, -аю, -аешь.

РАСТРЕПАТЬ, -треплю, -треплешь и (разг.) -трёпешь, -трепет, -трёпем, -трепете,-трёпят; -трёпанный; сое., что 1. см. трепать. 2. Небрежно обращаться, привести в беспорядок, сделать потрёпанным (в 1 знач.). Р. книгу. Р. причёску. 3. Разболтать, рассказать всем (прост, неодобр.). II несов. растрёпывать, -аю, -аешь.

РАСТРЕПАТЬСЯ, -треплюсь, -треплешься и (разг.) -трёпешься, -трепется,-трёпемся, -трёпетесь, -трёпятся; сое. 1. (1 и 2 л. не употр.). Прийти в полный беспорядок, стать растрёпанным. Книга растрепалась. 2. Стать лохматым (во 2 знач.), разлохматиться (разг.). Причёска растрепалась на ветру. II несов. растрёпываться,-аюсь, -аешься.

РАСТРЕСКАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; сое. Образовать много трещин. Кожа растрескалась. Сухая землярастрескалась. II несов. растрескиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

РАСТРЁПА, -ы,м. и ж. (прост.). 1. Небрежно и грязно одетый, лохматый человек. 2. То же, что растеряха.

РАСТРЁПАННЫЙ, -ая, -ое; -ан. Неаккуратный, беспорядочный. Р. вид. Растрёпанная внешность. Растрёпанные мысли. В растрёпанных чувствах (в сильном волнении; разг.). II сущ. растрепанность, -и, ж.

РАСТРОГАННЫЙ, -ая, -ое; -ан. Взволнованный и умилённый; выражающий сочувствие. Растроганно (нареч.) благодарить. Р. голос. II сущ. растроганность, -и, ж.

РАСТРОГАТЬ, -аю, -аешь; -анный; сое., кого-что. Тронуть2, заставить расчувствоваться. Р. жалостной историей.

РАСТРОГАТЬСЯ, -аюсь, -аешься; сое. Прийти в состояние умиления. Р. до слез.

РАСТРУБ, -а, м. Расширение в виде воронки. Труба с раструбом. Юбка, сапоги с раструбом. II прил. раструбный, -ая, •ое (спец.).

РАСТРУБИТЬ, -блю, -бишь; сое., что и о чём (разг. неодобр.). Раззвонить, растрезвонить. Р. по всему свету.

РАСТРУСИТЬ, -ушу, -усишь; -ушенный;сое., что (разг.). То же, что растрясти (в 1 знач.). Р. сено. II сущ. раструска, -и, ж.

РАСТРЯСТИ, -су, -сёшь; -яс, -ясла;-ясённый (-ён, -ена); -ясши; сое. 1. что. Раскидать, рассыпать. Р. сено для просушки. В городе растряс все деньги (перен.: растратил; разг.). 2. кого (что). Разбудить, тряся, расталкивая, растормошить (прост.). Еле растряс этого соню. 3. кого-что. Тряской утомить, повредить. В машине бального растрясло (безл). II месов. растрясывать,-аю, -аешь (к 1 и 3 знач.). II сущ. растряска,-и, ж. (к 1 знач.).

РАСТУШЕВАТЬ, -шую, -шуешь; -шёван-ный; сов., что (спец.). Растереть равномерно тушь, карандаш, положенные в теневых местах рисунка, изображения. Р. фотографию. II несое. растушёвывать, -аю, -аешь. П сущ. растушёвка, -и, ж. II прил. рас-тушёвочный, -ая, -ое.

РАСТЯЖЕНИЕ, -я, ср. 1. см. растянуть. 2. Вызванное сильным напряжением, ударом повреждение мышц, связок, нервов без нарушения целостности ткани. Р. связок.

РАСТЯЖИМЫЙ, -ая, -ое; -им. 1. Такой, к-рый можно растянуть, растягивающийся. Р. материал. 2. перен. Допускающий различное понимание, различное толкование. Растяжимое понятие. II сущ. растяжимость, -и, ас.

РАСТЯНУТЫЙ, -ая, -ое; -ут. Излишне длинный. Растянутая повесть. Спектакль растянут. II сущ растянутость, -и, ас.

РАСТЯНУТЬ, -яну, -янешь; -янутый; сое. 1. кого-что. Натягивая, увеличить в размере, а также разложить1 (во 2 знач.), распластать на какой-н. поверхности. Р. узкие перчатки. Р. шкуру. Р. сеть на колышках. Р. ковёр на полу. 2. что. Постоянным натягиванием лишить упругости. Р. подтяжки. 3. что. Сделать слишком длинным. Р. фронт. Фасад дома растянут. 4. что. Повредить сильным напряжением, ударом. Р. сухожилие. 5. что. Сделать слишком длительным, длинным. Р. работу на месяц. Р. изложение. II несов. растягивать, -аю, -аешь. II сущ. растягивание, -я, ср., растяжение, -я, ср. (к 1 и 4 знач.) и растяжка, -и, ж. (к 1, 2 и 5 знач.; разг.).

РАСТЯНУТЬСЯ, -янусь, -янешься; сое. 1. Лечь, вытянув ноги. Р. на диване. 2. Упасть всем телом (разг.). Споткнувшись,?, во весьрост. 3. (1 и 2 л. не употр.). От постоянного натягивания стать менее упругим. Резинка растянулась. 4. (1 и 2 л. ед. не употр.). Стать слишком длинным, расположиться на большом пространстве. Фронт растянулся. Обоз растянулся по дороге. 5. (1 и 2 л. не употр.). Стать слишком длительным. Работа растянулась на неделю. II несов. растягиваться, -аюсь, -аешься.

РАСТЯПА, -ы, м. и ас. (разг. неодобр.). Неловкий человек, делающий всё невнимательно, плохо.

РАСФАСОВАТЬ,

РАСФАСОВКА см. фасовать.

РАСФОРМИРОВАТЬ, -рую, -руешь; -бва-иный; сое, что. Прекратить существование чего-н. как организационной единицы, как целого. Р. бригаду. Р. поезд (отцепляя вагоны). II несов. расформировывать, -аю,аешь. II сущ. расформирование, -я, ср. и расформировка, -и, ж. (разг.).

РАСФРАНТИТЬСЯ, -нчусь, -нтишься;сое. (разг.). Одеться нарядно, по-модному, франтовски. Расфрантился как жених.

РАСФРАНЧЁННЫЙ, •ая, -ое; -ён (разг.). Одетый франтовски. Расфранчённая публика. II сущ. расфранчённость, -и, ж.

РАСФУФЫРЕННЫЙ, -ая, -ое; -ен (прост. неодобр.). Одетый слишком нарядно, крикливо и безвкусно.

РАСФУФЫРИТЬСЯ, -рюсь, -ришься; сое. (прост, неодобр.). Слишком нарядно, крикливо и безвкусно одеться. II •несов. расфуфыриваться, -аюсь, -аешься.

РАСХАЖИВАТЬ, -аю, -аешь; несое. (разг.). Не спеша ходить взад и вперёд, а также (неодобр.) ходить где-н. непринуждённо, с независимым видом. Р. под окнами. Р. в гостяхкаку себя дома. Р. на свободе (перен.: о том, кто должен находиться в заключении).

РАСХВАЛИТЬ, -алю, -алшпь; -аленный;сое., хого-эдпо. Сильно похвалить. Р. ученика. II несое. расхваливать, -аю, -аешь.

РАСХВАСТАТЬСЯ, -аюсь, -аешься; сое. (разг.). Начать сильно хвастаться. Р. свои-ми успехами.

РАСХВАТАТЬ, -аю, -аешь; -атанный; сое., кого-что (разг.). Хватая, разобрать (во 2 знач.). Птицы расхватали корм. Р. ходовой товар. II несое. расхватывать, -аю, -аешь.

РАСХВОРАТЬСЯ, -аюсь, -аешься; сое. (разг.). То же, что разболеться. Р. после дороги. II несое. расхварываться, -аюсь, -аешься.

РАСХИТИТЕЛЬ, -я, м. Человек, к-рый расхищает, занимается хищениями. Расхитители общественной собственности. \\ ж. расхитительница, -ы.

РАСХИТИТЬ, -ищу, -итишь; -ищенный;сое., что. Похитить по частям, в разное время. Р. чужие деньги. II несое. расхищать, -аю, -аешь. II сущ. расхищение, -я, ср.

РАСХЛЕБАТЬ, -аю, -аешь; -хлёбанный;сое., что. 1. (1 и 2 л. ед. не употр.). Хлебая, съесть всё (о многих) (прост.). Р. похлёбку. 2. перен. Разобраться в чём-н., с трудом распутав что-н. сложное, неприятное (разг.). Этой путаницы никому не р. * Расхлебать кашу (разг.) - распутать хлопотливое дело. И косое, расхлёбывать,-аю, -аешь. Заварили кашу, а я расхлёбывай.

РАСХЛОПОТАТЬСЯ, -очусь, -бчешься;сое. (разг.). Начать усердно хлопотать, суетиться.

РАСХЛЯБАННЫЙ, -ая, -ое; -ан (разг.). То же, что разболтанный. Расхлябанная дверь.Расхлябанные движения. Расхлябанное поведение. II сущ. расхлябанность, -и, ж.

РАСХЛЯБАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; сов. (прост.). То же, что расшататься (в 1 знач.). Гайка расхлябалась. Колесо расхлябалось. II несов. расхлябываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

РАСХНЫКАТЬСЯ, -ычусь, -ычешься; сов. (разг.). Начать хныкать, ныть (в 3 знач.). Ребёнок расхныкался. Р. из-за пустяков.

РАСХОД, -а, м. 1. обычно мн. Затрата, издержки. Деньги на домашние расходы. Ввести в р. кого-н. Записать в р. (в соответствующую графу учёта). Накладные расходы (спец.). 2. Потребление, затрата чего-н. для определённой цели. Р. горючего, электроэнергии. 4- В расход вывести (пустить, списать) - 1) кого-что, уничтожить, ликвидировать (разг.); 2) кого (что), то же, что расстрелять (в 1 знач.). II прил. расходный,-ая, -ое.

РАСХОДИТЬСЯ1, -ежусь, -бдишься; сов. (разг.). 1. Проходив какое-то время, привыкнуть к ходьбе, перестать чувствовать усталость от неё. 2. Начать много, усиленно ходить где-н. Под окнами расходились гуляющие. 3. Дойти до крайней степени в проявлении чего-н., разойтись (в 9 знач.). Нервы расходились. Драчун расходился (разбуянился).

РАСХОДИТЬСЯ2 см. разойтись.

РАСХОДОВАТЬ, -дую, -дуешь; -анный;несов., что. 1. Тратить, употреблять на что-н. Р. деньги, материалы, средства. 2. (1 и 2 л. не употр.). Потреблять для своей работы, движения. Двигатель расходует много бензина. Обогреватель расходует мало электроэнергии. II сов. израсходовать, -дую, -дуешь; -анный. II сущ. расходование, -я, ср.

РАСХОДОВАТЬСЯ, -дуюсь, -дуешься;несов. 1. Тратить деньги на что-н. (разг.). Р. на развлечение. 2. перен., на что. Тратить свои силы, способности на дела, отвлекающие от основного, главного. Р. на пустые разговоры, пустяки. 3. (1 и 2 л. не употр.). Тратиться, использоваться. Материалы расходуются экономно. II сов. израсходоваться, -дуюсь, -дуешься. II сущ. расходование, -я, ср.

РАСХОЖДЕНИЕ, -я, ср. 1. см. разойтись. 2. Несовпадение, противоречие, несогласие. Расхождения во взглядах.

РАСХОЖИЙ, -ая, -ее; -6ж. 1. Ходкий, быстро распродающийся (прост.). Р. товар. 2. Находящийся в постоянном употреблении (прост.). Расхожая одежда. 3. Предназначенный для каждодневных расходов. Расхожие деньги (разг.). 4. Общеизвестный и широко распространённый (неодобр.). Расхожая истина. Расхожее представление о чём-н.

РАСХОЛОДИТЬ, -ожу, -одйшь; -ожённый (-ён, -ена); сое., кого-что. Разочаровать, заставить отнестись более холодно к чему-н. Плохая игра расхолодила болельщиков. Р. чей-н. пыл. II несов. расхолаживать, -аю,-аешь. II сущ. расхолаживание, -я, ср.

РАСХОТЕТЬ, -очу, -очешь, -бчет, отйм, -о-тйте, -отят; сов., чего, что (с конкретн. сущ., разг.), с неопр. и с союзом "чтобы". Перестать хотеть. Расхотел есть. Р. чаю. Расхотел конфетку. Расхотел, чтобы он рассказывал.

РАСХОТЕТЬСЯ, -бчется; безл.; сов., чего и с неопр. (разг.). Перестать хотеться. Расхотелось чаю. Расхотелось спать.

РАСХОХОТАТЬСЯ. -очусь, -бчешься; сое. Начать громко хохотать. Р. в лицо кому-н. (об откровенной насмешке).

РАСХРАБРИТЬСЯ, -рюсь, -ришься; сов. (разг.). Набраться храбрости; осмелев, решиться.

РАСХРИСТАННЫЙ, -ая, -ое; -ан (прост.). То же, что растерзанный. Р. вид.

РАСЦАРАПАТЬ, -аю, -аешь; -анный; сое., кого-что. Царапая, поранить, покрыть царапинами. Р. руки. II несов. расцарапывать, -аю, -аешь. II возвр. расцарапаться,-аюсь, -аешься; несов. расцарапываться,-аюсь, -аешься.

РАСЦВЕСТИ, -вету, -ветешь; -вёл, -вела;-вётший; -ветя и -ветши; сое. 1. (1 и 2 л. не употр.). Распустив бутоны, дать цветки. Розы расцвели. 2. перен. Стать лучше, сильнее, выше в каком-н. отношении. Расцвела девичья красота. Талант расцвёл. Расцвели науки и искусства. 3. перен. Стать радостным, просиять. Лицо расцвело улыбкой (в улыбке). II несов. расцветать, -аю, -^ещь. Н сущ. расцвет, -а, м. (к 1 знач.),

РАСЦВЕТ, -а, м. 1. см. расцвести. 2, Высшая степень развития чего-н., подъём. Р. культуры. В расцвете сил.

РАСЦВЕТИТЬ, -вечу, -ветишь; -вёченный;сое., что. Раскрасить в разные цвета, украсить чем-н. разноцветным. Р. красками. Р. флагами. II несов. расцвечивать, -аю,-аешь. II сущ. расцветка, -и, ж. и расцвечивание, -я, ср. Флаги расцвечивания на судах (поднимаемые в торжественных случаях).

РАСЦВЕТКА, -и, ас. 1. см. расцветить. 2. Сочетание цветов, подбор красок. Яркая р. Ковёр оригинальной расцветки.

РАСЦЕЛОВАТЬ, -лук", -луешь; -бванный;сое., кого-что. Поцеловать крепко, много раз.

РАСЦЕЛОВАТЬСЯ, -луюсь, -дуешься; сое. Поцеловаться с кем-н. крепко, несколько раз.

РАСЦЕНИТЬ, -еню, -ёнишь; -енённый (-ён, -ена); сое. 1. что. Установить стоимость, цену чего-н. Р. товар. 2. перен., кого-что. Определив своё отношение к кому-н., дать оценку, оценить. Высоко р. чей-н. талант. Р. чей-н. поступок как ошибку. II несов. расценивать, -аю, -аешь. II сущ. расценка, -и, ж. (к 1 знач.). II прил. расценочный, -ая, -ое (к 1 знач.).

РАСЦЕНКА, -и, ж. 1. см. расценить. 2. Установленная на что-н. цена, размер оплаты чего-н. Снизить расценки. II прил. расценочный, -ая, -ое (ко 2 знач.).

РАСЦЕПИТЬ, -цеплю, -целишь; -цёпле-нный; сое., кого-что. Разъединить (сцепленное, сцепившихся). Р. вагоны. Р. драчунов. II несов. расцеплять, -яю, -яешь. 1Г сущ. расцепка,-и, ас. (спец.).

РАСЦЕПИТЬСЯ (-цеплюсь, -целишься, 1 и 2 л. ед. не употр.), -цёпится; сое. О сцепленном, сцепившихся: разъединиться. Вагоны расцепились. II косое, расцепляться (-яюсь, -яешься, 1 и 2 л. ед. не употр.), -яе-1 тся. II сущ. расцепка, -и, ж. (спец.).

РАСЧЕКАНИТЬ см.. чеканить".

РАСЧЕРТИТЬ, -ерчу, -ёртишь; -ёрченный;сое." что. Нанести на что-н. черты, линии в нужных направлениях. Р. лист бумаги. Р. карту на квадраты. И несов. расчерчивать, -аю, -аешь.

РАСЧЕСАТЬ, -ешу, -ёшешь; -ёсанный; сое., что. 1. Расправить, разгладить, разровнять гребнем. Р. волосы. Р. лён. 2. Повредить чесанием. Р. царапину. II несов. расчёсывать,-аю, -аешь. II сущ. расчесывание, -я, ср. и расчёска, -и, ж. (к 1 знач.; разг.).

РАСЧЕСАТЬСЯ, -ешусь, -ёшешься; сое. (разг.). 1. Расчесать себе волосы. Р. гребешком. 2. Сильно расчесать (во 2 знач.) себе что-н. Р. после укусов комаров. 3. (1 и 2 л. не употр.). Начать сильно чесаться (во 2 знач.). Всё тело расчесалось. II несов. расчёсываться, -аюсь, -аешься. II сущ. расчесывание, -я, ср.

РАСЧЕСТЬ, разочту, разочтёшь; расчёл, разочла; расчётами; разочтённый (-ён,-ена); разочтя; сое., кого-что (разг.). То же, что рассчитать (в 1, 3 и устар. во 2 знач.). Р. расходы. Р. всё заранее. Р. с работы. II несов. рассчитывать, -аю, -аешь. II сущ. расчёт, -а, м.

РАСЧЕСТЬСЯ, разочтусь, разочтёшься;расчёлся, разочлась; расчётшийся; разочтясь; сое. (устар. и разг.). То же, что рассчитаться (в 1 и 2 знач.). Р. с заимодавцами. Р. за все обиды.

РАСЧЕХЛИТЬ, -лю.-лишь; -ленный (-ен.-ена); сое., что. Снять чехол (чехлы) с чего-н. Р. орудия. II кесое. расчехлять, -яю,-яешь.

РАСЧЁСКА, -и, ж. I. см. расчесать. 2. Гребёнка для расчесывания волос.

РАСЧЁТ, -а, м. 1. см. рассчитать, -ся и расчесть. 2. Увольнение с полной выплатой заработанного. Дать р. кому-н. Взять, получить р. Потребовать расчёта. 3. Намерение, предположение. Поездка не входит в мои расчёты. 4. Выгода, польза. Нет никакого расчёта ехать. 5. Экономия (в 1 знач.), бережливость. Во всём соблюдать?. 6. Воинская группа, обслуживающая орудие, пулемёт и нек-рые другие боевые средства. Орудийный р. Миномётный р. * В расчёте - 1) кто с кем, больше не должен, не обязан кому-н., рассчитался (в 1 знач.). Мы с ним в расчёте; 2) е знач. предлога с вин. п., с неопр., то же, что в расчёте на кого-что-н. (устар.). Приехал в расчёте встретить друга. В расчёте на кого-что, предлог с вин. п. - предвидя, рассчитывая, полагаясь на кого-что-н., намереваясь сделать, получить что-н. Действовать в расчёте на удачу. Остался в расчёте на угощение. С расчётом на кого-адяо, предлог с вин. п. - то же, что в расчёте на кого-что-н. Из расчёта на кого-что, предлог с вин. п. - то же, что в расчёте на кого-что-н. Принять в расчёт кого-что - учесть, принять во внимание. II прил. расчётный, -ая,-ое (ко 2 знач.).

РАСЧЁТЛИВЫЙ, -ая, -ое; -ив. Бережливый, действующий с расчётом. Р. хозяин. Расчётливо (нареч.) вести дело. II сущ. расчётливость, -и, ж.

РАСЧЁТНЫЙ ок. рассчитать и расчёт.

РАСЧЁТЧИК, -а,л1. (спец.). Специалист по техническим расчётам. Р. нарядив. Техник-р. II ж. расчётчица, -ы.

РАСЧИСЛИТЬ, -лю, -лишь; -ленный; сое., что. Распределить согласно подсчёту, вычислениям. II несое. расчислял", •яю,-яешь.

РАСЧИСТИТЬ. -ищу, -йстишь; -ищенный;сое., что. Очистить, освободить от чего-н. засоряющего, загромождающего; очищая, удалить что-н. Р. дорожки. Р. путь, дорогу (также перен.: дать возможность свободно действовать, развиваться). Р. сугробы. II косое, расчищать, -аю, -аешь. II сущ. расчистка, -и, ж.

РАСЧИСТИТЬСЯ (-ищусь, -йстишься, 1 и 2 л. не употр.), -йстится; сое. Освободиться от чего-н. засоряющего, загромождающего, затемняющего. Путь расчистился. Небо расчистилось (ушли тучи, облака). II несов.расчищаться (•аюсь, -аешься, 1 и 2 л. не употр.), -ается.

РАСЧИХАТЬСЯ, -аюсь, -аешься; сое. (разг.). Начать чихать, чихнуть много раз подряд. Р. на сквозняке.

РАСЧИХВОСТИТЬ, -ощу, -остишь; сов., кого-что (прост.). Разгромить, раздраконить.

РАСЧЛЕНИТЬ, -СЯ см. членить, -ся.

РАСЧЛЕНЯТЬ, -яю, -яешь; носов., что. То же, что членить. II сущ. расчленение, -я, ср.

РАСЧЛЕНЯТЬСЯ (-яюсь, -яешься, 1 и 2 л. ед. не употр.), -яется; несов. То же, что члениться. II сущ. расчленение, -я, ср.

РАСЧУВСТВОВАТЬСЯ, -твуюсь, -твуе-шься; сое. (разг. ирон.). То же, что растрогаться. Р. от похвал.

РАСЧУХАТЬ, -аю, -аешь; -анный; сое., что (прост.). Определить на вкус, по запаху или понять, разобраться в чём-н. Расчухал, что вкусно. Р., в чём дело.

РАСШАЛИТЬСЯ, -люсь, -лйшься; сое. Начать сильно шалить. Дети расшалились.

РАСШАРКАТЬСЯ, -аюсь, -аешься; сое. 1, Раскланяться, шаркнув ногой. Вежливо р. 2. перен., перед кем-чем. Проявить льстивое, угодливое отношение к кому-чему-н. (разг.). Р. перед вышестоящими. II косое. расшаркиваться, -аюсь, -аешься.

РАСШАТАТЬ, -аю, -аешь; -атанный; сое., что. 1. Шатая, сделать неустойчивым, слабым. Р. столб. 2. перен. Поколебать, расстроить. Р. нервы, здоровье. II несов. расшатывать, -аю, -аешь.

РАСШАТАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; сое. 1. Ослабнуть, перестать крепко держаться. Забор расшатался. 2. перен. Поколебаться, расстроиться. Нервы расшатались. II несов. расшаты- ваться (-аюсь, -аешься, 1 и 2 л. не употр.),-ается.

РАСШВЫРЯТЬ, -яю, -яешь; -ырянный;сое., кого-что (разг). Разбросать, раскидать. Р. поленья. Р. своё наследство (перен.:промотать). II несов. расшвыривать, -аю,-аешь.

РАСШЕВЕЛИТЬ, -елю, -елишь и -елишь;-ленный (-ён, -ена); сое., кого-что (разг.). 1. Трогая, шевеля, изменить положение че-го-н., вывести из спокойного, неподвижного состояния. Р. сено. Р. муравейник. 2. перен. Побудить к деятельности, к активности, к активному восприятию чего-н. Р. зрителей. II несов. расшевеливать, -аю,-аешь.

РАСШЕВЕЛИТЬСЯ, -елюсь, -елишься и-ёлишься; сое. (разг.). 1. (1 и 2 л. ед. не употр.). Начать шевелиться, двигаться. муравьи расшевелились. 2. перен. Пробудиться к деятельности, стать деятельнее, активнее. Наконец-то бездельники расшевелились. II несов. расшевеливаться, -аюсь,-аешься.

РАСШИБИТЬ, -бу, -бёшь; -шйб, -шибла;-шйбленный; сое. 1. что. Повредить ушибом (разг.). Р. ногу об камень. 2. кого-что. Сильно ударив, разломать, изувечить (прост.). Р. в щепки. Не подходи, расшибу! и несов. расшибать, -аю, -аешь.

РАСШИБИТЬСЯ, -бусь, -бёшься; -шйбся,-шйблась; сое.. (разг.). 1. Упав или ударившись, сильно ушибиться. Р. о притолоку. 2. перен. Проявить крайнее усердие, готов-ность любой ценой сделать что-н. для приятеля. Р. в лепешку <перен.: о крайнем усердии, готовности услужить). II несов. расшибаться, -аюсь, -аешься.

РАСШИВА, -ы, ж. В старое время на Волге, на Каспийском море: большое плоскодонное парусное судно для перевозки грузов.

РАСШИВНОЙ, -ая, -бе. Расшитый узорами. Расшивное полотенце.

РАСШИКОВАТЬСЯ, -куюсь, -куешься;сое. (прост.). Начать шиковать, роскошничать.

РАСШИРЕНИЕ, -я, ср. 1. см.. расширить,-ся. 2. Расширенная часть чего-н. Труба с расширением на конце.

РАСШИРЕННЫЙ, -ая, -ое; -ен. Увеличенный, более полный по составу, содержанию. Р. пленум. Расширенная программа. II сущ. расширенность, -и, ж.

РАСШИРИТЕЛЬ, -я, м. (спец.). Приспособление, прибор для расширения чего-н.

РАСШИРИТЕЛЬНЫЙ, -ая, -ое; -лен,-льна. Не буквальный, широко объясняющий, широко понимаемый. Расширительное толкование текста. II сущ. расшири-тельность. -и, ж.

РАСШИРИТЬ, -рю, -ришь; -ренный; сое., что. 1. Сделать более широким, более обширным. Р. проход, отверстие. Р. границы (продвинуть их дальше, вовне). 2. Увеличить в числе, в объёме. Р. производство. 3. Сделать более широким по содержанию, усилить, углубить. Р. кругозор. II косое. расширять, -яю, -яешь. II сущ. расширение, -я, ср.

РАСШИРИТЬСЯ, -рюсь, -ришься; сое. 1. Стать более широким, более обширным. Отверстие расширилось. Посевные площади расширились. 2. (1 и 2 л. ед. не употр.). Увеличиться в числе, в объёме. Сеть курортов расширилась. Производство расширилось. 3. (1 и 2 л. не употр.), перен. Стать более широким по содержанию, усилиться, углубиться. Кругозор расширился. II месое. расширяться, -яюсь, -яешься. II сущ. расширение, -я, ср. |

РАСШИТЬ, разошью, разошьёшь; расшей; I-йтый; сое., что. 1. Распороть, разрезая (сшитые места). Р. тюк. Р. листы. 2. Укра-сить узорным шитьём. Р. шелком. II косое. расшивать, -аю, -аешь. II сущ расшивка,-и, ж. и расшивание, -я, ср. |

РАСШИФРОВАТЬ, -рую, -руешь; -бва-нный; сое., что. Разобрать, прочитать зашифрованное, закодированное. Р. шифровку. Р. чьи-н. слова (перен.: угадать скрытый смысл). II косое, расшифровывать, -аю,-аешь. II сущ. расшифровка, -и, ж. II прил. расшифровочный, -ая, -юе.

РАСШИФРОВЩИК, -а, м. Специалист, занимающийся расшифровкой. II ж. рас-шифрбвщица, -ы.

РАСШНУРОВАТЬ, -рую, -руешь; -ова-нный; сое., что. Развязать зашнурованное, освободить от шнуровки. Р. ботинки. II носов, расшнуровывать, -аю, -аешь. II сущ. расшнуровка, -и, ж. и расшнуровы-вание,-я, ср.

РАСШНУРОВАТЬСЯ, -руюсь, -руешься;сое. 1. (1 и 2 л. не употр.). О зашнурованном: развязаться. Ботинки расшнуровались. 2. Расшнуровать на себе зашнурованную одежду, обувь. II несов. расшнуровываться, -аюсь. -аешься. II сущ. расшнуро-вывание, -я, ср.

РАСШУМЕТЬСЯ, -млюсь, -мйшься; сое. (разг.). 1. Начать сильно шуметь. Дети расшумелись. 2. перен. Начать шумно спорить, браниться. Р. из-за пустяков.

РАСЩЕДРИТЬСЯ, -рюсь, -ришься; сое. (разг. ирон.). Проявить щедрость, дать больше того, на что кто-н. рассчитывал II носов, расщедриваться, -аюсь, -аешься.

РАСЩЕЛИНА, -ы, ж. I. Узкое ущелье в горах. 2. Глубокая щель, трещина в дереве, в камне.

РАСЩЕМИТЬ, -млю, -мишь; -млённый (-ён, -ена); сое., что (разг.). Разжать (защемлённое, сжатое). Р. капкан. Р. стиснутые зубы. II месое. расщемлять, -яю, -яешь. II сущ расщемлёние, -я, ср.

РАСЩЕП, -а, м. (спец.). Место, где что-н. расщеплено, разрезано в длину. Доска с расщепом.

РАСЩЕПИТЬ, -шло, -пишь; -пленный (-ён, -ена); сое." что. 1. Щепая, разделить на части. Р. дощечку, полено. 2. Раздробить, заставить распасться на части (спец.). Р. волокно. 3. Разделить на части, заставить распасться на части (спец.). Р. атом. II несое. расщеплять, -яю, -яешь. II сущ расщепление, -я, ср. (ко 2 и 3 знач.) и расщёпка, -и, ж. (к 1 знач.). Расщепление атомного ядра.

РАСЩЕПИТЬСЯ (-плюсь, -пишься, 1 и 2 л. не употр.), -пится; сое. 1. Расколоться, разделиться на части по продольной линии. Дощечка расщепилась. 2. Раздробиться, распасться на части (спец.). Волокло расщепилось. 3. Разделиться, распасться на части (спец.). Эфир расщепился. II носов. расщепляться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. II сущ. расщепление, -я, ср.

РАСЩЁЛКНУТЬ, -ну, -нешь; -нутый; сов., что (разг.). Слегка ударив, нажав, со щелчком разбить или раскрыть что-н. Р. орех. Р. замок. II косое, расщелкивать, -аю, -аешь.

РАСЩИПАТЬ, -иплю, -иплешь и (разг.)-йпешь, -йпет, -йпем, -ипете, -ипят; -ипа-нный; -иплй и (разг.) -или; сое., что. Щипками разделить на части. Р. паклю, кудель. II косое, расщипывать, -аю, -аешь. II сущ. расщипка, -и, ж.

РАТАЙ, -я, м. (устар.). В народной словесности: крестьянин-пахарь.

РАТИФИКАЦИЯ, -и, ж. Утверждение верховной властью международного договора, заключённого её уполномоченными. Р. мирного договора. II прил. ратификационный, -ая, -ое. Ратификационная грамота.

РАТИФИЦИРОВАТЬ, -рую, -руешь; -а-нный; сое. и несов., что. Подвергнуть (-гать) ратификации.

РАТНИК, -а, м. 1. То же, что воин (стар.). 2. В царской России: солдат государственного ополчения. Р. первого разряда.

РАТНЫЙ, -ая, -ое (устар. и высок.). Военный, боевой. Р. труд. Р. подвиг. Ратная слава. Ратные люди (в старину: ратники).

РАТОВАТЬ, -тую, -туешь; несов., за кого-что или против кого-чего (устар. и высок.). Действовать и говорить в защиту или против кого-чего-н. Р. за правду.

РАТУША, -и, ж. В средневековой Европе и в России 18 - нач. 19 в., в нек-рых странах Западной Европы: орган городского самоуправления, а также здание такого самоуправления. II прил. ратушный, -ая,-ое.

РАТЬ, -и, ж. (стар.). 1. То же, что войско. Могучая р. 2. Битва, война. Не хвались, идучи нар; ахвались, идучи срати (поел.).РАУНД, -а, м. 1. В боксе: одна из схваток, вместе составляющих бой. Бой из трёх раундов. 2. перен. Цикл, серия каких-н. действий. Очередной р. переговоров.РАУТ, -а, м. Большой званый вечер, приём. Светский р. Приглашение на р.

РАФИК, -а, м. (разг.). Микроавтобус марки

РАФ (Рижского автомобильного завода, первонач. фабрики).

РАФИНАД, -а (-у), м. Очищенный сахар в кусках. II прил. рафинадный, -ая, -ое.

РАФИНИРОВАННЫЙ, -ая, -ое; -ан. 1. поли. ф. Очищенный от примесей. Рафинированное растительное масло. 2. перен. Изысканный, утончённый (книжн.). Р. вкус. II сущ. рафинированность, -и, ж. (ко 2 знач.).

РАФИНИРОВАТЬ, -рую, -руешь; -анный;сов. и несов., что (спец.). 1. Очистить (-ищать) от примесей. Р. металлический сплав. 2. Обработкой превратить ^-ащать) в рафинад. Р. сахар. II сущ. рафинация, -и, ж.

РАХАТ-ЛУКУМ, -а, м. Восточное кондитерское изделие из сахара, муки и крахмала с орехами, миндалём, фруктовыми соками.

РАХИТ, -а, м. Детская болезнь - нарушение развития костей вследствие недостатка в организме необходимых витаминов. II прил. рахитический, -ая, -ое. Рахитическое сложение.

РАХИТИК, -а, м. Больной рахитом. II ж. рахитичка, -и (оазг.).

РАХИТИЧНЫЙ, -ая, -ос; -чен, -чна. Больной рахитом; выглядящий болезненно, как рахитик. Р. ребёнок. Рахитичная внешность. II сущ. рахитичность, -и, ж. .

РАЦИОН, -а, м. Пищевой паёк или порция пищи, корма на определённый срок. Суточный р. II прил. рационный, -ая, •ое.

РАЦИОНАЛИЗАТОР, -а,л". Работник, занимающийся рационализацией производства, производственных процессов. Изобретатели и рационализаторы. II прил. рационализаторский, -ая, -ое. Рационализаторское предложение.

РАЦИОНАЛИЗИРОВАТЬ, -рую, -руешь;-анный; сое. и несов., что. Совершенствуя, организовать что-н. более рационально, производительно. Р. производство. II сущ. рационализация, -и, ж.

РАЦИОНАЛИЗМ, -а, м. 1. Философское направление, отрывающее мышление от чувственного опыта и считающее единственным источником познания разум. 2. Рассудочное, без эмоций отношение к жизни (книжн.). II прил. рационалистический, -ая, -ое.

РАЦИОНАЛИСТ, -а, м. 1. Последователь рационализма (в 1 знач.). 2. Рационалистичный человек (книжн.). II ж. рационалистка, -и (ко 2 знач.). II прил. рацио-налистский, -ая, -ое.

РАЦИОНАЛИСТИЧЕСКИЙ, -ая, -ое. 1. см. рационализм. 2. То же, что рационалистичный.

РАЦИОНАЛИСТИЧНЫЙ, -ая, -ое; -чен,-чна (книжн.). Рассудочный, опирающийся только на требования рассудка. Р. поступок. Мыслить рационалистично (нареч.). II сущ. рационалистичность, -и, ж.

РАЦИОНАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Относящийся к разуму. Рациональное познание. 2. Разумно обоснованный, целесообразный. Рациональное использование средств. Рациональное питание. 3. рациональное число - в математике: целое или дробное число; противоп. иррациональное число. II сущ. рациональность, -и, ж. (к 1 и 2 знач.).

РАЦИЯ, -и, ж. Переносная радиостанция. Передать по рации.

РАЦПРЕДЛОЖЕНИЕ, -я, ср. Сокращение: рационализаторское предложение. Внедрить р. Вознаграждение за р.

РАЧИЙ см. рак".

РАЧИТЕЛЬ, -я, м. (устар.). Человек, рачительно заботящийся о ком-чём-н. II ж. рачительница, -ы. II прил. рачительский,-ая, -ое.

РАЧИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Старательный, усердный в исполнении че-го-н., разумно бережливый. Р. хозяин. II сущ. рачительность, -и, ж.

РАЧОК, -чка,л<. 1. см. рак. 2.мн. Общее название группы мелких морских ракообразных животных. II прил. рачкбвый, -ая, -ое.

РАШПИЛЬ, -я, м. Напильник с крупной насечкой. II прил. рашпильный, -ая, -ое.

РАЩЕНИЕ см. растить.

РВАНИНА, -ы, ж., также собир. (разг. пре-небр.). То же, что рвань (в 1 знач.). Одет в какую-то рванину.

РВАНУТЬ, -ну, -нёшь; сое. 1. см. рвать. 2. кого-что. Дёрнуть резко, схватить рывком (разг.). Р. за ворот. 3. Резко тронуться с места (разг.). Лошади рванули. Беглецы рванули в лес. 4. (1 и 2 л. не употр.). О ветре, громком звуке: стремительно возникнуть. Рванул ветер, ураган. Рванул взрыв. Рвнула канонада. Рванули звуки марша, оркестра. 5. что. Начать стремительно делать что-н. (прост.). Гармонист рванул плясовую.

РВАНУТЬСЯ, -нусь, -нёшься; сое. 1. Резким движением устремиться куда-н., дёрнуться. Лошади рванулись в сторону. 2. То же, что взорваться (в 1 знач.) (прост.). Рванулся снаряд.

РВАНЫЙ, •ая, -ое. 1. Разорванный на части. Рваная бумага. Рваные нитки. 2. С дырками, изорванный. Рваная обувь. 3. перен. С неровными краями. Рваная рана. Рваные облака. 4. перен. Резкий и нестройный, прерывистый. Рваные ритмы.

РВАНЬ, -и, ж. 1. также собир. Нечто рваное, изодранное, потрёпанное (разг.). Носит всякую р. 2. собир. Остатки пряжи, ниток (спец.). 3. перен., также собир. Негодный человек, шваль (прост, презр.). Дружит со всякой рванью.

РВАНЬЁ, -я, ср. 1. см. рвать. 2. собир. То же, что рвань (в 1 знач.) (разг.).

РВАТЬ1, рву, рвёшь; рвал, рвала, рвало;несов. 1. что. Выдёргивать резким движением, с силой отделяя от чего-н. Р. из рук что-н. у кого-н. Р. зубы. 2. что. Брать, отделяя от корня, обламывая стебель, ветку. Р. цветы. Р. яблоки. 3. кого-что. Разделять на части резким движением. Р. письма. Р. на части (также перен.: чрезмерно обременять разными поручениями, делами, а также звать сразу во многие места; разг.). Р. кольцо блокады (перен.). 4. что. Производить взрыв чего-н. Р. динамитом. Р. мины. 5. перен., что и с квм-чем. Прекращать, порывать. Р. отношения. Р. со своим прошлым. 6. (1 и 2 л. не употр.), обычно безл. О чувстве острой, дёргающей (см. дёргать в 3 знач.) боли. Рану рвёт (безл.). 7. (1 и 2 л. не употр.). О ветре: дуть резко, с порывами. Ветер так ирвёт.т Рвать и метать (разг.) - находиться в сильном гневе, раздражении. II однокр. рвануть, -ну,-нёшь (к 4, 7 и, в нек-рых сочетаниях, к 1 знач.; прост.). II сущ. рваньё, -я, ср. (к 1 знач.; прост.).

РВАТЬ2, рвёт; рвало и рвало; безл.; несов., кого (что) (разг.). О рвоте. Больного рвёт. II сое. вырвать, -вет.

РВАТЬСЯ1, рвусь, рвёшься; рвался, рвалась, рвалось и рвалось; косое. 1. (1 и 2 л. не употр.). От резкого движения разделяться на части; становиться рваным (в 1 знач.). Бумага легко рвётся. Где тонко, там и рвётся (поел.). Сердце рвётся от тоски (перен.). Рвутся старые связи (перен.). 2.(1 и 2 л. не употр.). Приходить в негодность, становиться рваным (во 2 знач.). Обувь рвётся от ходьбы. 3. (1 и 2 л. не употр.). То же, что взрываться (в 1 знач.). Снаряды рвутся. 4. В спешке, волнении делать сразу много дел, разрываться (во 2 знач.) (разг.). * Рваться на части (разг.) - то же, что рваться (в 4 знач.).

РВАТЬСЯ2, рвусь, рвёшься; рвался, рвалась, рвалось и рвалось; "есое. 1. Стремиться куда-н. Р. е бой. Войска рвутся вперёд. Всем сердцем р. народит/. 2. Делать резкие, порывистые движения. Р. из чыст-м. рук (стараться вырваться). Собака рвётся нацепи.

РВАЧ, -а, м. (разг. презр.). Человек, к-рый в ущерб общему делу стремится извлечь из своей работы как можно больше личных выгод, урвать побольше для себя. II прил. рваческий, -ая, -ое.

РВАЧЕСТВО, -а, ср. (разг. презр.). Поведение рвача.

РВЕНИЕ, -я, ср. Крайнее усердие в чём-н. Работать с большим рвением.

РВОТА, -ы, ж. Спазматическое выбрасывание содержимого желудка через рот. Позыв на рвоту. II прил. рвотный, -ая, -ое.

РДЕТЬ, -ею, -ёешь; несое. (книжн.). 1. Краснеть, становиться красным. Лицо рдеет от удовольствия. Р. от стыда. 2. (1 и 2 л. не употр.). О чём-н. красном: резко выделяться, отливать красным цветом. Рдеют знамена. Рдеет румянец. II сущ. рдение, -я, ср.

РДЕТЬСЯ (-еюсь, -еешься, 1 и 2 л. не употр.), -ёется; несов. (книжн.). То же, что рдеть (во 2 знач.).

РЕ..., приставка. Образует глаголы и существительные со знач. повторное(tm) или противоположности, напр. реорганизовать, реэвакуировать, ретрансляция, рекультивация, ретрансплантация.

РЕАБИЛИТАЦИЯ, -и, ж. 1. см. реабилитировать. 2. Устранение последствии, вызванных тяжёлой болезнью или травмой (спей,.). Медицинская р. II лрид. реабилита-цибнный, -ая, -ое. Р. центр.

РЕАБИЛИТИРОВАТЬ, -рую, -руешь; -а-нный; сое. и несое., кого-что. Восстановить (-навливать) прежнюю хорошую репутацию или в прежних правах. II еозер. реабилитироваться, -руюсь, -руешься. II сущ. реабилитация, -и, ж.

РЕАГИРОВАТЬ, -рую, -руешь; месое., на что. 1. Отзываться каким-н. образом на раздражение, воздействие извне. Глаз реагирует на свет. 2. Проявлять своё отношение к чему-н. Правильно р. на критику. II сое. прореагировать, -рую, -руешь, среагировать, -рую, -руешь и отреагировать,-рую, -руешь (ко 2 знач.; разг.). II сущ. реагирование, -я, ср. и реакция, -и, ж. Р. глаза на свет. Бурная реакция собрания на предложение докладчика. II прил. реактивный,-ая, -ое (к 1 знач.; спец.).

РЕАКТИВНЫЙ1, -ая, -ое; -вен, -вна (спец.). 1. см. реактивы. 2. полк. ф. Относящийся к образованию такого движения, при к-ром на движущееся тело действует сила вытекающей из него струи газа, пара, направленная в сторону, противоположную движению. Р. двигатель. Реактивное движение. Р. самолёт (с реактивным двигателем). Реактивная артиллерия. 3. Способный отвечать на воздействие извне, наступающий под влиянием внешнего воздействия. Реактивное состояние (расстройство психической деятельности, вызванное эмоциональным потрясением). II сущ. реактивность, -и, ж. (к 3 знач.).

РЕАКТИВНЫЙ2 см. реагировать.

РЕАКТИВЫ, -ов, ед. -ив, -а, м. (спец.). Вещества, применяемые для осуществления химической реакции. Химические р. II прил. реактивный, -ая, -ое.

РЕАКТОР, -а, м. Аппарат или установка, в к-рой протекает физическая (ядерная) или химическая реакция. Ядерный р. Химический р. II прил. реакторный, -ая, -ое.

РЕАКЦИОНЕР, -а, м. Сторонник политической реакции, враг прогресса, демократии. Крайний р. \\ ж. реакционерка, -и (разг.).

РЕАКЦИОННЫЙ, -ая, -ое; -бнен, -онна. Осуществляющий реакцию2, действующий в интересах реакции2 . Реакционная печать. Реакционные режимы. II сущ. реакционность, -и, ж.

РЕАКЦИЯ1, -и, ж. I. см. реагировать. 2. Превращение одних веществ в другие (химическая реакция) или преобразование атомных ядер вследствие их взаимодействия с другими элементарными частицами (ядерная реакция). Цепная р. (саморазвивающийся процесс преобразования атомов- в химической реакции или атомных ядер- в ядерной реакции; также перен.: о ряде действий, событий, вызываемых одно другим; книжн.). 3. Резкая перемена в самочувствии, упадок, слабость после подъёма, напряжения. Р. после сильного возбуждения.

РЕАКЦИЯ2, -и, ж. Политика активного сопротивления прогрессу, направленная на сохранение или возврат отживших социальных установлении. Политическая р. Годы реакции.

РЕАЛ, -а, м. В Испании, Португалии, Италии, в нек-рых странах Латинской Америки, Нидерландах: старинная серебряная (в Испании, Португалии - также медная) монета разного достоинства.

РЕАЛИЗМ, -й,м. I. Направление в искусстве, ставящее целью правдивое воспроизведение действительности в её типических чертах. Критический р. Р. русской литературы 19 века. 2. Ясное и трезвое понимание действительности при осуществлении чего-н. Политический р. II прил. реалистический, -ая, -ое. Реалистическое искусство. Р. стиль. Р. взгляд на жизнь.

РЕАЛИЗОВАТЬ, -зую, -зуешь; -ованный;сов. и несов., что. 1. Осуществить (-влять), исполнить (-нять) (книжн.). Р. все планы. 2. То же, что продать (-давать) (в 1 знач^) (спец.). Выгодно р. товар. II сущ. реализация, -и, ж.

РЕАЛИЗОВАТЬСЯ (-зуюсь, -зуешься, 1 и 2 л. не употр.), -зуется; сое. и несов. 1. Осуществиться (-вляться), исполниться (-ня-ться) (книжн.). Намеченный план реализовался. 2. Обратиться (-ащатъся) в деньги (о ценностях) (спец.). II сущ. реализация, -и, ж.

РЕАЛИСТ1, -а, м. 1. Художник - последователь реализма (в 1 знач.). Великие русские реалисты. 2. Человек, правильно учитывающий в своей деятельности условия реальной действительности. Трезвый р. и ж. реалистка, -и (ко 2 знач.).

РЕАЛИСТ2, -а, м. В России до 1917 г.: ученик реального училища.

РЕАЛИСТИЧЕСКИЙ, -ая, -ое. 1. см. реализм. 2. То же, что реалистичный.

РЕАЛИСТИЧНЫЙ, -ая, -ое; -чен, -чна. Вполне практический, соответствующий действительности. Р. подход к делу. Реалистично (нареч.) смотреть на вещи. II сущ. реалистичность, -и, ж.

РЕАЛИЯ, -и, ас. (книжн.). Единичный предмет, вещь, то, что есть, существует.

РЕАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Действительно существующий, не воображаемый. Реальная действительность. 2. Осуществимый, отвечающий действительности. Реальная задана. Наши планы реальны. 3. Практический, исходящий из понимания подлинных условий действительности. Реальная политика. Р взгляд на вещи.* Реальная заработная плата (спец.) - покупательная способность номинальной заработной платы. Реальное училище - в России до 1917 г.: общеобразовательное среднее учебное заведение без преподавания древних языков, с преобладанием в учебном плане естественнонаучных предметов. II сущ. реальность, -и, ж.

РЕАНИМАТОР, -а, м. Врач - специалист по реанимации. II прил. реаниматорский,-ая, -ое (разг.).

РЕАНИМАЦИЯ, -и, ж. Оживление организма в период агонии и клинической смерти. II прил. реанимационный, -ая, -ое. Реанимационное отделение больницы.

РЕАНИМИРОВАТЬ, -рую, -оуешь; -а-нный; сое. и несов., кого (что). Произвести (-водить) реанимацию. Р. организм. Р. отжившие предрассудки (перен.).

РЕБЁНОК, -нка, в знач. мн. употр. дети, -ей и (разг.) ребята, -ят, м. Мальчик или девочка в раннем возрасте, до отрочества. Груд-нойр. Р. дошкольного возраста. В семье двое детей. Как маленький р. кто-н. (неопытен или наивен, доверчив). Он уже не р. (о том, кто повзрослел, взрослеет). Ребёнку ясно (о чём-н. совершенно очевидном). Взять ребёнка из детдома (усыновить). Дом ребёнка (лечебно-профилактическое учреждение для содержания малолетних - до 3 лет - детей, лишённых возможности воспитываться в семье). II уменьш.-ласк. ребёночек, -чка, м:, мн. ребятишки, -шек,-шкам; ребятки, -ток, -ткам. II прил. ребячий, -ья, -ье (разг.). Р. возраст.

РЕБРИСТЫЙ, -ая, -ое; -ист. Неровный, с частыми параллельными выступами, гранями. Ребристая поверхность. II сущ. ребрйстость, -и, ж.

РЕБРО, -а, мн. рёбра, рёбер, рёбрам, ср. 1. Одна из нескольких парных дугообразных плоских костей, идущих от позвоночника к грудной кости и составляющих грудную клетку. Грудинные рёбра. Шейное р. Поясничное р. Одни рёбра остались у кого-н. (перен.: очень исхудал; разг.). Пересчитать рёбра кому-н. (перен.: поколотить;прост.). 2. В геометрии: отрезок прямой, лежащий на пересечении двух граней многогранника. 3. Узкий край или сторона предмета. Поставить доску на р. 4. Дугообразно изогнутая скрепляющая часть остова какого-н. сооружения (спец.). 4- Поставить вопрос ребром (разг.) - заявить о чём-н. со всей решительностью. 11 умелый. рёбрышко, -а, ср. (к 1 знач.). II прил. рёберный, -ая, -ое (к 1 знач.) и ребровый, -ая, -ое (ко 2 и 3 знач.; спец.).

РЕБУС, -а, м. Загадка, в к-рой искомое слово или фраза изображены комбинацией фигур, букв или знаков. Разгадать р. Говорить ребусами (перен.: непонятно, с намёками). II прил. ребусный, -ая, -ое.

РЕБЯТА, -ят (разг.). 1. см. ребёнок. 2. Молодые люди, парни (употр. также в обращении). Девушки и р. Р., вперёд! ••• Свои ребята (прост.) - приятели, свои люди. В бригаде свои ребята, помогут. II уменьш.-ласк. ребятки, -ток, -ткам; ласк. ребятушки, -шек, -шкам (прост.).

РЕБЯТЁНОК, -нка, м. (прост.). То же, что ребёнок.

РЕБЯТНЯ, -и, ж., собцр. (разг.). Дети, ребята.

РЕБЯЧЕСКИЙ, -ая, -ое. 1. Детский, свойственный ребёнку. Ребяческие годы. 2, Не такой, к-рый должен быть у взрослого человека, несерьёзный. Ребяческое поведение. Ребяческие выходки.

РЕБЯЧЕСТВО, -а, ср. 1. То же, что детство (устар.). В ребячестве. 2. Ребяческое (во 2 знач.) поведение. Непростительное р.

РЕБЯЧИЙ, -ья, -ье. 1. см. ребёнок. 2. перен. То же, что ребяческий (во 2 знач.) (разг.). Ребячьи рассуждения. Ребячья выходка.

РЕБЯЧИТЬСЯ, -чусь, -чишься; несов. (разг.). Вести себя по-ребячески. Перестаньте р.1 (ведите себя серьёзно).

РЕБЯЧЛИВЫЙ, -ая, -ое; -ив (разг). Склонный вести себя по-ребячески, не по-взрослому. II сущ. ребячливость, -и, ж.

РЕВАЛЬВАЦИЯ, -и, ж. (спец.). Официальное повышение золотого содержания национальной денежной единицы или фактическое повышение её валютного курса. II прил. ревальвацибнный, -ая, •ое.

РЕВАНШ, -а, м. Отплата за поражение (в войне, в игре). Дать р. Взять р. Матн-р. 11 прил. реваншный, -ая, -ое (книжн.).

РЕВАНШИЗМ, -а, м. Агрессивная политика реванша после поражения в войне. II прил. реваншистский, -ая, -ое.

РЕВАНШИСТ, -а, м. Сторонник реваншизма. II прил. реваншистский, -ая, ое.

РЕВЕНЬ, -я (-ю), м. Травянистое растение сем. гречишных с толстым корневищем и крупными листьями, употр. в медицине, кулинарии. Кисель из ревеня. 11 прил. ревенный, -ая, -ое и ревеневый, -ая, -ое.

РЕВЕРАНС, -а, м. 1. Почтительный поклон с приседанием. 2. перен., обычно мн. Проявление почтительности, подобострастия (ирон.). Делать реверансы в чей-н. адрес (расшаркиваться во 2 знач.).

РЕВЕТЬ, -ву, -вёшь; несов. 1. Издавать рёв (в 1 знач.). Бык ревёт. Ревут моторы. Буря ревёт. Толпа ревёт. 2. Громко плакать, а также вообще плакать (разг.). Дети ревут. Р. из-за пустяков.

РЕВИЗИОНИЗМ, -а, м. Политическое течение, утверждающее необходимость пересмотра основных положений марксизма-ленинизма. II прил. ревизионистский, -ая,-ое.

РЕВИЗИОНИСТ, -а,л". Последователь ревизионизма. II ж. ревизионистка, -и. II прил. ревизионистский, -ая, -ое.

РЕВИЗИЯ, -и, ж. 1. Обследование чьей-н. деятельности для установления правильности и законности действий. Провести ревизию. 2. Пересмотр чего-н. с целью внесения коренных изменений (книжн.). Р. взглядов, учения. 3. В России в 18 - 1-й половине 19 в.: перепись податного населения для исчисления налогов. II прил. ревизионный, -ая, -ое (к 1 знач.) и ревизский,-ая, -ое (к 3 знач.; устар.). Ревизионная комиссия. Ревизские сказки (списки лиц, подлежавших обложению подушной податью, составлявшиеся при ревизии). Ревизские души (подлежавшие податному обложению).

РЕВИЗОВАТЬ, -зую, -зуешь; -ованный;сое. и месов. 1. кого-что. Произвести (-водить) ревизию (в 1 знач.) кого-чего-н. Р. кассу. 2. что. Подвергнуть (-гать) ревизии (во 2 знач.) (книжн.). Р. чьи-н. взгляды, учение. II сое. также обревизовать, -зую,-зуешь; -ованный (к 1 знач.).

РЕВИЗОР, -а, м. 1. Должностное лицо, производящее ревизию (в 1 знач.). 2. В отдельных отраслях железнодорожной службы: то же, что контролёр. Р. по безопасности движения поездов. Р. движения. Дорожныйр. II ж. ревизбрша, -и (к 1 знач.;разг.). II прил. ревизорский, -ая, -оё.

РЕВКОМ, -а, л*. Сокращение: революцион^ ный комитет - временный чрезвычайный орган советской власти во время гражданской^ войны (1918-1920 гг.). II прил. ревкомовский, -&я, -ое (разг.).

РЕВМАТИЗМ, -а, м. Инфекционно-аллер-гическая болезнь с поражением суставов, сердечно-сосудистой системы, обычно сопровождающаяся острыми болями. Хронический?. II прил. ревматический, -ая, •ое и ревматбидный, -ая, -ое.

РЕВМАТИК, -а, м. Человек, страдающий ревматизмом. II ж. ревматичка, -и (разг.).

РЕВМАТОЛОГ, -а, м. Врач - специалист по ревматологии.

РЕВМАТОЛОГИЯ, -и, ж. Раздел медицины, занимающийся изучением и лечением ревматизма. II прил. ревматологический,-ая,-ое.

РЕВМОКАРДИТ, -а, м. Воспалительное поражение сердца при ревматизме.

РЕВМЯ: ревмя реветь (прост.) - очень сильно реветь (во 2 знач.).

РЕВНИВЕЦ, -вца, м. Ревнивый человек. II ж. ревнивица, -ы.

РЕВНИВЫЙ, -ая, -ое; -ив. 1. Склонный ревновать, охваченный ревностью; выражающий ревность. Р. муж. Р. взор. 2. Придирчиво-настороженный и заботливый. Ревниво (нареч.) охранять свою тайну. II сущ. ревнивость, -и, ж. (к 1 знач.).

РЕВНИТЕЛЬ, -я, м., чего (книжн.). Человек, к-рый ревностно заботится о чём-н. Р. просвещения. II ж. ревнительница, -ы.

РЕВНОВАТЬ, -ную, -нуешь; несов., кого (что) к кому. Испытывать чувство ревности*. Р. жену. Р. мужа к подруге. II сое. приревновать, -ную, -нуешь (разг.).

РЕВНОСТНЫЙ, -ая, -ое; -тен, -тна (книжн.). Старательный, очень усердный. Р. поборник добра, справедливости. Ревностно (нареч.) относиться к своим обязанностям. II сущ. ревностность, -и, ж.

РЕВНОСТЬ1, -и, ж. Мучительное сомнение в чьей-н. верности, любви. Семейная драма на почве ревности.

РЕВНОСТЬ2, -и, ж. (устар.). Усердие, рвение. С ревностью взяться за дело.

РЕВОЛЬВЕР, -а,м. Многозарядное ручное огнестрельное оружие с магазином в виде вращающегося барабана. Р. системы Нагана. Спортивный р. II прил. револьверный,-ая, -ое. * Револьверный станок (спец.) - токарный или сверлильный станок с вращающейся головкой, в к-рой закрепляется несколько режущих инструментов.

РЕВОЛЬВЕРЩИК, -а, л*. Токарь, работающий на револьверном станке. II ж. револьверщица, -ы.

РЕВОЛЮЦИОНЕР, -а, м. 1. Участник революционного движения, революции (в 1 знач.), сторонник революционных методов борьбы. Профессиональный р. (посвятив-- ший всего себя революционной борьбе). 2. Человек, к-рый производит переворот, открывает новые пути в какой-н. области жизни, науки, производства. Р. в науке. II ж. революционерка, -и (к 1 знач.).

РЕВОЛЮЦИОНИЗИРОВАТЬ, -рую,-руешь; -анный; сое. и несов. 1. кого (что). Распространить (-нять) революционные идеи среди кого-н. 2. что. Изменить(-нять) коренным образом. Р. производство.

РЕВОЛЮЦИОНИЗИРОВАТЬСЯ.-руюсь, -руешься; сое. и "есое. 1. Проникнуться (-каться) революционными идеями. 2. (1 и 2 л. не употр.). Измениться (-ня-ться) коренным образом. Техника революционизировалась.

РЕВОЛЮЦИОННЫЙ, -ая, -ое; -нен, -нна. 1. ом. революция. 2. Выражающий идеи революции, направленный к осуществлению революции. Революционная борьба. Революционная ситуация. 3. Вносящий революцию (во 2 знач.) в какую-н. область жизни, науки, производства. Революционные преобразования. II сущ. революционность, -и, ж. (к 3 знач.).

РЕВОЛЮЦИЯ, -и, ж. 1. Коренной переворот в жизни общества, к-рый приводит к ликвидации предшествующего общественного и политического строя и установлению новой власти. Буржуазная р. (свергающая феодальный строй и устанавливающая власть буржуазии). Великая французская р. (1789-1794 гг.). 2. Коренной переворот, резкий скачкообразный переход от одного качественного состояния к другому. Научно-техническая р. II прил. революционный, -ая, -ое (к 1 знач.). Революционные годы. Революционное правительство. Р. переворот.

РЕВЮ, нескл., ср. Театральное обозрение - представление из отдельных сцен, эпизодов и номеров. Музыкальное р.

РЕГАЛИЯ, -и, ж. 1. Предмет, являющийся символом монархической власти, напр. корона, скипетр (устар.). Царские регалии. 2. обычно мн. Орден, знак отличия (устар. и разг.). Явиться при всех регалиях.

РЕГАТА, -ы, ж. Традиционно проводимые большие гонки спортивных судов. Парусная р.

РЕГБИ, нескл., ср. Спортивная командная игра, состоящая в том, что игроки стараются забросить большой овальный мяч в ворота соперника или вбежать туда с мячом, а также соответствующий вид спорта. II прил. регбийный, -ая, -ое.

РЕГБИСТ, -а, м. Спортсмен, занимающийся регби.

РЕГЕНЕ

РАЦИЯ, -и, ж. (спец.). Восстановление, возобновление, возмещение чего-н. в процессе развития, деятельности, обработки. Внутриклеточная р. Р. материалов. Р. воздуха. II прил. регенерацибнный, -ая,-ое ы регенеративный, -ая, -ое.

РЕГЕНТ, -а,л<. 1. Временный правитель монархического государства. 2. Дирижёр хора, преимущ. церковного. II ж. регентша, -и (разг.). II прил. регентский, -ая, -ое.

РЕГИОН, -а, м. Большая область, группа соседствующих стран или территории, районы, объединённые по каким-н. общим признакам. Экономический р. Географический р. II прил. региональный, -ая, -ое. Р. пакт.

РЕГИОНАЛЬНЫЙ, -ая, -ое. 1. см. регион. 2. Местный, относящийся к какой-н. опре- делённой области, региону. Региональные цены.

РЕГИСТР, -а, м. (спец.). 1. Список, указатель чего-н., книга для записей. 2. Степень высоты голоса, музыкального инструмента. Бас - голос низкого регистра. З.В нек-рых музыкальных инструментах: группа труб или группа язычковых одинакового тембра. 4. Род регулятора, преобразователя в машинах и приборах. Р. команд в ЭВМ. 5. Ряд клавиш в пишущей машинке, в счетных и иных машинах. Верхний, нижний р. 6. Название государственного органа, осуществляющего надзор над постройкой и эксплуатацией судов. Морской р. Речной р. II прил. регистровый, -ая, -ое (к 1, 2, 3, 4 и 5 знач.).

РЕГИСТРАТОР, -а, м. Работник, производящий регистрацию кого-чего-н. Р. корреспонденции. II ж. регистраторша, -и (разг.). II прил. регистраторский, -ая, -ое.

РЕГИСТРАТУРА, -ы, ж. Отдел учреждения, занимающийся регистрацией кого-чего-н.

РЕГИСТРИРОВАТЬ, -рую, -руешь; -а-нный; несов., кого-что. Записывать, отмечать с целью учёта, систематизации, придания законной силы чему-н. Р. поступающую корреспонденцию. Приборы регистрируют подземные толчки. И сое. зарегистрировать, -рую, -руешь; -анный. II возвр. регистрироваться, -руюсь, -руешься; сое. зарегистрироваться, -руюсь,-руешься. II сущ. регистрация, -и, .ж:, ы регистрирование, -я, ср. II прил. регистрационный, -ая,-ое.

РЕГЛАМЕНТ, -а, м. 1. Правила, регулирующие порядок какой-н. деятельности. Р. заседания. Р. работы комиссии. Соблюдать р. Нарушение регламента. 2. Время, отведённое на собрании для речи, выступления. Р. для выступающих десять минут. II прил. регламентный, -ая, -ое.

РЕГЛАМЕНТИРОВАТЬ, -рую, -руешь; -а-нный; сое. и несов., что (книжн.). Подчи-нить(-нять) регламенту. II сущ. регламентация, -и, ж. II прил. регламентацибн-ный, -ая, -ое.

РЕГЛАН. 1. -а, м. Одежда, у к-рой рукав составляет одно целое с плечом. 2. неизм. Об одежде: такого покроя. Пальто, куртка, платье р.

РЕГРЕСС, -а, м. (книжн.). Упадок в развитии чего-н., движение назад; противоп. прогресс.

РЕГРЕССИВНЫЙ, -ая, -ое; -вен, -вна (книжн.). Являющийся регрессом, ведущий к регрессу. Р. процесс. II сущ. регрессивность, -и, ас.

РЕГРЕССИРОВАТЬ, -рую, -руешь; несов. (книжн.). Идти по пути регресса, ухудшения.

РЕГУЛИРОВАТЬ, -рую, -руешь; -анный;несов., что. 1. Упорядочивать, налаживать. Р. взаимные отношения. 2. Направлять развитие, движение чего-н. с целью привести в порядок, в систему. Р. цены. Р. до рожное движение. 3. Приводить (механизмы и их части) в такое состояние, к-рое обеспечивает нормальную и правильную работу. Р. двигатель. II сое. урегулировать,-рую, -руешь; -анный (к 1 знач.), отрегулировать, -рую, -руешь; -анный (ко 2 и 3 знач.) и зарегулировать, -рую, -руешь; -а-нный (к 3 знач.; спец.). II сущ регулирование, -я, ср., регуляция, -и, ас. (ко 2 знач.) и регулировка, -и, ж. (к 3 знач.). II прил регуляционный, -ая, •ое , регуляторный,-ая, -ое (ко 2 и 3 знач.) и регулировочный, -ая, -ое (ко 2 и 3 знач.). Регуляционный процесс. Регуляторные функции гормонов. Регулировочный пост.

РЕГУЛИРОВЩИК, -а, м. Работник, специалист, занимающийся регулировкой чего-н. Р. дорожного движения. Р. механизмов. II ж. регулировщица, -ы. II прил. регу-лирбвщицкий, -ая, -ое.

РЕГУЛЯРНЫЙ, -ая, -ое; -рен, -рна. 1. Осу-;ществляемый равномерно и правильно,) через определённые промежутки времени. Р. осмотр. Регулярная доставка газет. 1 полн. ф. Имеющий правильную и постоян-ную организацию. Регулярные войска (войска постоянной армии, имеющие штатную организацию). II сущ регулярность, -и, ж. (к 1 знач).

РЕГУЛЯТОР, -а, м. 1. Прибор для регули-рования чего-н. (спец.). 2. То, что регулирует, направляет развитие чего-н. Р. цен. \

РЕД... Первая часть сложных слов со знай. редакционный, напр. редколлегия, редсо-ввт, редподготовка.

РЕДАКТИРОВАТЬ, -рую, -руешь; -анный;несов; что. 1. Проверять и-исправлять текст при подготовке к печати^ Р.рукопись. \ 2. Руководить изданием чего-н. Р. журнал. II сов. отредактировать, -рую, -руешь; -а-нный (к 1 знач.). II сущ. редактирование,-я, ср., редакция, -и, ж. и редактура, -ы, ж. Редактирование текста. Книга под редакцией известного специалиста. II прил. редакционный, -ая, -ое. Редакционная коллегия.

РЕДАКТОР, -а, мн. -ы, -ов и (разг.) -а, -ов, м. Человек, к-рый редактирует что-н.; специалист по редактированию. Р. журнала. Ответственный р. Технический р. II ж. редакторша, -и (разг.). 11 прил. редакторский, -ая,-ое.

РЕДАКЦИЯ, -и, ж. 1. см. редактировать. 2. Разновидность текста какого-н. произведения. Новая р. повести. 3. Та или иная формулировка, выражение мысли. Изменить\ редакцию документа. 4. Группа работников, редактирующих какое-н. издание, а также отдел издательства, готовящий рукописи к печати. Главная?. Техническая?. Р. словарей. II прил. редакционный, -ая, -ое.

РЕДЕТЬ, 1 и 2 л. ед не употр., -ёет; несов. Становиться редким (в 1 знач.), реже;уменьшаться в числе. Волосы редеют. Редеет круг друзей. II сов. поредеть, -ёет. II сущ. поредение, -я, ср.

РЕДЕЧНЫЙ см. редька.

РЕДИС, -а, м. Вид редьки - овощ с небольшим округлым или продолговатым корнем, покрытым тонкой белой, розовой или яркой красной кожицей.

РЕДИСКА, -и, ж. 1. То же, что редис. 2. Отдельный корешок редиса. II прил. редисочный, -ая, -ое-

РЕДКИЙ, -ая, -ое; -док, -дка, -дко, -дкй ы-дки; реже; редчайший. 1. Состоящий из далеко расположенных друг от друга частей, не густой; не плотный. Редкая бородка. Редкие зубы. Р. лес (не густой). Редкая ткань (не плотная). 2. Расположенный на большом расстоянии друг от друга. Редкие станции. 3. Состоящий из отдалённых друг от друга моментов. Редкие выстрелы. Р. пульс. 4. Повторяющийся, появляющийся через большие промежутки времени. Р. сличай. Р. гость. Редкие металлы. Человек редкой доброты. Редко (нареч.) видеться. п сущ. редкость, -и, ж. (к 1,2,3 и в нек-рых сочетаниях к 4 знач.).

РЕДКОЛЕСЬЕ, -я, ср.. собир. Редкий, не сплошной лес.

РЕДКОСТНЫЙ, -ая, -ое; -тен, -тна. Редко встречающийся, исключительный (во 2 знач.). Редкостное явление. Р. случай. Р. специалист (очень хороший). II сущ. редкостность, -и, ж.

РЕДКОСТЬ, -и, ж.1.см. редкий. 2. Редкое явление. Услышать эту птицу - большая р. 3. Редкий предмет, музейная, антикварная вещь. Библиографическая р. Коллекция редкостей. * На редкость - о ком-чём-н. исключительном, редкостном. На редкость смелый человек. Не редкость - обычно, часто бывает. Такие случаи - не редкость.

РЕДУКЦИЯ, -и, ж. (спец.). 1. Переход, сведение сложного к простому. 2. Уменьшение, ослабление чего-н. Р. давления пара. Р. безударных гласных. II прил. редукционный, -ая, -ое.

РЕДУТ, -а, м. В старых армиях: сомкнутое прямоугольное, многоугольное или круглое полевое укрепление с наружным рвом и бруствером. П прил. редутный, -ая, -ое.

РЕДУЦИРОВАТЬ, -рую, -руешь; -анный;сов. и несов., что (спец.). Подверг-нуть(-гать) редукции.

РЕДУЦИРОВАТЬСЯ (-руюсь, -руешься, 1 и 2 л. не употр.), -руется; сов. и несов. (спец.). Подвергнуться (-гаться) редукции.

РЕДЬКА, -и, ж. Корнеплод с толстым и светлым (в тёмной кожице) корнем, с острым вкусом и запахом. * Хуже горькой редьки (прост.) - о ком-чём-н. очень надоевшем, противном. II прил. редечный,-ая, -ое.

РЕЕСТР, -а, м. Опись, письменный перечень. Р. имущества. II прил. реестровый,-ая,-ое.

РЕЕЧНЫЙ см. рейка.

РЕЖИМ, -а, м. 1. Распорядок дел, деист- \ вий. Р. дня. Правильный р. питания. Школьный р. Больничный р. Соблюдать р. Р. экономии (система хозяйствования, направленная на экономию средств, удешевление и рационализацию производства). 2. Условия деятельности, работы, существования чего-н. Рабочий р. машины. Водный р. озера. В автоматическом режиме (о работе автомата). 3. Государственный строй (обычно об антинародном, антидемократическом строе). Реакционные режимы. II прил. режимный, -ая, -ое (к 1 и 2 знач.).

РЕЖИМНЫЙ, -ая, -ое. 1. см. режим. 2. Находящийся на особом режиме, подчиняющийся специальному режиму. Режимное предприятие.

РЕЖИССЁР, -а, м. Творческий работник, художественный организатор, руководитель театральной, кино- или телевизионной постановки, вообще зрелищных программ. Р.-постановщик. II прил. режиссёрский, -ая, -ое. Новоережиссерское решение пьесы.

РЕЖИССИРОВАТЬ, -рую, -руешь; -а-нный; несов., что (спец.). Руководить постановкой спектакля, фильма, вообще зрелищной программы в качестве режиссёра.

РЕЖИССУРА, -ы, ж. 1. Деятельность, профессия режиссёра. 2. Режиссёрское решение (трактовка) спектакля, фильма. Удачная р. 3. собир. Режиссёры. В театры пришла молодая р.

РЕЗАК, -а, м. 1. Большой широкий нож. 2. Режущая часть машины, орудия или приспособление, инструмент для резки (спец.). Газовый р.

РЕЗАНЫЙ, -ая, -ое. Нарезанный; с нарезами. Резаные овощи. Р. орнамент. Кричит как р. (сущ.; как будто его режут; прост.).

РЕЗАТЬ, режу, режешь; -анный; несов. 1. кого-что. Разделять на части, отделять от целого чем-н. острым. Р. хлеб, сыр. Р. на куски. Р. ломтями. Р. металл. Режущий инструмент. Р. коммуникации (перен.: прерывать, нарушать). Р. по живому (также перен.: действовать жёстко, жестоко). 2. кого-что. Делая надрез, вскрывать, а также (разг.) оперировать. Р. нарыв. 3. кого (что). Убивать острым орудием. Р. гусей. Волк режет овец (загрызает). Без ножа режет кто-н. кого-н. (перен.: ставит в тяжёлое, безвыходное положение; разг.). 4. перен., кого-что. Ставить в безвыходное положение, губить (прост.). Р. чей-н. проект. 5.что, по чему. Делать изображение на поверхности чего-н. острым инструментом;изготовлять вырезыванием. Р. по металлу. Р. ложки. 6. (1 и 2 л. не употр.), что. Причинять резкую боль, врезаться. Ремень режет плечо. Пиджак режет в проймах. 7. безл., что. Об ощущении рези. Режет в животе. От яркого света режет глаза. Режущая боль. 8. (1 и 2 л. не употр.), что. Производить неприятное впечатление чем-н. резким. Яркие краски режут глаз. Режущий звук. 9. что. Говорить прямо, открыто (разг.). Р. правду в глаза. 10. кого (что). Проваливать на Экзамене (прост.). 11. что. Ударять по касательной, направляя вбок, в косой полёт (спец.). Р. мяч. II сое. разрезать, -ёжу, -ежешь; -анный (к 1 и 2 знач.), зарезать, -ёжу, -ёжешь; -анный (к 3 и 4 знач.), нарезать, -ёжу, -ёжешь; -анный (к б знач.) и срезать, -ёжу, -ёжешь; -анный (к 10 и 11 знач.). II однокр. резнуть, -ну, -нёшь (к 1, 6 и 7 знач.) и резануть, -ну, -нёшь (к 1, 6, 7, 8 и 9 знач.; разг.). II сущ. резание,-я, ср. (к 1, 3 и 5 знач.), резка, -и, ж. (к 1 и 3 знач.), резьба, -ы, ж. (к 5 знач.) и разрезка, -и, ж. (к 1 знач.). Обработка метал" лов резанием. Резьба по дереву. Резка соломы. II прил. резательный, -ая, -ое (к 1 и 5 знач.; спец.) и резной, -ая, -ое (к 5 знач.). Резательный автомат. Резные работы.

РЕЗАТЬСЯ, режусь, режешься; несов. 1. (1 и 2 л. не употр.). О зубах, рогах: прорезаться. 2. во что. Азартно играть в какую-н. игру (прост.). Р. в карты. Р. в домино.

РЕЗВИТЬСЯ, -влюсь, -вишься; несов. 1. Играть и веселиться, находясь в движении. Дети резвятся в саду. 2. перен. Вести себя шумно и развязно (разг. неодобр.). Газеты резвятся вокруг нового скандала.

РЕЗВУН, -а, м. (разг.). Резвый, живой ребёнок. II ж. резвунья, -и, род. мн. -ний;уменьш.-ласк. резвушка, -и, ж.

РЕЗВЫЙ, -ая, -ое; резв, резва, резво, резвы и резвы. 1. Подвижный и весёлый. Р. ребёнок. 2. Быстрый, проворный в беге. Резвая рысь. Резво (нареч.) побежать. Резвые ноги. Резвые кони. \1 сущ. резвость, -и, ж.

РЕЗЕДА, -ы, ж. Садовое травянистое растение с конусообразными пахучими соцветиями. II прил. резедовый, -ая, -ое. Семейство резедовых (сущ.).

РЕЗЕКЦИЯ, -и, ж. (спец.). Операция удаления органа или части органа. Р. желудка. Р. сустава. II прил. резекционный, -ая, -ое. Р. скальпель.

РЕЗЕРВ, -а, м. 1. Запас, откуда черпаются новые силы, ресурсы. Производственные резервы. Использовать все резервы. 2. Воинские формирования, предназначенные для создания новых и усиления действующих группировок. Стратегический, тактический, оперативный р. Отвести полк в р. 3. В армиях нек-рых стран: то же, что запас (в 3 знач.) * Трудовые резервы - о молодёжи, получающей в специальных учебных заведениях профессии квалифицированных рабочих. II прил. резервный,-ая, -ое-

РЕЗЕРВАЦИЯ, -и, ж. В нек-рых странах:территория, отведённая для проживания сохранившихся в стране аборигенов. Р. индейцев в США. II прил. резервацибнный,-ая, -ое.

РЕЗЕРВИРОВАТЬ, -рую, -руешь; -анный;сов. и несов., что (книжн.). Сохранить (-нять) в резерве (в 1 знач.) что-н. Р. запасы. Р. своё мнение (оставить за собой право высказаться позднее). II сов. также зарезервировать, -рую, -руешь; -анный.

РЕЗЕРВИСТ, -а, м. В армиях нек-рых| стран: военнообязанный резерва (в 3| знач.). Призыв резервистов. II прил. ре-зервистский, -ая, -ое.

РЕЗЕРВУАР, -а, м. Вместилище для жид- \ костей и газов. Металлический, железобе- \ тонный, стеклянный?. II прил. резервуар-вый, -ая, -ое.

РЕЗЕЦ, -зца,л". 1. Инструмент для резания. Токарный, резьбовой р. Алмазный р. (алмаз во 2 знач.). Р. скульптора. 1. Один из парных плоских передних зубов. Верхние, нижние резцы. II прил. резцовый, -ая, •ое.

РЕЗИДЕНТ, -а, м. (спец.). 1. Представитель колониальной державы в протекторате. 2. &нек-рых государствах: иностранец, постоянно проживающий в данной стране. 3. Тайный представитель разведки в ка-ком-н. районе иностранного государства. II прил. резидентский, -ая, -ое.

РЕЗИДЕНЦИЯ, -и, ж. (офиц.). Местопребывание правительства, высокопоставленного лица. Летняя р. президента.

РЕЗИНА, -ы, ж. 1. Эластичный материал, получаемый путём вулканизации каучука. 2. Покрышка (во 2 знач.) из такого материала (прост.). * Резину тянуть (прост. неодобр.) - затягивать какое-н. дело, решение чего-н. II прил. резиновый, -ая, -ое (к 1 знач.). Р. мяч. Резиновая тесьма (прорезиненная).

РЕЗИНКА, -и, ж. 1. То же, что ластик (во 2 анач.). 2. Тесёмка на резиновой основе или резиновая нитка. 3. Особый вид растягивающейся вязки. Чулки в резинку. II прил. резиночный, -ая, -ое.

РЕЗИНОВЫЙ, -ая, -ое. 1. см. резина. 2. перен. О решении, резолюции: допускающий различное понимание, различные истолкования, растяжимый (разг. неодобр.). Резиновое постановление.

РЕЗКА см. резать.

РЕЗКИЙ, -ая, -ое; -зок, -зка, -зко, -зки и-зкй; резче. 1. Проявляющийся с большой силой, остротой. Р. ветер. Р. холод. 2. Внезапный и очень значительный. Р. спад. Резкое похолодание. Резкая боль. 3. Чересчур сильный. Р. свет, запах. Р. голос. 4. Лишённый мягкости, плавности, порывистый. Резкое движение. 5. Чётко и грубо очерченный. Резкие линии. Резкие черты лица. 6. Прямой и жёсткий, нелицеприятный. Резкая критика. Резкие выражения. II сущ. резкость, -и, ж.

РЕЗКОСТЬ, -и, ж. 1. см. резкий. 2. Резкое, грубое слово, выражение. Говорить резкости.

РЕЗНОЙ, -ая, -ое. 1. см. резать. 2. Сделанный путём вырезывания, резьбы. Резные наличники. 3. С неровными, как будто вырезанными краями, очертаниями. Резные листья клёна.

РЕЗНЯ, -и, ж. Массовое жестокое избиение, массовые убийства. Кровавая р.

РЕЗОЛЮТИВНЫЙ, -ая, -ое (книжн.). Содержащий в себе выводы, резолюцию, резюмирующий. Резолютивная часть документа.

РЕЗОЛЮЦИЯ, -и, ж. 1. Постановление, принятое в результате обсуждения како-го-н. вопроса. Принять, вынести резолюцию. 2. Решение, распоряжение начальника в форме надписи на бумагах. Наложить резолюцию. II прил. резолюцибнный, -ая,-ое (к 1 знач.).

РЕЗОН, -а (-у),л". (устар. иоазг.). Разумное основание, смысл, довод. Привести резоны в пользу чего-н. В этом есть свой р. Нет резона (резону) так поступать.

РЕЗОНАНС, -а,х 1. Возбуждение колебаний одного тела колебаниями другого той же частоты, а также ответное звучание одного из двух тел, настроенных в унисон (спец.). 2. Способность усиливать звук, свойственная резонаторам или помещениям, стены к-рых хорошо отражают звуковые волны. Р. скрипки. 3. перен. Отзвук, отголосок, впечатление, произведённое на многих. Доклад подучил широкий общественный р. II прил. резонансный, -ая, -ое (к 1 и 2 знач.). Резонансная ель (для изготовления музыкальных инструментов; спец.).

РЕЗОНАТОР, -а, м. (спец.). Полое тело или особое приспособление, воспроизводящее звуки определённой высоты и обычно усиливающее их. II прил. резонатор-ный, -ая, -ое.

РЕЗОНЁР, -а, м. 1. Человек, к-рый любит рассуждать длинно и нравоучительно. 2. Действующее лицо пьесы, романа, обычно выражающее отношение автора к событиям; соответствующее амплуа актёра (спец.). II ж. резонёрка, -и (к 1 знач.; разг.). II прил. резонёрский, -ая, -ое. Р. тон.

РЕЗОНЁРСТВОВАТЬ, -твую, -твуешь;несов. (книжн.). Вести себя резонёром (в 1 знач.), рассуждать длинно и нравоучительно. II сущ. резонёрство, -а, ср.

РЕЗОНИРОВАТЬ (-рую, -руешь, 1 и 2 л. не употр.), -руег, несов. Находиться в состоянии резонанса (в 1 и 2 знач.). Стены зала хорошо^резонируют.

РЕЗОННЫЙ, -ая, -ое; -бнен, -онна. Основательный и разумный. Р. довод. Резонно (нареч.) рассуждать. II сущ. резонность, -и, ас.

РЕЗУЛЬТАТ, -а, м. 1. То, что получено в завершение какой-н. деятельности, работы, итог. Результаты исследования. Результаты конкурса. 2. Показатель мастерства (обычно спортивного). Р. пловца. Р. в беге "а 100м. Улучшить свои результаты. Лучшийр. дня. * В результате чего, предлог с род. п. - вследствие чего-н., из-за чего-н. Ущерб в результате аварии. Пострадал в результате неосторожности. В результате того что, союз (книжн.) - вследствие того что, из-за того что. Всегда опаздывает, в результате того что не может рассчитать время. А (и) в результате, в знач. союза - и потому, и вследствие этого. Не рассчитали время, а (и) в результате опоздали. II прил. результатный, -ая, -ое.

РЕЗУЛЬТАТИВНЫЙ, -ая, -ое; -вен, -вна. Дающий хороший результат, имеющий хорошие результаты. Результативная встреча. Самый р. игрок. II сущ. результативность, -и, ас.

РЕЗУС, -а,м. I. Обезьяна рода макак. 2. То же, что резус-фактор (разг.). Отрицательный р. Положительный р. II прил. резус-ный, -ая, -ое.

РЕЗУС-ФАКТОР, -а, м. (спец.). Сложное органическое вещество, содержащееся в крови обезьян вида резус и у людей, обусловливающее совместимость или несовместимость крови донора и того, кто получает его кровь, или беременной женщины и плода.

РЕЗЧИК, -а, м. 1. Мастер по резьбе; художник, занимающийся резьбой. Р. по дереву, по кости, по металлу. 2. Рабочий, занимающийся резкой, разрезанием чего-н. 3. То же, что резец (в 1 знач.) (спец.). II ж. резчица -ы (к 1 и 2 знач.). 11 прил. резчицкий, -ая,-ое.

РЕЗЬ, -и, ж. Острая режущая боль, колики. Рези в животе.

РЕЗЬБА, -ы, ж. 1. см. резать- 2. Рисунок, вырезанный на твёрдом материале. Узорчатая р. Ларец с резьбой. 3. Спиральная винтовая нарезка. II прил. резьбовой, -ая,-ое (к 3 знач.; спец.). Резьбовое крепление.

РЕЗЬБАРЬ, -я, м. Мастер по художественной резьбе.

РЕЗЮМЕ, нескл., ср. (книжн.). Краткий вывод из сказанного, написанного. Р. доклада.

РЕЗЮМИРОВАТЬ, -рую, -руешь; -анный;сов. и несов., что (книжн.). Сделать (делать) резюме, вывод из сказанного, написанного. Р. свою мысль.

РЕЙ, -я, м. (спец.). Подвижной поперечный брус на мачте, служащий для крепления парусов, для установки антенн и для подъёма сигналов.

РЕЙД1, -а, м. Водное пространство (у морского берега), удобное для стоянки судов. Внешний р. (на подходах к порту). Внут реннийр. Гвнутри порта). Стоять нарейде. " прил. рейдовый, -ая, -ое.

РЕЙД2, -а, м. 1. Набег, стремительное продвижение в тыл противника с целью осуществления боевых действий. Р. партизанских отрядов. 2. перен. Осуществляемое группой общественников обследование ка-ких-н. объектов, деятельности предприятия. Р. контролёров. II прил. рейдовый,-ая, -ое.

РЕЙДЕР [дэ], -а, м. Военный корабль, ведущий на морских путях самостоятельные операции по уничтожению транспортных судов противника. II прил. рёйдерский,-ая,-ое.

РЕЙКА, -и, ж. 1. Плоский брусок, узкая тонкая доска. 2. Брус с делениями для определения высоты (при нивелировке), уровня воды, глубины снежного покрова (спец.). II прил. реечный, -ая, -ое.

РЕЙНВЕЙН, -а (-у), м. Сорт виноградного вина.

РЕЙС, -а, м. Путь транспортного средства (судна, самолёта, автомашины) по определённому маршруту. Совершать рейсы. Обратный р. п прил. рейсовый, -ая, -ое.

РЕЙСОВЫЙ, -ая, -ое. 1. ок. рейс. 2. О транспортном средстве: следующий по одним и тем же определённым рейсам, имеющий постоянный маршрут. Р. автобус. Р. самолёт.

РЕЙСФЕДЕР [дэ], -а. м. Чертёжный инструмент для проведения линий тушью, жидкой краской. II прил. рейсфёдерный,-ая, -ое.

РЕЙСШИНА, -ы, ж. Длинная чертёжная линейка для нанесения параллельных линий с поперечной планкой на одном конце.

РЕЙТИНГ, -л,м. Показатель популярности какого-н. лица, а также фильма, представления, периодического издания; степень такой популярности. Р. президента растёт. Падает р. газеты. II прил. рейтин-говый, -ая, -ое.

РЕЙТУЗЫ, -уз. 1. Длинные, узкие, плотно обтягивающие брюки (первонан. для верховой езды). Кавалерийские р. 2. Длинные женские или детские узкие трикотажные штаны. Шерстяные р. II прил. рейтузный,-ая, -ое.

РЕЙХСТАГ, -а, м. В Германии до 1945 г.:название парламента, а также здание, в к-ром заседал этот парламент. Членрейхста-га.

РЕКА, -и, вин. реку и реку, мн. реки, рек, рекам и (устар.) рекам, ж. 1. Постоянный водный поток значительных размеров с ес-тественным течением по руслу от истока до устья. Северные реки. Москва-р. Пойти нареку, за реку. Любоваться на реку. Подводная р. (глубинное течение в море, океане). Р. забвения (в греческой мифологии:река Лета, погружение в к-рую означало полное забвение, исчезновение; высок.). 2. перен. Поток, большое количество, масса. Людские реки заполнили улицы. Слезы льются рекой. II ласк. реченька, -и, ж. (к 1 знач.; в народной словесности). II прил. речной, -ая, -ое (к 1 знач.). Р. транспорт. Р. порт.

РЕКВИЕМ [рэ], -а, м. 1. У католиков: богослужение по умершему. Служить р. 2. Траурное вокальное или вокально-инструментальное музыкальное произведение. Р. Моцарта.

РЕКВИЗИРОВАТЬ, -рую, -руешь; -анный;сое. и несов., кого-что (спец.). Отобрать (отбирать) в принудительном порядке в пользу государства или на военные нужды. II сущ. реквизиция, -и, ж. II прил. реквизиционный, -ая,-ое.

РЕКВИЗИТ, -а,л".(спец.). 1. Совокупность подлинных или бутафорских предметов для представления, зрелищной постановки. Театральный р. 2. обычно мн. В официальном документе: обязательно входящие в него сведения. II прил. реквизитный,-ая, -ое. Р. цех. Реквизитные данные.

РЕКЛАМА, -ы, ж. I. Оповещение различными способами для создания широкой известности, привлечения потребителей, зрителей. Торговая Р. Театральная р. Сделать рекламу кому-н. (перен.: неумеренно расхвалить, разрекламировать). 2. Объявление с таким оповещением. Световая р. II прил. рекламный, -ая, -ое. Р. характер статьи (перен.: рекламирующий её содержание, хвалебный).

РЕКЛАМАЦИЯ, -и, ж. (спец.). Претензия на низкое качество товара с требованием возмещения убытков. Предъявить рекламацию. II прил. рекламационный, -ая, -ое.

РЕКЛАМИРОВАТЬ, -рую, -руешь; -а-нный; сое. и несов., кого-что. 1. Объявить (-влять) о ком-чём-н., пользуясь рекламой. Р. новые товары. 2. перен. То же, что расхвалить (-ливать) (разг.). Р. свои успехи. II сущ. рекламирование, -я, ср.

РЕКЛАМИСТ, -а, м. Составитель реклам. II ж. рекламистка, -и.

РЕКОГНОСЦИРОВАТЬ, -рую, -руешь;-анный; сое. и несов., что (спец.). Произвести (-водить) рекогносцировку. Р. местность. II прил. рекогносцировочный, -ая,-ое.

РЕКОГНОСЦИРОВКА, -и, ж. (спец.). 1. Разведка для получения сведений о противнике, производимая лично командиром и офицерами штабов перед предстоящими боевыми действиями. 2. перен. Предварительное обследование местности для ка-ких-н. специальных работ.

РЕКОМЕНДАТЕЛЬНЫЙ, -ая, -ое. Содержащий рекомендацию (во 2 знач.). Рекомендательное письмо. Р. список литературы.

РЕКОМЕНДАЦИЯ, -и, ж. 1. см. рекомендовать. 2. Благоприятный отзыв о ком-чём-н. Дать- рекомендацию кому-н. 3. Совет, пожелание (книжн.). Р. врача.

РЕКОМЕНДОВАТЬ, -дую, -дуешь; -бва-нный; сое. и "есое. 1. кого-что. Дать (давать) благоприятный отзыв о ком-чём-н., предложить (-латать) использовать, принять куда-н. Р. работника. Р. кого-м. как хорошего специалиста. Лекарственный препарат рекомендован министерством здравоохранения. 2. что и снеопр. Дать (давать) совет (книжн.). Врачи рекомендуют отдохнуть (отдых). 3. кого (что). Знакомя с кем-н., назвать (-зывать), представить (-влять) (устар.). Позвольте р. вам моё семейство: жена и дочь. II сое. также пореко-1 мендовать, -дую, -дуешь; -ованный (к 1 и 1 2 знач.) и отрекомендовать, -дую, -дуешь;-ованный (к 1 и 3 знач.). II сущ. рекомендация, -и, ж. II прил. рекомендацибнный, -ая,-ое (к 1 знач.).

РЕКОМЕНДОВАТЬСЯ, -дуюсь, -дуешься;сое. и несов. (книжн.). Назвать (-зывать) себя при знакомстве. Рекомендуюсь: ваш сосед, п сов. также отрекомендоваться,-дуюсь, -дуешься.

РЕКОНСТРУИРОВАТЬ, -рую, -руешь; -а-нный; сое. и несое., что. Произвести (-водить) реконструкцию чего-н. Р. завод. Р. памятник архитектуры. II прил. рекон-струкцибнньш, -ая, -ое.

РЕКОНСТРУИРОВАТЬСЯ (-руюсь,-руешься, 1 и 2 л. не употр.), -руется; сое. и несое. Подвергнуться (-гаться) реконструкции.

РЕКОНСТРУКЦИЯ, -и, ж. 1. Коренное переустройство, организация чего-н. на новых основах. Р. завода. 2. Восстановление чего-н. по сохранившимся остаткам, описаниям. Р. старинного здания. II прил. реконструкцибнный, -ая, -ое и реконструктивный, -ая, -ое (устар. и спец.).

РЕКОРД, -а, м. Высший показатель, достигнутый в труде, в спорте, в соревновании. Ставить, устанавливать новый?. Побить чей-н. р. Новые спортивные рекорды. Р. храбрости (перен.: высшая степень храбрости).

РЕКОРДИСТ, -а, м. 1. То же, что рекордсмен (устар.). 2. Домашнее животное, к-рое по своим качествам обладает рекордными показателями. Конь-р. II ж. рекордистка, -и.

РЕКОРДНЫЙ, -ая, -ое. Являющийся рекордом, наивысший. Рекордные показатели. Закончить работу в рекордно (нареч.) короткий срок. Рекордная выработка.

РЕКОРДСМЕН, -а, м. Спортсмен, установивший рекорд. II ж. рекордсменка, -и. II прил. рекордсменский, -ая, -ое.

РЕКРЕАЦИЯ, -и, ж. 1. Отдых, восстановление сил после труда (спец.). 2. В учебных заведениях: зал для отдыха учащихся (разг.). 11 прил. рекреационный, -ая, -ое. Р. лес (предназначенный для отдыха, восстановления сил). Р. зал (в учебном заведении; устар.).

РЕКРУТ, -а,л". В России с 1705 по 1874 гг.:солдат-новобранец. Сдать в рекруты (по воинской обязанности). Пойти в рекруты (по найму). II прил. рекрутский, -ая, -ое. Р. набор.

РЕКРУТЧИНА, -ы, ж. В России: с 1705 по 1847 гг.: рекрутская воинская повинность.

РЕКТИФИКАТ, -а, м. (спец.). Продукт ректификации. II прил. ректификатный,-ая,-ое.

РЕКТИФИЦИРОВАТЬ. -рую, -руешь; -а-нный; сое. и несов., что (спец.). Очистить (-ищать) (жидкость) перегонкой. Р. спирт. " сущ. ректификация, -и, ж. II прил. ректификационный, -ая, -ое.

РЕКТОР, -а, мн. -ы, -ов, м. Лицо, стоящее во главе управления университетом и нек-рыми другими высшими учебными заведениями. |Г прил. ректорский, -ая, -ое.

РЕКТОРАТ, -а, м. 1. Административный орган, возглавляемый ректором. Распоряжение ректората. 2. Помещение, где находится этот орган. II прил. ректоратный, -ая,-ое.

РЕЛЕ, нескл., ср. (спец.). Устройство для замыкания и размыкания электрической цепи. Электромагнитное р. II прил. релейный, -ая,-ое.

РЕЛИГИОВЕД, -а, м. Специалист по рели-гиоведению.

РЕЛИГИОВЕДЕНИЕ, -я, ср. Наука, занимающаяся изучением религий. II прил. религиоведческий, -ая, -ое.

РЕЛИГИОЗНЫЙ, -ая, -ое; -зен, -зна. 1. см. религия. 2. То же, что верующий. Р. человек. II сущ. религиозность, -и, ж.

РЕЛИГИЯ, -и, ж. 1. Одна из форм общественного сознания - совокупность духовных представлений, основывающихся на вере в сверхъестественные силы и существа (богов, духов), к-рые являются предметом поклонения. 2. Одно из направлений такого общественного сознания. Мировые религии (буддизм, ислам, христианство). 3. перен. Сложившиеся непоколебимые убеждения, безусловная преданность какои-н. идее, принципу, нравственному закону, ценности. Преклонение перед разумом - его р. Любовь к ближнему - р. гуманиста. II прил. религиозный, -ая, -ое (к 1 и 2 знач.).

РЕЛИКВИЯ, -и, ж. Вещь, свято хранимая как память о прошлом. Семейная р. Воинские реликвии. 11 прил. реликвийный, -ая,-ое (спец.). Реликвийные экспонаты музея.

РЕЛИКТ, -а,л".(спец.). Животный или рас- тигельный организм, сохранившийся как пережиток древних эпох. II прил. реликтовый, -ая, -ое. Реликтовые формы растений. Р. лес.

РЕЛЬЕФ, -а, м. 1. Строение земной поверхности, совокупность неровностей суши, океанского и морского дна. Горный р. Р. местности. 2. Выпуклость, выпуклое изображение на плоскости. Глобус с рельефами. 3. Вид скульптуры, в к-ром изображение является выпуклым или углублённым по отношению к плоскости фона (спец.). II прил. рельефный, -ая, -ое.

РЕЛЬЕФНЫЙ, -ая, -ое; -фен, -фна. 1. см. рельеф. 2. Выпуклый, выступающий над поверхностью, с рельефами. Рельефные буквы. 3. перен. Отчётливый, выразительный (книжн.)". Рельефная речь. Рельефное изложение. II сущ. рельефность, -и, ж.

РЕЛЬС, -а, мн. -ы, -ов, м. 1. На железнодорожном пути: узкий стальной брус, по к-рому катятся колёса. Крепление рельсов к шпалам. Подвесной р. (на монорельсовой дороге). 2. перен. Н нек-рых сочетаниях:направление, путь. На рельсах интенсификации. Встать на новые рельсы. * На рельсы чего, в знач. предлога с род. п. - на ка-кой-н. путь, на определённое направление. Перевести производство на рельсы автоматизации. На рельсы поставить что - пустить в ход, наладить. Лечь (положить голову) на рельсы - отчаянным и опасным поступком выразить свою решимость, протест. Клянусь это сделать, а не то, готов лечь (положить голову) на рельсы. II прил. рельсовый, -ая, -ое (к 1 знач.). Р. путь (железнодорожный). 4- Рельсовая война - диверсионные акты на железных дорогах на территории противника.

РЕЛЬСА, -ы, ж. (устар. и разг.). То же, что рельс (в 1 знач.). В рельсу бить (ударами в подвешенный кусок рельса подавать сигнал тревоги, сзывать людей; также перен.:то же, что бить в набат).

РЕЛЬСОПРОКАТНЫЙ, -ая, -ое. Относящийся к производству сортового проката- стальных балок специального профиля. Р. стан. Р. завод.

РЕЛЯТИВИЗМ, -а, м. В философии: методологическая позиция, сторонники к-рой, абсолютизируя относительность и условность всех наших знаний, считают невозможным объективное познание действительности. II прил. релятивистский, -ая,-ое.

РЕЛЯТИВИСТ, .-а, м. Сторонник релятивизма. II ж. релягивистка, -и. II прил. релятивистский, -ая^-ое.

РЕЛЯТИВНЫЙ, -ая, -ое; -вен, -вна (книжн.). То же, что относительный (в 1 зная.). II сущ. релятивность, -и, ж.

РЕЛЯЦИЯ, -и, ж. (устар.). Письменное донесение о действиях войск. Победные реля-ции (также перен.: шумные сообщения о собственных успехах; ирон.).

РЕМ... Первая часть сложных слов со знач. относящийся к ремонту, напр. ремзавод, рембригада, ремконтора.

РЕМАРКА, -и, ас. 1. Отметка, примечание (устар.). Ремарки на поляхкниги. 2. В пьесе:пояснение автора к тексту, касающееся обстановки, поведения действующих лиц, их внешнего вида. II прил. ремарочный, -ая,-ое (ко 2 знач.).

РЕМЕЗ, -а, м. Синичка, обитающая по берегам водоёмов. Гнездо ремеза (закрытое гнездо с трубчатым входом).

РЕМЕНЬ, -мня,л<. 1. Длинная полоса кожи, плотного материала, употр. для связывания, закрепления чего-н., в качестве пояса, для передачи движения от шкива. Привязные ремни (в самолёте, автомашине). Приводной р. Р. для правки бритв. Поясной р. Ремни портупеи. Дать ремня (отстегать ремнём; прост.). 2. мн. Две соединённые перемычкой полоски кожи (или плотной ткани, заменителя) с пряжками и ручкой для увязывания ручного багажа. Упаковать тючок в ремни. II уменьш. ремешок,-шка, м. (к 1 знач.). II прил. ременный, -ая,•ое (к 1 знач.). Р. кнут. Ременная упряжь. Ременная передача.

РЕМЕСЛЕННИК, -а, м. 1. Человек, к-рый занимается, владеет профессиональным ремеслом. Мелкий р. Гоннар-р. Сословие ремесленников. 2. перен. Человек, к-рый работает по щаблону, без творческой инициативы. Р. в искусстве. 3. Ученик ремесленного училища. II ж. ремесленница, -ы. II прил. ремесленнический, -ая, -ое.

РЕМЕСЛЕННИЧАТЬ, -аю. -аешь; несов. (разг.). Быть ремесленником (в 1 знач.), заниматься ремеслом. II сущ. ремесленничество, -а, ср.

РЕМЕСЛЕННЫЙ, -ая, -ое. 1. см. ремесло. 2. Шаблонный, не творческий. Рисунок сделан ремесленно (нареч.). 3. ремесленное училище - 1) в 1940-1959 гг.: специальное училище, готовящее квалифицированных рабочих; 2) в дореволюционной России: низшее техническое профессиональное училище.

РЕМЕСЛО, -а, мм. ремёсла, -сел, -сдам, ср. 1. Профессиональное занятие - изготовление изделий ручным, кустарным способом. 2. Вообще профессия, занятие (разг.). Тайны писательского ремесла. * За старое ремесло приняться (разг. неодобр.) - вернуться к прежним неблаговидным делам, поступкам. II прил. ремесленный, -ая, -ое (к 1 знач.).

РЕМЕШОК, -шка, м. 1. см. ремень. 2. Узкая ременная полоска, плотная ленточка для наручных часов. Часы на ремешке. II прил. ремешковый, -ая, -ое.

РЕМИ3, -а, м. 1. В карточной игре: недобор установленного числа взяток, а также штраф за такой недобор. 2. В фехтовании:повторный предупреждающий укол.

РЕМИЗИТЬСЯ, -ижусь, -изишься; несов. В карточной игре: проигрывать из-за ремиза (в 1 знач.). |Г сое. обремизиться, -йжусь,-изишься (также перен.: ошибиться, оконфузиться; прост.).

РЕМИЛИТАРИЗОВАТЬ, -зую, •зуешь;•бванный; сое. и несов., что. Вновь создать (-авать) где-н. армию, военную промышленность после происшедшей ранее демилитаризации. II сое. также ремилитаризй-ровать, -рую, -руешь. II сущ. ремилитаризация, -и, ж. II прил. ремилнтариза-цибнный, -ая, -ое.

РЕМИНИСЦЕНЦИЯ, -и, ж. (книжн.). 1. Смутное воспоминание. Реминисценции прошлого. 2. Отголосок, отражение влияния чьего-н. творчества в художественном произведении. Реминисценции романтизма.

РЕМОНТ, -а, м. 1. Починка, устранение неисправностей. Капитальный р. Текущий?. Р. домов. Р. тракторов. Р. обуви. Магазин закрыт нар. 2. Пополнение стада молодняком (спец.), а также (устар.) пополнение убыли лошадей в войсках. Н прил. ремонтный, -ая,-ое.

РЕМОНТЁР, -а, м. (устар.). Офицер, занимающийся закупкой лошадей, ремонтом (во 2 знач.). II прил. ремонтёрский, -ая, -ое.

РЕМОНТИРОВАТЬ, -рую, -руешь; -а-нный; несое., что. Производить ремонт (в 1 знач.), починку чего-н. Р. дом. Р. электроприборы. Р. одежду. Я сое. отремонтировать, -рую, -руешь; -анный.

РЕМОНТНИК, -а, м. Ремонтный рабочий. II ж. рембнтница, -ы.

РЕМОНТНО-... Первая часть сложных слов со знач. относящийся к ремонту, напр.:ремонтно-восстановительный, ремонтно-инструментальный, ремонтно-реставра-ционный, ремонтно-строительный, ре-монтно-тракторный.

РЕНЕГАТ, -а, м. (книжн.). Отступник, изменник. II ж. ренегатка, -и. II прил. ренегатский, -ая, -ое. Р. поступок.

РЕНЕГАТСТВО, -а, ср. (книжн.). Отступничество, поведение ренегата.

РЕНЕССАНС, -а, м. То же, что Возрождение (во 2 знач.). Искусство Ренессанса. II прил. ренессансный, -ая, •ое.

РЕНКЛОД, -а, м. Сорт крупной сладкой сливы. II прил. ренклбдный, -ая, -ое и ренклбдовый, -ая, -ое.

РЕНОМЕ [мэ\, нескл., ср., кого (устар. и книжн.). Установившаяся репутация. Сохранить своё р. Р. порядочного человека.

РЕНТА, -ы, ж. Регулярный доход в форме процентов (в 3 знач.), получаемый с капитала, имущества или земли. Жить на ренту (рентой). Земельная р. II прил. рентный, -ая, -ое. Р. фонд.

РЕНТАБЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Оправдывающий расходы, не убыточный, доходный. Рентабельное предприятие, хозяйство. II сущ. рентабельность, -и, ж.

РЕНТГЕН [нг], -а, род. мн. рентгенов и при счёте преимущ. рентген, м. 1. Просвечивание рентгеновскими лучами. Назначить больного на р. 2. Единица дозы рентгеновского или гамма-излучения.

РЕНТГЕНО... [нг]. Первая часть сложных слов со знач. относящийся к рентгену (в 1 знач.), к рентгеновским лучам, напр. рентгенологический, рентгеноаппаратура, рентгенодиагностика, рентгенокардио-граф, рентгенометр, рентгенооборудова-ние, рентгенопалеонтология, рентгенотерапия, рентгеночувствитвльнъш.

РЕНТГЕНОВ [нг]: рентгеновы лучи - то же, что рентгеновские лучи.

РЕНТГЕНОВСКИЙ [нг], -ая, -ое. 1. рентгеновские лучи - невидимые лучи, являющиеся короткими электромагнитными волнами, способными проникнуть через непрозрачные предметы. 2. Относящийся к применению таких лучей. Р. снимок. Р. кабинет.

РЕНТГЕНОГРАММА [нг], -ы, ж. Фотографический снимок при помощи рентгеновских лучей.

РЕНТГЕНОГРАФИЯ [нг], -и, ж. Фотографирование внутреннего строения непрозрачных предметов при помощи рентгеновских лучей. II прил. рентгенографический, -ая, -ое.

РЕНТГЕНОЛОГ [нг], -а, м. Врач - специалист по рентгенологии, рентгенотерапии.

РЕНТГЕНОЛОГИЯ [нг], -и, ж. Раздел медицины, занимающийся изучением применения рентгеновских лучей для исследования внутренних органов, для диагностики заболеваний и их лечения. II прил. рентгенологический, -ая,-ое.

РЕНТГЕНОСКОПИЯ [нг], -и, ж. Просвечивание рентгеновскими лучами непрозрачных предметов и рассматривание их теневого изображения. II прил. рентгеноскопический, -ая, -ое.

РЕНТГЕНОТЕРАПИЯ [нг], -и, ж. Лечение рентгеновскими лучами. II прил. ренттено-терапевтический, -ая, ое.

РЕОРГАНИЗОВАТЬ, -зую, -зуешь; -бванный; сое. и несов. (в прош. вр. только сов.), что. Организовать на новых началах, преобразовать (-зовывать). II сущ. реорганизация, -и, ж. II прил. реорганизационный, -ая, -ое.

РЕОСТАТ, -а, м. (спец.). Прибор для регулирования силы тока и его напряжения. II прил. реостатный, -ая, -ое.

РЕПА, -ы, ж. Корнеплод с округлым корнем светло-жёлтого цвета. Кормовая р. Дешевле пареной репы (очень дёшево; разг. шутл.). Проще пареной репы (очень просто;разг. шутл.). II уменьш. репка, -и, ж. " прил. репный, -ая, -ое и реповый, -ая, -ое.

РЕПАРАЦИЯ, -и, обычно мн., ж. (спец.). Возмещение за причинённые войной убытки, выплачиваемое стране-победительнице тем побеждённым государством, к-рое виновно в войне. II прил. репарационный, -ая,-ое.

РЕПАТРИАНТ, -а,м. (книжн.). Лицо, подвергшееся репатриации. II ж. репатриантка, -и. II прил. репатриантский, -ая, -ое.

РЕПАТРИИРОВАТЬ, -рую, -руешь; -а-нный; сое. и несов., кого (что) (книжн.). Возвратить (-ащать) на родину военнопленных, гражданских лиц, беженцев, эмигрантов. 11 сущ. репатриация, -и, ж. II прил. репатриацибнный, -ая, -ое.

РЕПЕЙ, -пья, м. (разг.). То же, что репейник. Пристал как р. (о том, кто ведёт себя навязчиво, надоедливо). II прил. репейный, -ая,-ое.

РЕПЕЙНИК, -а, м. Сорное растение с цепкими, колючими соцветиями или плодами, а также такое соцветие или плод, лопух.

РЕПЕРТУАР, -а, м. 1. Совокупность пьес, музыкальных и иных произведений, идущих в театре, в кино, исполняемых в концертных залах, на эстраде, в цирке. Новый р. Привычный?, развлечений (перен.: набор, подбор). 2. Совокупность исполняемыхкем-н. театральных ролей, музыкальных произведений. Обширный р. артиста. В своём репертуаре кто-н. (также перен.: как свойственно кому-н., как всегда поступает кто-н.; ирон.). II прил. репертуарный, -ая,-ое-

РЕПЕТИРОВАТЬ, -рую, -руешь; -анный;несов. 1. что. Проводить репетицию че-го-н., разучивать. Р. роль. Р. пьесу. 2. кого (что). Помогать кому-н. в прохождении учебного курса, в учении. Р. ученика. II сов. отрепетировать, -рую, -руешь;--анный (к 1 знач.), прорепетировать, -рую, -руешь; -а-нныи (к 1 знач.) и срепетировать, -рую,-руешь; -анный (к 1 знач.; спец.). II прил. репетиционный, -ая, -ое.

РЕПЕТИТОР, -а, м. 1. Учитель, обычно домашний, репетирующий кого-н. 2. Опытный специалист, проводящий групповые или индивидуальные репетиции с актёрами. Р. по вокалу. Р. по балету. Педа-гог-р. II ж. репетиторша, -и (разг.). II прил. репетиторский, -ая, -ое.

РЕПЕТИЦИЯ, -и, ж. 1. Предварительное исполнение спектакля, представления, ка-кого-н. зрелищного мероприятия, парада во время их подготовки. Р. концерта. Р. парада. Генеральная р. 2. перен. Событие, действия как подготовка чего-и. в будущем. Р. праздника, новоселья. 3. В карманных часах: механизм для боя, а также самый бой (устар.). Часы с репетицией. II прил. репетиционный, -ая, -ое (к 1 знач.).

РЕПИЦА, -ы, ж. У позвоночных животных: выступающая у хвоста конечная часть позвоночника. II прил. рёпичныЙ, -ая, •ое.

РЕПЛИКА, -и, ж. 1. Ответ, возражение, замечание на слова собеседника, говорящего. Подать реплику. Реплики с мест (на собрании). Колкие реплики. Обменяться репликами. 2. В сценическом диалоге: текст, за-ключащий в себе слова одного из действующих лиц. 3. На судебном процессе: возражение одной из сторон (спец.). 4. Краткая газетная или журнальная статья как возражение, выражение несогласия с кем-чем-н.

РЕПОЛОВ, -а, м. Певчая птичка сем. вьюрковых, коноплянка.

РЕПОРТАЖ, -а, м. 1. Сообщение о местных событиях, о событиях дня, информа-1 ция (в печати, по радио, телевидению). Р. о футбольном матче. Р. с места события. 2. Работа корреспондента, пишущего такие сообщения. Заниматься репортажем. II прил. репортажный, -ая, -ое (к 1 знач.).

РЕПОРТЁР, -а, м. Корреспондент, пишущий репортажи. II ж. репортёрша, -и (разг.). II прил. репортёрский, -ая, -ое.

РЕПРЕЗЕНТИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., кого-что (книжн.). Представить (-влять), обнаружить (-ивать), показать (-зывать). 11 сущ. репрезентация, -и, ж.

РЕПРЕССИРОВАТЬ, -рую, -руешь; -а-нный; сое. и несов., кого (что). Подвергнуть (-гать) репрессии, репрессиям.

РЕПРЕССИЯ, -и, ж" обычно мн. Карательная мера, исходящая от государственных органов. Подвергнуться репрессиям. Жертвы репрессий. II прил. репрессивный, -ая, -ое. Репрессивные меры.

РЕПРИЗА, -ы, ж. (спец.). 1. Повторение какой-н. части музыкального произведения, а также новый знак такого повторения. 2. В цирке, на эстраде: короткая шу точная сценка, исполняемая между основ ными номерами. Клоун для реприз. Репри зы коферансъе. 3. В цирке: движение лошада одним и тем же аллюром, возобновление прежнего аллюра. II прил. репризный,-ая, -ое.

РЕПРОДУКТОР, -а, м. В радиовешании:громкоговоритель. II прил. репродуктор-ный, -ая, -ое.

РЕПРОДУКЦИЯ, -и, ж. 1. Воспроизведение картин, рисунков путём фотографии, клише (спец.). 2. Картина, рисунок, воспроизведённые типографским способом. Яркие репродукции. 3. Размножение, производство потомства (от животных) (спец.). Р. племенных животных. II прил. репродукционный, -ая, -ое (к 1 знач.;спец.).

РЕПС, -а (-у), м. Плотная хлопчатобумажная или шёлковая ткань с мелкими рубчиками. II прил. репсовый, -ая, -ое.

РЕПТИЛИЯ, -и, ж. (спец.). То же, что пресмыкающееся.

РЕПУТАЦИЯ, -и, ж. Приобретаемая кем-чем-н. общественная оценка, общее мнение о качествах, достоинствах и недостатках кого-чего-н. Хорошая, плохая р. Незапятнанная р. Порочить чыо-н. репутацию.

РЕПЧАТЫЙ, -ая, -ое. По виду похожий на репу. Репчатая форма плода. Р. лук.

РЕСКРИПТ, -а,м. (устар.). Письмо монарха к подчинённому с каким-н. предписанием, объявлением о награде, выражением благодарности. Царский р.

РЕСНИЦЫ, -иц, ед. -а, -ы, ж. Волоски, растущие по краям век. Длинные, густые р. II уменьш. реснички, -чек, ед. -а, -и, ж. II прил. ресничный, -ая, -ое.

РЕСНИЧКИ, -чек, ед. -а, -и, ж. 1. см. ресницы. 2. Тонкие нитевидные отростки на клетках животных, растений (спец.). II прил. ресничный, -ая, -ое.

РЕСПЕКТАБЕЛЬНЫЙ, -ая, -ое; -лен,-льна (книжн.). Почтенный, вызывающий уважение, солидный (во 2 знач.). Р. вид. Респектабельная фирма. II сущ. респектабельность, -и, ж.

РЕСПИРАТОР, -а, м. (спец.). Прибор для защиты дыхательных органов (а также глаз, ушей) от пыли. Пылезащитный р. II прил. респираторный, -ая, -ое.

РЕСПИРАТОРНЫЙ, -ая, -ое (спец.). Относящийся к дыхательным путям, к дыханию. Острое респираторное заболевание (инфекционное заболевание дыхательных путей).

РЕСПОНДЕНТ, -а, м. (офиц.). Лицо, отвечающее на вопросы анкеты или дающее интервью. II прил. респондёнтский, -ая, -ое.

РЕСПУБЛИКА, -и, ж. 1. Форма государственного правления, при к-рой верховная власть принадлежит выборным представительным органам. Буржуазная?. 2. Страна с выбранными на определённый срок представительными органами власти. II прил. республиканский, -ая, -ое. Республиканские партии (название нек-рых партий).

РЕСПУБЛИКАНЕЦ, -нца, м. 1. Сторонник республиканского строя. 2. Член республиканской партии. II ж. республиканка, -и.

РЕССОРА, -ы, ж. Пружинящая гнутая полоса (или устройство из таких полос) между осью и кузовом экипажа, автомобиля, вагона, смягчающая толчки приезде. II прил. рессорный, -ая, -ое.

РЕСТАВРАТОР, -а, м. 1. Специалист по реставрации памятников старины, искусства. Художник-р. Архитектор-р. 2. Сторонник реставрации (во 2 знач.). II прил. реставраторский, -ая, •ое.

РЕСТАВРАЦИЯ, -и,дс. 1. Восстановление обветшалых или разрушенных памятников старины, искусства в прежнем, первоначальном виде. 2. Восстановление прежнего свергнутого политического строя (книжн.). II прил. реставрационный, -ая,-ое (к 1 знач.). Реставрационные работы.

РЕСТАВРИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что. Подвергнуть (-гать) реставрации. II сов. отреставриро-вать, -рую, -руешь; -анный (по 1 знач. сущ. реставрация).

РЕСТОРАН, -а, м. Открытая до ночи или и ночью, хорошо обставленная столовая с подачей дорогих заказных блюд и напитков, обычно с музыкальной эстрадой. Заказать столик в ресторане. II уменьш. ресторанчик, -а, м. 11 прил. ресторанный, -ая,-ое. Ресторанные цены.

РЕСТОРАЦИЯ, -и, ж. 1. То же, что ресторан (устар.). 2. В нек-рых странах: столовая, небольшой ресторан.

РЕСУРС, -а, м. 1. мн. Запасы, источники чего-н. Природные ресурсы. Экономические ресурсы. Трудовые ресурсы (часть населения страны, к-рая способна работать, участвовать в процессе производства). 2. Средство, к к-рому обращаются в необходимом случае (книжн.). Испробовать последний р. II прил. ресурсный, -ая, -ое (к 1 знач.; спец.).

РЕСУРСОСБЕРЕЖЕНИЕ, -я, ср. (спец.). Сокращение: сбережение ресурсов.

РЕТИВОЕ, -бго, ср. В народной словесности: сердце (во 2 знач.). Взыграло, заговорило р. (о возникновении сильного чувства, возбуждения).

РЕТИВЫЙ, -ая, -ое; -ив (разг.). Усердный и исполнительный, быстрый. Р. помощник. Ретиво (нареч.) взяться за дело. II сущ. ретивость, -и, ас.

РЕТИРОВАТЬСЯ, -руюсь, -руешься; сов. и несов. (устар. и ирон.). Уйти (уходить) незаметно или скрытно. Благоразумно р.

РЕТОРОМАНСКИЙ, -ая, -ое: ретороманские языки - относительно архаичная подгруппа романских языков, один из к-рых входит в число четырёх официальных языков Швейцарии.

РЕТОРТА, -ы, ж. (спец.). Грушевидный лабораторный сосуд с длинным изогнутым горлом, употр. главным образом для перегонки. II прил. ретортный, -ая, -ое.

РЕТРАНСЛЯЦИЯ, -и, ж. Приём и передача радио- или телевизионной программы через промежуточный пункт. II прил. ретрансляционный, -ая, -ое.

РЕТРО. 1. нескл., ср. Всё старинное, воспроизводящее старину, прошлое. Мода на р. 2. неизм. Старинный, воспроизводящий старину. Мебель в стиле р.

РЕТРОГРАД, -а, м. Противник прогресса, человек ретроградных взглядов. II ж. ретроградка, -и. И прил. ретроградский, -ая,-ое.

РЕТРОГРАДНЫЙ, -ая, -ое; -ден, -дна. Реакционный, отсталый. Ретроградные взгляды. II сущ. ретроградность, -и, ж.

РЕТРОСПЕКТИВА, -ы, ж. (книжн.). Взгляд в прошлое, обозрение того, что было в прошлом.

РЕТРОСПЕКТИВНЫЙ, -ая, -ое; -вен, -вна (книжн.). Обращённый к прошлому, в ретроспективу. Р. взгляд. Р. показ фильмов. н сущ. ретроспективность, -и, ж.

РЕТУШЁР, -а,м. Специалист по ретушированию. II прил. ретушёрский, -ая, -ое.

РЕТУШИРОВАТЬ, -рую, -руешь; -анный;сов. и несов., что. Обработать (-батывать)ретушью. II сов. также отретушировать,-рую, -руешь; -анный. II сущ. ретуширование, -я, ср. и ретушёвка, -и, ж.

РЕТУШЬ, -и, ж. Подрисовка для исправления рисунка, изображения на фотографических негативах и снимках, их специальная обработка для улучшения при печатании.

РЕФЕРАТ, -а, м. Краткое изложение содержания книги, статьи, исследования, а также доклад с таким изложением. II прил. рефератный, -ая, -ое и реферативный, -ая,-ое. Реферативный журнал (печатающий рефераты научных публикаций).

РЕФЕРЕНДУМ, -а, м. Всенародный опрос, голосование для решения важного государственного вопроса. Провести р.

РЕФЕРЕНТ, -а, м. Должностное лицо - докладчик и консультант по текущим вопросам. Р. директора. II прил. реферёнт-ский, -ая, -ое.

РЕФЕРИ и

РЕФЕРИ, нескл., м. В нек-рых спортивных состязаниях: то же, что судья.

РЕФЕРИРОВАТЬ, -рую, -руешь; -анный;сое. и несов., что (книжн.). Составить (-влять) реферат чего-н. Р. статью. II сов. также прореферировать, -рую, -руешь; -а-нный.

РЕФЛЕКС, -а, м. Непроизвольная реакция организма на внешние или внутренние раздражители. Рефлексы головного мозга. Условный р. (приобретённый в результате неоднократного воздействия раздражителей). Безусловный р. (врождённый). II прил. рефлекторный, -ая, -ое и рефлективный, -ая, -ое. Рефлекторная реакция. Рефлективные движения.

РЕФЛЕКСИЯ, -и, ж. (книжн.). Размышление о своём внутреннем состоянии, самоанализ. Склонность к рефлексии. II прил. рефлексивный, -ая, -ое.

РЕФЛЕКТОР, -а, м. 1. Телескоп с вогнутым зеркалом или системой зеркал. 2. Отражатель лучей в форме вогнутой полированной поверхности. Лампа с рефлектором. II прил. рефлекторный, -ая, -ое.

РЕФОРМА, -ы, ж. 1. Преобразование, изменение, переустройство чего-н. Р. школьного образования. Р. орфографии. 2. Преобразование в какой-н. области государственной, экономической и политической жизни, не касающееся основ существующего социального строя. Политические реформы. II прил. реформенный, -ая, -ое (ко 2 знач.; устар.).

РЕФОРМАТОР, -а,л". Человек, к-рый осуществляет реформу чего-н., преобразователь в какои-н. области. II прил. реформаторский, -ая, -ое.

РЕФОРМИЗМ, -а, м. Течение в революционном движении, провозглашающее политику социальных реформ, сотрудничество классов. II прил. реформистский, -ая, -ое.

РЕФОРМИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что. Изменить (-нять) путём реформ. Р. школу.

РЕФОРМИСТ, -а, м. (книжн.). Сторонник реформизма. II ж. реформистка, -и.

РЕФРАКТОР, -а, м. (спец.). Телескоп с линзовым объективом. II прил. рефракторный, -ая, -ое.

РЕФРАКЦИЯ. -и, ж. (спец.). Преломление светового луча в атмосфере, а также изменение направления звуковых колебаний из-за неоднородности среды. Р. света. Р. звука. II прил. рефракционный, -ая, -ое. Рефракционные явления.

РЕФРЕН, -а, м. (спец.). 1. Стих или строфа, в определённом порядке повторяющиеся в стихотворении. Однообразный р. (также перен.: о частом повторении одного и того же). 2. Тема музыкального произведения, повторяющаяся в нём и скрепляющая его. строение. II прил. рефренный, -ая,-ое.

РЕФРИЖЕРАТОР, -а,м. (спец.). 1. Часть холодильной машины, в к-рой за счёт испарения жидкости образуется низкая температура, охладитель. 2. Судно, вагон или автомобиль, снабжённые холодильными установками. II прил. рефрижераторный,-ая, -ое.

РЕХНУТЬСЯ, -нусь, -нёшься; сов. (прост.). То же, что помешаться. С ума р. (устар.). Рехнулся от радости. Р. на модных наря-дах.

РЕЦЕНЗЕНТ, -а, м. Автор рецензии. II ж. рецензентка, -и (разг.). II прил.. рецензентский, -ая, -ое.

РЕЦЕНЗИРОВАТЬ, -рую, -руешь; -анный;несов., что. Писать рецензию о чём-н. Р. \ статью. II сов. прорецензировать, -рую,-руешь; -анный и отрецензировать, -рую,-руешь; -анный (разг.).

РЕЦЕНЗИЯ, -и, ж. Критический отзыв о каком-н. сочинении, спектакле, фильме. Р. на книгу или о книге. Отдать статью на рецензию. Отрицательная, положительная р. II прил. рецензионный, -ая, -ое.

РЕЦЕПТ, -а, м. 1. Предписание врача о составе лекарства, об изготовлении какого-н. лечебного средства и о способе применения его больным. Выписать р. на микстуру. Продажа лекарств по рецептам. Р. на очки. 2. Способ приготовления чего-н. Кулинарные рецепты. Р. засолки грибов. 3. перен. Совет, рекомендация, как следует поступать в том или ином случае. В воспитании нет готовых рецептов. II прил. рецептами, -ая, -ое (к I знач.). Р. бланк.

РЕЦЕПТОРЫ, мн" ед. рецептор, -а, м. (спец.). В организме животного и человека:специальные чувствительные образования, воспринимающие внешние и внутренние раздражения и преобразующие их в нервные возбуждения, к-рые передаются в центральную нервную систему.

РЕЦЕПТУРА, -ы,ж. (спец.). 1. Раздел фармации, занимающийся правилами выписывания рецептов. 2. Способ изготовления лекарственных веществ, каких-н. смесей. II прил. рецептурный, -ая, -ое (ко 2 знач.). Р. отдел.

РЕЦИДИВ, -а, м. (книжн.). 1. Возврат болезни после кажущегося её прекращения. Р. радикулита. 2. Повторное проявление чего-н. (отрицательного). Р. преступления. Рецидивы тоски. II прил. рецидивный, -ая,-ое.

РЕЦИДИВИСТ, -а, м. Преступник, отбывший наказание и вновь совершающий преступление (преступления). Вор-р. II ж. рецидивистка, -и. II прил. рецидивистский,-ая, -ое.

РЕЧЕНИЕ, -я, ср. (книжн.). Устойчивое сочетание слов, выражение, а также меткое, образное слово. Старинные речения.

РЕЧИСТЫЙ, -ая, -ое; -ист (устар. и прост.). Красноречивый, говорливый. Р. парень. II сущ. речистость, -и, ж.

РЕЧИТАТИВ, -а, л*, (спец.). Напевная речь в вокально-музыкальном произведении. Читать речитативом (нараспев). II прил. речитативный, -ая, -ое.

РЕЧКА, -и, ж. Небольшая река. II уменьш. речушка, -и, ж, II ласк. реченька, -и, ж. (в народной словесности). II унич. речонка,-и, ж. II прил. речной, -ая, -ое.

РЕЧНИК, -а, м. Работник речного транспорта. II ж. речница, -ы (разг.).

РЕЧНОЙ см. река и речка.

РЕЧУГА, -и, ж. (прост, шутл.). То же, что речь (в 5 знач.). Закатил целую речугу.

РЕЧЬ, -и, мн. речи, -ей, ас. 1. Способность говорить, говорение. Владеть речью. Затруднённая р. Отчётливая р. Дар речи (умение говорить, а также красноречие). 2. Разновидность или стиль языка. Устная и письменная р. Разговорная р. Стихотворная р. 3. Звучащий язык. Русская?, музыкальна. Звучит многоязычная р. Язык и р. (противопоставление системы языка и её функционирования). 4. Разговор, беседа. Умные речи приятно и слушать. Об этом речи не было (ничего не говорилось). О чем идёт р.? (о чём разговор?); Об этом не может быть и речи (этого не будет, нельзя). О чём р.! (само собой разумеется, нет никакого сомнения в чём-н.; разг.). 5. Публичное выступление. Выступить с речью. Поздравительные речи. Р. на собрании. * Части речи - в грамматике: основные лексико-грамматические классы слов, характеризующиеся каждый общностью отвлечённого значения, грамматических категорий и синтаксических функций. Знаменательные и служебные части речи. 11 прил. речевой, -ая, -ое (к 1, 2 и 3 знач.).

РЕШАТЬ, -СЯ см. решить, -ся.

РЕШАЮЩИЙ. -ая, -ее. Главный, важнейший. Р. момент. * Решающий голос - право голосовать при принятии решения.

РЕШЕНИЕ. -я, ср. 1. см. решить, -ся. 2. То же, что постановление. Р. горсовета. Р. дирекции. Судебное р. (постановление суда первой инстанции, разрешающее гражданское дело по существу). 3. Заключение, вывод из чего-н. Прийти к окончательному решению. 4. Ответ к задаче, искомые числа или функции. Найти, получить?. Ошибка в решении. 5. Осуществление творческого замысла; сам такой замысел. Режиссёрское р. пьесы. Смелое инженерное р.

РЕШЕТИНА, -ы, ж. (спец.). То же, что обрешетина.

РЕШЕТНИК, -а,м" собир. (спец.). Решетины, укреплённые на кровле поперёк стропил.

РЕШЕТО, -а, мн. решёта, -ёт, -ётам, ср. 1. Предмет обихода - широкий обруч с натянутой на него частой сеткой для просеивания чего-н. Просеять муку сквозь, через р. Решетом воду носить (перен.: заниматься пустяками, бессмысленным делом;разг.). Голова как р. у кого-н. (о том, кто всё забывает, забывчив; разг.). В решете горох мочили, дурака писать учили (поел. о том, что учить тупицу бессмысленно). 2. Просеивающее устройство. Решёта в комбайне. * Чудеса в решете (разг. шутл.) - о чём-н. необычном или непонятном. II прил. решётный, -ая, -ое.

РЕШЁТКА, -и, ж. Заграждение из планок, прутьев, проволоки (обычно переплетающихся); устройство из таких переплетений или с чередующимися отверстиями. Оконная р. Садовая р. За решетку попасть (в тюрьму; разг.). За решеткой (в тюрьме;разг.). Колосниковая р. (то же, что колосники в 1 знач.; спец.). -4 Кристаллическая решётка - повторяющееся расположение атомов или ионов в кристалле. II прил. решёточный, -ая, -ое.

РЕШЁТЧАТЫЙ, -ая, -ое; -ат и

РЕШЕТЧАТЫЙ, -ая, -ое; -ат. Представляющий собой решётку, а также снабжённый решёткой. Решётчатая ограда. Решётчатое окно. Решётчатая конструкция.

РЕШИМОСТЬ, -и, ж. Смелость, готовность принять и осуществить своё решение. Проявить р. Полон решимости, кто-н.

РЕШИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Твёрдый в поступках, не колеблющийся. Р. характер. Действовать решительно (нареч.). 2. Исполненный твёрдости, непреклонности. Р. ответ. Решительные меры. Р. тон. 3. Относящийся ко времени, когда должно что-н. решиться, произойти;окончательный, самый важный. Р. момент. 4. решительно, нареч. Вовсе, срвсем. Решительно ничего не понял. 5. решительно, частица. Выражает исчерпанность, предельность, полноту охвата чего-н. Нужен решительно всем. Подросток решительно отбился от рук. II сущ. решительность, -и, ж. (к 1, 2 и 3 знач.).

РЕШИТЬ, -шу, -шишь; -шённый (-ён, -ена);сое. 1. с неопр. и с союзом что. Обдумав, прийти к какому-н. выводу, к необходимости каких-н. действий. Р. учиться. Решил, что пора действовать. 2. что и с неопр. Сделать окончательное заключение, вывод; вынести постановление о чём-н. Дело решено судом. Решили созвать собрание. Решено и подписано (окончательно решено; разг. шутл.). 3. что. Найти ответ к задаче, искомые числа и функции. Р. задачу. Р. уравнение. 4. что. Предопределить будущее, исход чего-н. Р. чью-н. судьбу, участь. Сражение решило исход войны. Воля отца решила судьбу подростка. Всё решили минуты (т. е. короткое действие, событие определило исход чего-н.). 5. с союзом что. Подумать, допустить какую-н. мысль, предположение. Почему он решил, что я обиделся? * Решить дело - предопределить исход чего-н. Его согласие решило дело. II несов. решать, -аю, -аешь. II сущ. решение, -я, ср.

РЕШИТЬСЯ, -шусь, -шишься; сов. 1. на что и с неопр. Избрать какой-н. способ действия после обдумывания, сомнений; отважиться на что-н. Р. ехать. Р. на отчаянный поступок. 2. (1 и 2 л. не употр.). Получить тот или иной исход, заключение. Дело решилось в пользу истца. 3. чего. То же, что лишиться чего-н. (устар. прост.). Ума решился. Р. жизни. Р. сна, покоя. II несов. решаться, -аюсь, -аешься. II сущ. решение,-я, ср. (к 1 знач.).

РЕШКА, -и, ж. (прост.). Сторона монеты, обратная гербовому изображению.

РЕЯ, -и, ж. То же, что рей.

РЕЯТЬ, рею, реешь; несов. (высок.). 1. Летать плавно, парить. Орёл реет в вышине. 2. (1 и 2 л. не употр.). Плавно развеваться. Реют знамена

РЁВ, -а, м. 1. Протяжный громкий крик (обычно о крике животного), а также вообще протяжный громкий звук, вой. Звериный р. Р. моторов. Р. бури. Р. толпы. 2. Громкий плач (разг.). Дети подняли р.

РЁВА, -ы, м. и ж. (разг. неодобр.). Человек, к-рый склонен часто плакать. II уменьш.-ласк. рёвушка, -и, м. и ж.

РЖА, ржи, ж. (устар. и прост.). То же, что ржавчина. Р. ест железо.

РЖАВЕТЬ (-ею, -еешь, 1 и 2 л. не употр.),-еет и

РЖАВЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -ёет; несов. Покрываться ржавчиной. Железо ржавеет. 4- Старая любовь не ржавеет (разг.) - давняя любовь, привязанность не забывается, не проходит. 11 сов. заржаветь (-ею, -еешь, 1 и 2 л. не употр.),-еет и заржаветь (-ею, -еешь, 1 и 2 л. не употр.), -ёет. * Не заржавеет что за кем (прост.) - не пропадёт, не останется вдолгу кто-н. у кого-н. II сущ. ржавление, -я, ср.

РЖАВЧИНА, -ы, ж. 1. Красно-бурый налёт на железе, образующийся вследствие окисления и ведущий к разрушению металла. а также след на чём-н. от такого налёта. В душе появилась какая-то р. (перен.: что-то разъедающее, мучащее). 2. Бурая плёнка на болотной воде. 3. Бурое пятно на растениях в местах, где развиваются споры паразитных грибков (спец.). Хлебная р. II прил. ржавчинный, -ая, -ое (спец.).

РЖАВЫЙ, -ая, -ое; ржав. Покрытый ржавчиной, содержащий окислы железа. Р. гвоздь. Ржавая вода. Р. цвет (красно-бурый). Ржавая селёдка (с бурыми пятнами от окислившегося жира). II сущ. ржавость, -и, ж.

РЖАНОЙ см. рожь.

РЖАТЬ, ржу, ржёшь; несов. 1. О лошади:издавать характерные звуки. 2. Громко смеяться (прост.). II сущ. ржание, -я, ср.

РИАЛ, -а, м. Денежная единица в Иране и в нек-рых других странах.

РИГА, -и, ж. Сарай для сушки снопов и молотьбы.

РИГОРИЗМ, -а, м. (книжн.). Чрезмерная строгость, прямолинейность в соблюдении нравственных принципов, в поведении. II прил. ригористический, -ая, -ое.

РИГОРИСТ, -а. м. (книжн.). Человек, отличающийся ригоризмом. II ж. ригористка, -и.

РИГОРИСТИЧНЫЙ, -ая, -ое; -чей, -чна (книжн.). Склонный к ригоризму, проявляющий ригоризм. Р. тон. II сущ. ригористичность, -и, ж.

РИДИКЮЛЬ, -я, м. (устар.). Ручная женская сумочка. II прил. ридикюльный, -ая,-ое.

РИЗА, -ы, ж. 1. Облачение, одежда священника при богослужении. Парчовая р. 2. Оклад2 на иконе. Золочёная р. 4 До положения риз (налиться, напоить) (прост.) - допьяна. II прил. рйзный, -ая, -ое.

РИЗНИЦА, -ы, ж. Помещение при церкви для хранения риз и церковной утвари. II прил. ризничный, -ая, •ое.

РИКОШЕТ, -а, м. Отражённое прямолинейное движение, полёт под углом после удара о какую-н. поверхность. Пуля отскочила рикошетом. II прил. рикошетный, -ая,-ое.

РИКША, -и, м. В странах Юго-Восточной Азии: человек, к-рый, впрягшись в лёгкую двухколёсную тележку, бегом перевозит седоков, грузы, а также сама такая тележка.

РИНГ, -а, м. Ограждённая канатами площадка для бокса. Выйти на р. Покинуть р. (также перен.: перестать заниматься боксом).

РИНУТЬСЯ, -нусь, -нешься; сов. Стремительно броситься, устремиться. Р. вперёд. Р. в атаку. Р. спасать кого-н. С гор ринулась лавина. Р. в работу (перен.).

РИС, -а (-у), м. Злак с белыми продолговатыми зёрнами, идущими в пищу, а также его зёрна. Плантации риса. Пирог с рисом. II прил. рисовый, -ая, -ое. Рисовые чеки. Рисовая каша.

РИСК, -а, м. 1. Возможность опасности, неудачи. Идти нар. Без всякого риска. С риском для жизни. Труппа риска (группа лиц, наиболее подверженных риску). 2. Действие наудачу в надежде на счастливый исход. На свой р. или на свой страх и р. действовать, поступать (полностью на свою ответственность). * Риск - благородноедело (разг. щутл.) - можно, стоит рискнуть, попробовать. II прил. рисковой, -ая,-ое (к 1 знач.; спец.).

РИСКОВАННЫЙ, -ая, -ое; -ан, -анна. 1. Содержащий в себе риск, опасный. Р. шаг. Так поступать рискованно (в знач. сказ.). 2. перен. Не срвсем приличный, двусмысленный. Р. туалет. Рискованные шутки. Рискованная тема. II сущ. рискованность,-и, ж.

РИСКОВАТЬ, -кую, -куешь; несов. 1. Действовать, зная об имеющемся риске, опасности. Не боится р. кто-н. 2. кем-чвм. Подвергать кого-что-н. риску (в 1 знач.). Р. своим здоровьем. 3. с неопр. Подвергаться риску, ставить себя перед возможной неприятностью. Рискуем опоздать. II однокр. рискнуть, -щ?, -нёшь (к 1 и 2 знач.).

РИСКОВЫЙ, -ая, -ое (прост.). Рискованный (в 1 знач.), а также не боящийся рисковать. Рисковое дело. Р. парень.

РИСЛИНГ, -а (-у), м. Сорт белого столового виноградного вина. II прил. рйслинго-вый, -ая, -ое.

РИСО... Первая часть сложных слов со знач. относящийся к рису, к его выращиванию и обработке, напр. рисообдирочный, рисооб-рабатывающии, рисоочистителъный, ри-сопосадочныи, рисосвяние, рисоуборочный.

РИСОВАЛЬЩИК, -и,м. 1. Художник, владеющий искусством рисунка. Хороший р., т плохой живописец. 2. Художник-график, специалист по рисованию карандашом, пером. 3. Любитель рисования. Страстный р. II ж. рисовальщица, -ы.

РИСОВАННЫЙ, -ая, -ое. Нарисованный, выполненный в рисунке. Р. фильм (о мультфильме: графический, живописный).

РИСОВАТЬ, -сую, -суешь; -ованный;несов., кого-что. 1. Изображать предметы на плоскости при помощи графических средств (штрихов, контурных линий, пятен, а также акварелью, гуашью, пастелью). Р. карандашом, углём, красками. Р. с натуры. Р. портрет. 2. перен. Изображать, представлять в образах. Воображение рисует будущее. 3. перен. То же, что обрисовывать (см. обрисовать во 2 знач.). Р. сложившуюся обстановку. II сов. нарисовать,-сую, -суешь; -бванный. II сущ. рисование,-я, ср. (к 1 знач.). II прил. рисовальный, -ая,-ое (к 1 знач.). Рисовальные принадлежности.

РИСОВАТЬСЯ, -суюсь, -суешься; несов. 1. (1 и 2 л. не употр.). Виднеться, казаться. Вдали рисовались очертания гор. В воображении рисуются мирные картины (перен.). 2. Вести себя жеманно, стараясь показать себя с выгодной стороны. Р. на людях. II сущ. рисовка, -и, ж. (ко 2 знач.).

РИСОВОД, -а, м. Специалист по рисоводству.

РИСОВОДСТВО, -а, ср. Разведение риса как отрасль растениеводства. II прил. рисоводческий, -ая, •ое. Рисоводческое хозяйство.

РИСТАЛИЩЕ, -а, ср. (стар.). Площадь для гимнастических, конных и других состязаний, а также само такое состязание. II прил. ристалищный, -ая, -ое.

РИСУНОК, -нка, м. I. Нарисованное изображение, воспроизведение чего-н. Карандашный?. Р. углём. 2. Совокупность графических элементов в картине, в противоп. колориту, краскам (спец.). Художник - мастер рисунка. 3. Искусство рисования. Урок рисунка. 4. Сочетание линий, красок и теней, узор. Ткань пёстрого рисунка. Вязка в рисунок (узорчатая). II прил. рису-ночяый, -ая, -ое (к 1, 2 и 4 знач.). Рисуночное письмо (древнейший вид письма - передача сообщения рисунком, рисунками, пиктография).

РИСУНЧАТЫЙ, -ая, -ое. С рисунком (в 4 знач.), с узором. Рисунчатая ткань.

РИТМ, -а, м. I. Равномерное чередование каких-н. элементов (в звучании, в движении). Музыкальный р. Р. стиха. Р, движений. Чувство ритма. Сердечный?. 2. перен. Налаженный ход чего-н., размеренность в протекании чего-н. Р. работы, производства. Р. жизни. Войти в рабочий р. II прил. ритмический, -ая, -ое и ритменный, -ая, -ое (к 1 знач.).

РИТМИЗИРОВАТЬ, -рую, -руешь; -а-нный и

РИТМИЗОВАТЬ, -зую, -зуешь;-бванный; сое. и несов., что (спец.). Сделать (делать) ритмичным. Ритмизованные движения. II сущ. ритмизация, -и, ж.

РИТМИКА, -и, ж. 1. Система, характер ритма. Р. стиха. 2. Учение о ритме (в музыке, стихосложении). 3. Ритмические движения с музыкальным сопровождением. Урок ритмики.

РИТМИЧЕСКИЙ, -ая, -ое. 1. см. ритм. 2. То же, что ритмичный. Ритмическая гимнастика,

РИТМИЧНЫЙ, -ая, -ое; -чен, •чна. 1. Подчинённый ритму (в 1 знач.), равномерно чередующийся. Ритмичные движения. 2. перен. Равномерный, налаженный, размеренный. Ритмичная работа. II сущ. ритмичность, -и, ж.

РИТОР, -а, м. 1. В Древней Греции и Риме:оратор, а также учитель красноречия. 2. Оратор, говорящий много и высокопарно (устар.). Велеречивый?. II прил. риторский,-ая, -ое. Риторское искусство.

РИТОРИКА, -и, ж. 1. Теория ораторского искусства. 2. перен. Напыщенная и бессодержательная речь. Пустая?. Впасть в риторику. II прил. риторический, -ая, -ое. Р. вопрос (приём ораторской речи - утверждение в форме вопроса).

РИТОРИЧНЫЙ, -ая, -ое; -чен, -чна (книжн.). Напыщенный, словесно украшенный. Р. стиль. II сущ. риторичность, -и, ж

РИТУАЛ, -й,м. (книжн.). 1. Порядок обрядовых действий. Р. погребения. 1. Установленный порядок действий при совершении церковного таинства. Церковные ритуалы:р. венчания, крещения, соборования. 3. То же, что церемониал. Воинские ритуалы. Р. приёма посла. II прил. ритуальный, -ая, -ое.

РИФ1, -а, м. Ряд подводных или выступающих из воды скалистых возвышении морского дна. Коралловые рифы. II прил. рифовый, -ая, -ое.

РИФ2, -и,м. (спец.). Отверстие или петля на парусе, в к-рые продевается завязка для стягивания его. Брать рифы (уменьшать площадь паруса при сильном ветре). II прил. рифовый, -ая, -ое.

РИФЛЕНИЕ, -я, ср. (спец.). Обработка поверхности для придания ей шероховатости- нанесение узких острых бороздок (риф-лей).

РИФЛЁНЫЙ, -ая, -ое (спец.). О поверхности: негладкий, с правильными рядами углублений и выступов. Рифлёное железо, стекло. Рифлёные подошвы.

РИФМА, -ы, ж. Созвучие концов стихотворных строк. Мужская р. (с ударением на последнем слоге стиха). Женская р. (с ударением на предпоследнем слоге стиха). Точная р. Говорить в рифму. II прил. рифменный, -ая, -ое.

РИФМОВАТЬ, -мую, -муешь; -бванный;несов. 1. (1 и 2 л. не употр.). То же, что рифмоваться (спец.). 2. что. Подбирать (слова) для получения рифмы. II сое.. срифмовать, -мую, -муешь; -бванный (ко 2 знач.) и зарифмовать, -мую, -муешь; -бванный (ко 2 знач.). II сущ. рифмовка, -и, ж. (ко 2 знач.).

РИФМОВАТЬСЯ (-муюсь, -муешься, 1 и 2 л. не употр.), -муется; несое. Образовывать рифму. Эти слова рифмуются между собой.

РИФМОВКА, -и, ж. 1. см. рифмовать. 2. Порядок, система чередования рифм в стихе1. Свободная р..

РИФМОПЛЁТ, -а, м. (разг. пренебр.). То же, что стихоплет.

РИШЕЛЬЕ. 1. нескл., ср. Ажурная вышивка с обмётанным контуром рисунка. Салфетка с р. 2. неизм. Об ажурной вышивке с таким контуром. Вышивка р.

РОБА, -ы, ж. Грубая рабочая одежда (обычно парусиновая или брезентовая). Матросская р.

РОББЕР, -а, м. В нек-рых сложных карточных играх: законченный круг игры. Р. виста.

РОБЕТЬ, -ею, -ёешь; несов. Испытывать ро-бость, пугаться, стесняться. Робеет идти ночью. Р. перед старшими. II сое. оробеть,-ею, -ёешь.

РОБКИЙ, -ая, -ое; -бок, -бка, -бко; робче. Несмелый, боязливый, опасливый. Р. характер. Р. вопрос. Робко (нареч.) возразить. II сущ. робость, -и, ж. Р. в характере.

РОБОСТЬ, -и, ж. 1. см. робкий. 2. Ощущение страха, боязни. Испытывать р. Р. охватила кого-н.

РОБОТ, -а, м. Автомат, осуществляющий действия, подобные действиям человека. Промышленный р. (автоматический манипулятор).

РОБОТИЗИ

РОВАТЬ, -рую, -руешь; -а-нный; сое. и несов., что. Внедрить (-рять) робототехнику в производство. II сущ. роботизация, -и, ж.

РОБОТО... Первая часть сложных слов со знач. относящийся к роботу, напр. робото-стровние, робототехника.

РОБОТОТЕХНИКА, -и, ж. Производственная техника, основанная на применении роботов. Внедрение робототехники. II прил. робототехнический, -ая, -ое.

РОВ, рва, мн. рвы, рвов, м. Длинное, с высокими откосами углубление в земле. Вырыть р. Глубокий р. Р., заполненный водой. Противотанковый р. II умвньш. ровик, -а, м.

РОВЕСНИК, -а, м., кого. Человек одинакового возраста с кем-н., сверстник.Он.лмш р. Мы с ним ровесники. II ж. ровесй&^рзд.

РОВНИЦА, -ы, ж. (спец.). Пушистый жгут из волокон, идущий на изготовление пряжи. 11 прил. ровничный, -ая, -ое.

РОВНО (прост.). 1. союз. Выражает сравнение, как (в 6 знач.). Рычит, р. зверь. 2. частица. Выражает неуверенное предположение, будто (в 3 знач.), словно. Р. кто стучит? Р. кто-то зовёт. * Ровно бы, союз и частица - то же, что ровно. Притаился, ровно бы спит. Ровно бы я тебя где-то видел?

РОВНЫЙ, -ая, -ое; -вен, -вна, -вно, -вны и-вны. 1. Гладкий, прямой, не имеющий возвышений, утолщений, изгибов. Ровная местность. Дорога идёт ровно (нареч.). Р. ряд зубов. Ровная пряжа. 2. Равномерный, спокойный. Р. пульс. Ровно (нареч.) дышать. Р. тон, голос. 3. Постоянно одинаковый и спокойный, уравновешенный. Ровная жизнь. Р. характер. 4. Совершенно одинаковый по величине. Ровные доли. Разделить ровно (нареч.; поровну). 5. ровно, нареч. Точно, как раз. Ровно в десять часов. 6. ровно, нареч. Совершенно, совсем (разг.). Роено ничего не понял.•^ Ровный счёт-счёт круглыми цифрами, без дробей, без копеек. Ровным счётом (разг.) -ровно столько, не больше и не меньше. Пришло ровным счётом сто человек. Ровным счётом ничего (разг.) - вовсе, совсем ничего. Ровным счётом ничего не знает. Не ровён час (прост.) - выражение опасения, возможности чего-н. нежелательного, неприятного. Не ровён час - заболеешь. Не ровно дышит кто к кому (прост, шутл.) - неравнодушен кто-н. к ко-му-н. Он к ней не ровно дышит. II сущ, ровность, -и, ж. (к 1, 2 и 3 знач.).

РОВНЯ. -и и

РОВНЯ, -и, м. и ж. (прост.). Человек, равный другому, равноценный с другим. Р.лион тебе? (т. е. он тебе неровня).

РОВНЯТЬ, -яю, -яешь; несов., что. Делать ровным, гладким. Р. дорожки. II сое. сровнять, -яю, -яешь; сровненный. С. с землёй (также перен.: разрушить до основания).

РОГ1, -а, мн. рога, рогов, м. Вырост (парный или непарный) из костного вещества на черепе у нек-рых животных, а также вырост на голове у нек-рых насекомых, моллюсков. Рога быка, козла. Р. носорога. Оленьи рога. Рога жука, улитки. * Обломать (сломать) рога кому (разг.) - укротить, усмирить, сделать покорным. Взять быка за рога (разг.) - смело и сразу взяться за самое главное в трудном деле. Рога наставить кому (разг. ирон.) - обмануть мужа (о жене, а также о любовнике жены). Согнуть (скрутить, свернуть) в бараний рог кого (разг.) - смирить, подчинить кого-н. строгостью, жестокостью. Бодливой корове бог рог не даёт (рог - стар. форма род. мн.) - поел. о том, кто хотел бы сделать что-н., но не имеет для этого возможности, сил. II уменыи. рожок, -жка, мн. рожки,-жек. Рожки да ножки остались от кого-че-го-н. (ничего не осталось; разг. шутл.). II прил. роговой, -ая, -бе. 4 Роговая оболочка - то же, что роговица.

РОГ2, -а, мн. рога, рогов и рбги, рогов. 1. Вместилище, сосуд, по форме напоминающий полый рог1 животного или сделанный из такого рога. Р., наполненный вином. Серебряный р. 2. (рога). Музыкальный или сигнальный инструмент в виде изогнутой трубы с расширяющимся концом. Медный р. Охотничий р. Трубить в р. 3. (рога). Остро торчащая загнутая часть чего-н. Рога якоря. Мыс выдался в залив рогом. Р. луны (о молодом месяце). * Рог изобилия (книжн.) - неиссякаемый источник богатства, благ [по символическому изображению изобилия в виде высыпающихся из большого рога плодов, цветов]. Как из рога изобилия. II уменъш. рожок, -жка, мн. рожки, -жек. II прил. роговой, -ая, -бе. Роговая музыка.

РОГАЛИК. -а и

РОТЛИК, -а, м. То же, что рожок (в 6 знач.).

РОГАСТЫЙ. -ая, -ое; -аст (разг.). С большими рогами.

РОГАТИНА, -ы, ас. 1. В старину: ручное оружие в виде копья с длинным древком (позднее - такое оружие для охоты на медведей, с перекладиной перед остриём). Брать медведя на рогатину. 2. Большая палка с развилиной на конце.

РОГАТКА, -и, ж. 1. обычно мн. Несколько крестообразно сколоченных кольев, преграждающих путь, проход. Рогатки ставить кому-чему-н. (перен.: создавать препятствия, помехи; разг. неодобр.). 2. Небольшая деревянная развилина с привязанной к концам резинкой для метания, стрельбы. Стрелять из рогатки. 3. Деревянная мутовка с остатками сучков на конце. Пахтать масло рогаткой.. 4. Род большого деревянного ошейника, не дающего скотине идти через узкийпроход. Коровья р. II прш. рогаточный, ^ая, -ое (к 1 знач.).

РОГАТЫЙ, -ая, -ое; -ат. 1. С рогами или с большими рогами. Р. бык. Крупный?, скот. 2. Имеющий форму рога. Р. месяц. 3. О муже: обманутый женой, такой, к-рому изменила жена (разг. шутл.).

РОГАЧ, -а, м. 1. То же, что жук-олень. Семейство рогачей. 2. Крупный взрослый самец-олень (а также лось, тур). 3. То же, что ухват (обл.).

РОГОВЕТЬ (-ею, -еешь, 1 и 2 л. не употр.),-ёет, несов. Затвердеть, покрываясь роговыми чешуйками. И сое. ороговеть (-ею,-ёешь, 1 и 2 л. не употр.), -еет. II сущ. ороговение, -я, ср.

РОГОВИДНЫЙ, -ая, -ое; -ден, -дна. Сходный по виду с рогом или с роговым веществом. Роговидные сучья. II сущ. роговцд-ность, -и, ж.

РОГОВИЦА, -ы, ж. Прозрачная наружная оболочка глаза. Пересадка роговицы.

РОГОВОЙ см. рог.

РОГОЖА, -и, ж. Грубый плетёный из мочала материал для упаковки. II уменъш. рогожка, -и, ж. * Из кулька в рогожку попасть (разг.) - из одного неприятного положения попасть в ещё более неприятное. II прш. рогожный, -ая, -ое.

РОГОЖИНА, -ы, ж. (разг.); Кусок рогожи.

РОГОЖКА, -и, ж. 1. см. рогожа. 2. Ткань редкого полотняного переплетения. Хлопчатобумажная, льняная р.

РОГО3, -и,м. Многолетняя высокая болотная трава, копьевидный тростник. II прил. рогозовый, -ая, -ое. Рогозовое волокно (из листьев рогоза). Р. крахмал (из корневища рогоза). Семейство рогозовых (сущ.).

РОГОНОСЕЦ, -сца, м. (разг. шутл.). Муж, к-рому изменяет жена.

РОГУЛИНА, -ы, ж. (разг.). То же, что рогуля.

РОГУЛЬКА, -и, ж. (разг.). 1. см. рогуля. 2. Небольшой крендель в форме рога.

РОГУЛЯ, -и, ж. (разг.). Всякий предмет, имеющий разветвление в виде рогов1. II уменью, рогулька, -и, ж.

РОД1, -а (-у), предл. о (в) роде и в (на) роду, мн. -ы, -ов, м. 1. Основная общественная организация первобытнообщинного строя, объединённая кровным родством. Старейшина рода. 2. Ряд поколений, происходящих от одного предка, а также вообще поколение. Старинный р. Вести свой р. отко-го-н. (происходить от кого-н.). Родам крестьянин. Из рода в р. (из поколения в поколение). Без роду без племени (о человеке неизвестного происхождения; устар. и разг.). Ни роду ни племени (о человеке одиноком, не имеющем родни; устар. и разг.). Это у нас в роду (передаётся наследственно). 3. (род. -а, предл. о роде, в роде, мн. -ы,-ов). В систематике: группа, объединяющая близкие виды. Роды и виды растений, животных. Роды литературы (эпос, лирика, драма). * Род людской (устар. и ирон.)- люди, человечество. От роду (разг.) - о возрасте: считая с рождения. Мальчик семилет от роду. Не дурак, а родом так (прост. шутл.) - погов. о дураке. На роду написано кому что или с неопр. (разг.) - такая судьба, так предопределено. II прил. родовой, -ая, -ое. Родовая община. Р. строй (первобытнообщинный). Р. быт. Родовые привилегии. Родовые и видовые понятия.

РОД2, -а, мн. -а, -ов, м,, чего. 1. Разновидность чего-н., обладающая каким-н. качеством, свойством. Р. войск (воинские формирования, имеющие свойственные только им оружие и военную технику). 2. Нечто (некто) вроде кого-чего-н., подобие кого-чего-н. Эта гостиница - р. пансионата.* Род занятий (офиц.) - постоянное занятие, вид деятельности. В некотором роде (разг.) - до известной степени, отчас-1 ти. В своём роде - 1) с известной точки зрения. Он в своём роде талантлив; 2) своеобразен. Два брата, и каждый в своём роде. В этом (таком) роде (разг.) - приблизительно такой, приблизительно так. Всякого (разного) рода - всякие, разные. Всякого рода посетители. Своего рода - своеобразный, как бы. Своего рода оригинал. Такого рода (разг.) - такой. Дело такого рода, что нужно подумать.

РОД3, -а, мн. -ы, -ов, м. В грамматике:1) грамматическая категория - класс имён (в 6 знач.), характеризующийся определёнными падежными окончаниями, особенностями согласования и способный (в части слов, называющих одушевлённые предметы) обозначать отнесённость к мужскому или женскому полу. Имена существительные мужского, женского и среднего рода; 2) категория глаголов в формах единственного числа прошедшего времени и сослагательного наклонения, выражающая отнесённость действия к имени (в 6 знач.) одного из трёх родов, либо к лицу мужского или женского пола. Глагол в форме прошедшего времени мужского (женского, среднего) рода. II прил. родовой,-ая, -бе.

РОДДОМ, -а, м. Сокращение: родильный дом (см. родить). II прил. роддбмовский,-ая, -ое.

РОДЕО [оэ], нескл., ср. Ковбойские состязания, включающие поимку дикой лошади или быка, их укрощение, верховую езду на них. * Автомобильное родео (автородео)- выполнение опасных трюков на автомобилях.

РОДИЛЬНИЦА, -ы, ж. То же, что роженица (устар.), а также (спец.) женщина в послеродовом периоде.

РОДИЛЬНЫЙ ок. родить.

РОДИМЧИК, -а, м. (разг.). У младенцев, беременных и рожениц: припадок, сопровождающийся судорогами и потерей сознания.

РОДИМЫЙ, -ая, -ое. 1. Свой, родной (разг.). Р. дом, край. 2. Родной, милый, любезный (в обращении) (прост.). Отдохни, р. * Родимое пятно - врождённое пигментированное (обычно тёмное) пятно на коже. Родимые пятна чего - остатки, пережитки. Родимые пятна прошлого.

РОДИНА, -ы, ж. 1. Отечество, родная страна. Любовь к родине. Защита родины. 2. Место рождения, происхождения кого-чего-н., возникновения чего-н: Москва - его р. Индия - р. шахмат. * Вторая родина- место, давшее кому-н. приют, ставшееродным.

РОДИНКА, -и, ж. Врождённое пятнышкона коже, обычно выпуклое. Р. на щеке.

РОДИНЫ, -йн (прост.). Празднованиерождения младенца.

РОДИТЕЛИ, -ей. Отец и мать по отношению к своим детям. Р. с детьми. Помогатьродителям. II прил. родительский, -ая, -ое.Родительская любовь.

РОДИТЕЛЬ, -я, м. (устар. и прост.). То же,что отец (в 1 знач.).

РОДИТЕЛЬНИЦА, -ы, ж. (устар. ипрост.). То же, что мать (в 1 знач.).

РОДИТЕЛЬНЫЙ: родительный падеж -падеж, отвечающий на вопрос кого-чего?

РОДИТЬ, рожу, родишь; -йл, -ила (несов.-ила), -ило; рождённый (-ён, -ена); сов. и несов. 1. кого (что). О женщине, самке:произвести (-водить) на свет младенца, детёныша. Р. сына, дочь. Р. двойню. 2. перен., кого-чпю. Дать (давать) начало че-му-н., создать (-авать) кого-что-н. Страна родила героев. Ум правду родит (поел.). 3. (1 и 2 л. не употр.), что. О почве: принести (-носить) плоды, урожай. Земля хорошо родит. II несов. также рожать, -аю, -аешь (к1 знач.) и рождать, -аю, -аешь (к 1 и 2 знач.). II сущ. рождение, -я, ср. (к 1 и 2 знач.). II прил. родильный, -ая, -ое (к 1 знач.). Р. дом (стационарное медицинское учреждение, оказывающее помощь женщинам при родах, в дородовой и послеродовой период, а также выхаживающее новорождённых во время пребывания матери в таком учреждении). Родильное отделение на ферме. Родильная горячка (устар.).

РОДИТЬСЯ, рожусь, родишься; сов. и несов. (сов. -ился и -ился, -илась и -илась;несов. -ился, -илась). 1. Появиться (-вля-ться) на свет (о человеке, животном). Родился сын. Что ни родится, всё пригодится (поел.: кто бы ни родился, семья будет рада). Родился в рубашке кто-н. (об удачливом, счастливом человеке; разг.). 2. (1 и2 л. не употр.), перен. Появиться (-вля-ться), возникнуть (-кать). Родились новые традиции. Родилась блестящая идея. 3. (1 и 2 л. не употр.). Вырасти (-астать), произрасти (-астать), давая урожай. Пшеницаро-диласъ хорошо. II несов. также рождаться,-аюсь, -аешься (к 1 и 2 знач.). II сущ. рождение, -я, ср. (к 1 и 2 знач.). От рождения (с самого раннего детства). День рождения (число, день, когда кто-н. родился, отмечаемый как праздник). Подарок ко дню рождения. ••• С самого рождения - то же, что от рождения.

РОДИЧ, -а, м. 1. Член рода" (в 1 знач.). 2. То же, что родственник (устар. и ирон.).

РОДНИК, -а, м. Водный источник, текущий из глубины земли, ключ2. Напиться из родника. Н уменьш. родничок, -чка, м. И прил. родниковый, -ая, -ое. Родниковая вода.

РОДНИТЬ, -ню, -нишь; несов., кого-что с кем-чем. Делать сходным, подобным, сближать. Многие признаки роднят животных одного вида. II сов. породнить, -ню, -нмшь;-нённый (-ён, -ена).

РОДНИТЬСЯ, -нюсь, -нйшься; несов. Вступать в отношения родства. Р. с семьёй старого друга. II сое. породниться, -нюсь,-нйшься.

РОДНИЧОК1, -чка, м. У младенцев: неокостеневшие участки на верхней части черепа. II прил. родничкбвый, -ая, -ое.

РОДНИЧОК2 см. родник.

РОДНОЙ, -ая, -бе. 1. Состоящий в прямом (кровном) родстве, а также вообще в родстве. Родная сестра. Р. дядя. Гостить у родных (сущ.). 2. Свой по рождению, по духу, по привычкам Р. край. Родная страна. Р. язык (язык своей родины, на к-ром говорят с детства). 3. Дорогой, милый (в обращении). * Родная душа кто - о том,кто близок, во всём Понимает тебя. II ласк. родненький, -ая, -ое (к 3 знач.).

РОДНЯ, -и, ж. 1. собир. То же, что родственники. Многочисленная р. 2. То же, что родственник или родственница (разг.). Он \ мне р. |

РОДОВИТЫЙ, -ая, -ое; -ит. Принадлежа- \ щий к старинному роду (во 2 знач.). Р. боярин. II сущ. родовитость, -и, ж.

РОДОВОЙ1 см. род1-3.

РОДОВОЙ2 см. роды. |

РОДОВСПОМОЖЕНИЕ, -я, ср. (спец.).1 Медицинская помощь женщинам во время беременности, родов и в послеродовой период. II прил. родовспомогательный, -ая,-ое.

РОДОДЕНД

РОН [дэ\, -а, м. Кустарник или небольшое дерево сем. вересковых с плотными листьями и крупными красивыми цветками, разводимое как декоративное. II прил. рододендровый, -ая, -ое.

РОДОНАЧАЛЬНИК, -а, м. 1. Предок, от к-рого ведёт своё начало род* (во 2 знач.). 2. перен. То же, что основоположник. Р. учения. II ж. родоначальница, -ы.

РОДОСЛОВИЕ, -я, ср. (книжн.). То же, что генеалогия (во 2 знач.). II прил. родословный, -ая, -ое. Родословная таблица. Родословное дерево (то же, что генеалогическое дерево).

РОДОСЛОВНЫЙ, -ая, -ое. 1. см. родословие. 2. родословная, -ой, ж. Перечень поколении одного рода, устанавливающий происхождение и степени родства. Славная р.

РОДСТВЕННИК, -а,м. Человек, к-рый находится в родстве с кем-н. Дальний, близкий р. Р. со стороны отца. Бедный р. (также перен.: человек, к-рому покровительствуют, помогают из милости). II ж. родственница, -ы.

РОДСТВЕННЫЙ, -ая, -ое; -вен, -венна. 1. см. родство. 2. Близкий другому (другим) по происхождению, содержанию, ка-ким-н. признакам. Родственные народы. Родственные языки. Родственные науки. 3. Свойственный родственникам, душевно расположенный. Родственное расположение к каму-н. По-родственному (нареч.) отнестись к кому-н. II сущ. родственность, -и, ж.

РОДСТВО, -а, ср. 1. Связь между людьми, основанная на происхождении одного лица от другого (прямое родство), или разных лиц от общего предка, а также на брачных семейных отношениях. Дальнее р. Не помнящий родства (тот, кто не знает или не даёт сведений о своём происхождении, месте рождения; устар. офиц.). Иван, не помнящий родства (о человеке, не дорожащем старыми связями, а также прошлым своего народа, родины; презр.). 2. собир. Родня, родственники (устар.). Многочисленное р. 3. Близость по общности происхождения, по непосредственному сходству. Р. славянских народов. Р. идей. Р. душ. II прил. родственный, -ая, -ое- Родственные связи, отношения.

РОДЫ, -ов. Физиологический процесс появления на свет младенца, детёныша. Первые р. Тяжёлые, лёгкие роды. II прил. родовой, -ая, -ое. Родовые схватки.

РОЕВНЯ, -и, род. мн. -вен, ж. (спец.). Обтянутое холстом лукошко, сетка для пересадки пчелиного роя в новый улей.

РОЕНИЕ см. роиться.

РОЖА1, -и, ж. Инфекционная болезнь, характеризующаяся воспалением кожи или слизистой оболочки. II прил. рожистый,-ая, "ое. Рожистое воспаление.

РОЖА2, -и, ж. (прост.). 1. ,То же! то лицо (в 1 знач.). 2. Некрасивое, безобразное лицо, а также (бран.) о человеке с таким лицом. Не лицо, ар.Ах ты, бесстыжая?.!* Строить рожи (разг.) - гримасничать. Ни кожи ни рожи (прост, пренебр.) - о худом некрасивом человеке. \\уменьш.-ласк. рожица, -ы, ж. (к 1 знач.).

РОЖАТЪ см. родить.

РОЖДАЕМОСТЬ, -и, ж. Количество рождений. Рост рождаемости.

РОЖДАТЬ, -СЯ см. родить, -ся.

РОЖДЕНИЕ, -я, ср. 1. см. родить, -ся. 2. День, число, когда кто-н. родился, а также (разг.) то же, что день рождения. Пригласить на р. У дочки завтра р.

РОЖДЕСТВО, -а, ср. 1. (Р прописное). Один из христианских (у православных - один из двенадцати основных) праздников в память рождения Иисуса Христа (25 де-кабря/7 января). Ночная служба под Р. Торжественное богослужение на Р. В ночь перед Рождеством или под Рождество. 2. Само рождение Иисуса Христа. Великое событие - р. Христово. * Рождество Богородицы - один из двенадцати основных православных праздников в память рождения девы Марии - матери Иисуса Христа (8/21 сентября). II гушл. рождественский,-ая, -ое (к 1 знач.). Р. пост. Рождественские морозы. Р. дед (то же, что Дед Мороз).

РОЖЕНИЦА, -ы и

РОЖЕНИЦА, -ы, ж. Рожающая или только что родившая женщина.

РОЖЕЧНИК, -а, м. Музыкант, играющий на роге (к 3 знач.), на рожке. Ансамбль рожечников.

РОЖКОВЫЙ, -ая, -ое. 1. см. рожок. 2. рожковое дерево - южное вечнозелёное дерево сем. бобовых со съедобными плодами-бобами, заключёнными в стручки.

РОЖОК, -жка, мн. рожки, -6в, м. 1. см. рог. 2. То же, что рог (в 3 знач.). Пастуший р. Играть на рожке. 3. Название различных изделий, предметов в форме рога, расширяющейся трубки. Газовый р. (устар.). Бумажный р. (фунтик; устар.). Вафельные рожки. 4. Бутылочка с соской для кормления младенцев (устар.). Поить из рожка. 5. Выгнутый по форме пятки предмет из твёрдого материала для оттягивания жёсткого задника при обувании. Металлический, костяной, пластмассовый р. 6. Небольшой узкий белый хлебец в форме полукруга. 7. мн. Макаронное изделие в виде коротких трубочек. 8. чаще мн. Длинный узкий плод рожкового дерева, стручок наполненный тёмно-коричневыми овальными семенами; сами такие семена - крупные бобы со сладкой сочной мякотью. II прил. рожковый, -ая, -ое.

РОЖОН, -жна, м. (стар.). То же, что кол (в 1 знач.). С рожном идти на кого-н. (вооружившись колом). 4- На рожон лезть (идти) (разг. неодобр.) - предпринимать что-н. заведомо рискованное. Против рожна переть (идти) (прост, неодобр.) - действовать против силы с негодными средствами. Какого рожна надо (недостает)? кому (прост, неодобр.) - что ещё нужно, чего не хватает?

РОЖЬ, ржи, те. рожью, ж. 1. Злак, из молотых зёрен к-рого выпекают чёрный хлеб. Озимая, яровая р. 2. Зёрна этого злака. Пуд ржи. II уменьш.-ласк. ржица, -ы, ж. II прил. ржаной, -ая, -ое. Ржаное поле. Ржаная мука. Р. хлеб. Ржаные волосы (цвета спелой ржи, золотисто-жёлтые).

РОЗ... приставка. То же, что раз...; употр. в тех случаях, когда на неё падает ударение, напр. роздал, розданный, розлив.

РОЗА, -ы, ж. 1. Кустарниковое растение сем. розоцветных с красивыми крупными душистыми цветками и со стеблем, обычно покрытым шипами, а также сам такой цветок. Алая, белая, розовая р. Букет роз. Усеять (усыпать) чей-н. путь розами (перен.:сделать чью-н. жизнь лёгкой, счастливой). 2. Архитектурное или ювелирное украшение, схематически воспроизводящее форму такого цветка (спец.). * Роза ветров (спец.) - 1) графическое изображение повторяемости направления ветров в каком-н. определённом месте; 2) ветры, дующие одновременно в разных направлениях. II уменьш. розочка, -и, ж. II прил. розовый, -ая, -ое (к 1 знач.) и рбзанный,-ая, -ое (спец.). Розовое масло (из лепестков роз). Подсемейство розанных (сущ.).

РОЗАН, -а, м. (устар.). Цветок розы. II уменьш. розанчик, -а, м.

РОЗАНЧИК. -а и

РОЗАНЧИК, -а, м. 1. см. розан. 2. Булочка с верхушкой в виде сходящихся лепестков.

РОЗАРИЙ, -я, м. Питомник, где выращивают розы, а также цветник из роз.

РОЗВАЛЬНИ, -ей. Низкие и широкие сани с расходящимся по бокам облучком.

РОЗГА, -и, род. мн. розог, ж. 1. Срезанная тонкая ветка, прут как орудие телесного наказания. Наказать розгой. 2. мн. Удары таким прутом (устар.). Дать розог. II прил. розговый, -ая, -ое (к 1 знач.).

РОЗГОВЕНЬЕ, -я и

РАЗГОВЕНЬЕ, -я, ср. 1. см. разговеться. 2. У верующих: первый день после поста, когда разговляются.

РОЗДЫХ, -а, м. (прост.). Кратковременный отдых, передышка. Р. дать кому-н.

РОЗЕТКА, -и, ж. 1. Устройство для присоединения электроприборов к сети. 2. Блюдечко для варенья. 3. Небольшой предмет в форме кружка. Р. на подсвечнике (предохраняющая от капающего воска, стеарина). Лепестки расходятся розеткой (по кругу веерообразно). 4. Нашивка из лент, тесьмы в форме цветка. 5. Архитектурное или ювелирное украшение в виде расходящихся из центра листьев, цветочных лепестков (спец.). II уменьш. розеточка, -и, род. мн.,-чек, ж. II прил. розёточный, -ая, -ое (к 1, 2, 3 и 5 знач.).

РОЗЖИГ см. разжечь.

РОЗЛИВ см. разлить.

РОЗМАРИН, -а, м. 1. Южный вечнозелёный кустарник или полукустарник, из к-рого добывают душистое масло. 2. Сорт сладких яблок. II прил. розмариновый, -ая,-ое.

РОЗНИТЬ, -ню, -нить; несов., что (устар. и разг.). Отделяя часть, нарушать цельность, полноту, единство чего-н. Р. комплект журнала. II сов. разрознить, -ню,-нишь; -ненный. Р. колоду карт.

РОЗНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; несов. (устар. и прост.), чем от кого-чего. То же, что разниться. Р. ростом. Умом р. друг от друга.

РОЗНИЦА, -ы, ж. (спец.). Товар, продаваемый поштучно или небольшими количествами. * В розницу - о продаже товаров:поштучно или небольшими количествами, Оптом и в розницу. II прил. розничный, -ая,-ое. Розничные цены.

РОЗНО, нареч. (прост.). Врозь, отдельно. Сыновья живут р.

РОЗНЬ, -и, ас. 1. Вражда, ссоры. Религиозно-общинная р. 2. в знач. сказ., кто-чтокому-чему. Далеко не одно и то же, различны (разг.). Работник работнику р.

РОЗОВАРНЯ, -и, род. мн. -рен, ж. Предприятие, перерабатывающее лепестки роз в розовое масло.

РОЗОВЕТЬ, -ею, -ёешь; несов. 1. Становиться розовым, розовее. Щеки розовеют т морозе. 2. (1 и 2 л. не употр.). О розовом:виднеться. Розовеют цветы. II сов. порозоветь, -ею, -ёешь, (к 1 знач.).

РОЗОВО-... Первая часть сложных слов со зшм. с розовым оттенком, напр. розово-красный, розово-пурпурный, розово-фиолетовый.

РОЗОВЫЙ1, -ая, ое; -ов; розовее. 1. Цвета недозрелой мякоти арбуза, цветков яблони, белый с красноватым оттенком. Розовая заря. Розовые щечки (румяные). Розовые перья фламинго. 2. перен. То же, что радужный (во 2 знач.) (разг.). Розовые мечты. 3. розовое дерево - древесина нек-рых тропических деревьев, окрашенная в розовый цвет. * Сквозь розовые очки смотреть на кого-что - представлять всё в приятном виде, смотреть на всё жизнерадостно, не замечая плохого. В розовом свете видеть кого-что - то же, что сквозь розовые очки смотреть. II сущ. рбзовость,-и, ж. (к 1 знач.).

РОЗОВЫЙ2 см. роза.

РОЗОЦВЕТНЫЕ, -ых (спец.). Семейство двудольных растений, к к-рому относятся яблоня, груша, вишня, шиповник, малина, ежевика, боярышник, роза и др.

РОЗОЧКА, -и, ж. 1. см. роза. 2. Ювелирное украшение в виде розы (во 2 знач.).

РОЗЫГРЫШ, -а, м, 1. см. разыграть. 2. В нек-рых играх: окончание вничью. II прил. розыгрышный, -ая, -ое.

РОЗЫСК, -а, м. 1. см. разыскать. 2. обычно мм. Поиски, разыскивание кого-чего-н. Отправиться на розыски (отправиться искать). 3. Деятельность специальных органов по установлению местонахождения уклоняющихся от суда обвиняемых, осуждённых лиц, а также лиц, пропавших без вести (спец.). Объявить?. Преступник находится в розыске. 4. Предшествующее суду дознание, собирание улик (спец.).* Уголовный розыск - милицейская служба, занимающаяся раскрытием и пресечением уголовных преступлений. II прил. розыскной, -ая, -ое (к 3 знач.). Розыскное дело. Розыскная собака.

РОИТЬСЯ (роюсь, роишься, 1 и 2 л. не употр.), роится; несов. 1. Образовывать рой (во 2 знач.). Пчёлы роятся. 2. Летать роем (в 1 знач.). Роятся комары. 3. перен. Следовать друг за другом вереницей. Роятся мысли, воспоминания. \\ сов. сроиться (-оюсь, -оишься, 1 и 2 л. не употр.), -ится (к 1 знач.). II сущ. роение, -я, ср. (к 1 знач.).

РОЙ, роя, о рое, в рою, мп. рой, роёв, м,. 1. Стая летающих насекомых. Р. комаров, мошек. 2. Семья пчёл (или других летающих насекомых), образующих во Главе с маткой обособленную группу. Пчелиный?. 3. перен. Множество, вереница. Р. воспоминаний. Р. землетрясений (повторяющиеся подземные толчки; спец.). II прил. роевой,-ая, -бе (к 1 и 2 знач.). Роевые пчёлы. Роевая пасека (выращивающая пчелиные рои).

РОК1, -а, м, (высок.). Несчастливая судьба (в 1 знач.). По воле рока. Злой р. тяготеет над квм-н.

РОК2.1. -а, м. Обычно эксцентрическая эстрадная музыка, насыщенная социально-драматической экспрессией, исполняемая в быстрых ритмах, чаще на электронных инструментах, с участием голоса (голосов). Электронный р. Тяжёлый р. (с усиленным звуком, особо энергичный, жёсткий и динамичный, вызывающий агрессивное возбуждение слушателей). 2. -а, м. То же, что рок-н-ролл (разг.). 3. неизм. Относящийся к рок-музыке. Танец в стиле р. Джаз-р. II прил. также рбковый, -ая, -ое. Роковая музыка.

РОК-... Первая часть сложных слов со знач. относящийся к року2, напр. рок-музыка, рок-ансамбль, рок-группа, рок-опера, рок-певица.

РОКАДА. -ы, ж. (спец.). Путь сообщения, линия связи, проходящие вдоль линии фронта. II прил. рокадный, -ая, -ое. Рокадная дорога,

РОКЕР, -а, м. Участник молодёжной группировки, члены к-рой на мотоциклах или автомобилях нарушают правила дорожного движения и нормы поведения на улицах города. II прил. рокерский, -ая, -ое.

РОКИРОВАТЬСЯ, -руюсь, -руешься; сое. и несов. (спец.). Сделать (делать) рокиров-КУ.

РОКИРОВКА, -и, ж. В шахматах: одновременный ход королём и ладьёй, при к-ром король переставляется через одно поле по направлению к ладье, а затем ладья ставится рядом с королем по другую его сторону. II прил. рокирбвочный, -ая, -ое.

РОК-МУЗЫКА, -и, ж. То же, что рок2 (в 1 знач.).

РОК-Н-РОЛЛ, -а, м. Импровизационный парный танец, исполняемый в быстром эксцентрическом темпе. \\прил. рок-и-рблльный, -ая, -ое.

РОКОВОЙ, -ая, -ое. 1. Приносящий горе, как бы предопределённый роком1. Раковая любовь. 2. Решающий, определяющий собой поворот к чему-н. плохому, к несчастью. Р. миг. 3. Имеющий тяжёлые или гибельные последствия. Роковая ошибка. Роковое стечение обстоятельств. Роковая случайность.

РОКОКО. 1. нескл., м. и ср. Стиль в искусстве 18 в., отличающийся изысканной сложностью форм и причудливыми орнаментами. 2. неизм. Характеризующийся таким стилем, выполненный в таком стиле. Архитектура р. Мебель р.

РОКОТ, -а, м. Однообразный раскатистый звук. Глухой р. волн. Р. прибоя.

РОКОТАТЬ (-очу, -очешь, 1 и 2 л. не употр.), -очет; несов. Издавать рокот. Море рокочет. II сущ. рокотание, -я, ср.

РОКФОР, -а (-у), м. Сорт сыра с плесневым грибком, отличающийся особой остротой вкуса и запаха.

РОЛ, -а, м. (спец.). 1. Цилиндр, вал в механизмах. 2. То же, что рулон. Р. бумаги. II прил. ролевой, -ая, -бе и рольный, -ая, -ое. Ролевая или рольная бумага.

РОЛЕВОЙ1-2 см. рол и роль*-2.

РОЛИК, -а, м. 1. Вращающаяся часть механизма в виде небольшого цилиндра, катушки (спец.). Накатный р. 2. Фарфоровый изолятор в виде катушки для укрепления на нём электрического провода. 3. мн. То же, что роликовые коньки (разг.). Кататься на роликах. 4. Небольшое металлическое колесико на мебельной ножке для лёгкости передвижения. Кресло на роликах. 5. Небольшой рулон. Р. бумаги. Р. киноплёнки. 6. Короткометражный теле-или кинофильм. Рекламный р. II прил. роликовый, -ая, -ое (к 1,2,3 и 4 знач.). Ро-ликовые подшипники,

РОЛИКОБЕЖНЫЙ, -ая, -ое: роликобеж-ный спорт - спортивные упражнения и состязания на роликовых коньках: скоростной бег, хоккей, фигурное катание.

РОЛИКОВЫЙ, -ая, -ое. 1. ел*, ролик. 2. роликовые коньки - спортивный снаряд для катания на роликах, укрепляемый на ступне. 3. роликовые лыжи - спортивный снаряд в форме широких лыж, укреплённых на роликах.

РОЛЬ1, -и, мн. -и, -ей, ж. 1. Художественный образ, созданный драматургом в пьесе, сценарии и воплощаемый в сценической игре актёром. Трагические, комические роли. Р. Гамлета. Играть (исполнять)?. Хлестакова, Играть р. благодетеля. Главная р. (также перен.: главенствующее положение). На вторых ролях быть (на второстепенных ролях; также перен.: в подчинённом, зависимом положении). Войти в р. (также перен.: освоить какую-н. линию поведения). Выйти из роли (также перен.:отступить от избранной линии поведения). 2. перен. Чьё-н. качество, обычно непостоянное, проявляющееся внешне. Выдержать р. (перен.: не отступить от избранной линии поведения). Роли переменились (перен.: изменились взаимоотношения людей, соотношение их сил). Поменяться ролями с кем-н. (также перен.: о таком положении, когда один встал на место другого во взаимных отношениях, связях). 3. Совокупность реплик одного действующего лица в пьесе, фильме. Учить р. 4. Род, характер и степень чьего-н. участия в чём-н. Р. личности в истории. * В роли кого-чего, предлог с род. п. - в качестве кого-чего-н., как кто-что-н. Выступать в роли консультанта. Играть роль кого или. какую - 1) действовать как кто-н., в качестве кого-н., вести себя каким-н. образом. Играть роль лидера. Играть ведущую роль в коллективе; 2) иметь значение. Такая мелочь роли не играет. II прил. ролевой, -ая,-ое (к 1 знач. в нек-рых сочетаниях и ко 3 знач.; спец.). Ролевая игра (с распределением ролей между участниками).

РОЛЬ2, -я, м. (спец.). То же, что рол (во 2 знач.). II прил. ролевой, -ая, -бе и рольный,-ая,-ое.

РОМ, -а (-у), м. Крепкий алкогольный напиток, получаемый из сока сахарного тростника. II прил. ромовый, -ая, -ое.

РОМАН1, -а, м. Повествовательное произведение со сложным сюжетом и многими героями, большая форма эпической прозы. Исторический р. Р.-эпопея. II прил. романный, -ая, -ое (спец.) и романический, -ая,-ое (устар.).

РОМАН2, -а, м. Любовные отношения между мужчиной и женщиной. У неё с ним р. Р. крутить с кем-н. (находиться в любовных отношениях; разг.). II прил. романический, -ая, -ое- Романическая история.

РОМАНИЗИ

РОВАТЬ, -рую, -руешь; -а-нный и

РОМАНИЗОВАТЬ, -зую, -зуешь;-бванный; сов. и несов., кого-что (книжн.). Привить (-вивать) кому-чему-н. романскую культуру. II сущ. романизация, -и, ж.

РОМАНИСТ1, -а, м. Писатель - автор романа, романов. II ж. романистка, -и.

РОМАНИСТ2, -а, м. Учёный - специалист по романской филологии, романской культуре. II ж. романистка, -и.

РОМАНИСТИКА, -и, ж. Совокупность наук о романских языках, литературе и фольклоре.

РОМАНОВСКИЙ, -ая, -ое. Относящийся к высокопроизводительной породе нетонкорунных овец, дающей мясо и шубную овчину. Романовская овца. Романовское овцеводство. Р. полушубок.

РОМАНС, -а, м. Небольшое лирическое музыкально-поэтическое произведение для голоса с музыкальным сопровождением. Старинные русские романсы. II прил. романсный, -ая, -ое (спец.). Романсная лирика.

РОМАНСКИЙ, -ая, -ое. Относящийся к народам, исторически связанным с Древним Римом, к их языкам, культуре, а также к территории их проживания, её внутреннему устройству, истории. Романские народы. Романские языки (испанский, итальянский, каталанский, молдавский, португальский, румынский, французский и другие языки индоевропейской семьи языков, развившиеся из латинского языка). Романская культура. Романская филология (романистика). Р. стиль в архитектуре (в средневековой Европе: архитектура массивных, тяжёлых и суровых форм).

РОМАНТИЗМ, -а, м. 1. Направление в искусстве конца 18 - первой четверти 19 в., выступающее против канонов классицизма и характеризующееся стремлением к национальному и индивидуальному своеобразию, к изображению идеальных героев и чувств. 2. Направление в искусстве, проникнутое оптимизмом и стремлением показать в ярких образах высокое назначение человека. Революционный р. 3. Умонастроение, мироощущение, проникнутое идеализацией действительности, мечтательной созерцательностью (книжн.). II прил. романтический, -ая, -ое. |

РОМАНТИК, -а, м. 1. Последователь романтизма (в 1 и 2 знач.). 2. Человек, склонный к романтизму (в 3 знач.). 3. Человек, проникнутый романтикой, высокими чувствами.

РОМАНТИКА, -и, ж. То, что содержит идеи и чувства, эмоционально возвышающие человека; условия жизни, обстановка, содействующие эмоционально-возвышенному мироощущению. Р. творческих исканий. Р. трудных путей. Р. Севера. II прил. романтический, -ая, -ое.

РОМАНТИЧЕСКИЙ, -ая, -ое. 1. см. романтизм и романтика. 2. То же, что романтичный. Романтическая личность.

РОМАНТИЧНЫЙ, -ая, -ое; -чен, -чна. Проникнутый романтизмом (в 3 знач.), мечтательно-созерцательный. Романтичное настроение. II сущ. романтичность, -и, ж.

РОМАШКА, -и, ж. 1. Травянистое растение сем. сложноцветных с цветками, у к-рых лепестки обычно белые, а середина жёлтая. Полевая, садовая р. Гадать на ромашке (гадать о любви, выдёргивая один за другим лепестки цветка и повторяя при этом: "любит?", "не любит?"). 2. Лекарственный настой или порошок из высушенных цветков одного из видов такого растения. Лекарственная (аптечная) р. Полоскание из ромашки. II прил. ромашковый, -ая, -ое. Р. луг (покрытый цветущими ромашками). Р. настой.

РОМБ, -а, м. 1. В математике: параллелограмм, все стороны к-рого равны. 2. Название высшего офицерского знака различия такой формы на петлицах в Красной Армии (с 1919 по 1943 г.). Р. в петлице. II прил. ромбический, -ая, -ое (к 1 знач.) и ромбовый, -ая, -ое (к 1 знач.).

РОМОВЫЙ см. ром.

РОМШТЕКС [тэ], -а. м. Кушанье в виде отбитого и зажаренного в сухарях куска говядины. II прил. ромштексный, -ая, -ое.

РОНДО, нескл., ср. (спец.). Музыкальная пьеса, в к-рой несколько раз повторяется рефрен.

РОНДО (спец.). 1. нескл., ср. Стихотворение из пятнадцати строк со сложным чередованием рифм и повторяющимся нерифмуемым рефреном. 2. нескл., ср. Закруглённый рукописный и печатный шрифт. 3. неизм. О пере2: со срезанным концом для писания таким шрифтом. ПероР-

РОНЯТЬ, -яю, -яешь; рбненный; несов. 1. кого-что. Непроизвольно, нечаянно давать выпасть или упасть откуда-н. Р. вещи из рук. Р. книги с полки. Р. слова (перен.: говорить медленно, небрежно, с паузами). Р. слезы (перен.: плакать). 2. что. Бессильно опускать вниз. Р. голову на грудь. Р. ослабевшие руки. 3. что. Лишаться чего-н. (перьев, волос, листьев). Р. оперение. Деревья роняют последние листья. 4. перен., кого-что. Принижать, унижать. Р. себя в чьих-н. глазах. Р. своё достоинство. Р. свой авторитет. II сов. уронить, -оню, -бнишь; -бне-нный (к 1, 2 и 4 знач.).

РОПАК, -а, м. (спец.). Льдина в торосах, стоящая ребром.

РОПОТ, -а, м. 1. Недовольство, выражаемое в приглушённой форме, негромкими голосами. Глухой р. Среди собравшихся прошёл р. 2. перен. Неясный шум, неясные, негромкие звуки. Р. листвы. Р. прибоя.

РОПТАТЬ, ропщу, ропщешь; несов. Выражать недовольство, обиду, сетовать. Р. на судьбу, II сущ. роптание, -я, ср.

РОСА, -ь1, мн. рбсы, рос, росам, ж. Мелкие капли влаги, оседающие на. растениях, почве при наступлении утренней или вечерней прохлады. Выпалар. Косить поросе (рано утром, пока не высохла роса). Коси, коса, пока р. 4- Медвяная или медовая роса (спец.) - слизистое выделение на растениях. II прил. росяной, -ая, -бе и росный, -ая, -ое. Росяная капля. Росные травы (покрытые росой).

РОСИНКА, -и, ж. Капелька росы. * Маковой росинки или ни росинки во рту не было (разг.) - очень голоден, ничего не пил, не ел.

РОСИСТЫЙ, -ая, -ое; -ист. Покрытый росой, с обильной росой. Росистая трава. Росистое утро. II сущ. росистость, -и, ж.

РОСКОШЕСТВО, -а, ср. 1. Пристрастие к роскоши (в 1 и 2 знач.). Р. в пище. 2. Излишество, дорогостоящая затея. Отказаться от всяких роскошеств.

РОСКОШЕСТВОВАТЬ, -твую, -твуешь;несов. Жить в роскоши, а также позволять себе лишнее в чём-н. Р. в нарядах.

РОСКОШНИЧАТЬ, -аю, -аешь; несов. (разг.). То же, что роскошествовать.

РОСКОШНЫЙ, -ая, -ое; -шен, -шна. 1. Отличающийся роскошью, богатством. Р. кабинет. Р. образ жизни. 2. Очень хороший, замечательный (разг.). Роскошные волосы. Роскошно (нареч.) отдохнули. II сущ. роскбшность, -и, ж.

РОСКОШЬ, -и, ж. 1. Богатство и великолепие. Р. обстановки. 2. Излишества в комфорте, в удовольствиях. Жить в роскоши. Предметы роскоши. 3. Изобилие, природное богатство. Р. южной природы. * Остатки прежней роскоши (разг. шутлЛ - о том, что осталось от чего-н., вообще об остатках (обычно небогатых). Позволить себе роскошь - не воздержаться от чего-н., что не является необходимым. Позволил себе роскошь проспать до обеда.

РОСЛЫЙ, -ая, -ое; росла; рослее. Высокого роста. Р. парень. Рослая лошадь. II сущ, рослость, -и, ж.

РОСНЫЙ1, -ая, -ое: росный ладан - род растительной ароматической смолы.

РОСНЫЙ2 см. роса.

РОСОМАХА, -и, ж. Хищное млекопитающее сем. куньих с ценным мехом, а также самый мех его. II прил. росомаший, -ья, -ье.

РОСПИСЬ, -и, ж. 1. см. расписать. 2. Письменный перечень чего-н. Р. имущества. Р. расходов. 3. Живопись на стенах, потолках, предметах быта. Художественная р. Древнерусские росписи.

РОСПУСК см. распустить.

РОСПУСКИ, -ов. Крестьянская повозка без кузова для возки брёвен, досок.

РОССИЙСКИЙ, -ая, -ое. Относящийся к россиянам, к русским, а также к России, её территории, внутреннему устройству, истории; такой, как у россиян, как у русских, как в России, Российская история. Российская Федерация. Р. флаг. Р. герб. Российские просторы. По-российски (нареч.).

РОССИЯНЕ, -ян, ед. -янин, -янина, м. I. То же, что русские (устар., обычно высок.). 2. Общее название населения России. II ж. россиянка, -и.

РОССКАЗНИ, -ей (разг.). Измышления, выдумки. Бабьи р.

РОССЫПЬ, -и, ж. 1. То, что рассеялось, расположилось где-н. во множестве. Целые россыпи маслят. Россыпи звезд. Р. голосов (перен.). 2. Рассыпной товар, груз (разг.). 3. мн. Скопление ценных минералов в рыхлых обломочных отложениях. Платиновые, изумрудные россыпи. Золотые россыпи (также перен.: об обилии чего-н. ценного, хорошего). II прил. россыпный, -ая, -ое (к 3 знач.; спец.). Россыпное месторождение (не коренное).

РОССЫПЬЮ, нареч. Без упаковки, в рассыпанном состоянии. Кирпич р.

РОСТ, -а (-у),лот. роста, -ов (к 5 знач.; спец.), м. 1. Увеличение организма или отдельных органов в процессе развития. Быстрый р. Весна и лето - время роста растений. Трава пошла в р. (растёт). 2. Увеличение в числе, в размерах, развитие. Р. городов. Р. промышленности. 3. Усиление, укрепление. Р. активности. 4. Совершенствование в процессе развития. Р. таланта. Р. мастерства. Творческий, научный р. 5. Размеры человека или животного в высоту. Высокий, низкий, средний р. Костюм не по росту (велик или мал). Костюмы разных ростов (разных размеров по росту). 6. То же, что проценты (в 3 знач.) (устарЛ. Давать деньги в р. * Во весь рост - 1) выпрямившись. Подняться, встать во весь рост; 2) полностью, во всём своём значении. Во весь рост встали новые проблемы. На рост - об одежде: большего размера, чем нужно в данный момент, в предвидении роста, на вырост. Пальто на рост. II уменьш. росточек, -чка, м. (к 5 знач.). Росточком не вышел кто-н. (мал ростом;разг.). 11 прил. ростовой, -ая, -ое (к 1, 5 и Б знач.; спец.). Ростовая пора. Ростовые вещества (влияющие на рост растений). Р. гормон. Ростовые деньги. Р. оборот.

РОСТБИФ, -а,м. Кусок жареной говядины из хребтовой части туши или вырезки.

РОСТЕПЕЛЬ, -и, ж. То же, что оттепель. II прил. рбстепельный, -ая, -ое.

РОСТОВЩИК, -а, м. Человек, к-рый даёт деньги в рост, в долг под большие проценты. II ж. ростовщица, -ы. II прил. ростовщический, -ая, -ое.

РОСТОВЩИЧЕСКИЙ, -ая, -ое. 1. ок. ростовщик. 2. пврен. Такой, как у ростовщика, грабительский, разорительный. Ростовщические проценты.

РОСТОК, -тка, м. 1. Стебель растения в самом начале его развития из семени или корневища, клубня. Семена дали ростки. 2. Отрезок ветки с почками для посадки. 3. перен., обычно мн; чего. Проявление начинающегося развития чего-н. Ростки нового. II прил. ростковый, -ая, -ое (к 1 и 2 знач.;спец.).

РОСТРА, -ы, ж. (спец.). Архитектурное украшение в виде носовой части древнего судна. II прил. ростральный, -ая, -ое. Ростральная колонна (с рострами).

РОСТРЫ, ростр (спец.). Решётчатый настил для установки шлюпки, складывания вёсел на борту корабля.

РОСЧЕРК, -а, м. Дополнительная чёрточка или завиток у последней буквы в подписи. Подпись с росчерком. Размашистый р. Одним росчерком пера решить что-п. (перен.: быстро и не вникая в суть дела). II прил. рбсчерковый, -ая, -ое.

РОСЯНКА, -и, ж. Болотное насекомоядное растение. II прил. росянковый, -ая, -ое. Семейство росякковых (сущ.).

РОСЯНОЙ см. роса.

РОТ, рта, изо рта и изо рту, о рте, во рту, м. 1. Полость между верхней и нижней челюстями, снаружи закрытая губами. Полость рта. Дышать ртам. Дыхание рот в рот (вид искусственного дыхания; спец.). Открыть р. (также перен.: крайне удивиться; разг.). В. р. нейдёт что-н. кому-н. (не хочет или не может есть; разг.). Не брать в р. чего-н. (не есть или не пить, не употреблять; разг. В рот не берёт спиртного). В р. не возьмёшь (о чём-н. невкусном;разг). Мимо рта прошло (перен.: не удалось получить; разг. шутл.). Разинуть р. (также перен.: то же, что открыть рог, прост.). Не сметь рта раскрыть (бояться р. открыть) (перен.: бояться спорить, высказаться; разг.). Зажать (заткнуть) р. ко-му-н. (также перен.: не дать свободно высказаться; заставить молчать; разг.). Не закрывая рта говорить (без умолку; разг.). Замазать р. кому^н. (перен.: подкупом, подарками заставить молчать, не говорить правду; разг. неодобр.). В р. смотреть ко-му-н. (также перен.: подобострастно слушать или слушаться кого-н.г разг. неодобр.). Хлопот полон р. (очень много;разг.). 2. Очертание и разрез губ. Большой р. Красивый р. Р. до ушей (очень большой;шутл.). 3. У животных: то же, что пасть2. Рыбий р. 4. перен. Едок, иждивенец (прост.). Пять ртов кормлю. Лишний р. в семье. II умелый, ротик, -а, м. (к 1 и 2 знач.) и роток, -тка, м. (к 1 и 2 знач.). Маленький ротик. На чужой роток не накинешь платок (поел.: другого не заставишь молчать, чужую болтовню не остановишь). II увел. ртище, -а, л*, (к 1, 2 и 3 знач.). II прил. ротовой, -ая, -бе (к 1 и 3 знач.; спец.). Ротовая полость.

РОТА, -ы, ж. Воинское подразделение, входящее обычго в состав батальона. Стрелковая, мотопехотная, танковая, миномётная, сапёрная р. Целая р. кого-н. (перен.: оченьмного). Вся р. не в ногу, один ты в ногу (шутл. погон, о том, кто самоуверенно противопоставляет себя другим). И прил. ротный, -ая, -ое. Р. командир. Приказ ротного (сущ.).

РОТАПРИНТ, -а, м. (спец.). Небольшая машина для печатания малотиражных изданий с машинописного текста, а такжеспособ такого печатания (офсетный). Печатать на ротапринте. II прил. ротаприн-тный, -ая, ое. 1

РОТАТОР, -а, м. Множительный аппарат для печатания копий с машинописи, с ру-1 кописей, документов, чертежей. II прил.} ротаторный, -ая, -ое. Р. вал.

РОТАЦИОННЫЙ, -ая, -ое: ротационная машина (спец.) - высокопроизводительная печатная машина с вращающейся типографской формой.

РОТМИСТР, -а, м. В царской армии: офи-! церский чин в кавалерии, равный капитану, а также лицо, имеющее этот чин. II прил. рбтмистрский, -ая, -ое.

РОТОВОЙ см. рот.

РОТОЗЕЙ, -я,м. (разг. неодобр.). 1. То же, что зевака. Толпа ротозеев. 2. Беспечный человек, разиня. Р. ты этакий! II ж. ротозейка, -и (ко 2 знач.). II прил. ротозей-ский, -ая, -ое.

РОТОЗЕЙНИЧАТЬ, -аю, -аешь; несов. (разг. неодобр.). Быть ротозеем.

РОТОЗЕЙСТВО, -а, ср. (разг.). Крайняя невнимательность и беспечность. П прил. ротозейский, -ая, -ое.

РОТОЗЕЙСТВОВАТЬ, -твую, -твуешь;несов. (устар.). То же, что ротозейничать.

РОТОНДА1, -ы, ж. (спец.). Круглое или полукруглое небольшое здание, обычно с куполом. II прил, ротбндовый, -ая, -ое.

РОТОНДА2, -ы, ж. Верхняя тёплая женская одежда без рукавов в виде длинной накидки. II прил. ротбндовый, -ая, -ое.

РОТОР, -а, м. (спец.). 1. Вращающаяся часть в машинах. 2. Автоматически управляемая машина (транспортное устройство, прибор), в к-рой заготовки двигаются вместе с обрабатывающими их орудиями по дугам окружности. II прил. роторный,-ая, -ое. Роторная линия (комплекс роторов во 2 знач.).

РОХЛЯ, -и, род. мн. -ей, м. и ж. (разг. неодобр.). Медлительный, нерасторопный человек.

РОЩА, -и, ж. Небольшой, чаще лиственный лес. Берёзовая р. II уменьш. рощица,-ы, ж.

РОЯЛИЗМ, -а, м. (книжн.). Приверженность к королевской власти, монархизм. II прил. роялистский, -ая, -ое.

РОЯЛИСТ, -а, м. (книжн.). Сторонник королевской власти, монархист, приверженец роялизма. II ж. роялистка, -и. II прил. роялистский, -ая, -ое.

РОЯЛЬ, -я, м. Клавишный музыкальный инструмент со стоячим треугольным корпусом и горизонтально натянутыми струнами, разновидность фортепьяно. Концертный р. II прил. рояльный, -ая, -ое.

РТУТЬ, -и, ж. Химический элемент - жидкий металл серебристо-белого цвета. Живой как р. (очень подвижный). II прил. ртутный, -ая, -ое. Ртутная руда. Р. столбик (в термометре). Ртутная мазь.

РУБАКА, -и, м. (разг.). Храбрый и опытный боец, отлично владеющий холодным оружием (саблей, шашкой). Лихой р.

РУБАНОК, -нка, м. Столярный строгальный инструмент в виде деревянной колодки с широким, наклонно поставленным лезвием внутри. II прил. рубаночный, -ая,-ое.

РУБАНУТЬ см. рубить.

РУБАТЬ, -аю, -аешь; несов., что (прост.). То же, что есть (в 1 знач.). Уха готова, рубайте, ребята!

РУБАХА, -и, ж. То же, что рубашка (в 1 знач.). * Рубаха-парень (разг.) - открытый, простой в обращении человек.

РУБАШКА, -и, ж. 1. Одежда из лёгкой ткани, надеваемая на верхнюю часть тела (мужская) или как нижнее бельё (женская). Нижняя, нательная р. Русская р. (косоворотка). Ночная р. В одной рубашке (без верхней одежды). Раздеться до рубашки (остаться в одной рубашке). Снимать с кого-н. последнюю рубашку (перен.:доводить до нищенского состояния; разг. неодобр.). Своя р. ближе к телу (поел.). 2. Цвет шерсти, масть (спец.). Пятнистая р. 3. Обратная сторона игральной карты. 4. Верхний, покрывающий слой, оболочка (спец.). Р. плода, зерна, кокона, луковицы. * В рубашке родился, кто (разг.) - об удачливом, счастливом человеке. И уменьш. рубашечка, -и, ж. (к 1 знач.). II унич. рубашонка, -и, ж. (к 1 знач.). II прил. рубашечный, -ая, -ое (к 1 знач.). Рубашечное полотно.

РУБЕЖ, -а, м. 1. То же, что граница (в 1 знач.). Естественный р. За рубежом (за границей). Уехать зар. (за границу). Зорко охранять рубежи Родины. На рубеже двух эпох (перен.). 2. Участок или полоса местности, удобные или оборудованные для ведения боевых действий. Оборонительный р. На укреплённых рубежах. Выйти на новые рубежи (также перен.: приступить к решению новых больших задач). II прил. рубежный, -ая, -ое.

РУБЕРОИД, -а, м. (спец.). Пропитанный битумом картон, применяемый как кровельный и изоляционный материал. II прил. рубероидовый, -ая, -ое и рубероидный, -ая, -ое. Рубероидовая (рубероидная) крыша.

РУБЕЦ1, -бца,л<. 1. Плотное образование из соединительной ткани, след на теле, на ка-ком-н. органе от зажившей раны, язвы, разрыва, разреза. Рубцы от ран. Послеоперационный, послеинфарктный р. Р. на душе, на сердце (перен.: о чём-н. тяжёлом, навсегда оставшемся в памяти). 2. Углублённый след, зарубка на чём-н. Рубцы на стволе дерева. 3. Утолщённый шов (в 1 знач.). Заутюжить рубцы. II уменьш. рубчик, -а, м. п прил. рубцовый, -ая, -ое (к 1 и 3 знач.;спец.).

РУБЕЦ2, -бца, м. 1. У жвачных животных:начальный отдел желудка. 2. Кушанье, приготовленное из этой части желудка.

РУБИЛЬНИК, -а, м. Простейший электрический выключатель с ручным приводом. Включить, выключить р.

РУБИН, -а, м. Драгоценный камень красного цвета, прозрачная разновидность корунда. II прил. рубиновый, -ая, -ое. Рубиновое кольцо (с рубином).

РУБИНОВЫЙ, -ая, -ое. 1. см. рубин. 2. Густо-красный, цвета рубина. Рубиновые зёрна граната.

РУБИТЬ, рублю, рубишь; рубленный;несов. 1. кого-что. Ударяя чем-н. острым, разделять на части, отсекать, размельчать. Р. ветки. Р. лес (валить деревья). Рубящее оружие. Р. шашкой. Р. капусту сечкой. Р. сплеча (также перен.: действовать решительно и необдуманно). 2. что. То же, что строить (из брёвен). Р. избу. Р. колодец, 3. что. Со словами "уголь", "руда": то же, что добывать. 4. что. Действовать прямо, говорить прямо, резко (разг.). Р. правду-матку в глаза. Так и рубит (говорит без обиняков, действует напрямик). II сов. срубить, -ублю, -убишь; -убленный (ко 2 знач.). II однокр. рубнуть, -ну, -нёшь (к 1 знач.;разг.) и рубануть, -ну, -нёшь (к 1 и 4 знач.;разг.). II сущ. рубка, -и, ж. (к 1,2 и 3 знач.). Р. деревьев. Р. избы. II прил. рубильный, -ая,-ое (к 1 знач.; спец.). Рубильная машина.

РУБИТЬСЯ, рублюсь, рубишься; несов. Сражаться холодным оружием. Р. с врагом.

РУБИЩЕ, -а, ср. Ветхая, рваная, изношенная одежда. Ходить в р. Жалкое р.

РУБКА1, -и, ж. Надстройка на палубе судна разного назначения, в том числе для управления, а также помещение сходного назна-1 чения в дирижабле, на радиостанции. Ходовая р. (из к-рой управляется ход судна). Рулевая р. Боевая р.

РУБКА2 см. рубить.

РУБЛЕНЫЙ, -ая, -ое. 1. Мелко нарубленный. Рубленая капуста. Рубленое мясо. Рубленые котлеты (из мелко нарубленного мяса). 2. То же, что бревенчатый. Рубленая изба.

РУБЛЁВИК, -а, м. 1. Старинная русская монета достоинством в один рубль. 2. То же, что рубль (прост.).

РУБЛЁВКА, -и, ж. (прост.). О денежном знаке: то же, что рубль.

РУБЛЁВЫЙ, -ая, -ое. 1. см. рубль. 2. Дешёвый, недорогой по цене (разг.). Рублёвая вещица.

РУБЛЬ, -я, м. В России (с 1917 по 1991 г. в. СССР): основная денежная единица, равная 100 копейкам, а также денежный знак и монета этой стоимости. Валютный курс рубля. * Как рублём подарил кто кого (устар. разг.) - обрадовал, осчастливил. И уменьш. рублик, -а, м. II унин. рублишко, -а, л*. II прил. рублёвый, -ая, -ое. Рублёвая бумажка. Рублёвое экономическое пространство (экономические регионы, где платёжной единицей является рубль;спец.).

РУБРИКА, -и, ж. 1. Раздел, подразделение чего-н., графа. Разнести сведения по рубрикам. 2. Заголовок раздела (в газете, журнале).

РУБРИКАЦИЯ, -и, ж. (спец.). Распределение по рубрикам (в 1 знач.).

РУБЦЕВАТЬСЯ (-цуюсь, -цуешься, 1 и 2 л. не употр.), -цуется; несов. О ране, разрезе, язве: заживать, образуя рубец* (в 1 знач.). II сое. зарубцеваться (-цуюсь, -цуешься, 1 и 2 л. не употр.), -цуется. II сущ. рубцевание, -я, ср.

РУБЧАТЫЙ, -ая, -ое; -ат. 1. То же, что ребристый. Рубчатое покрытие. 2. С рубцами, с рубчиками (во 2 знач.). Рубчатая ткань. II сущ. рубчатость, -и, ас.

РУБЧИК, -а, м. I. см. рубец*. 2. Выпуклая полоска на ткани, на какой-н. поверхности. Ткань в р. II прил. рубчиковый, -ая, -ое.

РУБЩИК, -а, м. Рабочий, занимающийся рубкой2 (в 1 знач.). Р. сахарного тростника. Р. корья. Р. мяса. II ж. рубщица, -ы.

РУГАНЬ, -и, ж. Грубые, бранные слова, а также ссора, сопровождаемая такими словами. Непристойная р. Р. из-за пустяков.

РУГАТЕЛЬ, -я,м. (разг.). 1. Человек, к-рый постоянно ругается. 2. перен. Грубый и пристрастный критик. II ж. ругательница,-ы (к 1 знач.). II прил. ругательский, -ая,-ое.

РУГАТЕЛЬНЫЙ, -ая, -ое. То же, что бранный. Ругательные слова. Ругательная рецензия.

РУГАТЕЛЬСТВО, -а, ср. Грубое, бранное слово, выражение. Выкрикивать ругательства.

РУГАТЬ, -аю, -аешь; руганный; несов., кого-что. Грубо бранить. Р. за ложь. Пьесу ругают в газетах. II сов. выругать, -аю, -аешь;-анныи, обругать, -аю,^ -аешь; -уганный и отругать, -аю, -аешь; -уганный (по 1 знач. глаг. бранить). II однокр. ругнуть, -ну,-нёшь (по 1 знач. глаг. бранить; разг.). II прил. ругательский, -ая, -ое (разг.). Ругательские слова. Ругательски (нареч.) ругать (сильно ругать; прост.).

РУГАТЬСЯ, -аюсь, -аешься; несов. (разг.). То же, что браниться. Р. с соседкой. Р. за небрежность. II сов. поругаться, -аюсь, -аешься. II однокр. ругнуться, -нусь, -нёшься.

РУГНЯ, -и и

РУГОТНЯ, -и, ж. (прост\ То же, что ругань. Непристойная?. Между соседями идёт р.

РУДА, -Ы, мн. руды, руд, рудам, ж. Минеральное соединение, горная порода, содержащая металлы, а также другие полезные простые вещества (неметаллы). Медная, железная р. (технологические сорта руд). II прил. рудный, -ая, -ое. Рудное тело.

РУДИМЕНТ, -а, м. 1. Недоразвитый, остаточный орган, бывший полноценным на предшествующих стадиях существования] организма (спец.). Орган-р. 2. перен. Пережиток исчезнувшего явления (книжн.). II прил. рудиментарный, -ая, -ое.

РУДИМЕНТАРНЫЙ, -ая, -ое; -рен, -рна. 1. см. рудимент. 2. Находящийся в зачаточном состоянии (книжн.). II сущ. руди-ментарность, -и, ж.

РУДНИК, -а (у горняков: рудник, -а), м. Горнопромышленное предприятие для добычи руды, полезных ископаемых. Медные рудники. II прил. рудниковый, -ая, -ое и\ рудничный, -ая, -ое. Рудничная крепь. Р. газ (метан).

РУДОВО3, -а, м. Судно, предназначенное для перевозки насыпью руды и каменного угля. 1Г прил, рудовбзный, -ая, -ое.

РУДОКОП, -а, м. (устар.). Горнорабочий на руднике. II прил. рудокбпский, -ая, •ое.

РУДОНОСНЫЙ, -ая, -ое; -сен, -сна. Содержащий залежи руды. Р. пласт. II сущ. рудонбсность, -и, ж.

РУЖЕЙНИК, -а, м. Мастер, изготовляющий ружья.

РУЖЬЁ, -я, мм. ружья, -жей, -жьям, ср. Ручное огнестрельное или пневматическое оружие с длинным стволом. Боевое, охотничье р. Гладкоствольное, нарезное р. Противотанковое р. Быть под ружьём (об армии: быть на военном, боевом положении). В р. стать (стать в строй; устар.) В р_! (команда: стать в строй с винтовками). Призвать под р. (призвать на военную службу). II уменьш. ружьецо, -а, ср. II прил. ружейный, -ая, -ое.

РУИНА, -ы, ж. 1. обычно мн. Развалина (первонач. старинного сооружения) (книжн.). Руины замка. Город лежит в руинах (разрушен). Восстать из руин (о разрушенном: возродиться; высок.). 2. перен. Старый, совершенно немощный человек. Старик превратился в руину. II прил. руинный, -ая, -ое (к 1 знач.).

РУКА, -и, вин. руку, мн. руки, рук, рукам, ж. 1. Одна из двух верхних конечностей человека от плеча до кончиков пальцев, а также от запястья до кончиков пальцев. Правая, левая р. Выронить из рук. Пожать руку кому-н. (в знак приветствия, благодарности). Поздороваться за руку (о рукопожатии). Руки не подавать кому-н. (в знак презрения не обмениваться рукопожатием). Вести заруку (держа за руку). Взяться за руки. Под руки вести (поддерживая с двух сторон под согнутые локти). Под руку идти с кем-н. (опираясь на чыо-н. со- гнутую в локте руку). Наруки взять кого-н. (посадить к себе на колени или, подняв,прижать к себе, обычно о ребёнке). На руках держать кого-н. (взяв на руки). На руках носить кого-н. (также перен.: холить, лелеять; разг.). Руки опустились у кого-н. (также перен.: пропало желание действовать, быть активным). В руки отдать кому-н. (самому, лично). На руку надеть. Не по руке перчатки (велики или малы). Золотые руки у кого-н. (умелые; разг.). Рукам вали не давай (не дерись, убери руки; разг.). Из рук выпустить (также перен.: упустить что-н., не воспользоваться чем-н. выгодным; разг.). Руки греть на чём-н. (перен.:наживаться на каком-н. деле; разг. неодобр.). Руки прочь от кого-чего-н.! (также перен.: требование не вмешиваться в чьи-н. дела). Р. не дрогнет у кого-н. (также перен.:легко решиться на что-н. плохое). За руку схватить кого-н. (также перен.: уличить, поймать на месте преступления; разг.). Твёрдая", у кого-н. (перен.: уверен в себе, строг). В руках у кого-н. (также перен.: 1) имеется, наличествует. Доказательство в руках у следователя; 2) в полном подчинении, зависимости. Вся семья у неё в руках; 3) пойман. Преступник в руках у правосудия). В руках или в своих руках держать, иметь что-н. (также перен.:держать в своей власти, обладая чем-н.). В руках держать кого-н. (также перен.: в строгости; разг.). Руку приложить (также перен.: поставить свою подпись; устар.). В руки или в свои руки захватить, взять что-н. (также перен.: взять себе или под своё наблюдение, руководство). В пуки взять кого-н. (также перен.: сделать более дисциплинированным, заставить повиноваться; разг.). В наших (моих, его) руках (также перен.: в нашей власти, возможностях; разг.). Всё или дело валится из рук (перен.: за что ни возьмись, ничего не получается, ни на что нет сил; разг.). В хорошие, плохие, чужие руки отдать, попасть или в хороших, плохих, чужих руках быть, находиться (перен.: к хорошим, плохим, чужим людям или у хороших, плохих, чужих людей; разг.). В одни. руки продать, отпустить (перен.: одному покупателю;разг.). В руки само (сам) идёт (перен.: оказывается легко доступным, достижимым;разг.). В четыре руки играть (играть на рояле вдвоём). Голыми руками не возьмёшь кого-н. (перен.: о том, кто хитёр, увёртлив;разг.). Из рук в руки или с рук на руки передать кого-что-н. (перен.: непосредственно передать кому-н.). Из рук в руки переходить (перен.: переходить в обладание то к одному, то к другому попеременно). Под горячую руку попасть (в сердитую минуту, когда кто-н. раздражён, рассержен; разг.). Под руку попасть (перен.: 1) случайно попасться. Под руку попала интересная статья; 2) то же, что под горячую руку попасть; разг.). Под рукой (также перен.: в непосредственной близости, так, что удобно воспользоваться; разг.). Под руку говорить кому-н. (перен.: говорить, мешая тому, кто занят делом; разг.). По рукам бить или ударить (также перен.: заключить сделку, договориться; прост.). Порукам дать кому-н. (также перен.: дать кому-н. острастку;разг.). На руках умереть чьих-н. или у кого-н. (перен.: в присутствии того, кто был рядом, близко). Подать, протянуть руку помощи (перен.: помочь; высок.). Поднять руку на кого-н. (перен.: покуситься ударить или убить кого-н.). Руками и ногами отбиваться, отпихиваться (также перен.: категорически отказываться; разг.). С руками и ногами (перен.: весь, целиком; разг.). Р. об руку идти (взявшись за руки; также перен.:действовать дружно, совместно). Рукой недостанешь кого-н. (также перен.: о том, кто достиг высокого положения, а также о том, кто далеко; разг.). Руку наложить на что-н. (перен.: завладеть чем-н.; разг. неодобр.). Р. не поднимается у кого на кого-что-н. (перен.: не хватает смелости, решительности сделать что-н.; разг.). Рукиразвязать ко-му-н. (также перен.: дать возможность свободно действовать; разг.). Руки чешутся у кого-н. (также перен.: 1) хочется подраться;разг.; 2) на что и с неопр., хочется заняться каким-н. делом; разг. Руки чешутся на работу). Пройти через чъи-н. руки (перен.:быть предметом чьей-н. деятельности, воздействия, внимания). Р. руку моет (поел. о тех, кто прикрывает неблаговидные дела друг друга). Чистыми руками делать что-н. (также перен.: не кривя душой, с чистой совестью). 2. перен. Почерк, подпись. Разобрать чью-н. руку. Неразборчивая р. 3. перен. Сторона, направление (разг.). На левой руке (слева). По правую руку от кого-чего-н. (справа). 4. перен. Человек, а также вообще те, кто оказывает кому-н. уверенную, но неявную помощь. Своя р. в министерстве у кого-н. У одного из кандидатов есть р. среди сильных мира сего. 5. руки какой. Употр. в нек-рых выражениях в знач. того или иного вида, сорта, качества (разг.). Товар средней руки. Большой руки негодяй. * Взять себя в руки - заставить себя успокоиться. Дело рук человеческих - о том, что вполне осуществимо. Дело рук чьих - о том, кто виноват в чём-н. Держать руку чью (устар. и разг.)- быть чьим-н. сторонником, поддерживать кого-н. в чём-н. Живой рукой (прост.)- быстро, живо. Беги живой рукой! Из вторых (третьих) рук (узнать, получить сведения) - не непосредственно от кого-н. Из первых рук (узнать, получить сведения) - из первоисточника, непосредственно от кого-н. Из рук вон (плохо) (разг.) - очень плохо, никуда не годится. Из чужих рук смотреть (разг. неодобр.) - быть в зависимости от других. К рукам прибрать кого-что - 1) присвоить или завладеть, захватить (разг. неодобр.). Прибрать к рукам чьё-н. наследство; 2) всецело подчинить себе кого-н. (разг.). Прибрать крукам подчинённых. Как рукой сняло что (разг.) - совершенно прошло (обычно о боли). На все руки мастер (разг.) - всё умеет делать. На руках - 1) быть, иметься в наличии. Документы на руках; 2) у кого, на чьём-н. попечении. У него на руках большая семья. Ш руки выдать что кому - вручить. На руку кому что (разг.) - совпадает с чьи-ми-н. интересами, выгодно кому-н. На руку нечист (разг.) - нечестен, вороват. Не покладая рук (разг.) - усердно, без устали. Не рука кому, с неопр. (прост.) - не нужно, некстати, не следует. Ссориться с ним - мне сейчас нерука.Не с руки (разг.)- 1) кому, о неудобном положении руки при каком-н. занятии. Писать лёжа -нес руки; 2) не следует, не годится, не рука. От руки написать - пером, карандашом, в отличие от машинописного, печатного текста. По рукам пойти (ходить) (разг.) - переходить от одного к другому. Ппосип" чьей руки - сделать предложение (в 3 знач.). Руку (и сердце) предложить кому (устар.) - то же, что просить чьей-н. руки. Руки не доходят до чего (разг.) - не успевает кто-н. сделать что-н. из-за множества других дел. До уборки руки не доходят. Рукой подать (разг.) - очень близко. До дому рукой подать. Свобода рук (книжн.)- свобода действий. Сон в руку (разг.) - о сбывшемся сне. С рук сбыть кого-что (разг.) - избавиться от кого-чего-н. С руксойти (разг.) - остаться безнаказанным. Шалость сошла с рук. II уменьш. ручка, -и, ж. (к 1 знач.). Сделать ручкой кому-н. (проститься; также перен.: исчезнуть, скрыться;разг. шутл.). Заручку водить кого-н. (также перен.: излишне опекать, лишать возможности действовать самостоятельно; неодобр.). ••• До ручки дойти (разг,) - до нищеты или до совершенно безвыходного состояния. II ласк. рученька, -и, ж. (к 1 знач.). II уменьш.-ласк. ручонка, -и, ж. (к 1 знач.). II увел. ручища, -и, ж. (к 1 знач.). II прил. ручной, -ая, -ое (к 1 знач.).

РУКАВ, -а, мн. -а, -бв, м. 1. Часть одежды, покрывающая руку. Длинные рукава (до кисти). Короткие рукава (закрывающие плечо). 2. Ответвление от главного русла реки, гл. обр. в её устье. Р. Волги. 3. Шланг для подачи жидкостей, сыпучих или вязких веществ, газов. Напорный р. Всасывающий р. Пожарный р. II уменьш. рукавчик,-а, м. (к 1 знач.). II прил. рукавный, -ая, -ое (к 1 и 3 знач.).

РУКАВИЦА, -ы, ж. Предмет одежды, закрывающий всю кисть и большой палец отдельно. Меховые рукавицы. Брезентовые рукавицы (рабочие). 4 Держать в ежовых рукавицах кого (разг.) - обходиться с кем-н. строго, сурово. II уменьш. рукавичка, -и, ж. II прил. рукавичный, -ая, -ое.

РУКАВЧИК, -а, м. 1. см. рукав. 2. обычно мн. Род пришивной манжеты на рукаве. Платье с белыми рукавчиками.

РУКАСТЫЙ. -ая. -ое; -аст (прост.). 1. С длинными, большими руками. 2. перен. Умелый, а также деловой, предприимчивый. Р. хозяйственник. II сущ. рукастость,-и, ж. (ко 2 знач.).

РУКОБИТИЕ, -я, ср. (устар.). Сильное, с хлопком рукопожатие в знак заключения сделки.

РУКОВОДИТЕЛЬ, -я, м. Лицо, к-рое руководит кем-чем-н. Р. учреждения. Классный р. Научный р. Р. кружка. II ж. руководительница, -ы. II прил. руководительский, -ая, -ое.

РУКОВОДИТЬ, -ожу, -одишь; несов., кем-чем. 1. Направлять чью-н. деятельность. Р. кружкам. Р. аспирантами. 2. Управлять, заведовать. Р. учреждением. II сущ, руководство, -а, ср. Под руководством чьим-н. (имея кого-н. в качестве руководителя).

РУКОВОДИТЬСЯ, -ожусь, -одйшься;несов., чем (книжн.). Направлять свою деятельность сообразно с чем-н. Р. чувством долга.

РУКОВОДСТВО, -а, ср. 1. см. руководить.2. То, чем следует руководствоваться в работе, в деятельности. Принять постановление к руководству. План - р. к действию.3. Учебное пособие по какому-н. предмету, специальности. Р. по фотографии. 4. собир. Руководители. Яовое р. учреждения.

РУКОВОДСТВОВАТЬСЯ, -твуюсь,-твуешься; несов., чем. Действовать согласно каким-н. правилам, указаниям. Р. правилами, инструкцией.

РУКОВОДЯЩИЙ, -ая, -ее. Такой, к-рым следует руководствоваться. Руководящая линия. Руководящие указания.

РУКОДЕЛИЕ, -я, ср. 1. Ручной труд (пре-имущ. о шитье, вышивании, вязании). 2. Вещь, искусно выполненная руками (пре-имущ. о вышитом, связанном). Выставка рукоделий. * От безделья рукоделье (разг. шутл.) - о какой-н. ручной работе, поделке. II прил. рукодельный, -ая, -ое.

РУКОДЕЛЬНИЦА, -ы, ж. (разг.). Искусница в рукоделии. II м. рукодельник, -а.

РУКОДЕЛЬНИЧАТЬ, -аю, -аешь; несов. (разг.). Заниматься рукоделием.

РУКОКРЫЛЫЕ, -ых, ед. -ое, -ого, ср. (спец.). Отряд млекопитающих с приспособленными для полёта передними конечностями (крыланы и летучие мыши).

РУКОМЕСЛО, -а, ср. (устар. прост.). То же, что ремесло (в 1 знач.). Знает всякое р.

РУКОМОЙНИК. -а, м. Небольшой висячий умывальник. Сине море в рукомойнике (погов. о шуме, ссоре из-за пустяков;шутл.).

РУКОПАШНЫЙ, -ая, -ое. 1. О бое, схватке: производимый холодным оружием, штыками, прикладами. Р. бой. 2. рукопашная, -ой, ж. Такая схватка, бой. Сойтись в рукопашной.

РУКОПИСЬ, -и, ж. 1. Подлинник или копия текста, написанные от руки или переписанные на пишущей машинке. Рукописи Чехова. Машинописная р. Передать р. в издательство. Рукописи не горят (афоризм; говорится в знач.: произведение творческого труда не может пропасть, погибнуть; высок.). 2. Памятник письменности, относящийся преимущ. ко времени до возникновения книгопечатания. Древ-нив русские рукописи. II прил. рукописный,-ая, -ое. Р. текст. Р. фонд.

РУКОПЛЕСКАНИЯ, -ий, ед. рукоплескание, -я, ср. Хлопки в ладоши в знак одобрения. Раздались р. Приветствовать кого-н. рукоплесканиями. Гром рукоплесканий (овация).

РУКОПЛЕСКАТЬ, -ещу, -ёщешь; несов., кому-чему. Аплодировать (обычно о многих). Зал рукоплещет оратору. Народ рукоплещет героям (перен.).

РУКОПОЖАТИЕ, -я, ср. Пожатие друг другу правой руки в знак приветствия, благодарности. Крепкое, дружеское р. Обменяться рукопожатиями.

РУКОПОЛОЖИТЬ, -жу, -ожишь; сов., кого (что). В христианской церкви: посвятить в духовный сан возложением руки епископа на голову посвящаемого. Рукоположен в иереи. II несов. рукополагать, -аю,-аешь. II сущ. рукоположение, -я, ср. и ру-кополагание, -я, ср. Обряд рукоположения.

РУКОП

РИКЛАДСТВО, -а, ср. Нанесение побоев. Дело дошло до рукоприкладства.

РУКОТВОРНЫЙ, -ая, -ое; -рен, -рна (устар. и высок.). Сделанный человеческими руками. Рукотворное море. Р. дождь. II сущ. рукотворность, -и, ж.

РУКОЯТКА, -и, ж. 1. Ручка (в 1 знач.) оружия, ручного инструмента. Р. кинжала. Р. молотка, заступа. 2. Часть механизма, прибора, за к-рую берутся рукой для управления, поворота. Р. штурвала, рулевого колеса. II прил. рукояточный, -ая, -ое.

РУКОЯТЬ, -и, ж. То же, что рукоятка (в 1 знач.).

РУЛАДА, -ы, ж. Раскатистый и виртуозный пассаж2 в пении - исполненная в быстром темпе часть мелодии. Р. в партии колоратурного сопрано. Рулады соловья (перен.).

РУЛЕВОЙ, -ая, -бе. 1. см. руль. 2. рулевой,-ого, м. На судне: человек, к-рый правит рулём, а также специалист, регулирующий управление рулём. Этот человек - наш р. (перен.: ведёт нас вперёд). 4 Рулевые перья - у птиц: хвостовые перья, направляющие полёт. II ж. рулевая, -ой.

РУЛЕТ, -а, м. 1. Запечённое кушанье в виде батона (во 2 знач.) с начинкой. Мясной р. Р. с махом. 2. Освобождённый от костиокорок, к-рому придана удлинённая и округлая форма. II прил. рулетный, -ая, -ое.

РУЛЕТКА. -и, ж. 1. Инструмент для измерения длины - свёртывающаяся в ролик лента с делениями. 2. Устройство для азартной юры - вращающийся круг с нумерованными лунками, в к-рые попадает катящийся шарик, а также сама такая игра. Играть в рулетку. II прил. рулеточный,-ая,-ое.

РУЛИТЬ, -лю, -лишь; несов. 1. что. Управляя рулём, направлять ход машины (судна, самолёта). Р. вправо. Р. к ангару. 2. О машине: двигаясь по земле, направляться ку-да-н. II сов. вырулить, -лю, -лишь; -ленный. II сущ. руление, -я, ср. и рулёжка, -и, ас. (прост.). II прил. рулёжный, -ая, -ое (спец.). Рулёжная дорожка, полоса (на взлётном поле, аэродроме).

РУЛОН, -а, м. Трубка гибкого материала, свёрнутого для хранения. Бумага, клеёнка, линолеум врулонах. Р. обоев. II прил. рулонный, -ая,-ое.

РУЛЬ, -я, м. Приспособление, устройство для управления движущейся машиной, судном, самолётом. Р. автомобиля, комбайна, трактора. Воздушный?, (у летательного аппарата). Ручной р. Ножной р. Сесть, встать за р. Сидеть, стоять за рулём. Стоять у руля (также перен.: руководить, управлять; высок.). * Без руля и без вет-рил (книжн.) - о чём-н. неуправляемом, подчиняющемся случайным обстоятельствам. II прил. рулевой, -ая, -бе. Рулевое колесо. Рулевое управление.

РУМБ, -а, м. (спец.). 1. Направление к точкам видимого горизонта относительно стран света или угол между двумя такими направлениями. 2. Деление на круге компаса, соответствующее 1/32 части окружности горизонта. II прил. румбовый, -ая,-ое.

РУМБА, -ы, ж. Бальный парный танец мексиканского происхождения, а также музыка в ритме этого танца. II прил. румбовый, -ая, -ое.

РУМЫНСКИЙ, -ая, -ое. 1. см. румыны. 2. Относящийся к румынам, к их языку, национальному характеру, образу жизни, культуре, а также к Румынии, её территории, внутреннему устройству, истории;такой, как у румын, как в Румынии. Р. язык (романской группы индоевропейской семьи языков). Румынская лея (денежная единица).

РУМЫНЫ, -ын, ед. -ын, -а, м. Народ, составляющий основное население Румынии. II ж. румынка, -и. II прил. румынский,-ая, -ое.

РУМЯНА, -ян. Розово-красное косметическое втирание (или пудра) для лица. Наложить р. Р. и белила. II прил. румянный,-ая, -ое.

РУМЯНЕЦ, -нца, м. Розово-красный цвет лица, щёк. Покрыться румянцем. Здоровый р. Р. зари (перен.).

РУМЯНИТЬ, -ню, -нить; -ненный; несов. 1. кого-что. Красить румянами. Р. себе щёки. 2. (1 и 2 л. не улотр.), перен., кого-что. Покрывать румянцем. Мороз румянит лица. Заря румянит небо. н сов. нарумянить, -ню, -нишь; -ненный (к 1 знач.) и зарумянить, -ню, -нишь; -ненный (ко 2 знач.). II возвр. румяниться, -нюсь, -ни-шься (к 1 знач.); сов. нарумяниться, -нюсь,-нишься (к 1 знач.).

РУМЯНИТЬСЯ, -нюсь, -нишься; несов. 1. см. румянить. 2. Покрываться румянцем. Лицо румянится па морозе. 3. (1 и 2 л. не употр.). Пропекаясь, приобретать коричневатый оттенок. Пирог начал р. II прил. зарумяниться, -нюсь, -нишься.

РУМЯНЫЙ, -ая, -ое; -ян. 1. Покрытый румянцем. Румяные щеки. 2. перен. Алый, красный. Р. закат. Румяные облака. 3. О печёном: с поверхностью коричневатого оттенка (разг.). Р. пирожок. Румяная корочка. II сущ. румяность, -и, ж.

РУНДУК, -а, л*. 1. Большой ларь с поднимающейся крышкой (устар.). 2. Металлический сундук в корабельном помещении. II прил. рундучный, -ая, -ое.

РУНО, -а, ср. (спец.). Овечья шерсть. Тонкое р. Золотое р. (перен.: о богатстве [по древнегреческому мифу о героях, совершивших путешествие в Колхиду в поисках руна волшебного барана]). II прил. рунный, -ая, -ое.

РУНЫ, рун, рунам, ед. руна, -ы, ж. 1. Древние письмена скандинавов, сохранившиеся в надписях на камнях и других предметах. 2. Древние карельские, финские и эстонские народные эпические песни. II прил. рунический, -ая, -ое (к 1 знач.). Руническое письмо.

РУПИЯ, -и, ж. Денежная единица в Индии, Индонезии и в нек-рых других странах. II прил. рупиевый, -ая, -ое.

РУПОР, -а, мм. -ы, -ов и (разг.) -а, -6в, м. 1. Труба с расширяющимся концом, служащая для усиления звука. Говорить в р. Сложить ладони рупором (соединить у рта в виде расширяющейся трубки). 2. перен., чего. Распространитель чьих-н. идей, мнений (книжн.). Р. чужих идей. II прил. рупорный, •ая, -ое (к 1 знач.).

РУСАК, -а, м. Серый заяц, сохраняющий одинаковую окраску • зимой и летом. II прил. русачий, -ья, -ье.

РУСАЛКА, -и, ж. В славянской мифологии, а также в народных поверьях, сказках:существо в образе обнажённой женщины с длинными распущенными волосами и рыбьим хвостом, живущее в воде. II уменьш.-ласк. русалочка, -и, ж. II прил. русалочий, -ья, -ье.

РУСАЛОЧИЙ, -ья, -ье. 1. см. русалка. 2. перен. Такой, как у русалки, загадочный и холодный. Русалочьи глаза (светлые и таинственные). Р. взгляд ^холодный и манящий). Русалочья кровь (холодная).

РУСАЛОЧКА, -и, ж. 1. см. русалка. 2. В народных поверьях и сказках: девочка-русалка.

РУСИЗМ, -а, м. Слово или оборот речи в каком-н. языке, заимствованные из русского языка или созданные по образцу русского слова или выражения.

РУСИСТ, -а, м. Учёный - специалист по русистике. II ж. русйстка, -и. II прил. русистский, -ая, -ое.

РУСИСТИКА, -и, ж. Совокупность наук о русской культуре, языке, литературе и

РУСЛО, -а, мн. русла, русел, ср. 1. Углубление в грунте, по к-рому течёт водный поток. Р. реки. 2. перен. Направление, путь развития чего-н. Мысли пошли по новому руслу. Жизнь вошла в своё обычное р. II прил. русловой, -ая, -ое (к 1 знач.) и русловый, -ая, -ое (к 1 знач.). Русловой поток.

РУСО1... Первая часть сложных слов со знач. относящийся к русским, к русскому, напр. русофил (человек, любящий всё русское), русофоб (человек, ненавидящий всё русское).

РУСО2... Первая часть сложных слов со знач. с русым, напр. русоголовый, русокосый, русокудрый, русобородый.

РУСОВОЛОСЫЙ, -ая, -ое; -ос. С русыми волосами. Русоволосая девочка. II сущ. ру-соволбсость, -и, ж.

РУССКАЯ, -ой, ас. 1. см. русские. 2. Общее название медленных и быстрых русских народных танцев (хороводов, импровизационных переплясов, барыни), а также музыка в ритме этих танцев. Плясать русскую.

РУССКИЕ, -их, ед. -ий, -ото, м. Народ, составляющий основное коренное население России. II ж. русская, -ои.

РУССКИЙ, -ая, -ое. 1. см. русские. 2. Относящийся к русскому народу, к его языку, национальному характеру, образу жизни, культуре, а также к России, её территории, внутреннему устройству, истории; такой, как у русских, как в России. Р. язык (восточнославянской группы индоевропейской семьи языков). Русская философская мысль. Р. критический реализм Р. богатырский эпос. Русское деревянное зодчество. Русская крестьянская община. Русские народные песни. Р. романс. Русское гостеприимство. Русская кухня. Р. национальный костюм. Русская тройка. Русская зима. Русская рубашка (косоворотка). Р. рысак (порода лошадей). По-русски (нареч.). 4- Русским языком говорю кому (разг.) - раздражённое требование послушать, понять.

РУССКОЯЗЫЧНЫЙ, -ая, -ое. Относящийся к людям, живущим вне России, для к-рых русский язык является родным или вторым родным языком. Русскоязычное население. Русскоязычные писатели (писатели нерусской национальности, пишущие на русском языке).

РУСЫЙ, -ая, -ое; рус. Светло-коричневый (о волосах); со светло-коричневыми волосами. Русая борода.

РУТИНА, -ы, ж. Консерватизм и застой в делах, в образе жизни. II прил. рутинный,-ая, -ое.

РУТИНЁР, -а, м. Человек рутинных взглядов, консерватор (в 1 знач.). II ас. рутинёрка, -и. II прил. рутинёрский, -ая,-ое.

РУТИННЫЙ, -ая, -ое. 1. см. рутина. 2. перен. О труде: утомительный и однообразный.

РУХЛЯДЬ, -и, ж., собир. (разг.). Всякий старый домашний скарб, пожитки.

РУХНУТЬ, -ну, -нешь; сов. I. С шумом упасть, обвалиться (о чём-н. тяжёлом, громоздком). Крыша рухнула. Р. на землю. 2. (1 и 2 л. не употр.), перен. Сразу исчезнуть;полностью разрушиться. Надежды рухнули.

РУЧАТЕЛЬСТВО, -а, ср. Принятая на себя ответственность за выполнение, исправность чего-н. Дать р. С ручательством делать что-н. (с гарантией).

РУЧАТЬСЯ, -аюсь, -аешься; несов., за кого-что. Принимать на себя ответственность за кого-что-н. Р. за точность сведений. Р. за работника. Р. головой (со всей ответственностью, безусловно; разг.). II сое. поручиться, -учусь, -учишься.

РУЧЕЙ, -чья, м. Водный поток, текущий струёй. Горный р. Журчание ручья. Бегут весенние ручьи. Ручьи слез (перен.). Кровь льёт ручьём (перен.). II уменьш. ручеёк,-ейка, м.; прил. ручейкбвый, -ая, -ое. II прил. ручьевой, -ая, -ое.

РУЧКА1, -и, ж. 1. Часть предмета, за к-рую его держат или берутся рукой. Дверная р. Р. чайника, чемодана, пилы. 2. Часть мебели, служащая опорой для рук, подлокотник. Р. кресла. Ручки дивана. 3. Письменнаяпринадлежность - удлинённый держатель для пера, стержня. Автоматическая р. (с резервуаром для чернил, автоматически подающихся к перу). Шариковая р. II прил. ручечный, -ая. -ое.

РУЧКА2 см. рука.

РУЧНИК, -а, м. (разг.). 1. Тяжёлый ручной молот. 2. То же, что ручнист. II ж. ручница, -ы (ко 2 знач.). Швея-р.

РУЧНИСТ. -а,м. Работник, выполняющий ручную работу или занимающийся ручной продажей. II ж. ручнйстка, -и.

РУЧНОЙ, -ая, -ое. 1. см. рука. 2. Предназначенный, приспособленный для рук. Ручные часы (наручные). Ручное полотенце (для вытирания рук). Ручная кладь (багаж, к-рый можно везти при себе). 3. Производимый руками; приводимый в действие руками. Ручная работа. Ручное оружие. Р. набор (типографский). Ручная швейная машина. Ручная граната (для метания рукой). 4. 6 работе, подсчётах: не автоматический (спец.). Ручные вычисления. 5. О звере, птице: приручённый, привыкший к человеку. Ручная белка. Р. скворец. * Ручная продажа - 1) торговля с рук. Разносная ручная продажа; 2) в аптеке: продажа без рецептов.

РУШИТЬ1 , -шу, -шишь; -шенный; несов., что. 1. Ломая, разрушая, валить вниз (что-н. большое, громоздкое). Р. стены. 2. перен. Губить, разрушать (разг.). Р. семью, II сов. обрушить, -шу, -шишь; -шенный (к 1 знач.) и порушить, -шу, -шишь; -шенный (устар. и прост.). II сущ. рушенье, -я, ср., обрушение, -я, ср. и обрушение, -я, ср. (к 1 знач., спец.).

РУШИТЬ2 , -шу, -шишь; -шенный; несов., что (спец.). Очищать зерно, перерабатывая в крупу. Р. просо. II сущ. рушение, -я, ср. II прил. рушильный, -ая, -ое.

РУШИТЬСЯ (-шусь, -шишься, 1 и 2 л. не употр.), -шится; несов. 1. Валиться, падать, разламываясь (о чём-н. построенном или большом, громоздком). Рушится здание. 2. перен. Не осуществляться, гибнуть. Планы рушатся. II сое. обрушиться (-шусь, -шишься, 1 и 2 л. не употр.), -ится (к 1 знач.) и порушиться (-шусь, -шишься, 1 и 2 л. не употр.), -ится (устар. и прост.). II сущ. рушенье, -я, ср., обрушение, -я, ср. и обрушение, -я, ср. (к 1 знач.; спец.). О. стены.

РЫБ... Первая часть сложных слов со знач. рыбный, напр. рыбнадзор, рыбинспекция.

РЫБА, -ы, ж. 1. Позвоночное водное животное с конечностями в виде плавников, дышащее жабрами. Хрящевые рыбы. Костные рыбы. Промысловая?. Морская, речная р. Нем как р. (молчит, ничего не говорит). лак р. в воде чувствовать себя где-н. (непринуждённо, хорошо; разг.). Ни р. ни мясо (перен.: о ком-чём-н. безличном, невыразительном; разг.). Как р. об лёд биться (мучительно искать выход из трудного положения; разг.). В мутной воде рыбу ловить (перен.: извлекать выгоду для себя, пользуясь неясностью обстановки, чьими-н. затруднениями; разг. неодобр.). 2. Часть туши (тушки) такого животного, употр. в пищу. Варёная, жареная, копчёная р. Сырая р. На второе - р. 3. перен. Вялый, холодный человек (разг.). 4. То, что сделано (собрано, соединено) для обмана (прост.). Вместо машинописи подсунули рыбу. II уменьш. рыбка, -и, ж. (к 1 и 2 знач,) и рыбонька, -и, ж. (к 1 знач.; ласковое обращение к женщине, ребёнку; прост.). Рыбкой скользнуть (легко и плавно). 11 унич. рыбёшка, -и, ж. (к 1 знач.). Мелкая р. (также перен.: о незначительном, невлиятельном человеке, людях; разг.). II прил.рыбный, -ая, -ое (к 1 и 2 знач.) и рыбий, -ья, -ье (к 1 и 3 знач.). Рыбная ловля. Рыбная промышленность. Рыбный садок. Рыбный суп. Рыбный день (в к-рый готовятся рыбные, но не мясные блюда). Рыбий хвост. Рыбий жир (жидкий жир из печени тресковых рыб). Рыбья натура (холодная).

РЫБАК, -а, м. Специалист по добыче рыбы, а также любитель рыбной ловли; вообще тот, кто ловит рыбу. Р. рыбака видит издалека (поел.). II ж. рыбачка, -и. II прил. рыбацкий, -ая, -ое и рыбачий, -ья, -ье. Рыбацкий посёлок. Рыбачьи сети.

РЫБАЛИТЬ, -лю, -лишь; несов. (прост.). Ловить рыбу.

РЫБАЛКА, -и, ж. (разгЛ. Рыбная ловля (у рыбаков-любителей). Пойти на рыбалку. Вернуться с рыбалки.

РЫБАРЬ, -я и

РЫБАРЬ, -я. м. (стар.). Рыбак - добытчик рыбы.

РЫБАЧИТЬ, -чу, -чишь; несов. (разг.). Быть рыбаком, заниматься рыбной ловлей.

РЫБЕЦ, -бца, м. Промысловая рыба сем. карповых.

РЫБИЙ см. рыба.

РЫБИНА, -ы, ж. (разг.). Одна большая рыба.

РЫБНИК, -а, л". 1. Специалист по рыбному хозяйству, работник рыбной промышленности. 2. Торговец рыбой (устар.). 3. Пирог с рыбной начинкой.

РЫБНЫЙ см. рыба.

РЫБО... Первая часть сложных слов со знач:. 1) относящийся к рыбе, её лову, к разведению, обработке рыбы, напр. рыбо-локация, рыборазведение, рыбоохрана, рыбопитомник, рыбообработчик, рыбопромышленный, рыбопромысловый, рыбохо-зяйственный, рыбоядный; 2) относящийся к рыбе (во 2 знач.), к рыбным продуктам, напр. рыбозасолъный, рыбоконсервы, рыбокоптильный, рыбоморозильныи, рыбопо-сольный, рыбопродукты.

РЫБОВОД, -а, л*. Специалист по рыбоводству.

РЫБОВОДСТВО, -а, ср. Разведение рыб и улучшение их пород как отрасль народного хозяйства, хозяйственной деятельности. II прил. рыбоводческий, -ая, -ое и рыбоводный, -ая, -ое. Рыбоводческое хозяйство. Рыбоводный завод.

РЫБОВО3, -а, м. Транспортное средство (судно, автомобиль) для перевозки живой рыбы. II прил. рыбовозный, -ая, -ое.

РЫБОЛОВ, -а, м. Человек, занимающийся рыбной ловлей; вообще тот, кто ловит рыбу. Р.-любитель. Р.-спортсмен (в любительском рыболовном спорте).

РЫБОЛОВЕЦКИЙ, -ая, -ое. Относящийся к рыболовному промыслу. Рыболовецкая артель.

РЫБОЛОВНЫЙ, -ая, -ое. Относящийся к ловле рыбы. Р. сезон. Рыболовные принадлежности.

РЫБОЛОВСТВО, -а, ср. Ловля рыбы как отрасль хозяйства. II прил. рыболовецкий, -ая, -ое. Р. колхоз. Р. траулер.

РЫБОНАДЗОР, -а и

РЫБНАДЗОР. -а, м. (офиц.). Надзор за соблюдением правил рыболовства, ловли рыбы. Государственный р. II прил. рыбонадзбрный, -ая, -ое и рыбнадзбрный, -ая, -ое.

РЫБОХОД, -а, м. (спец.). Сооружение для прохода рыбы в плотинах. II прил. рыбоходный, -ая, -ое.

РЫВОК, -вка, м. 1. Резкое, порывистое движение руками или телом. Р. вперёд. 2. В тяжёлой атлетике: поднятие тяжести надголовой на вытянутых руках одним непрерывным движением. Результат в рывке. 3. перен. Резкое усиление, нарушающее общий ритм работы. Работать без рывков. II прил. рывкбвый, -ая, -ое (к 1 и 2 знач.;спец.).

РЫГАТЬ, -аю, -аешь; несов. (прост.). Издавать громкий звук при отрыжке. II однокр. рыгнуть, -ну, -нёшь." сущ. рыганье, -я, ср.

РЫДАТЬ, -аю, -аешь. несов. Громко, судорожно плакать. Р. над умершим. Рыдающие звуки (перен.). II сущ рыдание, -я, ср.

РЫДВАН, -а, л*. 1. В старину: большая дорожная карета. 2. Старая громоздкая повозка, драндулет (разг. пренебр.).

РЫЖЕБО

РОДЫЙ, -ая. -ое; -од. С рыжей бородой.

РЫЖЕВОЛОСЫЙ, -ая, -ое; -ос. С рыжими волосами. Рыжеволосая голова.

РЫЖЕТЬ, -ею, -ёешь; несов. 1. Становиться рыжим, рыжее. Волосы рыжеют. 2. (1 и 2 л. не употр.). О чём-н. рыжем: виднеться. Под ногами рыжеет прошлогодняя хвоя. II сов. порыжеть, -ею, -еешь (к 1 знач.).

РЫЖИЙ, -ая, -ее; рыж, рыжа, рыже. 1. Цвета меди, красно-жёлтый. Рыжая белка. Рыжая лиса. Р. парик. 2. С волосами такого цвета, рыжеволосый. 3. рыжий, -его, м. То же, что клоун [первонач. всегда выступавший в парике рыжего цвета] (разг.). * Что я - рыжий? (разг.) - вопрос, означающий:я не дурак, не глупее, не хуже других. II сущ. рыжесть, -и, ж. (к 1 и 2 знач.).

РЫЖИК, -а, м. Съедобный пластинчатый гриб с рыжей шляпкой и загнутыми вниз краями. II прил. рыжиковый, -ая, -ое.

РЫЖИНА, -ы, ж. Рыжий цвет, оттенок.

РЫК, -а, м. Дикий, грозный рёв, рычанье. Львиный р.

РЫКАТЬ, -аю, -аешь и

РЫКАТЬ, -аю,-аешь; несов. Издавать рык, рявкать. Рыкающий зверь. II однокр. рыкнуть, -ну,-нёшь и рыкнуть, -ну, -нешь. II сущ. рыкание, -я, ср. и рыканье, -я, ср.

РЫЛО, -а, ср. 1. Вытянутая вперёд передняя часть головы у нек-рых животных. Свиное р. Рыбье р. 2. То же, что лицо (в 1 знач.) (прост, бран.). Рылом не вышел (очень некрасив, а также перен.: не годится куда-н., не подходит). Р. воротит кто-н. от кого-чего-н. (не хочет знать, видеть, выражает недовольство, брезгливость). * Ни уха ни рыла (не смыслит, не знает) (прост.) - совершенно ничего не знает, не понимает. II уменьш. рыльце, -а, мн. род.-лец, ср. (к Г знач.). Р. в пушку у кого-н. (перен.: кто-н. замешан в каком-н. неблаговидном, нечестном деле; разг.).

РЫЛЬЦЕ, -а, род. мн. -лец, ср. 1. см. рыло. 2. Носик сосуда (устар.). Р. кувшина, чайника. 3. Верхняя часть пестика в цветке, на к-рую переносится пыльца (спец.). II прил. рыльцевый, -ая, -ое (к 3 знач.).

РЫНДА1, -ы, м. На Руси в 15-17 вв.: воин придворной охраны.

РЫНДА2, -ы, ж.: рынду бить (спец.) - на торговых судах в старое время, а также в парусном флоте: трижды ударять в колокол ровно в полдень.

РЫНОК, -нка, м. 1. Сфера товарного обращения, товарооборота. Внутренний р. Внешний р. Рынки сбыта (районы реализации товаров; спец.). 2. Место розничной торговли под открытым небом или в торговых рядах, базар. Идти на р., с рынка. Торговать на рынке. Крытый р. Блошиный р. (рынок, на к-ром продаются старые поношенные вещи, мелкие товары с рук;разг.). II прил. рыночный, -ая. -ое. Рыноч-моя стоимость. Р. торговец. Рыночная баба (перен.: то же, что базарная баба; прост.).

РЫСАК, -а, м. Породистая рысистая лошадь. Рысаки русских пород. Орловские рысаки. 11 прил. рысачий, -ья, -ье.

РЫСЁНОК, -нка, мн. -сята, -сят, м. Детёныш рыси.

РЫСИЙ сак. рысь2.

РЫСИСТЫЙ, -ая, -ое; -ист. Обладающий хорошей, резвой рысью . Рысистая лошадь. II сущ. рысйстост", -и, ж.

РЫСИТЬ (-шу, 1 л. не употр.), -сипл"; несов. (разг.). 1. Бежать рысью*, а также ехать рысью на лошади. 2. О человеке: бежать, часто перебирая ногами.

РЫСИХА, -и, ж. Самка рыси.

РЫСКАТЬ, рыщу, рыщешь и рыскаю, рыскаешь; несов. 1. Торопливо бегать в поисках чего-н. Волк рыщет по лесу. Р. глазами (перен.: беспокойно озираться, переводить взгляд с одного на другое). Смерть рыщет по городам и весям (перен.: настигает многих). 2. (1 и 2 л. не употр.). О транспортных средствах: двигаться, уклоняясь от курса то в одну, то в другую сторону (спец.). II сущ. рыскание, -я, ср.

РЫСЦА, -ы, ж. Мелкая рысь1, мелкий бег. Бежать рысцой.

РЫСЬ1, -и, о рыси, на рыси, ж. 1. Способ бега лошади (или другого животного), при к-ром одновременно выносятся вперед ноги передняя левая и задняя правая или передняя правая и задняя левая. Ехать рысью. На рысях (рысью). Резвая р. 2. Частый и неторопливый бег человека.

РЫСЬ2, -и, ж. Хищное млекопитающее сем. кошачьих с очень острым зрением. II прил, рысий, -ья, -ье. Р. взгляд (также перен.: острый, зоркий).

РЫТВИНА, -ы, ж. Углубление, выбитое колёсами или промытое водой. Дорога в рытвинах.

РЫТЬ, рою, роешь; рытый; несов. 1. что. То же, что копать (в 1, 2 и 3 знач.). Р. землю. Р. яму. Р. картошку. 2. перен., что. Перебирать, ворошить, ища что-н. (разг.). Р. бумаги на столе. II сов. вырыть, -рою, -роешь;-ытый (к 1 знач.) и отрыть, -рбю, -рбешь;-ытый (к 1 знач.; спец.). Вырыть канаву. Отрыть окоп. II сущ. рытьё, -я, ср.

РЫТЬСЯ, роюсь, роешься; несов., в чём. 1. Рыть, раскалывать что-н. (обычно ища что-н.). Р. в песке. Р. в старых журналах (перен.). Р. в памяти, воспоминаниях (перен.). 2. перен. То же, что рыть (во 2 знач.) (разг.). Р. в чемодане. Р. у себя в карманах.

РЫХЛЕТЬ, -ею, -ёешь; несов. Становиться рыхлым, рыхлее. Весной снег рыхлеет. " сое. порыхлеть, -ею, -ёешь.

РЫХЛИТЕЛЬ, -я,м. Прицепное или навесное орудие для разрыхления грунта.

РЫХЛИТЬ, -лю, -лишь; -ленный (-ён,-ена); несов., что. Делать рыхлым (обычно о вскапывают). Р. землю. II сов. взрыхлить, -лю, -лишь; -ленный (-ён, -ена) и разрыхлить, -лю, -лишь; -ленный (-ён,-ена). II сущ. рыхление, -я, ср., взрыхление, -я, ср. и разрыхление, -я, ср.

РЫХЛЫЙ, -ая, -ое; рыхл, рыхла, рыхло. 1. Неплотный, рассыпчатый, пористый. Рыхлая земля. Р. снег. 2. перен. О стиле, изложении: расплывчатый и вялый. Рыхлая композиция сочинения. 3. перен. С тучным и дряблым телом (разг.). Р. мужчина. II сущ. рыхлость, -и ж.

РЫЦАРСКИЙ, -ая, -ое. 1. см. рыцарь. 2. перен. Благородный и самоотверженный. Рыцарское поведение. Р. поступок.

РЫЦАРСТВО, -а, ср. 1. собир. В феодальной Европе: привилегированное военно-землевладельческое сословие, рыцари (в 1 знач.). 2. Самоотверженность, благородство (книжн.). Проявить р.

РЫЦАРЬ, -я, м. 1. В средневековой Европе: феодал, тяжело вооружённый конный воин, находящийся в вассальной зависимости от своего сюзерена. Р. со своим оруженосцем. Рыцари-крестоносцы. Турнир рыцарей. Р. печального образа (о Дон-Кихоте, герое романа Сервантеса). 2. перен. Самоотверженный, благородный человек (высок.). Р. науки. Р. на час (о том, чьей самоотверженности, чьего благородства хватает ненадолго). * Рыцарь без страха и упрёка (высок.) - о смелом, во всём безупречном человеке. Рыцари плаща и кинжала (книжн.) - тайные грабители и убийцы. II прил. рыцарский, -ая, -ое. Рыцарские доспехи. Р. замок.

РЫЧАГ, -а, м. 1. Устройство, имеющее точку опоры и служащее для уравновешивания большей силы при помощи меньшей, а также для совершения какой-н. работы. Поднять рычагом. Плечо рычага. Рычаги управления. 2. перен. Средство, к-рым можно возбудить деятельность, привести что-н. в действие. Найти рычаги воздействия на кого-". II умвныи. рычажок, -жка, м. (к 1 знач.). II прил. рычажный, -ая, -ое (к 1 знач.). Р. механизм.

РЫЧАТЬ, -чу, -чшпь; несов. 1.0 животных:издавать громкие злобные звуки низкого тона. Собаки рычат. Рычащий лев. 2. перен. Говорить грубо, злобно (прост.). Р. на домашних. И сущ. рычание, -я, ср.

РЬЯНЫЙ, -ая, -ое; рьян (разг.). Очень усердный. Рьяно (нареч.) взяться за дело. II сущ. рьяность, -и, ж.РЭ, нескл., м. (разг. шутл.) То же, что рубль (только о сумме денег). Купил за десять рэ. Покупка обойдётся в пятьсот рэ.

РЭКЕТ, -а и

РЭКЕТ, -а, л". Преступное (путём угроз, шантажа) вымогательство чужих доходов.

РЭКЕТИР, -а и

РЭКЕТЁР, -а, м. Человек, к-рый занимается рэкетом. II приз. рэ-кетирский, -ая, -ое и рекетёрскии, -ая, -ое.

РЮКЗАК, -а, м. Заплечный вещевой мешок с карманами. Туристский?. II прил. рюкзачный, -ая, -ое.

РЮМКА, -и, ж. Небольшой на тонкой ножке сосуд для вина. Стеклянная, хрустальная р. II уменъш. рюмочка, -и, ж. и (прост.) рюмашка, -и, ж. В рюмочку заглядывает кто-н. (о том, кто частенько выпивает; разг.). Нос чешется - в рюмочку смотреть (шутл. примета). Пропустить рюмашку (выпить спиртного). II прил. рюмочный, -ая, -ое.

РЮМОЧКА, -и, ж. 1. см. рюмка. 2. Узкий удлинённый предмет с тонким перехватом посередине. Каблучки-рюмочки. Талия рюмочкой (очень тонкая). Затянуться в рюмочку (туго по талии).

РЮМОЧНАЯ, -ой, ас. Торговое заведение с распивочной продажей вина рюмками.

РЮХА, -и, ж. 1. То же, что городок (в 3 знач.). 2. мн. Похожая на городки русская народная игра, в к-рой из города битой выбиваются распиленные вдоль небольшие столбики (рюхи). Играть в рюхи (в городки). II уменъш. рюшка, -и, ж. (к 1 знач.). II прил. рюшный, -ая, -ое.

РЮШ, -а, м. и

РЮШКА. -и, ж. Сборчатая обшивка из лёгкой ткани. Воротничок с рюшем (с рюшкой). II прил. рюшечный, -ая, -ое.

РЯБЕТЬ (-ею, -ёешь, 1 и 2 л. н&употр.), -ёет;несов. 1. Становиться рябым, рябее; покрываться рябью. Рябеют осенние листья. Рябеет поверхность пруда. 2.0 чём-н. рябом, пёстром: виднеться. II сое. порябеть (-ею,-ёешь; 1 и 2 л. не употр.), -ёет (к 1 знач.).

РЯБИНА1, -ы, ж. Дерево или кустарник сем. розоцветных с собранными в кисти горьковатыми оранжево-красными плодами (ягодами), а также самые ягоды.. Гонкая, одинокая р. (также перен. в песнях:символ одинокой женщины). II уменыи. рябинка, -и, ж. II прил. рябинный, -ая, •ое и рябиновый, -ая, -ое. Рябинная ягода. Рябиновый куст. Рябиновая настойка.

РЯБИНА2, -ы, ж. (разг.). Маленькое углубление, щербина или тёмное пятнышко на чём-н. Лицо в рябинах. Рябины на птичьих перьях. II уменъш. рябинка, -и, ж.

РЯБИННИК1, -а, м., собир. Заросль рябины1.

РЯБИННИК2, -а, м. Большой серый дрозд.

РЯБИНОВКА, -и, ж. Настойка (во 2 знач.) на ягодах рябины.

РЯБИНОВЫЙ, -ая, -ое. 1. ок. рябина". 2. Оранжево-красный, цвета зрелых ягод рябин.

РЯБИТЬ (-блю, -бишь, 1 и 2 л. не употр.),-бит; несов. 1. что. Делать рябым, негладким. Ветерок рябит водную гладь. 2. безл. Об ощущении ряби в глазах. В глазах рябит от множества огней.

РЯБОЙ, -ая, -бе; ряб, ряба, рябо, рябы и рябы. 1. С рябинами2. Рябое лицо. 2. С пятнами другого цвета на основном фоне, пёстрый. Рябая курица. Рябая шкурка. * Курочка-ряба, курочки-рябы - в сказках: рябая курочка, снесшая золотое яичко. II сущ. рябизна, -ы, ж.

РЯБЧИК, -а, м. Лесная птица сем. тетеревиных с пёстрым оперением. II прил. рябчиковый, -ая, -ое.

РЯБЬ, -и, ж. 1. Мелкое волнение водной поверхности. Озеро подёрнулось рябью. 2. Ощущение в глазах пестроты, множества разноцветных точек. В глазах р.

РЯВКАТЬ, -аю, -аешь; несов. 1. О животных: издавать громкий рык, рычание. 2. перен., на кого (что). Грубо и зло кричать накого-н. (прост.). |Г однокр. рявкнуть, -ну,-нешь. II сущ. рявканье, -я, ср.

РЯД, -а (-у) (с числит, "два" "три", "четыре" -ряда), в раде и в ряду, мн. ряды, -бв, м. 1. (в ряду). Линия ровно расположенных однородных предметов. Р домов. Первый р. партера. Построиться в ряды. Идти рядами. В первых рядах (также перен.: в числе первых, среди передовиков). 2. (в ряду). Совокупность каких-н. явлении, следующих или расположенных в определённой последовательности. Р. поколений. 3. (в ряде). Некоторое количество чего-н. Р. случаев. Есть р. исключений. 4. мн. Состав, среда. В рядах борцов. 5. (в ряду). Ларьки, магазины, лотки, рыночные прилавки, расположенные в одну линию. Овощной р. Торговые ряды. 6. То же, что прокос (во 2 знач.). * Из рада вон выходить - резко отличаться от других (обычно в плохую сторону). Из ряда вон выходящий поступок. Из рада вон (разг.) - очень плохо, никуда не годится. Гокое поведение- из ряда вон. II уменъш. рядок, -дка, м. (к 1 и 6 знач.); прил. рядковый, -ая, -ое (спец.). II прил. рядовой, -ая, -бе (к 1 знач.), рядовый, -ая, -ое (к 1 знач.; устар. и спец.), рядный, -ая, -ое (к 1 знач.; спец. и к 6 знач.) и рядскбй, -ая, -бе (к 5 знач.; устар.). Ря-оовой посев. Рядовая сеялка (рассевающая семена рядами). Рядские торговцы.

РЯДИТЬ1. ряжу, рядишь; несов., кого (что) (прост.). То же, что наряжать. Р. в новое платье. 4- Рядить шутом кого - выставлять в смешном, глупом виде. II возвр. рядиться, ряжусь, радишься. Р. цыганом (о ряженом).

РЯДИТЬ2, ряжу, рядишь и рядишь; ряженный; несов. 1. Устанавливать порядок, управлять (стар.). Воевода судит и рядит. Судить дар. (обсуждать, толковать; разг.). 2. кого (что). Нанимать, уговариваясь об условиях, цене (устар. прост.). Р. извозчика.

РЯДИТЬСЯ1, ряжусь, рядишься-ырадишь-ся; несов. (устар. прост.). 1. с кем. Нанимая, уговариваться об условиях, цене. Р. с извозчиком. 2. Нанимаясь, брать на себя каку-ю-н. обязанность. Р. в дворники.

РЯДИТЬСЯ2 см. рядить.

РЯДКОМ, нареч. (разг.). 1. В один ряд. Избы стоят р. 2. То же, что рядом (в 1 знач.). Сядем р., поговорим ладком (погов.).

РЯДНО, -а,л"н. радна, -ден, -днам, ср. Толстый холст домашнего производства.

РЯДНОСТЬ, -и, ж. (спец.). Установленный порядок разделения на ряды. Соблюдать р. (на дорогах, автострадах). Нарушить р.

РЯДОВОЙ, -ая, -ое. 1. см. ряд. 2. Не связанный с ответственной работой; ничем не выдающийся, не отличающийся от других. Р. член организации, Р. работник. 3. Не принадлежащий к командному и начальствующему составу. Р. боец. Р. состав. 4. рядовой, -бго, м. Воинское звание солдата, предшествующее ефрейтору, а также лицо, имеющее это звание. Гвардии р.

РЯДОМ, нареч. 1. Один подле другого. Сесть р. 2. По соседству, близко. Живёт совсем р. 4- Рядом с кем-чем, предлог с те. п. - 1) вблизи, около кого-чего-н. Сесть рядом с отцом. Жить рядом с вокзалом; 2) по сравнению, в сравнении с кем-чем-н. Рядом с его бедой мои заботы - ничто. II уменьш. рядышком.

РЯЖ, -а, м. (спец.). Опора моста, плотины, набережной в виде сруба из брёвен, балок, заполненного камнями, грунтом. II прил. ряжевый, -ая, -ое. Ряжевая плотима.

РЯЖЕНКА, -и, ж. То же, что варенец.

РЯЖЕНЫЙ, -ая, -ое. Одетый в маскарадный костюм, переодетый в необычную одежду. Новогодний бал с ряжеными (сущ.).

РЯЖЕНЬЕ, -я, ср. (устар.). Одевание ряженых, а также праздник с ряжеными. Р. на святках.

РЯПУШКА, -и, ж. Небольшая рыбка рода сигов.

РЯСА, -ы, ж. У православного духовенства:верхняя длинная одежда с широкими рукавами. Поповская р.

РЯСКА, -и, ж. Водяное травянистое растение, имеющее форму мельчайших зелёных пластинок и образующее сплошной слой на поверхности стоячей воды. Пруд зарос ряской. \\ прил. рясковый, -ая, -ое. Семейство рясковых (сущ.).


С, предлог. I. с род. п., кого-чего. 1. Употр. при обозначении места, предмета, от к-рого отделяется, удаляется, отходит что-н. Упасть с лестницы. Снять с полки.. Сбросить с плеч. Уйти с работы. 2. Употр. при обозначении места, сферы действия, откуда исходит что-н., откуда приходит кто-н. Шум сулицы. Вернуться с вокзала. Вход с переулка. 3. Употр. при обозначении лица или предмета по его происхождению, пребыванию где-н. Письмо с родины. Рабочий с инструментального завода. 4. чего. Употр. при обозначении места, с к-рым связано совершение действия. Стрелять с горы. Обойти с фланга. 5. Употр. при обозначении того, с чего (с кого) начинается, от чего (от кого) исходит что-н. Привязан с детства. Начнём с вас. Занят с утра. Вступить в бой с марша. Влюбиться с первого взгляда. Ходить с туза. 6. Употр. при обозначении того, что (кто) подвергается чему-н., от чего (кого) отнимается что-н. или что (кто) служит единицей счёта. Пошлина с товара. Получить с кого-н. деньги. Урожай с гектара. I. Употр. при обозначении того, что! (кто) служит образцом, оригиналом, источником чего-н. Писать портрет с кого-н. Копия с картины. Перевод с польского\ языка. 8. кого. Употр. при указании на достаточность чего-н. для кого-н. Довольно с тебя. Хватит с вас. 9. чего. На основании чего-н., следуя чему-н. Делать что-н. с чъе-го-н. разрешения, позволения, одобрения. Уехать с позволения руководителя. 10. чего. По причине, вследствие чего-н. Сгорать со стыда. Сказать со злости. Устать с дороги. 11. чего. При помощи, посредством чего-н., каким-н. способом. Взять с боя. Кормить с ложечки. П. с вин. п., кого-что. Указывает на приблизительность меры, количества. Прожить с месяц. Величиной с дом. Ростом, с меня. Ш. с те. п., кем-чем. 1. Указывает на совместность, участие в одном и том же действии или состоянии двух или более лиц и предметов, а также на сопровождение одного лица или предмета другими при совершении какого-н. действия, при каком-н. состоянии. Мы с ним. Отец с матерью. Взять с собой. Говорить с друзьями. Согласиться с кем-н. Поссориться с кем-н. 2. Указывает на соединение, скрепление одного и другого, а также на смежность, близость. Граничить с Францией. Связать один пакет с другим. Соединить концы провода друг с другом. 3. Указывает на наличие чего-н. в чём-н., обладание чем-н. Пирог с начинкой. Хлеб с маслом. Человек с талантом. Девочка с косичками. Идти со знаменем. Приехать с поручением. 4. чем. Употр. при обозначении явления или состояния, к-рым сопровождается какое-н. действие. Слушать с улыбкой. Читать с удовольствием. Найти с трудом. 5. При посредстве кого-чего-н., используя кого-что-н. Послать с курьером. Уехать с первым поездом. 6. Указывает на то (того), что (кто) является объектом действия или состояния. Справиться с трудностями. Внимательно обойтись с посетителем. Поспешить с отъездом. С работой обстоит хорошо. Плохо с сердцем. 7. Употр. при обозначении субъекта состояния. С ним случилась беда. С женщиной обморок. 8. чем. При наступлении чего-н. С годами вкусы меняются. С приездом отца жизнь изменилась. С возрастом характер исправился. 9. чем. Употр. при обозначении цели действия. Пришёл с просьбой. Явиться с докладом. -С, частица (устар.). Присоединяется к слову для придания речи оттенка подобострастия, вежливости, а также иногда для придания иронического оттенка. Разрешите посмотреть документ? - Извольте-с. Чего изволшпе-с? (что вам угодно?). Ну-с, рассказывайте, что у вас тут произошло.С..., приставка. I. Образует глаголы со знач.: 1) движения с разных сторон к одной точке, соединения в одном месте, напр. сеязасть, сгрести, спаять.сплести, скрепить;2) движения сверху вниз, напр. спрыгнуть, слезть, ссадить, сбросить; 3) удаления чего-н. с какого-н. места, с поверхности, напр. скосить, срезать, сбрить; 4) вместе с постфиксом -ся - взаимного действия или соединения, напр. сработаться, сговориться, списаться, слипнуться, смерзнуться; 5) воспроизведения чего-н. по какому-н. образцу, напр. срисовать, скопировать, счертить; 6) придания признака, напр. скособочить, снизить, скривить; 7) вместе с суффиксом -ну- - однократности, напр. сболтнуть, сбрехнуть, сполоснуть; 8) собственно предела действия, напр. сделать, спеть, сыграть; то же - с постфиксом -ся и суффиксом -и-, напр., сжалиться, смилостивиться. П. Образует наречия, напр. сполна, сперва, слегка, сгоряча; смолоду, спьяну, сдуру, сбоку, сверху, снизу, сряду;свыше.

СААМИ. 1. нескл., мм,., ед. саами, нвскл., м. и ж. Народ, живущий на Кольском полуострове, на севере Норвегии, Финляндии и Швеции [прежнее название - лопари]. 2. неизм. Относящийся к этому народу, к его языку, национальному характеру, образу жизни, культуре, а также к территории его проживания, её внутреннему устройству, истории; такой, как у саами. II ж. также саамка, -и. II прил. также саамский, -ая, -ое.

СААМСКИЙ, -ая, -ое. 1. см. саами и саамы. 2. То же, что саами (во 2 знач.). С. язык (финно-угорской семьи языков). По-саамски (нареч.).

СААМЫ, -ов, ед. саам, -й,м. <устар.). То же, что саами (в 1 знач.). II ж. саамка, -и, II прил. саамский, -ая, -ое.

САБАНТУЙ, -я, м. 1. Традиционный татарский и башкирский весенний праздник. 2. перен. Шумное веселье (разг. шутл.).

САБЛИСТ, -а, м. Спортсмен - фехтовальщик на саблях.

САБЛЯ, -и, род. мн. -бель, ж. Рубящее и колющее оружие с длинным изогнутым клинком. Кавалерийская с. Эскадрон в двести сабель (т. е. состоящий из двухсот кавалеристов). Спортивная с. (эспадрон). II уменьш. сабельный, -ая, -ое.

САБО, нескл., мн., ед. м. и ср. Обувь на деревянной подошве.

САБОТАЖ, -а, м. Преднамеренное расстройство или срыв работы при соблюдении видимости её выполнения, а также вообще скрытое противодействие исполнению. осуществлению чего-н. II прил. са-ботажный, -ая, -ое.

САБОТАЖНИК, -а, м. (разг.). Тот. кто занимается саботажем. II ж. саботажница, -ы. II прил. саботажнический, •ая, -ое.

САБОТАЖНИЧАТЬ, -аю, -аешь; несов. (прост.). То же, что саботировать.

САБОТИРОВАТЬ, -рую, -руешь; -анный;сов. и несов., кого-что. Устроить (-раивать) саботаж, заняться (-ниматься) саботажем. II сущ. саботирование, -я, ср.

САВАН, -а, м. Широкое одеяние, покров из белой ткани для покойников. Снежный с. (перен.: о белизне снега, о широком снежном пространстве). II прил. саванный, -ая, -ое.

САВАННЫ, -анн, ед. саванна, -ы, ж. Тропические степные равнины с редко растущими деревьями и кустарниками. II прил. саванновый, -ая, -ое и саванный, -ая, •ое.

САВРАСКА, -и, ж. Саврасая деревенская лошадка [по распространённой кличке].

САВРАСЫЙ, -ая, -ое- О масти лошадей:светло-гнедой с чёрными гривой и хвостом.

САГА, -и, ас. 1. Древнескандинавское и древнеирландское народное эпическое сказание о богах и героях. Саги о викингах. 2. перен. Нечто легендарное и поэтическое (высок.). Таинственные саги прошлого.

САГИТИРОВАТЬ см. агитировать.

САГО, нескл., ср. Крупа из зернистого крахмала, добываемого из. саговых пальм, а также сходная по виду крупа из картофельного или кукурузного крахмала. И прил. саговый, -ая, -ое.

САГОВЫЙ, -ая, -ое. 1. см. саго. 2. саговая пальма - пальма, из сердцевины ствола к-рой добывается крахмал для производства саго.

САД, -а, о саде, в саду, мн. -ы, -6в, м. 1. Участок земли, засаженный деревьями, кустами, цветами; сами растущие здесь деревья, растения. Фруктовый с. Цветущий с. Расцвели сады. Зимний с. (помещение в доме, здании, имитирующее сад, с живыми деревьями, растениями, цветами). 2. В нек-рых названиях: учреждение, коллекционирующее, разводящее и изучающее растения, животных. Ботанический с. Зоологический с. 3. То же, что детский сад. С.-ясли. * Детский сад - воспитательное учреждение для детей дошкольного возраста. II уменьш. садик, -а, м. (к 1 знач.). II прил. садовый, -ая, -ое (к 1 значЛ и садовский, -ая, -ое (к 3 знач.; разг.). Садовая ограда. Садовый инвентарь. Садовские ребятишки. * Голова садовая (прост.) - о глупом человеке, разине (обычно при обращении).

САДАНУТЬ, -ну, -нёшь; сое., кого-что (прост.). Сильно ударить. С. по спине. С. ножом. С. из винтовки (выстрелить).

САДИЗМ, -а, м. 1. Половое извращение, при к-ром половое чувство удовлетворяется причинением физической боли другому лицу. 2. Извращённая и изощрённая жестокость. II прил. садистский, -ая, -ое.

САДИК, -а, м. 1. см. сад. 2. То же, что детский сад (разг.). Отвести ребёнка в с., взять из садика.

САДИСТ, -а, м. Человек, одержимый садизмом. II ж. садистка, -и. II прил. садистский, -ая,-ое.

САДИТЬ, сажу, садишь; саженный; несов. (прост.). 1. что. То же, что сажать (в 1 знач.). С. картошку. С. огород. 2. Употр. вместо любого глагола для обозначения быстрого, энергичного действия. Мальчишка так и садит по дороге (быстро бежит). С. пулю за пулей (стрелять беспрерывно). С. на гармошке. С. матом (грубо ругаться).

САДИТЬСЯ1-2 см. сесть-2.

САДНИТЬ, -ит и

САДНИТЬ, -ит; безл.;несов. Об ощущении зуда, царапающей боли при раздражении кожи, слизистой оболочки. Саднит в горле.

САДОВНИК, -а, м. Работник, занимающийся уходом за садом (в 1 знач.). II ас. садовница, -ы. II прил. садовнический, -ая, -ое и садовничий, -ья, -ье.

САДОВОД, -а, м. Специалист по садоводству; человек, разводящий сад, сады.

САДОВОДСТВО, -а, ср. Разведение садов как отрасль растениеводства; выращивание сада, садов. II прил. садоводческий, -ая,-ое.

САДОВСКИЙ см. сад.

САДОВЫЙ см. сад.

САДОК, -дка, м. Помещение или водоёмдля содержания и разведения животных.С. для птиц. Кроличий с. Живорыбный с. II прил. садковый, -ая, -ое. Садковое хозяйство.

САЖА, -и, ж. 1. Чёрный налёт от неполного сгорания топлива, оседающий в печах и дымоходах. Дела как с. бела (погов. о плохом состоянии дел; шутл.). 2. Химический продукт, получаемый при неполном сгорании или нагревании углеводородов. Чёрные сажи. II прил. сажевый, -ая, -ое (ко 2 знач.). Сажевое производство.

САЖАЛКА, -и, ж. Сельскохозяйственная машина для посадки картофеля, овощей, семян кукурузы, сеянцев.

САЖАТЬ, -аю, -аешь; несов. 1. что. Закапывать корнями в землю или сеять для выращивания. С. цветы. С. огурцы. С. леса, сады (разводить, выращивать). С. огород (возделывать). 2. кого (что). Просить, заставлять или давать возможность сесть. С. гостя. С. кого-н. за стол. С. пассажиров в вагон. С. самолёт (приземлять). 3. кого (что). Помещать куда-н. на длительное время. С. птицу в клетку. С. в тюрьму. С. кур на яйца. 4. кого (что). Принуждать к какому-н. длительному действию, занятию, состоянию. С. за работу. С. за парту (заставлять учиться). С. на хлеб и воду (наказывать голодом; устар.). 5. что. Ставить в печь для выпечки. С. хлебы, пироги. 6. что. Наносить на поверхность или прикреплять к какой-н. поверхности (разг.). С. пятна. С. кляксы. С. заплатки. II сое. посадить, -ажу, -адишь; -аженный. II сущ, сажание, -я, ср. (к 1, 3, 4 и 5 знач.) и посадка, -и, ас. (к } знач. и, о помещении в вагон, транспортное средство, ко 2 знач.). II прил. посадочный, -ая, -ое (к 1 и 2 знач.) и сажальный, -ая, -ое (к 1 знач.; спец.). Посадочный материал (саженцы, рассада, клубни; в рыбном хозяйстве - личинки). Посадочный талон (для посадки на самолёт, в поезд). Посадочная площадка (для самолётов, вертолётов). Посадочное место (в столовой, кафе: на одного посетителя). Сажальный инвентарь.

САЖЕНЕЦ, -нца, м. Молодое растение, пересаженное из другого места (напр. из питомника), в отличие от сеянца. Саженцы дуба. Лук-с. II прил. саженцевый, -ая, -ое (спец.).

САЖЕНЫЙ, -ая, -ое. Выросший из саженца, не сеяный. С. лес.

САЖЕНЬ, -и, мн. сажени, саженей, саженям и

САЖЕНЬ, -и, мн. сажени, сажен и саженей, саженям, ас. 1. Старая русская мера длины, равная трём аршинам (2,13 м). Жердь длиною в с. (сажень погонная). Маховая с. (в размах обеих рук). 2. Количество чего-н., измеряемого такой мерой. С. земли (сажень квадратная). С. дров (сажень кубическая). 3. Линейка, планка такой длины для измерения. Измерить чтпо-к. саженью. * Косая сажень в плечах (разг.) - о широкоплечем высоком человеке [косая сажень - расстояние от пятки до конца поднятой с другой стороны руки]. II уменьш. саженка, -и, ас. II прил. сажённый, -ая, -ое и сажённый, -ая, -ое. Человек саженного роста (очень большой).

САЖЁНКИ, -нок. Способ плавания с попеременным выбрасыванием вперёд то одной, то другой руки. Плыть сажёнками.

САЗАН, -а, м. Промысловая рыба сем. карповых с крупной чешуей. II прил. сазаний, -ья, -ье.

САЙГАК, -а, м, и

САЙГА, -и, ас. Степное парнокопытное полорогое животное, родственное антилопе. II прил. сайгачий, -ья, -ье.

САЙДА, -ы, ас. Северная морская рыба сем. тресковых. II прил. сайдовый, -ая, -ое.

САЙКА, -и, ас. Продолговатый или круглый пшеничный хлебец. II прил. саечный, -ая,-ое.

САЙРА, -ы, ас. Тихоокеанская промысловая рыба. II прил. сайровый, -ая, -ое.

САКВОЯЖ, -а, Л1. Род дорожной сумки с запором, обычно кожаной. II прил. саквояжный, -ая, -ое.

САКЛЯ, -и, род. мн. -ей, ас. Русское название жилища кавказских горцев.

САКРАМЕНТАЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). 1. Связанный с религиозным обрядом, ритуальный. Сакраментальные слова (также перен.: звучащие как заклинание). 2. перен. Закрепившийся в традиции, ставший обычным. II сущ. сакраментальность, -и, ас.

САКСАУЛ, -а, м. Небольшое, с крепкой древесиной дерево (или кустарник) азиатских пустынь и полупустынь. II прил. саксауловый, -ая, -ое и саксаульный, -ая, -ое.

САКСОФОН, -а. м. Медный духовой мундштучный музыкальный инструмент, по тембру близкий к кларнету. II прил. саксофонный, -ая, -ое.

САКСОФОНИСТ, -а, м. Музыкант, играющий на саксофоне.

САКТИРОВАТЬ, -рую, -руешь; -анный;сое., что (офиц.). Составить акт о списании (см. списать в 5 знач.) чего-н.

САЛАГА, -и, м. (прост.). 1. Молодой, неопытный матрос. 2. перен. Неопытный, неумелый человек (неодобр.). II уменьш. салажонок, -нка, мн. -жата, -жат, м.

САЛАЗКИ, -зок. 1. Маленькие деревянные ручные санки. Кататься на салазках. 2. Скользящая деталь в нек-рых машинах (спец.). * Загнуть салазки кому (прост.) - ради забавы притянуть лежащему на спине человеку ноги к голове. II прил. салазочный, -ая, -ое и салазковый, -ая, -ое (ко 2 знач.).

САЛАКА, -и, ас. Маленькая рыба сем. сельдевых.

САЛАМАНДРА, -ы, ас. Хвостатое земноводное. Чёрная, огненная с. Исполинская с. Очковая с. Семейство саламандр. II прил. саламандровый, -ая, -ое.

САЛАТ, -а (-у), м. 1. Травянистое овощное растение, листья к-рого идут в пищу в сыром виде. 2. Холодное кушанье из мелко нарезанных овощей, яиц, мяса или рыбы с приправой. II прил. салатный, -ая, -ое и салатовый, -ая, -ое.

САЛАТНИК, -а, м. и

САЛАТНИЦА, -ы, ас. Столовая посуда - род широкой чашки для салата (во 2 знач.).

САЛАТНЫЙ, -ая, -ое и

САЛАТОВЫЙ, -ая, -ое. 1. см. салат. 2. Бледно-зелёный, цвета листьев салата.

САЛИТЬ, -лю, -лишь; несов. 1. что. Пропитывать, намазывать или пачкать салом, ка-ким-н. жирным веществом. 2. кого (что). В нек-рых детских играх: догнав одного из участников, ударять его рукой или мячом. II сое. осалить, -лю, -лишь (ко 2 знач.).

САЛИЦИЛКА, -и, ас. (разг.). Салициловая кислота.

САЛИЦИЛОВЫЙ. -ая, -ое: салициловая кислота - органическая кислота, применяемая в медицине, технике.

САЛКИ, -лок. Детская игра, в к-рой участники догоняют и салят друг друга. Играть в с. II уменьш. салочки, -чек.

САЛО1, -а, ср. 1. Жировое отложение в теле животного. 2. Продукт из этого вещества. Топлёное с. II уменьш.-ласк. сальце, -а, ср.(ко 2 знач.). II прил. сальный, -ая, -ое. Сальная свеча (из сала).

САЛО2, -а, ср. Мелкий лед, или пропитанный водой снег на поверхности воды перед ледоставом. По реке идёт с.

САЛОН, -а,л". 1. Помещение для выставок, демонстрации товаров, а также магазин, где продаются художественно изготовленные товары, произведения искусства, или ателье, где работа выполняется художественно. Художественный с. С.-парикмахер-ская. С. дамской обуви. 2. Комната для приёма гостей в богатом доме (устар.), а также общая гостиная в отеле. 3. Политический или литературно-художественный кружок из людей избранного круга, собирающийся в доме какого-н. частного лица (устар.). 4. Внутреннее помещение для пассажиров в автобусе, троллейбусе, самолёте, а также зал ожидания в ателье, парикмахерской- * Вагон-салон - пассажирский вагон, в одной половине к-рого находятся купе, а в другой - общее (рабочее или для отдыха) помещение. II прил. салонный, -ая, -ое. Салонное воспитание (перен.: великосветски чопорное; устар.).

САЛОП, -а, м. (устар.). Широкое женское пальто с пелериной, с прорезями для рук или с короткими рукавами. Лисий с. II прил. салопный, -ая, -ое.

САЛОПНИЦА, -ы, ж. (устар.). Женщина из мещанской, обедневшей среды в изношенном платье, в старом салопе, ходящая по богатым домам и живущая подачками;также перен.: о сплетнице (пренебр.).

САЛОТОПЕННЫЙ, -ая, -ое и

САЛО-ТОПНЫЙ, -ая, -ое. Относящийся к вы-топке сала1.

САЛТЫК: на свой салтык (устар. разг.) - на свой лад, по своему вкусу. Норовит поступать на свой салтык.

САЛФЕТКА, -и, ж. 1. Предмет столового белья: платок для вытирания губ после еды. Крахмальная с. Бумажные салфетки. 2. Небольшая скатерть. 3. Кусок ткани для медицинских или гигиенических целей. Стерильные салфетки. II прил. салфеточный, -ая, -ое. Салфеточное полотно.

САЛЬВАДОРСКИЙ, -ая, -ое. 1. см. саль-вадорцы. 2. Относящийся к сальвадорцам, к их языку (испанскому), национальному характеру, образу жизни, культуре, а также к Сальвадору, его территории, её внутреннему устройству, истории; такой, как у сальвадорцев, как в Сальвадоре.

САЛЬВАДОРЦЫ, -ев, ед. -брец, -рпа, м. Латиноамериканский народ, составляющий основное население Сальвадора. II ж. сальвадбрка, -и. \\прил. сальвадорский, -ая, -ое.

САЛЬДО, нескл., ср. Остаток, разность между приходом и расходом счёта (в бухгалтерском учёте); разность между суммой экспорта и импорта (во внешнеторговых операциях). Дебетовое, кредитовое с. С. платёжного баланса. II прил. сальдовый, -ая, -ое.

САЛЬНИК, -а, м. (спец.). 1. Жировая складка в брюшине. 2. Деталь, герметически закрывающая зазор между подвижной и неподвижной частями машины. II прил. сальниковый" -ая, -ое.

САЛЬНОСТЬ*, -и, ж. 1. см. сальный . 2. Непристойное, сальное выражение. Говорить сальности.

САЛЬНОСТЬ2, -и, ж. 1. см. сальный2 . 2. Содержание сала1 (в 1 знач.). Высокая с. свиней.

САЛЬНЫЙ1, -ая, -ое; -лен, -льна. Непристойный, циничный. С. анекдот. Сальнаяулыбка. Сальные шутки. II сущ. сальность, -и, ж.

САЛЬНЫЙ2, -ая, -ое; -лен, -льна. 1. см. сало1. 2. Жирный, лоснящийся от грязи, засалившийся. Сальные волосы. С. воротник. II сущ. сальность, -и, ж.

САЛЬТО, нескл. и

САЛЬТО-МОРТАЛЕ, нескл., ср. Прыжок с перевёртываиием тела в воздухе. Двойное с: Тройное с.

САЛЮТ, -а,м. 1. Военное приветствие или отдание почестей выстрелами, ракетами, флагами, поднятием обнажённой сабли, а также стрельба и фейерверк в ознаменование торжественной даты, события. Произвести с. Отдать с. Артиллерийский с. С. в День Победы. 2. салют!, частица. То же, что привет (во 2 знач.) (разг.). II прил. салютный, -ая, -ое (к 1 знач.).

САЛЮТОВАТЬ, -тую, -туешь; сов. и несов. Произвести (-водить), отдать (-давать) салют. С. победителям. II сов. также отсалютовать, -тую, -туешь.

САЛЯМИ, нескл., ж. Сорт твёрдой копчёной колбасы.

САМ, самого; ж. сама, самой, вин. самоё и саму; ср. самб, самого; мм. сами, самих, мест. определит. 1. Обозначает, что кто-н. лично производит действие или испытывает его. Он с. это сделал. Скажите это ему самому. 2. Своими силами, без помощи или требования со стороны. С. справился. Само за себя говорит что-н. (настолько очевидно, что не нуждается в объяснении, доказательстве). 3. Подчёркивает, что речь идёт как раз о данном лице (обычно значительном, важном) или предмете, в знач. именно он, не кто иной, как он. С. директор распорядился. 4. вд. В сочетании с существительными, называющими внутреннее свойство, качество, означает: воплощённый, олицетворённый. Человек, этот - сама справедливость. 5. То же, что самый (в 3 знач.). Сам его приезд уже означает примирение. 6. сам, -ото, м., сама, -бй, ж. Хозяин (хозяйка), глава (разг.). Спрашивайся у самого. Кто велел? - Сама. 7. сам, сама, самб, сами, в знач. союза - выражает совместность, сопоставление или противопоставление действий или состояний одного и того же лица (разг.). Рассказывает, сама плачет. Обещал, сам обманул. * Сам (сама, само) по себе (разг.) - самостоятельно, отдельно от других. Действует сам по себе кто-н. Сама по себе эта мысль хороша. Само (сам, сама) собой (разг.) - о том, что имеет самостоятельное значение, не связано с другим. Работа выполнена, а это поручение - само собой. Само собой - 1) непроизвольно (разг.). Всё разрешилось как-то само собой. 2) то же, что само собой разумеется (прост.). Ты согласен? - Само собой. Само (сам, сама) собойразумеется - понятно без объяснений. Такие вещи сами собой разумеются. Само собой разумеется - конечно, ясно, несомненно. Само собой разумеется, что он придёт. Ему, само собойразумеется, помогут. Сам не свой кто (.разг.) - в расстройстве, потерял самообладание. А сам (сама, само, сами), в знач. союза (разг.) - то же, что сам (в 7 знач.). Шутит, а сам расстроен.

САМ-... (устар. и прост.). Первая часть неизменяемых сложений с количественными словами: "друг", "третей", "четверг", "пят", "шест", "сем", "осьмой", "девят", "десят" - со знач.: 1) больше во столько раз, сколько указано количественным словом. Урожай сняли сам-друг, сам-пят (т. е. вдвое, впятеро больше того, что было посеяно); 2) столько-то (сколько указано количественным словом), считая вместе с говорящим или вместе с тем, о ком идёт речь. Остался с ним сам-друг (вдвоём). Семья у него - сам-шест (т. е. в семье у него шестеро, считая с ним самим).

САМАН, -а, м. В южных областях кирпич-сырец с примесью навоза, соломы или ка-ких-н. волокнистых веществ. II прил. саманный, -ая, -ое. С. домик.

САМБА, -ы, ж. Бальный парный танец бразильского происхождения, а также музыка в быстром и экспрессивном темпе этого танца, йприл. самбовый, -ая, -ое.

САМБИСТ, -а, м. Спортсмен, занимающийся самбо.

САМБО, нескл., ср. Спортивная борьба, отличающаяся большим разнообразием эффективных приёмов [из сокращения словосочетания "самозащита без оружия"].

САМЕЦ, -мца, м. 1. Особь животного мужского пола. С. во главе стада. 2.0 чрезмерно чувственном мужчине.

САМКА, -и, ж. 1. Особь животного женского пола. С. с детёнышами. 2.0 чрезмерно чувственной женщине.

САМО... Первая часть сложных слов со знач.: 1) направленности чего-н. на себя, исхождения от себя или осуществления для себя, напр. самовосхваление, самозащита, самоснабжение, самоконтроль, самовыражение, самовыявление, самозаготовки, самофинансирование; 2) обращённости к самому себе, в самого себя или направленности на самого себя, напр. самовлюблённый, самомнение, самонаблюдение, самонадеянность, самообладание, самопознание, самоуверенный, самоуглубленный, самоудовлетворение, самоуважение, самоунижение, самоутверждение, самочувствие; 3) совершения чего-н. без посторонней помощи; без постороннего участия, напр. самодеятельность, самолечение, самоучитель, самоделка, самоклеящийся; 4) совершения чего-н. автоматически, непроизвольно или само по себе, напр. самоблокирование, самовентиляция, самовыгружатель, самовоспламенение, самозарядный, самокормушка, самонаведение, самопишущий; 5) единовластный, напр. самовластие, самовластительный, самодержавие; 6) самый (в 4 знач.), напр. самоважнейший, самомалейший, самомоднейший, самоновейший, самонужнейший,

САМОАНАЛИЗ, -а, м. Анализ, оценка своих собственных поступков, переживаний.

САМОБИЧЕВАНИЕ, -я, ср. (книжн.). Причинение себе нравственных страданий, раскаяние и обвинение самого себя. Заниматься самобичеванием.

САМОБРАНКА, -и, ж.: скатерть-самобранка - в сказках: волшебная скатерть, чудесным образом уставляемая кушаньями. II прил. самобраный, -ая, -ое.

САМОБЫТНЫЙ, -ая, -ое; -тен, -тна. Своеобразный, идущий своими путями, самостоятельный в своём развитии. С. талант. Самобытная культура. II сущ. самобытность, -и, ж.

САМОВАР, -а, м. Металлический сосуд для кипячения воды с краном и внутренней топкой - высокой трубкой, наполняемой древесными углями. Жаровой с. Электрический с. (электроприбор такой формы). Медный, лужёный с. Ведёрный с. (вмещающий ведро воды). Пить чай из самовара. Сидеть у самовара. Поставить с. (начать кипятить в нём воду). Беседа за самоваром или у самовара (во время чаепития). С. вскипел. С. заглох, остыл. 4 ВТулу со своим самоваром ехать (разг. неодобр.) - отправляться или обращаться куда-н., имея при себе то, что заведомо и в достатке есть там на месте [говорится, имея в виду Тулу как город, производящий самовары]. II уменьш. самоварчик, -а, м. II прил. самоварный, -ая, -ое. С. кран. Самоварная труба (наставляемая на самовар для тяги). 4 Золото самоварное - о чём-н. недорогом и ненастоящем.

САМОВАРНИЧАТЬ, -аю, -аешь; иесов. (разг.). Пить чай, сидя у самовара, за самоваром.

САМОВЛАСТИЕ, -я, ср. (устар.). Единоличная неограниченная власть. II прил. самовластный, -ая, -ое. Самовластное правление.

САМОВЛАСТНЫЙ, -ая, -ое; -тен, -тна. 1. см. самовластие. 2. Не терпящий ограничений .своей власти, властный (в 1 знач.). С. характер. Самовластно (нареч.) поступить. II сущ. самовластность, -и, ж.

САМОВНУШЕНИЕ, -я, ср. Внушение че-го-н. самому себе.

САМОВОЗГОРЕТЬСЯ (-рюсь, -рйшься, 1 и 2 л. не употр.), -рйтся; сое. (спец.). То же, что самовоспламениться. II несов. самовозгораться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. самовозгорание, -я, ср. ,

САМОВОЛКА, -и, ж. (прост.). У военнослужащих: самовольная отлучка. Наказать за самоволку.

САМОВОЛЬНИЧАТЬ, -аю, -аешь; несов. (разг.). Поступать самовольно.

САМОВОЛЬНЫЙ, -ая, -ое; -лен, -льна. Поступающий только по своему усмотрению, прихоти; совершаемый без разрешения, произвольно. С. ребёнок. Самовольная отлучка. II сущ. самоволие, -я, ср., самовольность, -и, ж. и самовольство, -а, ср.

САМОВОЛЬЩИК, -й,м. (прост.). 1. Человек, к-рый поступает самовольно, допускает самовольные поступки. 2. Тот, кто находится в самовольной отлучке. II ж. самовольщика, -ы.

САМОВОСПИТАНИЕ, -я, ср. Воспитание самого себя.

САМОВОСПЛАМЕНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; сое. (спец.). Зажечься, воспламениться самопроизвольно, в результате внутреннего нагревания. II несов. самовоспламеняться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. И сущ самовоспламенение, -я, ср. С. газов. С. угля, торфа.

САМОВОСХВАЛЕНИЕ, -я, ср. (книжн.). Похвальба, восхваление самого себя.

САМОГОН, -а, м. и (разг.)

САМОГОНКА, -и, ж. Алкогольный напиток, изготовляемый кустарным способом из хлеба, картофеля, корнеплодов. Варить, гнать самогон (самогонку). II прил. самогонный, -ая, -ое. С. аппарат.

САМОГОНОВАРЕНИЕ, -я, ср. Изготовление самогона. С. запрещено законом.

САМОГОНЩИК, -а, м. (прост.). Человек, к-рый занимается самогоноварением. II ж. самогонщица, -ы.

САМОДВИЖУЩИЙСЯ, -аяся, -ееся (спец.). Движущийся при помощи собственного механизма, самоходный. С. транспорт. Самодвижущееся устройство.

САМОДЕЛКА, -и, ж. (разг.). Самодельная вещь.

САМОДЕЛЬНЫЙ, -ая, -ое. Сделанный не на производстве, а дома, своими руками. Самодельная игрушка.

САМОДЕЛЬЩИНА. -ы, ж. (разг.). Плохо сделанная, неискусная самодельная вещь.

САМОДЕРЖАВИЕ, -я, ср. В дореволюционной России: монархия. Свержение самодержавия. II прил. самодержавный, -ая, -ое.

САМОДЕРЖЕЦ, -жца, м. (устар. высок.). Самодержавный правитель, монарх. II ж. самодержица, -ы.

САМОДЕЯТЕЛЬНОСТЬ, -и, ж. 1. Проявление личного почина в каком-н. общественном деле. 2. Непрофессиональная театральная, исполнительская, художественная деятельность. Студенческая с. Вечер самодеятельности. Художественная с. на селе. Солист пришёл на оперную сцену из самодеятельности^ 3. Самовольные действия (неодобр.). Неуместная с. II прил. самодеятельный, -ая, -ое. С. коллектив. С. кружок.

САМОДЕЯТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. самодеятельность. 2. Способный к самостоятельности, к труду (спец.). Самодеятельная часть населения.

САМОДИЙСКИЙ, -ая, -ое. 1. см. самодий-цы. 2. Относящийся к самодийцам (самоедам), к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у самодий-цев (самоедов). Самодийские народы. Самодийские языки (группа языков уральской генетической общности).

САМОДИЙЦЫ, -ев, вд. -йец, -ийца, л*. Общее название нек-рых малочисленных народов Севера (ненцев и др.). II ж. само-дийка, -и. II прил. самодийский, -ая, -ое.

САМОДОВЛЕЮЩИЙ, -ая, -ое (книжн.). Достаточно значительный сам по себе, имеющий вполне самостоятельное значение. Самодовлеющая величина.

САМОДОВОЛЬНЫЙ, -ая, -ое; -лен, -льна. Полный довольства, любования самим собой, выражающий довольство собой. С. человек. С. вид. Самодовольно (нареч.) улыбаться. II сущ. самодовольство, -а, ср.

САМОДОСТАТОЧНЫЙ, -ая, -ое; -чен, -чна (книжн.). То же, что самодовлеющий.

САМОДУР1, -а,м. Человек, к-рый действует по своей прихоти, по своему произволу, унижая достоинство других. II ж. самодурка, -и (разг.). II прил. самодурский, -ая, -ое. Сомодурские замашки.

САМОДУР2, -а, м. Рыболовная снасть в виде длинной лески с несколькими крючками для ловли без насадки.

САМОДУРСТВОВАТЬ, -твую, -твуешь и (разг.)

САМОДУРНИЧАТЬ, -аю, -аешь;несов. Быть самодуром, вести себя подобно самодуру . II сущ. самодурство, -а, ср.

САМОЕДСКИЙ, -ая, -ое (устар.); 1. см. самоеды. 2. То же, что самодийский (во 2 знач.).

САМОЕДСТВО, -а, ср. (разг.). Излишняя самокритичность, недовольство своими поступками, поведением. Заниматься самоедством.

САМОЕДЫ, -ов, ед. -ед, -а, м. Прежнее название ненцев и нек-рых других северных народов. II ж. самоедка, -и. 11 прил. самоедский, -ая,-ое.

САМОЗАБВЕНИЕ, -я, ср. 1. Крайняя степень увлечённости, воодушевления. Увлечён до самозабвения. С, в творчестве. 2. Забвение своих личных интересов ради любви к другим, самопожертвование (устар.). С. ради ближних.

САМОЗАБВЕННЫЙ, -ая, -ое; -енен, -ённа (высок.). Полный самозабвения. С. труд.Самозабвенно (нареч.) любить. II сущ. самозабвённость, -и, ж.

САМОЗАРЯДНЫЙ, -ая, -ое. Перезаряжающийся автоматически. Самозарядное оружие.

САМОЗВАНЕЦ, -нца, м. Тот, кто выдает себя за другого человека, присвоив его имя, звание. II ж. самозванка, -и.

САМОЗВАНСТВО, -а, ср. Незаконное присвоение себе чужого имени, звания с целью обмана.

САМОЗВАНЫЙ, -ая, -ое. 1. Являющийся самозванцем. 2. Взявший на себя какие-н. обязанности без назначения, самовольно. С. советчик.

САМОКАТ, -а, м. 1. Во время первой мировой и гражданской войны: армейское название велосипеда, механической повозки. 2. У детей: планка для катания со стоячей ручкой на колесиках или роликах. II прил. самокатный, -ая, -ое (к 1 знач.). Самокатная часть.

САМОКАТЧИК, -а, м. (устар.). Военнослужащий самокатной части. Рота самокатчиков.

САМОКОНТРОЛЬ, -я, м. Контроль над своими действиями, поступками.

САМОКРИТИКА, -и, ж. Критика собственной работы, вскрытие своих недостатков, ошибок. II прил. самокритический, -ая,-ое.

САМОКРИТИЧНЫЙ, -ая, -ое; -чен, -чна. Относящийся к самому себе критически;содержащий самокритику. Самокритичное выступление. II сущ. самокритичность, -и, ж.

САМОКРУТКА, -и, ас. (прост.). Самодельная папироса. Свернуть самокрутку.

САМОЛЁТ, -а, м. Летательный аппарат тяжелее воздуха с силовой установкой и крылом, создающим подъёмную силу, аэроплан. Военный с. Гражданский с. Сверхзвуковой с. Реактивный с. Спортивный с. Лететь в самолёте (на самолёте, самолётом). * Ковёр-самолёт - в сказках: летающий ковёр, переносящий героев из одного места в другое. II прил. самолётный, -ая, -ое. С. спорт.

САМОЛЁТО... Первая часть сложных слов. со знач. относящийся к самолётам, напр. самолётостроение, самолётостроитель, самолёторемонтный.

САМОЛЁТОВОЖДЕНИЕ, -я, ср. Теория и практика вождения самолётов.

САМОЛИЧНЫЙ, -ая, -ое; -чен, -чна. Осуществляемый лично кем-н. Самоличная проверка. Самолично (нареч.) решить.

САМОЛОВ, -а, м. Ловушка для зверей и птиц, а также род рыболовной снасти. С. на белку, соболя. \\ прил. самоловный, -ая, -ое. Самоловная снасть.

САМОЛЮБИВЫЙ, -ая, -ое; -ив. Обладающий обострённым самолюбием. С. человек. С. характер.

САМОЛЮБИЕ, -я, ср. Чувство собственного достоинства, самоуважения, самоутверждения. Болезненное с. (обострённое). Оскорблённое с. Щадить чьё-н. с. (не давать повода для возникновения чувства обиды, оскорблённого самолюбия).

САМОМНЕНИЕ, -я, ср. Преувеличенно высокое мнение о самом себе.

САМОНАДЕЯННЫЙ, -ая, -ое; -ян, -янна. Чрезмерно уверенный в самом себе, выражающий такую чрезмерную уверенность. С. тон. Вести себя самонадеянно (нареч.). II сущ. самонадеянность, -и, ж.

САМОНАЗВАНИЕ, -я, ср. Имя, к-рым ка-кой-н. народ называет сам себя.

САМООБЛАДАНИЕ, -я, ср. Способность владеть собой, выдержка и хладнокровие. Проявить с.

САМООБЛОЖЕНИЕ, -я, ср. (спец.). Установленный самим населением добровольный сбор средств для удовлетворения местных общественных нужд.

САМООБМАН, -а, м. Обман самого себя, внушение себе того, чего нет в действительности.

САМООБОЛЬЩЕНИЕ, -я, .ср. (книжн.). Самообман, необоснованная уверенность в том, что всё хорошо, благополучно. Пустое с.

САМООБОРОНА, -ы, ж. Оборона самого (самих) себя собственными силами и средствами.

САМООБРАЗОВАНИЕ, -я, ср. Приобретение знаний путём самостоятельных занятий, без помощи преподавателя. II прил. самообразовательный, -ая, -ое-

САМООБСЛУЖИВАНИЕ, -я, ср. Обслуживание самого (самих) себя, без помощи обслуживающего персонала. Столовая самообслуживания. С. в магазине.

САМООГОВОР, -а, м. Ложное обвинение самого себя, взятие на себя чужой вины.

САМООКУПАЕМОСТЬ, -и, ж. (спец.). Способ ведения производства, хозяйства, при к-ром расходы покрываются доходами самого предприятия. С. предприятия.

САМООПРЕДЕЛЕНИЕ, -я, ср. 1. см. самоопределиться. 2. Определение, выявление народом своей воли в отношении своего национального и государственного устройства. Свободное с. наций.

САМООПРЕДЕЛИТЬСЯ, -люсь, -ляшься;сов. Определить своё место в жизни, в обществе, осознать свои общественные, классовые, национальные интересы, и несов. самоопределяться, -яюсь, -яешься. II сущ. самоопределение, -я, ср. ,

САМООТВЕРЖЕННЫЙ, -ая. -ое; -жен, -женна. Жертвующий своими интересами ради других, ради общего блага. С. характер. С. поступок. С. труд. II сущ. самоотверженность, -и, ж. и самоотвержение, -я, ср. (устар.).

САМООТВОД, -а, м. Отвод своей кандидатуры от выдвижения на какую-н. общественную работу с объяснением причин отказа. Заявить с. на собрании. Принять, отклонить чей-н. с.

САМООТДАЧА, -и, ж. Отдача (в 3 знач.) своих усилий, способностей, знаний. Работать с полной самоотдачей.

САМООТРЕЧЕНИЕ, -я, ср. (книжн.). Сознательный отказ от личных благ. С. ради высокой цели.

САМООЦЕНКА, -и, ж. Оценка самого себя, своих достоинств и недостатков, своих поступков. Трезвая с.

САМОПИСЕЦ, -сца, м. Прибор, автоматически записывающий какую-н. информацию. Чёрный ящик - с.

САМОПИСКА, -и, ж. (прост.). То же, что авторучка.

САМОПОЖЕРТВОВАНИЕ, -я, ср. Жер-твование своими личными интересами ради других.

САМОПРОВОЗГЛАШЁННЫЙ, -ая, -ое (офиц.). О государстве: провозгласивший себя суверенным, но не признанный мировым сообществом.

САМОПРОИЗВОЛЬНЫЙ, -ая, -ое; -лен, -льна. Возникающий произвольно, сам собой, без видимых внешних воздействий. Самопроизвольные движения. II сущ. самопроизвольность, -и, ж.

САМОРЕКЛАМА, -ы, ж. Рекламирование, восхваление самого себя. Заниматься саморекламой.

САМОРОДНЫЙ, -ая, -ое; -ден, -дна. 1. Встречающийся в природе в химически чистом виде. Самородные элементы. С. металл. 2. О даровании, таланте: природный, прирождённый. С. поэт.

САМОРОДОК, -дка, м. 1. Кусок или крупное зерно ископаемого металла в химически чистом виде. Золотой с. 2. Человек с большими природными дарованиями. Изобретатель-с. Художник-с. II прил. самородковый, -ая, -ое (к 1 знач.).

САМОСАД, -а, м. (разг.). Табак собственного посева и домашней выделки. Курить с. II прил. самосадный, -ая, -ое. 1

САМОСВАЛ, -а, м. Грузовой автомобиль с \ механически опрокидывающимся кузо-1 вом, а также саморазгружающийся вагон. Восьмидесятитонный с. Вагон-с. II прил. самосвальный, -ая, -ое.

САМОСЕВ, -а, м. (спец.). 1. Естественный посев растений осыпающимися семенами. 2. Растение, выросшее в результате такого посева. Мак-с.

САМОСЕЙ, -я, м. и

САМОСЕЙКА, -и, ж. То же, что самосев (во 2 знач.).

САМОСОЖЖЕНИЕ, -я, ср. Сожжение самого себя как одно из проявлений фанатизма.

САМОСОЗНАНИЕ, -я, ср. Полное понимание самого себя, своего значения, роли в жизни, обществе. Классовое с.

САМОСОХРАНЕНИЕ, -я, ср. Стремление сохранить свою жизнь, обезопасить себя от чего-н. Инстинкт самосохранения.

САМОСТИЙНЫЙ, -ая, -ое; -йен. -ййна (книжн.). Независимый, самостоятельный (обычно о государственном образовании, власти). II сущ. самостийность, -и, ж.

САМОСТОЯТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Существующий отдельно от других, независимый. Самостоятельная организация. Жить самостоятельно (нареч.). 2. Решительный, обладающий собственной инициативой. С. человек. Самостоятельное поведение. 3. Совершаемый собственными силами, без посторонних влияний, без чужой помощи. С. учёный труд. II сущ. самостоятельность, -и, ж.

САМОСТРЕЛ1, -а, м. (устар.). Лук с механическим устройством для натягивания и спуска тетивы. II прил. самострельный, -ая,-ое.

САМОСТРЕЛ2, -а, м. 1. Намеренное ранение самого себя для того, чтобы уклониться от военной службы. 2. Солдат, к-рый умышленно ранил самого себя (разг.)

САМОСТЬ, -и, ж. (книжн.). Индивидуальность, самобытность, своеобразие. Духовная с. С. личности.

САМОСУД, -а, м. Самочинная расправа с кем-н. без ведома властей, суда. Устранить с. II прил. самосудный, -ая, -ое.

САМОТЁК, -а, м. 1. Течение жидкости или сыпучих тел, совершающееся силой собственной тяжести, по уклону. 2. перен. Стихийный ход дела, работы без плана, без организационного руководства. Пустить дело на с. Не полагаться на с. II прил. самотёчный, -ая, -ое (к 1 знач.; спец.). С. водовод. Самотёчные оросительные каналы. Самотёчное орошение.

САМОТЁКОМ, нарвч. 1.0 движении жидкости или сыпучих тел; силой собственной тяжести, по уклону. Вода идёт с. 2. перен. Стихийно, неорганизованно. Работа не должна идти с.

САМОУБИЙСТВЕННЫЙ, -ая. -ое; -вен, -венна. 1. см. самоубийство. 2. перен. Губительный, опасный для самого себя (книжн.). С. поступок. Самоубийственное решение. II сущ. самоубийственность, -и, ж.

САМОУБИЙСТВО, -а, ср. Намеренное лишение себя жизни. Покончить жизнь самоубийством. Политическое с. (перен.: поступок, ведущий к совершенному прекращению своей политической деятельности). II прил. самоубийственный, •ая, -ое (спец.). С. акт.

САМОУБИЙЦА, -ы, м. и ж. Тот, кто совершил самоубийство.

САМОУВАЖЕНИЕ, -я, ср. Уважение к самому себе.

САМОУВЕРЕННЫЙ, -ая, -ое; -ен, -енна. Слишком уверенный в самом себе, в своей непогрешимости. С. юноша. С. тон. Держаться самоуверенно (нареч.). II сущ. самоуверенность, -и, ж.

САМОУНИЖЕНИЕ, -я, ср. (книжн.). Унижение самого себя.

САМОУНИЧИЖЕНИЕ, -я, (р. (книжн.). Уничижение самого себя.

САМОУПРАВЕЦ, -вца, м. (устар.). Тот, кто поступает самоуправно.

САМОУПРАВЛЕНИЕ, -я, ср. 1. То же, что автономия. 2. Внутреннее, своими собственными силами управление делами в ка-кой-н. организации, коллективе. Студенческое с. II прил. самоуправленческий, -ая, -ое (ко 2 знач.).

САМОУПРАВНЫЙ, -ая, -ое; -вен, -вна (устар.). Являющийся самоуправством. С. поступок. Поступать самоуправно (нареч.).

САМОУПРАВСТВО, -я, ср. 1. Произвол, грубое самоволие. 2. Противозаконное и приносящее вред осуществление своего действительного или предполагаемого права (спец.). С. должностного лица.

САМОУПРАВСТВОВАТЬ, -твую, -твуешь и (разг.)

САМОУПРАВНИЧАТЬ, -аю, -аешь; несов. Поступать произвольно, самочинно.

САМОУСПОКОЕНИЕ, -я, ср. и

САМО-УСПОКОЕННОСТЬ, -и, ж. Необоснованная успокоенность, легкомысленная уверенность в благополучном ходе дел. Нет оснований для самоуспокоения.

САМОУСПОКОИТЬСЯ, -оюсь, -бишься;сов. Предаться самоуспокоенности. II несов. самоуспокаиваться, -аюсь, -ае-шься.

САМОУСТРАНИТЬСЯ, -нюсь, -нишься;сое., от чего. Самовольно устраниться от своих обязанностей, перестать заботиться о порученном деле, о ходе работы. II несов. самоустраняться, -яюсь, -яешься. II сущ. самоустранение, -я, ср.

САМОУТВЕРЖДЕНИЕ, -я, ср. (книжн.). Утверждение себя, своей личности, своего значения.

САМОУЧИТЕЛЬ, -я, м. Руководство для самостоятельного изучения какого-н. предмета, для самостоятельного приобретения каких-н. навыков, мастерства. Изучать язык по самоучителю. С. игры на гитаре.

САМОУЧКА, -и, м. и ж. Человек, к-рый выучился чему-н. самостоятельно, без систематического обучения и без руководителя. Художник-с.

САМОХВАЛ, -а, м. (разг.). Человек, к-рый занимается самохвальством, бахвал. II ж. самохвалка, -и. II прил. самохвальский, -ая,•ое.

САМОХВАЛЬСТВО, -а. ср. (разг.). Расхва-ливание самого себя.

САМОХОД, -а, м. и (разг.)

САМОХОДКА, -и, ас. Самоходная машина, механизм.

САМОХОДНЫЙ, -ая, -ое. Движущийся собственной тягой. Самоходная артиллерия. Самоходные орудия. С. комбайн. Самоходная артиллерийская установка (до конца второй мировой войны, название самоходного артиллерийского орудия).

САМОХОДОМ, нареч. (разг.). Двигаясь, своим ходом, на собственной тяге.

САМОЦВЕТ, -а, м. Самоцветный камень. Уральские самоцветы.

САМОЦВЕ"ГНЫЙ, -ая, -ое. О драгоценных и полудрагоценных минералах, поделочных камнях: блестящий, с красивой окраской. С. камень.

САМОЦЕЛЬ, -и, ж. Цель, достижение к-рой не предполагает дальнейших устремлений, новых задач. Для музыканта техни-кане с.

САМОЧИННЫЙ, -ая, -ое; -нен, -нна (книжн.). Совершаемый незаконно, самоуправный. Самочинные действия. II сущ. самочинность, -и, ж.

САМОЧИНСТВОВАТЬ, -твую, -твуешь;несов. (устар.). Поступать самочинно, самоуправствовать. II сущ. самочинство, -а, ср.

САМОЧУВСТВИЕ, -я, ср. Состояние физических и душевных сил человека. Плохое с. Как ваше с.?

САМУМ, -а, м. Сухой, знойный ветер пустынь, налетающий шквалом и образующий песчаные вихри. II прил. самумный. -ая, -ое.

САМУРАЙ, -я, м. 1. В феодальной Японии:член военно-феодального сословия, а также его светской верхушки. 2. мн. Вообще о японских военных (разг.). II прил. самурайский, -ая, -ое.

САМШИТ, -а, м. Небольшое южное вечнозелёное дерево или кустарник с очень плотной и тяжёлой древесиной. Кавказский с. II прил. самшитовый, -ая, -ое. Семейство самшитовых (сущ.).

САМЫЙ, -ая, -ое, мест. определит. 1. Употр. для уточнения при словах "этот", "тот", а также (прост.) при личном местоимении в знач. именно. Эта самая книга. В этом самом месте. Так это вы и есть Петров? - Я с. 2. Употр. для уточнения места и времени в знач. прямо, как раз, непосредственно. У самого моря. На с. верх забрался. С самого утра. Самое время учиться. Сейчас самая пора обедать. 3. Подчёркивает определяемое существительное в знач. взятый сам по себе, как таковой. Достаточен с. факт согласия. 4. При прилагательном образует его превосходную степень, а при существительном указывает на крайнюю степень количества или качества. С. хороший. С. модный. Самая малость. Самые пустяки. В самом разгаре событий. 5. самое, частица.. Означает своевременность: самое подходящее время, самая подходящая пора, именно сейчас (прост.). Сейчас бы самое пообедать. Самое разведать, пока темно. * В самом деле - действительно, точно. Он в самом деле настоящий друг. На самом деле - в действительности, так, как оно есть. Уверяет в дружбе, а на самом деле равнодушен. В самый раз (разг.) - 1) вовремя, именно в нужный момент. Успел в самый раз; 2) впору (в 1 знач.), как раз по размеру. Сапоги в самый раз. Самый-самый (самая-самая, самое-самое) (разг. шутл.) -самый хороший, лучше всех. Она самая-самая!

САН, -а, м. 1. Звание, связанное с почётным положением (книжн.). Носить высокий с. В сане посла. 2. Звание служителя христианского религиозного культа- Духовный с. С. дьякона.

САН... Сокращение в знач. санитарный, напр. санврач, санинспектор, санобработка, санпропускник, сантехника, санбат (санитарный батальон), санинструктор, сон-пост, санчасть.

САНАТОРИЙ, -я, м. Стационарное учреждение для лечения, профилактики заболеваний и отдыха. Бальнеологический с. Путевка в с. Поехать в с. Вернуться из санатория. II прил. санаторный, -ая, -ое и санаторский, -ая, ое. Санаторный режим. Санаторский автобус.

САНГВИНИК, -а, м. Человек сангвинического темперамента. II ж. сангвиничка, -и (разг.).

САНГВИНИЧЕСКИЙ, -ая, -ое: сангвинический темперамент (спец.) - темперамент, характеризующийся живостью, лёгкой возбудимостью, быстрой сменой эмоций.

САНДАЛ, -а, м. 1. Дерево южных стран с ароматической древесиной. 2. Краска (обычно красная), добываемая из древесины этого и нек-рых других де] II прил. сандаловый, -ая, -ое. Сане дерево. Сандаловое масло.

САНДАЛЕТЫ, -ёт, ед. сандалета, -ы, ж. Род лёгких туфель. Мужские, женские с.

САНДАЛИИ, -ий, ед. сандалия, -и, ж. Лёгкие летние туфли без каблуков [перво-нач. подошвы на ремнях, охватывающих ногу]. II прил. сандальный, -ая, -ое.

САНДАЛИТЬ, -лю, -лишь; -ленный; несов., что. 1. Красить сандалом. 2. Натирать до блеска (прост.). II сов. насандалить, -лю, -лишь; -ленный (ко 2 знач.).

САНДВИЧ, -а, м. Бутерброд, покрытый ломтиком хлеба. С. с сыром.

САНИ, -ей. 1. Зимняя повозка на полозьях. Ехать в санях или на санях. Не в свои с, не садись (поел.). 2. Спортивный снаряд на полозьях для скоростного спуска по специально оборудованной ледяной трассе. Гоночные с. Одноместные, двухместные с. II прил. санный, -ая, -ое. С. обоз. С. путь. С. спорт.

САНИНСТРУКТОР, -а, м. Сокращение:санитарный инструктор - младший медицинский работник в армии, имеющий специальную подготовку. II прил. санин-структорский, -ая, -ое.

САНИРОВАТЬ, -рую, -руешь; -анный; сое. и несов., что. Оздоровить (-влять) что-н. II сущ. санирование, -я, ср. и санация, -и, ж. С. полости рта.

САНИТАР, -а, м. Младший медицинский работньж, занимающийся гигиеническим уходом за больными и ранеными, уборкой помещений лечебного учреждения. Животные-санитары (перен.: животные, уничтожающие вредных насекомых, грызунов, сорняки, падаль). Санитары леса (перен.: то же, что животные-санитары). II ж. санитарка, -и. II прил. санитарский, -ая, -ое (разг.).

САНИТАРИЯ, -и, ж. Относящиеся к системе здравоохранения меры по поддержанию чистоты, соблюдению правил гигиены. II прил. санитарный, -ая, -ое.

САНИТАРНЫЙ, -ая, -ое. 1. см. санитария. 2. Осуществляющий мероприятия по санитарии; связанный с требованиями санитарии. С. надзор. С. врач. Санитарное состояние города. 3. В армии: относящийся к медицинской службе. Санитарная часть. С. пункт. С. поезд. С. инструктор. 4. Оздоровительный, очищающий. Санитарная рубка леса. * Санитарная техника - 1) название отраслей техники, обеспечивающих благоустройство жилищ, помещений, территорий, отвечающее требованиям санитарии; 2) собир; технические средства водоснабжения, канализации, теплоснабжения, газоснабжения, очистки населённых мест.

САНКИ, -нок, -нкам. 1. То же, что сани (в 1 знач.). 2. Небольшие ручные сани (в 1 знач.). Детские с. Кататься с горы на санках. II умелый, саночки, -чек, -чкам. II прил. саночный, -ая, -ое.

САНКЦИОНИРОВАТЬ, -рую, -руешь; -а-ниый; сое. и несов., что (книжн.). Дать (давать) санкцию (в 1 знач.) чему-н. С. чъё-н. решение.

САНКЦИЯ, -и, ж. 1. на что. Утверждение чего-н. высшей инстанцией, разрешение (книжн.). Получить санкцию директора на проведение эксперимента. 2. Мера, принимаемая против стороны, нарушившей соглашение, договор, а также вообще та или иная мера воздействия по отношению к правонарушителю (спец.). Уголовные, административные, дисциплинарные санкции. Применить экономические санкции против кого^н. Политические санкции.

САННЫЙ см. сани.

САНОВИТЫЙ, -ая, -ое; -йт (устар.). 1. То же, что сановный. 2. Свойственный человеку высокого сана (в 1 знач.). Сановитая внешность. II сущ. сановитость, -и, ж.

САНОВНИК, -а,л". Крупный чиновник, занимающий высокое положение. Царский с. II прил. санбвницкий, -ая, -ое.

САНОВНЫЙ, -ая, -ое; -вен, -вна. Обладающий высоким саном (в 1 знач.). II сущ. санбвность, -и, ж.

САНОЧНИК, -а, м. Спортсмен, занимающийся санным спортом. II ж. саночница, -ы.

САНОЧНЫЙ см. санки.

САНПРОПУСКНИК, -а, м. Сокращение:санитарный пропускник - санитарно-про-филактическое дезинфекционное учреждение. Пройти обработку в санпропускнике.

САНСКРИТ, -а, м. Литературный язык Древней Индии. 11 прил. санскритский, -ая, -ое.

САНТА-КЛАУС, Санта-Клауса, м. В нек-рых зарубежных странах: традиционный персонаж рождественских и новогодних праздников - седобородый старик, приносящий подарки. II прил. сакта-клаусов-ский, -ая, -ое.

САНТЕХНИК, -й,м. Сокращение: санитарный техник - специалист по санитарной технике. Инженер-с. Слесарь-с. (специалист по обслуживанию тепловой, водопроводной и канализационной техники в домах).

САНТЕХНИКА, -и, ж. Сокращение: санитарная техника. Магазин сантехники (собир.). II прил. сантехнический, -ая, -ое.

САНТИ... Первая часть сложных слов со знач. единицы, равной одной сотой доле той единицы, к-рая названа во второй части сложения, напр. сантиметр, сантиграмм.

САНТИМ, -а, м. Мелкая монета во Франции, Бельгии, Швейцарии и нек-рых других странах, сотая часть франка.

САНТИМЕНТЫ, -ов (разг. ирон.). Проявление излишней чувствительности в словах, поступках. Разводить с.

САНТИМЕТР, -а, м. 1. Единица длины, сотая часть метра. 2. Измерительная линейка, лента с делениями такой меры. II прил. сантиметровый, -ая, -ое (к 1 знач.).

САНУЗЕЛ, -зла, м. Сокращение: санитарный узел - ванная (умывальник, душ) и туалет. Совмещенный с. (туалет и ванная или душ в одном помещении).

САНЭПИДСТАНЦИЯ, -и ч

САНЭПИ-ДЕМСТАНЦИЯ, -и, ж. Сокращение: са-нитарно-эпидемиологическая станция - учреждение, осуществляющее санитарный надзор и санитарно-противоэпидемичес-кое обслуживание.

САП1, -а, м. Инфекционная болезнь лошадей и нек-рых других животных, передающаяся человеку. И прил. сапной, -ая, -ое.

САП2, -а, м. (разг.). Сопение, густые свистящие звуки при тяжёлом дыхании. Раздаётся с. спящих. Лошадиный с.

САПА, -ы, ж. (устар.). Глубокий окоп в сторону противника для постепенного приближения к нему при наступлении. Вести сапу. * Тихой сапой (прост.) - тайно и постепенно. Действовать тихой сапой.

САПЁР, -а, м. Военнослужащий инженерных войск. Сапёры обезвредили мину. С. ошибается один раз (о минёрах). II прил. сапёрский, -ая. -ое.

САПЁРНЫЙ, -ая, -ое. Относящийся к военно-инженерным работам, к работе сапёров. Саперные работы. С. взвод. С. инструмент.

САПОГИ, сапбг, ед. сапог, -а, м. Высокая обувь, охватывающая голени. Кожаные с. Валяные с. (валенки). Резиновые с. * Два сапога пара (разг. ирон.) - о двух людях, вполне сходных, подходящих друг к другу, в особенности по своим недостаткам. Сапоги всмятку (разг. шутл.) - бессмыслица, чепуха. Под сапогом у кого - то же, что под пятой у кого-н. II уменьш. сапожки, -жек, -жкам и сапожки, -жкбв, -жкам, ед. сапожок, -жка, м. II прил. сапожный, -ая, •ое. Сапожная щётка (для чистки обуви).

САПОЖНИК, -а, х 1. Мастер, занимающийся шитьём и починкой обуви. Холодный с. (работающий на улице упрощённым способом; устар.). 2. О том, кто плохо, неумело работает (устар. и прост.). 4 Сапожник без сапог (разг. шутл.) - о том, кто, умея что-н. делать или имея что-н. для других, не может сделать этого для себя или не имеет у себя. II прил. сапожнипкий, -ая, -ое (к 1 знач.) и сапожничий, -ья, -ье (к 1 знач.). С. инструмент.

САПОЖНЫЙ, -ая, -ое. 1. СУК. сапог. 2. Относящийся к работе сапожника (в 1 знач.). Сапожное ремесло. Сапожная мастерская.

САПСАН, -а, м. Хищная птица сем. соколиных, род сокола. Ловчий с. Охота с сапсаном. Вольерное разведение сапсанов.

САПФИР, -а, м. Драгоценный камень синего или голубого цвета, прозрачная разновидность корунда. II прил. сапфирный, -ая, -ое и сапфировый, -ая, -ое.

САПФИРНЫЙ, -ая, -ое и

САПФИРОВЫЙ, -ая, -ое. 1. см. сапфир. 2. Синий, цвета сапфира.

САРАЙ, -я, м. Крытое нежилое строение, обычно без потолочных перекрытии. С. для дров. Сенной с. Держать овец в сарае. Не комната, а какой-то с. (перен.: о большой и неуютной комнате). II уменьш. сарайчик, -а, м. II унин. сараюшка, -и, ж. II прил. сарайный, -ая, -ое.

САРАНЧА, -и, ж; также собир. Стадное насекомое, вредитель сельского хозяйства, перелетающее большими массами. Наброситься (налететь) как с. (с жадностью, опустошая всё; разг.). II прил. саранчовый, -ая, -ое. Семейство саранчовых (сущ).

САРАФАН, -а, м. 1. В старое время: женская крестьянская одежда, род платья без рукавов, надеваемая поверх рубашки с длинными рукавами. 2. Род женского платья с большим вырезом, без рукавов. II уменьш. сарафанчик, -а, м. II прил. сарафанный, -ая,-ое.

САРДЕЛЬКА, -и, ж. Толстая короткая сосиска. II прил. сардёлечный, -ая, -ое.

САРДИНА, -ы и

САРДИНКА, -и. ж. Небольшая морская рыбка сем. сельдевых, унотр. обычно в консервированном виде. Сардины в масле. 11 прил. сардинный, -ая, -ое, сардиновый, -ая, -ое и сардиночный, -ая, -ое.

САРДОНИЧЕСКИЙ, -ая. -ое (книжн.). Злобно-насмешливый, язвительный. С. смех. С. взгляд.

САРЖА, -и, ж. Хлопчатобумажная или шёлковая ткань с диагональным переплетением нитей, идущая обычно на подкладку. II прил. саржевый, -ая, -ое.

САРИ, нескл., ср. В Южной Азии: женская одежда из длинного куска ткани, оборачи-1 ваемого вокруг бёдер и накидываемого на голову и верхнюю часть тела. Индийское с.

САРКАЗМ, -а,л<. (книжн_). 1. Язвительная насмешка, злая ирония. В голосе звучит с. 2. Едкое, насмешливое замечание.

САРКАСТИЧЕСКИЙ, -ая, -ое. Проникнутый сарказмом (в 1 знач.). Саркастическая улыбка.

САРКАСТИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что саркастический. II сущ. саркастичность, -и, ас.

САРКОМА, -ы, ж. Злокачественная опухоль из соединительной ткани. II прил. саркоматбзный, -ая, •ое.

САРКОФАГ, -а. м. Массивный гроб, гробница.

САРМАТСКИЙ, -ая, -ое. I. см. сарматы. 2. Относящийся к сарматам, к их образу жизни, культуре, а также к местам их кочевания, истории; такой, как у сарматов. Сарматские кочевники. Сарматские племена.

САРМАТЫ, -ат и -атов, ед. -мат, -а, м. Древние-ираноязычные племена, с 3 в. до н. э. по 4 в. н. э. кочевавшие в степях от Тобола до Дуная и вытеснившие из Северного Причерноморья скифов. II ж. сарматка, -и. II прил. сарматский, -ая, -ое.

САРПИНКА, -и, ж. Тонкая хлопчатобумажная ткань в клетку или в полоску. II прил. сарпинковый, -ая, -ое.

САРЫЧ, -а, м. Хищная птица сем. ястребиных.

САТАНА, -ы, м. В религиозной мифологии:то же, что дьявол, а также (прост., м. и ж.) бранно о человеке. С. там правит бал (там действуют силы зла; книжн.). Муж и жена - одна с. (поел.: их мысли, поведение одинаковы). П прил. сатанинский, -ая, -ое (книжн.).

САТАНЕЪ, -ею, -еешь; несов. (прост.). Становиться яростно-злым, злее. 1| сое. осатанеть, -ею, -ёешь.

САТАНИНСКИЙ, -ая, -ое. 1. см. сатана. 2. перен. Злобный, коварный. С. смех. Сатанинская злость. 3. перен. Очень сильный, дьявольский. Сатанинские морозы. Сатанинское тщеславие.

САТЕЛЛИТ, -а, м. 1. В Древнем Риме: вооружённый слуга-телохранитель. 2. перен. Приспешник, исполнитель чужой воли (книжн.). 3. Спутник планеты (спец.). Луна, - с. Земли. 4. Государство, формально независимое, но по существу подчинённое другому, более сильному государству.

САТИН, -а, м. Плотная глянцевитая хлопчатобумажная или шёлковая ткань. II прил. сатиновый, -ая, -ое.

САТИР, -а, м. 1. В древнегреческой мифологии: низшее божество, существо с хвостом, рогами и козлиными ногами, развратный спутник бога вина и веселья. 2. перен. Развратный и лукавый человек (устар.).

САТИРА, -ы, ж. 1. Художественное произведение, остро и беспощадно обличающее отрицательные явления действительности. 2. Обличающее, бичующее осмеяние. II прил. сатирический, -ая, •ое. С. жанр. С. стиль.

САТИРИК, -а, м. Писатель - автор сатирических произведений.

САТРАП, -а, м. 1. В Древнем Персидском государстве: наместник шаха. 2. перен. Деспот, самодур, управляющий по собственному произволу. II прил. сатрапский, -ая, -ое (ко 2 знач.).

САТУРАТОР, -а, м. Аппарат для газирования жидкостей. II прил. сатураторный, -ая, -ое.

САТУРНИАНСКИЙ, -ая, -ое (спец.). Относящийся к планете Сатурн. Сатурниан-скиелуны.

САУНА, -ы, ж. Финская баня с горячим сухим воздухом в парной и холодным бассейном.

САФАРИ. 1. нескл., ср. Одежда прямого покроя из светлой плотной ткани с карманами и отстрочкой, имитирующая костюм охотников в Африканских заповедниках. 2. неизм. Об одежде: такого покроя, фасона. Платье с. Куртка с.

САФЬЯН, -а, м. Тонкая и мягкая козья или овечья кожа, специально выделанная и окрашенная в яркий цвет. II прил. сафьяновый, -ая, -ое и сафьянный, -ая, -ое.

САХАР, -а (-у), мн. (спец.) -ы, -ов и -а, -бв, м. 1. ед. Кристаллическое питательное белое сладкое вещество, получаемое из сахарной свёклы или из сахарного тростника. С.-рафинад. С.-песок. Производство сахара, Кило сахару. Чай с сахаром. 2. (род. ед. -а). Название нек-рых органических соединений из группы углеводов (спец.). Виноградный с. Рафинированные сахара. Анализ мочи на содержание сахара. * Не сахар кто-что (разг.) - о ком-чём-н. неприятном, трудном, не мёд, не подарок. Характерец у тебя не сахар. \\ уменьш. сахарок, -рка (-рку), м. (к 1 знач.). II прил. сахарный, -ая, -ое. Сахарное производство. Сахарное тесто, печенье (с большим количеством сахара). Сахарная болезнь (то же, что сахарный диабет; устар.).

САХАРИН, -а, м. Белый сладкий порошок - заменитель сахара. II прил. сахариновый, -ая, -ое.

САХАРИСГЫЙ, -ая. -ое; -ист и

САХАРИСТЫЙ, -ая, -ое; -ист. 1. Похожий на сахар; сладкий. 2. Содержащий в себе, выделяющий из себя сахар. Сахаристая свёкла. Сахаристые кондитерские изделия (не мучные; спец.). II сущ. сахаристость, -и, ж. и сахаристость, -и, ж.

САХАРИТЬ, -рю, -ришь; несов., что. Добавлять к чему-н. сахар, посыпать сахаром. С. кашу. II сов. посахарить, -рю, -ришь; -ре-нный.

САХАРНИЦА, -ы, ж. Предмет чайной посуды для сахара.

САХАРНО-БЕЛЫЙ, -ая, -ое. Белый, как сахар, чисто-белый.

САХАРНЫЙ, -ая, -ое. 1. см. сахар. 2. перен. Чисто-белый, цвета сахара. Сахарные зубы. 3. перен. Слащавый, нежный, умильный (устар.). Сахарные уста. Сахарные речи. * Сахарный песок - сахар в мелких кристалликах, в отличие от пилёного, колотого. Сахарная свёкла - техническая культура, свёкла с белым корнем^из к-рого добывается сахар. Сахарный тростник - многолетний злак, из стеблей к-рого добывается сахар. Сахарная кость - с губчатым строением ткани (о кости животного как продукте для варки). Не сахарный кто (разг. шутл.) - не размокнет, не "растает (о том, кто попал под дождь). Сутра льёт, но ничего, дойдём, не сахарные.

САХАРО... Первая часть сложных слов со знач.: 1) относящийся к сахару (в 1 знач.), напр. сахаропаточный, сахаропроизводст-во, сахарорафинадный; 2) относящийся к сахару (во 2 знач.), напр. сахароснижаю-щий, сахаромер.

САХАРОВАР, -а,м. Специалист по сахароварению.

САХАРОВАРЕНИЕ, -я, ср. Промышленное изготовление сахара (в 1 знач.). II прил. сахароварный, -ая, •ое и сахароваренный, -ая,-ое.

САХАРОЗА, -ы, ж. (спец.). Тростниковый или свекловичный сахар, образуемый остатками глюкозы и фруктозы. |Г прил. са-харбзный, -ая, -ое.

САХАРОЗАВОДЧИК, -а, м. Владелец сахарного завода. II ж. сахарозавбдчица, -ы.

САЧКОВАТЬ, -кую, -куешь; несов. (прост.). Уклоняясь от работы, бездельничать, лентяйничать.

САЧОК1, •чка, м. Конусообразный сетчатый мешок на ручке для ловли рыб, летающих насекомых. II прил. сачкбвый, -ая, -ое.

САЧОК2, -чка, м. (прост.). Бездельник, лентяй, уклоняющийся от работы.

СБАВИТЬ, -влю, -вишь; -вленный; сов., что и чего. То же, что убавить (в 1 и 2 знач.). С. цену. С. скорость. С. рубль (уступить в цене на рубль). Больной сбавил в весе (похудел). С. спеси кому-н. (сбить спесь). II несов. сбавлять, -яю, -яешь. II сущ. сбавление, -я, ср. и сбавка, -и, ж. II прил. сбавочный, -ая, -ое (спец.).

СБАГРИТЬ, -рю, -ришь; сов., кого-что (прост.). То же, что сплавить2 (во 2 знач.). II несов. сбагривать, -аю, -аешь.

СБАЛАНСИРОВАТЬ, -рую, -руешь; -а-нный; сое., что. 1. см. балансировать. 2. перен. Уравновесить (во 2 знач.), согласовать, соразмерить. С. силы, возможности. II сущ. сбалансированность, -и, ж.

СБАЛТЫВАТЬ см. сболтать.

СБЕГАТЬ, -аю, -аешь; сое. (разг.). Сходить куда-н. быстро, бегом. С. в магазин.

СБЕЖАТЬ, сбегу, сбежишь, сбегут; сое. 1. с чего. Бегом спуститься вниз, а также (перен.) быстро спуститься откуда-н. С. с лестницы. Потоки сбежали с гор. 2. Убежать тайком. С. от преследователей. С. из дома. 3. (1 и 2 л. не употр.), перен. Исчезнуть, удалиться. С лица сбежал румянец. Улыбка сбежала с губ. Со стен сбежала краска. II несов. сбегать, -аю, -аешь.

СБЕЖАТЬСЯ (сбегусь, сбежишься, 1 и 2 л. ед. не употр.), сбежится; сое. О многих, многом: бегом собраться в одном месте, а также (перен.) вообще быстро собратьсявместе. С. на крик. Сбежалась вся улица. II месов. сбегаться (-аюсь, -аешься, 1 и 2 л. ед. не употр.), -ается.

СБЕР... Сокращение в знач. сберегательный, напр. сберкасса, Сбербанк, сберкнижка,

СБЕРЕЖЕНИЕ, -я, ср. 1. см. сберечь. 2.мн. Накопленная сумма денег. Трудовые сбережения. Хранить сбережения на сберкнижке.

СБЕРЕЧЬ, -егу, -ежёшь, -егуг; -ёг, -егла; -ёгший; -еженный (-ён, -сна); -ёппи; сое., кого-что. 1. Не истратить, не израсходовать напрасно, без необходимости. С. деньги. С. своё имущество. С. здоровье. 2. Не дать исчезнуть или не дать потерпеть ущерб. С. семью. С. молодняк. С. чужую тайну. II несое. сберегать, -аю, -аешь. II сущ. сбережение, -я, ср. II прил. сберегательный, -ая, -ое (к 1 знач. в нек-рых сочетаниях). С. банк (кредитное учреждение, хранящее сбережения и производящее операции со свободными денежными средствами населения). Сберегательная книжка (документ, выдаваемый вкладчику сберегательной кассой, банком).

СБЕРЕЧЬСЯ (-егусь, -ежёшься, 1 и 2 л. не употр.), -егугся; -ёгся, -еглась; -ёгшийся; -ёгшись; сое. Сохраниться неповреждённым, неутраченным, неизрасходованным. II "есое. сберегаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

СБИВАТЬ1-2 см. сбить-2.

СБИВАТЬСЯ, -аюсь, -аешься; несов. 1. см. сбиться1-2. 2. перен., на что. Становиться похожим на что-н., напоминая собой что-н. (разг.). Рассказ сбивается на сказку.

СБИВНОЙ см. сбить2.

СБИВЧИВЫЙ, -ая, -ое; -ив. Запутанный. непоследовательный. С. ответ. II сущ. сбивчивость, -и, ж.

СБИРАТЬ, -аю, -аешь; несов., что (устар. и разг.). То же, что собирать (в 1, 3, 6, 7, 10 и 11 знач.). С. народ. С. ягоды. С. в дорогу. С. в сборку. С. обедать.

СБИТЕНЩИК, -а, м. В старину продавец сбитня. II ж. сбитенщица, -ы.

СБИТЕНЬ, -тня, м. В старину: горячий напиток из мёда с пряностями. II прил. сбитенный, -ая, -ое.

СБИТЬ1, собью, собьёшь; сбей; сбитый; сое. 1. кого-что. Заставить упасть, сшибить, ударом сдвинуть с места. С. с ног. С. вражеский самолёт. С. яблоко с дерева. С. запоры. 2. что. Стоптать, скривить. С. каблуки. Сбитые туфли. 3. что. Повредить себе ударами или ходьбой, стереть (во 2 знач.). С. ноги. 4. что. Снизить, убавить (разг.). С. и/гну. С. спесь. С. температуру. 5. кого (что). Отклонить от правильного пути; запутать. С. с дороги. С. с толку. С. трудным вопросом. II несов. сбивать, -аю, -аешь. II сущ. сбивание, -я, ср. и сбивка, -и, ж. (к 1 знач.).

СБИТЬ2, собью, собьёшь; сбей; сбитый; сое. 1. что. Ударами соединить, составить. С. ящик из досок. 2. что. Ударами превратить в плотную массу. С. масло. С. сливки. 3. кого-что. Собрать вместе, соединить (разг.). С. всех в кучу. II "есое. сбивать, -аю, -аешь. II сущ. сбивание, -я, ср. (к 1 и 2 знач.), сбивка, -и, ж. (к 1 и 2 знач.) и сбой, -я, м. (к 1 знач.; спец.). С. щитов. II прил. сбивной, -ая, -бе (к 1 и 2 знач.) и сбойный, -ая, -ое (к 1 знач.; спец.).

СБИТЬСЯ1, собьюсь, собьёшься; сбейся;сое. 1. (1 и 2 л. не употр.). Сдвинуться с места. Шляпа сбилась набок. Повязка сбилась. 2. Отклониться от правильного хода мыслей, ошибиться, спутаться. Сначалаотвечал хорошо, а потом сбился. С. в счёте. С. в показаниях(впасть в противоречия). С. с толку. 3. Дать перебой в работе, в движении. График сбился. Движение транспорта сбилось. 4. То же, что заблудиться (разг.). С. с дороги, с пути (также перен.: вступить на неправильный, ошибочный путь в поведении, в жизни). 5. (1 и 2 л. не употр.). Стоптаться, скривиться. Каблуки сбились. 6. (1 и 2 л. не употр.). Повредиться от ударов, трения, ходьбы. Ноги сбились в сапогах. * Сбиться с ног (разг.) - очень устать от беготни, хлопот. Сбиться с ноги - начать идти не в ногу. II месое. сбиваться, -аюсь, -аешься. II сущ. сбой, -я, л*, (к 3 знач.). Дать с. С. графика. С. радиосвязи.

СБИТЬСЯ2 (собьюсь, собьёшься, 1 и 2 л. ед. не употр.), собьётся; сое. 1. Сгуститься от взбалтывания, превратиться в плотную массу. Масло хорошо обилось. 2. Соединиться вместе, плотно. С. е стаю. Люди сбились в кучи. II несое. сбиваться (-аюсь, -аешься, 1 и 2 л. ед. не употр.), -ается. ,

СБЛИЗИТЬ, -ижу, -изишь; -йженный; сое., кого-что. Сделать близким (в 1, 4, 5 и 6 знач.), ближе. С. ножки циркуля. С. разные точки зрения, разные взгляды. Общая рабо-та всех сблизила. II несов. сближать, -аю, -аешь. II сущ. сближение, -я, ср.

СБЛИЗИТЬСЯ, -ижусь, -изишься; сое. Сделаться близким (в 1, 4, 5 и 6 знач.), ближе. Противники сблизились. Дети быстро сблизились. Интересы сблизились. II несое. сближаться, -аюсь, -аешься. II сущ. сближение, -я, ср.

СБОЙ1, -я, м. 1. см. сбиться*. 2. Заминка в беге лошади, а также скачок при переходе на рысь (спец.). В конце дистанции у скакуна вышел с.

СБОЙ2, -я, м. (спец.). Голова, ноги и внутренности убитого животного, употр. как пища. Говяжий с. II прил. сбойный, -ая, -ое.

СБОЙ3 см. сбить2.

СБОЙНЫЙ1-2 см. сбить2 и сбой2.

СБОКУ. 1. нареч. С боковой стороны че-го-н. Встать с. 2. кого-чего, предлог с род. п. Около, рядом с кем-чем-н. (разг.). Стоять сбоку стола. 4- Сбоку от кого-чего, предлог с род. п. - то же, что сбоку (во 2 знач.). Калитка сбоку от ворот.

СБОЛТАТЬ, -аю, -аешь; сболтанный; сое., что с чем. Перемешать, соединить взбалтывая. С. молоко с желтками. II несов. сбалтывать, -аю, -аешь. II сущ. сбалтыва-ние, -я, ср.

СБОЛТНУТЬ, -ну, -нёшь; сое., что (разг.). Сказать то, чего не следовало, проболтаться. С. глупость. С. лишнее.

СБОР, -а, м. 1. см. собрать, -ся. 2. То, что добыто, получено и собрано вместе. Большой с. ягод. Лекарственный с. (смесь лечебных трав, растений). 3. Взимаемые или собранные за что-н. или на что-н. деньги. Таможенный с. В кассе театра полный с. 4. Кратковременное пребывание военнообязанных в распоряжении военного ведомства для обучения, а также (обычно мн.) пребывание где-н. группы спортсменов для тренировок. Лагерный с. Учебный с. Тренировочные сборы. 5. В нек-рых сочетаниях:то же, что собрание. С. труппы. С. ветеранов (встреча). 6. мн. Приготовления собирающегося куда-н. Сборы к путешествию. Сборы в дорогу.

СБОРИЩЕ, -а, ср.Гразг. неодобр.). Собрание людей; толпа. Тайное с. Шумное с. Что здесь у вас за с.?

СБОРКА, -и, ж. 1. см. собрать. 2. Прошитая мелкая волнистая складка на материи, одежде. Кофта со сборками. Юбка в сборку.

СБОРНАЯ, -ой, ж. (разг.). То же, что сборная команда. С. по футболу. Капитан сборной. Победила наша с.

СБОРНИК. -а. м. Книга, в к-рой собраны какие-н. произведения, материалы, документы. С. стихов. С. постановлений.

СБОРНЫЙ, -ая, -ое. 1. см. собрать, -ся. 2. Состоящий из разнородных частей, предметов, лиц. Сборная обстановка в квартире. Сборная команда (в спорте: из лучших игроков разных команд). 3. Составленный | из отдельных готовых элементов, деталей;. основанный на применении таких деталей. С. дам. Сборные конструкции. Сборное домостроение. II сущ. сборность, -и, ж. (к 3 знач.; спец.).

СБОРОЧНЫЙ см. собрать.

СБОРЧАТЫЙ. -ая, -ое. Со сборками, в сборку. С. сарафан.

СБОРЩИК, -а, м. 1. Человек, к-рый производит сбор чего-н., собирает что-н. С. хлопка. С. взносов. 2. Работник, к-рый производит сборку чего-н. С. моторов. II ж. сборщица, -ы.

СБРАСЫВАТЬ, -СЯ см. сбросить, -ся.

СБРЕНДИТЬ, -дю, -лишь; сов. (прост.). 1. Струсить, а также оплошать. Сначала расхрабрился, а потом сбрендил. 2. Потерять рассудок, а также вообще сделать или сказать глупость.

СБРЕСТИСЬ (сбредусь, сбредёшься, 1 и 2 л. ед. не употр.), сбредётся; сбрёлся, сбрелась; сбредшийся; сбредясь; сов. (разг.). О многих: бредя, сойтись в одно место. Грибники сбрелись к опушке. II несов. сбредаться (-аюсь, -аешься, 1 и 2 л. ед. не употр.), -ается.

СБРЕХНУТЬ, -ну, -нёшь; сов., что (прост.). Сказать неправду, соврать. С. сдуру.

СБРИТЬ, сбрею, сбреешь; сбритый; сов;что. Срезать бритвой. С. бороду. II несов. сбривать, -аю, -аешь.

СБРОД, -а, м., собир. (презр.). Люди, принадлежащие к разложившимся, преступным, антиобщественным элементам. Всякий с.

СБРОДНЫЙ, -ая, -ое (разг. презр.). Случайно сошедшийся вместе. Сбродная компания.

СБРОСИТЬ, -ошу, -осишь; -бшенный; сов. 1. кого-что. Бросить вниз с чего-н. С. снег с крыши. С. иго рабства (перен.; высок.). 2. что. Небрежно снять, скинуть. С. плащ. С. платок с плеч. С. хандру (перен.). 3. что. Дать отток (воде), отвести из водоёма. С. воды в озеро. II несов. сбрасывать, -аю, -аешь. II сущ. сброс, -а, м. (к 1 и 3 знач.;спец.) и сброска, -и, ж. (к 3, знач.; спец.). II прил. сбросовый, -ая, -ое (к 1 и 3 знач.;спец.), сбросной, -ая, -бе (к 3 знач.; спец.) и сбросный, -ая, -ое (к 3 знач.; спец.). Сбросовые воды. С. коллектор.

СБРОСИТЬСЯ, -ошусь, -осишься; сое. 1. Броситься, спрыгнуть вниз. С. с моста. 2. То же, что сложиться* (прост.). С. порублю. II несов. сбрасываться, -аюсь, -аешься.

СБРОШЮРОВАТЬ см. брошюровать.

СБРУЯ, -и, ж. Принадлежности для упряжи, запряжки. II прил. сбруЙный, -ая, -ое.

СБРЫЗНУТЬ, -ну, -нешь; -утый; сое., что. Смочить брызгами, опрыскать. С. бельё перед глаженьем. II несов. сбрызгивать, -аю, -аешь. II сущ. обрызгивание, -я, ср.

СБЫВАТЬ1-2, -СЯ см. сбыть-2, -ся.

СБЫТ, -а, м. Продажа готовой продукции,изделий. Отдел сбыта. II прил. сбытовой, -ая, -бе (спец.). Сбытовая контора.

СБЫТОЧНЫЙ, -ая, -ое: сбыточное ли это дело? (прост.) - возможно ли это? (при выражении сомнения, недоверия).

СБЫТЬ1, сбуду, сбудешь; сбыл, сбыла, сбыло; сбудь; сбытый; сое., кого-что (разг. неодобр.). 1. Найти сбыт чему-н., продать. С. залежалый товар. 2. Избавиться, отделаться от кого-чего-н. Еле сбыл навязчивого посетителя. * Сбыть с рук - то же, что сбыть (во 2 знач.). II несов. сбывать, -аю, -аешь.

СБЫТЬ2 (сбуду, сбудешь, 1 и 2 л. не употр.), сбудет; сбыл, сбыла, сбыло; сое. О поднявшейся воде: пойти на убыль. II "есое. сбывать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

СБЫТЬСЯ (сбудусь, сбудешься, 1 и 2 л. не употр.), сбудется; сбылся, сбылась; сое. 1. Осуществиться, стать действительным. Надежды сбылись. Сбылась заветная мечта. 2. Случиться, произойти (устар.). Что с ним сбудется? II несов. сбываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается (к 1 знач.).

СБЫЧИТЬСЯ см. бычиться.

СВАДЬБА, -ы, род. мн. -деб, ж. Брачный обряд. Справить или (устар. и прост.) сыграть свадьбу. До свадьбы заживёт (говорится в утешение тому, кто ушибся, кому больно; разг. шутл.). На Маланьину свадьбу наготовить (очень много, так, что всего не съесть; прост.). * Серебряная свадьба - двадцатипятилетие супружеской жизни. Золотая свадьба - пятидесятилетие супружеской жизни. Бриллиантовая свадьба - семидесятипятилетие супружеской жизни. II уменьш.-ласк. свадебка, -и, род мн. -бок, ж. II прил. свадебный, -ая, -ое.

СВАЙКА, -и, ж. 1. Старая русская народная игра, в к-рой большой толстый гвоздь бросают так, чтобы попасть его острым концом в середину кольца, лежащего на земле. 2. Гвоздь для этой игры. II прил. сваечный, -ая, -ое.

СВАЙНЫЙ см. свая.

СВАЛ см. валить.

СВАЛИВАТЬ, -аю, -аешь; несов., кого-что (разг.). То же, что валить. С. снег с крыши. С. всё в кучу. С. лес. С. вину на другого.

СВАЛИТЬ, -алю, -алишь; -аленный; сое. 1. см. валить. 2. (1 и 2 л. не употр.). О жаре, зное: уменьшиться, ослабеть (прост.).

СВАЛИТЬСЯ, -алюсь, -алишься; сое. 1. см. валиться. 2. Заболев, слечь в постель (разг.). Будет ходить с температурой, пока не свалится. II несов. сваливаться, -аюсь, -аешься.

СВАЛКА, -и, ж. 1. см. валить . 2. Место, куда выбрасывают, сваливают что-н. Вывезти мусор на свалку. 3. Общая драка (разг.). Вмешаться в свалку. II прил. свалочный, -ая, -ое (ко 2 знач.).

СВАЛОЧНЫЙ см. валить и свалка.

СВАЛЬНЫЙ см. валить.

СВАЛЯТЬ см. валять.

СВАЛЯТЬСЯ (-яюсь, -яещься, 1 и 2 л. не употр.), -яется; сое. О волосах, шерсти, войлоке: спутаться, сбиться. II несов. сваливаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

СВАНСКИЙ, -ая, -ое. 1. см. сваны. 2. Относящийся к сванам, к их языку, национальному характеру, образу жизни, культуре, а также к местам их проживания, истории; такой, как у сванов, как в Сванетии. С. язык (картвельской группы кавказских языков). По-свански (нареч.).

СВАНЫ, -ов, ед. сван, -а, м. Этническая группа грузин, составляющих коренное население Сванетии - исторической области в Западной Грузии. II ж. сванка, -и. \\прил. сванский, -ая, -ое.

СВАРА, -ы, ж. (прост.). Шумная перебранка, ссора. Затеять свару.

СВАРГАНИТЬ см. варганить.

СВАРИТЬ, сварю, сваришь; сваренный;сое. 1. см. варить. 2. что. Соединить, заполняя промежутки расплавленным металлом или сжимая, сковывая в раскалённом виде. С. рельсы. II несов. сваривать, -аю, -аешь. Л сущ. сваривание, -я, ср. и сварка, -и, ж. Сварка газовая, электродуговая. Холодная, точечная сварка. Сварка лазерным лучом, ультразвуком. II прил. сварочный, -ая, -ое. Сварочные работы. С. аппарат.

СВАРИТЬСЯ, сварюсь, сваришься; сое. 1. см. вариться. 2. (1 и 2 л. не употр.). Соединиться путём сварки. II несов. свариваться, -ается.

СВАРЛИВЫЙ, -ая, -ое; -ив. Ворчливый, склонный к ссорам. С. характер. С. старик. II сущ. сварливость, -и, ж.

СВАРНОЙ, -ая, -бе. Полученный путём сварки. С. шов. Сварные трубы. Сварная конструкция.

СВАРЩИК, -а,л". Рабочий, занимающийся сваркой. II ж. сварщица, -ы.

СВАСТИКА, -и, ж. 1. Знак в виде креста с загнутыми под прямым углом концами - орнаментальный мотив в древних культурах, в искусстве нек-рых народов. 2. Эмблема фашизма.

СВАТ, -а, м. 1. Человек, к-рый сватает (в 1 знач.) кого-н. кому-н. Засылать сватов. 2. Отец одного из супругов по отношению к родителям другого супруга (разг.). Он мне ни с. ни брат (совершенно чужой, никто;неодобр.). II ж. сваха, -и (к 1 знач.).

СВАТАТЬ, -аю, -аешь; несов., кого (что). 1. Предлагать в мужья или (за кого) в жёны. Ему сватают невесту. За него сватают вдову. 2. Просить себе (или для кого-н.) в жёны. Сваты приехали к купцу с. у него дочь. С. дочь соседа (у соседа). 3. перен. Усиленно рекомендовать (занять какую-н. должность, выступить в качестве кого-н. или использовать в качестве кого-н.) (разг.). Его сватают к нам в руководители. и сов. посватать, -аю, -аешь (к 1 и 2 знач.) и сосватать, -аю, -аешь. II сущ. сватовство, -а, ср. (к 1 и 2 знач.) и сватанье, -я, ср.

СВАТАТЬСЯ, -аюсь, -аешься; несов., к кому и за кого. Просить себе в жёны, предлагать себя в мужья. С. к дочери соседа (за дочь соседа). II сое. посвататься, -аюсь, -аешься. II сущ сватовство, -а, ср. и сватанье, -я, ср.

СВАТЬЯ, -и, род. мн. -тий, ж. (разг.). Мать одного из супругов по отношению к родителям другого супруга.

СВАХА, -и, ж. 1. см. сват. 2. Женщина, занимающаяся сватаньем, устройством браков.

СВАЯ, -и, ас. Столб, брус или бревно, забиваемые в грунт для опоры в сооружениях. Забить сваю. Мост на сваях. II прил. свайный, -ая, -ое. С. молот. С. фундамент. Свайные постройки (на воде, на заболочен-ных местах).

СВЕДЕНИЕ, -я, ср. 1. мн. Познания в ка-кой-н. области. Обладать большими сведениями, 2. обычно мн. Известие, сообщение. Получить важные сведения. Представить сведения о чём-н. 3. В нек-рых сочетаниях:знание, представление о чём-н. Принять к сведению (узнав, усвоить). Довести до чье-го-н. сведения (сообщить, уведомить). Довести что-н. до всеобщего сведения (сделать известным всем). * К вашему сведению, ввоон. ся. - чтобы вы знали, пустьбудет вам известно. Этот человек, к вашему сведению, знает своё дело.

СВЕДУЩИЙ, -ая, -ее; -ущ. Имеющий большие сведения (в 1 зная.) в чём-н., хорошо осведомлённый о чём-н. С. специалист. Сведущие лица.

СВЕЖЕ... Первая часть сложных слов со знал.: 1) недавно, только что, напр. свежевыбритый., свежевыглаженный, свежевыкрашенный, свежевыпавший (снег), свежескошенный; 2) в свежем виде, напр. свежезамороженный., свежемороженый.

СВЕЖЕВАЛЫЦИК, -а, м. Работник, к-рый свежует убитых животных. II ж. свежевалыцица, -ы.

СВЕЖЕВАТЬ, -ЖУЮ, -жуешь; -жёванный;несов., кого-что. Снимать шкуру и потрошить (убитое животное). С. тушу. II сов. освежевать, -жую, -жуешь; -жёванный. II сущ. свежевание, -я, ср.

СВЕЖЕЗАМОРОЖЕННЫЙ, -ая, -ое и

СВЕЖЕМОРОЖЕНЫЙ, -ая, -ое. Замороженный в свежем виде. Свежезамороженные фрукты. Свежемороженая рыба.

СВЕЖЕИСПЕЧЁННЫЙ, -ая, -ое. 1. Только что испечённый. С. хлеб. 2. перен. Только что ставший кем-н., только что появившийся, полученный (разг. шутл.). С. инженер. Свежеиспечённая новость.

СВЕЖЕПРОСОЛЬНЫЙ, -ая, -ое. Недавно посоленный, малосольный. Свежепросольные огурцы.

СВЕЖЕСТЬ, -и, ж. 1. см. свежий. 2. Прохладный, чистый воздух, прохлада. Пахнуло свежестью. Вечерняя с.

СВЕЖЕТЬ, -ею, -ёешь; несов. 1. (1 и 2 л. не употр.). Становиться свежим (в 4 знач.), | свежее. К ночи свежеет (безл.). 2. Становиться здоровее, ярче, румянее. Ребёнок свежеет на воздухе. II сов. посвежеть, -ею, -ёешь.

СВЕ"ЖИЙ, -ая. -ее; свеж, свежа, свежо, свежи и свежи. 1. Недавно добытый или приготовленный, не испортившийся. Свежая рыба. С. хлеб. Свежие цветы (только что сорванные, срезанные). 2. Идущий в пищу в своём натуральном виде, без приготовления. Свежие фрукты. Свежие овощи. 3. О воздухе: прохладный и чистый, не спёртый. На свежем воздухе (вне помещения). 4. О ветре, погоде: холодный. С. ветер. По ночам свежо (в знач. сказ.). 5. Не утративший ясности, яркости. Свежие краски. События еще свежи в памяти (перен.: хорошо помнятся). 6. Не бывший ещё в употреблении, незапачканный, чистый. Свежая рубашка. Свежее бельё. 7. Недавно возникший, новый или (о силах, возможностях) обновлённый. По свежим следам (также перен.). Свежие новости. Со свежими силами. Свежая мысль. На свежую голову сделать что-н. (отдохнувши, пока не устал). С. вид, свежее лица у кого-п, (отдохнувшие, поздоровевшие). II сущ. свежесть, -и, ж. (к 1, 3, 4, 5, 6 и 7 знач.). Не первой свежести (не вполне свежий в 1 и 6 знач.).

СВЕЗТИ, -зу, -зёшь; свёз, свезла; свёзший; -зённый (-ён, -ена); свезя; сов., кого-то. 1. Везя, доставить куда-н. С. зерно на элеватор. С. больного в больницу. 2. Везя, спустить- сверху вниз. С. с горы. 3. Увезти куда-н. С. со двора мусор. 4. Везя, доставить в одно место (многое, многих). На выставку свезли экспонаты со всего мира. II несов. свозить, -ожу, -оэишь. II сущ. своз, -а,л<. (к 4 знач.).

СВЕКЛО... Первая часть сложных слов со знач. относящийся к свёкле, к свекловице, напр. свекловодство, свеклокомбайн, свеклокопатель, свеклорезка, свеклосахарный, свеклосеющий, свеклосеяние, свеклоуборка, свеклоуборочный.

СВЕКЛОВИЦА, -ы, ж. Сахарная свёкла. II прил. свекловичный, -ая, -ое. С. сахар.

СВЕКЛОВОД, -а, м. Специалист по свекловодству.

СВЕКЛОВОДСТВО, -а, ср. Разведение свёклы как отрасль растениеводства. II прил. свекловодческий, -ая, -ое.

СВЕКОЛЬНИК, -а, м. 1. Холодный суп из свёклы. 2. собир. Свекольная ботва.

СВЕКОЛЬНЫЙ, -ая, -ое. 1. см. свёкла. 2. Лилово-красный, одета свёклы. С. румянец.

СВЕКРОВЬ, -и, ж. Мать мужа. II ласк. свекрбвушка, -и, ж.

СВЕЛИКОДУШНИЧАТЬ см. великодушничать.

СВЕРБЕТЬ (-блю, -бишь, 1 и 2 л. не упогр.), -бит; несов. (прост.). Саднить, зудеть1. Рана свербит. II сущ. свербёж, -ежа, м.

СВЕРГНУТЬ, -ну, -нешь; сверг и свергнул, свергла; свергнувший и свергший; свергнутый; свергнув и свергши; сое., кого-что (высок.). 1. Сбросить вниз (большое, тяжёлое) (устар.). С. статую с пьедестала. 2. Лишив власти, уничтожить, прекратить существование чего-н., низложить кого-н. С. существующий строй. С. царя. II несов. свергать, -аю, -аешь. 11 сущ. свержение, -я, ср.

СВЕРГНУТЬСЯ, -нусь, -нешься; свергся и свергнулся, сверглась; свергшийся;свергшись; сое. Тяжело упасть вниз. II несов. свергаться, -аюсь, -аешься. С горы свергается водопад.

СВЕРЗИТЬСЯ, -ржусь, -рзишься; сое., с чего (разг.). Неловко, тяжело упасть вниз. С. с лестницы.

СВЕРИТЬ, -рю, -ришь; сверенный; сое., что с чем. Проверить, сличив с чем-н., взятым | за образец. С. копию с оригиналом. II месов. 1 сверять, -яю, -яешь. II сущ. сверка, -и, ж. II прил. свёрочный, -ая, -ое.

СВЕРИТЬСЯ, -рюсь. -ришься; сое., с чем. Навести справку где-н. (в каком-н. справочнике, книге, каталоге). С. со словарём. II месов. сверяться, -яюсь, -яешься.

СВЕРКАТЬ, -аю, -аешь; кесое. 1. Ярко сиять переливчатым светом. Сверкает молния. Сверкают языки огня. 2. Блестеть, выражая сильные чувства, страсть (обычно о глазах). Глаза сверкают гневом. В глазах сверкает радость. 3. Выражать, обнаруживать какие-н. яркие, впечатляющие качества. С. талантом, остроумием. II однако, сверкнуть, -ну, -нёшь. Сверкнула мысль, догадка, надежда (перен.: внезапно появилась). II сущ. сверкание, -я, ср. С. снегов.

СВЕРЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); несов. 1. что. Сверлом делать в чём-н. отверстие. С. доску. С. глазами, взглядом кого-н. (перен.: смотреть пристально и недоброжелательно). 2. что. Протачивать отверстие, ход. Насекомые сверлят древесину. 3. (1 и 2 л. не употр.), перен., кого-что. Причинять непрерывную боль, страдание, неприятность. В ухе сверлит (безл.). Мысль сверлит мозг (о неотступной, тяжёлой мысли). II сое. просверлить, -лю, -лишь; -ленный (-ён, -ена) (к 1 и 2 знач.). II сущ, сверление, -я, ср. (к 1 знач.) и сверловка, -и, ж. (к 1 знач.). II прил. сверлильный, -ая, -ое (к 1 знач.) и сверловочный, -ая, -ое (к 1 знач.; спец.), Сверлильный станок.

СВЕРЛО, -а, мн. свёрла, свёрл, свёрлам, ср. Режущий вращающийся инструмент для получения отверстий. Спиральное (винтовое) с. Центровочное с. II прщ. сверловой, -ая,-бе.

СВЕРЛОВЩИК, -а, м. Рабочий, занимающийся сверлильными работами. С. плит. С. по камню. II ж. сверловщица, -ы. II прил. сверлбвщицкий, -ая, -ое.

СВЕРНУТЬ, -ну, -нёшь; свёрнутый; сое. 1. что. Скатать трубкой, скрутить, а также вообще плотно завернуть. С. ковёр. С. тючок. 2. (1 и 2 л. не употр.), что. О растениях: закрыть, сжать (лепестки, листья). 3. перен., что. Суживая, ограничивая, разместить на меньшем пространстве; сократил". С. фланги. С. производство. 4. Повернуть в сторону. С. с дороги. С. направо. С. разговор на прежнее (перен.; разг.). 5. что. Ударив, толкнув или нажав, сбить, резко отвернуть в сторону, сломать. С. ключ. Ураганом свернуло (безл.) крышу. С. себе шею (также перен.: действуя неосмотрительно, рискуя, потерпеть неудачу, плохо кончить, пропасть; разг. неодобр.). С. голову кому-н. (умертвить, резко повернув голову в сторону, обычно о птице; также перен.: вообще убить, умертвить; прост.). II "есов. свёртывать, -аю, •аешь и сворачивать, -аю, -аешь (разг.). II сущ свёртывание, -я, ср., свора-чивание, -я, ср. и свёртка, -и, ж. (к 1 знач.).

СВЕРНУТЬСЯ, -нусь, -нешься; сое. 1. (1 и 2 л. не употр.). Сложиться, скрутиться трубкой. Береста свернулась на огне. 2. (1 и 2 л. не употр.). О лепестках, листьях: загнувшись с краёв, закрыться. 3. Лечь, согнувшись. Кошка свернулась клубком. 4. (1 и 2 л. не употр.). О жидком продукте, составе: разделиться, выделив мелкие твёрдые части, комки. Молоко свернулось. Кровь свернулась. 5. (1 и 2 л. не употр.), перен. Разместиться теснее, плотнее; сократиться. Фронт свернулся. Производство свернулось. 6. (1 и 2 л. не употр.). От верчения, нажима, толчка испортиться, сломаться. Ключ свернулся. II "есое. свёртываться, -аюсь, -аешься и сворачиваться, -аюсь, -аешься (разг.). II сущ. свёртывание, -я, ср. и сворачивание, -я, ср.

СВЕРСТАТЬ см. верстать.

СВЕРСТНИК, -а, м. То же, что ровесник. Мой с. Мы с ним сверстники. II ж. сверстница, -ы. II прил. сверстнический, -ая, -ое (устар.).

СВЕРХ, предлог с род. п. 1. кого-чего. Поверх кого-чего-н., на что-н. Положить книгу с. тетрадей. Надеть плащ с. пиджака. 2. чего. Указывает на превышение какой-н. меры, нормы; свыше чего-н. Стараться с. сил. Продукция с. задания. 3. кого-чего. Вдобавок к кому-чему-н., кроме (во 2 знач.). Красив, образован и с. всего очень умен. 4. чего. Вопреки чему-н., не в соответствии с чем-н. С. ожидания.

СВЕРХ..., приставка. Образует существительные и прилагательные со знач. высокой степени или превышения признака, напр. сверхзадача, сверхпроводимость, сверхготовность, сверхмарафон, сверхбоевик; сверхнизкий, сверхновый, сверхпрочный, сверхдальнобойный, сверхштатный, сверхметкий, сверхмощный, сверхкомплектный.

СВЕРХГОРОД, -а, мн. -а, -бв, м. Гигантский город с многомиллионным населением. Современные сверхгорода.

СВЕРХЗВУКОВОЙ, -ая, -ое. Превышающий скорость распространения звука, 1 также движущийся со скоростью, прев" шающей скорость звука. Сверхзвуковая] скорость. С. самолёт.

СВЕРХНОВЫЙ, -ая, -ое: сверхновая звезда (спец.) - звезда, дающая внезапную! вспышку с ярчайшим блеском.

СВЕРХПЛАНОВЫЙ, -ая, -ое. Сделанный, производимый сверх плана. Сверхплановая продукция.

СВЕРХПРИБЫЛЬ, -и, ж. Прибыль, значительно превышающая среднюю прибыль. Сверхприбыли монополий.

СВЕРХСРОЧНИК, -а, м. То же, что сверхсрочнослужащий.

СВЕРХСРОЧНОСЛУЖАЩИЙ, -его, м Военнослужащий (солдат, матрос, сержант, старшина), добровольно оставшийся на сверхсрочную действительную военную службу.

СВЕРХСРОЧНЫЙ, -ая, -ое. Длящийся дольше положенного срока. Сверхсрочная военная служба.

СВЕРХУ. 1. нарвч. По направлению вниз. Спуститься с. С. вниз смотреть на кого-к. (также перен.: относиться к кому-н. высокомерно, с пренебрежением). С. донизу. 2. нареч. На поверхности, в верхней части че-го-н. Жир плавает с. Пирог подрумянился с. 3. нареч., перен. Со стороны руководящих органов. Директива с. 4. нареч. С верховьев реки. Теплоход идёт с. 5. кого^чего, предлог с род. п. То же, что сверх (в 1 знач.). Повязать платок с. шапки.

СВЕРХУРОЧНЫЙ, -ая, -ое. 1. Длящийся долее установленного рабочего времени. Сверхурочная работа. 2. сверхурочные, -ых. Получить сверхурочные.

СВЕРХЧЕЛОВЕК, -а, мн. -и, -ов, м. В нек-рых философских учениях: сильная личность, чьи воля, желания и поступки не подчиняются никаким ограничениям. Возомнил себя сверхчеловеком.

СВЕРХЪЕСТЕСТВЕННЫЙ, -ая, -ое; -вен и -венен, -венна. 1. Необъяснимый естественным образом, чудесный. Сверхъестественные силы. 2. Превышающий обычную меру . чего-н., поразительный (разг.). Сверхъестественная скорость. II сущ. сверхъестественность, -и, ж.

СВЕРЧОК, -чка, м. Прямокрылое насекомое, издающее стрекочущие звуки. С. на печи. Всяк с. знай свой шесток (поел.). II прил. сверчкбвый, -ая, -ое. Семейство сверчковых (сущ.).

СВЕРШЕНИЕ, -я, ср. 1. см. свершить, -ся. 2. Великое дело, высокий поступок (высок.). Великие свершения.

СВЕРШИТЬ, -шу, -шишь; -шённый (-ён, -ена); сов., что (высок.). Совершить (что-н. большое, важное). С. подвиг. II несов. свершать, -аю, -аешь. II сущ. свершение, -я, ср.

СВЕРШИТЬСЯ (-шусь, -шишься, 1 и 2 л. не употр.), -шится; сов. (высок.). То же, что совершиться. Свершилось историческое событие. Свершилось злое дело. II несов. свершаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается и вершиться (-шусь, -шишься, 1 и 2 л. не употр.), -шится. II сущ. свершение, -я, ср.

СВЕРЩИК, -а, м. Работник, занимающийся сверкой. II ж. сверщица, -ы.

СВЕРЯТЬ см. сверить.

СВЕСИТЬ, свешу, свесишь; свешенный;сое., что. Держа или укрепив на весу, опустить книзу. С. верёвочную лестницу из окна. Сидеть, свесив ноги (не доставая ногами до пола, до земли). 11 несов. свешивать, -аю, -аешь.

СВЕСИТЬСЯ, свешусь, свесишься; сов. I. Перегнувшись через что-н., наклониться вниз. С. через перила. 2. (1 и 2 л. не употр.).Низко склониться, опуститься. Ветви свесились до земли. II несов. свешиваться, -аюсь, -аешься.

СВЕСТИ, сведу, сведёшь; свёл, свела;сведший; сведённый (-ён, -ена); сведя; сое. 1. кого (что). Ведя, доставить куда-н., отвести. С. детей в театр. С. гостей на выставку. 2. кого (что). Ведя, спустить сверху вниз. С. старика с лестницы. 3. кого-что. Удалить, направив в другую сторону, С. лошадь с дороги. 4. что. Соединить, сблизить, заставить коснуться друг друга. С. ветви дерева. С. чьи-н. руки. С. брови. 5. кого (что). Собрать в одно место, помочь, побудить встретиться или сойтись с кем-н. С. друзей. 6. что. Установить, завязать (знакомство, отношения) (разг.). С. дружбу с соседом. 7. кого-что во что. Соединить в нечто целое. С. данные в таблицу. 8. что•к чему или на что. Довести до чего-н. небольшого, несложного, несущественного. С. расходы к самому необходимому. С. рассказ к немногим словам. С. разговор к пустякам. 9. что на что. Перенести (изображение), обводя, прочерчивая контуры, перевести (в 7 знач.). С. рисунок на кальку. 10. что. Очистить от чего-н., вывести что-н. С. веснушки. С. пятно. 11. Уничтожить (лес, деревья) рубкой, валкой. С. сад. 12. (1 и 2 л. не употр.), кого-что. Согнуть, стянуть, скорчить. Судорогой свело (безл.) ногу. II несов. сводить, -ожу, -бдишь (ко 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 и 12 знач.). II сущ. сведение, -я, ср. (ко 2, 3, 4, 7, 8, 9, 10, 11 и 12 знач.), свод, -а. м. (к 4 и 7 знач.) и сводка, -и, ж. (к 4, 7 и 11 знач.).

СВЕСТИСЬ (сведусь, сведёшься, 1 и 2 л. не употр.), сведётся; свёлся, свелась;сведшийся; сведясь; сое., к чему и на что. Сократившись, упростившись, выразиться | в чём-н. малом, несложном, несущественном. Дело свелось к пустякам. Спор свёлся к перебранке. II несов. сводиться (свожусь, сводишься, 1 и 2 л. не употр.), сводится.

СВЕТ1, -а (-у), л". 1. Лучистая энергия, делающая окружающий мир видимым;электромагнитные волны в интервале частот, воспринимаемых глазом. Солнечный с. Электрический с. С. от фонаря. С. правды (перен.). Лицо осветилось внутренним светом (перен.: стало одухотворённым). 2. Тот или иной источник освещения. Зажечь с. Принести с. (лампу, свечу). Подойти поближе к свету. Стать против света. Посмотреть что-н. на с. (так, чтобы просвечивало). При дневном свете. 3. Освещённость, состояние, когда светло. На свету (при свете, при освещении). В окнах с. 4. В нек-рых выражениях: рассвет, восход солнца (разг.). До свету и оо свету (перед рассветом). Ни с. ни заря (очень рано утром; оазг.). Чуть с. (едва начало рассветать). 5. Употр. как ласкательное обращение (устар. и в народной словесности). С. ты мои ясный! * В два света - о Помещении: с расположенными друг над другом двумя рядами окон. Зал в два света. В свете чего, предлог с род. п. - с точки зрения чего-н., имея в виду что-н. Пересмотреть решение в свете последних событий. В свете каком (видеть, представлять) - в том или ином виде. Представить что-н. в радужном свете. Пролить или бросить свет на что (книжнЛ - разъясняя, сделать понятным, ясным. Свет увидеть (разг.) - почувствовать облегчение. При новом начальнике свет увидели. Ученье свет, а неученье тьма - поел. о пользе знаний, ученья. В белый свет как в копеечку (разг. шутл) - о действиях наугад, без всякой цели, обычно неудачных. Чем свет (прост.)- очень рано утром. Чем свет отправилисьв путь. Только и свету в окошке, что...(разг.) - только это и радует. Только и свету в окошке, что внучка. Свет очей (моих) (устар. и в народной словесности)- о том, кто дорог, любим (обычно в обращении). II прил. световой, -ая, -ое (к 1 знач.). Световые волны. С. год (единица измерения звёздных расстояний, равная пути, к-рый свет проходит за один год).

СВЕТ2, -а (-у), м. 1. Земля, Вселенная, а также люди, её населяющие. Путешествие вокруг света. Хорошо жить на свете. Произвести на с. (родить, дать жизнь). Явиться, появиться на с. (родиться). Увидеть с. (возникнуть, осуществиться). С. не без добрых людей (поел.). На краю света (очень далеко; разг.). Сжить со света или со свету, со свету (погубить; разг.). Нет на свете кого-н. (умер). Всему свету известно (всем известно). Выпустить в с. (опубликовать, издать). 2. В дворянском обществе:избранный круг, высшее общество. Высший или большой с. Выезжать в с. Вывозить в с. Вращаться в высшем свете. * Ни за что на свете (разг.) - ни в коем случае. Белый свет (разг.) - то же, что свет2 (в 1 знач.). На чём свет стоит (браниться, ругаться) (прост.) - очень сильно, не стесняясь в выражениях. Белый свет не мил кому (прост.) - ничто не радует, не веселит. Не ближний (не близкий) свет (разг) - далеко, не близко. Ехать туда - не ближний свет. Тот свет - у верующих: загробная жизнь. На том свете (после смерти). На тот свет отправить (убить). Конец света- в религиозных представлениях: конец мира, гибель всего живого. II прил. светский, -ая, -ое (ко 2 знач.).

СВЕТАТЬ, -ает; безл.; несов. О рассвете: начинаться. Осенью поздно светает.

СВЕТЕЦ, -тца, м. В старину: подставка для лучины, освещающей жильё, избу.

СВЕТЁЛКА, -и, ж. (устар.). Небольшая комната, обычно в верхней части жилья.

СВЕТИК, -а, м. (разг.). Ласково о человеке (обычно в обращении). С. ты мой!

СВЕТИЛО, -а, ср. 1. Светящееся небесное тело: Движение небесных светил. Дневное с. (солнце; устар.). Ночное с. (луна; устар.). 2. перен. Знаменитый человек, прославленный деятель (высок.). С. науки.

СВЕТИЛЬНИК, -а, м. 1. Осветительный прибор, лампа. 2. В старину: лампада, плошка с горящим маслом.

СВЕТИЛЬНЯ, --а, род. мн. -лен, ж. (устар.). 1. То же, что фитиль (в 1 знач.). С. лампадки. 2. То же, что светильник (во 2 знач.).

СВЕТИТЬ, свечу, светишь; несов. 1. (1 и 2 л. не употр.). Излучать свет. Солнце светит. Светит, да не греет (поел. о том, кто красив, но холоден, бездушен). 2. Направлять свет так, чтобы кому-н. было видно. С. кому-н. фонарём. 3. (1 и 2 л. не улотр.), перен. Казаться или быть привлекательным, заманчивым (прост.). Это дело мне не светит. 4. (1 и 2 л. не употр.), перен., кому. О желаемом: предстоять, предвидеться (разг.). Светит интересная поездка кому-н. Ничего хорошего не светит (безл.). II сое. посветить, -свечу, -светишь (ко 2 знач.). II прил. светильный, -ая, -ое (к 1 знач.). С. газ (прежнее название смеси горючих газов).

СВЕТИТЬСЯ, свечусь, светишься; месов. 1. (1 и 2 л. не употр.). Излучать ровный свет, свой или отражённый. Светится маяк. В окнах светятся огоньки. В кольце светится рубин. 2. перен. Проявляться (о радостном чувстве, к-рое обнаруживает себя выражением лица, взглядом), а также обнаружи-вать такое чувство. В глазах светится любовь, радость. Весь светится от счастья кто-н. Лицо светится улыбкой. II сущ. свечение, -я, ср. (к 1 знач.).

СВЕТЛЕЙШИЙ, -ая, -ее. В старой России:составная часть княжеского титула, присваивавшегося за особые государственные, заслуги. С. князь. Титул светлейшего (сущ.).

СВЕТЛЕТЬ, -ею, -ёешь; несов. 1. Становиться светлым (во 2,3 и 4 знач.), светлее. Светлеет (безл.) после грозы. Краски светлеют. Волосы светлеют. 2. (1 и 2 л. не употр.). О наступлении рассвета, светлого времени дня. Весной рано светлеет (безл.). За окнами светлеет (безл.). 3. пврвн. Становиться радостным, приветливым, радостнее, приветливее. Взгляд светлеет. 4. (1 и 2 л. не употр.), перен. О мыслях, сознании: становиться яснее, нормальнее. Ум. светлеет. 5. (1 и 2 л. не употр.). О чём-н. светлом: виднеться. В лесу светлеют стволы берёз. II сов. посветлеть, -ею, -ёешь (к 1, 2 и 3 знач.) и просветлеть, -ею, -ёешь (к 1, 2, 3 и 4 знач.). Небо просветлело. После дождя посветлело (безл.). Лгщо просветлело. Сознание просветлело. II сущ. просветление, -я, ср. (к 1, 2, 3 и 4 знач.).

СВЕТЛЕТЬСЯ (-еюсь, -еешься, 1 и 2 л. не употр.), -естся; несов. То же, что светлеть (в З.знач.). Вдали что-то светлеется.

СВЕТЛИЦА, •ы, ж. В старину: светлая парадная комната в доме. II прил. светличный, -ая,-ое-

СВЕТЛО... и

СВЕТЛО-... Первая часть сложных слов со знач.: 1) светлого оттенка, напр. светло-голубой, светло-жёлтый, светло-синий; 2) со светлым (в 4 знач.), напр. светлоглазый, светловолосый, светлокожий.

СВЕТЛОСТЬ, -и, ж. 1. см. светлый. 2. С местоимениями "ваша", "его", "её", "их"- титулование младших членов императорской фамилии, светлейших князей и членов их семей, а также нек-рых владетельных особ.

СВЕТЛЫЙ, -ая, -ое; -тел, -тла. 1. Излучающий сильный свет. Светлая лампочка. 2. Хоропю освещённый; яркий. Светлая комната. ^. день. На улице светло (в знач. сказ.). 3. Ясный, прозрачный. С. ручеёк. 4. Менее яркий по цвету по сравнению с другими, бледный, не тёмный. Светлые волосы. Светлые краски. Светлое платье. 5. Радостный, ничем не омрачённый, приятный. С. миг. Светлое будущее. Светлое воспоминание. 6. Ясный, проницательный. С. ум.* Светлым-светлб (разг.) - очень светло, ярко освещено. II сущ. светлость, -и, ж.

СВЕТЛЫНЬ, -и, ж. (разг.). Обилие света, яркая освещённость.

СВЕТЛЯК, -а и

СВЕТЛЯЧОК -чка, м. Жучок (а также его личинки и яйца), светящийся в темноте.

СВЕТО... Первая часть сложных слов со знач. относящийся к свету1 (в 1, 2 и 3 знач.), напр. светобоязнь, световод, свето-затемнение, светозащитный, светознак, светолечение, светолюбивый, светокопия, светоотдача, светостойкий, светоцифро-вой.

СВЕТОБОЯЗНЬ, -и, ж. Болезненная чувствительность глаза к свету.

СВЕТОВОД, -а и

СВЕТОПРОВОД, -а, м. (спец.). Полая металлическая трубка или прозрачный стержень, нить, по к-рым передаются световые лучи. Передача изображения по световодам. I! прил. све-товодный, -ая, -ое и светопроводный, -ая, -ое.

СВЕГОЗАРНЫЙ, -ая, -ое; -рен, -рна (высок.). Сияющий, яркий. Светозарное солнце. Светозарное будущее, (перен.). II сущ. светозарностъ, -и, ж.

СВЕТОКОПИРОВАЛЬНЫЙ, -ая, -ое. Служащий для получения светокопий. С. аппарат.

СВЕГОКОПИЯ, -и, ас. Копия чего-н. на светочувствительной бумаге.

СВЕГОЛЕЧЕНИЕ, -я, ср. Лечение искусственно получаемыми инфракрасными, видимыми и ультрафиолетовыми лучами. II прил. светолечебный, -ая, -ое.

СВЕТОЛЮБИВЫЙ, -ая, -ое; -ив. Растущий и нормально развивающийся только при ярком солнечном освещении. Светолюбивые растения. II сущ. светолюбй-вость, -и, ж. и светолюбив, -я, ср.

СВЕТОМАСКИРОВКА, -и, ж. Маскировка светящихся, освещённых предметов. II прил. светомаскировочный, -ая, -ое.

СВЕТОМУЗЫКА, -и, ж. То же, что цветомузыка. II прил. светомузыкальный, -ая, -ое.

СВЕТОПРЕСТАВЛЕНИЕ, -я, ср. 1. В христианском вероучении: конец мира, гибель всего существующего. 2. перен. О полной неразберихе, беспорядке (разг. шутл.). В даме шум, гам, с.1

СВЕТОСИЛА, -ы, ж. (спец.). Отношение освещённости изображения, создаваемого оптической системой, к яркости изображаемого предмета.

СВЕТОТЕНЬ, -и, ж. В живописи и графике: распределение различных по яркости цветов и оттенков, светлых и тёмных штрихов. II прил. светотеневой, -ая, -бе.

СВЕТОТЕХНИК, -а,м. Специалист по светотехнике. Инженер-с.

СВЕТОТЕХНИКА, -и, ж. Область науки и техники - теория и практика способов применения света, а также преобразования энергии света в другие виды энергии. II прил. светотехнический, -ая, -ое.

СВЕТОФОР, -а, м. Световое сигнальное устройство для регулирования движения на улицах, автомобильных и железных дорогах. С. открыт, закрыт (путь свободен, занят). II прил. светофорный, -ая, -ое.

СВЕТОЧ, -а,л". 1. В старину: большая свеча, факел. 2. перен., чего. Носитель высоких идей свободы, истины, просвещения (высок.). С. мира. С. разума.

СВЕТОЧУВСТВИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. В фототехнике: обладающий чувствительностью к свету. Светочувствительная бумага, плёнка (способная под действием света и последующей обработки давать изображение). II сущ. светочувствительность, -и, ж.

СВЕТСКИЙ, -ая, -ое. 1. см. свет2. 2. Отвечающий понятиям и требованиям света2 (во 2 знач.), принадлежащий к свету2 . Светская жизнь. Светские манеры. 3. Не церковный, мирской, гражданский; проти-воп. духовный. Светское образование.* Светская хроника - сообщения (в печати, по радио, телевидению) о событиях в личнбй жизни известных, популярных личностей. II сущ. светскость, -и, ж. (ко 2 знач.).

СВЕЧА, -и, мм. -и, -ей, ж. 1. Палочка из жирового вещества с фитилем внутри, служащая источником освещения. Стеариновая, восковая с. Зажечь свечу. Тает как с. кто-н. (быстро худеет). 2. Приспособление для воспламенения чего-н. (спец.). С. зажигания (в двигателях внутреннего сгорания). 3. Прежнее название единицы силы света.Электрическая лампочка в 100 свечей. 4. Лекарственная форма - вводимая в прямую кишку или во влагалище небольшая размягчающаяся палочка. 5. Крутой взлёт, крутой подъём (спец.). Самолёт сделал свечу. Взлететь свечой. Дать свечу (в играх с мячом: высоко подбросить мяч). II прил. свечной, -ая, -ое (к 1 и 2 знач.).

СВЕЧЕНИЕ см. светиться.

СВЕЧКА, -и, ж. То же, что свеча (в 1, 4 и 5 знач.). * Поставить Богу свечку (разг.)- поблагодарить Бога за что-н. Ты должен Богу свечку поставить, что цел остался.

СВЕШАТЬ, -СЯ см. вешать2, -ся2.

СВЕШИВАТЬ, -СЯ см. свесить, -ся.

СВЁКЛА, -ы, ж. Корнеплод с толстым сладким корнем, идущим в пищу. Столовая с. (с красным корнем). Кормовая с. Сахарная с. II прил. свекольный, -ая, -ое.

СВЁКОР, -кра, м. Отец мужа.

СВЁРТОК, -тка, м. 1. Завёрнутые во что-н. вещи. С. с бельём. 2. То же, что сгусток (спец.). С. крови.

СВЁРТЫВАЕМОСТЬ, -и, ж. (спец_). Способность свёртываться (в 4 знач.). С. крови.

СВИВАЛЬНИК, -а, м. (устар.). Длинная узкая полоса ткани для обвивания младенца поверх пелёнок.

СВИВАТЬ, -аю, -аешь; несов. 1. что. То же, что вить, С. канат. 2. кого-что. Обвивать свивальником (устар.). С. младенца. II сущ. свивание, -я, ср. и свивка, -и, ж. (к 1 знач.). II прил. свивальный, -ая, -ое. С. цех.

СВИВАТЬСЯ см. свиться.

СВИДАНИЕ, -я, ср. 1. Встреча, преимущ. условленная, двух или нескольких лиц. С. друзей. С. с родными. Деловое с. 2. Заранее условленная встреча двух влюблённых, вообще встреча мужчины и женщины, ищущих знакомства, взаимных отношений. Идти на с. Она ему назначила с. * До свидания или до скорого свидания - приветствие при прощании.

СВИДЕТЕЛЬ, -я, м. 1. Тот, кто лично присутствовал, присутствует при каком-н. событии, очевидец. Быть свидетелем чего-н. Призвать в свидетели кого-н. (сослаться на кого-н. в оправдание своих слов). 2. Человек, располагающий сведениями об обстоятельствах дела и вызванный для дачи показаний суду или следствию. Проходить по делу свидетелем. С. защиты. С. обвинения. * Свидетели Иеговы - христианская секта, признающая Иисуса Христа сыном Бога Иеговы, Царём и исполнителем его воли. Бог свидетель (разг.) - уверение в собственной правоте. Бог свидетель, я не виноват! II ж. свидетельница, -ы. II прил. свидетельский, -ая, -ое (ко 2 знач.). Свидетельские показания.

СВИДЕТЕЛЬСТВО, -а, ср. 1. Показание свидетеля. С. очевидцев. 2. То, что подтверждает, удостоверяет какое-н. событие. Исторические свидетельства. 3. Документ, удостоверяющий что-н. Брачное с. С. о рождении.

СВИДЕТЕЛЬСТВОВАТЬ, -твую, -твуешь;несов. 1. о чём. Удостоверять в качестве свидетеля, очевидца. С. о краже. 2. о чём. Подтверждать, доказывать. Цифры свидетельствуют об успехах. 3. что. Удостоверять подлинность чего-н. (офиц.). С. подпись. 4. кого-что. Осматривать с целью определения чего-н. (офиц.). С. больных. * Свидетельствовать почтение кому (усгар.) - выражать своё почтение кому-н. 11 сов. засвидетельствовать, -твую, -твуешь (к 3 знач.) и освидетельствовать, -твую, -твуешь (к 4 знач.). II сущ. свиде-тельствование, -я, ср. (к 1,2 и 3 знач.) и освидетельствование, -я, ср. (к 4 знач.).

СВИДЕТЬСЯ см. видеться.

СВИЛЕВАТЫЙ, -ая, -ое; -ат (спец.). О дереве: со свилью. Свилеватая берёза. II сущ. свилеватость, -и,ж.

СВИЛЬ, -и, ж. (спец.). 1. Место в древесине с волнистым, сильно изогнутым или спутанным расположением волокон. 2. Волнистая прослойка в стекле, керамике.

СВИНАРНИК, -а, м. и

СВИНАРНЯ, -и, род. мя. -рен, ж. Помещение для свиней. 1| прил. свинарный, -ая, •ое.

СВИНАРЬ, -я, м. Работник, занимающийся уходом за свиньями. II ж. свинарка, -и.

СВИНЕЦ, -нца, м. Мягкий, ковкий, тяжёлый металл синевато-серого цвета. Врагов встретили свинцом (перен.: стрельбой, пулями). Лечь свинцом "а сердце (перен.: о чём-н. тяжелом, гнетущем). Голова как свинцом налита (об ощущении тяжести, боли в голове; разг.). II прил. свинцовый, -ая, -ое. С. блеск (минерал класса сульфидов).

СВИНИНА, -ы, ж. Свиное мясо как пища.

СВИНКА1, -и, ж. Вирусное (обычно детское) заболевание - воспаление околоушных желез. II прил. свинушный, -ая, -ое. С. менингит.

СВИНКА2 см. свинья.

СВИНОВОД, -а, м. Специалист по свиноводству, работник на свиноферме.

СВИНОВОДСТВО, -а, ср. Разведение свиней как отрасль животноводства. Мясное с. Беконное с. II прил. свиноводческий, -ая, -ое.

СВИНОМАТКА, -и, ж. Самка домашней свиньи, дающая приплод. II прил. свиноматочный, -ая, -ое.

СВИНОПАС, -а, м. (устар.). Пастух свиного стада.

СВИНОФЕРМА, -ы, ж. Свиноводческая ферма.

СВИНСКИЙ, -ая, -ое (разг.). 1. Грязный, некультурный. Жить по-свински (нареч.). 2. Подлый, являющийся свинством. С. поступок. Поступить по-свински (нареч).

СВИНСТВО, -а, ср. (разг.). 1. Низкий поступок, подлость. Это с. с его стороны - обманывать. 2. Грязь, полное отсутствие порядка.

СВИНТИТЬ, -нчу, -нтишь и -интишь; -инченный; сое., что. 1. Соединить, скрепляя винтом, винтами. С. раму. 2. Снять, вращая по винтовой нарезке (разг.). С. гайку. II несов. свинчивать, -аю, -аешь. II сущ. свинчивание, -я, ср.

СВИНТУС, -а, м. (прост, шутл.). Тот, кто поступил, поступает по-свински (говорится с дружеской укоризной). Ах ты с. этакий!

СВИНУХА, -и и

СВИНУШКА, -и, ж. Пластинчатый гриб с жёлто-бурой вдавленной шляпкой.

СВИНЦОВЫЙ, -ая, -ое; -бв. 1. см. свинец. 2. перен. Синевато-серый, цвета свинца. Свинцовые тучи. Свинцовые волны. 3. перен. Очень тяжёлый. С. удар. Свинцовые кулаки (очень сильные). С. сон (непробудный). Свинцовая голова (о тяжести и боли в голове). С. взгляд (пристальный и недобрый). Свинцовая тоска (давящая). II сущ. свинцовость, -и, ж.

СВИНЧАТКА, -и, ж. 1. Кость для игры в бабки, налитая свинцом. 2. Слиток, кусок свинца.

СВИНЬЯ, -и, мн. свиньи, свиней, свиньям, ас. 1. Парнокопытное нежвачное животное с крупным телом и короткими ногами. Семейство свиней. Дикие свиньи. Домашние свиньи. 2. Домашнее животное такого се-" мейства, разводимое для получения мяса, сала, щетины. Пасти свиней. С. под дубом (о ком-н. неблагодарном и глупом). Посади свинью за стол, она и ноги на стол (поел. о том, кто ведёт себя распущенно, развязно). 3. Самка такого животного. Супоросая \ с. 4. перен. О том, кто поступает низко, подло, а также (грубо) о грязном человеке, неряхе (разг.). Ну и с. же ты! * Подложить свинью кому (разг.) - устроить неприятность. К свиньям (ко всем свиньям)! (прост.) - грубое выражение! возмущения, брань. К свиньям собачьим! (прост.) - то же, что ко всем свиньям. Бог не выдаст - свинья не съест - поел.. выражающая надежду на везение, удачу в рискованном и трудном деле. Свинья грязь (везде, всегда) найдёт (разг. неодобр.) - о том, кто всегда найдёт себе подходящую компанию. II уменьш. свинка, -и, ж. (к Г, 2 и 3 знач.). * Морская свинка - небольшой южноамериканский грызун. II прш. свиной, -ая, -ое (к 1 и 2 знач.) и свинячий, -ья, -ье (к 1, 2 и 4 знач.; прост.). Свиное мясо (свинина). Свиная кожа. Свиное сало. Свиная отбивная (из свинины). Свинячье хрюканье.

СВИНЯЧИТЬ, -чу, -чишь; несов. (прост.). Вести себя по-свински. II сов. насвинячить, -чу, -чишь.

СВИРЕЛЬ, -и, ж. Народный музыкальный инструмент в виде дудки (чаще - спаренных дудок) из дерева, тростника. Пастушья с. II прил. свирельный, -ая, -ое.

СВИРЕПЕТЬ, -ею, -ёешь; несов. Становиться свирепым, свирепее. II сов. рассвирепеть, -ею, -ёешь.

СВИРЕПСТВОВАТЬ, -твую, -твуешь;несов. 1. Быть свирепым, поступать свирепо. 2. (1 и 2 л. не употр.), перен. О стихийном бедствии, а также о чём-н. тяжёлом, грозном, распространяющемся на многое, многих: проявляться с большой силой. Ураган свирепствует. Свирепствует эпидемия.

СВИРЕПЫЙ, -ая, -ое; -еп. 1. Зверский, жестокий, неукротимый; выражающий жестокость. С. полон. С. взгляд. 2. перен. Очень сильный, пагубный (разг.). С. мороз. II сущ. свирепость, -и, ж.

СВИРИСТЕЛЬ, -я, м. Лесная птица отряда воробьиных. II прил. свиристелевый, -ая, -ое. Семейство свиристелевых (сущ.).

СВИРИСТЕТЬ, -рищу, -ристишь; несов. Издавать свистящие звуки с шипением, скрипом.

СВИСАТЬ, -аю, -аешь; несов. 1. Быть опущенным вниз, находиться в висячем положении. Волосы свисают на лоб. 2. (1 и 2 л. не употр.). Висеть неровно, спускаться ниже чего-н. Подол свисает. II сое. свиснуть, -ну, -нешь; свис, свисла (разг.).

СВИСТ, -а, м. 1. Резкий и высокий звук, производимый без участия голоса (через неплотно сомкнутые губы или при помощи специального приспособления). Издавать с. Пронзительный с. Художественный с. (искусство насвистывать мелодии). 2. Голос нек-рых птиц и животных такого тембра и высоты. С. дрозда. 3. Звук, производимый быстро рассекающим воздух предметом, резким движением воздуха. С. ветра. С. пуль.

СВИСТАТЬ, -ищу, -ищешь; -ищи; -ищущий; -авший; -ища; несов. То же, что свистеть. Свищет соловей. Ветер свищет. С. всех наверх! (команда во флоте для вызова экипажа корабля к бою, на работу;также перен.: мобилизовать все силы, всех на какое-н. дело). * Ищи-свищи (разг. ирон.) - не найдёшь, пропал, исчез, Н сое. просвистать, -ищу, -ищешь.

СВИСТЕТЬ, -ищу, -истишь; -иста; -ис-тящий; -истевший; -истя; яесое. 1. Издавать свист. С. в свисток. Свисток свистит. Свистящее дыхание (тяжёлое, с присвистом). 2. кого (что). Подзывать свистом. С. собаку. * Свистеть в кулак (прост, шутл.) - прожившись, сидеть без денег. Свистит в кармане (прост, шутл.) - нет денег-II сое. просвистеть, -ищу, -истишь (к 1 знач.). II однакр. свистнуть, -ну, -нешь. Только свистни! (тебе стоит только позвать, потребовать чего-н.; разг. шутл.). Когда рак свистнет (неизвестно когда или никогда; разг. шутл.).

СВИСТНУГЬ, -ну, -нешь; сое. 1. см. свистеть. 2. кого (что). Сильно, с размаху ударить (прост.). 3. кого-что. То же, что украсть (прост.). Свистнули с вешалки плащ. II однакр. также свистануть, -ну, -нешь (прост.).

СВИСТОК, -тка, м. 1. Приспособление, при помощи к-рого производят свист. Сигнал свистком.. Милицейский с. 2. Свист, произведённый таким приспособлением. Тревожный с. II прил. свистковый, -ая, •ое (к 1 знач.).

СВИСТОПЛЯСКА, -и, ж. Разнузданное проявление чего-н. отрицательного. Безудержная с.

СВИСТУЛЬКА, -и, ас. (разг.). То же, что свисток (в 1 знач.). Глиняная с. Детская с. (игрушка).

СВИСТУН, -а,л". (разг.). 1. Человек, к-рый любит свистеть; тот кто свистит. 2. Пустой и легкомысленный человек, пустышка (в 3 знач.) (устар.). II ж. свистунья, -и,род.мн. -НИИ.

СВИТА1, -ы, ж. Лица, сопровождающие ка-кую-н. важную особу. С. короля. Вокруг этой девицы всегда целая с. (перен.: много ухаживающих, поклонников.). II прил. свитский, -ая, -ое. С. офицер (в царской России: офицер свиты царя).

СВИТА2, -ы и

СВИТКА, -и, ас. В старое время: верхняя длинная распашная одежда из домотканого сукна. II прил. свитковый, -ая,-ое.

СВИТЕР [тэ], -а, мн. -ы, -ов и -а, -ов, м. Тёплая вязаная фуфайка без застёжек с высоким воротом.

СВИТОК, -тка, м. Свёрнутая трубкой, валиком рукопись на полосе бумаги или другого писчего материала. Папирусный с. Древняя рукопись в свитке.

СВИТЬ см. вить.

СВИТЬСЯ, совьюсь, совьёшься; свился, свилась, свилось и свилось; свейся; сое. 1. Свернуться кольцом. Змея свилась клубком. 2. (1 и 2 л. не употр.). О чём-н. гибком, вьющемся: плотно соединиться, сцепиться. II несов. свиваться, -аюсь, -аешься. II сущ. свивание, -я, ср.

СВИХНУТЬ, -ну, -нешь; свихнутый; сое., что (разг.). То же, что вывихнуть. С. ногу. С. себе шею (также перен.: то же, что свернуть себе шею; разг. неодобр.). * Свихнуть с ума (устар. и прост.) - помешаться, свихнуться (в 1 знач.). II несов. свихивать, -аю, -аешь.

СВИХНУТЬСЯ, -нусь, -нёшься; сое. (прост.). 1. То же, что помешаться. К старости свихнулся. С. на тряпках. 2. Сбиться с правильного жизненного пути, с правильных позиций. II несов. свихиваться, -аюсь, -аешься.

СВИЩ, -а, м. 1. Изъян в чём-н. в виде скважины. С. в орехе. 2. Скрытая пустота, раковина в металлическом литье (спец.). 3. Канал, образовавшийся или искусственно образованный в тканях организма (выходящий на поверхность тела или соединяющий полые органы между собой). С. в десне. II прил. свищевой, -ая, -6е.

СВИЩЕВАТЫЙ, -ая, -ое^ -ат. Со свищом, свищами. И сущ. свищеватость, -и, ж.

СВИЯЗЬ, -и, ж. Птица сем. утиных.

СВОБОДА, -ы, х. 1. В философии: воз;можность проявления субъектом своей воли на основе осознания законов развития природы и общества. С. воли (философская категория, отражающая понятие свободы или предопределённости действий, поступков субъекта). 2. Отсутствие стеснений и ограничений, связывающих общественно-политическую жизнь и деятельность какого-н. класса, всего общества или его членов. С. совести (право исповедовать любую религию или не придерживаться никакого вероисповедания). С. слова. С. печати. С. личности (неприкосновенность личности, жилища, тайна переписки, телефонных и телеграфных сообщений, свобода совести). С. собраний, митингов, уличных шествий и демонстраций. Борцы за свободу народа. Завоевать свобо-• ду. 3. Вообще - отсутствие каких-н. ограничений, стеснений в чём-н. Дать детям \ больше свободы. 4. Состояние того, кто не находиться в заключении, в неволе. Выпустить на свободу. * На свободе - на досуге, в свободное от работы, занятий время. Побеседуем как-н. на свободе, не торопясь. Свобода рук (книжн.) - ничем не ограниченная возможность действовать.

СВОБОДНЫЙ, -ая, -ое; -ден, -дна. 1. Пользующийся свободой (во 2 знач.). С. народ. С. труд. 2. поля ф. Не запрещённый, беспрепятственный. С. проезд. Вход с. (без билетов). 3. Не затруднённый, совершающийся легко, без помех. Свободные движения. Свободное дыхание. Свободно (нареч.) говорить по-французски. 4. Непринуждённый, не испытывающий стеснения. Слишком свободное поведение. 5. Никем или ничем не занятый. Свободное место в вагоне. Телефон свободен. Здесь свободно? (в знач. сказ.; это место не занято?). 6. Просторный, не тесный. Свободное платье. В комнатах светло и свободно (в знач. сказ.). 7. Относящийся к досугу, не к рабочему времени; не занятый работой, служебными обязанностями. Свободное время. С. вечер. Свободен по вечерам. 8. Не имеющий че-го-н., такой, к-рому не присуще что-н. (книжн.). Спектакль свободен от недостатков. 9. свободен, кто. Может идти, его больше не задерживают. Разговор окончен, вы свободны. Я свободен? - Можете идти, благодарю вас. 10. свободно, нареч. Просто, легко, без помех (прост.). Здесь свободно можно спрятаться. В таком лесу свободно заблудиться. * Свободный перевод - вольный, не следующий строго за оригиналом. Свободное распределение или свободный диплом (разг.) - у выпускников специальных учебных заведений:предоставляемая им возможность поступить на работу не по назначению, а по собственному выбору. II сущ. своббдность, -и, ж. (к 1, 3, 4 и 8 знач.).

СВОБОДОЛЮБИВЫЙ, -ая, -ое; -ив. Любящий свободу, проникнутый стремлением к свободе, к независимости. С. народ. II сущ. свободолюбие, -я, ср.

СВОБОДОМЫСЛИЕ, -я, ср. 1. Независимый и свободный образ мыслей (книжн.).2. Отрицание религии с позиций разума и науки (устар.).

СВОБОДОМЫСЛЯЩИЙ, -ая, -ее. Отличающийся свободомыслием (в 1 знач.), Свободомыслящая личность.

СВОД, -а, м. 1. см. свести. 2. Сведённые в одно целое и расположенные в известном порядке сведения, материалы, тексты. С. законов. Летописный с. 3. Дугообразное перекрытие, соединяющее стены, опоры какого-н. сооружения, а также внутренняя верхняя часть чего-н., напоминающая такое перекрытие. Каменный, деревянный с. Готический с. С. пещеры, грота. Под сводом ветвей (перен.). * Небесный свод - то же, что небосвод. Свод стопы - верхняя дугообразно изогнутая часть стопы.

СВОДИТЪ1, свожу, сводишь; сое., кого (что). Отвести и привести обратно. С. детей в театр.

СВОДИТЬ2, -СЯ см. свести, -сь.

СВОДКА, -и, ас. 1. ом. свести. 2. Документ, содержащий свод каких-н. сведении, данных; информация, суммирующая такие сведения. Составить, принять сводку. Оперативная с. (о боевых действиях). С. погоды.

СВОДНИК, -а, м. (разг.). Человек, занимающийся сводничеством. II ж. сводница, -ы. II прил. своднический, -ая, -ое.

СВОДНИЧАТЬ, -аю, -аешь; несбв. (разг.). Заниматься сводничеством.

СВОДНИЧЕСТВО, -а, ср. Корыстное посредничество между мужчиной и женщиной для содействия вступлению их в любовные отношения. II прил. своднический, -ая,-ое.

СВОДНОЙ, -ая, -6е. Такой, к-рый можно свести (в 9 знач.), переводной. Сводные картинки (покрытые особьм составом и при смачивании переводимые на другую поверхность).

СВОДНЫЙ, -ая, -ое. 1. Собранный из разных мест, составленный из чего-н., из различных частей. Сводная таблица. С. батальон. С. духовой оркестр. 2. Приходящийся кому-н. фатом или сестрой по отчиму или мачехе. Сводные дети.

СВОДНЯ, -и. род. мн. -ей, ж. (прост.). То же, что сводница.

СВОДЧАТЫЙ, -ая, -ое. Образующий свод, своды, со сводами (в 3 знач.). С. потолок.

СВОЕВЛАСТНЫЙ, -ая, -ое; -тен, -тна (устар.). То же, что своевольный. II сущ. своевластие, -я, ср. и своевластность, -и, ж.

СВОЕВОЛЬНИК, -а, л". (разг.). Своевольный человек. II ж. своевольница, -ы.

СВОЕВОЛЬНИЧАТЬ, -аю, -аешь; несов. (разг.). Поступать своевольно.

СВОЕВОЛЬНЫЙ, -ая, -ое; -лен, -льна. Поступающий по своей прихоти; совершаемый по произволу. С. характер. С. поступок. II сущ. своеволие, -я, ср., свое-вольность, -и, ж. и своевольство, -а, ср.

СВОЕВРЕМЕННЫЙ, -ая, -ое; -менен, -ме-нна. Осуществляемый в своё время, в нужный момент, кстати. Своевременная помощь. Своевременно (нареч.) предупредить. II сущ. своевременность, -и, ж.

СВОЕКОРЫСТНЫЙ, -ая, -ое; -тен, -тна. Преследующий только свои, личные выгоды, корыстный (в 1 знач.). Своекорыстные цели. II сущ. своекорыстие, -я, ср. и своекорыстность, -и, ж.

СВОЕКОШТНЫЙ, -ая, -ое (устар.). Об учащихся: содержащийся и обучаемый на свой кошт; противоп. казённокоштный. С. студент.

СВОЕНРАВНЫЙ, -ая, -ое; -вен, -вна. Упрямый, капризный, поступающий так, как вздумается. С человек Поступить своенравно (нареч.). II сущ. своенравие, -я, ср. и своенравность, -и, ж.

СВОЕОБРАЗНЫЙ, -ая, -ое; -зен, -зна. 1. Отличный от других, не похожий на обычное, оригинальный. С. человек. Своеобразная красота. Своеобразная мысль. 2. полн. ф. В чём-то сходный с кем-чем-н. по своим качествам, особенностям, нечто вроде, своего рода. Этот человек стал среди нас своеобразным учителем и даже судьёй. II сущ. своеобразие, -я, ср. (к 1 знач.) и своеобразность, -и, ж. (к 1 знач.).

СВОЕОБЫЧНЫЙ, -ая, -ое; -чен, -чна. То же, что своеобразный (в 1 знач.). Своеобычное народное искусство. II сущ. своеобычность, -и, ж.

СВОЗ,

СВОЗИТЬ1 см. свезти.

СВОЗИТЬ2, свожу, свозишь; сов., кого-что. Отвезти и привезти обратно. С. ребёнка на юг. С. в больницу.

СВОЙ, своего, м.; ж. своя, своей; ср. своё, своего; мн. свой, своих, мест. притяж. 1. Принадлежащий себе, имеющий отношение к себе. Любить свою Родину. Сделать что-н. своими руками. Делать своё дело. Жить своим трудом. Не в своём уме (сошёл с ума; разг.). Не своим голосом кричать (громко и отчаянно; разг.). Называть вещи своими именами (говорить прямо, не скрывая истины). 2. Собственный, составляющий чьё-н. личное достояние. У них свой дом. Надел не своё пальто. 3. Своеобразный, свойственный только чему-н. одному, данному. В этой музыке есть своя прелесть. 4. Подходящий, свойственный чему-н., предназначенный именно для данного обстоятельства, предмета. Всему своё время (всё должно делаться вовремя, своевременно). На всё есть свои правила. 5. Родной или связанный близкими отношениями, совместной деятельностью. Свои люди - сочтёмся (поел.). С. человек. Он парень с. В кругу своих (сущ.). Своих (сущ.) не узнаёшь (угроза; разг.). 6. своё, своего, ср. То, что принадлежит, свойственно или присуще кому-чему-н. Своё и чужое. Добиться своего (добиться выполнения своих требований; разг.). Приняться за своё (опять начать то же самое; разг. неодобр.). Стоять на своём (твердо держаться своего мнения, убеждения, настаивать на чём-н.;разг.). Остаться при своём (не изменить своего мнения, решения; разг.). Он своё возьмет (добьётся желаемого; разг.). * По-своему (нареч.) - 1) по своему желанию, усмотрению. Поступить по-своаиу;2) сообразно со своими особыми свойствами. Эта картина по-своему хороша; 3) на своём языке (прост.). Лопочет что-то по-своему. Остаться при своих (разг.) - 1) в азартных играх: не проиграть; 2) не получить ничего, остаться с тем, что имел.

СВОЙСКИЙ. -ая, -ое (разг.). О человеке:простой и доступный. Ом парень с.

СВОЙСТВЕННИК, -а, м. Человек, к-рый состоит в свойстве с кем-н. Он мне (мои) с. II ж. свойственница, -ы.

СВОЙСТВЕННЫЙ, -ая, -ое; -вен, -венна, кому-чему. Составляющий чьё-н. свойство, привычный для кого-чего-н. Со свойственным ему талантам. Человеку свойственно (в знач. сказ.) ошибаться. II сущ. свойственность, -и, ж.

СВОЙСТВО, -а, ср. Качество, признак, составляющий отличительную особенность кого-чего-н. Химические свойства вещества. Обладать особыми свойствами. Этодело деликатного свойства (особого рода, требует тонкого подхода).

СВОЙСТВО, -а, ср. Отношение между людьми, возникающее из брачного союза одного из родственников (отношения между супругом и кровными родственниками другого супруга, а также между родственниками супругов). Быть в свойстве с кем-н.

СВОЛОТА, -ы, ж. (прост, бран.). То же, что сволочь (во 2 знач.).

СВОЛОЧИТЬ, -очу, -бчишь и -очишь; -бче-нный и -очённый (-ён, -ена); сов., кого-что (прост.). То же, что сволочь. И несов. сволакивать, -аю, -аешь.

СВОЛОЧНОЙ, -ая, -бе (прост.). Подлый, негодный, дрянной. Ну и с. народ подобрался в этой компании!

СВОЛОЧЬ, -и, мн. -и, -ей, ж. (прост, бран.). 1. Негодяй, мерзавец. 2. собир. Сброд, подлые люди. Всякая с.

СВОЛОЧЬ, -оку, -очёшь, -окуг, -бк, -окла; -бкпшй; -очённый (-ён, -ена); -бюпи; сое., кого-что (прост.). 1. Волоча, снять с чего-н. С. мешок с крыльца. 2. Волоча, снести в одно место. С. все вещи в кучу. II несов. сволакивать, -аю, -аешь.

СВОРА, -ы, ж. I. Две борзых или две пары борзых собак на сворке. 2. Борзые собаки, принадлежащие одному хозяину, а также вообще несколько собак, сошедшихся вместе. 3. То же, что сворка. 4. первн. Сборище, шайка (разг. презр.). С. мошенников. II прил. сворный, -ая, -ое (к 1 знач.).

СВОРАЧИВАТЬ, -СЯ см. свернуть, -ся и своротить.

СВОРКА, -и, ж. Ремень, на к-ром водят охотничьих собак.

СВОРОТИТЬ, -оч^, -отишь; -очённый; сов. | 1. кого-что. Ворочая, сдвинуть с места! (разг.). С. большой камень. Гору с. (перен.:сделать.непомерно много). 2. кого-что. Направить вбок, в сторону (прост.). С. лошадь. 3. кого-что. Свалить или сбросить вниз (прост.). С. мешок с воза. 4. что. Свихнуть, повредить ударом (какую-н. часть тела) (прост.). С. скулу. Щёку на сторону своротило (безл.; перен.: перекосило лицо). 5. То же, что свернуть (в 4 знач.) (прост.). С. с дороги. II несов. сворачивать, -аю, -аешь.

СВОЯК, -а, м. Муж свояченицы, а также (разг.) вообще свойственник,

СВОЯЧЕНИЦА, -ы, ж. Сестра жены.

СВЫКНУТЬСЯ, -нусь, -нешься; свыкся, свыклась; сов., с кем-чем. Освоившись, привыкнуть к кому-чему-н. С. с обстановкой. II несов. свыкаться, -аюсь, -аешься. II сущ. свыкание, -я, ср. и свычка, -и, ж. (устар.).

СВЫСОКА, нареч. Надменно, высокомерно. Относиться к кому-н. с. Судить о чём-н. с.

СВЫШЕ. 1. нареч. От высших властей, от вышестоящих лиц (книжн., часто ирон.). По предписанию с. 2. нареч. По религиозным представлениям: с небес, от Бога. 3. чего, предлог с род. п. Больше, сверх ка-кой-н. меры. Приехало с. ста человек. С. сил (сверх чьих-н. возможностей).

СВЯЗАННЫЙ, -ая, -ое; -ан. 1. Затруднённый, не свободный. Связанные движения. Связанная речь. 2. поля. ф. Такой, проявление к-рого обусловлено чем-н. (спец.). Связанные колебания. II сущ. связанность, -и, ж.

СВЯЗАТЬ, свяжу, свяжешь; связанный;сое. 1. см. вязать. 2. что. Завязывая, соединить одно с другим. С. концы верёвки. С, вещи. в узел (увязать). 3. кого-чтоо. Соединить, установить связь, общение, близость между кем-чем-н. С. посёлки железнодорожной веткой. Свяжите меня с вашим руководством. Друзья связаны на всю жизнь. 4. связанный, с чем. Сопряжённый с чем-н., влекущий за собой что-н. Дело, связанное с риском. Поездка связана с расходами. 5. связанный, с кем-чем. Близкий кому-чему-н., непосредственно относящийся к кому-чему-н. Места, связанные с памятью поэта. Личные интересы связаны с общественными. 6. что с чем. Установить, открыть связь, зависимость между чем-н. С. одно явление с другим. 7. кого-что. Лишить свободы действий, деятельности, стеснить чем-н. С. инициативу. С. кого-н. обещанием. * Двух слов связать не может кто (разг. неодобр.) - о том, кто не умеет понятно изложить свою мысль. Связать по рукам и ногам кого (разг. неодобр.) - лишить возможности действовать, поступать по своему усмотрению. II несов. связывать, -аю, -аешь (ко 2, 3, б и 7 знач.). II сущ. связывание, -я, ср. (ко 2, 3, 6 и 7 знач.).

СВЯЗАТЬСЯ, свяжусь, свяжешься; сов. 1. Обвязавшись чем-н., соединиться друг с другом. Альпинисты связались в связку. 2. с кем-чем. Установить связь, общение с кем-чем-н. С. по телефону с директором. С. с заводом. 3. с кем-чем. Войти в какие-н. (невыгодные или предосудительные) отношения с кем-н. (разг.). С. с подозрительными людьми. 4. с кем-чем. Взяться за что-н. трудное или предосудительное (разг.). С. с невыгодным заказом. II несов. связываться, -аюсь, -аешься. Отойди от драчунов, не связывайся! II сущ. связывание, -я, ср. (к 1 знач.).

СВЯЗИСТ, -а, м. Работник связи (в 6 знач.), а также военнослужащий войск связи. II ж. связистка, -и.

СВЯЗКА, -и, ж. 1. см. вязать. 2. Несколько однородных предметов, связанных вместе. С. ключей. С. книг. 3. Плотное тканевое (см. ткань в 4 знач.) волокнистое образование, соединяющее отдельные части скелета, отдельные органы. Мышечные связки. Голосовые связки. 4. Группа движущихся друг за другом людей, соединившихся верёвкой для страховки. Идти в одной связке с кем-н. С. альпинистов (скалолазов, спелеологов). 5. В грамматике: служебное слово, соединяющее подлежащее со сказуемым. II прил. связочный, -ая, -ое (к 3 и 5 знач.).

СВЯЗНИК, -а, л*, (разг.) То же, что связной (в 3 знач.).

СВЯЗНОЙ, -ая, -бе. 1. Служащий для поддержания связи (в 5 знач.). С. самолёт. Связная радиостанция. Связные собаки. 2. связной, -бго, м. Военнослужащий (обычно из рядовых), осуществляющий связь между командиром и его начальником, между воинскими частями, боевыми группами. Послать связного с донесением. С. партизанского отряда. 3. связной, -бго, м. Человек, к-рый связывает разведчика (в 1 знач.) с центром разведки. II ж. связная, -ой (ко 2 и 3 знач.).

СВЯЗНЫЙ, -ая, -ое; -зен, -зна. Хорошо изложенный, логически стройный. С. рассказ. Связно (нареч.) ответить. 11 сущ. связность, -и, ж.

СВЯЗУЮЩИЙ, -ая, -ее (книжн.). Связывающий, соединяющий. Связующее звено.

СВЯЗЬ, -и, о связи, в связи и в связи, ж. 1. (в связи). Отношение взаимной зависимости, обусловленности, общности между чем-н. С. теории и практики. Причинная с. 2. (в связи). Тесное общение между кем-чем-н. Дружеская с. Укреплять международные связи. 3. (в связи и в связи). Любовные отношения, сожительство. Любовная с. Быть в связи с кем-н. 4. мн. Близкое знакомство с кем-н., обеспечивающее поддержку, покровительство, выгоду. Иметь связи во влиятельных кругах. Большие связи. 5. (в связи). Сообщение с кем-чем-н., а также средства, к-рые дают возможность сноситься, сообщаться. Космическая с. Живая с. (через связных). Воздушная с. Междугородная телефонная с. 6. (в связи). Отрасль народного хозяйства, относящаяся к средствам такого сообщения (почта, телеграф, телефон, радио), а также совокупности таких средств, сосредоточенные в соответствующих учреждениях. Служба связи. Работники связи. 7. (в связи), обычно мн. Часть строительной конструкции, соединяющая её основные элементы (спец.). * В связи с чем, предлог с те. п. - вследствие чего-н., из-за чего-н., будучи обусловлено чем-н. Опоздание в связи с заносами. В связи с тем что, союз - по той причине что, на основании того что. Осведомился, в связи с тем что нужны точные сведения.

СВЯТЕЙШЕСТВО, -а, ср. С местоимениями "ваше", "его", "их" - титулование православного патриарха, Папы Римского, иногда также других высших церковных иерархов.

СВЯТЕЙШИЙ, -ая, -ее. Составная часть титула нек-рых патриархов, а также Папы Римского. * Святейший Синод - то же, что Синод.

СВЯТИЛИЩЕ, -а, ср. (устар. и высок.). То же, что храм. С. богов. С. науки.

СВЯТИТЕЛЬ, -я, м. 1. Торжественное наименование высших лиц в церковной иерархии. 2. То же, что святой (в 4 знач.) (устар.). Поставить свечку своему святителю.

СВЯТИТЬ, свячу, святишь; свячённый (-ён, -ена); несов., что. В православии: совершать над чем-н. церковный обряд очищения, придания святости. С. воду. С. куличи. II сов. освятить, -ящу, -ятишь; -ящённый (-ён, -ена). О. собор. О. трапезу. II сущ. освящение, -я, ср.

СВЯТКИ, -ток, -ткам. В православии:праздничные дни между Рождеством и Крещением. Ряженые на. святках. II прил. святочный, -ая, -ое. С. рассказ (с сюжетом, относящимся к святкам).

СВЯТОЙ, -ая, -бе; свят, свята, свято. 1. В религиозных представлениях: обладающий божественной благодатью. С. старец. С. источник. Святая вода (освящённая). 2. Проникнутый высокими чувствами, возвышенный, идеальный (высок.). Святая любовь к Родине. 3. Истинный, величественный и исключительный по важности (высок.). Святое дело. Святая обязанность. 4. святой, -бго, м. В христианстве и нек-рых других религиях: человек, посвятивший свою жизнь церкви и религии, а после смерти признанный образцом праведной жизни и носителем чудодейственной силы. Культ святых. Причислить к лику святых. * Святая истина - о чём-н. бесспорном, неоспоримом. Святая святых (высок.) - нечто самое дорогое, сокровенное [первонач. место в Иерусалимском храме, в к-ром хранились заповеди Моисея]. Святые места - места, связанные с представлениями о божественных деяниях, чудесах, жизни святых угодников. Паломничество к святым местам. Хоть святых выноси (разг.) - о невообразимом шуме, беспорядке. Свято место пусто не бывает (разг. ирон.) - всегда найдётся тот, кто займёт какое-н. освободившееся место,должность. Свят-свят-свят! (устар. разг.)- заклинание, ограждающее себя от че-го-н. опасного, страшного. Как Бог свят (устар. разг.) - божба. II ж. святая, -бй (к 4 знач.). \\сущ. святость, -и, ж. (к 1, 2 и 3 знач.).

СВЯТОТАТЕЦ, -тца, м. (книжн.). Человек, к-рый совершает, совершил святотатство.

СВЯТОТАТСТВО, -а, ср. (книжн.). Поругание, оскорбление чего-н. заветного, святого [первонаи. оскорбление религиозной святыни]. II прил. святотатственный, -ая, -ое. С. поступок.

СВЯТОТАТСТВОВАТЬ, -твую, -твуешь;несов. (книжн.). Совершать святотатство.

СВЯТОША, -и, м. и ж. Богомольный лицемер, ханжа.

СВЯТЦЫ, -ев. Церковная книга с перечнем праздников и святых по дням их поминовения. Не посмотрев в с., бух в колокол (погов. об опрометчивом поступке).

СВЯТЫНЯ, -и, ж. 1. То, что является особенно дорогим, любовно хранимым и чтимым (высок.). Народные святыни. Национальная с. 2. Предмет или место религиозного поклонения. Поклониться святыням.

СВЯЩЕННИК, -а, м. Служитель церкви, исполняющий церковные службы и требы (в православии: иерей; в других христианских религиях: ксёндз, кюре, пастор, патер). II прил. священнический, -ая, -ое. С. сан. Священническое облачение.

СВЯЩЕННОДЕЙСТВОВАТЬ, -твую, -твуешь; несов. 1. Отправлять богослужение, совершать какое-н. церковное таинство. С. в соборе. 2. первн. Делать что-н. с многозначительностью, с важным, торжественным видом (обычно ирон.). Хозяйка священнодействует над кофе. II сущ. священнодействие, -я, ср.

СВЯЩЕННОСЛУЖИТЕЛЬ, -я, м. (книжн.). Служитель церкви, отправляющий богослужений и. требы. II прил. свя-щеннослужительский, -ая, -ое.

СВЯЩЕННЫЙ, -ая, -ое; -ён и -ёнен, -ённа. 1. В религии: обладающий святостью, божественный; соответствующий религиозному идеалу. С. сан. 2. Относящийся к религиозному культу. С. обряд. Священная утварь. 3. Чрезвычайно почётный и исключительный по важности, святой (в 3 знач.) (высок.). Священная обязанность. С. долг. 4. Исполненный благоговения. С. трепет. С. восторг. * Священное писание- религиозные книги. Христианское Священное писание (признанные Православной Церковью как канонические 27 книг Нового Завета и 38 книг Ветхого Завета). Иудейское Священное писание (Ветхий Завет). Священное писание ислама (Коран). II сущ. священность, -и, ж. (к 1, 3 и 4 знач.).

СВЯЩЕНСТВО, -а, ср. 1. Принадлежность к священному, духовному сану. Три степени священства: епископы, пресвитеры, диаконы. 2. собир. Священнослужители. Православное, католическое с. 3. Христианский обряд (таинство у католиков и православных) посвящения в священнослужители.СГИБ, -а, м. Место, по к-рому что-н. согнуто или сгибается. С. локтя. Переплёт лопнул на сгибе.СГИБАТЬ, -аю, -аешь; несов., кого-что. То же, что гнуть (в 1 и 2 знач.). С. в дугу. С. спину. Ветер сгибает деревья.

СГИБАТЬСЯ, -аюсь, -аешься; несов. То же, что гнуться.

СГИНУТЬ, -ну, -нешь; сое. (разг.}. Пропасть, исчезнуть. Сгинь с глаз долой! (уйди, провались ты!; прост.).

СГЛАДИТЬ, -ажу, -адишь; -аженный; сов., что. 1. Выровнять, уничтожить, разглаживая, ровняя. С. неровности. С. шероховатость. 2. перен. Сделать менее заметным, смягчить. С. неприятное впечатление. С. (острые) углы (перен.: устранить разногласия, споры, внести успокоение). II несов. сглаживать, -аю, -аешь. II сущ. сглаживание, -я, ср.

СГЛАДИТЬСЯ (-ажусь, -адишься, 1 и 2 л. не употр;), -адится; сое. 1. Выровняться, уничтожиться после разглаживания. Неровность сгладилась. 2. перен. Смягчиться, стать менее заметным. Первое впечатление сгладилось. Острые углы сгладились (перен.: устранились разногласия, наступило успокоение). II несов. сглаживаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. 11 сущ. сглаживание, -я, ср.

СГЛАЗИТЬ, -ажу, -азишь; сое., кого-что. 1. В старых народных представлениях: навредить кому-н. дурным глазом (взглядом, приносящим неблагополучие, несчастье). Ведьма сглазила корову. 2. Похвалами, предсказанием чего-н. хорошего накликать плохое (разг.). Не хвали, а то сглазишь. Пока, не с. бы, все здоровы, всё хорошо. II сущ, сглаз, -а (-у), м. (к 1 знач.). В старину боялись сглазу.

СГЛОДАТЬ, -ожу, -бжешь; -сданный; сое., кого-что. 1. Съесть, глодая (разг.). Собака сглодала кость. 2. Измучить, извести (в 3 знач.) (прост.). Тоска сгложет кого-н. II несов. сгладывать, -аю, -аешь (к 1 знач.).

СГЛУПА, нареч. (простЛ. То же, что сдуру. Он с. ляпнул, а ты обиделся.

СГЛУПИТЬ см. глупить.

СГНИВАТЬ, -аю, -аешь; несов. Гнить, подвергаться гниению.

СГНИТЬ см. гнить.

СГНОИТЬ см. гноить.

СГОВОР, -а и (устар.)

СГОВОР, -а (-у),л<. 1. (сговор). Соглашение в результате переговоров (обычно неодобр.). Действовать по сговору с кем-н. Преступный с. 2. Помолвка, соглашение между родителями жениха и невесты (устар.). |Г прил. сговбр-ный, -ая, -ое (ко 2 знач.).

СГОВОРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сое., кого (107107 (устар. разг.). Дать (или получить) согласие на чей-н. брак (дочери, сына, сестры), осуществить сговор. С. дочь за купеческого сына. II несов. сговаривать, -аю, -аешь.

СГОВОРИТЬСЯ, -рюсь, -рйшься; сое. 1. с кем о чём и с неопр. Условиться, согласиться относительно каких-н. действий. С. о встрече (встретиться). 2, с кем. Достигнуть взаимного понимания, соглашения в беседе. С этим человеком трудно с. II косое. сговариваться, -аюсь, -аешься.

СГОВОРЧИВЫЙ, -ая, -ое; -ив. Такой, с к-рым легко сговориться (во 2 знач.), покладистый. С. человек. II сущ. сговорчивость, -и, ж.

СГОДИТЬСЯ, сгожусь, сгодишься; сое. (прост.). То же, что пригодиться.

СГОН,

СГОНКА см. согнать.

СГОНЯТЬ1, -яю, -яешь; сое. (прост.). 1. Быстро сбегать или съездить куда-н. С. в магазин на велосипеде. 2. кого (что). Послать с поручением. С. мальчишку за хлебом.

СГОНЯТЬ2 см. согнать.

СГОРАТЬ, -аю, -аешь; несое. То же, что гореть (в 1,6,7,8 и 9 знач.). Сгорают деревья. Сгорает много топлива. С. со стыда. Сеносгорает в копнах. II сущ сгорание, -я, ср. (по 1 знач. глат. гореть). Двигатель внутреннего сгорания (в к-ром топливо сгорает внутри двигателя).

СГОРБИТЬ, -СЯ см. горбить, -ся.

СГОРЕТЬ см. гореть.

СГОРЯЧА, нареч. В порыве сильного чувства, погорячившись и не подумав. С. сказать дерзость.

СГОТОВИТЬ см. готовить.

СГРЕСТИ, сгребу, сгребёшь; сгрёб, сгребла;сгребший; сгребённый (-ён, -ена); сгребши и сгребя; сое. 1. что: Гребя, собрать в одно место (что-н. сыпучее, рассыпающееся). С. сено. С. сор в кучу. 2. что. Гребя, скинуть. С. снег с крыши. 3. кого-что. Неловко, неуклюже схватить, обхватить (прост.). С. е охапку. С. в свои объятия (шутл.). II несов. сгребать, -аю, -аешь.

СГРУДИТЬСЯ (сгружусь, сгрудишься, 1 и 2 л. ед. не употр.), сгрудится и

СГРУДИТЬСЯ (сгружусь, сгрудишься, 1 и 2 л. ед. не употр.), сгрудится; сов. (разг.). Собраться в тесную группу, в кучу, образовать толпу. С. у входа. Вдали сгрудились горы (перен.).

СГРУЗИТЬ, -ужу, -узишь и -узишь; -уженный и -уженный (-ён, -ена); сое." что. Снять груз с чего-н. С. ящики с машины. II несов. сгружать, -аю, -аешь. II сущ. сгрузка, -и, ж.

СГРУППИРОВАТЬ, -СЯ см. группировать, -ся.

СГРЫЗТЬ, -зу, -зёшь; сгрыз, сгрызла;сгрызший; -зенный; сгрызя и сгрызши; сое., что. Съесть, грызя. С. сухарь. II несое. сгрызать, -аю, -аешь.

СГУБИТЬ см. губить.

СГУСТИТЬ, сгущу, сгустишь; сгущённый (-ён, -ена); сое., что. Сделать густым, гуще. Сгущённое молоко (получаемое пастеризацией и выпариванием части воды). С. краски (также перен.: изображая, рассказывая, представить что-н. в слишком мрачном свете). II несое. сгущать, -аю, -аешь. II сущ. сгущение, -я, ср.

СГУСТИТЬСЯ (сгущусь, сгустишься, 1 и 2 л. не употр.), сгустится; сое. Стать густым, гуще. Туман сгустился. II несое. сгущаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. |1 сущ. сгущение, -я, ср.

СГУСТОК, -тка, м. Комок сгустившейся жидкости. С. крови. С. энергии (перен.: об очень энергичном человеке). II прил. сгустковый, -ая, -ое.

СГУЩЁНКА, -и, ж. (разг.). Сгущённое молоко. Банка сгущёнки.

СДАБРИВАТЬ см. сдобрить.

СДАВАТЬ, -СЯ1 ок. сдать, -ся.

СДАВАТЬСЯ2, сдаётся; безл.; несов., кому (прост.). Думаться, казаться. Сдаётся мне, что он прав. II сое. сдаться, буд. не употр.;сдалось (устар. и прост.). Сдалось мне, что он хитрит.

СДАВИТЬ, сдавлю, сдавишь; сдавленный;сое., кого-адпо. Давя, сжать с силой. С. кого-н. в толпе. С. горло. Тоска сдавила грудь (перен.). II несое. сдавливать, -аю, -аешь.

СДАВЛЕННЫЙ, -ая, -ое; -ен. О голосе, стоне: приглушённый, ослабленный. Сдавленное рыдание. II сущ. сдавленность, -и, ж.

СДАТЧИК, -а, м. (офиц.). Лицо, производящее сдачу продукции, имущества. С. зерна. С. хлопка, шерсти. С. вещей на комиссию. II ж. сдатчица, -ы.

СДАТЬ, сдам, сдашь, сдаст, сдадим, сдадите, сдадут; сдал, сдала, сдало; сдай; сданный (сдан, сдана); сое. 1. кого-что. Передать ко-му-н. (имеющееся, исполненное, порученное). С. вещи на хранение. С. в архив. С. изделие заказчику. С. дела (оставляя должность, ввести другого в курс передаваемых ему дел). 2. что. Отдать внаем. С. дачу. С. комнату. 3. что. Уступить, отдать неприятелю (в результате неудачного боя или без боя). С. крепость. С. свои позиции (также перен.: отступить от своего мнения, решения). 4. что. Ослабить, уменьшить. С. ход, темп. 5. что. Возвратить излишек при денежном расчёте. С. рубль сдачи. С. с рубля мелочью. 6. что. Раздать играющим (карты). 7. что. Выдержать испытание на знания, умение. С. экзамен. С. историю, С. на спортивный разряд. 8. Стать слабее, тише, хуже (разг.). Мороз сдал. Старик сдал. Сдали нервы, сердце. Мотор сдал. II несов. сдавать, сдаю, сдаёшь; сдавай. II сущ. сдача, -и, ж. (к 1, 2, 3, 4, 5, 6 и 7 знач.). II прил. сдаточный, -ая, -ое (к 1 знач.; спец.). Сдаточная ведомость. С. пункт. С. вес скота.

СДАТЬСЯ1, сдамся, сдашься, сдастся, сдадимся, сдадитесь, сдадутся; сдался, сдалась, сдалось и сдалось; сдайся; сов. 1. Прекратив сопротивление, признать себя побеждённым. С. в плен. 2. Уступить под влиянием чего-н. С. на просьбы, на уговоры. II несов. сдаваться, сдаюсь, сдаёшься;сдавайся. II сущ. сдача, -и, ж. (к 1 знач.).

СДАТЬСЯ2, буд. не употр.; сдался, сдалась;сое. (прост, неодобр.). Понадобиться, стать нужным для чего-н. Начто мне сдались твои советы?

СДАТЬСЯ3 см. сдаваться2.

СДАЧА1, -и, ж. 1. см. сдать. 2. Излишек денег, возвращаемый при расчёте. Подучить сдачу. С. с рубля. * Дать сдачи (разг.)- ответить ударом на удар. Получить сдачи (разг.) - ударив, получить ответный удар.

СДАЧА2 см. сдаться.

СДВАИВАТЬ см. сдвоить.

СДВИГ, -а, м. 1. см. сдвинуть, -ся. 2. перен. Заметное улучшение, изменение в состоянии, развитии чего-н. С. в работе. Наметился с. 3. Горизонтальное смещение геологического слоя (спец.). С. земной коры. 4. То же, что отклонение (во 2 знач.) (прост.). Со сдвигом кто-н. (не совсем нормален). II прил. сдвиговый, -ая, -ое (к 3 знач.).

СДВИНУТЬ, -ну, -нешь; -нутый; сов., кого-что. 1. Двигая, переместить. С. с места что-н. 2. Двигая, сблизить. С. столы. С. брови. II несов. сдвигать, -аю, -аешь. II сущ. сдвигание, -я, ср., сдвиг, -а, м. (к 1 знач.) и сдвижка, -и, ж.

СДВИНУТЬСЯ, -нусь, -нешься; сов. 1. Переместиться, двигаясь. С. с места. Дело сдвинулось с мёртвой точки (перен.). 2. (1 и 2 л. не употр.). Двигаясь, сблизиться. Брови сдвинулись. II несов. сдвигаться, -аюсь, -аешься. II сущ. сдвигание, -я, ср., сдвиг, -а, м. (к 1 знач.) и сдвижка, -и, ж. II прил. сдвижной, -ая, -ое (ко 2 знач.). Сдвижные створки (сдвигающиеся).

СДВОИТЬ, -ою, -оишь; -оенный и

СДВО-ИТЬ, -6ю, -оишь; -оенный; сое., что. 1. Сделать что-н. двойным. Сдвоенная пить. 2. (сдвоить). То же, что вздвоить. С. ряды. II несов. сдваивать, -аю, -аешь. II сущ. сдвоение, -я, ср. и сдваивание, -я, ср.

СДВУРУШНИЧАТЬ см. двурушничать.

СДЕЛАТЬ, -СЯ см. делать, -ся.

СДЕЛКА, -и, ж. 1. Договор о выполнении чего-н. Заключить сделку. Двусторонняя с. Торговая с. 2. Неблаговидный, предосудительный сговор \в 1 знач.). Тайная с.Пойти на сделку с собственной совестью (перен.: поступить против совести).

СДЕЛЬНЫЙ, -ая, -ое. Оплачиваемый или исчисляемый по количеству сделанного, не повременно. Сдельная работа. Сдельная оплата. II сущ. сдельность, -и, ж.

СДЕЛЬЩИК, -а, м. Работник, выполняющий сдельную работу. II ж. сдельщица, -ы. II прил. сделыцицкий, •ая, -ое.

СДЕЛЬЩИНА, -ы, ж. (разг.). Сдельная работа.

СДЕРЖАННЫЙ, -ая, -ое; -ан. Владеющий собой, умеющий сдерживаться; ровный, без резкостей. С. человек. С. характер. Ответить сдержанно (нареч.). И сущ. сдержанность, -и, ж. С. в словах.

СДЕРЖАТЬ, сдержу, сдержишь; сдержанный; сое. 1. кого-что. Остановить, ослабить то, что движется, развивается с силой. С. лошадей. С. натиск противника. С. гонку вооружений. 2. перен., кого-что. Не дать обнаружиться полностью, затаить. С. слезы. С. смех. С. себя (то же, что сдержаться). 3. что. Исполнить (обещанное). С. обещание, клятву. С. своё слово (сделать то, что обещал). 11 несов. одерживать, -аю, -аещь.

СДЕРЖАТЬСЯ, сдержусь, сдержишься;сое. Удержать себя от проявления како-го-н. чувства, реакции. Хотел возразить, но сдержался. II несов. одерживаться, -аюсь, -аешься.

СДЁРНУТЬ, -ну, -нешь; -утый; сое., кого-что. Дёрнув, стащить, стянуть. С. одеяло с кого-н. II несов. одёргивать, -аю, -аешь.

СДИРАТЬ, -аю, -аешь; "есое., что. 1. То же, что драть (во 2 знач.). С. кожуру, кору. 2. Списывать (в 3 знач.), сдувать (во 2 знач.) (прост.). С. задачки у товарищей. II сущ. сдирание, -я, ср. и одирка, -и, ж. (к 1 знач.;спец.). II прил. сдирочный, -ая, -ое (к 1 знач.; спец.).

СДИРАТЬСЯ см. содраться.

СДОБА, -ы, ж. 1. Жир, сахар и яйца, добавляемые в тесто. С. для кулича. 2. собир. Изделия из сдобного теста. Продажа сдобы.

СДОБНЫЙ, -ая, -ое; -бен, -бна, -бно. 1. Со сдобой (в 1 знач.). Сдобные булочки. Сдобное тесто. 2. перен. О теле: полный, пышный (разг. шутл.). Сдобная блондинка. II сущ. сдббность, -и, ж.

СДОБРИТЬ, -рю, -ришь; -ренный; сое., что чем (разг.). Прибавить к чему-н. что-н. для улучшения качества, для вкуса. С. щи сметаной. С. рассказ шуткой (перен.). II несов. сдабривать, -аю, -аешь.

СДОХНУТЬ см. дохнуть.

СДРЕЙФИТЬ см. дрейфить.

СДРУЖИТЬ, -ужу, -ужишь и -ужйшь; -жённый (-ён, -ена); сое., кого (что). Соединить дружбой, сблизить. Людей сдружила общая работа.

СДРУЖИТЬСЯ, -ужусь, -ужишься и -ужиться; сов. Сблизиться, стать друзьями. Дети сдружились.

СДУБЛИРОВАТЬ см. дублировать.

СДУРУ, нареч. (прост.). По глупости, не сообразив в чём дело. С. проболтался.

СДУТЬ, сдую, сдуешь; сдутый; сое. 1. кого-что. Удалить дуновением, струёй воздуха, ветром. С. пыль с полки. Как ветром сдуло кого-н. (в знач. сказ.; исчез быстро" сразу;разг.). 2. что. То же, что списать (в 3 знач.) (прост.). С. задачку у одноклассника. С. сочинение. II кесое. сдувать, -аю, -аешь. II однокр. сдунуть, -ну, -нешь (к 1 знач.). II сущ. сдувание, -я, ср.

СДЫХАТЬ, -аю, -аешь; месое. То же, что дохнуть (о человеке - прост, пренебр.).

СДЮЖИТЬ, -жу, -жишь; сое. (обл. и прост.). Смочь, суметь, оказаться в силах сделать что-н. Взялся, да не сдюжил.

СЕАНС, -а, м. 1. Исполнение чего-н. в определённый промежуток времени без перерыва. С. одновременной игры в шахматы. Портрет написан в пять сеансов (за пять сеансов). С. гипноза. С. связи (по радио, телевидению). 2. Один из нескольких (в разное время дня) показов фильма в кинотеатре. Утренний, дневной, вечерний сеансы.

СЕБЕ1, частица (разг.). Относится к глаголу-сказуемому, внося значение продолжающегося свободного, независимого и как бы противопоставляемого другому действия. Сидит с. (он с. сидит), ничего не замечая. Иди с.! Тебя не трогают, и молчи, с.* Ничего себе (разг.) - 1) сносно, довольно хорошо. Обед был ничего себе; 2) выражение иронического отношения, недоверия, неодобрения. Опять поругались. - Ничего себе! лак. себе^разг.) - Г) ни плохо ни хорошо, средне. Фильм этот - ток себе; 2) о ком-чём-н. неважном, весьма посредственном. Помощник он ток себе. Пускай (пусть) себе (разг.) - выражение принятия, согласия с оттенком безразличия, незаинтересованности. Он настаивает на своём. - Пускай себе.

СЕБЕ2 см. себя.

СЕБЕСТОИМОСТЬ, -и, ж. Издержки предприятия при производстве товара (или его транспортировке, приобретении). С. продукции. Снижение себестоимости.

СЕБЯ, себе, собой (собою), о себе, мест. возвр. 1. Указывает на обращённость действия на самого производителя действия, заменяя по смыслу личные местоимения. Знать самого с. (свой характер или свои силы, возможности). Поставить себе каку-ю-н. цель. Представить себе что-н. (вообразить). Обратить на с. внимание. Взять, принять на с. что-н. (на свою ответственность или к исполнению). Испытать на себе. Думает только о себе (эгоистичен). За собой (1) позади себя. Услышать за собой шаги; 2) о себе, относительно себя. Чувствовать за собой вину). Под с. или под с. мочиться (в постель; разг.). 2. собой (собою). Употр. в знач. лицом, фигурой, внешностью. Хороша собой. Собой невелик, худощав. * Быть самим собой - сохранять естественность в поведении, верность своим привычкам, представлениям. Выйти из себя - в гневе утратить самообладание. Вывести из себя кого - рассердив, лишить самообладания. Про себя (разг.) - не вслух, не произнося. Читать про себя. Про себя знать (говорить) (разг.) - знать и помалкивать о чём-н. Из себя (прост.) - то же, что собой (см. себя во 2 знач.). Из себя красавец. К себе - 1) в направлении к тому, кто стоит лицом к чему-н. Дверь отворяется к себе; 2) в своё помещение или домой, к месту своего обычного пребывания. Пригласить к себе. Директор пошёл к себе. Не в себе кто (разг.) - в душевном расстройстве. Не по себе кому (разг.) - неприятно или нездоровится кому-н. От себя- 1) в направлении от того, кто стоит лицом к чему-н. Дверь отворяется от себя;2) лично, от своего имени. Говорю от себя. По себе (разг.) - 1) по своим силам. Взять работу по себе; 2) после себя. Оставить по себе добрую память. При себе (иметь, держать, носить) - не расставаясь с кем-чем-н., храня у себя. Прийти в себя - опомниться. Себе на уме кто (разг.) - скрытен, хитёр, имеет заднюю мысль. У себя ктпо - в своём помещении или дома, на месте своего обычного пребывания. Ди-ректор у себя? Уйти в себя - стать замкнутым, необщительным.

СЕБЯЛЮБЕЦ, -бца, м. Себялюбивый человек.

СЕБЯЛЮБИВЫЙ, -ая, -ое; -ив. Любящий только себя, эгоистичный. II сущ. себялюбие, -я, ср.

СЕВ, -а, м. 1. см. сеять. 2. Время посева, сеяния. Наступил с.

СЕВЕР, -а, м. 1. Одна из четырёх стран света и направление,- противоположные югу; сторона, в к-рую направлена намагниченная стрелка компаса. 2. Местность, лежащая в этом направлении. На севере России. 3. Местность с холодным, суровым климатом, холодные края. В условиях севера. Надбавка за работу на севере. II прил. северный, -ая, -ое. Северное лето.

СЕВЕРНЫЕ, -ых (разг.). Надбавка к зарплате за работу в условиях севера (в 3 знач.).

СЕВЕРОАМЕРИКАНСКИЙ, -ая, -ое. 1. см. североамериканцы. 2. Относящийся к народам Северной Америки, к их языкам, образу жизни, культуре, а также к странам Северной Америки, их территории, внутреннему устройству, истории, флоре и фауне; такой, как у североамериканцев, кат в Северной Америке. Североамериканскш государства. Североамериканские нацио нальные парки. Североамериканские бизоны.

СЕВЕРОАМЕРИКАНЦЫ, -цев, ед. -анец, -нца, м. Население Северной Америки (за исключением Центральной). Нас. североа-мериканка, -и. II прил. североамериканский, •ая,-ое.

СЕВЕРО-ВОСТОК, -а, м. Направление между севером и востоком. II прил. северовосточный, -ая, -ое.

СЕВЕРО-ЗАПАД, -а, м. Направление между севером и западом. II прил. северо-западный, •ая, -ое.

СЕВЕРОМОРЕЦ, -рца, м. Моряк Северного флота.

СЕВЕРЯНИН, -а, мн. -яне, -ян, м. Уроженец или житель севера. II ж. северянка, -и.

СЕВООБОРОТ, -а, м. Последовательная смена сельскохозяйственных культур на определённых земельных участках Полевые, кормовые, травопольные севообороты. II прил. севооборотный, -ая, •ое.

СЕВРЮГА, -и, ж. Крупная промысловая рыба сем. осетровых. II уменьш. севрюжка, -и, ж. II прил. севрюжий, -ья, -ье.

СЕВРЮЖИНА, -ы, ж. Мясо севрюги как пища.

СЕГМЕНТ, -а,м. 1. В математике: то же, что отрезок прямой. 2. В геометрии: часть круга, ограниченная дугой и её хордой, а также часть шара, отделённая секущей плоскостью. 3. Один из многих однородных члеников тела нек-рых животных, а также один из однородных участков како-го-н. органа (спец.). С. червя. С. позвонка. II прил. сегментный, -ая, -ое (к 1 и 2 знач.) и сегментарный, -ая, -ое (к 3 знач.):

СЕГОДНЯ [во]. 1. нареч. В этот, сейчас идущий день. С. холодно. Встретимся с. или завтра. 2. перен., нареч. Теперь, в настоящее время. Вчера был учеником, с. стал строителем. 3. нескл., ср. Этот, сейчас идущий день. Договорились на с. встретиться. 4. перен., нескл., ср. Настоящее время, текущий момент. На с. (сейчас, в настоящее время). Наше с. * Не сегодня завтра (разг.) - очень скоро, в ближайшие дни, не нынче завтра. II прил. сегодняшний, -яя, -ее. Сегодняшняя встреча. Сегодняшняя погода(на сегодня). Простить за сегодняшнее (сущ.).

СЕГОДНЯШНИЙ [во], -яя, -ее. 1. см. сегодня. 2. перен. Относящийся к настоящему времени, происходящий сейчас. Сегодняшнее лето. Сегодняшние учителя. Сегодняшняя молодёжь. Неспокойное сегодняшнее (сущ.). * На сегодняшний день - на сегодня. Жить сегодняшним днём - не думая о будущем.

СЕГОЛЕГКИ, ед. сеголеток, -тка, род. мн. -тков, м. и сеголетка, -и, род. мн. -ток, ж. (спец.). Молодняк (рыбы, зверя) текущего года. В водоёмы выпущены тысячи сеголеток шуки.

СЕГРЕГАЦИЯ, -и, ж. (книжн.). Один из видов расовой дискриминации - ограничение в правах на основании цвета кожи или национальной принадлежности. С. негров в США. II прил. сегрегационный, -ая, -ое.

СЕДАЛИЩЕ, -а, (р. 1. То же, что ягодицы. 2. Кресло, трон, а также вообще место для сидения (стар. и шутл.). II прил. седалищный, -ая, -ое (к 1 знач.). С. нерв (крупный нервный ствол в области таза и верхней части бедра).

СЕДЕЛЬНИК, -а, м. Мастер, изготовляющий сёдла. II прил. седельшщкий, -ая, -ое.

СЕДЕЛЬНЫЙ см. седло.

СЕДЕЛЫЦИК, -а, м. То же, что седельник. II прил. седеяыщщкий, -ая, -ое.

СЕДЕТЬ, -ею, -еешь; несов. Становиться седым (в 1 знач.), седее. Волосы седеют. Рано начал с. II сое. поседеть, -ею, •еешь. Н сущ. поседение, -я, ср.

СЕДЁЛКА, -и, ас. Часть упряжи -- кожаная подушка, служащая опорой для чересседельника. II прил. седёлочный, -ая, •ое и седёлковый, -ая, •ое.

СЕДИНА, -ы, мн. (в знач. ед.; высок.) -ины, -ин, -инам, ж. 1. Седые волосы. С. на висках. Дожить до седин (до старости). С. в бороду, а бес в ребро (поел. о старике, ухаживающем за женщинами). 2. Проседь в мехе. Шерсть с сединой,

СЕДЛАТЬ, -аю, -аешь; сёдланный; несов., кого (что). Укреплять седло на спине животного. С. коней. II сое. оседлать, -аю, -аешь; осёдланный. II сущ. седлание, -я, ср. и седловка, -и, ж. (спец.).

СЕДЛО, -а, мн. сёдла, сёдел, сёдлам, ср. 1. Часть сбруи - род сиденья, укрепляемого для езды на спине животного. С. для верховой езды. Вьючное с. (для вьюков). Верблюжье с. Сесть в с. Ходить под седлом (о ездовом животном: служить для верховой езды). Вышибить (выбить) из седла кого-н. (также перен.: вывести из равновесия, лишить спокойствия, стойкости; разг.). 2. Кожаное сиденье у велосипеда, мотоцикла, мотороллера. 3. То же, что седловина (во 2 знач.). II уменьш. седельце, -а, ср. (к 1 знач.) и сёдлышко, -а, ср. (к 1 знач.). II прил. седельный, -ая, •ое (к 1 и 2 знач.).

СЕДЛОВИНА, -ы, ж. 1. Выгиб в спине животного (спец.). 2. Понижение между двумя вершинами в горном хребте.

СЕДЛОВКА, -и, род. мн. -вок, ж. 1. см. седлать. 2. Способ, к-рым осёдлано животное (спец.). Спортивная с.

СЕДО... Первая часть сложных слов со знан. с седым, напр. седоголовый, седоусый, седо-кудрый.

СЕДОБОРОДЫЙ, -ая, -ое; -од. С седой бородой. С. старик.

СЕДОВЛАСЫЙ. -ая, -ое; -ас (устар.) и

СЕ-ДОВОЛОСЫЙ, -ая, -ое; -ос. С седыми волосами.

СЕДОЙ, -ая, -ое; сед, седа, седо. 1. Белый вследствие потери окраски (о волосах); с такими волосами. Седая борода. С. старик. До седых волос дожить (состариться;разг.). 2. перен. Белёсый, тускло-серый. С. туман. Седая пенаморя. 3. перен. О времени, эпохе: очень далёкий, давний. Седая старима. Седые времена. 4. С примесью белёсой шерсти, белёсых перьев. С. бобёр. С. орёл. II сущ. седость, -и, ас. (к 1 и 4 знач.).

СЕДОК, -а, м, 1. Пассажир, едущий в экипаже, а также в автомобиле, на мотоцикле. 2. Всадник, верховой. Конь несёт седока.

СЕДЬМОЙ, -ая, ое. 1. см. семь. 2. седьмая, -ой. Получаемый делением на семь. Седьмая часть. Одна седьмая (сущ.).

СЕЗОН, -а, м. 1. Одно из времён года, характеризующееся какими-н. климатическими признаками. Климатические сезоны. Весенний, летний, осенний, зимний с. С. дождей, сухой с. (в мусонных тропических областях). Одеться по сезону. Моды сезона. Яблокам сейчас ещё не с. (не созрели). 2. Часть года, подходящая для какой-н. деятельности, работы. С. охоты. Строительный с. Театральный с. Купальный с. II прил. сезонный, -ая, -ое.

СЕЗОНКА, -и, ж. (разг.). Сезонный проездной билет.

СЕЗОННИК, -а, м. Рабочий на сезонных работах. II ас. сезонница, •ы.

СЕЗОННЫЙ, -ая, -ое; -йен. -нна. 1. см. сезон. 2. Осуществляющийся в определённый сезон, соответствующий определённому сезону. Сезонная работа. С. товар. Сезонная обувь. С. проездной билет (действительный на какой-то сезон, на определённый отрезок времени). II сущ. сезонность, -и, ас.

СЕЙ, сего; ас. сия, сей; ср. сие, сего, мн. сии, сих, мест. указат. (устар. и ирон., а также в нек-рых выражениях). То же, что этот (в 1 и 2 знач.). На с. раз. По с. день (до сих пор;книжн.). Сию минуту или секинду (сейчас, очень скоро или только что). Первого июля сего года (офиц.). С получением сего (сущ.;получив то, что послано; офиц.). * До сих пор - до этого времени или до этого места. От сих до сих - 1) о границах прочитанного или заданного: точно отсюда досюда. Выучить от сих до сих; 2) о выполнении чего-н. в строго заданных пределах, без инициативы и без интереса (неодобр.). По ею (сию) пору - до сего времени, до сих пор. О ею пору (устар. и обл.) - в это время.

СЕЙМ, -а, м. В нек-рых странах: название парламента. II прил. сеймовый, -ая, -ое.

СЕЙНЕР, -а, м. Рыболовное судно с кошельковым неводом. II прил. сейнерный, -ая, -ое.

СЕЙСМИЧЕСКИЙ, -ая, -ое. Относящийся к колебаниям земной поверхности, к землетрясениям. Сейсмические волны. Сейсмическая станция. Сейсмическая разведка (изучение строения земной коры посредством наблюдения за искусственно возбуждаемыми упругими волнами).

СЕЙСМО... Первая часть сложных слов со зная.: 1) сейсмический, напр. сейсмоактив-ность, сейсмозона, сейсморазведка, сейсмо-профилирование, сейсмостойкий; 2) относящийся к сейсмографии, напр. сейсмоза-писывающий, сейсмозондирование; 3) относящийся к сейсмологии, напр. сейсмогеология, сейсмогидроакустика, сейсмостанция.

СЕЙСМОГРАФ, -а, м. Прибор для записи колебаний земной поверхности во время землетрясений или при взрывах.

СЕЙСМОГРАФИЯ, -и, ж. Запись колебаний земной поверхности сейсмографом. II прил. сейсмографический, -ая, -ое.

СЕЙСМОЛОГ, -а, м. Специалист по сейсмологии.

СЕЙСМОЛОГИЯ, -и, ж. Раздел геофизики, изучающий колебания земной поверхности. II прил. сейсмологический, -ая, -ое.

СЕЙФ, -а, м. Несгораемый шкаф, ящик или особое помещение в банковских и других учреждениях для хранения документов, ценностей. II прил. сейфовь^й, -ая, -ое.

СЕЙЧАС, нареч. 1. В настоящее время, теперь. Я с. занят. Как с. вижу или помню (очень хорошо помню). 2. нареч. Очень скоро, немедленно. С. приду. Делай с. же! 3. нареч. Только что, совсем недавно (разг.). Он с. здесь был. 4. нареч. Сразу, с первого взгляда (разг.). С. видно, в чём дело. 5. нареч., обычно в сочетании с частицей "асе". Непосредственно .рядом с чем-н., следуя за чем-н. (разг.). С, же за деревней начинается лес. 6. сейчас! Насмешливое выражение уверенности в том, что чего-н. не произойдёт, не нужно и ждать. Будет хорошее угощение. - Сейчас! (т. е. конечно не будет).

СЕКАНУТЬ см. сечьг.

СЕКАТОР, -а, м. Садовые ножницы для обрезки ветвей, нарезки черенков. II прил. секаторный, -ая, -ое.

СЕКАЧ, -а, м. 1. Острый нож, инструмент, механизм для рубки, сечки, резания. 2. Взрослый, с сильными нижними клыками самец кабана, морского котика.

СЕКВЕСТР, -а, м. В праве нек-рых стран:запрещение пользования каким-н. имуществом, налагаемое органами власти. Наложить с. на имущество.

СЕКВОЙЯ, ;-и, ж. Гигантское реликтовое хвойное дерево, произрастающее в Калифорнии.

СЕКИРА, -ы, ж. Старинное оружие в виде топора на длинной рукояти. II прил. секир-ный, •ая, -ое.

СЕКРЕТ1, -а, л*. 1. То, что держится в тайне, скрывается от других. Держать в секрете. Сказать под большим секретом. Выдать чей-н. с. По секрету всему свету (так, что знают все; разг. шутл.). Не с., что... (т. е. известно, что...) 2. чего. Тайный способ. Секреты производства. Знать с. приготовления чего-н. 3. Скрытая причина, тайна (в 3 знач.). С. успеха. В чём с. её неувядающей красоты? 4. Потайное устройство в механизме. Замок с секретам, и прил. секретный, -ая, -ое (к 1 и 4 знач.^. Секретное донесение. Секретное устройство.

СЕКРЕТ2, -а, м. Военный наблюдательный сторожевой пост, сторожевой патруль. Назначить бойцов в с. Выставить с.

СЕКРЕТ3, -а, м. (спец.). Вещество, вырабатываемое и выделяемое железистыми клетками. С. щитовидной железы. II прил. секреторный, -ая, -ое.

СЕКРЕТАРИАТ, -а, м. 1. Отдел учреждения, ведающий текущим делопроизводством, осуществляющий секретарскую работу, а также (собир.) совокупность сотрудников такого отдела. 2. Орган, выполняющий организационную, руководящую работу, а также (собир.) совокупность сотрудников такого органа. С. правления международной ассоциации.

СЕКРЕТАРЬ, -А,м. 1. Работник, ведающий деловой перепиской, текущими делами отдельного лица или учреждения. Личный с. С.-машинистка. 2. Лицо, ведущее протокол собрания, заседания. 3. Выборный руководитель организации. 4. Ответственный, должностной руководитель текущей работы учреждения или какого-н. органа. Учёный с. института. * Генеральный секретарь - главное должностное или главное выборное лицо, возглавляющее секретариат (во 2 знач.). Генеральный секретарь ООН. Государственный секретарь - в нек-рых странах: одна из высших государственных должностей; лицо, занимающее эту должность. II ж. секретарша, -и (к 1 знач.; разг.). II прил. секретарский, -ая,-ое.

СЕКРЕТЕР [стэ], -а, м. Род небольшого письменного стола, с ящиками и полками, а также шкаф с выдвигающейся или откидывающейся доской для писания.

СЕКРЕТНИЧАТЬ, -аю, -аешь; несов. (разг.). 1. Держать что-н. в секрете1 (в 1 знач,). Ты не секретничай, расскажи. 2. Разговаривать в присутствии других тихо, по секрету. О чём это вы там секретничаете?

СЕКРЕТНЫЙ, -ая, -ое; -тен, -тна. 1. см. секрет. 2. Содержащийся в тайне, не сообщаемый другим. С. разговор. Гриф "секрет-но"и "совершенно секретно" (нареч.; грифы на секретных документах). II сущ. секретность, -и, ж. В обстановке повышенной секретности.

СЕКРЕЦИЯ, -и, ж. (спец.). Выделение секрета3 клетками железы. Внутренняя секреция (с выделением секрета^ во внутреннюю среду организма). Внешняя секреция (с выделением секрета3 на поверхность! эпителия). II прил. секреторный, -ая, -ое. Секреторная деятельность.

СЕКС, -а, м. Всё то, что относится к сфере половых отношений. II прил. сексуальный, -ая, -ое.

СЕКС-БОМБА, -ы, ж. (ирон.). О женщине с ярко выраженной сексуальностью [пер-вонач. на Западе о кинозвезде].

СЕКСОЛОГ, -а, м. Специалист по сексологии.

СЕКСОЛОГИЯ, -и, ас. Наука, изучающая биолого-медицинский, социальный и психологический аспекты половой жизни. 11 прил. сексологический, -ая, -ое.

СЕКСОТ, -а, м. Сокращение: секретный сотрудник. \\прил. сексотовский, -ая, -ое.

СЕКСТА, -ы, ж. В музыке: шестая ступень гаммы, а также интервал, охватывающий шесть ступеней звукоряда. Большая с. Малая с.

СЕКСТАНТ, -а, м, (спец.). Угломерный инструмент для определения угловых высот небесных светил.

СЕКСТЕТ, -а, м. 1. Музыкальное произведение для шести исполнителей с самостоятельными партиями для каждого. 2. Ансамбль из шести исполнителей. С. домбр, II прил. секстетаый, -ая, •ое.

СЕКСУАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. секс. 2. То же,что чувственный (во 2 знач.). II сущ, сексуальность, -и, ж.

СЕКТА, -ы, ж. 1. Религиозное течение (община), отделившееся от какого-н. вероучения и ему противостоящее. С. духоборов. 2. перея. Группа лиц, замкнувшихся в своих мелких, узких интересах (книжн. неодобр.).

СЕКТАНТ, -а,л". 1. Последователь секты (в 1 знач.). 2. перен. Человек, склонный к сектантству (во 2 знач.) (книжн. неодобр.). II ж. сектантка, -и. II прил. сектантский, -ая, -ое.

СЕКТАНТСТВО, -а, ср. 1. Общее название отделившихся от господствующей церкви религиозных течений, противоборствующих ей и образующих отдельные секты (в1 знач.). Христианское с. Идеологи сектантства. 2. перен. Общественная замкнутость и узость во взглядах, свойственные людям, ограничивающимся своими мелкими групповыми интересами (книжн. неодобр.).

СЕКТОР, -а, мн. -ы, -ов и -а, -бв, м. 1. В математике: часть круга, ограниченная дугой и двумя радиусами. 2. Участок, ограниченный радиальными линиями. С. стадиона. С. обстрела. 3. Отдел учреждения, организации. С. учёта. Словарный с. 4. Отрасль, область государственной, хозяйственной деятельности. Промышленный с. Частный с. II прил. секторный, -ая, -ое (к 1 и 2 знач.), секторальный, -ая, -ое (ко 2 знач.) и секторский, -ая, -ое (к 3 знач.).

СЕКУНДА, -ы, ж. 1.1/60 часть минуты, основная единица времени в Международной системе единиц. Подожди одну секунду (очень недолго). Сию секунду (сейчас, очень скоро или только что). 2. В математике: единица измерения углов, равная 1/3600 части градуса. 3. В музыке: вторая ступень гаммы, а также интервал, охватывающий две ступени звукоряда. Малая с. Большая с. II уменьш. секундочка, -и, ж. (к 1 знач.). Секундочку! (вежливая просьба немного подождать). II прил. секундный, -ая,-ое.

СЕКУНДАНТ, -а, м. 1. Посредник, сопровождающий каждого из участников дуэли, её свидетель. 2. В спорте: посредник и помощник участника состязания (напр., в боксе, в шахматах). II прил. секундантский, -ая, -ое.

СЕКУНДОМЕР, -а, м. Точный прибор, показывающий время в долях секунды, секундах, минутах и часах. Электрический с. II прил. секундомерный, -ая, -ое.

СЕКУЩАЯ, -ей, ж. В математике: прямая, пересекающая кривую.

СЕКЦИЯ, -и, ж. 1. Подразделение в составе какого-н. учреждения, организации, в работе конференции, съезда. Спортивная с. клуба. Секции симпозиума. 2. Один из участков, одна из частей какого-н. целого, напр. сооружения, машины, блок2 (в 3 знач.). С. здания. С. трубопровода. С. радиатора. II прил. секционный, -ая, -ое.

СЕЛАДОН, -я,м. (устар.). Человек, обычно пожилой, к-рый любит ухаживать за женщинами, волокита.

СЕЛЕ... Первая часть сложных слов со знач. относящийся к селю, к селям, напр. селе-опасный, селезащитный, селепровод, се-лесброс.

СЕЛЕЗЕНЬ, -зня, м. Самец утки. II прил. селезнёвый, -ая, -ое.

СЕЛЕЗЁНКА, -и, ас. У животных и человека: расположенный в брюшной полости орган, участвующий в кроветворении и обмене веществ. II прил. селезёночный, -ая, -ое.

СЕЛЕКТОР, -а, м. Электромагнитный аппарат, включённый в сеть с другими аппаратами для осуществления оперативной телефонной связи нескольких пунктов с центром. Связь по селектору. II прил. селекторный, -ая, -ое.

СЕЛЕКЦИОНЕР, -а, м. Специалист по селекции.

СЕЛЕКЦИЯ, -и, ж. 1. Наука о методах со- здания сортов и гибридов растений, пород животных и культур микроорганизмов. 2. Улучшение сортов растении или пород животных и выведение новых сортов и пород путём искусственного отбора, скрещивания. Розы отечественной селекции. II прил. селекционный, -ая, -ое. Селекцион-ноя станция. Селекционные семена (улучшенные).

СЕЛЕНИЕ, -я, ср. (книжн.). Населённый пункт - село, посёлок.

СЕЛЕНО... Первая часть сложных слов со знач. относящийся к Луне, напр. селенало-гия, селенография, селеноцентрический.

СЕЛЁДКА, -и, ж. То же, что сельдь (чаще как о приготовленном продукте). II уменьш. селёдочка, -и, ж. 11 прил. селёдочный, -ая, -ое. .

СЕЛЁДОЧНИЦА, -ы, ж. Столовая посуда - продолговатая тарелка для селёдки.

СЕЛИТРА, -ы, ж. Азотнокислая соль калия, натрия, аммония, употр. в технике взрывчатых веществ, в агрономии. Калийная с. II прил. селитряный, -ая, -ое и селитровый, -ая,-ое.

СЕЛИТЬ, -лю, -лишь и (разг.) селишь; -ленный (-ён, •ена); несов., кого (что). Предоставлять для жительства в незанятых помещениях, в незаселённых местнос-тях; давать возможность расселиться где-н. С. бобров по рекам. II сое. поселить, -лю, -лишь и (разг.) -селишь; -ленный (-ён, -ена). II сущ, поселение, -я, ср.

СЕЛИТЬБА, -ы, род. мн. -йтьб, ж. (спец.). Земельная площадь, занятая городками и населёнными пунктами городского типа. II прил. селитебный, -ая, -ое. Селитебная территория.

СЕЛИТЬСЯ, -люсь, -лишься и (разг.) селишься; несов. Устраивать себе жильё на новом или на свободном, незанятом месте;расселяться где-н. В парке селятся птицы. и сов. поселиться, -люсь, -лишься и (разг.) -селишься. II сущ. поселение, -я, ср.

СЕЛИЩЕ, -а и

СЕЛИЩЕ, -а, ср. (спец.). Место, на к-ром в древности было расположено неукреплённое селение.

СЕЛО, -а, мн. сёла, сёл, сёлам, ср. 1. Большое крестьянское селение (в настоящее время - административный центр сельского района). Богатое сибирское с. Труженики сёл и городов. 2. ед. Сельская, деревенская местность. Культурная работа на селе. * Ни к селу ни к городу (разг.) - некстати, не к месту. II прил. сельский, -ая, -ое.

СЕЛЬ, -я, м. Бурный грязе-каменный поток, возникающий в горах во время сильных дождей или таяния снегов. С гор сошёл с. II прил. селевой, -ая, -бе и селевый, -ая, -ое. С. вал.

СЕЛЬ... Первая часть сложных слов со знач. сельский, напр. сельсовет, сельмаг (сельский магазин).

СЕЛЬДЕРЕЙ, -я, м. Огородное растение сем. зонтичных, корень и листья к-рого употр. в пищу как приправа. II прил. сельдерейный, -ая,-ое.

СЕЛЬДЬ, -и, мн. -и, -ей, ж. Небольшая морская промысловая рыба. Каспийская с. Как сельди в бочке (о людях, теснящихся в маленьком помещении; разг.). II прил. сельдевый, -ая, -ое и сельдяной, -ая, -бе. Семейство сельдевых (сущ.). Сельдяная бочка.

СЕЛЬКОР, -а, м. Сокращение: сельский корреспондент. Заметка селькора. II ж. селькврка, -и (разг.). II прил. селькоровский, -ая, -ое (разг.) и селькбрский, -ая, -ое (разг.).

СЕЛЬПО, нескл., ср. Сельский магазин (сокращение: сельское потребительское общество). Купил в нашем с. II прил. сельпбв-ский, -ая, -ое (разг.).

СЕЛЬСКИЙ, -ая, -ое. 1. см. село. 2. Относящийся к жизни и деятельности вне городских поселений, деревенский. С. клуб. Сельская интеллигенция. С. учитель. Сельская местность. * Сельское хозяйство - отрасль народного хозяйства - выращивание культурных растений и разведение животных для получения продукции растениеводства и животноводства, а также первичная переработка этой продукции.

СЕЛЬСКОХОЗЯЙСТВЕННЫЙ, -ая, -ое. Относящийся к сельскому хозяйству. Сельскохозяйственные машины.

СЕЛЬСОВЕТ, -а, м. Сокращение: сельский Совет народных депутатов - представительный орган государственной власти в сельском районе. Председатель сельсовета. II прил. сельсоветский, -ая, -ое (разг.).

СЕЛЬТЕРСКИЙ, -ая, -ое: сельтерская вода (устар.) - минеральная соляноугле-кислая вода, а также аналогичная искусственная столовая вода. Выпить сельтерской (сущ.).

СЕЛЬХОЗ... Первая часть сложных слов со знач. сельскохозяйственный, напр. сельхозтехника, селъхозинвентарь, сельхозбанк.

СЕЛЬЦО, -а, ср. В старину: небольшая деревня при помещичьей усадьбе; сейчас вообще небольшая деревня.

СЕЛЬЧАНИН. -а, мн. -ане, -ан, м. Житель села. II ж. сельчанка, -и.

СЕЛЯНИН, -а, мн. -ляне, -ян, м. (книжн.). То же, что крестьянин. II ж. селянка, -и. II прил. селянский, -ая, -ое.

СЕЛЯНКА1, -и, ж. (устар.). То же, что солянка. Сборная с. (также перен.: о разнообразной и неоднородной смеси чего-н.; разг. неодобр.).

СЕЛЯНКА2 см. селянин.

СЕМ... Первая часть сложных слов со знач. относящийся к семенам (во 2 знач.), напр. семзерно, семфонд.

СЕМАНТИКА, -и, ж. 1. То же, что семасиология. 2. В языкознании: значение, смысл (языковой единицы). С. слова. С. предложения. II прил. семантический, -ая, -ое.

СЕМАСИОЛОГИЯ, -и, ж. Раздел языкознания, занимающийся значениями языковых единиц. II прил. семасиологический, -ая, -ое.

СЕМАФОР, -а, м. 1. Сигнальное устройство в виде подвижных крыльев или (у морских, речных семафоров) рея на столбе, мачте. Железнодорожный с. Речной с. С. открыт (путь свободен). 2. Во флоте: способ зрительной сигнализации (флажками, руками или при помощи специального аппарата). Дать с. встречному кораблю. II прил. семафорный, -ая, -ое.

СЕМЕЙНЫЙ, -ая, -ое; -ёен, -ёйна. 1. см. семья. 2. полн. ф. Имеющий семью. С. человек. 3. полн. ф. Предназначенный для семьи, семей. С. вечер в клубе. 4. То же, что семейственный (во 2 знач.) (неодобр.). II сущ. семейность, -и, ж. (ко 2 и 4 знач.).

СЕМЕЙСТВЕННЫЙ, -ая, -ое. 1. Приверженный к семье, к семейной жизни. С. человек. 2. Основанный на предоставлении льгот родственникам, устройстве их на работу под своим начальством (неодобр.). Семейственные отношения на работе. II сущ. семейственность, -и, ж.

СЕМЕЙСТВО, -а, ср. 1. То же, что семья (в 1 знач.). Отец семейства. Приехали всем семейством. Прибавление семейства (рождение в семье ребёнка). 2. В систематике животных и растений: группа из нескольких родов, сходных по строению и близких по происхождению. С. кошачьих. С. сосновых.

СЕМЕНИТЬ, -ню, -нишь; несвв. Идти частыми, мелкими шагами.

СЕМЕНИТЬСЯ (-нюсь, -нйшься, 1 и 2 л. не употр.), -нится; несов. (спец.). Поспевать, входить в период образования семян. Мак семенится.

СЕМЕННИК, -й,м. (спец.). 1. Растение, посаженное или оставленное на корню для получения семян. Клевер-с. 2. Участок, где выращиваются растения на семена. 3. Мужская половая железа. II прил. семенниковый, -ая, •ое.

СЕМЕННОЙ, -ая, -бе. 1. см. семя. 2. Предназначенный для посева. С. картофель. С. фонд. 3. Содержащий или выделяющий сперматозоиды (спец.). Семенные железы.

СЕМЕНО... Первая часть сложных слов со знач.: 1) относящийся к семенам (в 1 знач.), напр. семенодоля, семенозачаток, семеноносный; 2) относящийся к семенам (во 2 знач.), напр. свмвносушилка, семенохранилище.

СЕМЕНОВОД, -а, м. Специалист по семеноводству.

СЕМЕНОВОДСТВО, -а, ср. Отрасль растениеводства - разведение семенных растений и улучшение семян. II прил. семеноводческий, -ая,-ое.

СЕМЕРИК, -а, м. 1. Старая русская мера (веса, объёма, счёта), содержащая семь ка-ких-н. единиц, а также предмет, содержащий в себе семь каких-н. единиц. Куль-с. (весом в семь пудов). Верёвка-с. (из семи прядей). 2. Семь лошадей в одной упряжке. Ехать семериком. II прил. семериковый, -ая, -ое (к 1 знач.) и семеричный, -ая, -ое (к 1 знач.).

СЕМЕРО, -ых, -ым, числит, собир. 1. С существительными мужского рода, обозначающими лиц, с личными местоимениями мн. ч. и без зависимого слова: семь. С. братьев. Их пришло с. С. незнакомцев. С. одного не ждут (поел.). С. ребят. У него не с. по лавкам (он не связан семьей, детьми; разг.).2. обычно им. и вин. п. С существительными, имеющими только мн. ч.: семь предметов. С. суток. С. саней. С. брюк. 3. обычно им. и вин. п. С нек-рыми существительными, обозначающими предметы, существующие или носимые в паре: семь пар. На меня смотрело с. глаз. Ребят много: одних башмаков нужно с. * За семерых - так, как могут только семеро. Не могу я один за семерых работать.

СЕМЕСТР, -а, м. Учебное полугодие в высших или специальных средних учебных заведениях. Третий (трудовой) с. (о летней работе студентов в стройотрядах). II прил. семестровый, -ая, •ое.

СЕМЕЧКО, -а, мн. -чки, -чек, -чкам, ср. 1. см. семя. 2. Одно семя в плоде растения. Яблочное с. С. арбуза. 3. мн. Семена подсолнуха, к-рые едят как лакомство. Жареные семечки. Грызть семечки. 4. семечки! Пустяки, ерунда, ничего не стоит, не заслуживает внимания (прост.). II прил. семечковый, -ая, -ое (ко 2 знач.; спец.).

СЕМЁРКА, -и, ж. 1. Цифра 7, а также (о сходных или однородных предметах) количество семь (разг.). На майке футболиста - с. С. катеров. Группа журналистов разбилась на семёрки. 2. Название чего-н. содержащего семь одинаковых единиц. Козырная с. (игральная карта в семь очков).3. Название чего-н. (обычно транспортного средства), обозначенного цифрой 7 (разг.). Где с. останавливается? (о трамвае, автобусе, троллейбусе под номером 7). Поеду на семерке. II уменьш. семёрочка, -и,ж. II прил. семёрочный, -ая, -ое (ко 2 и 3 знач.).

СЕМИ... Первая часть сложных слов со знач.: 1) состоящий из семи каких-н. единиц, содержащий семь единиц, напр. семибалльный, семиглавый, семигранный, семидневный, семикопеечный, семирублёвый, семиструнный; 2) относящийся к семи, к седьмому, напр. семичасовой (поезд), семиклассник.

СЕМИБОРЬЕ, -я, ср. Спортивное состязание по семи видам лёгкой ачлетики.

СЕМИДЕСЯТИЛЕТИЕ, -я, ср. 1. Срок в семьдесят лет. За последнее с. 2. чего. Годовщина события, бывшего семьдесят лет тому назад. С. завода (семьдесят лет со дня основания). 3. кого. Чья-н. семидесятая годовщина. Праздновать своё с. (семидесятый день рождения). II прил. семидесятилетий, -яя, -ее.

СЕМИДЕСЯТИЛЕТНИЙ, -яя, -ее. 1. см. семидесятилетие. 2. Существующий или просуществовавший, проживший семьдесят лет.

СЕМИЖИЛЬНЫЙ, -ая, -ое (разг.). Очень выносливый, сильный.

СЕМИКЛАССНИК, -а, м. Ученик седьмого класса. II ж. семиклассница, -ы.

СЕМИКРАТНЫЙ, -ая, -ое. Произведённый, осуществляющийся семь раз, увеличенный в семь раз. С. чемпион (семь раз завоевавший это звание). В семикратном размере. II сущ. семикратность, -и, ж.

СЕМИЛЕТИЕ, -я, ср. 1. Срок в семь лет. 2. чего. Годовщина события, бывшего семь лет тому назад. С. кружка (семь лет со дня основания). II прил. семилетний, -яя, -ее.

СЕМИЛЕТКА, -и, ж. 1. Семилетний план развития народного хозяйства. 2. Неполная средняя школа с семью годами обучения.

СЕМИЛЕТНИЙ, -яя. -ее. 1. см. семилетие. 2. Существующий или просуществовавший, проживший семь лет. С. школьник.

СЕМИМЕСЯЧНЫЙ, -ая, -ое. 1. Продолжительностью в семь месяцев. Семимесячное путешествие. 2. Возрастом в семь месяцев. С. младенец. 3. О младенце: родившийся недоношенным, через семь месяцев после зарождения. Выхаживание семимесячных (сущ.).

СЕМИМИЛЬНЫЙ: семимильными шагами вдти (книжн.) - продвигаться вперёд, развиваться очень быстро.

СЕМИНАР, -а, м. 1. Групповые практические занятия под руководством преподавателя в высшем учебном заведении. 2. Групповые занятия, кружок для какой-н. специальной подготовки, для повышения квалификации. С. экологов. II прил. семинарский, -ая,-ое.

СЕМИНАРИСТ, -а, м. Ученик семинарии. II прил. семинаристский, -ая, ое.

СЕМИНАРИЯ, -и, ж. Название нек-рых специальных средних учебных заведений. Духовная с. (для подготовки служителей культа). Учительская с. (для подготовки учителей; устар.). II прил. семинарский, -ая, -ое.

СЕМИОТИКА, -и, ж. Наука о знаковых системах (см. знак). II прил. семиотический, -ая, -ое.

СЕМИСОТЛЕТИЕ, -я, ср. 1. Срок в семьсот лет. 2. чего. Годовщина события, бывшего семьсот лет тому назад. С. города (семьсот лет со дня основания). II прил. семисотлетний, -яя, -ее.

СЕМИСОТЛЕТНИЙ, -яя, -ее. 1. см. семисотлетие. 2. Существующий или просуществовавший семьсот лет.

СЕМИТОЛОГ, -а, м. Специалист по семитологии.

СЕМИТОЛОГИЯ, -и, ж. Общее название наук, изучающих семитские языки и культуру. II прил. семитологический,.-ая, -ое.

СЕМИТСКИЙ, -ая, -ое и

СЕМИТИЧЕСКИЙ, -ая, -ое. 1. см. семиты. 2. Относящийся к семитам, к их языкам, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у семитов. Семитские языки (арабский, ассирийский, древнееврейский, иврит, сирийский и нек-рые другие афразийской семьи языков). Семитские народы.

СЕМИТЫ, -ов, ед. -ит, -а, л*. Группа близких по языкам народов юго-западной Азии и северной Африки, к к-рым относились древние вавилоняне, ассирийцы, финикийцы, иудеи и нек-рые другие народы и к к-рым принадлежат современные арабы, евреи и нек-рые другие народы. II ж. семитка, -и. II прил. семитический, -ая, -ое и семитский, -ая, -ое.

СЕМИТЫСЯЧНИК, -а, м. (спец.). Гора высотой в семь тысяч метров.

СЕМИТЫСЯЧНЫЙ, -ая, -ое. 1. Числит. порядк. к семь тысяч. 2. Ценой в семь тысяч. 3. Состоящий из семи тысяч единиц.

СЕМИЧАСОВОЙ, -ая, -ое. 1. Продолжительностью в семь часов. С. рабочий день. 2. Назначенный на семь часов. С. поезд.

СЕМНАДЦАТЬ, -и, числит, колот. Число и количество 17. \\порядк. семнадцатый, -ая, -ое.,

СЕМЬ, семи, семью, числит, колич. Число, цифра и количество 7. С. бед - один ответ (поел.), \\порядк. седьмой, -ая, -бе.

СЕМЬДЕСЯТ, семидесяти, семьюдесятью, числит, колич. Число и количество 70. С. одёжек, и все без застёжек (загадка о кочане капусты). За с. кому-н. (больше семидесяти лет). Под с. "ому-н. (скоро будет семьдесят лет.). \\порядк. семидесятый, -ая,-ое-

СЕМЬСОТ, семисот, семьюстами, о семистах, числит, колич. Число и количество 700. \\порядк. семисотый, -ая, -ое.

СЕМЬЮ, нарвч. В умножении: семь раз. С. семь - сорок девять.

СЕМЬЯ, -и, мн. семьи, -мёи, семьям, ж. 1. Группа живущих вместе близких родственников. Многодетная с. Глава семьи. Член семьи. В семье трое детей. 2. перен. Объединение людей, сплочённых общими интересами (высок.). Дружная школьная с. Студенческая с. 3. Группа животных, птиц, состоящая из самца, самки и детёнышей, а также обособленная группа нек-рых животных, растений или грибов одного вида. С. медведей. С. бобров. Пчелиная с. (группа из рабочих пчёл, матки и трутней). С. берёз. С. груздей. * Семья языков - в языкознании: группа родственных языков. II уменьш. семейка, -и, ж. (к 1 и 3 знач.). II прил. семейный, -ая, -ое (к 1 знач.).

СЕМЬЯНИН, -а, мн. -ы, -ов, м. 1. Человек, обладающий качествами, необходимыми для семейной жизни. Хороший, плохой с. 2. Человек, имеющий семью, а также глава семьи (устар.). II ж. семьянинка, -и (к 1 знач.).

СЕМЯ, -мени,мн. -мена, -мян, -менам, ср. 1. Орган размножения у растений, зерно. .Конопляное с. 2. мн. Зёрна, предназначенные для посева. Огородные семена. Оставитьрастение на семена (чтобы получите из него семена для посева). 3. перен., чего. Зародыш, источник чего-н. Семена раздора. В душе появилось с. сомнения. 4. ео.То же, что сперма. II уменьш. семечко, -а, ср. (к 1 знач.). II прил. семеннбй, -ая, •ое (к 1, 2 и 4 знач.).

СЕМЯДОЛЯ, -•а,род.мн. -ей.дк. (спец.). Зародыш листьев в семени. II прил. семядольный, -ая,-ое.

СЕМЯНОЖКА, -и, ж. (спец.). Нитевидный отросток, прикрепляющий семя к стенке плода.

СЕМЯПОЧКА, -и, ж. (спец.). Зародыш семени в растении.

СЕНАЖ, -а, м. Богатый витаминами пресный корм для скота: провяленная измельчённая трава, сохраняемая в герметически закрытых хранилищах. Клеверный с. С. из люцерны. II прил. сенажный, -ая, -ое.

СЕНАТ, -а, м. 1. В Древнем Риме: государственный совет, высший орган власти. 2. В царской России с 1711 по 1917 г.: высшее законодательное и судебно-администра-тивное учреждение. 3. В США, Франции и нек-рых других государствах: верхняя законодательная палата парламента. II прил. сенатский, -ая, -ое.

СЕНАТОР, -а, м. Член сената. II прил. сенаторский, -ая, •ое.

СЕНБЕРНАР [сэ], -а, м. Длинношёрстная крупная и сильная собака.

СЕНИ, сеней. В деревенских избах и в старину в городских домах: помещение между жилой частью дома и крыльцом. Холодные с. 11 уменьш. сенцы, -ев. II прил. сёнечный, -ая, -ое и сенной, -ая, -ое. Сенечная, сенная дверь. Сенная девушка (в старину: прислуга в барском доме).

СЕННИК, -а, м. 1. Мешок для спанья, набитый сеном или соломой. 2. Сарай для сена, сеновал.

СЕНО, -а, ср. Скошенная и высушенная трава для корма скота. Косить с. (траву на сено). II уменьш.-ласк. сенцо, -а, ср.П прил. сенной, -ая, -бе. Сенная лихорадка (аллергия на весеннее цветение растений).

СЕНО... Первая часть сложных слов со знач. относящийся к сену, напр. сеноуборка, сенокошение, сенокопнитель, сеноподъёмник, сенофураж, сенозаготовки.

СЕНОВАЛ, -а, м. Помещение (обычно верхнее - в сарае, конюшне) для хранения сена. На сеновале.

СЕНОГНОЙ, -я, м. (обл.). Дождливая погода во время покоса.

СЕНОКОС, -а, м. 1. Косьба травы на сено. Начался с. 2. Время косьбы травы. В с. стояла сухая погода. 3. Место косьбы травы. Пойти на с. II прил. сенокосный, -ая, -ое.

СЕНОКОСИЛКА, -и, ж. Машина для кошения травы.

СЕНОСУШИЛКА, -и, ж. Установка для искусственной сушки сена.

СЕНСАЦИОННЫЙ, -ая, -ое; -онен, -бнна. Являющийся сенсацией (в 1 знач.), производящий сенсацию. Сенсационное сообщение. II сущ. сенсационность, -и, ж.

СЕНСАЦИЯ, -и, ж. 1. Волнующее всех сильное впечатление от какого-н. события. Новость вызваласенсацию. 2. Событие или сообщение, производящее такое впечатление. Газетная с.

СЕНСОРНЫЙ, -ая, -ое (спец.). Относящийся к чувственному восприятию, ощущениям.

СЕНСУАЛИЗМ, -а, м. Философское направление, признающее ощущения, вос-приятия единственным источником познания. II прил. сенсуалистический, -ая, -ое.

СЕНСУАЛИСТ, -а, м. Последователь сен-1 суализма. II ж. сенсуалистка, -и.

СЕНСУАЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Основанный на субъективных чувствах, ощущениях. II сущ. сенсуальность, -и, ж.

СЕНТЕНЦИЯ [тэ], -и, ж. (книжн.). Нравоучительное изречение. Изрекать сентенции. II прил. сентенциозный, -ая, -ое. С. рассказ.

СЕНТИМЕНТАЛИЗМ, -а,л<. 1. Художественное направление (в России - в конце 18 и нач. 19 в.), характеризующееся вниманием к душевной жизни человека, чувствительностью и идеализированным изображением людей, жизненных ситуаций, природы. 2. Сентиментальное (во 2 знач.) отношение к чему-н. (книжн.). II прил. сен-тименталистский, -ая, -ое.

СЕНТИМЕНТАЛИСТ, -а, м. Последова-. тель сентиментализма (в 1 знач.). II прил. сентименгалйстский, -ая, -ое.

СЕНТИМЕНТАЛЬНИЧАТЬ, -аю, -аешь;несов. (разг.). 1. Быть сентиментальным (во 2 знач.)., вести себя сентиментально, нежничать. 2. перен., с кем. Обращаться с кем-н. чересчур мягко, снисходительно. Нечего с. с лентяем.

СЕНТИМЕНТАЛЬНОСТЬ, -и, ж. 1. см. сентиментальный. 2. Сентиментальный поступок, сентиментальное выражение. Отбросить сентиментальности.

СЕНТИМЕНТАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. палн. ф. Основанный на принципах сентиментализма (в 1 знач.). Сентиментальная повесть. 2. Слащавый, а также такой, к-рым легко растрогать, умилить. С. стишок. С. романс. 3. Способный легко растрогаться, расчувствоваться. С. человек. и сущ. сентиментальность, -и, ж. (ко 2 знач.).

СЕНТЯБРЬ, -я, м. Девятый месяц календарного года. * Смотреть (глядеть) сентябрём (устар. разг.) - быть мрачным, хмурым. И прил. сентябрьский, -ая, -ое.

СЕНЬ, -и, о сени, в сени, ж. (устар_). То, что покрывает, укрывает кого-что-н. Под сенью деревьев. Могильная с. * Под сень чего, в знач. предлога с род. п. - под укрытие, под защиту чего-н. Под сень закона. Под сенью чего, в знач. предлога с род. п. - под укрытием, под защитой чего-н. Под сенью закона. Под сенью дружбы.

СЕНЬОР [ньё], -а, м. 1. В средневековой Европе: землевладелец, имеющий в своих владениях права государя. 2. В Испании:господин, а также форма вежливого обращения или упоминания (обычно перед именем, фамилией). II ж. сеньора, -ы, (ко 2 знач.).

СЕПАРАТИВНЫЙ, -ая, •ое; -вен, -вна (книжн.). Проникнутый сепаратизмом. Сепаративные настроения. II сущ. сепаративность, -и. ж.

СЕПАРАТИЗМ, -а, м. (книжн.). Стремление к отделению, обособлению. Политика сепаратизма. И прил. сепаратистский, -ая, -ое.

СЕПАРАТИСТ, -а, л*, (книжн.). Сторонник сепаратизма. II ж. сепаратистка, -и. II прил. сепаратистский, -ая, -ое.

СЕПАРАТНЫЙ, -ая, -ое; -ген, -тна. Отдельный, обособленный от других. Сепаратное совещание. С. мир (заключённый отдельно от военных союзников). II сущ. сепаратность, -и, ж.

СЕПАРАТОР, -а, м. Аппарат для отделения жидких или твёрдых частиц от газа,твёрдых - от жидкости, а также для разделения смесей на составные части. Магнитный с. Отстойный с. Молочный с. II прил. сепараторный, -ая, -ое.

СЕПИЯ [сэ], -и, ас. 1. То же, что каракатица (в 1 знач.). 2. Коричневое красящее вещество, выделяемое этим моллюском. 3. Сорт серо-коричневой краски, а также рисунок, сделанный такой краской, или фотография коричневого тона.

СЕПСИС [сэ], -а, м. (спец.). Инфекционное заболевание - заражение крови болезнетворными микробами. II прил. септический, -ая,-ое.

СЕППГИМА [сэ], -ы, ас. В музыке: седьмая ступень гаммы, а также интервал, охватывающий семь ступеней звукоряда. Большая с. Малая с.

СЕРА, -ы, ж. 1. Химический элемент - жёлтое горючее вещество, применяемое в технике и медицине. 2. Жёлтое жирное вещество, образующееся в ушном канале. II прил. серный, -ая, -ое. |

СЕРАЛЬ, -я, м. 1. Дворец турецкого султана. 2. То же, что гарем.

СЕРАФИМ, -а, м. В христианстве: ангел, относящийся к одному из высших ангельских ликов2. II прил. серафимский, -ая, -ое.

СЕРБОЛУЖИЦКИЙ, -ая, •ое. 1. см. сер-болужичане. 2. То же, что лужицкий. Сер-болужицкая литература (на верхне- и нижнелужицком литературных языках).

СЕРБОЛУЖИЧАНЕ, -ан, ед. ссрболу-жичанин, -а, м. То же, что лужичане. II ж. серболужичанка, -и. \\ прил. серболужиц-кий, -ая, -ое.

СЕРБСКИЙ, -ая, -ое. 1. см. сербы. 2. Относящийся к сербам, к их языку, национальному характеру, образу жизни, культуре, а также к Сербии, её территории, внутреннему устройству, истории; такой, как у сербов, как в Сербии. С. язык (южнославянской группы индоевропейской семьи языков). Сербское нагорье (в восточной части Сербии). По-сербски (нареч.).

СЕРБЫ, -ов, ед. серб, -а, м. Народ, составляющий основное население Сербии. II ж. сербка, -и и сербиянка, -и (устар.). II прил. сербский, -ая, -ое.

СЕРВАНТ, -а. м. Род шкафа для посуды и столового белья. II прил. сервантньн, -ая, -ое.

СЕРВЕЛАТ, -а, м. Сорт копчёной колбасы.

СЕРВИЗ, -а, м. Полный набор столовой, чайной, кофейной или другой подающейся на стол посуды на определённое количество человек. С. на двенадцать персон. II прил. сервизный, -ая, -ое.

СЕРВИРОВАТЬ, -рую, -руешь; -бванный;сое. и несов., что. Приготовить (-влять), расставить (-влять) на столе для еды (посуду, кушанья). С. стол. С. обед. II сущ. сервировка, -и, ж. II прил. сервирбвочный, -ая, -ое.

СЕРВИРОВКА, -и, ас. 1. см. сервировать. 2. собир. Убранство стола: посуда, столовые приборы. Дорогая с.

СЕРВИС, -а, м. То же, что обслуживание (в 1 знач.). Гостиничный с. Автомобильный с. II прил. сервисный, -ая, -ое.

СЕРДЕЧКО, -а, ср. 1. см. сердце. 2. То же, что сердце1 (в 4 знач.). Медальон в виде сердечка. Резное с. (вырез в ставне, наличнике). Губы сердечком (о жеманно подобранных губах).

СЕРДЕЧНИК1, -а, м. (спец.). Стержень, к-рый является внутренней частью чего-н., на к-рый навивается, надевается что-н. С. троса, каната. С. электромагнита.

СЕРДЕЧНИК2, -а, м. (разг.).- 1. Человек, страдающий болезнями сердца. 2. То же, что кардиолог. II ж. сердечница, -ы (к 1 знач.).

СЕРДЕЧНЫЙ, -ая, -ое; -чен, -чна. 1. см. сердце1. 2. Задушевный, искренний; добрый. Оказать с. прием. Сердечно (нареч.) рад. Сердечная благодарность. Сердечная дружба. С. человек. 3. полн. ф. Относящийся к любви между мужчиной и женщиной, любовный (разг.). Сердечные тайны. 4. сердечный [гин], -ото, м. Употр. как ласковое обращение с оттенком жалости, сострадания (прост.). Устал, с., отдохни. II сущ сердечность, -и, ж. (ко 2 знач.) II ж. сердечная [шн], -ой (к 4 знач.).

СЕРДИТЫЙ, -ая, -ое; -ит. 1. Склонный сердиться, раздражительный. С. сосед. С. нрав. На сердитых воду возят (поел.: выражение иронического отношения к тому, кто сердится). 2. Выражающий раздражение, гнев. С. окрик, взгляд. Говорить сердито (нареч.). 3. на кого-что. Такой, к-рый сердится, рассержен. Сердит на сына. 4. перен. Сильно действующий, крепкий, забористый (разг. шутл.). С. табак. Сердитая горчица. 5. О ветре, морозе: очень сильный. * Дёшево и сердито (разг.) - о чём-н. дешёвом, доступном и в то же время вполне отвечающем своему назначению. Под сердитую руку (разг.) - когда сердит, в раздражении, в сердцах. Яопвссться кому-н. под сердитую руку. Побил под сердитую руку. В сердитую минуту (разг.) - когда кго-н. сердит, рассержен. Обругал в сердитую минуту. II сущ сердитость, -и, ас. (ко 2 знач.).

СЕРДИТЬ, сержу, сердишь; несов., кого (что). Раздражать, заставлять сердиться. II сое. рассердить, -ержу, -ёрдишь; -ёрже-нный.

СЕРДИТЬСЯ, сержусь, сердишься; несов., на кого (что). Быть в раздражении, гневе, чувствовать злобу к кому-н. С. на ученика. С. из-за пустяков. II сое. рассердиться, -ержусь, -ёрдишься.

СЕРДОБОЛЬНИЧАТЬ, -аю, -аешь; "есов. (разг. неодобр.). Быть излишне сердобольным.

СЕРДОБОЛЬНЫЙ, -ая, -ое; -лен, -льна (разг.). Сострадательный, жалостливый. Сердобольная женщина. II сущ. сердобольность, -и, ас.

СЕРДОЛИК, -а, м. Полудрагоценный камень красного или оранжевого цвета, разновидность халцедона. II прил. сердоликовый, -ая, -ое.

СЕРДЦЕ1 \рц], -а, мн. -дца, -дёц, -дцам, ср. 1. Центральный орган кровеносной системы в виде мышечного мешка (у человека в левой стороне грудной полости). С. бьётся. Порок сердца. 2. перен. Этот орган как символ души, переживаний, чувств, настроений. Доброе, чуткое, отзывчивое с. Чёрствое с. Золотое с. у кого-к. (об очень добром человеке). У него нет сердца (о злом, чёрством человеке). Отдать своё с. кому-н. (полюбить). С. сердцу весть подаёт (о любящих, вспоминающих, думающих друг о друге; разг.). 3. перен. Важнейшее место чего-н., средоточие. Москва - с. нашей Родины. 4. Символическое изображение средоточия чувств в виде вытянутого по бокам овала, мягко раздвоенного сверху, книзу сужающегося и заострённого. С., пронзённое стрелой. * По-ложа руку на сердце (разг.) - совершенно откровенно. От всего сердца или от чистого сердца - от всей души, искренне. Всем сердцем - то же, что от всего сердца, всей душой. Сердце радуется на кого-что(разг.) - очень приятно, радостно, душа радуется на кого-что-н. Сердце кровью обливается (разг.) - о сильном чувстве сострадания, горести. Сердце не лежит к кому-чему (разг.) - нет расположения к кому-чему-н., душа не лежит к кому-че-му-н. Сердце не камень (разг.) - говорится о том, кто пожалел кого-н., перестал сердиться. Принять близко к сердцу что - отнестись к чему-н. с большим вниманием, сочувствием. Брать (хватать) за сердце и за сердце (разг.) - волновать, брать за душу. Вырвать из сердца когЬ-чтоо (разг.)- решить навсегда забыть кого-что-н., перестать думать о ком-чём-н. Пб сердцу и по сердцу кто-что кому (разг.) - по нраву, нравится, по душе. От сердца отлегло (разг.) - почувствовалось облегчение, отлегло от души. II уменью, сердечко, -а, мн. -чки, -чек, -чкам, ср. (к 1, 2 и 4 знач.) и сердчишко [рч], -а, лот. -шки, -шек, -шкам, ср. (к 1 и 2 знач.; ласк,). Сердечко ты моё! (ласковое обращение). Сердчишко забилось. II прш. сердечный, -ая, -ое (к 1 и 2 знач.). С. клапан. С. приступ. Сердечная недостаточность (неспособность сердца обеспечить нормальное кровоснабжение органов; спец.). Сердечные страдания.

СЕРДЦЕ2 [рц], -а, предл. мн. в сердцах, м. (разг.). В нек-рых выражениях: гнев, раздражение: Сказать с сердцем (сердито, раздражённо). Иметь с. на (против) кого-н. (затаить гнев, обиду; прост.). В сердцах (рассердившись). Сорвать с. на ком-н. (излить свою злобу, раздражение на кого-н.;прост.).

СЕРДЦЕБИЕНИЕ {рц}, -я, ср. 1. Биение, ритм сердца. Нормальное с. 2. Ощущение учащённых и усиленных сокращений сердца (от волнения, болезни). У больного сильный жар, началось с.

СЕРДЦЕВЕД [рц], -а, л*, (шутл.). Знаток человеческой души. II ж. сердцевёдка, -и.

СЕРДЦЕВИДНЫЙ \рц], -ая, -ое; -ден, -дна. По очертаниям похожий на сердце (в 4 знач.). С. лист. II сущ. сердцеввдность, -и, ж.

СЕРДЦЕВИНА [рц], -ы, ж. 1. Средняя, рыхлая часть стебля, ствола, корня растения. 2. Внутренняя, средняя часть чего-н., напр. плода. С. ореха. С. яблока. Гнилая с. (также перен.: о порочной сущности кого-чего-н.). 3. перен. Средоточие, центр. С. событий. II прил. сердцевинный, -ая, -ое.

СЕРДЦЕЕД \рц}, -а, м. (разг. шутл.). Человек, к-рый легко влюбляет в себя, покоритель сердец. Ты у нас известный с. II ж. сердцеедка,-и.

СЕРЕБРЁНЫЙ, -ая, -ое. Подвергшийся серебрению, покрытый слоем серебра. Серебрёные украшения.

СЕРЕБРИСТО-... Первая часть сложных слов со знай. серебристый (в 1 знач.), с серебристым оттенком, напр. серебристо-белый, серебристо-голубой, серебристо-жемчужный, серебристо-золотистый, серебристо-перламутровый, серебристо-серо-голубой.

СЕРЕБРИСТЫЙ, -ая, -ое; -ист. 1. Цвета серебра, отливающий серебром, с серебряным оттенком, отливом. С. ландыш. С. свет луны. Серебристая борода (с сединой). С. тополь (порода тополя, у к-рого листья с нижней стороны покрыты светлым пушком). 2. перен. То же, что серебряный (в 3 знач.). С. голосок. II сущ. серебристость, -и, ж.

СЕРЕБРИТЬ, -рю, -ришь; -рённый (-ён, -ена); несов; что. 1. Покрывать тонким слоем серебра. С. ложки. 2. Окрашивать всеребристый цвет. Луна серебрит озеро. II сое. высеребрить, -рю, -ришь; -рённый (к 1 знач.) и посеребрил", -рю, -ришь; -рённый (-ён, -ена). Высеребрить (посеребрить) ложки. Седина посеребрила виски. \\ сущ. серебрение, -я, ср. (к 1 знач.).

СЕРЕБРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. неупотр.), -рйтся; несов. 1. Становиться серебристым. Серебрятся виски (появляется седина). 2. О серебряном, серебристом:виднеться. Вдали с. река. Серебрятся вершины гор.

СЕРЕБРО, -а, ср. 1. Драгоценный блестящий металл серовато-белого цвета. Чистое с. Ювелирные изделия из серебра. С. снегов (перен.). С. седыкм(перен.). Голосок звенит серебром (перен.: мелодично и звонко). 2. Изделия из такого металла. Столовое с. (посуда, столовые приборы). Российским гимнастам досталось с. (серебряные медали; разг.). 3. Мелкие разменные монеты из сплава с таким металлом или никелем. Дать сдачи серебром. 4. Посеребрённые нити. Шить серебром. II прил. серебряный, -ая, -ое. С. слиток. С. призёр (получивший серебряную медаль). 4- Серебряная свадьба - двадцатипятилетие супружеской жизни.

СЕРЕБРО... Первая часть сложных слов со знач.: 1) относящийся к серебру (в 1 знач.), напр. серебросодержащий, сереброплавильный, сереоросвинцовый; 2) серебристый, цвета серебра, напр. серебролистный.

СЕРЕБРОНОСНЫЙ, -ая, -ое; -сен, -сна. О горных породах, пластах: содержащий в себе серебро. II сущ. сереброносность, -и, ж.

СЕРЕБРЯНИК, -а, м. Мастер по серебрению.

СЕРЕБРЯНЫЙ, -ая, -ое. 1. ом. серебро. 2. Блестяще-белый, цвета серебра. С. свет луны. Серебряная борода (серебристо-седая). 3. перен. О звуке, голосе: мелодично-звонкий, высокого тона. Серебряные трели жаворонка. С. смех.

СЕРЕДИНА, -ы, ж. 1. Средняя часть чего-н., равно отстоящая от границы, краёв или от начала и конца чего-н. С. круга. С. дня. 2. Промежуток между приблизительно равными частями чего-н. В середине пути. Бросить дело на середине. Держаться середины (также перен.: воздерживаться от решительных действий). * В середине чего, в знай. предлога с род. п. - то же, что посередине (во 2 и 3 знач.). Оказаться в середине собравшихся. Запнуться в середине рассказа. II уменъш. серединка, -и, ж.* Серединка на половинку (прост.) - говорится о чём-н. неопределённом, среднем, ни хорошем, ни дурном. II прил. серединный, -ая, -ое.

СЕРЕДНЯК, -а, м. 1. Крестьянин-единоличник среднего достатка, обрабатывающий землю своими силами, де прибегая к наёмному труду. 2. Человек посредственных способностей, ничем не выдающийся (разг.). II ул"бньм.середнячбк^-чка,л<. II ж. середнячка, -и (к 1 знач.). II прил. середняцкий, -ая, -ое (к 1 знач.).

СЕРЕНАДА, -ы, ж. 1. В Западной Европе (первонач. средневековой): приветственная песня под аккомпанемент лютни, мандолины или гитары, преимущ. в честь возлюбленной. 2. Род лирического музыкального произведения.

СЕРЕТЬ, -ею, -ёешь; несов. 1. Становиться серым, серее. 2. (1 и 2 л. не употр.). О чём-н. сером: виднеться. II сое. посереть, -ею, -ёешь (к 1 знач.).

СЕРЁДКА, -и, ж. (прост.). Внутренняя часть чего-н., середина. С. яблока. * Серёдка на половинку - то же, что серединка на половинку.

СЕРЁЖКА, -и, ж. 1. см. серьга. 2. Соцветие в виде поникающей кисти мелких цветов. Серёжки березы. Ивовые серёжки.

СЕРЖАНТ, -а, м. Звание младшего начальствующего состава в армии, а также лицо, имеющее это звание, младший с. Старший с. II прил. сержантский, -ая, -ое. Сержантское звание.

СЕРИАЛ, -а, м. На телевидении, в кино:многосерийный фильм с несколькими сюжетными линиями, а также вообще многосерийная программа. Телевизионный с. II прил. сериальный, -ая, -ое.

СЕРИЙНЫЙ, -ая, -ое; -йен, -ййна. Относящийся к изготовлению сериями. Серийное производство маишп. С. самолёт, а сущ. серийность, -и, ж.

СЕРИЯ, -и, ас. 1. Последовательный ряд чего-н., что обладает общим признаком, объединено общим назначением, составляет одну группу. С. популярных брошюр. С. опытов. Изделие выпускается малыми сериями. 2. Разряд, категория ценных бумаг, документов. С. и номер паспорта. С. облигаций. 3. Одна из относительно самостоятельных частей большого фильма. Фильм в двух сериях.

СЕРМЯГА, -и, ж. (устар.). Грубое некрашеное сукно, а также кафтан из такого сукна. II прил. сермяжный, -ая, -ое.

СЕРМЯЖНЫЙ, -ая, -ое. 1. см. сермяга. 2. перен. Относящийся к бедному крестьянскому быту старой России. Сермяжная Русь. * Сермяжная правда (шутл.) - безыскусственная, идущая от самого существа чего-н. В его словах есть своя сермяжная правда.

СЕРНА, -ы, ж. Парнокопытное животное сем. полорогих, горная антилопа.

СЕРНИСТЫЙ, -ая, -ое. Содержащий серу (в 1 знач.). С. натрий. Сернистые минералы.

СЕРНОКИСЛЫЙ, -ая, -ое (спец.). Относящийся к солям серной кислоты.

СЕРНЫЙ см. сера.

СЕРО-... Первая часть сложных слов со знач.: 1) серый (в 1 знач.), с серым оттенком, напр. серо-голубой, серо-жемчужный, серо-зелёный; 2) серый (в 1 знач.) в сочетании с другим отдельным цветом, напр. серо-жёлтый.

СЕРО-БУРО-МАЛИНОВЫЙ, -ая. -ое (разг. шутл.). Неопределённого цвета. Что это на ней за платье: серо-буро-малиновое в крапинку?

СЕРОВОДОРОД, -а, м. Бесцветный газ с резким неприятным запахом, образующийся при разложении белковых веществ. II прил. сероводородный, -ая, -ое.

СЕРОГЛАЗЫЙ, -ая, -ое; -аз. С серыми глазами.

СЕРОСТЬ, -и, ж. 1. см. серый. 2. перен. Нечто маловыразительное, посредственное, серое (в 3 знач.); также о ком-н. некультурном, необразованном (пренебр.). Незачем читать эту с. Эх ты с.1

СЕРОУГЛЕРОД, -а,м. Бесцветная летучая ядовитая горючая жидкость с неприятным эфирным запахом. II прил. сероуглеродный, -ая, -ое.

СЕРП, -а, м. 1. Ручное орудие - изогнутый полукругом мелко зазубренный нож для срезывания злаков с корня. Жать серпом. 2. перен. Предмет, своими очертаниями напоминающий такой нож. С. луны или лун-ный с. (луна в начальной или последней фазе, молодой месяц).

СЕРПАНТИН, -а, м. 1. Длинная и узкая завивающаяся лента из цветной бумаги, к-рую бросают в танцующих на балах, маскарадах. 2. перен. Извилистая дорога в горах. Высокогорные серпантины. II прил. серпантинный, -ая, -ое и серпантиновый, -ая, -ое (к 1 знач.).

СЕРПЕНТАРИЙ, -я, м. Змеиный питомник.

СЕРПОВИДНЫЙ, -ая^ -ое; -ден, -дна. По форме, очертаниям напоминающий серп. Серповидное крыло. Серповидные рога. II сущ. серповидность, -и, ж.

СЕРПЯНКА, -и, ж. Лёгкая бумажная ткань очень редкого плетения. II прил. серпянковый, -ая, -ое.

СЕРСО, нескл., ср. Игра в тонкий и лёгкий обруч, к-рый подкидывается и ловится палочкой, а также этот обруч и палочка. Играть в с.

СЕРТИФИКАТ, -а, м. (спец.). 1. Заёмное финансовое обязательство государственных органов, а также название билетов нек-рых государственных займов. 2. Официальное письменное удостоверение о чём-н. С. качества (документ, удостоверяющий качество товара). II прил. сертификатный, -ая, -ое.

СЕРЧАТЬ, -аю, -аешь; несов. (прост.). То же, что сердиться. II сов. осерчать, -аю, -аешь и рассерчать, -аю, -аешь.

СЕРЫЙ, -ая, -ое; сер, сера, серо. 1. Цвета пепла, дыма. Серые тучи. Серая шинель. С. волк. Серые глаза. С. хлеб (из пшеничной муки грубого помола). 2. перен. Болезненно бледный. Серое лица. 3. перен. Посредственный, ничем не замечательный. Серое существование. Серая повесть. 4. перен. Малокультурный, необразованный (разг.). С. человек. 5. О погоде: пасмурный. Серая погода. С. день. * Серое вещество мозга (спец.) - нервная ткань мозга, скопление его нервных клеток. Серого вещества не хватает у кого-н. (глуповат, несообразителен; разг. шутл.). II сущ. серость, -и, ж. (к 3 и 4 знач.).

СЕРЬГА, -и, мн. серьги, серёг, серьгам и серьгам, ж. Украшение, обычно с драгоценным камнем, продеваемое в мочку уха. Бриллиантовые серьги. Всем сестрам по серьгам (поел.: всем, каждому досталось, каждый получил что-н.). II уменыи. серёжка, -и, ж. Для милого дружка и серёжка (серёжку) из ушка (поел.).

СЕРЬЁЗ: на полном серьёзе (прост.) - всерьёз, не шутя. Разговор идёт на полном серьёзе.

СЕРЬЁЗНЕТЬ, -ею, -еешь; несов. (разг.). Становиться серьёзным (в 1 и 2 знач.), серьёзнее. II сов. посерьёзнеть, -ею, -еешь.

СЕРЬЁЗНИЧАТЬ, -аю, -аешь; несов. (разг.). Держаться с напускной серьёзностью.

СЕРЬЁЗНЫЙ, -ая, -ое; -зен, -зна. 1. Вдумчивый и строгий, не легкомысленный. Серьёзные люди. Серьёзное отношение к делу. Серьёзно (нареч.) взяться за учёбу. 2. О выражении лица: глубокомысленный, сосредоточенный. С. вид. 3. Существенный и важтагй по содержанию, не легковесный, не шуточный. Серьёзная книга. С. разговор. 4. Требующий пристального к себе внимания, чреватый важными последствиями, опасный. Серьёзное положение. Серьёзная болезнь. 5. серьёзно, вводи, ел. В самом деле, действительно (разг.). Нет, серьёзно, ты согласен? II сущ. серьёзность, -и, ж. (к 1, 2, 3 и 4 знач.).

СЕРЯТИНА, -ы, ж. (разг. пренебр.). То же, что серость (во 2 знач.).

СЕССИЯ, -и, ж. 1. Периодически повторяющиеся рабочие заседания какого-н. учреждения, организации, органа. С. парламента. С. научного общества. На сессии. 2. Период сдачи экзаменов в вузах, техникумах, специальных училищах. Экзаменационная с. Во время сессии. Сдать сессию (т. е. все экзамены сессии; разг.). II прил. сессионный, -ая, -ое.

СЕСТРА, -ы, мн. сестры, сестёр, сестрам, ж. 1. Дочь тех же родителей или одного из них по отношению к другим их детям. Родная с. Двоюродная с. (дочь дяди или тёти). Троюродная с. (дочь двоюродного дяди или двоюродной тёти). Сводная с. (дочь отчима или мачехи от другого брака). Молочные сестры (неродные, вскормленные молоком одной женщины). Названая с. (та, с к-рой кто-н. побратался). 2. Единомышленница, товарищ в каком-н. общем деле (высок.). 3. Лицо среднего медицинского персонала в лечебных, детских учреждениях. Медицинская с. Хирургическая с. (в операционной). С.-хозяйка (служащая, на к-рой лежат хозяйственные обязанности в лечебных, детских учреждениях, в санаториях). 4. Монахиня (обычно в обращении, чаще при имени). * Сестра милосердия - женщина с медицинским образованием, ухаживающая за больными, ранеными. Ваша (наша, их) сестра (разг.) - снисходительно о женщинах: вы (мы, они) и другие подобные. Наша сестра (т. е. мы, женщины) за себя постоит. Н ласк. сестрица, -ы, ас. (к 1 и 3 знач.) и сестричка, -и, ж. (к 1 и 3 знач.). II прил. сестринский, -ая, -ое (к 1 и 3 знач.) и сестрин, -а, -о (к 1 и 3 знач.). Сестринские чувства (также перен.:такие, как у сестры к брату).

СЕСТРЁНКА, -и, ж. 1. Малолетняя сестра (в 1 знач.) (разг.), а также вообще сестра (в 1 знач.) (прост.). 2. Фамильярное и дружеское обращение нестарого мужчины к нестарой женщине (прост.).

СЕСТРУХА, -и, ж. (прост, и обл.). То же, что сестра (в 1 знач.).

СЕСТЬ1, саду, сядешь; сел, сёла; сядь;севший; сев; сов. 1. Принять сидячее положение. С. на стул. С. за стол. Сел и сидит (давно сидит). С. на престол (перен.: начать царствовать). С. на яйца (о птицах: начать высиживать птенцов). Так и сел! (о выражении крайнего удивления; разг.). 2. во что и на что. Войдя, поместиться где-н. (для поездки). С. в автомобиль. С. в поезд. С. на теплоход. С. на извозчика (поехать в извозчичьем экипаже). 3. за что, на что и с неопр. Приняв сидячее положение, начать делать что-н.; вообще начать заниматься чем-н. усидчиво. С. за учебник. С. работать (за работу). С. на вёсла (занять место гребца). С. на телефон (начать звонить длительно или во многие места;разг.). С. за книги. 4. Опуститься с высоты, прекратив движение, полёт. Птица села на дерево. Самолёт сел на льдину. 5. (1 и 2 л. не употр.). Опуститься, углубиться в землю. Дом от старости покосился и сел. 6. на что. Подчинить себя какому-н. режиму, ограничениям (разг.), С. на диету. С. на хлеб и воду (также перен.: начать жить впроголодь). С. на стипендию (начать жить только на стипендию). 7. Оказаться в заключении по приговору суда (обычно об уголовном преступнике) (разг.). С. за кражу. С. на три года. * Солнце село - скрылось за горизонтом. Сесть на шею кому (разг. неодобр.) - обременить собой,заботами о себе. II несов. садиться, сажусь, садишься.

СЕСТЬ2 (саду, сядешь, 1 и 2 л. не употр.), садет; сел, сёла; севший; сев; сое. 1. Укоротиться, сузиться от влаги. Костюм сел после чистки. 2. Потерять силу, напряжение; ослабеть. Батарейки сели. Аккумулятор сел. Голос сел (стал хриплым). |Г несов. садиться (сажусь, садишься, 1 и 2 л. не употр.), садится.

СЕТ [сэ], -а, м. В теннисе: одна партия во встрече теннисистов. Одержать победу в двух сетах.

СЕТЕВОЙ см. сетка и сеть.

СЕТКА, -и, ж. 1. Небольшая сеть (в 1 и 2 знач.). С. от комаров. С. для волос (для сохранения причёски, завивки). Кровать с сеткой. Волейбольная с. Сплошная с. дождя. 2. Сумка для ношения продуктов, мелких вещей, сплетённая в виде мелкой сети из шнурков, нитей. 3. Расчерченная, обычно в клетку, поверхность. Географическая с. (линии, обозначающие долготы и ширб-ты). 4. Расписание, шкала (спец.). Тарифная с. II уменьш. сеточка, -и, ж. (к I и 2 знач.). II прил. сеточный, -ая, -ое и сетевой, -ая, -ое (к 4 знач.). Сетевой график.

СЕТОВАТЬ, -тую, -туешь; несов., на кого-что (книжн.). Жаловаться, роптать. С. на невзгоды. II сое. посетовать, -тую, -туешь. II сущ. сетование, -я, ср.

СЕТОЧКА, -и, ж. 1. см. сетка. 2. То же, что ситечко (разг.).

СЕТТЕР [сэ, тэ\, -а, мн. -ы, -ов и -а, -бв, м. Длинношёрстная собака легавой породы. Ирландский с.

СЕТЧАТКА, -и, ж. (спец.). Внутренняя оболочка глазного яблока, содержащая клетки, чувствительные к свету.

СЕТЧАТОКРЫЛЫЕ, -ых, ед. -ое, -ого, ср. (спец.). Отрад насекомых с крыльями, покрытыми густой сетью мелких жилок.

СЕТЧАТЫЙ, -ая, -ое. Имеющий вид сетки, сети; представляющий собой сетку. Сетчатые крылья. С. черпак. С. узор.СЕТЬ, -и, о сети, в сети, мн. сети, сетей, ж. 1. Приспособление, изделие из закреплённых на равных промежутках, перекрещивающихся нитей, верёвок, проволоки. Рыболовная с. Тральная с. С. для ловли птиц. Паук сплёл свою с. (паутину). Плести сети (также перен.: заниматься интригами). Расставлять сети (также перен.: хитрыми уловками стремиться поставить кого-н. в трудное, опасное положение). 2. ед. перен., О множестве переплетённых, скрещённых черт, линий. С. дождя. С. морщин. 3. Система коммуникаций, расположенных на каком-н. пространстве. Железнодорожная с. Электрическая с. Газовая с. Телефонная с. 4. Совокупность расположенных где-н. однородных учреждений, организаций. Торговая с. Курортная с. Школьная с. II прил. сетевой, -ая, -ое (к 1, 3 и 4 знач.; спец.), сетной, -ая, -бе (к 1 знач.;спец.) и сетный, -ая, -ое (к 1 знач.; спец.). Сетевой рубильник. Сетевое снабжение. Сетевой (сетной) лов рыбы.

СЕЧА, -и, ж. (стар.). То же, что сражение. Кровавая с.

СЕЧЕНИЕ1, -я, ср. 1. см. сечь2. 2. Место, по к-рому что-н. рассечено, разрез. Поперечное с. Коническое с.

СЕЧЕНИЕ2 см. сечь.

СЕЧЁНЫЙ1, -ая, -ое (разг.). Такой, к-рого секли.

СЕЧЁНЫЙ2, -ая, -ое. О камне: высеченный, обтёсанный. С. гранит. Сечёные мраморные украшения.

СЕЧКА, -и, ж. 1. см. сечь2 . 2. Широкий полукруглый нож на отвесной ручке для рубки капусты. 3. Корм из мелко нарубленной соломы с отрубями. 4. Дроблёная крупа.

СЕЧЬ1, секу, сечёшь, секут; сёк, секла и (устар.) сёк, секла; секший и секший;сечённый (-ён, -сна) и (устар.) сеченный;секши и секши; несов., кого-что. Бить в наказание (прутьями, ремнём). С. розгами. Дождь сечёт по лицу (перен.: с силой хлещет). II сое. высечь, -еку, -ечешь; -еченный. Сам себя высек (сам себя поЬтавил в глупое, смешное положение, поступил во вред самому себе; разг. ирон.). II сущ. сечение, -я, ср.

СЕЧЬ2, секу, сечёшь, секут; сёк, секла;секший; сечённый (-ён, -ена); секши; несов.1. кого-что. Рубить на части. С. капусту. 2. что. Срубать, отрубать. Повинную голову меч не сечёт (поел.). 3. что. Высекая, обтёсывать (камень). II однокр. секануть, -ну, -нёшь (к 1 и 2 знач.; прост.). II сущ. сечка, -и, ж. (к 1 знач.) и сечение, -я, ср. (к 3 знач.).

СЕЧЬ3, секу, сечёшь, секут; сёк, секла;секший; несов. (прост.). Понимать, разуметь. Не сечёт кто-н. (ничего не понимает). Сечёшь? (понимаешь? уразумел?).

СЕЧЬСЯ (секусь, сечёшься, 1 и 2 л. не употр.), сечётся, секутся; сёкся, секлась;секшийся; несов. 1. О волосах: расщепляясь, ломаться. 2. О тканях: рваться по нитке, расползаться. II сов. посечься, (-секусь, -сечёшься, 1 и 2 л. не употр.), -сечется, -секутся; -ёкся, -еклась.

СЕЯЛКА, -и, ж. Машина для высева семян. Зернотравная, кукурузная, овощная, лесная с. II прил. сеялочный, -ая, -ое. С. агрегат.

СЕЯЛЫЩТК, -а, м. Работник, занимающийся высевом семян. II ж. сеяльщица, -ы.

СЕЯНЕЦ, -нца. м. Растение, выращенное из семян (в отличие от саженца). Лук-с.

СЕЯНЫЙ, -ая, -ое. 1. Такой, к-рый просеян. Сеяная мука. С. хлеб (из такой муки).2. Выросший в результате посева, не саженый. Сеяные травы.

СЕЯТЕЛЬ, -я, м. (высок.). Человек, к-рый сеет семена, а также (перен.) человек, к-рый распространяет какие-н. идеи, знания. Сеятели и хранители земли. С. знаний, добра.

СЕЯТЬ, сею, сеешь; сеянный; несов., что. 1. Рассыпая, заделывать семена в почву. С. рожь. С. клевер. 2. перен. Распространять, внедрять (какие-н. идеи, мысли, взгляды) (высок.). С. знания. С. добро. С. раздоры, слухи, ложь. 3. То же, что просеивать. С. муку. 4. (1 и 2 л. не употр.). О мелком и долгом дожде, снеге: идти. Сутра сеет холодный дождь. Сеет (безл.) ледяной крупой. II сов. посеять, -сею, -сеешь; -сеянный (к 1 и 2 знач.). Посеешь поступок - пожнешь привычку, посеешь привычку - пожнёшь характер (поел.). II сущ. сеяние, -я, ср., сев, -а, м. (к 1 знач.) и посев, -а, м. (к 1 знач.). Сеяние раздоров. Сеяние муки. Сев колосовых. Произвести посев ржи.

СЁ, сего, мест. указ. Употр. в нек-рых выражениях в знач. это. То да сё (разное, всякое; разг.). Ни с того ни с сего (неожиданно и некстати; разг.). Поговорим о том о сём (о разном и незначительном; разг.). Ни то ни сё (нечто неопределённое; разг. неодобр.)

СЁМ, частица (устар. прост, и обл.). То же, что дай (см. дать в 9 знач.). С. (сём-ка) сыграю с ним в шашки. С. (сём-ка) посижу отдохну.

СЁМГА, -и, ж. Промысловая рыба сем. лососевых с мясом розового цвета. Лов сёмги. II уменъш. сёмужка, -и, ж. II прил. сёмговый, -ая, -ое и сёмужий, -ья, -ье..

СЖАЛИТЬСЯ, -люсь, -лишься; сое., над кем-чем. Почувствовав или проявив жалость, простить, помочь или сделать что-н. нужное для кого-н. С. над беднягой. Судьба сжалилась над хач-н. (перен.: миновала беда, наступило облегчение).

СЖАТЫЙ, -ая, -ое; сжат. Очень краткий, небольшой по времени, объёму. В сжатые сроки. Сжатое изложение. II сущ. сжатость, -и, ж.

СЖАТЬ1, сожму, сожмёшь; сжатый; сое. 1. что. Сдавить, заставив уплотниться, уменьшиться в объёме. С. пружину. 2. кого-что. Охватив, сдавить, стиснуть. С. чмо-н. руку. С. кого-н. в объятиях. Тоска сжала сердив (перен.). 3. что. Плотно соединив, прижать друг к другу. С. губы. С. пальцы в кулак. С. зубы. 4. перен., что. Сократить, ограничить. С. текст. II несов. сжимать, -аю, -аешь. II сущ. сжимание, -я, ср. (к 1, 2 и 3 знач.) и сжатие, -я, ср. (к 1 и 2 знач.). II прил. сжимный, -ая, -ое (к 1 знач.).

СЖАТЬ2 см. жать2.

СЖАТЬСЯ, сожмусь, сожмёшься, сое. 1. То же, что съёжиться. С. от холода. 2. (1 и 2 л. не употр.). О чём-н. сдавливаемом, сжимаемом: плотно сдвинуться, уплотниться. Губы сжались. Пальцы, сжались в кулак. Сердце сжалось (перен.: об ощущении тоски, страха). II несов. сжиматься, -аюсь, -аешься. II сущ. сжимание, -я, ср. и сжатие, -я, ср. Сжатие льдов.

СЖЕВАТЬ, сжую, сжуёшь; сжёванный;сое., что (разг.). Разжевав, съесть, проглотить. II несое. сжёвывать, -аю, -аешь.

СЖЕЧЬ см. жечь.

СЖИВАТЬ см. сжить.

СЖИГАТЬ, -аю, -аешь; несов., кого-что. То же, что жечь (в 1 знач.). II сущ. сжигание, -я, ср.

СЖИДИТЬ, сжижу, сжидишь; сжиженный; сое., что (спец.). Превратить в жидкое состояние. Сжиженный газ. II несов. сжижать, -аю, -аешь. II сущ. сжижение, -я, ср.

СЖИМАТЬ, -СЯ см. сжать, -ся.

СЖИНАТЬ, -аю, •аешь; несов., что. То же, что жать2.

СЖИТЬ, сживу, сживёшь; сжил, сжила, сжило; сжитый (сжит, сжита, сжито); сое., кого (что) с чего (разг.). Создав невыносимые условия, не дать жить кому-н. где-н. С. с квартиры. С. со света (погубить). II несов. сживать, -аю, -аешь. II сущ. оживание, -я, ср.

СЖИТЬСЯ, сживусь, сживёшься; сжился, сжилась, сжилось и сжилось; сое. 1. с кем. Живя вместе, привыкнуть, сдружиться. С. с новыми товарищами, 2. перен; с чем. Постоянно имея дело с чем-н., привыкнуть. С. с обстановкой. С, со своим горем. С. с ролью (об актёре: войти в роль). II несов. сживаться, -аюсь, -аешься. 11 сущ. сживание, -я, ср.

СЖУЛИТЬ см. жулить.

СЖУЛЬНИЧАТЬ см. жульничать.

СЗАДИ. 1. нареч. С задней стороны. Пальто разорвалось с. 2. кого-чего, предлог срод. п. То же, что позади кого-чего-н. Огород с. дома. Встать с. товарища.

СЗЫВАТЬ см. созвать.

СИАМСКИЙ, -ая, -ое. 1. ок. сиамцы. 2. Относящийся к сиамцам, к их языку (китай-ско-тибетской семьи), национальному характеру, образу жизни, культуре, а также к Сиаму (прежнее название Таиланда), еготерритории, её внутреннему устройству, истории; такой, как у сиамцев, как в Сиаме. Сиамские близнецы (соединённые друг с другом какой-н. частью тела). Сиамская кошка (порода). По-сиамски (нареч.).

СИАМЦЫ, -цев, ед. -амец, -мца, м. Народ, составляющий более половины населения Таиланда. \\ж. сиамка, -и. II прил. сиамский, -ая, -ое. С. язык.

СИБАРИТ, -а,л". (книжн.). Человек, склонный к праздности, изнеженный роскошью. II ж. сибаритка, -и. II прил. сибаритский, -ая, -ое.

СИБАРИТНИЧАТЬ, -аю, -аешь; несов. (разг.). То же, что сибаритствовать. II сущ. сибаритничанье, -я, ср.

СИБАРИТСТВО, -а, ср. (книжн.). Поведение сибарита.

СИБАРИТСТВОВАТЬ, -твую, -твуешь;несое. (книжн.). Вести себя сибаритом, как сибарит.

СИБИРЯК, -й,м. Житель, уроженец Сибири. Коренной с. II ж. сибирячка, -и. II прил. сибиряцкий, -ая, -ое.

СИВКА. -и, м. и ж.,

СИВКО, -а, м. и

СИВКО, -а, м. (устар. и обл.). Лошадь сивой масти; также распространённая кличка деревенской лошадки, * Сивка-бурка - в сказках: лошадь как персонаж, помогающий герою. Сивка-бурка, вещая каурка.

СИВОДУШКА, -и, ж. Цветная лисица, выведенная путем скрещивания серебристо-чёрной и красной лисиц, а также мех её.

СИВОЛАПЫЙ, -ая, -ое; -ал (прост.). Грубый, неуклюжий, неловкий. II сущ. сиволапость, -и, ж.

СИВУХА, -и, ж. (прост.). Плохо очищенная водка. II прил. сивушный, -ая, -ое. С. запах (запах перегара).

СИВУЧ, -а, м. Крупное морское млекопитающее сем. ушастых тюленей. II прил. сивучий, -ья, -ье.

СИВУЧИХА.-и, ж. Самка сивуча.

СИВУШНЫЙ, -ая, -ое. 1. см. сивуха. 2. сивушное масло - побочный продукт перегонки этилового спирта.

СИВЫЙ, -ая, -ое; сив, сива и сива, сиво. 1. О масти животных, обычно лошадей: серовато-сизый. 2. Седой, с проседью. Сивая борода. II сущ. сивость, -и, ж.

СИГ, -а, м. Северная промысловая рыба. II уменъш. сижок, -жка,л<. II прил. сиговый, -ая, -ое. Семейство сиговых, (сущ.).

СИГАРА, -ы, ж. I. Плотно скрученная и сужающаяся на концах трубочка из сухих табачных листьев. Курить сигару. 2. перен. Предмет в форме удлинённой, сужающейся на концах трубы, трубки. С. аэростата. II уменъш. сигарка, -и, ж. (к 1 знач.). II прил. сигарный, -ая, -ое (к 1 знач.).

СИГАРЕТА, -ы, м. Папироса без мундштука. II уменъш. сигаретка, -и, ж. II прил. сигаретный, -ая, -ое и сигарёточный, -ая, -ое.

СИГАРЕТНИЦА, -ы, ж. Портсигар для сигарет.

СИГАРООБРАЗНЫЙ, -ая, -ое; -зен, -зна. Имеющий форму сигары. С. корпус автомобиля. II сущ. сигарообразность, -и, ж.

СИГАТЬ, -аю, -аешь; несов. (прост.). Делать прыжок, прыжки (обычно на бегу). С. через изгородь, и однокр. сигануть, -ну, -нёшь. С. в кусты. С. с берега в воду.

СИГНАЛ, -а, м. 1. Условный знак для передачи на расстояние каких-н. сведений, сообщений. Звуковой, визуальный, световой с, Дать с. С. 808 (от терпящих бедствие в море; также перен.: призыв о помощи в беде). 2. перен. То, что служит толчком к началу какого-н. действия. Статья послу-жила сигналом к дискуссии, 3. перен. Предупреждение, сообщение о чём-н. нежелательном. Прислушиваться к сигналам с мест. Сигналы общественности. II прил. сигнальный, -ая, -ое (к 1 знач.). Сигнальные огни. Сигнальная связь. С. пистолет (ракетница). С. экземпляр (первый, до тиража, готовый экземпляр произведения печати).

СИГНАЛИЗАЦИЯ, -и, ж. 1. см. сигнализировать. 2. Устройство для подачи сигналов (в 1 знач.). Автоматическая с. 3. Система сигналов (в 1 знач.), применяемая где-н. Морская с.

СИГНАЛИЗИРОВАТЬ, -рую, •руешь; сов. и несов. 1. Подать (-давать) сигнал (в 1 знач.), сигналы. С. флагом. 2. перен., о чём. Предупредить (-еждать), предостерегая от чего-н. С. об опасности. II сое. также просигнализировать, -рую, -руешь (к 1 знач.). II сущ. сигнализация, -и, ж. (к 1 знач.). II прил. сигнализационный, -ая, -ое (к 1 знач.).

СИГНАЛИТЬ, -лю, -лишь; несов. (разг.). То же, что сигнализировать (в 1 знач.). II сое. просигналить, -лю, -лишь; -ленный.

СИГНАЛЬНЫЙ, -ая, -ое. 1. ок. сигнал. 2. первая сигнальная система (спец.) - система условнорефлекторных связей, формирующихся у животных и человека при воздействии конкретных раздражителей;вторая сигнальная система (спец.) - свойственная человеку система условно-рефлекторных связей, формирующихся при воздействии речевых сигналов.

СИГНАЛЫЦИК, -а, м. Человек, к-рый подаёт сигналы (в 1 знач.). Матрос-с.

СИГНАТУРА, -ы, ж. (спец.). Часть рецепта с указанием способа употребления лекарства, а также копия рецепта, прилагаемая аптекой к изготовленному лекарству. II умвньш. сигнатурка, -и, ж. II прил. сиг-натурный, -ая, -ое.

СИДЕЛКА, -и, ж. Женщина, дежурящая у постели тяжелобольного. Больничная с.

СИДЕНЬ, -дня, м. (разг.). Человек, к-рый ведёт малоподвижную, сидячую жизнь. Сиднем сидеть (сидеть не вставая или находиться где-н., никуда не выходя, не выезжая).

СИДЕНЬЕ, -я, род. мм. -ний, ср. Предназначенный для сидения предмет, часть мебели. С. стула, кресла, дивана. Откидное с.

СИДЕТЬ, сижу, сидишь; сидя; несов. 1. Находиться, не передвигаясь, в таком положении, при к-ром туловище опирается на что-н. нижней своей частью, а ноги согнуты или вытянуты. С. на стуле. С. верхом на лошади. Заяц сидит под кустом. С. у моря и ждать погоды (погов. о бесполезном ожидании чего-н. неопределённого). 2. О птицах, насекомых: находиться неподвижно на одном месте. Пчела сидит на цветке. Птица сидит на ветке. 3. Находиться в ка-ком-н. месте, внутри чего-н.; быть помещённым куда-н. С. целый день дома. Зверь сидит в клетке. С. в тюрьме. Пирог сидит в печи. Гвоздь крепко сидит в стене. Одна мысль сидит в голове (перен.). 4. Находиться, пребывать в каком-н. состоянии или усидчиво заниматься чем-н. С. без дела. С. без копейки (без денег). С. за книгой. С. с шитьём. С. над задачей. С ребёнком сидит бабушка (т. е. находится при нём, смотрит за ним). 5. (1 и 2 л. не употр.). Иметь какую-н. осадку, углубляться в воду. Корабль сидит глубоко. 6. (1 и 2 л. не употр.). Об одежде: находиться на фигуре, подходя или не подходя к её формам. Платье хорошо сидит. Костюм плохо сидит. Пиджак сидит горбом. Костюм плохо скроен: не сидит. Свитер сидит как влитой. 7. Отбывать наказание в тюрьме (разг.). Сидит за хулиганство. 4 Сидеть в девках (разг.) - о девушке: долго не выходить замуж. Глаза сидят глубоко - углублены в глазницы. Вот где сидит кто-что у кого (разг. неодобр.) - о ком-чём-н. доставляющем постоянные заботы, неприятности. II многокр. сиживать, наст. вр. не употр. (к 1, 3, 4 и 7 знач.). II сущ. сидение, -я, ср. (к 1, 2, 3, 4 и 7 знач.).

СИДЕТЬСЯ, -ится; безя.; несов., кому, обычно с отриц. (разг.). О желании, настроенности сидеть. Не сидится •на месте. Не сидится, дома.

СИДМЯ и

СИДМЯ: сидмя сидеть (прост.) - то же, что сиднем сидеть (см. сидень).

СИДОР, -а, м. (прост.). Солдатский вещевой мешок.

СИДР, -а, м. Вино из яблочного сока. II прил. сидровый, -ая, -ое.

СИДЯЧИЙ, -ая, -ее. 1. Такой, какой бывает, когда сидят, связанный с сидением. В сидячем положении. Сидячая забастовка (при к-рой бастующие сидят на мостовой у входа куда-н., в каком-н. помещении, отказываясь уходить, пока не будут удовлетворены их требования). 2. Связанный с пребыванием на одном месте или с работой, не требующей подвижности. С. образ жизни. Сидячая работа. 3. Предназначенный для сидения. Сидячие места в вагоне.

СИГ см. сей.СИЖИВАТЬ см. сидеть.

СИЗАРЬ, -я, м. (разг.). Сизый голубь.

СИЗИФОВ: сизифов труд (книжн.) - бесконечный и бесплодный труд [по имени мифического царя Сизифа, в наказание за оскорбление богов вкатывавшего в гору камень, к-рый тотчас скатывался вниз].

СИЗО, нескл., ср. (разг.). Сокращение: следственный изолятор.

СИ3О-... Первая часть сложных слов со знач. сизый, с сизым оттенком, напр. сизо-голубой, сизо-зелёный, сизо-серый, сизо-чёрный.

СИЗОКРЫЛЫЙ, -ая, -ое; -ыл. Имеющий сизые крылья. С. голубь.

СИЗЫЙ, -ая, -ое; сиз, сиза, сизо. Тёмно-серый с синеватым оттенком. С. туман. Сизая мгла. II сущ. сизость, -и, ж.

СИЛА, -ы, ж. 1. Величина, являющаяся мерой механического взаимодействия тел, вызывающего их ускорение или деформа-цию; характеристика интенсивности физических процессов (спец.). Единица силы. Центробежная с. С. тяжести. С. тока. С. света. С. инерции. С. ветра. Землетрясение силой в шесть баллов. 2. Способность живых существ напряжением мышц про- изводить физические действия, движения;вообще - физическая или моральная возможность активно действовать. Большая с. в руках. Толкнуть с силой. Нет больше сил. Это свыше моих сил. Лишиться сил. Выбиться из сил. Собраться с силами. Приняться за работу со свежими силами. Применить силу (физическое воздействие). Силой заставили (насильно). Действовать убеждением, а не силой. Политика с позиции силы (об агрессивной политике). 3. обычно мн. Материальное или духовное начало как источник энергии, деятельности. Силы природы. Творческие силы народа.4. чего. Способность проявления какой-н. деятельности, состояния, отличающаяся определённой степенью напряжённости, устремлённости. С. воли. С. воображения.5. Могущество, влияние, власть. Могучая с.слова. С. убеждения. Непобедимая с. народа. 6. Сущность, смысл (разг.). Вся с. в том, что он знает это лучше меня. 7. Действенность, правомочность (закона; решения, правила). Закон вступил в силу. Закон обратной силы не имеет. Старое решение потеряло (утратило) силу. 8. ли. Общественная группа, общественный слой, а также вообще люди, обладающие каки-ми-н. характерными для них признаками. Соотношение классовых сил. Лучшие артистические силы. 9. мн. Вооружённые силы, а также различные их виды. Военно-морские силы. Военно-воздушные силы. Главные силы (основная часть воюющих войск). 10. ед. Большое количество, множество (прост.). Народу там - с. 11. силами кого-чего, в знач. предлога с род. п. Используя кого-что-н., при помощи кого-че-го-н. Построено силами студентов. 12. сила!, в знач. сказ. О чём-н. очень хорошем, впечатляющем (прост.). Фильм - с./ -^ В силах - 1) в состоянии, может что-н. делать, активно действовать. Пока в силах, буду трудиться; 2) с неопр., мочь, располагать возможностью. Никто не в силах повлиять на него. В силе (разг.) - в таком состоянии, когда есть власть, влияние. Этот человек сейчас в большой силе. В силу чего, предлог с род. п. (книжн.) - по причине чего-н., из-за чего-н. Не смог явиться в силу сложившихся обстоятельств. В силу того что, союз (книжн.) - из-за того что, по причине того что. Ответ задерживается, в силу того что отсутствуют необходимые сведения. Изо всей силы или изо всех сил - применяя всю свою силу, энергию. Старался из всех сил. От силы (разг.) - самое большее. Отсюда до города от силы тридцать километров. Весит от силы десять килограмм. По силам, по силе или под силу кому - соответствует чьим-н. возможностям, силам. По силе возможности (прост.) - по мере возможности. Помогает по силе возможности. Своими силами - самостоятельно, без посторонней помощи. Сил нет (разг.) - очень, чрезвычайно. Сил нет, как он мне надоел. Силою в (до, от... до...), в знач. предлога с вин. и род. л. - в количестве, численностью. Отряд силою в пятьсот штыков (до пятисот штыков, от четырёхсот до пятисот штыков). Силою вещей - по причине сложившихся обстоятельств. Так подучилось силою вещей. Через силу - сверх имеющихся возможностей, сил. Делать что-и. через силу. Что есть силы (разг.) - применяя всю свою физическую силу. Толкнул что есть силы. II уменьш. силёнка, -и, ж. (ко 2 знач.). Силёнки не хватает! II увел. силища, -и, ж. (ко 2,10 и 12 знач.). II прил. силовой, -ая, -ое (к 1 и 2 значЛ. Силовое поле (спец.). С. приём. Силовая борьба. Силовое решение (волевое). Силовые министерства (уполномоченные в необходимых случаях на силовые воздействия, на применение оружия).

СИЛАЧ, -а, м. Человек, к-рый обладает чрезмерно большой физической силой. Состязание сельских силачей. II ж. силачка, -и.

СИЛИКАТЫ, -ов, ед. силикат, -а,л". (спец.). Минералы, составляющие основную массу земной коры; промышленные материалы для изготовления цемента, стекла, огнеупоров, кирпича, керамики. II прил. силикатный, -ая, -ое. С. кирпич. Силикатные краски.

СИЛИКО3, -а, м. Болезнь, вызываемая проникновением в дыхательные пути и лёгкие угольной пыли, мелких твёрдых частиц. И прил. силикбзный, -ая, •ое.

СИЛИТЬСЯ, -люсь, -лшпься; несов., с неопр. (разг.). Стараться, совершать усилия. С. улыбнуться.

СИЛКОМ, нареч. (разг.) и

СИЛКОМ, нареч. (прост.). Силой, насильно. С. заставить.

СИЛЛАБИЧЕСКИЙ, -ая, -ое (спец.). О стихе1: основанный на определённом количестве слогов независимо от расположения ударений в словах. Силлабическое стихосложение. :

СИЛЛОГИЗМ, -а, м. В логике: умозаключение, в к-ром из двух данных суждений (посылок) получается третье (вывод). I) прил. силлогистический, -ая, -ое и силлогический, -ая,-ое.

СИЛОВОЙ, -ая, -ое 1. см. сила. 2. Относящийся к энергетическим устройствам (вырабатывающий, передающий или использующий энергию) (спец.). Ядерная ешювая установка, С. кабель. Силовая станция.

СИЛОЙ, нареч. (разг.). Насильно, против воли. Лентяя с. усаживают за уроки.

СИЛОК, -лка, м. Петля для ловли птиц, \ мелких животных. II прил. силковый, -ая, -ое.

СИЛОМЕР, -а, м. То же, что динамометр. II прил. силомерный, -ая, -ое.

СИЛОС, -а, м. 1. Сочный корм для скота - зелёные -части растений (ботва, листья, стебли), приготавливаемые заквашиванием. 2. Сооружение в виде башни или ямы для хранения кормов, зерна (спец.). II прил. силосный, -ая, -ое. Силосная башня, траншея, яма (хранилища для силоса).

СИЛОСОВАТЬ, -сую, -суешь; -бванный;| сое. и несов., что. Обратить (-ащать) в силос. С. ботву. II сов. также засилосовать, \ -сую, -суешь; -ованный. II сущ. силосование, -я, ср.

СИЛУЭТ, -а, м. 1. Одноцветное плоскостное изображение предмета на фоне другого цвета. С. лица в профиль. 2. перен. Очертания чего-н., виднеющиеся в темноте, тумане. С. горного хребта. 3. Линии, контур одежды. Модный с. одежды. II прил. силуэтный, -ая,-ое.

СИЛЬНО... Первая часть сложных слов со знач.: 1) сильный (в 4 знач.), напр. сильнодействующий, сильнорадиоактивный, сильнофокусирующий, сильноточный (спец.); 2) очень, в высокой степени, напр. сильнов-лажный, сильновязкий, сильногорький, силь-нозагрязнённый; 3) с большим количеством чего-н., напр. сильноветвистый, сильножелезистый, сильнопористый, сильнопятнистый; 4) большой, напр. сильнорослый (о растениях: большой высоты; спец.).

СИЛЬНОДЕЙСТВУЮЩИЙ, -ая. -ее. Оказывающий сильное действие на кого-что-н. С. яд. Сильнодействующее средство.

СИЛЬНЫЙ, -ая, -ое; силён и силен, сильна, сильно, сильнь! и сильны. 1. Обладающий большой физической силой, мощный. С. человек. С. удар. Сильная машина. Сильная армия. 2. Очень основательный, убедительный. Сильные доводы. Сильная речь. 3. Обладающий твёрдой волей, стойкий. С. характер. Сильная натура. 4. Значительный (по величине, степени). С. ветер. Сильная боль. Сильное впечатление. Сильное горе. 5. Сведущий, талантливый. С. специалист. С. ученик. Силён в математике хшо-н. 6. силён на что и с неопр. Горазд на что-н., ловок в чём-н. (прост.). Силён врать. 7. полн. ф. О сорте пшеницы: с высоким содержанием клейковины. Сильные сорта. Сильные пшеницы.. * Сильные мира сего (книжн. ирон.) - о влиятельных, пользующихся властью людях.

СИМБИО3, -а, м. (спец.). Сожительство двух организмов разных видов, обычно приносящее им взаимную пользу. С. муравья и тли. II прил. симбиотический, -ая, -ое.

СИМВОЛ, -а, м. 1. То, что служит условным знаком какого-н. понятия, явления, идеи. Голубь - с. мира. Якорь - с. надежды. Этот подарок - с. верности. 2. Принятое в науке условное обозначение какой-н. единицы, величины. * Символ веры - 1) краткое изложение основных догматов христианства в православии, кратко сформулированных в тексте, начинающемся словами "Верую во Единого Бога Отца, Вседержителя..."; 2) то же, что кредо. Символы государства - государственный герб, флаг, гимн. II прил. символический, -ая, -ое и символьный, -ая, -ое (ко 2 знач.;спец.). Символическое изображение. Символьная информация.

СИМВОЛИЗИРОВАТЬ, -рую, -руешь;несов., кого-что (книжн.). Служить символом (в 1 знач.). Якорь символизирует надежду. II сущ. символизация, -и, ж.

СИМВОЛИЗМ, -а,л<. Направление в литературе и искусстве конца 19 - начала 20 в., проникнутое индивидуализмом и мистицизмом и отражающее действительность как идеальную сущность мира в условных и отвлечённых формах. 1| прил. символистический, -ая, •ое и символистский, -ая, -ое.

СИМВОЛИКА, -и, ж. (книжн.). 1. Символическое значение, приписываемое чему-н. С. цветов. 2. собир. Совокупность каких-н. символов. II прил. символический, -ая, -ое.

СИМВОЛИСТ. -а, м. Последователь сим-1 волизма. II ж. символистка, -и. II прил. символистский, -ая, -ое.

СИМВОЛИЧЕСКИЙ, -ая, -ое. 1. см. символ и символика. 2. О платах, суммах: ничтожно малый. Оплата проезда - чисто символическая. С. взнос.

СИМВОЛИЧНЫЙ, -ая, -ое; -чен, -чна. Имеющий скрытый смысл, наводящий на ассоциации (во 2 знач.). Судьба героя сим-волична. II сущ. символичность, -и, ж.

СИММЕТРИЧЕСКИЙ, -ая, -ое. То же, что симметричный.

СИММЕТРИЧНЫЙ, -ая, -ое; -чен, -чна. Обладающий симметрией. С. узор. II сущ. симметричность, -и, ж.

СИММЕТРИЯ, -и и

СИММЕТРИЯ, -и, ж. Соразмерность, одинаковость в расположении частей чего-н. по противоположным сторонам от точки, прямой или плоскости. С. в строении кристаллов. Соблюдать симметрию.

СИМПАТИЗИРОВАТЬ, -рую, -руешь;несов., кому-чему. Испытывать чувство симпатии, хорошо относиться к кому-че-му-н.

СИМПАТИЧЕСКИЙ, -ая, -ое (спец.). 1. Отражённо возникающий в другом, симметрически или рядом расположенном месте. Симпатические боли. 2. Вызывающий моральное облегчение, удовлетворение у больного и обычно нейтральный по своим медицинским свойствам. Симпатические средства. * Симпатические чернила - бесцветные чернила, становящиеся видными после специальной обработки написанного. Симпатическая нервная система - отдел нервной системы, участвующий в регулировании кровообращения, обмена веществ и других функций организма.

СИМПАТИЧНЫЙ, -ая, -ое; -чен, -чна. Вызывающий симпатию, расположение в себе, привлекательный. С. человек. Симпатичная внешность. Этот юноша мне чем-то симпатичен. II сущ. симпатичность, -и, ж.

СИМПАТИЯ, -и, ж. I. Влечение, внутреннее расположение к кому-чему-н. Чувствовать к кому-н. большую симпатию. 2. О человеке как предмете чьего-н. расположения, любви (разг.). Эта женщина - его давняя с.

СИМПАТЯГА, -и, м. и ж. (разг.). Симпатичный человек.

СИМПОЗИУМ, -а, м. (книжн.). Совещание, конференция по специальному научному вопросу. Международный с. На симпозиуме.

СИМПТОМ, -а, м. Внешний признак, внешнее проявление чего-н. С. болезни. II прил. симптоматический, -ая, -ое.

СИМПТОМАТИЧЕСКИЙ, -ая, -ое. 1. см. симптом. 2. Уничтожающий внешние признаки, симптомы болезни, а не основную причину её (спец.). Симптоматическое действие лекарства.

СИМПТОМАТИЧНЫЙ, -ая, -ое; -чен; -чна. Являющийся симптомом, обнаруживающий в себе признаки чего-н. II сущ. симптоматичность, -и, ж.

СИМУЛИРОВАТЬ, -рую, руешь; -анный;сое. и несов., что. Притворяясь, создать (-авать) ложное представление о наличии чего-н. С. болезнь. С. ограбление. II сущ. симуляция, -и, ж. и симулирование, -я, ср. С. опьянения.

СИМУЛЯНТ, -а, м. Человек, к-рый симулирует болезнь. II ж. симулянтка, -и. II прил. симулянтский, -ая, -ое.

СИМУЛЯЦИЯ, -и, ж. 1. см. симулировать. 2. Притворство, ложное утверждение или изображение чего-н. с целью ввести в обман, в заблуждение. Злостная с.

СИМФОНИЯ, -и, ж. 1. Большое (обычно из четырёх частей) музыкальное произведение для оркестра. 2. перен. Гармоническое соединение, сочетание чего-н. (книжн.). С. цветов. С. красок. С. звуков. II прил. симфонический, -ая, -ое (к 1 знач.). С. оркестр (включающий смычковые, духовые и ударные инструменты).

СИНАГОГА, -и, ж. Иудаистский храм. 11 прил. синагогальный, -ая, -ое.

СИНДИКАТ, -а,л". 1. Крупное монополистическое объединение предпринимателей, в к-ром участники, сохраняя производственную самостоятельность, осуществляют совместную коммерческую деятельность (определение цен, закупку сырья, сбыт товаров). 2. В нек-рых странах: название профессиональных союзов. 3. В СССР до конца 20-х гг.: хозяйственная организация, объединяющая группу трестов. II прил. синдикатами, -ая, -ое (к 1 знач.) и син-дикатский, -ая, -ое.

СИНДРОМ. -а,м. (спец.). Сочетание симптомов, характерных для какого-н. заболевания. Болевой с. Астматический с.

СИНЕ-... Первая часть сложных слов со знач.: 1) синий (в 1 знач.), с синим оттенком, напр. сине-голубой, сине-зелёный, сине-лиловый, сине-серый, сине-фиолетовый, сине-чёрный; 2) синий (в 1 знач.), в сочетании с другим отдельным цветом, напр. сине-бело-красный, сине-красный.

СИНЕВА, -ы, ж. Синий цвет, синеватая окраска. С. неба. С. воды. Бледный до синевы, С. под глазами (тёмные круги поя глазами от усталости, болезни).

СИНЕГЛАЗЫЙ, -ая, -ое; -аз. С синими глазами.

СИНЕКДОХА, -и, ж. (спец.). Вид метонимии - название части вместо названия целого, частного вместо общего и наоборот, напр. <голубые мундиры" о царских жандармах.

СИНЕКУРА, -ы, ж. (книжн.). Хорошо оплачиваемая должность, не требующая большого труда [первонач. в средневековой Европе: церковная должность, не связанная ни с какими обязанностями].

СИНЕЛЬ, -и, ж. Бархатистый шнурок для бахромы, вышивания. 1| уменьш. синелька, -и, ж. II прил. синельный, -ая, -ое.

СИНЕНЬКИЕ, -их (прост.). То же, что баклажаны.

СИНЕТЪ, -ею, -еешь; несов. 1. Становиться синим, синее. С. от холода. 2. (1 и 2 л. не употр.). О чём-н. синем: виднеться. Во ржи синеют васильки. II сов. посинеть, -ею, -ёешь (к 1 знач.). II сущ. посинение, -я, ср. (к 1 знач.). Купается до посинения (пока не замёрзнет; разг.).

СИНЕТЬСЯ (-ёюсь, -ёешься, 1 и 2 л. не;употр.), -ёется; несов. (разг.). То же, что синеть (во 2 знач.).

СИНЁНЫЙ, -ая, -ое. Подвергшийся синьке, синению (см. синить во 2 знач.), подсинённый. Синёное бельё.

СИНИЙ, -яя, -ее; синь, синя, сине. 1. Имеющий окраску одного из основных цветов спектра - среднего между фиолетовым и зелёным. Синее небо. Синие васильки. 2. О коже: сильно побледневший, приобретший оттенок этого цвета. Синие от холода руки. Синее лицо. Синие губы.* Синий чулок (неодобр.) - о женщине, погружённой в книги, умственные занятия, лишённой женственности. Ни синь пороха (нет, не осталось) (устар. прост.) - совсем ничего.

СИНИЛЬНЫЙ, -ая, -ое; синильная кислота - бесцветная ядовитая жидкость с запахом горького миндаля, цианистый водород.

СИНИТЬ, -ню, -нишь; -нённый (-ён, -ена);несов., что. 1. Делать синим, красить в синий цвет. 2. Полоскать в воде с разведённой синькой (во 2 знач.). С. бельё. II сое. подсинить, -ню, -нишь; -нённый (-ён, -ена) (ко 2 знач.). II сущ. синька, -и, ж. (ко 2 знач.), подсинивание, -я, ср. (ко 2 знач.) и подсинька, -и, ж. (ко 2 знач.).

СИНИЦА, -ы, ж. Небольшая пёстрая птица отряда воробьиных. II уменьш. синичка, -и, ж. II прил. синичий, -ья, -ье и синицевый, -ая, -ое (спец.). Семейство си-ницввых (сущ.).

СИНКЛИТ, -а, м. (книжн. ирон.). Собрание, заседание избранных или высокопоставленных лиц [первонач. собрание высших сановников в Древней Греции]. Собрался весь с.

СИНКРЕТИЗМ, -а, м. (книжн.). 1. Слитность, нерасчленённость, характерная для первоначального состояния в развитии че-го-н. С. первобытного искусства. 2. То же, что эклектизм. С. воззрений. II прил. синкретический, -ая, -ое.

СИНКРЕТИЧЕСКИЙ, -ая, -ое ^книжн.). 1. см. синкретизм. 2. Слитный, нерасчленённый в своём исходном, первоначальном состоянии. Синтетические языческие ритуалы. 3. Отличающийся эклектизмом, внешней соединённостью того, что внутренне не соединимо. Синкретические теории.

СИНКРЕТИЧНЫЙ, -ая, -ое; -чен, -чна (книжн.). То же, что синкретический (во 2 и 3 знач.).

СИНОД, -а, м. (С прописное). В старой России: высшее учреждение, управляющее православной церковью; в настоящее время - совещательный орган при патриархе Московском и Всея Руси. II прил. синодальный, -ая, -ое и синодский, -ая, -ое.

СИНОДИК, -а, м. В церковном обиходе:книга записи имён умерших для поминовения во время богослужения.

СИНОНИМ, -а, л*. В языкознании: слово или выражение, совпадающее или близкое по значению с другим словом, выражением, напр. "путь" и "дорога", "повесить голову" и "понурить голову". II прил. синонимический, -ая, -ое.

СИНОНИМИКА, -и, ж. (спец.). Совокупность синонимов какого-н. языка. Русская с.

СИНОНИМИЧЕСКИЙ, -ая, -ое. 1. см. синоним и синонимия. 2. То же, что синонимичный.

СИНОНИМИЧНЫЙ, -ая, -ое; -чен, -чна. Относящийся к отношениям между синонимами; являющийся синонимом. Синонимичные выражения. II сущ. синонимичность, -и, ж.

СИНОНИМИЯ, -и, ж. В языкознании: отношения, существующие между синонимами. Лексическая с. Синтаксическая с. II прил. синонимический, -ая, -ое.

СИНОПТИК, -а, м. Специалист по синоптике, по прогнозированию погоды.

СИНОПТИКА, -и, ж. Раздел метеорологии, занимающийся .изучением физических процессов в атмосфере, определяющих состояние погоды. II прил. синоптический, -ая, -ое. Синоптическая карта. Синоптическая метеорология (синоптика).

СИНТАК

СИС, -а, м. 1. Раздел грамматики - наука о законах соединения слов и о строении предложений. 2. Система языковых категорий, относящихся к соединениям слов и строению предложений. С. словосочетания. С. предложения. С. текста. С. разговорной речи. II прил. синтаксический, -ая, -ое.

СИНТЕЗ [тэ], -а,м. 1. Метод исследования явления в его единстве и взаимной связи частей, обобщение, сведение в единое целое данных, добытых анализом. 2. Получение сложных химических соединений из более простых (спец.). С. органических веществ. 3. Единство, неразрывная целостность частей. С. традиции и новаторства. II прил. синтетический, -ая, -ое.

СИНТЕЗИРОВАТЬ ["пэ], -рую, -руешь; -а-нный; сое. и несов., что. I. Произвести (-водить) синтез (в 1 знач.), обобщение (книжн.). 2. Получить (-чать) путём синтеза (во 2 знач.) (спец.). С. жидкое топливо.

СИНТЕТИКА [пгэ], -и, ж., собир. Синтетические материалы, а также изделия из них.

СИНТЕТИЧЕСКИЙ [тэ]. -ая, -ое. 1. см. синтез. 2. Получаемый в результате синтеза (во 2 знач.). С. каучук. Синтетические материалы. 3. В языкознании: такой, при к-ром грамматические отношения в предложении выражаются формами самих слов. С. строй. Синтетические языки.

СИНУС, -а, м. (спец.). Тригонометрическая функция угла, в прямоугольном треугольнике равная отношению катета, лежащего против данного острого угла, к гипотенузе.

СИНХРОНИЗАТОР, -а, м. (спец.). Механизм, устройство, обеспечивающее синхронное действие чего-н. С. звука и изображения (в кино, телевидении).

СИНХРОНИЗИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что (спец.). Привести (-водить) к синхронизму. С. работу агрегатов. II сущ. синхронизация, -и, ж. II прил. синхронизационный, -ая, -ое.

СИНХРОНИЗМ, -а, м. (спец.). Совпадение-и связь во времени чего-н. совершающегося, параллельность в действии чего-н. С. киносъемки и звукозаписи. С. хода двух механизмов. II прил. синхронический, -ая, -ое.

СИНХРОНИСТКА. -и, ж. Спортсменка, занимающаяся синхронным плаванием.

СИНХРОНИЯ, -и, ж. (спец.). Состояние взаимосвязанных явлений, их системы в определённый момент развития. Языковая с. И прил. синхронический, -ая, -ое и синхронный, -ая, -ое. Синхронические таблицы. (хронологические таблицы одновременно происходивших событий). Синхронный анализ.

СИНХРОННЫЙ, -ая, -ое; -нен, -нна (книжн.). 1. см. синхрония. 2. Осуществляющийся одновременно, совпадающий во Времени. Синхронная скорость. Действовать синхронно (нареч.). С. перевод (осуществляемый одновременно со звучащим текстом). Синхронное плавание (женский вид спорта - согласованные движения в воде с элементами балета, гимнастики и акробатики). II сущ. синхронность, -и, ж.

СИНХРОТРОН, -а, м. (спец.). Ускоритель электронов. II прил. синхротрбнный, -ая, -ое.

СИНХРОФАЗОТРОН. -а, м. (спец.). Ускоритель протонов. II прил. синхрофа-зотрбнный, -ая, -ое.

СИНЬ, -и, ж. 1. То же, что синева. 2. Синяя краска (спец.). Кубовая с.

СИНЬКА, -и, ж. 1. см. синить. 2. Синяя краска для подкрашивания тканей, бумаги. С. для белья. 3. Светочувствительная копировальная бумага, а также чертёж, отпечатанный с кальки на такой бумаге (спец.).

СИНЬОР [ньё], -а, м. В Италии: господин, а также форма вежливого обращения или упоминания (обычно перед именем, фамилией). II ж. синьора, -ы.

СИНЮХА, -и, ж. Посинение кожи при нек-рых болезнях. II прил. синюшный, -ая, -ое.

СИНЮШНЫЙ, -ая, -ое. 1. см. синюха. 2.0 цвете кожи: сине-фиолетовый. II сущ. синюшность, -и, ж. С. губ.

СИНЯК, -а, м. Посиневший кровоподтёк на теле. Всё тело в синяках. Синяки и шишки достались кому-н. (о неприятных последствиях чего-н.; разг.).

СИОНИЗМ, -а,л". Возникшее в 19 в. еврейское национальное движение, проповедующее объединение евреев разных стран на основе их исторической родины. II прил. сионистский, -ая, -ое и сионистический, -ая,-ое.

СИОНИСТ, -а, л". Последователь сионизма. II ж. сионистка, -и. II прил. сионистский, -ая,-ое.

СИП1, -а, м. Хищная птица сем. ястребиных.

СИП2, -а, м. Звук сипения. Простуженный с.

СИПЕТЬ, -плю, -лишь; несов. Издавать сиплые звуки. Рожок сипит. Говорить сипя. В горле сипит (безл.). II сущ. сипение, -я, ср.

СИПЛЫЙ, -ая, -ое; сипл. Приглушённо-хриплый, несколько шипящий. С. голос. Сиплые звуки. Сипло (нареч.) говорить. II сущ. сиплость, -и, ж.

СИПНУТЬ, -ну, -нешь; сип и сипнул, сипла; несов. Становиться сиплым, приоб-ретать сиплость. Голос сипнет. II сов. осипнуть, -ну, -нешь; осип, осипла.

СИПОТА, -ы, ж. Сиплость голоса.

СИРЕНА. -ы,ж. 1. В греческой мифологии:демоническое существо, полуптица-полуженщина, обитающее на морских скалах и своим сладкогласным пением завлекающее мореплавателей в гибельные места. 2. Отряд водных млекопитающих, обитающих в тёплых морях и нек-рых реках. 3. Прибор для получения звуков различной высоты (спец.). 4. Сигнальный гудок, дающий резкий завывающий звук, а также самый такой звук. Автомобиль с сиреной. Раздалась автомобильная с.

СИРЕНЕВО-... Первая часть сложных слов со знал. сиреневый (во 2 знач.), с сиреневым, светло-лиловым оттенком, напр. си-рвнево-розовый, сиренево-синий, сиренево-фиолетовый.

СИРЕНЕВЫЙ, -ая, -ое. 1. см. сирень. 2. Светло-лиловый, цвета сирени. \\сущ. сиреневость, -и, ж.

СИРЕНЬ, -и, ж. Крупный садовый кустарник сем. маслиновых с лиловыми, белыми или розовыми душистыми соцветиями. Букет сирени. II прил. сиреневый, -ая, •ое.

СИРЕЧЬ, союз (стар.). То есть иными словами. Хула, с. поношение.

СИРИЙСКИЙ, -ая, -ое. 1. он. сирийцы. 2. Относящийся к сирийцам, к их языку, национальному характеру, образу жизни, культуре, а также к Сирии, её территории, внутреннему устройству, истории, такой, как у сирийцев, как в Сирии. С. диалект арабского языка. Сирийская пустыня (в Сирии, Ираке, Иордании и Саудовской Аравии). По-сирийски (нареч.).

СИРИЙЦЫ, -ев, ед. -йец, -ийца,л<. Население Сирии. II ж. сирийка, -и. II прил. сирийский, -ая, -ое. С. язык (семитской ветви; культовый язык христианских сект в Иране, Ираке, Сирии).

СИРИН, -а, м. В древнерусской мифологии: сладкозвучно поющая птица с женским лицом и грудью.

СИРОККО, нескл.,м. Сухой и знойный африканский ветер, дующий в средиземноморских странах.

СИРОП, -а, м. 1. Концентрированный раствор сахара. Сахарный с. 2. Жидкость из фруктовых, ягодных соков с сахаром. Малиновый с. II прил. сиропный, -ая, -ое.

СИРОТА, -ы, мн. -оты, -от, -бтам, л*, и ж. Ребёнок или несовершеннолетний, у к-рого умер один или оба родителя. Круглый с. (без отца и матери). * Казанская сирота (разг. ирон.) - о том, кто прикидывается несчастным, жалким. II уменыи.-ласк. сиротка, -и, м. и ж. и сиротинка, -и, м. и ж. (также ирон.). II прил. сиротский, -ая, -ое. Зима нынче сиротская (перен.: мягкая, без сильных морозов; разг.).

СИРОТЕТЬ, -ею, -еешь; несов. Становиться сиротой. II сов. осиротеть, -ею, -ёешь.

СИРОТЛИВЫЙ, -ая, -ое; -ив. Тоскливо-одинокий, унылый. С. вид. Сиротливая жизнь. Одинокому сиротливо (в знач. сказ.). II сущ. сиротливость, -и, ж.

СИРОТСТВО, -а. ср. Состояние сироты;одиночество. Жить в сиротстве.

СИРЫЙ, -ая, -ое; сир, сира и сира, сиро (устар.). 1. Ставший сиротой. 2. перен. Одинокий, бедный. Сирые странники. II сущ. сирость, -и, ж.

СИСТЕМА, -ы, ж. 1. Определённый порядок в расположении и связи действий. Привести, в систему свои наблюдения. Работать по строгой системе. 2. Форма организации чего-н. Избирательная с. С. земледелия. 3. Нечто целое, представляющее собой единство закономерно расположенных и находящихся во взаимной связи частей. Грамматическая с. языка. Периодическая с. элементов (Д. И. Менделеева). С. взглядов. Философская с. (учение). Педагогическая с. Ушинского. С. каналов. 4. Общественный строй, форма общественного устройства. Социальная с. Капиталистическая с. 5. Совокупность организаций, однородных по своим задачам, или учреждении, организационно объединённых в одно целое. Работать в системе Академии наук. 6. Техническое устройство, конструкция. Самолёт новой системы. 7. То, что стало нормальным, обычным, регулярным (разг.). Зарядка по утрам превратилась в систему (вошла в систему, стала системой). * Нервная система (спец.) - система нейронов и вспомогательных элементов, осуществляющая (в тесной связи с эндокринной системой) регулирование и координацию функций всех других органов и систем организма. Речная система - река с её притоками, совокупность рек данного речного бассейна. Оросительная система - комплекс гидротехнических и эксплуатационных сооружений, расположенный на определённом участке и служащий для его орошения и полива. Солнечная система (спец.) - Солнце и обращающиеся вокруг него большие планеты, их спутники, множество малых планет, кометы и метеорное вещество. 11 прил. системный, -ая, -ое (к 3 и 6 знач.).

СИСТЕМАТИЗИРОВАТЬ, -рую, -руешь; -анный; сое. и несов., что. Привести (-водить) в систему (в 1 знач.). С. материалы. II сущ. систематизация, -и, ж.

СИСТЕМАТИКА, -и, ж. Приведение в систему (в 1 знач.) чего-н., а также системная классификация кого-чего-н. С. растений. С. животные.

СИСТЕМАТИЧЕСКИЙ. -ая, -ое. 1. Следующий определённой системе (в 1 знач.). Систематическое описание. 2. Постоянно повторяющийся, не прекращающийся. Систематические занятия. Систематически (нареч.) опаздывает.

СИСТЕМАТИЧНЫЙ, -ая, -ое; -чей, -чна. 1. То же, что систематический (в 1 знач.). Систематично (нареч.) работать. 2. Склонный к порядку и последовательности в действиях, поступках (устар.). С. человек. II сущ. систематичность, -и, ж.

СИСТЕМОТЕХНИКА, -и, ж. (спец.). Научно-техническая дисциплина, занимающаяся созданием и эксплуатацией сложных систем (в 3 знач.). П прил. системотехнический, -ая,-ое.

СИТЕЦ, -тца (-тцу), м. Лёгкая хлопчатобумажная ткань. Набивной с. II уменъш. ситчик, -а (-у), м. Весёленький с. (с ярким и приятным рисунком). II прил. ситцевый, -ая, -ое.

СИТЕЧКО, -а, ср. 1. см. сито. 2. Предмет утвари - род маленького сита для процежи-вания, просеивания чего-н. Наливать чай через с.

СИТНИК, -а (-у), м. (разг.). Ситный хлеб.

СИТНЫЙ, -ая, -ое. 1. О муке: просеянный сквозь сито. 2. Испечённый из такой муки. С. хлеб. Купить буханку ситного (сущ.). * Друг ситный (разг.) - шутливо-фамильярное обращение к кому-н.

СИТО, -а, ср. 1. Предмет утвари - обруч с натянутой на него частой мелкой сеткой для процеживания, просеивания. Просеять муку сквозь (через) с. Процедить отварсквозь (через) с. Протереть овощи на сите. Дождь идёт как сквозь с. (о мелком частом дожде). 2. Устройство с сеткой для просеивания сыпучих материалов (спец.). Плоское с. Вращающееся с. II уменъш. ситечко, -а, ср. (к 1 значЛ. II прил. ситочный, -ая, -ое (ко 2 знач.), ситовый, -ая, -ое (ко 2 знач.) и ситовой, -ая, -ое (ко 2 знач.).

СИТРО, нескл., ср. Фруктовый прохладительный напиток.

СИТУАТИВНЫЙ, -ая, -ое; -вен, -вна (книжн.). Относящийся к отдельной ситуации, ограниченный определёнными условиями. Я сущ. ситуативность, -и, ж.

СИТУАЦИЯ, -и, ж. Совокупность обстоятельств, положение, обстановка. Острая с. Благоприятная с. Вот с.! (о трудном, запутанном положении; разг.). II прил. ситуационный, -ая, -ое.

СИФИЛИС, -а, м. Инфекционная венерическая болезнь. II прил. сифилитический, -ая,-ое.

СИФИЛИТИК, -а, м. Человек, больной сифилисом. II ж. сифилитичка, -и (разг.).

СИФОН, -а, м. 1. Изогнутая трубка для переливания из сосуда в сосуд жидкостей с разными уровнями (спец.). 2. Устройство для газирования питьевой воды. И прил. сифонный, -ая, -ое.

СИЦИЛИЙСКИЙ, -ая, -ое. 1. ом- сицилийцы. 2. Относящийся к сицилийцам, к их языку, национальному характеру, образу жизни, культуре, а также к Сицилии, её территории, внутреннему устройству, истории; такой, как у сицилийцев, как в Сицилии. С. диалект итальянского языка. По-сииилийски (нареч.).

СИЦИЛИЙЦЫ, -ев, ед. -йец, -ййца, м. Этническая группа итальянцев, составляющая основное население Сицилии. II ж. сицилийка, -и. II прил. сицилийский, -ая, -ое.

СИЮМИНУТНЫЙ, -ая, -ое; -ген, -тна. Касающийся только настоящего момента. Сиюминутные потребности. С. успех. II сущ. сиюминутность, -и, ж.

СИЯ см. сей.

СИЯНИЕ, -я, ср. 1. см. сиять. 2. Яркий свет, излучаемый или отражаемый чем-н. В лунном сиянии. С. лучей. Северное с. (в полярной области: быстро меняющееся свечение отдельных участков ночного неба). В сиянии славы (перен.).

СИЯТЕЛЬСТВО, -а, ср. С местоимениями "ваше", "его", "их" - титулование князей и графов в России (с местоимениями "ваше", "её", "их" - также их жён).

СИЯТЬ, -яю, -яешь; несов. 1. Испускать сияние. Сияют звезды. На груди сияют ордена. Сияет свобода (перен.). 2. перен., чем. Блестеть, выражая какие-н. радостные чувства (о глазах), или светиться радостью, счастьем, любовью (о лице). Глаза сияют. Лицо сияет любовью. С. от радости. II сущ. сияние, -я, ср.

СКАБРЁЗНИЧАТЬ, -аю, -аешь; несов. (разг.). Допускать в речи неприличности, непристойности. СКАБРЁЗНОСТЬ, -и, ж. I. см. скабрёзный. 2. Скабрёзное слово, выражение. Говорить скабрёзности.

СКАБРЁЗНЫЙ, -ая, -ое; -зен, -зна. Неприличный, непристойный. С. анекдот. II сущ. скабрёзность, -и, ж.

СКАЗ, -а, м. 1. Народное эпическое повествование. С. о народных героях. 2. В литературоведении: повествование, имитирующее речь рассказчика и ведущееся от его лица. Сказы Лескова. * Вот (тебе) и весь сказ (разг.) - сказано окончательно, нече-го больше разговаривать. II прил. сказовый, -ая, -ое.

СКАЗАНИЕ, -я, ср. Рассказ (преимущ. народный) исторического или легендарного содержания. Сказания о киевских богатырях.

СКАЗАНУТЬ, -ну, -нёшь; сое., что (прост.). Сказать, произнести (что-н. неуместное, неподходящее). Такое сказанул, что повторить невозможно.

СКАЗАТЬ, скажу, скажешь; сказанный;сов. I. см. говорить. 2. скажем, вводи, ел. Выражает допущение (разг.). Ну поезжай, скажем, завтра, 3. скажй(те), вводи, ел. Выражает удивление, скажи(те) пожалуйста (разг.). Скажите, какой молодец! 4. скажешь! (скажет! сказал!). Выражение несогласия, недоверия (разг.). Ты этого не поймёшь. - Скажешь! (сказал!, скажешь только!). Я да не пойму? * Сказать по совести (по правде, по чести), вводн. ел. - говоря откровенно. Лучше (вернее, точнее, проще) сказать, вводн. ел. - употр. при поправке, уточнении. Времени у нас мало, лучше сказать, нет совсем. А лучше (вернее, точнее) сказать, в знан. союза - вводит уточнение. Он умен, а лучше (вернее, точнее) сказать хитёр. Мало сказать, вводн. ел. - этого ещё недостаточно, это ещё не всё, слишком слабо сказано. Мало сказать, бездельник, он ещё и обманщик. Можно сказать, вводн. ел. (разг.) - выражение уверенности, можно утверждать. Зима, можно сказать, мягкая. И то сказать (разг.) - нужно признать, действительно. Не сказать чтобы (разг.) - употр. при выражении смягченного отрицания. Характер у него не сказать чтобы ангельский. Не скажи(те), не скажу (разг.) - выражение сомнения, готовности возражать. Он хороший человек. - Не скажите! Ничего не скажешь (разг.) - выражение уверенного согласия, безусловно, нечего и говорить. Кто сказал? (разг.) - выражение уверенного несогласия, отрицания. Он согласится. - Кто сказал? (т. е" конечно, не согласится). Кто сказал, что я согласен? (т. е. я, безусловно, не согласен). Сказано - сделано (разг. шутл.) - о скором исполнении задуманного. Что скажешь (скажете)? - недовольный или фамильярный вопрос вошедшему: зачем пришёл (пришли)?, что нужно? Этим всё сказано - этим всё объясняется, благодаря этому всё ясно. Он талантлив, этим всё сказано. Не скажешь, что (разг.) - судя по виду, поведению, нельзя поверить, что. Совсем молодой, не скажешь, что уже профессор.

СКАЗАТЬСЯ, скажусь, скажешься; сов. 1. кому. Предупредить о каких-н. своих действиях (прост.). Уйти не сказавшись. 2. кем. Сообщить о себе какие-н. сведения (обычно ложные), назваться (разг.). С. больным. 3. (1 и 2 л. не употр.), на ком-чём, в ком-чём. Обнаружиться, проявиться каким-н. образом как результат чего-н. Сказались усталость, переутомление. II несов. сказываться, -аюсь, -аешься.

СКАЗИТЕЛЬ, -я, м. Рассказчик народных сказок, исполнитель былин. Народные сказители. II ж. сказительница, -ы. II прил. сказйтельский, -ая, -ое.

СКАЗКА1, -и, ж. 1. Повествовательное, обычно народно-поэтическое произведение о вымышленных лицах и событиях, преимущ. с участием волшебных, фантастических сил. Русские народные сказки. Сказки Пушкина. 2. Выдумка, ложь (разг.). Бабьи сказки (пустые слухи, сплетни; пре-небр.). 3. сказка. То же, что чудо (в 3 знач.) (разг.). Костюм получился - с.! * Ни всказке сказать, ни пером описать - в народной словесности: о ком-чём-н. очень хорошем, красивом. II уменъш. сказочка, -и, ж. (к 1 знач.). II прил. сказочный, -ая, -ое (к 1 знач.). С. жанр. Сказочные герои.

СКАЗКА2, -и, ж. Список лиц, подлежащих обложению подушной податью. Ревизские сказки (составлявшиеся при ревизии).

СКАЗОЧНИК, -а, м. Сочинитель или рассказчик сказок (в 1 знач.). II ж. сказочница, -ы.

СКАЗОЧНЫЙ, -ая, -ое; -чен, -чна. 1. см. сказка. 2. перен. Прекрасный, необычайный и небывалый. Сказочная красота. Сказочные перемены. II сущ. сказочность, -и, ж..

СКАЗУЕМОЕ, -ого, ср. В грамматике: главный член предложения, обозначающий признак субъекта, названный в подлежащем, и вместе с подлежащим образующий грамматическую основу простого предложения. II прил. сказуемостный, -ая, •ое.

СКАЗЫВАТЬСЯ, -аюсь, -аешься; несов. 1. см. сказаться. 2. (1 и 2 л. не употр.). Произноситься, рассказываться (устар. и обл.). Скоро сказка сказывается, да не скоро дело делается (поел.).

СКАК: на скаку или на всём скаку - скача, во время движения вскачь. Выхватить шашку на всём скаку.

СКАКАЛКА, -и, ж. В детских играх, гимнастических упражнениях: шнур, через к-рый прыгают, вертя его и перекидывая через себя. Упражнения со скакалкой. II уменъш. скакалочка, -и, ж.

СКАКАТЬ, скачу, скачешь, несов. 1. Передвигаться, быстро бежать скачками; прыгать. Заяц скачет через поле. С. на одной ноге. Разговор скачет с одного предмета на другой (перен.). 2. Ехать вскачь. С. верхом. 3. Участвовать в конных скачках. Скачут жокеи. 4. (1 и 2 л. не употр.), перен. Резко изменяться (разг.). Температура у больного скачет. Барометр скачет. Цены скачут. II однокр. скакнуть, -ну, -нешь (к 1 и 4 знач.) и скакануть, -ну, -нёшь (к 1 знач.;прост.). II сущ. скаканье, -я, ср. (к 1, 2 и 3 знач.), скачка, -и, ж. (ко 2 и 3 знач.) и скок, -а, м.(к1и2 знач.). II прил. скакательный, -ая, -ое (к 1 знач.; спец.).

СКАКОВОЙ см. скачки.

СКАКУН, -а, л<. 1. Резвая в беге лошадь чистокровной породы. Донские скакуны. 2. Тот, кто скачет (в 1 и 2 знач.), умеет быстро скакать. II ж. скакунья, -и, род. мн. -ний (ко 2 знач.; разг.).

СКАЛА, -ы, мн. скалы, скал, скалам, ж. Каменная гора с острыми выступами, отвесными крутыми склонами. Подводная с. II прил. скальный, •ая, -ое. С. монолит. Скальные птицы (живущие на скалах).

СКАЛАМБУРИТЬ см. каламбурить.

СКАЛИСТЫЙ, -ая, -ое; -ист. Обильный скалами; с каменистыми выступами. С. берег. II сущ. скалистость, -и, ж.

СКАЛИТЬ, -лю, -лишь; несов.; скалить зубы - 1) то же, что скалиться. Волк скалит зубы; 2) смеяться, хохотать (прост, неодобр.). У человека неприятность, а ты зубы скалишь. II сов. оскалить, -лю, -лишь; -ленный (к 1 знач.).

СКАЛИТЬСЯ, -люсь, -литься; нвсов. (разг.). Показывать зубы из-за раздвинутых, растянутых губ, из раскрытой пасти. Зверь злобно скалится. II сое. оскалиться, -люсь, -литься.

СКАЛКА. -и, ж. 1. Длинный деревянный валик для раскатывания, катания чего-н. Раскатывать тесто скалкой. Катать бельё на скалке (вальком и скалкой). 2.Приспособление или инструмент такой формы (спец.). Поршневая с. (деталь поршневого насоса). II уменъш. скалочка, -и, ж. (к 1 знач.). II прил. скалочный, -ая, -ое.

СКАЛОЛАЗ, -а, м. Спортсмен, занимающийся скалолазанием. 1) ж. скалолазка, -и.

СКАЛОЛАЗАНИЕ, -я, ср. Вид спорта -подъём на крутые скалы. II прил. скалолаз-ный, -ая, -ое-

СКАЛЫВАТЬ1-2 см. сколоть-2.

СКАЛЬД, -а, м. Древнескандинавский певец-поэт.

СКАЛЬКИРОВАТЬ см. калькировать.

СКАЛЬКУЛИРОВАТЬ см. калькулировать.

СКАЛЬНЫЙ, -ая, •ое. 1. см. скала. 2. Каменистый, состоящий из каменных горных пород (спец.). С. грунт (породы, залегающие в виде цельного массива). Скальные работы (в скальном грунте). Скальные осыпи.

СКАЛЬП, -а, м. Срезанная с головы кожа с волосами (в прошлые времена - военный трофей диких североамериканских индейцев). Снять с.

СКАЛЬПЕЛЬ, -я, м. Небольшой хирургический нож. * Световой скальпель (спец.) - лазерный луч, применяемый в хирургии для рассечения тканей. II прил. скальпель-ный, -ая, -ое.

СКАЛЬПИРОВАТЬ, -рую, Фуешь; -а-нный; сое. и несов., кого-что. Снять (снимать) скальп. II сов. также оскальпировать, -рую, -руешь; -анный. II сущ. скальпирование, -я, ср.

СКАМЕЙКА, -и, ж. Предмет мебели в виде доски, плиты (в 1 знач.) на ножках, стойках. Садовая с. (род деревянного дивана).* Скамейка штрафников - в спорте: скамья, на к-рую садятся штрафники (во 2 знач.). II уменьш. скамеечка, -и, ж. С. для ног. " прил. скамеечный, -ая, -ое.

СКАМЬЯ, -и, мн. скамьи и скамьи, скамей, скамьям и скамьям, ж. То же, что скамейка. * Скамья подсудимых - место, на к-ром сидят подсудимые в зале суда. Попасть на скамью подсудимых (под суд). Со школьной (институтской, студенческой, университетской) скамьи - 1) со времени учения в школе (институте, университете). Со школьной скамьи помнить что-н.; 2) сразу по окончании школы (института, университета). Прямо с университетской скамьи стал руководителем. На школьной (студенческой, институтской, университетской} скамье - во время учения в школе (институте, университете). Еще на школьной скамье были знакомы.

СКАНДАЛ, -й,м. 1. Случай, происшествие, позорящее его участников. Разразился с. Политический с. 2. Происшествие, громкая ссора, нарушающие порядок. Устроить кому-н. с. У соседей опять с. II прил. скандальный, -ая, -ое. Скандальная хроника (в газете). Скандальная ругань.

СКАНДАЛИЗИРОВАТЬ, -рую, -руешь; -анный; сое. и несов., кого (что) (книжн.). Своим поведением вызвать (вызывать) у кого-н. чувство неловкости, возмущения.

СКАНДАЛИСТ, -а, м. Человек, постоянно устраивающий скандалы (во 2 знач.), склонный к ссорам. II ж. скандалистка, -и.

СКАНДАЛИТЬ, -лю, -лишь; несое. (разг.).1. Устраивать скандалы (во 2 знач.), безоб-| различать. 2. кого (что). Позорить, ставить в неловкое положение (устар.). Старика-отца не скандальте! II сое. поскандалить, -лю, -лишь (к 1 знач.) и оскандалить, -лю, -лишь; -ленный (ко 2 знач.) II возвр.скандалиться, -люсь, -лишься (ко 2 зная.);сов. оскандалиться, -люсь, -лишься.

СКАНДАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. скандал. 2. Позорный, постыдный. С. постпупок. Скандальное поведение. Скандальная история. 3. полн. ф. Постоянно устраивающий скандалы (во 2 знач.), склонный к ссорам (разг,). С. характер. II сущ. скандальность, -и, ж. (ко 2 знач.).

СКАНДИНАВСКИЙ, -ая. -ое. 1. см. скандинавы. 2. Относящийся к скандинавам, к их языкам, образу жизни, культуре, а также к странам Скандинавии^их территориям, внутреннему устройству, истории;такой, как у скандинавов, как в Скандинавии. Скандинавские страны. Скандинавские языки (германской группы индоевропейской семьи языков: датский, исландский, норвежский, фарерский, шведский). Скандинавские пуны (древние письмена скандинавов). С. полуостров (самый большой в Европе).

СКАНДИНАВЫ, -ов, ед. -ав, -а, м. Население Скандинавского полуострова и нек-рых островов на севере Европы. II ж. скандинавка, -и. II прил. скандинавский, -ая, -ое.

СКАНДИРОВАТЬ, -рую, -руешь; -анный;несов., что. 1. Отчётливо выделять при произнесении составные части стиха (стопы, слоги) ударениями, интонацией. 2. Отчётливо произносить слова, выделяя каждый слог. Весь стадион скандировал:<Шай-бу1 Шай-бу!". II сущ. скандирование, -я, ср.

СКАНЬ, -и, ж., также собир. (спец.); То же, что филигрань (в 1 знач.).

СКАПЛИВАТЬ, -аю, •аешь; несов., что. То же, что копить. II сущ. скапливание, -я, ср.

СКАПЛИВАТЬСЯ (-аюсь, -аешься, 1 и 2 л. ед. не употр.), -ается; несов. То же, что накапливаться. Скапливаются средства. У входа скапливается народ. II сущ. скапливание, -я, ср.

СКАПУСТИТЬСЯ, -ущусь, -устишься; сов. (прост.). То же, что скапутиться.

СКАПУТИТЬСЯ, -учусь, -утишься; сое. (прост.). Погибнуть, умереть.

СКАПЫВАТЬ см. скопать.

СКАРБ, -а, м. Пожитки, всякие домашние вещи. Старый с.

СКАРЕД, -а, м.,

СКАРЕДА, -ы, м. и ж. и

СКАРЕДНИК, -а, м. (разг). То же, что скряга.

СКАРЕДНИЧАТЬ, -аю, -аешь; несов. (разг.). Скряжничать, скупиться.

СКАРЕДНЫЙ, -ая, -ое; -ден, -дна (разг.). Очень скупой, жадный. С. старик. II сущ. скаредность, -и, ж.

СКАРЛАТИНА, -ы, ж. Инфекционная болезнь, преимущ. детская, сопровождающаяся воспалением миндалин, сыпью и последующим шелушением кожи. II прил. скарлатинный, -ая, -ое и скарлатинозный, -ая, -ое. Скарлатинный больной. Скарлатинозная сыпь.

СКАРМЛИВАТЬ см. скормить.

СКАТ1, -а, м. Наклонная поверхность че-го-н., пологий спуск. С. крыши. На скате холма.

СКАТ2, -а, м. (спец.), 1. Ось с насаженными на неё колёсами. Вагонный с. 2. чаще мн. Колесо автомобиля. II прил. скатный, -ая. -ое.

СКАТ3, -а, м. Крупная хищная морская рыбас плоским телом и острым хвостом.

СКАТАТЬ, -аю, -аешь; скатанный; сое. 1.см. катать. 2. что. Свёртывая, придатьтрубчатую форму. С. бумагу в трубку. С.ковёр в рулон. 3. что. То же, что списать (в 3 знач.) (прост.). И несов. скатывать, -аю, -аешь. II сущ. скатывание, -я, со. (ко 2 знач.) и скатка, -и, ж. (ко 2 знач.).

СКАТЕРТЬ, -и, мн. -и, -ей, ж. Изделие из плотной ткани, к-рым покрывают стол. Обеденная с. Льняная с. Бархатная с. * Скатертью дорога кому (разг.) - выражение безразличия к чьему-н. уходу, отъезду, а также пожелание убираться вон, куда угодно [первонач. пожелание счастливого пути]. II уменыи. скатёрка, -и, ж. II прил. скатертный, -ая, -ое. Скатертное полотно.

СКАТИТЬ, скачу, скатишь; скаченный; сое. 1. кого-что. Катя по наклону, спустить. С. камень с горы. 2. То же, что скатиться (в 1 знач.) (разг.). Лихо с. с горы на лыжах. II несов. скатывать, -аю, -аешь. II сущ. скатывание, -я, ср. II прил. скатный, -ая, -ое (к 1 знач., спец.).

СКАТИТЬСЯ, скачусь, скатишься; сое. 1. Катясь по наклону, спуститься. Камень скатился с горы. С. с горки на санках. 2. перен. В нек-рых выражениях: в своём поведении, поступках дойти до чего-н. предосудительного, до крайности (разг.). С. в болото обывательщины. II несов. скатываться, -аюсь, -аешься.

СКАТКА, -и, ас. 1. ом. скатать. 2. Солдатская шинель, свёрнутая в трубку и связанная в кольцо для ношения через плечо. Солдатская с.

СКАТЫВАТЬ1, -аю, -аешь; "есое" что. То же, что катать (в 3 знач.).

СКАТЫВАТЬ2 см. скатить.

СКАТЫВАТЬ3 см. скатать.

СКАФАНДР, -а. м. Герметический костюм, обеспечивающий жизнедеятельность человека во время пребывания под водой, на большой высоте, в космосе. Космический с. Высотно-спасательный с. Водолазный с. II прил. скафандровый, -ая, -ое.

СКАЧКА см. скакать.

СКАЧКИ, -чек. Вид конного спорта - состязание верховых лошадей. С. с препятствиями (также перен.: о чём-н., что достигается с большим трудом, с препятствиями; шутл.). II прил. скаковой, -ая, -ое. Скаковая лошадь.

СКАЧКООБРАЗНЫЙ, -ая, -ое; -зен, -зна. Развивающийся скачками, переходящий скачками от одного состояния к другому. Скачкообразное развитие. II сущ. скачкообразность, -и, ж.

СКАЧОК, -чка, м. 1. Быстрое движение прыжком. С. вверх. 2. перен. Резкое изменение чего-н. Резкий с. иен. С. температуры. 3. Переход от старого качественного состояния к новому в результате количественных изменений (книжн.). II прил. скачковый, -ая, -ое (к 1 знач.; спец.). С. механизм (в киноаппаратуре: скачкообразно, рывками перемещающий киноленту при смене кадров).

СКАШИВАТЬ1, -аю, -аешь; несов., что. То же, что косить (в 1 знач.).

СКАШИВАТЬ2, -аю, -аешь; месов., что. То же, что косить2 (в 1 знач.).

СКАЩИВАТЬ см. скостить.

СКВАЖИНА, -ы, ж. 1. Узкое отверстие, щель. Замочная с. (отверстие для ключа). 2. Глубокое цилиндрическое отверстие в земле, сделанное буровым инструментом. Нефтяная с. 3. Мельчайшее отверстие в веществе, пора (во 2 знач.). П прил. скважинный, -ая, -ое (ко 2 и 3 знач.).

СКВАЖИСТЫЙ, -ая, -ое; -ист и (спец.)

СКВАЖНЫЙ, -ая, -ое. Имеющий скважины (в 3 знач.). Скважистая порода. Скважистый грунт. II сущ. скважистость, -и, ж. и скважность, -и, ж.

СКВАЛЫГА, -и, м. и ж. и

СКВАЛЫЖ-НИК, -а, м. (прост.). То же, что скряга. II ж. сквалыжница, -ы. II прил. сквалыжнический, -ая, -ое.

СКВАЛЬГЖНИЧАТЬ, -аю, -аешь; несов. (прост.). То же, что скаредничать.

СКВАЛЫЖНЫЙ, -ая, •ое; -жен, -жна (прост.). То же, что скаредный. II сущ. сквалыжность, -и, ж.

СКВАСИТЬ с"*, квасить.

СКВЕР, -а, м. Небольшой общественный сад в городе. Разбить с. Гулять в сквере. II уменьш. скверик, -а, м.

СКВЕРНА, -ы, ж. (устар.). Нечто гнусное, порочное. Очиститься от скверны.

СКВЕРНОСЛОВ, -а, м. Человек, к-рый сквернословит. II ж. сквернословка, -и.

СКВЕРНОСЛОВИЕ, -я, ср. Речь, наполненная скверными, непристойными словами.

СКВЕРНОСЛОВИТЬ, -влю, -вишь; "есов. Употреблять скверные, непристойные слова.

СКВЕРНЫЙ, -ая, -ое; -рен, -рна, -рно, -рны и -рны. I. Гадкий, недостойный. С. человек. С. поступок. 2. Очень плохой (в 1 знач.) (разг.). Скверная погода. Скверное настроение. Скверно (в знач. сказ.) на душе. II сущ. скверность, -и, ж.

СКВИТАТЬ, -аю, -аешь; сое., что (разг.). Произвести расчёт, рассчитаться. С. долг. С. обиду (перен.). С. счёт (в спорте: уравнять счет). С. мяч, гол (забить ответный мяч, гол).

СКВИТАТЬСЯ, •аюсь, -аешься; сое., с кем-чем (разг.). То же, что расплатиться (в 1 и 2 знач.). С. с долгами.. С. за обиду, оскорбление.

СКВОЗИТЬ (-ожу, -озйшь, 1 и 2 л. не употр.), -озиг, несов. 1.0 чём-н. неплотном, прозрачном: пропускать свет (устар.). Вуаль сквозит. 2. Просвечивать, виднеться. Через шель сквозит свет. 3. перен. Слегка обнаруживаться, замечаться. В ответе сквозит раздражение. 4. безл. О сквозном ветре, движении воздуха: дуть насквозь. Здесь сквозит.

СКВОЗНОЙ, -ая, -бе. 1. Проходящий насквозь (в 1 знач.). Сквозное отверстие. Сквозная рана. С. график (планирующий весь ход текущего производственного процесса). Сквозная атака (с прохождением через боевые порядки противника; спец.). 2. Идущий прямо от одного пункта до другого, без пересадок (разг.). Сквозное сообщение. С. поезд. 3. Неплотный, просвечивающий. Сквозная зелень берёз. 4. О ветре:дующий из отверстий, расположенных друг напротив друга.

СКВОЗНЯК, -а, м. Сквозной ветер, сквозная струя воздуха. Не сиди на сквозняке - простудишься. II прил. сквоанякбвый, -ая, -ое.

СКВОЗЬ что, предлог с вин. п. 1. Через что-н., через внутреннюю часть чего-н. Смотреть с. щель. Пробираться с. толпу. 2. Употр. при обозначении действия, состояния, сопровождаемого или прерываемого другим действием, состоянием, одновременно с другим действием, состоянием. Смех с. слезы. Услышать с. сон. С. рев моторов.

СКВОРЕЦ, -рца, м. Небольшая перелётная певчая птица отряда воробьиных с тёмным оперением. II ласк. скворушка, -и, м. II прил. скворцовый, -ая, •ое, скворечий,-ья, -ье и скворчиный, -ая, -ое. Семейство скворцовых (сущ.).

СКВОРЕЧНИК [шя]. -а, м.,

СКВОРЕЧ-НИЦА [шн], -ы, ж. и

СКВОРЕЧНЯ [шн], -и, род. мя. -чен, ж. Маленькая деревянная будочка для скворечьего гнезда, укрепляемая на шесте или на дереве недалеко от дома.

СКВОРЧИХА, -и, ж. Самка скворца.

СКВОРЧОНОК, -нка, мя. -чата, -чат, м. Птенец скворца.

СКЕЛЕТ, -а, м. 1. Совокупность твёрдых образований, составляющих опору, остов тела человека и животного. С. человека. Кости скелета. Наружный с. (у беспозвоночных животных). Как с. кто-н. (очень худ, исхудал). 2. перец. Остов (в 1 знач.), каркас. Железобетонный с. здания. II прил. скелетный, -ая, -ое (к 1 знач.).

СКЕПСИС, -а,л". (киижн.). То же, что скептицизм (во 2 знач.).

СКЕПТИК, -а, к 1. Последователь скептицизма (в 1 знач.). 2. Человек, к-рый ко всему относится скептически, недоверчиво.

СКЕПТИЦИЗМ, -а, м. 1. Философское направление, подвергающее сомнению возможность познания объективной действительности. 2. Критически-недоверчивое, исполненное сомнения отношение к че-му-н.

СКЕПТИЧЕСКИЙ, -ая, -ое. Проникнутый скептицизмом (во 2 знач.), выражающий скептицизм. С_ум. Скептическая улыбка.

СКЕПТИЧНЫЙ, -ая, -ое; -чен, -чна (устар.). То же, что скептический, II сущ. скептичность, -и, ж.

СКЕРЦО, нескл., ср. Небольшое музыкальное произведение в оживлённом темпе. II прил. скерцоаный, -ая, -ое (спец.) и скер-пибзный, -ая, -ое (спец.).

СКЕТЧ, -а, м. Короткая эстрадная пьеса шутливого содержания. II прил. скётче-вый, -ая, -ое.

СКИДАТЬ, -авд, -аешь; скиданный; сое., что (прост.). 1. Скинуть с чего-н. в несколько приёмов. С. сено с сеновала. 2. Бросая, сложить в одно место. С. камни в кучу. II несов. сквдывать, -аю, -аешь. II сущ. скидывание, -я, ср. и сквдка, -и, ж. (к 1 знач.).

СКИДКА, -и, ж. 1. см. скидать и скинуть. 2. Сумма, на к-рую понижена цена чего-н. Большая с. 3. мерен., на что. Пониженное требование к кому-чему-н., послабление, оправдываемое чем-н. Работать без скидок на трудности.

СКИНУТЬ, -ну, -нешь; -утый; сое. 1. кого-что. То же, что сбросить (в 1 и 2 знач.). С. снег с крыши. С. шаль с плеч. С. заботы (перен.). 2. что. Сбавить, уменьшить, уступить в цене (разг.). С. рубль. 3. кого (что). То же, что выкинуть (в 3 знач.) (прост.). II несов. скидывать, -аю, -аешь. II сущ. скидывание, -я, ср. (к 1 и 3 знач.) и скидка, -и, ас. (к 1 и 2 знач.). Продажа товаров со скидкой.

СКИНУТЬСЯ, -нусь, -нещься; сое. (прост.). То же, что сложиться1. С. по рублю. С. на подарок. II несое. скидываться, -аюсь, -аешься.

СКИПЕТР, -а,м. Украшенный жезл - эмблема власти, одна из регалий монарха.

СКИПЕТЬСЯ (-плюсь, -пишься, 1 я 2 л. не употр.), -пится; сое. При кипении или плавлении превратиться в комки, в твёрдую массу. II несое. скипаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

СКИПИДАР, -а (-у), м. Жидкость с едким запахом, получаемая гл. образом путём перегонки живицы. II прил. скипидарный, -ая, -ое.

СКИРД, -а, мя. -ы, -ов, м. и

СКИРДА, -ы, мн. скирды, скирд, -ам и -ы, -ам, ус. Большой, обычно продолговатый стог сена (соломы) или сложенные по особому способу снопы хлеба для хранения под открытым небом. Хлеб в скирдах. II прил. скирдный, -ая, -ое (спец.).

СКИРДОВАТЬ, -дую, -дуешь; -бванный;несое., что. Складывать в скирды. II сое. заскирдовать, -дую, -дуешь; -ованный. II сущ. скирдование, -я, ср. и скирдбвка, -и, ж. \\ прил. скирдовальный, -ая, -ое (спец.).

СКИРДОПРАВ, -а, м. Укладчик снопов, соломы или сена в скирды.

СКИСНУТЬ, -ну, -нешь; скис, скисла; сое. 1< (1 и 2 л. не употр.). Стать кислым, прокиснуть; забродить. Молоко скисло. 2. перен. Стать скучным, вялым, впасть в уныние (разг.). Скис после первой же неудачи. II несое. скисать, -аю, -аешь. II сущ. скисаиие, -я, ср. (к 1 знач.).

СКИТ, -а, о ските, р скиту, м. 1. Небольшой посёлок монахов-отшельников в отдалении от монастыря; жилище монаха-отшельника. 2. Небольшой отдельный, чаще старообрядческий, монастырь в глухой местности. II прил. скитский, -ая, -ое.

СКИТАЛЕЦ, -льца, м. (книжн.). Человек, к-рый скитается. II ж. скиталица, -ы. II прил. скитальческий, -ая, -ое. Скитальческая жизнь.

СКИТАЛЬЧЕСТВО, -а, ср. (книжн.). Скитальческий образ жизни.

СКИТАТЬСЯ, -аюсь, -аешься; несое. Странствовать без цели, вести бродячий образ жизни. С. по беду свету. С. по чужим углам (жить у чужих людей, переходя от одного к другому). II сущ. скитание, -я, ср.

СКИФ, -а, м. (спец.). Узкая длинная и лёгкая гоночная лодка для академической гребли.

СКИФСКИЙ, -ая, -ое. 1. см. скифы. 2. Относящийся к скифам, к их племенным языкам, образу жизни, культуре, а также к территории их кочевания и проживания, её внутреннему устройству, истории; такой, как у скифов. С. язык (группа родственных наречий и говоров иранской группы индоевропейской семьи языков). Скифские городища. Скифские курганы (древние могильные холмы). Скифское государство (4 в. до н. э.-З в. н. э.). По-скифски (нареч.).

СКИФЫ, -ов, ед. скиф, -а, м Древние ира-ноязычные племена, за несколько веков до н. э. кочевавшие или жившие оседло в Северном Причерноморье и прилегающих к нему областях. II ж. скифка, -и. йпрыл. скифский, -ая, -ое.

СКЛАД1, -а, мн. -ы, -ов, м. 1. Специальное помещение для хранения чего-н. Заводской с. 2. Запас товаров, материалов, сложенных в одном месте. С. оружия. Дровяной с. II прил. складской, -ая, -бе. Складское помещение. Складское хранение материалов.

СКЛАД2, -а (-у), м. 1. Образ мыслей и привычек, характер поведения. С. ума. Национальный с. характера. Человек особенного склада. 2. Логическая связь, стройность. Ни складу ни ладу нет в чём-н. (нет ни ясности, ни порядка; разг.).

СКЛАД3, -а, мн. -ы, -ов, м.: читать по складам - произнося раздельно слоги, не бегло, неумело.

СКЛАДЕНЬ, -/щя.м. 1. Складной, складывающийся предмет. Железный аршин-с. Нож-с. 2. Двух- или трёхстворчатая икона.

СКЛАДИРОВАТЬ, -рую, -руешь; -анный;сое. и несов., что (спец.). Поместить (-ещать) на склад, в хранилище. С. зерно. II сущ. складирование, -я, ср.

СКЛАДКА, -и, ж. 1. Ровно сложенная вдвое и загнутая полоска на изделии из ткани, бумаги. Заложить складку. Распороть складку. Юбка со складками или е складку. 2. Прямолинейный сгиб на ткани. Брюки с отутюженными складками. 3. Морщина, отвислость на коже. Глубокие складки под подбородкам. Складки на шее. 4. Изгиб в слоях горных пород (спец,). С. земной коры. II уменъш. складочка, -и, ж. (к 1, 2 и о знач.).

СКЛАДНОЙ, -ая, -ое. Такой, к-рый можно складывать. С. нож. С. стул. Складная кровать.

СКЛАДНЫЙ, -ая, -ое; -ден, -дна и -дна, -дно. 1. Статный, стройный (в 1 знач.) (разг.). С. парень. Складная фигура. 1. Толковый, стройный (в 3 знач.) (разг.). Складная речь. Говорить складно (нареч.). 3. Хорошо сделанный, удобный (прост.). Складное кресло. II сущ. складность, -и, ж.

СКЛАДОЧНЫЙ, -ая, -ое. Приспособленный для склада, складывания чего-н. Складочные помещения. Складочное место.

СКЛАДСКОЙ см. склад".

СКЛАДЧАТЫЙ, -ая, -ое; -ат. Образованный складками, со складками. Складчатая кожа. Складчатые горы. II сущ. складчатость, -и, ж.

СКЛАДЧИНА, -ы, ж. Внесение денег или продуктов несколькими участниками для совместного пользования, на общее дело. Купить что-н. в складчину. Устроить складчину. II прил. складчинный, -ая, -ое.

СКЛАДЫВАТЬ, -СЯ1-2 см. сложить, -ся1-2.

СКЛЕВАТЬ, склюю, склюёшь; склёванный; сое., кого-что. Клюя, съесть. Птицы склевали ягоды. II косое, склёвывать, -аю, -аешь.

СКЛЕИТЬ, -ею, -ёишь; -ёенный; сое. 1. см. клеить. 2. что. Скрепить клеем, чем-н. клейким. С. листы. 3. перен., кого-что. Соединить, скрепить; восстановить (разг.). С. семью. II косое, склеивать, -аю, -аешь. II сущ. склеивание, -я, ср. и склейка, -и, ж. (ко 2 знач.).

СКЛЕИТЬСЯ (-ёюсь, -ёишься, 1 и 2 л. не употр.), -ёится; сое. 1. Скрепиться при помощи клея, слипнуться. Листы склеились. 2. перен. Скрепиться, наладиться (разг.). Отношения не склеились. II несое. склей-ваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

СКЛЕП, -а, м. Внутреннее помещение гробницы, обычно ниже уровня земли, под церковью или на кладбище. Фамильный с. С. в скале. II прил. склепный, -ая, -ое.

СКЛЕПАТЬ, -аю, -аешь; склёпанный; сое., что. Соединить, скрепить клёпкой. С. железные полосы. II несов. склёпывать, -аю, -аешь. II сущ. склёпываяие, -я, ср. и склёпка, -и, ж. II прил. склёпочный, -ая, -ое.

СКЛЕРОЗ, -а, м. Уплотнение органов вследствие перерождения их ткани в твёрдую соединительную ткань, в плотную массу. С. сосудов. С. почки. Рассеянный с. (хроническая прогрессирующая болезнь, характеризующаяся возникновением склеротических очагов в белом веществе головного и спинного мозга; спец.). II прил. склерозный, -ая, -ое и склеротический,-ая, -ое. Склерозные явления. Склеротический процесс.

СКЛЕРОТИК, -а, м. Человек, страдающий склерозом. II ж. склеротичка, -и (разг.).

СКЛИКАТЬ, -аю, -аешь; лесов., кого (что) (прост.). Криком собирать, сзывать. С. соседей. С. кур. II сов. скликать, -ичу, -йчешь.

СКЛОКА, -и, ж. (разг.). Ссора, враждебные отношения из-за мелких интриг, борьбы личных интересов. Устроить или развести склоку. ._

СКЛОН, -а, м. Наклонная роверхность (горы, холма, берега). ••• На склоне лет (или жизни, дней) (книжн.) - при приближении старости, в старости. II прил. склбновый, -ая, -ое (спец.).

СКЛОНЕНИЕ, -я, ср. 1. см. ^клонить и склонять, -ся . 2. В грамматике: класс имён существительных с одинаковыми формами словоизменения; а также словоизменение прилагательных, представленное в его парадигмах. Существительные первого, второго, третьего склонения. С. полных прилагательных, порядковых числительных, местоимений.

СКЛОНИТЬ, -оню, -бнишь и -онишь; -нённый (-ён, -ена); сов. 1. что. Нагнуть, опустить. С. ветки. С. знамена перед могилами павших бойцов (высок.). С. голову (также перен.: 1) перед чем, утратив волю к сопротивлению, подчиниться, поддаться чему-н.; высок. С. голову перед судьбой; 2) перед кем-чем, отдать дань уважения, благодарности; высок.). 2. первн., кого (что) к чему или на что. Убедить в необходимости какого-н. поступка, решения. С. к побегу. С. на свою сторону. II несов. склонять, -яю, -яешь. II сущ склонение, -я, ср. (к 1 знач.).

СКЛОНИТЬСЯ, -онюсь, -бнишься и -онй-шься; сое. 1. Нагнуться, опуститься. С. над постелью больного. Ветви склонились над водой. С. перед судьбой (перен.: подчиниться обстоятельствам, утратите волю к сопротивлению, борьбе; (высок.). 2. перен., к чему. Согласившись с чем-н. или обдумав что-н., прийти к какому-н. мнению, выводу. С. к прежнему решению. II несов. склоняться, -яюсь, -яешься.

СКЛОННОСТЬ, -и, ж. 1. Постоянное влечение, расположение к чему-н. С. к самоанализу. 2. Предрасположенность, наклонность к чему-н. С. к полноте.

СКЛОННЫЙ, -ая, -ое; -бнен, -онна и -бнна, -бнно. 1. к чему. Имеющий склонность к чему-н. С. к научным занятиям. С. к простуде. 2. кратк. ф., к чему или с неопр. Расположенный к каким-н. действиям, мнениям, к принятию каких-н. решений. Склонен согласиться.

СКЛОНЯТЬ1, -яю, -яешь; несов. 1. что. В грамматике: изменять имена (в 6 знач.) по их грамматическим формам. С. по падежам. 2. перен., кого-что. Постоянно упоминать, делать предметом обсуждений, разговоров (разг. неодобр.). Его склоняют на всех собраниях. II сое. просклонять, -яю, -яешь (к 1 знач.). II сущ. склонение, -я, ср. (к 1 знач.).

СКЛОНЯТЬ2 см. склонить.

СКЛОНЯТЬСЯ1, -яюсь, -яешься; несов. 1. (1 и 2 л. не употр.). В грамматике об именах (в 6 знач.): изменяться по грамматическим формам. Слово "пальто^ не склоняется. 2. перен. Постоянно упоминаться, быть предметом обсуждений, разговоров (разг.). На собрании опять склонялась его фамилия. N сущ. склонение, -я, ср. (к 1 знач.).

СКЛОНЯТЬСЯ2 см. склониться.

СКЛОЧНИК, -а, м. (разг.). Человек, занимающийся склоками. II ж. склочница, -ы. II прил. склочнический, -ая, -ое.

СКЛОЧНИЧАТЬ, -аю, -аешь; несов. (разг.). Устраивать склоки.

СКЛОЧНИЧЕСТВО, -а, ср. Поведение склочника.

СКЛОЧНЫЙ, -ая, -ое; -чен, -чна (разг.). 1. Склонный к склокам, к склочничеству. С. сосед. 2. Сопровождаемый склоками, являющийся склокой. Склочные отношения. II сущ. склочность, -и, ж.

СКЛЯНКА1, -и, ж. (устар.и разг.). Небольшой стеклянный сосуд с горлышком. Аптечная с. II уменьш. скляночка, -и, ж. II прил. скляночный, -ая, -ое.

СКЛЯНКА2, -и, ж. (спец.). 1. У моряков:полчаса времени. Шесть склянок (три часа). Бой склянок (удары колокола, отмечающие время). Отбивать склянки. 2. обычно мн. В старом парусном флоте: судовые песочные часы, измеряющие время по получасам. Получасовая с. Отбивать склянки (ударом вахтенного матроса в колокол отмечать время с интервалом в полчаса). Бьют склянки. II прил. скляночный, -ая, -ое.

СКОБА, -ы, мн. скобы, скоб, -ам и -ам, ж. 1. Подковообразный инструмент для измерения деталей машин (спец.). Измерительная с. 2. Изогнутая под углом железная полоса для скрепления деревянных частей постройки. 3. Изогнутая полукругом металлическая полоса, служащая ручкой у дверей, сундуков. Потянуть за скобу. II прил. скобочный, -ая, -ое.

СКОБЕЛЬ, -я, м. Большой нож с двумя поперечными ручками для строгания, снимания коры с брёвен. II прил. скобельный, -ая,-ое.

СКОБКА1, -и, ж. Письменный или печатный знак, обычно парный, служащий для обособления какой-н. части текста, а в математике - для обозначения порядка выполнения математических действий. Круглые скобки (полукруглые). Квадратные скобки (П). Фигурные скобки ({}). Ломаные скобки (< >). Поставить слово в скобки. Взять в скобки, вынести за скобки. Раскрыть скобки. Сказать, заметить в скобках (перен.: упомянуть попутно, между прочим). II уменьш. скобочка, -и, ж. II прил. скобочный, -ая, -ое.

СКОБКА2, -и, ж. Способ стрижки волос, при.к-ром они срезаются ровно вокруг всей головы и лба. Стричься в скобку. II уменьш. скобочка, -и, ж.

СКОБКА3, -и, ж. То же, что скоба (во 2 и 3 знач,). II прил. скобочный, -ая, -ое.

СКОБЛЁНЫЙ, -ая, -ое. Подвергшийся скоблению. Скоблёные доски.

СКОБЛИТЬ, скоблю, скоблишь и скоблишь; скоблящий; скобленный; несов., что. Скрести лезвием, ножом, очищая, снимая что-н. с поверхности или измельчая. С. доску. С. сыр. П сущ. скобление, -я, ср. II прил. скоблильный, -ая, $ое (спец.).

СКОБЯНКА, -и, ж., собир. (прост.). Скобяные изделия, товары.

СКОБЯНОЙ, -ая, -бе. Относящийся к производству или продаже лёгких железных изделий (скоб, крюков, задвижек, костылей). С. товар. Скобяная лавка.

СКОВАННЫЙ, -ая, -ое; -ан. Затруднённый, лишённый лёгкости в действиях, в проявлении чего-н. Скованная мысль. Скованные движения. Чувствовать себя скованно (нареч.). II сущ. скованность, -и, ж.

СКОВАТЬ, скую, скуёшь; скованный; сое. 1. см. ковать. 2. что. Соединить, скрепить ковкой. С. железные полосы. 3. кого-что. Заключить в оковы или совместно в одни оковы. Жандармы сковали заключённых. 4. перен., кого-что. Лишить свободы действий. С. силы противника. 5. (1 и 2 л. не употр.), перен., что. Сделать твёрдым, неподвижным. Льды сковали реку. Морозом сковало (безл.) землю. II несов. сковывать, -аю, •аешь.

СКОВОРОДА, -ы, вин. сковороду и (устар.) сковороду, мн. сковороды, сковород, сковородам, ж. и (разг.)

СКОВОРОДКА, -и, ж. Мелкая, с загнутыми краями, круглая металлическая посуда для жаренья. Жарить на сковороде. Как нарос-калённой сковороде чувствовать себя (о состоянии крайнего беспокойства, стыда, волнения; разг.). II прил. сковородный, -ая, -ое и сковородочный, -ая, -ое.

СКОВОРОДНИК, -а, л*. Род крючка на рукоятке для захватывания горячей сковороды.

СКОВЫРНУТЬ, -ну. -нёшь; -ырнутый и (прост.)

СКОВЫРЯТЬ, -яю, -яешь; -ыря-нный; сое., что. Ковыряя, сорвать, удалить. С. прыщик. II несов. сковыривать, -аю, -аешь.

СКОК. 1. см. скакать. 2. в знач. сказ. Вскочил, скакнул (разг.). С. -с.!, с.-поскок! и прыг-с.! (о скачках, скачущем движении).

СКОЛ, -а, м. (спец.). Место, где что-то сколото, откололось. С. на мраморе.

СКОЛАЧИВАТЬ см. сколотить.

СКОЛИО3, -а, м. (спец.). Искривление позвоночника. II прил. сколибзный, -ая, -ое.

СКОЛОК, -лка, м. 1. Отколовшийся или отколотый кусок чего-н. С. камня. 2. перен. Явление, в к-ром имеются черты сходства с чем-н. другим, подобие. Сколки чужих мыслей.

СКОЛОПЕНДРА, -ы, ж. Небольшое членистоногое ядовитое животное. II прил. сколопёндровый, -ая, -ое.

СКОЛОТИТЬ, -очу, -отишь; -оченный; сое. 1. что. Колотя, соединить, сбить2 (в 1 знач.) или изготовить. С. половицы. С. ящик. 2. перен; кого-что. Создать, собрать, организовать (прост.). С. крепкий актив. 3. перен., что. Набрать, накопить (прост.). С. сто рублей. II несов. сколачивать, -аю, -аешь. II сущ. сколачивание, -я, ср. (к 1 и 2 знач.). II прил. околоточный, -ая, •ое (к 1 знач.; спец.). С. иех.

СКОЛОТЬ1, сколю, сколешь; сколотый;сое., что. Коля, снять, удалить с поверхности чего-н. С. лёд ломом. II несов. скалывать, -аю, -аешь. II сущ. скалывание, -я, ср. и сколка, -и, ж.

СКОЛОТЬ2, сколю, сколешь; сколотый;сое., что. Соединить вместе, прикалывая. С. ленты булавками. II косое, скалывать, -аю, -аешь. II сущ. скалывание, -я, ср. и сколка, -и, ж.

СКОЛУПНУТЬ, -ну, -нёшь; -упнутый; сое., что (прост.). Сковырнуть, колупая. С. наклейку. II несов. сколупывать, -аю, -аешь.

СКОЛЬ, мест. нареч. (устар. и прост.). Насколько, как. С. красивы горы! * Сколь... столь (же), союз - то же, что насколько... настолько (же). Сколь неожиданно, столь (же) и неприятно.

СКОЛЬЗИТЬ, -льжу, -льзйшь; кесов. 1. Плавно двигаться по гладкой, скользкой поверхности. С. по льду. С. на коньках, на лыжах. 2. перен. Быстро и плавно, не задерживаясь, распространяться, двигаться. Луч скользит по воде. Взгляд скользит по строчкам. 3. Не имея твёрдой опоры наскользкой поверхности, терять устойчивость. Ноги скользят по мокрой глине. Пешеход на льду скользит и падает.^. (1 и 2 л. не употр.). О чём-н. скользком: не удерживаться, выскальзывать (в 1 зная.). Рыба скользит в руках. II однокр. скользнуть, -ну, -нёшь. II сущ. скольжение, -я, ср. (к 1, 2 и 3 знач.).

СКОЛЬЗКИЙ, -ая, -ое; -зок; •зка и -зка, -зко. 1. Гладкий, не создающий трения. Скользкая поверхность. С. паркет. На льду скользко (в знач. сказ.). 2. перен. Неустойчивый, ненадёжный^ сомнительный. Создалось скользкое положение. Вступить на с. путь. С. аргумент. 3. перен. То же, что двусмысленный (во 2 знач.). Скользкая тема. II сущ. скбльзкость, -и, ж.

СКОЛЬЗНУТЬ, -ну, -нёшь. 1. см. скользить. 2. перен., сов. Быстро и незаметно пройти, промелькнуть (разг.). С. в дверь. С. из комнаты. Скользнула чья-то тень.

СКОЛЬЗУЧИЙ, •ая, -ее (прост.). Скользкий, скользящий. Скользучие полозья.

СКОЛЬЗЯЩИЙ. -ая, -ее. 1. Плавный, лёгкий. Скользящая походка. Скользящие движения. 2. перен. Меняющийся, непостоянный. С. график.

СКОЛЬКО. 1.мест. нареч. и союзн. ел. Как много, каково количество. С. стоит? С. времени? Ешь, с. хочешь. 2. (скольких, сколькими, по скольку), числит, неопр.-колич. Обозначает общее указание на количество. Во скольких городах побывал! В скольких томах это сочинение? По скольку дней отдыхали? 3. нареч. В какой мере, насколько. С. помню, он всегда был такой, 4. (скольких, скольким, по скольку), числит. неопр.-колич. Сколь многие, какое большое количество. С. народу! Скольким людям он помог! С. времени потеряли! С. раз повторять (выражение недовольства по поводу чьего-н. непослушания). * Сколько можно! (разг. неодобр.) - восклицание в знач. до каких пор, до каких пределов (делать, терпеть что-н;). Сколько можно болтать! (т. е. довольно, пора перестать). Сколько лет, сколько зим! (разг.) - радостное приветствие при встрече с тем,! кого давно не видел. Хоть сколько (сколечко) (прост.) - немного, чуть-чуть. Дай ] хоть сколько! Хоть бы сколько (сколечко) | (прост.) - нисколько, ничуть. Хоть бы сколько помогал! (т. е. совсем не помогает). \\ умелый, сколечко (к 4 знач.).

СКОЛЬКО-ЛИБО, мест. нареч. В некоторой степени, в какой-то мере. Сколыю-либо приемлемое решение.

СКОЛЬКО-НИБУДЬ. 1. мест. нареч. Некоторое, неопределённое количество, немного; в некоторой степени, в какой-то мере. Дать сколько-нибудь денег. Сколько-нибудь удовлетворительное объяснение. 2. (скольких-нибудь, скблысим-нибудь, по скбльку-нибудь), числит, неопр.-колич. Обозначает общее указание на неопределённое количество. Ты хоть скольким-нибудъ людям в жизни помог?

СКОЛЬКО-ТО, мест. нареч. и числит. неопр.-колич. То же, что сколько-нибудь. Сколько-то денег получил. Хоть сколько-то разумный поступок. Скольких-то друзей сохранил.

СКОМАНДОВАТЬ см. командовать.

СКОМБИНИРОВАТЬ см. комбинировать.

СКОМКАТЬ см. комкать.

СКОМОРОХ, -а, м. 1. В Древней Руси:певец-музыкант, бродячий комедиант, острослов и акробат. Всяк спляшет, да не как с. (стар. поел.). 2. перен. Несерьёзный человек, потешающий других своими шутовскими выходками (разг. неодобр.). II прил. скомороший, -ья, -ье и скоморошеский, -ая, -ое-

СКОМОРОШЕСТВО, -а и

СКОМО-РОШНИЧЕСТВО, -а, ср. (разг. неодобр.). Шутовство, паясничество. II прил. скоморошеский, -ая, -ое и скоморбпшичес-кий, -ая, "ое.

СКОМОРОШНИЧАТЬ, -аю, -аешь; нвсов. (разг. неодобр.). Вести себя несерьёзно, подобно шуту, паясничать. II сущ. скоморбш-ничанье, -я, ср.

СКОМПИЛИРОВАТЬ см. компилировать.

СКОМПЛЕКТОВАТЬ см. комплектовать.

СКОМПОНОВАТЬ см. компоновать.

СКОМПРОМЕТИРОВАТЬ см. компрометировать.

СКОНДЕН

СИРОВАТЬ ок. конденсировать.

СКОНСТРУИРОВАТЬ см. конструировать.

СКОНФУЗИТЬ, -СЯ см. конфузить, -ся.

СКОНЦЕНТРИРОВАТЬ, -СЯ см. концентрировать, -ся.

СКОНЧАНИЕ, -я, ср. 1. см. скончаться. 2. до скончания века (книжн.) - навсегда, на | всю последующую жизнь.

СКОНЧАТЬСЯ, -аюсь, -аешься; сов.| (высок.). То же, что умереть (в 1 знач.). I И сущ. скончание, -я, ср. (устар.).

СКООПЕРИРОВАТЬ, -СЯ см. кооперировать, -ся.

СКООРДИНИРОВАТЬ см. координировать.

СКОПАТЬ, -аю, -аешь; скопанный; сов., что. Копая, срезать" снести. С. кочку. II нвсов. скапывать, -аю, -аешь.

СКОПЕЦ, -пца, м. То же, что кастрат. II прил. скопческий, •ая, •ое.

СКОПИДОМ, -а, м. (разг.). Человек, бережливый до скупости. II ж. скопидомка, -и. II прил. скопидбмский, -ая. -ое.

СКОПИДОМНИЧАТЬ, -аю, -аешь; нвсов. (разг.) и

СКОПИДОМСТВОВАТЬ. -твую, -твуешь; несов. (устар. разг.). Быть скопидомом. II сущ. скопидомничество, -а, ср., скопидбмство, -а, ср. и скопидбмнича-нье, -я, ср. II прил. скопидбмнический, -ая, -ое и скопидомский, -ая, -ое.

СКОПИДОМОК, -мка, м, (разг. шутл.). О том, кто склонен запасать, припасать, копить что-н.

СКОПИРОВАТЬ см. копировать.

СКОПИТЬ, -СЯ см. копить, -ся.

СКОПИЩЕ, -а, ср. (неодобр.). Толпа, сборище; скопление (во 2 знач.). Целое с. зевак.

СКОПЛЕНИЕ, -я, ср. 1. см. копиться. 2. кого-чего. Большое количество скопившихся где-н. людей, предметов, веществ. С. народа. С. автомашин на перекрёстке. Удар по скоплениям врага. С. жидкости.

СКОПНИТЬ см. копнить.

СКОПОМ, нареч. (разг.). Все вместе, сообща. Пошли с. * Всем скопом - то же, что скопом. Всем скопом взялись за дело.

СКОРБЕТЬ, -блю, -бишь; несов., о ком-чём, по кому-чвму и (устар.) по ком-чём (высок.). Испытывать скорбь, горевать. С. о близких.

СКОРБНЫЙ, -ая, -ое; -бен, -бна. Печальный, испытывающий или выражающий скорбь. Скорбная минута. Скорбное лицо. С. взгляд. II сущ. скорбность, -и, ас.

СКОРБЬ, -и, мн. -и, -ей, ж. (высок.). Крайняя печаль, горесть, страдание. Глубокая с.

СКОРЁЖИТЬ. -СЯ см. корёжить, -ся.

СКОРЛУПА, -ы, мн. -упы, -уп, -упам, ж. Твёрдая оболочка (яйца, ореха). Яичная с. Содрать скорлупу. Уйти в свою скорлупу (перен.: замкнуться в узком кругу своих интересов, переживаний). Л уменъш. скорлупка, -и, ж.

СКОРМИТЬ, скормлю, скормишь;скормленный; сов; что. Израсходовать на корм кому-н. С. сено скоту. II несов. скармливать, -аю, -аешь.

СКОРНЯЖНЫЙ, -ая, -ое. Относящийся к работе скорняка. Скорняжное дело.

СКОРНЯК, -а, м. Мастер, занимающийся производством меховых изделий, выделкой мехов. II прил. скоршппсий, -ая, -ое.

СКОРОБИТЬСЯ см. коробиться.

СКОРОВАРКА, -и, ж. Герметически закрывающаяся кастрюля для быстрого приготовления пищи.

СКОРОГОВОРКА, -и, ж. 1. Быстрая речь. Неразборчивая с. Говорить скороговоркой. 2. Специально придуманная фраза с труднопроизносимым подбором звуков, быстро проговариваемая шуточная прибаутка (напр.: на дворе - трава, на траве - дрова). I) прил. скороговброчный, -ая, •ое (ко 2 знач.).

СКОРОМИТЬСЯ, -млюсь, -мишься и

СКОРОМНИЧАТЬ, -аю, -аешь; несов. (устар.). Есть в пост скоромную пищу. II сов. оскоромиться, -млюсь, -мишься.

СКОРОМНЫЙ, -ая, -ое; -мен, -мна (устар.). 1. поли. ф. О пище: не употребляемый во время поста*, мясной, молочный. Скоромная еда. Скоромное масло (животное масло). Есть скоромное (сущ.). 2. перен. Нескромный, сальный. Скоромные шутки. II сущ. скорбмность, -и, ж. (ко 2 знач.).

СКОРОПАЛИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (разг., часто неодобр.). Слишком поспешный. Скоропалительное решение. II сущ. скоропалительность, -и, ж.

СКОРОПИСЬ, -и, ж. Вид письма - беглый почерк, преимущ. старинных рукописей. II прил. скорописный, -ая, -ое.

СКОРОПОРТЯЩИЙСЯ, -аяся, -ееся. Быстро поддающийся порче. Скоропортящиеся продукты. С. груз.

СКОРОПОСТИЖНЫЙ, -ая, -ое; -жен, -жна (книжн.). О смерти: внезапный. Скоропостижная смерть. Скоропостижно (нареч.) скончался. II сущ скоропостижность, -и, ж.

СКОРОПРЕХОДЯЩИЙ, -ая, -ее (книжн.). Недолговечный, непродолжительный. Скоропреходящее счастье.

СКОРОСПЕЛКА, -и, ж. (разг.). 1. Скороспелый фрукт, овощ. Картофель-с. 2. перен. О ком-чём-н. скороспелом (в 3 знач.) (неодобр.).

СКОРОСПЕЛЫЙ, -ая, -ое; -ел. 1. Быстро и рано созревающий, развивающийся (о растениях и спец. о животных). С. сорт яблок. Скороспелые породы овец. 2. Легко и быстро приготавливаемый. Скороспелые блины. 3. перен. Слишком быстро сформировавшийся, недостаточно подготовленный, непродуманный (разг.). Скороспелое решение. \\ сущ. скороспелость, -и, ж. (к 1 и 3 знач.). С. животных. С. растений. С. выводов,

СКОРОСТНИК, -а, м. Специалист по движению на больших скоростях, а также вообще тот, кто применяет в работе скоростные методы. Лётчик-с. Водителъ-с, Бригада скоростников.

СКОРОСТНОЙ, -ая, -бе. 1. см. скорость. 2. Действующий или производимый с боль-шой скоростью. С. маршрут. Скоростное строительство. Скоростное вождение поездов.

СКОРОСТРЕЛЬНЫЙ, -ая, -ое. Дающий выстрелы, быстро следующие друг за другом; способный производить определённое (обычно большое) количество выстрелов в минуту. Скорострельная пушка. \\ сущ, \ скорострельность, -и, ж. !

СКОРОСТЬ, -и, мн. -и, -ей, ж. 1. Степень. быстроты движения, распространения, | действия. Развить с. Рекорд скорости бега. Двигаться на больших скоростях. С. звука (скорость распространения звуковых волн в среде). С. света (скорость распростране-1 ния электромагнитных волн). 2. Та или иная быстрота доставки грузов (спец.). Отправить груз пассажирской скоростью, малой скоростью. 3. В механике: отношение проходимого телом пути ко времени, за к-рое этот путь проходится. Средняя с. Равномерная с." прил. скоростной, •ая, -ое (к 1 и 3 знач.). С. режим.

СКОРОСШИВАТЕЛЬ, -я. м. Папка с устройством для скрепления бумаг.

СКОРОТАТЬ см. коротать.

СКОРОТЕЧНЫЙ, -ая, -ое; -чен. -чна (книжн.). Быстро протекающий, скоропреходящий. Скоротечные радости. Скоротечно (в знач. сказ.) северное лето. Скоротечная чахотка (быстро развивающийся туберкулёз лёгких; устар.). II сущ. скоротечность, -и, ж. С. жизни.

СКОРОХОД, -а,л<. 1. Человек, к-рый очень быстро ходит, а также спортсмен, занимающийся ходьбой, бегом на коньках, на лыжах. 2. В старину: слуга, бегущий впереди экипажа, а также гонец, посыльный. * Сапоги-скороходы - в сказках: волшебные сапоги, в к-рых можно шагать через горы и леса.

СКОРПИОН, -а, м. Ядовитое паукообразное членистоногое животное. II этрил.скор-пибний, -ья, -ье.

СКОРРЕКТИРОВАТЬ см. корректировать.

СКОРЧИТЬ см. корчить.

СКОРЧИТЬСЯ, -чусь, -чишься; сов. Сжаться в комок, съёжиться (от боли, неудобного положения, испуга).

СКОРЫЙ, -ая, -ое; скор, скора, скоро. 1. Совершающийся, осуществляющийся быстро, в короткий промежуток времени; обладающий большой скоростью. С. ход. Скорая расправа. Скоро (нареч.) бежит. Скоро (нареч.) хорошо не бывает (поел.). С. поезд. Скорая (медицинская) помощь (1) медицинское учреждение, оказывающее экстренную помощь при состояниях, угрожающих жизни и здоровью; 2) автомашина этого учреждения, приезжающая с врачом к пострадавшему или больному). Скорее! (побуждение действовать с большей скоростью). 2. Слишком спешащий, нетерпеливый (разг. ирон.) Какой ты с.! (неодобрительное замечание тому, кто спешит, торопит, выражает нетерпение). 3. Близкий по времени, такой, к-рый наступит через короткий промежуток времени. В скором времени (в недалёком будущем). Скоро (в знач. сказ.) праздник. До скорого свидания! (приветствие при прощании). Скоро (нареч.) приеду. 4. скорая, -ой, ж. То же, что скорая помощь (разг.). Скорая работает круглосуточно. Вран со скорой. Приехала скорая. 5. скорее, вводи, ел. Выражает уточнение; вернее сказать. Он не зал, скорее, эгоистичен. * На скорую руку (сделать что-н). (разг.) - быстро и небрежно, а также вообще торопливо. Сшить на скорую руку. Закуска на скорую руку. Скор на руку (разг.) - 1) быстро делает что-н.; 2) быстро и легко раздаёт удары, колотушки. А скорее (а скорее сказать), в знач. союза- то же, что а вернее (а вернее сказать). Скорее... чем (нежели), союз - выражает:1) предпочтительность. Скорее умрём, чем сдадимся; 2) уточнение. Похож скорее на отца, чем на мать. Скорее всего, вводи, ел.- очень вероятно. Он, скорее всего, сегодня не придёт. Скорее бы, в знач. частицы (разг.) - выражает желание быстрейшего осуществления чего-н. Скорее бы каникулы! Скорее бы от пришёл!

СКОСИТЬ1-2см. косшъ"-2.

СКОСОБОЧИТЬСЯ см. кособочиться.

СКОСТИТЬ, скощу, скостишь; скощённый (-ён, -ена); сов., что (прост.). Скинуть сколько-н. со счёта, убавить. С. сто рублей. С, срок. II несов. скащивать, -аю, -аешь,

СКОТ, -а, м. 1. Сельскохозяйственные млекопитающие животные. Домашний с. и\ птица. Крупный рогатый с. Племенной с. Молочный с. Рабочий с. Загон для скота. 2. перен. То же, что скотина (во 2 знач.) (прост, бран.). С. ты этакий! II прил. скотный, -ая, -ое (к 1 знач.) и скотский, -ая, -ое. Скотный двор. Скотский вагон.

СКОТИНА, -ы. 1. ж., собир. Крупные сельскохозяйственные млекопитающие животные, а также (прост.) одно такое животное, скот (в 1 знач.). Сарай для скотины. Бессловесная с. (также перен.: сочувственно о том, кого заставляют тяжело трудиться,! безропотно подчиняться; разг.). .2. перен,, м. и ж. Грубый, подлый человек (прост. бран.). II уменьш.-ласк. скотинка, -и, ж. (к I знач.) и скотинушка, -и, ж. (к 1 знач.). II прил. скотиний, -ья, -ье (к 1 знач.) и скотинный, -ая, -ое (к 1 знач.: устар.).

СКОТНИК, -а, м. Работник, занимающийся уходом за скотом. II ж. скотница, -ы. II прил. скбтницкий, -ая, -ое.

СКОТО... Первая часть сложных слов со знач.: 1) относящийся к скоту (в 1 знач.), напр. скотозаготовительный, скотозаго-товки, скотооткормочный, скотопоголо-вье, скотоприёмный, скотовоз, ското-место (место для одного животного;спец.); 2) такой, как у скота (в 1 знач.), скотский, напр. скотоподобный (низменный, грубый; устар.), скотоподобие (устар.).

СКОТОБОЙНЯ, -и, род. мн. -бен, ж. То же, что бойня. II прил. скотобойный, -ая, -ое.

СКОТОВОД, -а, м. Человек, к-рый занимается скотоводством. II прил. скотоводческий, -ая, -ое.

СКОТОВОДСТВО, -а, ср. Разведение крупного рогатого скота как отрасль животноводства. II прил. скотоводческий, -ая, -ое.

СКОТОЛОЖСТВО, -а, ср. Половое извращение - сексуальное влечение к животным.

СКОТОПРОМЫШЛЕННИК, -а, м. Частный предприниматель ~ владелец стад;торговец скотом.

СКОТСКИЙ, -ая, -ое. 1. см. скот. 2. перен. Грубый, низкий, отвратительный (разг.). Скотское поведение. Скотское отношение. По-скотски (нареч.) жить (грязно, неряшливо или недостойно, не по-человечески). II сущ. скотство, -а, ср.

СКРАДЫВАТЬ, -аю, -аешь; несов., что. 1. То же, что утаивать (устар.). 2. (1 и 2 л. не употр.). Делать менее заметным, скрывать. Платье скрадывает недостатки фигуры.

СКРАДЫВАТЬСЯ (-аюсь, -аешься, 1 и2 л. не употр.), -ается; несов. Делаться менее заметным. Очертания деревьев скрадывают ся в темноте.

СКРАСИТЬ, -ашу, -асишь; -ашенный; сов;что. Сделать (что-н. отрицательное, неприятное) менее заметным, менее неприятным. С. недостатки. Письма скрасили разлуку. II несов. скрашивать, -аю, -аешь.

СКРАСИТЬСЯ (-ашусь, -асишься, 1 и 2 л. не употр.), -асится; сов. О чём-н. отрицательном: стать менее заметным, менее неприятным. II несов. скрашиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

СКРЕБНИЦА, -ы, ж. Жёсткая щётка для чистки лошадей.

СКРЕБОК, -бка, м. Орудие, лопатка для соскабливания чего-н. II прил. скребковый, -ая, -ое.

СКРЕЖЕТ, -а, м. Скрежещущий звук. Громкий с. С. металла.

СКРЕЖЕТАТЬ, -ещу, -ещешь; несов. Издавать резкий скрипящий звук при трении. Цепь скрежещет. Колёса скрежещут о рельсы. С. зубами (также перен.: о крайнем раздражении, ярости). II сущ. скрежета-ние,-я, ср.

СКРЕПА, -ы, ж. Приспособление, скрепляющее части чего-н. Медные скрепы.

СКРЕПЕР, -а, мн. -ы, -ов и (разг.) -а, -6в, м. Землеройно-транспортная машина для срезания, перевозки и укладки грунта. Прицепной с. Самоходный с. II прил. скреперный, -ая, -ое.

СКРЕПЕРИСТ, -а, м. Машинист скрепера.

СКРЕПИТЬ, -плю, -пишь; -пленный (-ён, -сна); сое., что. 1. Прочно соединить. С. брусья. С. листы. 2. перен. Укрепить, закрепить. С. дружбу клятвой. 3. чем. Удостоверить что-н. (офиц.). С. документ подписью. С. подпись печатью. * Скрепя сердце (разг.) - преодолевая нежелание, превозмогая себя. Согласился скрепя сердив. II несов. скреплять, -яю, -яешь. II сущ. скрепление, -я, ср. и скрепка, -и, ж. (к. 1 знач.; разг.). II прил. скрепочный, -ая, -ое (к 1 знач.; спец.).

СКРЕПКА, -и, ж.1. см. скрепить. 2. Зажим для скрепления бумаг. Металлическая с. II прил. скрепочный, -ая, -ое.

СКРЕПЛЕНИЕ, -я, ср. 1. см. скрепить. 2. Приспособление, скрепляющее что-н. (спец.). Рельсовые скрепления (для прикрепления рельсов к шпалам или соединения рельсов в стыках). 3. Скреплённые вместе части чего-и. (спец.).

СКРЕСТИ, скребу, скребёшь; скрёб, скребла; скрёбший; скребённый (-ён, -ена);скребя; несов. 1. кого-что. Царапать чем-н. жёстким. С. когтями. 2. кого-что. Чистя, тереть чем-н. жёстким. С. пол. С. песком. 3. перен., обычно безл. Об ощущении тревоги, беспокойства. На сердце скребёт у кого-н.

СКРЕСТИСЬ, скребусь, скребёшься;скрёбся, скреблась; скрёбшийся; скребясь и скрёбшись; несов. Производить скребущие звуки, царапаясь, скребя чем-н. обо что-н. С. в дверь. Скребётся мышь.

СКРЕСТИТЬ, -ещу, -естишь; -ещенный и -ещённый (-ён, -ена); сов. 1. (- ещенный), что. Положить, поместить крест-накрест. С. руки на груди. С. мечи, копья, шпаги (о поединке; также перен.: вступить в открытый спор, борьбу). 2. (-ещенный), кого-что. Соединить разные породы, сорта (животных, растений) для получения улучшенных пород, сортов, а также гибридов. II несов. скрещивать, -аю, -аешь. И сущ. скрещивание, -я, ср. и скрещение, -я, ср. (к 1 знач.).

СКРЕСТИТЬСЯ (-ещусь, -естишься, 1 и 2 л. не употр.), -йтся; сое. 1. Расположитьсякрест-накрест. Аллеи скрестились. Наши пути скрестились (также перен.: пересеклись жизненные дороги, судьбы). 2. перен. Оказаться в противоречии, столкнуться. Интересы скрестились. 3. перен. Ц чём-н. разнородном: сочетаться, соединиться, слиться (книжн.). Скрестившиеся диалекты, племена. 4. 6 разных породах, сортах:соединиться для получения потомства, оказаться скрещенными (во 2 знач.). II несов. скрещиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается: II сущ. скрещивание, -я, ср. и скрещение, •я, ср. (к 1,2 и 3 знач.).

СКРЕЩЕНИЕ, -я, ср. 1. см. скрестить, -ся. 2. Место, в к-ром что-н. пересекается, скрещивается. У скрещения дорог.

СКРИВИТЬ, -СЯ см. кривить, -ся.

СКРИЖАЛИ, -ей, ед. скрижаль, -и, ас. (стар.). По библейскому сказанию: каменные доски с написанными на них десятью божественными заповедями. События запечатлены на скрижалях истории (перен.;высок.).

СКРИП, -а, м. Резкий с металлическим оттенком звук, возникающий при трении. С. дверей. С. колёс. * Со скрипом или с большим скрипом (разг.) - с трудом или неохотно. Дела идут со скрипом. Учиться со скрипом.

СКРИПАЧ, -а, м. Музыкант, играющий на скрипке. II ж. скрипачка, -и.

СКРИПЕТЬ, -плю, -пишь; несов. 1. Производить скрип. Сапоги скрипят. Перо скрипит о бумагу. С. зубами. Старик никого не слушает и ворчливо скрипит своё (перен.:говорит скрипучим голосом; разг.). 2. перен. Продолжать жить, еле поддерживая своё существование (разг.). Наша бабка ещё скрипит. II однокр. скрипнуть, -ну, -нешь (к 1 знач.). II сущ. скрипение, -я, ср. (к 1 знач.).

СКРИПКА, -и, ж. Четырёхструнный смычковый музыкальный инструмент высокого регистра. Концерт для скрипки с оркестром. Играть на скрипке. Первая с. (ведущий скрипач в оркестре; также перен.: о человеке, к-рому принадлежит руководящая роль в чём-н.). II прил. скрипичный, -ая, -ое. С. мастер. С. класс. * Скрипичный ключ (спец.) - знак на нотном стане, устанавливающий высоту и название следующих за ним нот высокого и среднего регистра.

СКРИПУЧИЙ, -ая, -ее; -уч (разг.). Производящий скрип. Скрипучие колёса. Скрипучая дверь. С. голос (перен.). II сущ. скрипучесть, -и, ас.

СКРОИТЬ см. кроить.

СКРОМНИК, -а, м. (разг.). Скромный или скромничающий человек. II ж. скромница, -ы.

СКРОМНИЧАТЬ, -аю, -аешь; несов. (разг.). Действовать, вести себя с излишней скромностью. II сое. поскромничать, -аю, -аешь.

СКРОМНЫЙ, -ая, -ое; -мен, -мна, -мно, -мны и -мны. 1. Сдержанный в обнаружении своих достоинств, заслуг, не хвастливый. Учёный скромен. 2. Сдержанный, умеренный, простой и пристойный. Скромное поведение. Скромная внешность. Скромно (нареч.) одеваться. Скромная квартира. 3. перен. Небольшой, ограниченный, едва достаточный. С. заработок. Весьма с. результат. II сущ. скромность, -и, ж. * Без ложной скромности (ирон.) - не скромничая, не преуменьшая своих положительных качеств. Скажу без ложной скромности, что я очень популярен.

СКРОМНЯГА, -и, м. и ж. (прост.). Очень скромный человек.

СКРОПАТЬ см. кропать.

СКРУПУЛЁЗНЫЙ, -ая, -ое; -зен, -зна. Точный до мелочей, чрезвычайно тщательный. С. анализ. Скрупулёзно (нареч.) подсчитывать. II сущ. скрупулёзность, -и, ж.

СКРУТИТЬ, -учу, -утишь; -ученный; сов. 1. см. крутить. 2. Крутя, соединить. С. верёвки. 3. (1 и 2 л. не употр.), перен., кого (что). О болезни, тяжёлых жизненных обстоятельствах: одолеть, овладеть (прост.). Жизнь его скрутит. Радикулит скрутил. Здорово тебя скрутило (безл,). II несов. скручивать, -аю, -аешь. II сущ. скручивание, -я, ср. (ко 2 знач.) и скрутка, -и, ж. (ко 2 знач.).

СКРУТИТЬСЯ (-учусь, -утишься, 1 и 2 л. не употр.), -утится; сов. Крутясь, соединиться; переплестись. Провода скрутились. Стебли скрутились. II несов. скручиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. |1 суи<. скручивание, -я, ср.

СКРЫТНИЧАТЬ, -аю, -аешь; несов. (разг.). Быть скрытным, вести себя скрытно. С. перед товарищами. II сущ. скрьгпш-чанье,-я, ср.

СКРЫТНЫЙ, -ая, -ое; -тен, -тна. Избегающий откровенности, не рассказывающий другим о себе. С. человек. Действовать скрытно (нареч.). II сущ. скрытность, -и, ас.

СКРЫТЫЙ, -ая, -ое; -ыт. 1. О том, что содержится, заключается в ком-чём-н. Огромные возможности скрыты в ком-чём-н. Скрытые силы. 2. Тайный, не обнаруживающийся явно. Скрытая угроза в голосе. В глазах - скрытая насмешка. 3. полн. ф. В нек-рых сочетаниях: производимый незаметно для того, кого снимают (о съёмке). Скрытая съёмка. Снимать скрытой камерой. II сущ. скрытость, -и, ж. (ко 2 знач.).

СКРЫТЬ, скрою, скроешь; -ытый; сое. 1. кого-что. Спрятать, чтобы кто-н. не обнаружил. С. беглеца. 2. что. Утаить, сделать незаметным. С. свои намерения от друзей. II несов. скрывать, -аю, -аешь. II сущ. скрытие, -я. ср. (устар.).

СКРЫТЬСЯ, скроюсь, скроешься; сое. 1. Спрятаться, исчезнуть. Прохожий скрылся за углом. Месяц скрылся за тучу. От него ничего не скроется (перен.: всё станет известно). Преступник скрылся. Корабль скрылся из виду. С. под псевдонимом (т. е. писать под псевдонимом). 2. Уйти отку-да-н. незаметно. С. из дому. II несов. скрываться, -аюсь, -аешься.

СКРЮЧИТЬ, -СЯ см. крючить, -ся.

СКРЯГА, -и, м. и ас. (разг.). Очень скупой человек. II прил. скряжиический, •ая, -ое.

СКРЯЖНИЧАТЬ, -аю, -аешь; несов. (разг). Быть скрягой, скупиться.

СКРЯЖНИЧЕСТВО, -а, ср. Поведение скряги. II прил. скряжнический, -ая, -ое.

СКУДЕТЬ, -ею, -ёешь; несов. (книжн.). Становиться скудным, бедным, скуднее, беднее. Запасы не скудеМт. С. разумом кто-н. (неумен, несмышлён). II сое. оскудеть, -ею, -ёешь. Не оскудеет рука дающего (афоризм). II сущ. оскудение, -я, ср.

СКУДНЫЙ, -ая, -ое; -ден, -дна, -дно, -дны и -дны. 1. Недостаточный, убогий (в 1 знач.). Скудные средства. Скудная степная растительность. Скудно (нареч.) обставленная комната. 2. кем-чем. Бедный в ка-ком-н. отношении. Озеро скудно рыбой. Скуден разумам кто-н. (неумен, несмышлён). |Г сущ. скудность, -и, ас. и скудость, -и, ж. Скудность обстановки. Скудость мыслей.

СКУДОУМНЫЙ, -ая, -ое; -мен, -мна. Умственно ограниченный, неумный. II сущ. скудоумие, -я, ср.

СКУКА, -и, ж. 1. Томление от отсутствия дела или интереса к окружающему. Томиться скукой. С. одолела кого-н. Нагонять скуку на кого-м. Разогнать скуку. 2. Отсут- ствие веселья, занимательности (разг.). На вечеринке была ужасная с. * От скуки на все руки (разг. шутл.) - говорится о том, кто за всё берется, всё умеет. II увел. скучища, -и, ас. (ко 2 знач.).

СКУКОЖИТЬСЯ см. кукожиться.

СКУКОТА, -ы, ас. (прост.). То же, что скука (во 2 знач.).

СКУКСИТЬСЯ см. кукситься.

СКУЛА, -ы, мн. скулы, скул, скулам, ас. Парная лицевая кость под глазницей, а также соответствующее место на лице под глазом. Широкие, выпуклые скулы. II прил. скуловой, -ая, -бе (спец.).

СКУЛАСТЫЙ, -ая, -ое; -аст. С широко поставленными выпуклыми скулами. Скуластое лицо. II сущ. скуластость, -и, ас.

СКУЛЁМАТЬ см. кулёмать.

СКУЛИТЬ, -лю, -лишь; несое. 1. О животном: жалобно повизгивать, выть. Собака скулит. 2. перен. Докучать жалобами, ныть, плакаться на что-н. (разг. неодобр.). II сущ. скулёж, -а, м.

СКУЛЬПТОР, -а, м. Художник, занимающийся скульптурой. II ас. скульпторша, -и (разг.). II прил. скульпторский, -ая, -ое.

СКУЛЬПТУРА, -ы, ас. 1. Искусство создания объёмных художественных произведений путём резьбы, высекания, лепки или отливки, ковки, чеканки. Заниматься скульптурой. 2. Произведение такого искусства, а также (собир.) совокупность таких произведений. Античные скульптуры. Древнерусская деревянная с. 4 Лесная скульптура - создание художественных произведений (фигурок, композиций) из корней, коры, сухих веток с сохранением их форм; сами такие произведения. II прил. скульптурный, -ая, -ое. Скульптурная группа (скульптура, изображающая группу).

СКУМБРИЯ, -и, ж. Небольшая морская промысловая рыба, макрель, II прил. скумбриевый, -ая, -ое. Семейство скумбриевых (сущ.).

СКУНС, -а, м. Хищный зверёк сем. куньих с ценным длинным коричневым или чёрным мехом (вонючка), а также мех этого зверька. II прил. скунсовый, -ая, -ое. С. воротник.

СКУПЕРДЯЙ, -я, м. (прост.). То же, что скряга. II ж. скупердяйка, -и. II прил. ску-пердяйский, -ая, -ое.

СКУПЕРДЯЙНИЧАТЬ, -аю, -аешь; кесов. (прост, неодобр.). Вести себя скупердяем, скаредничать. Нечего с.: с собой в могилу ничего не возьмёшь. II сущ. скупердяйство, -а, ср.

СКУПЕЦ, -пца, м. Скупой человек.

СКУПИТЬ, скуплю, скупишь; скупленный; сое., кого-что. Купить много, в разных местах. С. весь тираж книги. II несов. скупать, -аю, -аешь. С. картины. II сущ, скупка, -и, ас. II прил. скупной, -ая, -6е (спец.) и скупочный, -ая, ое (спец.). С. пункт. Скупочные операции.

СКУПИТЬСЯ, -плюсь, -пишься; несов., на что и с неопр. Проявлять скупость, жалеть отдать что-н. Скупец скупится на каждую копейку. Не с. на обещания, похвалы (перен.: легко обещать что-н., с лёгкостьюхвалить кого-что-н.). II сов. поскупиться, -плюсь, -пишься.

СКУПКА, -и, ж. 1. см. скупить. 2. Магазин, в к-ром принимают вещи на комиссию (во 2 знач.) (прост.). Отнести пальто в скупку.

СКУПОЙ, -ая, -ое; скуп, скупа, скупо, скупы и скупы. 1. Чрезмерно, до жадности бережливый, избегающий расходов. С. старик. Скупо (нареч.) тратить деньги. Скупой (сущ.) платит дважды (поел.). 2. Свидетельствующий о чрезмерной бережливости, жадности. С. подарок. 3. перен. Недостаточный, слабый; умеренный, сдержанный. С. свет лампы. Скупая похвала. Скупые мужские слезы. Скуп на слова (молчалив). II сущ. скупость, -и, ж.

СКУПЩИК, -а, м. Человек, к-рый скупает что-н. для перепродажи. С. подержанных вещей. II ж. скупщица, -ы. II прил. скутпцицкий, -ая, -ое.

СКУПЩИНА, -ы, ж. Выборный представительный орган государственной власти в Югославии.

СКУТЕР [тэ], -а, мн. -ы, -ов и -а, -бв, м. Одноместная спортивная лодка с подвесным двигателем. 1) прил. скутерный, -ая, -ое.

СКУФЬЯ, -и, род. мн. -фей, ж. У православного духовенства: остроконечная бархатная чёрная или фиолетовая мягкая шапочка. II умвнъш. скуфейка, -и, ж.

СКУЧАТЬ, -аю, -аешь; несов. 1. Испытывать скуку. С. от безделья. Работы много, с. некогда. 2. о ком-чём, по кому-чему и (устар. и прост.) по ком-чём. Томиться из-за отсутствия кого-чего-н. С. о матери (по матери). С. по детям. С. о доме (по дому).

СКУЧЕННЫЙ, -ая, -ое; -еи. Помещающийся кучно на ограниченном пространстве, в тесноте. Скученные постройки. Жить скученно (нареч.). 11 сущ. скученность, -и, ж.

СКУЧИТЬ, -чу, -чишь; -ченный; сое., кого-что (разг.). Собрать (многих, многое) в кучу, в одно место. II несов. скучивать, -аю, -аешь. II сущ. скучиванье, -я, ср.

СКУЧИТЬСЯ (-чусь, -чишься, 1 и 2 л. ед. не употр.), -чится; сов. (разг.). Собраться в одно место, в кучу (о многих, многом). С. в вагоне. Облака скучились. II несов. скучиваться (-аюсь, -аешься, 1 и 2 л. ед. не употр.), -ается. II сущ. скучиванье, -я, ср.

СКУЧНЕТЬ, -ею, -ёешь; несов. Становиться скучным (в 1 знач.), скучнее; проникаться скукой. Лица скучнеют. Слушатели постепенно скучнеют. II сов. поскучнеть, -ею, -ёешь.

СКУЧНЫЙ, -ая, -ое; -чен, -чна, -чно, -чны и -чны. 1. Испытывающий скуку, невесёлый. Больной сегодня скучен. С. взгляд. Скучные глаза. Мне скучно (в знач. сказ.). 2. Наводящий скуку, неинтересный. Скучная книга. II сущ. скучность, -и, ж. (ко 2 знач.).

СКУШАТЬ см. кутать.

СЛАБАК, -а, м. (прост, пренебр.). Слабосильный, слабовольный или слабонервный человек. II ж. слабачка, -и.

СЛАБЕТЬ, -ею, -ёешь; несов. Становиться слабым (в 1, 2, 3, 4 и 7 знач.), слабее. Больной слабеет. Здоровье слабеет. Ветер слабеет. Воля слабеет. С. памятью. Трос слабеет. II сое. ослабеть, -ею, -ёешь. II сущ. ослабление, -я, ср.

СЛАБИНА, -ы, ж. 1. Слабое место в чём-н. (менее крепкое, менее натянутое) (прост, и спец.). С. фала. Выбирать слабину (подтягивать отвисшую часть каната). 2. Слабость, недостаток (прост.). С. в характере.

СЛАБИТЕЛЬНЫЙ, -ая, -ое. Такорого слабит. Слабительные таПринять слабительное (сущ.).

СЛАБИТЬ (-блю, -бишь, 1 и 2 л. не употр.), -бит; обычно безл.; несов., кого-что. О ненормальном действии кишечника, расстройстве желудка. Больного слабит. Касторка хорошо слабит. II сов. прослабить (-блю, -бишь, 1 и 2 л. не употр.), -бит.

СЛАБНУТЬ, -ну, -нешь; слабнул, слабла и слабнула; слабнувший; слабнув; несов. (разг.). То же, что слабеть (по I, 2, 3, 4 и 7 знач. прил. слабый). Силы слабнут. Голос слабнет. Воля слабнет. Канат слабнет. II сое. ослабнуть, -ну, -нешь; ослаб, -бла;ослабнувший; ослабнув.

СЛАБО... и

СЛАБО-... Первая часть сложных слов со знач.: 1) слабый (в 1 знач.), напр. слабоактивный, слабовыраженный, слаботочный (спец.); 2) слабый (во 2 знач.), напр. слабовидящий, слабовидение (спец.), слабослышаишй (спец.); 3) слабый (в 6 знач.), напр. слабосолёный, слабопросоленный, слабоалкогольный; 4) с малым количеством чего-н., напр. слабоветвистый, слабоглинистый, слабожелезистый, слабоводоносный; 5) слегка или недостаточно, напр. слабо-жёлтый, слабо-зелёный, слабозагрязнённый, слабозаселённый, слабопосещаемый, слаборазвитый, слаборастворимый; 6) малый, напр. слаборослый (о растениях: малой высоты; спец.).

СЛАБОВОЛЬНЫЙ, -ая, -ое; -лен, -льна. Со слабой волей. С. характер. II сущ слабоволие, -я, ср.

СЛАБОГРУДЫЙ, -ая, -ое; -уд (устар.). Имеющий нездоровые, слабые лёгкие. С. ребёнок. II сущ. слабогрудость, -и, ж.

СЛАБОНЕРВНЫЙ, -ая, -ое; -вен, -вна (часто ирон.). Со слабыми нервами, лишённый хладнокровия, слишком нервный. К сущ слабонервность, -и, ж.

СЛАБОСИЛЬНЫЙ, -ая, -ое, -лен, -льна. 1. Недостаточно сильный, слабый. С. человек. 2. Не сильный, не мощный (спец.). С. двигатель. II сущ слабосилие, -я, ср. (к 1 знач.) и слабосильность, -и, ж. (ко 2 знач.).

СЛАБОСТЬ, -и, ас. 1. см. слабый. 2. Недостаток физических сил, энергии. С. после болезни. С. в ногах. 3. Недостаточная твёрдость и последовательность в проведении чего-н. Непростительная с. 4. перен. Необременительная привычка, наклонность (разг.). Балет -его с. У каждого свои маленькие слабости.

СЛАБОУМИЕ, -я, ср. Пониженная умственная деятельность, оскудение психики. Врождённое с. Старческое с.

СЛАБОУМНЫЙ, -ая, -ое; -мен, -мна. Страдающий слабоумием.

СЛАБОХАРАКТЕРНЫЙ. -ая, -ое; -рен, -рна. Отличающийся слабым характером, безвольный. С.человек. II сущ. слабохарактерность, -и, ж. Проявить с.

СЛАБЫЙ, -ая, -ое; слаб, слаба, слабо, слабы и слабы. 1. Отличающийся малой силой, мощностью. С. человек. С. голос. С. мотор. Слабые токи. 2. Болезненный, нездоровый, а также (о здоровье) плохой. С. ребёнок. Слабые лёгкие. Слабое здоровье. Слабое зрение. 3. Малый, незначительный. С. ветер. Слабая боль. Слабая надежда. Слабые признаки жизни. 4. Лишённый твёрдости, устойчивости, последовательности. С. характер. Слабая воля. 5. Неискусный, плохой. С. писатель. С. работник. С. ученик,. Слабая книга. Слаб в науках кто-н. 6. Не крепкий, не насыщенный. С. чай. С. раствор. 7. Не тугой, не плотный. " " слабо {нйреч.) натянута. В. слабб,в знач. сказ., кому, с неопр. Не может кто-н., не хватает сил, уменья, решительности у кого-н. (прост.). Слабо тебе с ним справиться! * Слабая сторона или слабое место кого-чего или чье (разг.) - свойство, черта, к-рые наиболее уязвимы. Этот тезис - слабое место доклада. II сущ. слабость, -и, ж. (к 1, 2, 3, 4, 5, 6 и 7 знач.).

СЛАВА, -ы, ж. 1. Почётная известность как свидетельство всеобщего уважения, признания заслуг, таланта. Неувядаемая с. С. героям! Литературная с. Орден Славы. 2. Слухи, молва (разг.). Идёт с. о ком-чём-н. Добрая с. лежит, а худая по дорожке бежит (поел.). 3. Общепринятое мнение, репутация. Хорошая, дурная с. Он пользуется славой выдающегося оратора. * Во славу кого-чего, в знай. предлога с род. п. (высок.) - ради прославления кого-чего-н. Подвиг во славу Родины. На славу (разг.) - очень хорошо. Удалось на славу. Только слава, что... (одна слава, что...) (разг. неодобр.) - только считается, говорят так, а на деле совсем иначе. Слава Богу (разг.) - 1) благополучно, хорошо. Как поживаете?- Да всё слава Богу. Опять у него дома что-то не слава Богу (неблагополучно); 2) вводи, ел., выражает удовлетворение. Дети, слава Богу, здоровы.

СЛАВИРОВАТЬ см. лавировать.

СЛАВИСТ, -а, м. Специалист по славяноведению. II ж. славистка, -и. II прил. славистский, -ая, -ое.

СЛАВИСТИКА, -и, ж. То же, что славяноведение. II прил. славистический, -ая, -ое.

СЛАВИТЬ, -влю, -вишь; -вленный; несов., кого-что. 1. Создавать славу (в 1 знач.) кому-чему-н., воздавать хвалу, честь (высок.). Народ славит своих лучших сынов. 2. Распространять дурные слухи о ком-чём-н. (прост.). С. кого-н. по всему городу. II сое. ославить, -влю, -вишь; -вленный (ко 2 знач.).

СЛАВИТЬСЯ, -влюсь, -вишься; месов., чем. Пользоваться известностью в каком-н. отношении. Город славится садами.

СЛАВКА, -и, ж. Небольшая певчая птица отряда воробьиных. II прил. славковый, -ая, -ое. Семейство славковых (сущ.).

СЛАВНЕЦКИЙ, -ая, -ое (прост.). Очень хороший, славный2.

СЛАВНЫЙ1, -ая, -ое; -вен, -вна, -вно (высок.). Пользующийся славой, достойный славы. Славные страницы истории русского народа. Славные имена,

СЛАВНЫЙ2, -ая, -ое (разг.). Очень хороший, приятный, симпатичный. С. ребёнок. Славно (нареч.) повеселились.

СЛАВОЛЮБИЕ, -я, ср. Любовь к славе (в 1 знач.), жажда славы.

СЛАВОСЛОВИЕ, -я, ср. Неумеренное восхваление кого-чего-н.

СЛАВОСЛОВИТЬ, -влю, -вишь; несое., кого-что. Неумеренно восхвалять.

СЛАВЯНЕ, -ян, ед. -янин, -а, м. Одна из крупнейших в Европе групп родственных по языку и культуре народов, составляющих три ветви: восточнославянскую (русские, украинцы, белорусы), западнославянскую (поляки, чехи, словаки, лужичане) и южнославянскую (болгары, сербы, хорваты, словенцы, македонцы, черногорцы). II ж. славянка, -и. II прил. славянский, -ая, -ое.

СЛАВЯНИЗМ, -а, м. 1. Слово или оборот речи в каком-н. неславянском языке, заимствованные из какого-н. славянского языка или созданные по образцу слова или выражения такого языка. 2. Слово илиоборот речи, вошедшие в русский язык из церковнославянского языка.

СЛАВЯНОВЕДЕНИЕ, -я, ср. Совокупность наук о славянах, их истории, языках, фольклоре, литературах, материальной и, духовной культуре. П прил. славяноведческий, -ая,-ое.

СЛАВЯНОФИЛ, -а, м. Сторонник славянофильства. II ж. славянофилка, -и.:II прил. славянофильский, -ая, -ое.

СЛАВЯНОФИЛЬСТВО, -а, ср. В России в середине 19 в.: идейуо-политическое течение, представители к-рого противопоставляли исторический путь развития России развитию стран Западной Европы и идеализировали патриархальные черты русского быта и культуры. II прил. славянофильский, -ая,-ое.

СЛАВЯНСКИЙ, -ая, -ое. 1. см. славяне. 2. Относящийся к славянам, к их языкам, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у славян. Славянские пароды. С. мир. Славянские языки (индоевропейской семьи языков). С. эпос. По-славянски (нареч.).

СЛАВЯНСТВО, -а, ср., собир. Славянские народы.

СЛАГАЕМОЕ, -ого, ср. 1. Число или выражение, к-рое складывается с другим (с другими). 2. перен. Составная часть, вместе с другими образующая целое. Слагаемые успеха.

СЛАГАТЬ см. сложить.

СЛАД, -а (-у), м.: сладу нет с кем-чем (разг.)- нет возможности справиться, сладить с кем-чем-н. Мальчишка разболтался, никакого сладу с ним нет.

СЛАДИТЬ, слажу, сладишь; слаженный;сов. 1. что. Хорошо устроить, упорядочить (прост.). С. дело. 2. с кем-чем. Справиться, привести кого-н. к соглашению, послушанию (разг.). Не может с. с озорником. II несов. слаживать, -аю, -аешь (к I знач.).

СЛАДИТЬСЯ ом. ладиться.

СЛАДКИЙ, -ая, -ое; -док, -дка, -дко; слаще;сладчайший. 1. Имеющий приятный вкус, свойственный сахару или мёду. С. пирог. Любить сладкое (сущ.). Слишком сладко (в знач. сказ.; о чём-н. переслащённом). 2.•перен. Приятный, доставляющий удовольствие. Сладкая жизнь. С. сон. Сладкие мечты. Сладко (нареч.) живётся кому-н. 3. перен. Приторно-нежный, умильный (разг. неодобр.}. Сладкая улыбка. С. голос. 4. перен. Льстивый, лицемерный. Сладкие речи. 5. сладкое, -ого, ср. Десерт, третье блюдо. На сладкое - мороженое. II сущ. сладость, -и, эк. (к 1, 2, 3 и 4 знач.).

СЛАДКОЕЖКА, -и, м. и ж. (разг.). То же, что сластёна.

СЛАДКОЗВУЧНЫЙ, -ая, -ое; -чен, -чна (устар.). Издающий приятные, нежные звуки. Сладкозвучная лира. II сущ. сладкозвучие, -я, ср. и сладкозвучность, -и, ж.

СЛАДКОРЕЧИВЫЙ, -ая, -ое; -ив (устар.). Говорящий приятно и льстиво. С. обольститель. II сущ. сладкоречив, -я, ср.

СЛАДОСТНЫЙ, -ая, -ое; -тен, -тна (устар.). То же, что сладкий (во 2 знач.). Сладостные мечты. II сущ. сладостность, -и, ж.

СЛАДОСТРАСТИЕ, -я, ср. 1. Сильное влечение к удовлетворению полового чувства, чувственность. 2. перен. Наслаждение, страстная увлечённость. Делать что-н. со сладострастием.

СЛАДОСТРАСТНЫЙ, -ая, -ое; -тен, -тна. Отличающийся сладострастием, выражающий сладострастие. Сладострастное чувство. II сущ. сладострастность, -и, ж.

СЛАДОСТЬ, -и, ж. 1. см. сладкий. 2. Сладкий вкус (разг.). В пироге мало сладости. 3. мн. Кондитерские изделия. Восточные сладости.

СЛАЖЕННЫЙ, -ая, -ое; -ен. Упорядоченный, согласованный. Слаженная работа. II сущ. слаженность, -и, ж.

СЛАЖИВАТЬ см. сладить.

СЛАЖИВАТЬСЯ, -аюсь, -аешься; несов. (прост.).!. (1 и 2 л. не употр.). То же, что ладиться (в 1 знач.). Дело слаживается. 2. То же, что ладиться (во 2 знач.).

СЛАЗИТЬ,

СЛАЗАТЬ см. лазить, лазать.

СЛАЙД, -а, м. То же, что диапозитив. II прил. слайцовый, -ая, •ое. Слаидовая фотография.

СЛАЛОМ, -а, м. В спорте: скоростное движение по заданному извилистому маршруту. С.-гигант и гигантский с. (спуск с гор на лыжах по протяжённой трассе). Воднолыжный с. Воздушный с. (на вертолётах). Водный с. (на байдарках и каноэ). II прил. слаломный, -ая, -ое. Слаломная дистанция.

СЛАЛОМИСТ, -а, м. Спортсмен, занимающийся слаломом. II ж. слаломистка, -и.

СЛАНЕЦ, -нца, м. Слоистые горные породы, обладающие способностью раскалываться на тонкие пластины, слои. Горючие сланцы. Осадочные сланцы. Кристаллические сланцы. II прил. сланцевый, -ая, -ое.

СЛАСТЁНА, -ы, м. и ж. (разг.). Человек, к-рый любит сладкое, сладости.

СЛАСТИТЬ, -ащу, -астишь; -ащённый (-ён, -ена); несов., что. Делать сладким, прибавляя какое-н. сладкое вещество. С. наливку. II сов. посластить, -ащу, -астишь; -ащённый (-ён, -ена).

СЛАСТОЛЮБЕЦ, -бца, м. (устар.). Сластолюбивый человек.

СЛАСТОЛЮБИВЫЙ, -ая, -ое; -ив (устар.). То же, что сладострастный. II сущ. сластолюбие, -я, ср.

СЛАСТЬ, -и, мн. -и. -ей, ж. I. мн. То же, что сладость (в 3 знач.). Накупить сластей. 2. перен. Что-н. очень приятное, хорошее (прост.). Какая с. искупаться в жару! Что за с. сидеть дома? Нагулялись в полную с.

СЛАТЬ, шлю, шлёшь; слал, слала; несов., кого-что. То же, что посылать (в 1, 2 и 3 знач.). С. с поручениями. С. письма. Шлю привет.

СЛАЩАВЫЙ, -ая, -ое; -ав. 1. Сладковатый, приторный. С. вкус. 2. перен. Излишне нежный, льстивый. Слащавая речь. Слащавая улыбка. II сущ. слащавость, -и, ж. Сентиментальная с.

СЛАЩЁНЫЙ, -ая, -ое (прост.). Приготовленный с добавлением чего-н. сладкого. Слащёная наливка.

СЛЕВА, нареч. С левой стороны. Проходите с. С. от дороги.

СЛЕВАЧИТЬ см. левачитъ.

СЛЕГА, -и, мн. слеги, слег, слегам, ж. Толстая жердь, брус.

СЛЕГКА, нареч. Не сильно, немного, чуть-чуть. С. усмехнуться. С. знобит.

СЛЕД1, следа и следа Гслёду), следом, в (на) следе и следу, мн. -ы, -бв, м. 1. Отпечаток чего-н. на какой-н. поверхности, а также полоса, оставшаяся после движения чего-н. С. ноги на песке. С. самолёта в небе. С. лодки на воде. Заячий с. С. саней. Собака взяла с. (найдя чьи-н. следы, начала поиск, преследование). Напасть на чей-н. с. (также перен.: после розысков узнать, где кто-н. находится, где его искать). Следы ведут хуоа-н. (также перен.: о признаках,помогающих обнаружить что;н.). Идти по чьим-н. следам (также перен.: следуя учению или примеру кого-н.). 2. (следа), перен., чего. Остаток или сохраняющийся признак чего-н. Следы преступления. Следы болезни. Следа нет чего-н. (уже совсем нет). Без следа (бесследно). По горячим (свежим) следам (сразу после чего-н., не откладывая). 3. (следа). Нижняя часть ступни, подошва ноги (разг.). * И след простыл кого (разг.) - убежал, исчез, а также пропал совершенно. Озорника везде ищут, а его и след простыл. " прил. следовой, -ая, -бе (к 1 знач.). Контрольная следовая полоса (на границе). Следовое воздействие препарата.

СЛЕД2: не след, с неопр. (прост.) - не следует, не нужно. Не след тебе туда ходить.

СЛЕДИТЬ1, слежу, следишь; несов., за кем-чем и (устар.) что. 1. Смотреть, наблюдая. С. за полётом птиц. С. движения звёзд. 2. Наблюдать, вникая в развитие чего-н., ход чего-н. С. за успехами науки. С. за чьей-н. мыслью. С. за литературой. Следящие системы (системы автоматического управления; спец.). 3. Наблюдая, заботиться. С. за детьми. С. за собой (заботиться о своей внешности или здоровье). 4. Наблюдать чьи-н. действия с целью собрать какие-н. сведения, разоблачить, поймать. С. за нарушителем границы. 5. Охранять, оберегать. С. за стадом. С. за бахчой. II сущ. слежение, -я, ср. (к 1 и 4 знач.; спец.) и слежка, -и, ж. (к 4 знач.; разг.). Корабли слежения (специальные суда, осуществляющие во время полёта связь с космическим аппаратом, космонавтами).

СЛЕДИТЬ2 слежу, следишь; несов. Оставлять следы на полу, пачкая его, а также вообще оставлять свои следы на чём-н. С. сапогами. Вытри ноги, не следи. II сов. наследить, -слежу, -следишь.

СЛЕДОВАТЕЛЬ, -я, м. Должностное лицо, производящее предварительное следствие2 Судебный с. II прил. следовательский, -ая, -ое.

СЛЕДОВАТЕЛЬНО и (устар.)

СЛЕДСТВЕННО. 1. вводи, ел. Значит, стало быть. Допущены ошибки, оирнка, с., снижается. 2. союз. Значит, вследствие этого, поэтому. Ты сердишься, с., ты неправ. * А (и) следовательно, союз - то же, что следовательно (во 2 знач.).

СЛЕДОВАТЬ, -дую, -дуешь; несов. 1. за кем-чем. Идти следом. Следуйте за мной. События следуют одно за другим (перен.). 2. Отправляться, ехать, двигаться (офиц.). Поезд следует до Москвы. Колонна демонстрантов следует через площадь. 3. кому-чему. Руководствоваться чем-н., поступать подобно кому-н. (книжн.). С. велению долга. Во всём с. учителю. С. моде. 4. (1 и 2 л. не употр.). Быть результатом чего-н., вытекать из чего-н. Отсюда следует вывод. Из того, о чём он говорил, ещё ничего не следует. 5. безл., с неопр. Нужно, должно. Не следует так поступать. Следует распространять передовой опыт. Сообщить кому следует. 6. безл., с кого-чего. Причитаться к уплате (офиц.). Сколько с меня следует?* Как следует (разг.) - 1) так, как нужно, как полагается. Работай как следует; 2) то же, что хорошенько. Проучить бы его как следует. 11 сое. последовать, -дую, -дуешь (к 1, 3 и 4 знач.). II сущ. следование, -я; ср. (к 1, 2 и 3 знач.).

СЛЕДОМ, нареч. Непосредственно за кем-чем-н. Идти с. * Следом за кем-чем, предлог с те. п. - после кого-чего-н., вслед за кем-чем-н. Выступать следом за докладчиком. Следом за отпуском - командировка.

СЛЕДОПЫТ, -а, м. 1. Охотник, выслеживающий зверя по следам. Зверолов-с. 2. Человек (обычно член ученического коллектива), к-рый собирает материалы о былых исторических событиях, об исторических лицах. Юные следопыты отправились в поход по местам боевой славы отцов. 4- Красные следопыты - то же, что следопыты (во 2 знач.). II прил. следопытский, -ая, -ое.

СЛЕДСТВИЕ1, -я, ср. То, что следует, вытекает из чего-н., результат чего-н., вывод. Причина и с. Пожар был следствием небрежного обращения с огнем. II прил. следственный, -ая, -ое (книжн.). Причинная и следственная связь.

СЛЕДСТВИЕ2, -я, ср. Выяснение, расследование обстоятельств, собирание и проверка данных, связанных с преступлением. Предварительное с. (до суда). Судебное с. Веста с. Находиться под следствием^ II прил. следственный, -ая, -ое. Следственные органы. Следственное действие. С. эксперимент.

СЛЕДУЕМЫЙ, -ая, -ое (офиц.). Причитающийся, такой, какой полагается кому-н. Получить следуемые деньги.

СЛЕДУЮЩИЙ, -ая, -ее. 1. Наступающий непосредственно вслед за чем-н., ближайший после кого-чего-н. На с. день. В с. раз. Кто следующий? (сущ.; чья очередь). Следующий! (сущ.; вызов того, чья очередь). 2. в знач. мест. определит. Такой, к-рый входит в последующее перечисление ниш на-1 зывается в последующей речи, такой-то и такой-то. Вызываются следующие лица:\ Иванов, Петров, Сидоров. От вас требует- \ ся следующее (сущ.):... (т. е. то-то и то-то).

СЛЕЖАТЬСЯ (-жусь, -житься, 1 и 2 л. не упогр.), -жится; сов. Уплотниться или смяться от долгого лежания. Сено слежалось. Одежда в чемодане слежалась. II несов. слёживаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. слёживание, -я, ср.

СЛЕЖКА ом. следить.

СЛЕЗА, -ы, мн. слезы, слез, слезам, ж. 1. мн. Прозрачная солоноватая жидкость, выделяемая слёзными железами. Текут слезы. Плакать горькими слезами. Залиться слезами (горько заплакать; разг.). Слезами обливаться (горько, неутешно плакать;разг.). 2. Одна капля этой жидкости. С. покатилась по щеке. Не пролить или не проронить ни единой слезы (не заплакать, оставшись твёрдым или равнодушным). Пролить или (разг.) пустить слезу (заплакать; ирон.). 3. мм. То же, что плач (в 1 знач.). Довести до слез. Обидно до слез. Говорить сквозь слезы. Счастливые слезы (от радости). Не рыбалка, а слезы (о плохой рыбалке; разг.). 4. перен, Капля влаги на свежем разрезе, разрубе чего-н. Сыр со слезой. II уменьш. слезинка, -и, ж. (ко 2 знач.) и слёзка, -и, ж. (ко 2 и 4 знач.). II прил. слёзный, -ая, -ое (к 1 знач.). Слёзная жидкость (спец.).

СЛЕЗИТЬСЯ, 1 л. ед. не образ.(-йшься, 2 л. не употр.), -ится; несов. О глазах: наполняться слезами. Глаза слезятся от дыма.

СЛЕЗЛИВЫЙ,--ая, -ое; -ив. 1. Склонный часто плакать. Слезливая женщина, 2. Плачущий, жалобный. С. голос. II сущ. слезливость, -и, ж.

СЛЕЗНИЦА, -ы, ж. (устар. и ирон.). Письмо со слёзной просьбой, жалобой.

СЛЕЗООТДЕЛЕНИЕ, -я, ср. (спец.). Выделение слез слёзными железами. И прил. слезоотделительный, •ая, •ое.

СЛЕЗОТЕЧЕНИЕ, -я, ср. (спец.). Повышенное слезоотделение.

СЛЕЗОТОЧИВЫЙ, -ая, -ое; -ив. 1. Страдающий слезотечением. Слезоточивые глаза. 2. Вызывающий слезотечение. С. газ. II сущ. слезоточивость, -и, ж. (к 1 знач.). [

СЛЕЗОТОЧИТЬ (-чу, -чишь, 1 и 2 л. не употр.), -чит; несов. Выделять слезы, страдать слезотечением. Глаза слезоточат.

СЛЕЗТЬ, -зу, -зешь; слез, слезла; слезший;слезши; сое. 1. с кого-чего. Спуститься, держась, цепляясь за что-н. С. со стремянки. С. с лошади. 2. с чего. То же, что сойти (в 4 знач.) (разг.). С. с трамвая, автобуса, 3. (1 и 2 л. не употр.). Отделиться, отпасть. Кожа слезла. Краска слезла. II несов. слезать, -аю, -аешь.

СЛЕПЕНЬ, -пня, м. Двукрылое насекомое сем. кровососущих.

СЛЕПЕЦ, -пца, м. 1. Слепой человек. 2. перен. Человек, обманывающийся в чём-н., не замечающий того, что очевидно для всех (книжн.).

СЛЕПИТЬ1, слеплю, слепишь; несов., кого-что. Ослепляя (см. ослепить во 2 знач.), мешать видеть, смотреть. Белизна снега слепит глаза. Глаза слепит (безл.) песком.

СЛЕПИТЬ2, слеплю, слепишь; слепленный;сов., что. 1. Соединить (липкое, клейкое);скрепить, намазав липким, клейким. С. черепки. С. колобок из теста (тесто в колобок). 2. Изготовить, соединяя что-н. клеем (разг.). С. конвертик. II несов. слеплять, ~яю, -яешь.

СЛЕПИТЬ3 см. лепить.

СЛЕПИТЬСЯ (слеплюсь, слепишься, 1 и 2 л. не употр.), слепится; сов. О чём-н. клейком, липком: соединиться. Марки слепились. II несов. слепляться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется.

СЛЕПНУТЬ, -ну, -нешь; слеп, слепла;несов. Становиться слепым, терять зрение. С. к старости. II сое. ослепнуть, -ну, -нешь;ослеп, ослепла.

СЛЕПОГЛУХОНЕМОЙ, -ая, -бе (спец.). Лишённый зрения, слуха и немой. Школа-интернат для слепоглухонемых (сущ.).

СЛЕПОЙ, -ая, -ое; слеп, слепа, слепо. 1. Лишённый зрения, способности видеть, незрячий. С. старик. Школа для слепых (сущ.). 2. перен. Безрассудный, действующий или совершающийся без разумного основания. Слепо (нареч.) верить кому-н. Слепая любовь. 3. Неотчётливый, плохо различаемый (спец.). С. шрифт. 4. Совершаемый вслепую, без участия зрения, без видимых ориентиров. С. полёт на самолете (прежнее название полёта, совершаемого только по приборам). С. метод печатания на машинке (не глядя на клавиши). * Слепое орудие чьё или в чьих руках - о том, кто покорно и беспрекословно исполняет чью-н. волю. Слепая кишка - начальная часть толстой кишки с червеобразным отростком.

СЛЕПОК, -пка, м. 1. Точное воспроизведение чего-н., выполненное литьём или из затвердевающего материала. С. со статуи. Гипсовый с. с лица, (маска в 4 знач.). 2. перен. То же, что копия (во 2 знач.). II прил. слепочный, -ая, -ое (к 1 знач.: спец.).

СЛЕПОРОЖДЁННЫЙ, -ая, -ое (спец.). Слепой от рождения. Обучение слепорождённых (сущ.).

СЛЕПОТА, -ы, ас. 1. Отсутствие зрения. Грозит с. кому-н. 2. перен. Неумение понимать, разбираться в чём-н., правильно судить о чём-н. Политическая с.

СЛЕСАРНЫЙ, -ая, -ое. Относящийся к работе слесаря. Слесарное дело. С. инструмент. Слесарная мастерская.

СЛЕСАРЬ, -я, мн. -и, -ей и (разг.) -я, -ей, м. Рабочий - специалист по обработке, сборке и ремонту металлических изделий, деталей. С.-инструментальщик. С.-лекаль-щих. С.-самтехник. С.-сборщик. II прил. слесарский, -ая, -ое. Пошёл по слесарскому делу (стал слесарем).

СЛЕТАТЬ1, -аю, -аешь; сое. 1. Летая, побывать где-н. и возвратиться обратно. С. в Москву. 2. Быстро сходить, сбегать куда-н. (прост.). Мигом слетаю в магазин.

СЛЕТАТЬ2, -СЯ1 см. слететь, -ся.

СЛЕТАТЬСЯ2, -аюсь, -аешься; сое. Приобрести навык к совместным полётам, выработать слётанность. Лётчики звена хорошо слетались.

СЛЕТЕТЬ, слечу, слетишь; сое., с кого-чего.1. Летя, спуститься. Орёл слетел со скалы.2. Упасть сверху, свалиться (разг.). С. с лестницы. Слетела шапка с головы. 3. Взлетев, покинуть какое-н. место. Бабочка слетела с цветка. Неосторожное слово слетело с языка (перен.). 4. То же, что соскочить (в 3 знач.) (разг.). Гомер слетел с кого-н. Спесь слетела с кого-н. II несов. слетать, -аю, -аешь.

СЛЕТЕТЬСЯ (слечусь, слетишься, 1 и 2 л. ед. не употр.), слетится; сое. О многих: прилететь в одно место с разных сторон. Осы слетелись на варенье. II несов. слетаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ, слёт, -зцм.

СЛЕЧЬ, слягу, сляжешь; слёг, слегла;слёгший; слёгши; сое. (разг.). Заболев, стать лежачим больным, не вставать с постели. Долго перемогался, наконец всё-таки слёг.

СЛЁЗНЫЙ, -ая, -ое. 1. см. слеза. 2. Жалобный, имеющий цель разжалобить (разг.). Слёзная просьба. Слёзно (нареч.). умолять. 3. слёзные железы (спец.) - выделяющие слёзную жидкость парные сложные железы, расположенные у верхнего наружного края глазницы, а также в наружной оболочке глаза.

СЛЁТ, -а, М.1.СМ. слететься. 2. Массовое собрание прибывших из разных мест членов какой-н. организации, производственных коллективов. С. работников сельского хозяйства. С. туристов.

СЛЁТАННОСТЬ, -и, ж. Навык к совместным полётам. Боевая с. экипажей эскадрильи.

СЛЁТОК, -тка, м. Птенец, выпорхнувший из гнезда и ещё не умеющий летать.

СЛИБЕРАЛЬНИЧАТЬ см. либеральничать.

СЛИВ, -а, м. 1. см. слить. 2. Устройство для стока жидкости (спец.). Бетонный с.

СЛИВА, -ы, ж. Фруктовое дерево сем. розоцветных с небольшими сочными плодами, а также самый такой плод с крупной косточкой. II прил. сливовый, -ая, -ое.

СЛИВАТЬ, -СЯ см. слить, -ся.

СЛИВКИ, -вок, -вкам. Густой жирный верхний отстой молока. С. снимать (также перен.: брать себе лучшее; неодобр.).* Сливки общества (устар. и ирон.) - лучшая часть общества. II прил. сливочный, -ая, •ое и оливковый, -ая, -ое (спец.). Сливочное масло (из сливок). Сливочный крем.

СЛИВНОЙ, -ая, -ое (спец.). 1. см. слить. 2. Смешанный, слитый из разных сосудов в один. Сливное молоко. 3. Относящийся ксдаче и приёму жидких продуктов. С. молочный пункт.

СЛИВОЧНИК, -а, м. Кувшинчик для сливок.

СЛИВЯНКА, -и, ж. Наливка, настоянная на сливах.

СЛИЗАТЬ, слижу, слижешь; слизанный;сое., что. Счистить, подобрать языком; подобрав языком, съесть. С. варенье с блюдца. И несов. слизывать, -аю, -аешь. II однокр. слизнуть, -ну, -нёшь; слизнутый. Каккоро-ва языком слизнула кого-что-н. (исчез бесследно, неизвестно где находится; разг. шутл.).

СЛИЗЕНЬ, -зня, м. Род моллюска, не имеющего раковины. II прил. слизневый, -ая, -ое.

СЛИЗИСТЫЙ, -ая, -ое; -ист. Покрытый слизью, содержащий или выделяющий слизь. Слизистые стенки, колодца. Слизистая шляпка гриба. Слизистая железа. Слизистая ободочка (увлажнённый слизью тонкий слой соединительной ткани, покрывающий внутренние части нек-рых органов человека, позвоночных животных). Воспаление слизистой (сущ.). II сущ. слйзистость, -и, ж.

СЛИЗНЯК, -а, м, 1. То же, что слизень. 2. перен. О безвольном, ничтожном человеке (разг. презр.). II прил. слизнякбвый, -ая, -ое (к 1 знач.).

СЛИЗЬ, -и, ж. 1. Тягучая, вязкая масса, выделяемая нек-рыми клетками живых организмов, слизистыми железами. Студенистая с. 2. Скользкий налёт на чём-н. (от сырости, грязи). Стенки колодца покрылись слизью." прил. слизевой, -ая, -бе (к 1 знач.;спец.)

СЛИНЯТЬ см. линять.

СЛИПНУТЬСЯ (-нусь, -нешься, 1 и2 л. не употр.), -нется; слипся, слиплась;слипшийся; слипшись; сов. 1. Соединиться, прилипнув друг к другу, слепиться. Листы бумаги слиплись. Слипшиеся пряди волос. 2. перен. О глазах, веках: закрыться (при сильном желании спать). II несов. слипаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. Глаза слипаются от усталости.

СЛИТНЫЙ, -ая, -ое; -ген, -тна. 1. Соединившийся, слившийся в одно, сплошной. Слитная масса. С. гул. 2. полн. ф. О написании слов: не раздельный, не через чёрточку (дефис). Слитное написание наречии. * Слитное предложение - в грамматике: старое название предложения с несколькими однородными членами, главными или второстепенными. II сущ. слитность, -и, ж.

СЛИТОК, -тка, м. 1. Литая металлическая заготовка (спец.). Стальной с. 2. Золотой или серебряный самородок (в 1 знач.). С. золота. II прил. слитковый, -ая, -ое.

СЛИТЬ1, солью, сольёшь; слил, слила, слило; слей; слитый (слит, слита, слито);сов; что. 1. Отделяя, отлить сверху. С. сливки с молока. 2. Вылить, чтобы опорожнить сосуд, ёмкость. С. бензин. 3. Смешать, налив из разных мест. С. молоко от разных коров. 4. Соединить, объединить. Голоса слиты в хоре. С. цехи. Души слиты воедино (перен.). II несов. сливать, -аю, -аешь. |1 сущ. сливание, -я, ср. (к 1, 2 и 3 знач.), слив, -а, м. (к 1, 2 и 3 знач.; спец.) и слияние, -я, ср. (к 4 знач.). II прил. сливной, -ая, -бе (к 1 и 3 знач.; спец.).

СЛИТЬ2 см. лить2.

СЛИТЬСЯ, сольюсь, сольёшься; слился, слилась, слилось и слилось; слейся: сов. 1. (1 и 2 л. не употр.). О жидком, текучем: соединиться. Ручьи слились в один поток. 2. Объединиться, составив одно целое, растворившись одно в другом. Голоса слились в общий гул. Наши усилия слились. Небольшие хозяйства слились в одно. II несов. сливаться, -аюсь, -аешься. II сущ. слияние, -я, ср.

СЛИЧИТЬ, -чу, -чишь; -чённый (-ён, -сна);сое., что. Сопоставить одно с другим для проверки. С. копию с подлинником. II месов. сличать, -аю, -аешь. II сущ. сличение, -я, ср. II прил. сличительный, -ая, -ое (спец.). Сли-чительные ведомости.

СЛИШКОМ, нареч. Свыше меры, свыше какого-н. предела. С. дорого. С. подробно. Это уж с. (выходит за пределы допустимого; разг. неодобр.).

СЛИЯНИЕ, -я, ср. 1. см. слить, -ся. 2. Место, где сливаются реки, потоки. У слияния двух рек.

СЛОБОДА, -Ы, мя. слббоды, -од, -дам, ж. 1. В России до отмены крепостного права:большое село с некрепостным населением, а также торговый или ремесленный посёлок (до 17 в. - поселение, освобождённое от княжеских повинностей). Стрелецкая, ямская с. Торговая, ремесленная с. 2. Посёлок около города, пригорода (устар.). II уменыи. слободка, -и, ж. (ко 2 знач.). II прил. слободской, -ая, -бе.

СЛОБОДКА, -и, ж. (устар.). 1. см. слобода. 2. Рабочая или ремесленная слобода.

СЛОБОЖАНИН, -а, мм. -ане, -ан, м. Житель слободы, слободки. П ж. слобожанка, -и.

СЛОВАКИ, -ов, ед. -ак, -й,м. Народ, составляющий основное население Словакии. II ж. словачка, -и. II прил. словацкий, -ая, -ое.

СЛОВАРНИК. -а, м. То же, что лексикограф. II ж. словарница, -ы (разг.).

СЛОВАРЬ, -я,м. 1. Собрание слов (обычно в алфавитном порядке), устойчивых выражений с пояснениями, толкованиями или с переводом на другой язык. Толковый с. Энциклопедический с. Фразеологический с. Двуязычный с. Терминологический с. Словари синонимов, омонимов, антонимов. С. морфем (толкующий значимые части слов). 2. ед. Совокупность слов какого-н. языка, а также слов, употреблённых в ка-ком-н. одном произведении, в произведениях какого-н. писателя или вообще употребляемых кем-н. Богатство русского словаря. Поэтический с. Пушкина. Он изъясняется по-английски с трудом: его с. очень беден. II уменьш. словарик, -а, м. (к 1 знач.). II прил. словарный, -ая, -ое. Словарная статья (главка словаря, посвящённая отдельному слову или фразеологизму, вынесенному в её заглавие). С. запас.

СЛОВАЦКИЙ, -ая, -ое. 1. см. словаки. 2. Относящийся к словакам, к их языку, национальному характеру, образу жизни, культуре, а также к Словакии, её территории, внутреннему устройству, истории;такой, как у словаков, как в Словакии. С. язык (западнославянской группы индоевропейской семьи языков). По-словацки (нареч.).

СЛОВЕНСКИЙ, -ая, -ое. 1. см. словенцы. 2. Относящийся к словенцам, к их языку, национальному характеру, образу жизни, культуре, а также к Словении, её территории, внутреннему устройству, истории;такой, как у словенцев, как в Словении. С. язык (южнославянской группы индоевропейской семьи языков). По-словенски (нареч.).

СЛОВЕНЦЫ, -ев, ед. -нец, -нца, м. Народ, составляющий основное население Словении. II ж. словенка, -и. II прил. словенский, -ая, -ое.

СЛОВЕСА, -ее, -есам^ (устар. и ирон.). Слова, речь. Его посулы - пустые с. Плетение словес (о многословном и бессодержательном говорении).

СЛОВЕСНИК, -а, м. Преподаватель русского языка и литературы в школе. Методическое объединение словесников. II ж. словесница, -ы.

СЛОВЕСНОСТЬ, -и, ж. 1. Художественное литературное творчество и словесный фольклор (книжн.). Изящная с. (устарелое название художественной литературы). Устная народная с. 2. Слова, разговоры, подменяющие дело (неодобр.). Все его обещания - пустая с. II прил. словесный, -ая, -ое (к 1 знач.). Словесные науки (филологические).

СЛОВЕСНЫЙ, -ая, -ое. 1. см. словесность и слово. 2. То же, что устный. С. приказ. Словесное заявление. Передать словесно (нареч.).

СЛОВНИК, -а, м. (спец.). Алфавитный список, реестр слов в словаре.

СЛОВНО. 1. союз. Выражает сравнение, как (в 6 знач.) (прост, и поэт.). Плывёт с. лебедь. 2. частица. Как будто, кажется, будто (прост.). С. кто стучится? * Словно бы (прост.) - то же, что словно. Гово-рит, словно бы ручей журчит. Словно бы зовет кто. Словно как (прост.) - то же, что словно.

СЛОВО, -а, мм. слова, слов, словам, ср. 1. Единица языка, служащая для наименования понятий, предметов, лиц, действий, состояний, признаков, связей, отношений, оценок. Знаменательные и служебные слова. Происхождение слов. С. в с. (о переводе, пересказе: буквально). Не нахожу слов или не хватает (нет) слов для чего-н. (не в состоянии выразить что-н. от волнения, возмущения). С. за с. (о постепенном развитии разговора, спора; разг.). В одно с. (употр. в случаях, когда двое или многие сказали одновременно одно и то же; разг.). Слова не добиться от кого-н. (трудно вызвать на разговор). Словом не обмолвился кто-н. (не произнёс ни слова, промолчал;разг.). Двух слов связать не может кто-н. (перен.: о том, кто не умеет понятно изложить свою мысль; разг. неодобр.). 2. ед. Речь, способность говорить. Дар слова. 3. обычно мн. Разговор, беседа, что-н. сказанное. Понять друг друга без слов. Рассказать в немногих словах. Спасибо на добром слове (за хорошие, добрые слова). Перейти от слов к делу. Передать что-н. на словах:(устно). Взять свои слова обратно (отказаться от сказанного). Добр только на словах (на самом деле не добр). Со слов кого-к. (как сказал кто-н.). На слове и на слове ловить кого-н. (требовать исполнения обещанного, а также подмечать ошибку, несообразность в том, что сказано). Рассказать своими словами (не буквально, передавая только содержание). По словам кого-н. (как говорит или как выражается кто-н.). С. ранит, с. лечит (поел.). 4. ед. Публичное выступление, речь. Вступительное с. Заключительное с. докладчика. Последнее с. подсудимого. 5. Речь на какую-н. тему, повествование, рассказ (устар. и высока. <С. о пользе стеклам Ломоносова. <С. о полку Игоревен. 6. ед. Право, позволение говорить публично. Свобода слова. Взять с. (выступить перед собравшимися). Дать с. кому-н. Лишить кого-н. слова. Прошу слова (заявление о желании высказаться). 7. ед.,с определением. Мнение, вывод (часто о достижениях в какой-н. области). Сказать своё веское с. С. за вами (вы должны высказать своё мнение, решить). Новое с. в технике. По последнему слову науки. 8, ед. То же, что обещание. Дать с. сделать что-н. Верить на с. Не сдержать слова. Взял с него с. молчать. Не давши слова крепись, а давши - держись (поел.). 9. мм. Текст к музыкальному произведению. Романс на слова Пушкина. * Вначале было слово (книжн.) - утверждение примата мысли, разума, слова [по евангельскому сказанию о проповеди Иоанна Богослова, начинавшейся словами о первичности разума, слова, мысли, об их божественном начале]. Слово и дело! - в Русском государстве до 1762 г.:возглас в знач.: вот преступник против государя, знаю это, готов донести на него в сыскную службу. К слову пришлось (разг.) - о том, что сказано кстати, по поводу чего-н. К слову сказать, вводи, ел. - то же, что кстати (в 3 знач.). Не то слово! (разг.) - реплика, выражающая одновременно подтверждение и мысль о необходимости более сильной, категорической оценки. Устал? - Не то слово/ Я просто с ног валюсь. Нет слов! (разг.) - выражение крайнего удивления, одобрения или осуждения. Так поступать с друзьями! Просто нет слов! Одним словом, вводи, ел. - то же, что словом. Слов нет, вводи, ел. - конечно, это так, но... Слов нет, он красив, но не в моём вкусе. II уменьш. словечко, -а, ср. (к 1 знач.). II прил. словесный, -ая, -ое (к 1, 2 и 3 знач.).

СЛОВОБЛУДИЕ, -я, ср. (презр.). Бессодержательные, пустые разговоры. Заниматься словоблудием.

СЛОВОИЗВЕРЖЕНИЕ, -я, ср. (ирон.). Пустое многословие, бестолковая и длинная речь.

СЛОВОИЗМЕНЕНИЕ, -я, ср. В грамматике: изменение слов по их грамматическим формам, по парадигмам. С. глагола. С. существительного. II прил. словоизменительный,-ая, -ое.

СЛОВОМ, вводи, ел. В итоге, в общем, короче говоря. С., всё обошлось благополучно.

СЛОВООБРАЗОВАНИЕ, -я, ср. 1. Система языковых категорий, относящихся к производству и строению слов (спец.). нагольное, именное с. 2. Раздел языкознания, изучающий такие категории, законы образования производных слов и их строение. II прил. словообразовательный, -ая, -ое.

СЛОВООХОТЛИВЫЙ, -ая, -ое; -ив. Любящий поговорить, разговорчивый. С. рассказчик. 11 сущ. словоохотливость, -и, ж.

СЛОВОПРЕНИЕ, -я, ср. (устар. и неодобр.). Спор, препирательство. Прекратить пустое с.

СЛОВОПРОИЗВОДСТВО, -а, ср. В словообразовании: образование производных слов. II прил. словопроизводственный, -ая, -ое.

СЛОВО

СЛОЖЕНИЕ, -я, ср. В словообразовании: способ образования слов путём сложения основ.

СЛОВОСОЧЕТАНИЕ, -я, ср. В грамматике: сочетание -двух или нескольких слов, объединённых подчинительной связью. II прил. словосочетательный, -ая, -ое.

СЛОВОТВОРЧЕСТВО, -я, ср. Создание новых слов. С. Маяковского. " прил. словотворческий, -ая, •ое.

СЛОВОУПОТРЕБЛЕНИЕ, -я, ср. Употребление слов в речи. Правильное литературное с.

СЛОВОФОРМА, -ы. ж. В грамматике:форма отдельного слова (напр. стол, стола, столу, столом - словоформы слова "стол").

СЛОВЦО, -а, род. мн. -вёл, ср. (разг. ирон.). То же, что слово (в 1 и 3 знач.). Ввернуть \ с. Крепкое с. (резкое выражение, брань).! Для (ради) красного словца (ради остроум-1 ного хлёсткого замечания). Для (ра/ди)\ красного словца не пожалеет родного отца (поел.).

СЛОВЧИТЬ он. ловчить.

СЛОГ1. -а, мн. -и, -бв, м. Звук или сочетание звуков, произносимые одним толчком выдыхаемого воздуха. Делить слова на слоги. Читать по слогам. Ударный с. Открытый с. (оканчивающийся на гласный звук). Закрытый с. (оканчивающийся на согласный звук). II прил. слоговой, -ая, -ое. Слоговое письмо (в к-ром знаками изображаются слоги, а не звуки). Слоговые звуки (слогообразующие).

СЛОГ2, -а, м. То же, что стиль (в 3 знач.). Писать хорошим слогом. Высокий с.

СЛОГООБРАЗУЮЩИЙ, -ая, -ее. О звуке:образующий собою слог1.

СЛОГОРАЗДЕЛ, -а, м. В языкознании:граница между слогами в слове.

СЛОЁНЫЙ, -ая, -ое. О тесте и изделиях из него: такой, к-рый расслаивается после выпечки. Слоёное тесто. С. пирожок.

СЛОЖЕНИЕ1, -я, ср.1.см. сложить. 2. Математическое действие, посредством к-рого из двух или нескольких чисел (или величин) получают новое, содержащее столько единиц (или величин), сколько было во всех данных числах (величинах) вместе. Задача на с. 3.. Слово, образованное по способу словосложения (спец.).

СЛОЖЕНИЕ2, -я, ср. То же, что телосложение. Богатырское с.

СЛОЖЁННЫЙ, -ая, -ое; -ён, -ена. Обладающий тем или иным телосложением. Она хорошо сложена.

СЛОЖИТЬ, сложу, сложишь; сложенный;сов., что. 1. см, класть. 2. Положить вместе в определённом порядке. С. книги. С. вещи. С. чемоданы, (также перен.: окончательно подготовиться к отъезду). 3. Прибавить одно к другому, произвести сложение (во 2 знач.). С. два числа. 4. Перегнув, свернув, положить, уложить в каком-н. виде, придать какую-н. форму. С. лист пополам. С. платье. С. раскладушку. 5. Сочинить, придумать. С. песню. 6. Сняв, положить куда-н. С. ношу с плеч. С. оружие (также перен.:прекратить сопротивление, борьбу, высок.). * Сложить с себя обязанности (полномочия, ответственность) (офиц.)- освободить себя от обязанностей (полномочий, ответственности). Сложа руки (сидеть, ждать) (разг.) - ничего не делая. Сложить руки - перестать действовать. Сложить голову - погибнуть, пасть в бою. II несов. складывать, -аю -аешь и слагать, -аю -аешь (к 5 и в нек-рых сочетаниях к 6 знач.). II сущ. сложение, -я, ср. (к 3 и 5 знач.) и складывание, -я ср. (ко 2, 3, 4, 5 и 6 знач.). II прил. складальный, -ая, -ое (ко 2 знач.; спец.).

СЛОЖИТЬСЯ1, сложусь, сложишься; сов. Устроить складчину, собрать деньги на ка-кое-н. общее дело. С. на подарок юбиляру. II несов. складываться, -аюсь, -аешься.

СЛОЖИТЬСЯ2, сложусь, сложишься; сов.1. (1 и 2 л. не употр.). Образоваться, создаться. Обстоятельства сложились благоприятно. Сложилось определенное мнение.2. Стать вполне зрелым в духовном и физическом отношении, сформироваться.Вполне сложившийся человек. II несов. складываться, -аюсь, -аешься.

СЛОЖНОПОДЧИНЁННЫЙ, -ая, -ое. В грамматике: относящийся к построению сложных предложений по способу подчинения. Сложноподчинённое предложение.

СЛОЖНОСОКРАЩЁННЫЙ, -ая, -ое:сложносокращённое слово (спец.) - то

СЛОЖНОСОЧИНЁННЫЙ, -ая. -ое. В грамматике: относящийся к построению сложных предложений по способу сочинения. Сложносочинённое предложение.

СЛОЖНОСТЬ, -и, ж. 1. см. сложный. 2. обычно мн. Трудность, осложняющее обстоятельство. Возникли сложности с оформлением.

СЛОЖНОЦВЕТНЫЕ, -ых, ед. -ое, -ого, ср. (спец.). Семейство двудольных растений с мелкими цветками, собранными в соцветие, похожее на одиночный цветок.

СЛОЖНЫЙ, -ая, -ое; -жен, -жна, -жно, -жны и -жны. 1. Состоящий из нескольких частей, многообразный по составу частей и связей между ними. Сложные вещества. Механизм сложного устройства. 2. Трудный, запутанный. Сложная задача. Сложное положение. II сущ. сложность, -и, ж. * В общей сложности - в итоге, принимая во внимание всё.

СЛОИСТЫЙ, -ая, -ое; -ист. Состоящий из слоев, разделяющийся на слои. Слоистые пластики. Слоистые облака. II сущ. слоистость, -и, ж.

СЛОИТЬ, слою, слоишь; несов., что. Делать слои из чего-н., приготовлять слоями. С. тесто. II сущ. слоение, -я, ср. и слойка, -и, ж. (спец.).

СЛОИТЬСЯ (слоюсь, слоишься, 1 и 2 л. не употр.), слоится; несов. Разделяться на слои, расслаиваться. Слюда слоится.

СЛОЙ, -я, мн. -и, -ев, м. 1. Плоская масса вещества, лежащая между или поверх других подобных. С. чернозёма. С. краски. 2. обычно мн. Та или иная группа людей, населения, общества. Социальный с. Широкие слои населения. II прил. слоевой, -ая, -ое (к 1 знач.; спец.).

СЛОЙКА, -и, ж. 1. см. слоить. 2. Булочка из слоёного теста.

СЛОМ, -а, м. 1. см. ломать и сломиться. 2. Место, где что-н. сломано, сломлено. Ствол потемнел на сломе. ••• На слом - для разрушения, уничтожения, разборки. Здание предназначается на слом. Купить избу на слом.

СЛОМАТЬ см. ломать.

СЛОМАТЬСЯ, -аюсь, -аешься; сов. 1. см. ломаться1. 2. Не выдержав чего-н. тяжёлого, трудного, утратить силы, проявить слабость, сломиться (во 2 знач.) (прост.). С. на неудаче.

СЛОМИТЬ, сломлю, сломишь; сломленный; сое. 1. что. Ломая, обломать, свалить. Буря сломила дерево. 2. перен., кого-что. Лишить силы, энергии; преодолев, подавить. С. волю. С. сопротивление врага. 3. В нек-рых сочетаниях: повредить, сломать (разг). С. хребет кому-н. (также перен.:силой заставить подчиниться). * Сломя голову (бежать) (разг.) - очень быстро, опрометью. II несов. сламывать, -аю, -аешь.

СЛОМИТЬСЯ, сломлюсь, сломишься; сое. 1. Сломаться, обломиться. Сук сломился. 2. перен. Под влиянием тяжёлых обстоятельств лишиться силы, энергии, пасть духом. Воля сломилась. С. от невзгод. II несов. сламываться, -агось, -аешься. II сущ. слом, -а, м. (к 1 знач.; спец.).

СЛОН, -а, м. 1. Крупное с двумя большими бивнями хоботное млекопитающее тропических стран. Африканский с. Индийский с. Слона-то и не приметить (перен.: не заметить главного; разг. шутл.). С. в посудной лавке (о большом и нескладном человеке, оказавшемся в тесноте, среди ломких, хрупких вещей; разг. шутл.). С. и моська (говорится, когда маленький задира нападает на кого-н. сильного и невозмутимо спокойного; разг.). Как слону дробина что-п. кому-н. (совершенно нечувствительно; разг. .шутл.). Как с. кто-н. (неуклюж, громоздок, неповоротлив; разг.). 2. В шахматах: фигура, передвигающаяся на любое число клеток по диагонали, офицер (во 2 знач.). * Морской слон - крупное животное сем. тюленей. Слонов гонять (прост.) - слоняться без дела, лодырничать. Россия - родина слонов (разг. ирон.) - о необоснованном приписывании себе, своей стране приоритета в какой-н. области. II уменью, слоник, -а, м. (к 1 знач.). II прил. слоновый, -ая, -ое и слоновий, -ья, -ье (к 1 знач.). Изделия из становой кости (из бивней слона). Цвет слоновой кости (кремовый). Слоновья сила (также перен.: очень большая). * Слоновая болезнь - то же, что слоновость.

СЛОНЁНОК, -нка, мн. -нята, -нят, м. Детёныш слона.

СЛОНИХА, -и, ас. Самка слона.

СЛОНОВОСТЬ, -и, ж. (спец.). Болезненное утолщение кожи и подкожной клетчатки, чаще на ногах.

СЛОНОПОДОБНЫЙ, -ая, -ое; -бен, -бна. Очень большой и толстый. Слоноподобная фигура. II сущ. слоноподббность, -и, ж.

СЛОНЯТЬ, -ЯЮ, -яешь; несов.: слонов (слоны) слонять (прост.) - то же, что слонов гонять (см. слон).

СЛОНЯТЬСЯ, -яюсь, -яешься; несов. (разг.). Ходить взад и вперед, бродить без дела. С. из угля в угол.

СЛОПАТЬ см. лопать.

СЛУГА, -и, мн. слуги, слуг, слугам, м. 1. Работник в частном доме, в каком-н. заведении для выполнения различных услуг. Слуги в барском доме, в гостинице, в ресторане. Крепостной, наёмный с. Держать слуг. Слуги и господа. Помещения для слуг (в старое время: дворовая изба, людская, девичья, лакейская, привратницкая, швейцарская). Трактирный с. (то же, что половой; устар.) Царь без слуг, как без рук (стар. поел.). 2. перен. Человек, посвятивший себя полностью служению кому-че-му-н. (высок.). С. общества. С. науки. * Слуга двух господ (неодобр.) - о том, кто угождает сразу двоим, действует в пользу и того и другого. Слуга покорный (устар. и ирон.) - выражение несогласия, отказа. Опять мне ехать? Нет уж, слуга покорный! Ваш (покорный) слуга (книжн. и ирон.) - 1) заключительная формула письма, предваряющая подпись; 2) в обращённой к кому-н. речи - вежливая формула упоминания говорящего или пишущего о самом себе.

СЛУЖАКА, -и, м. (устар. разг.). Опытный и усердный служащий (обычно о военных). Старый с.

СЛУЖАНКА, -и, ж. Женщина, исполняющая обязанности слуги (в 1 знач.).

СЛУЖАЩИЙ, -его, м. Работник, занятый интеллектуальным, нефизическим трудом в разных сферах деятельности: государственной, административной, хозяйственной и др. Правительственные служащие. С. министерства, банка, фирмы. С. санатория,больницы, гостиницы. Служащие завода, фабрики (работники управления, инженерно-технического состава). Рабочие и служащие (при советской власти: сословное противопоставление). II ж. служащая, -ей.

СЛУЖБА, -ы, род. мн. служб, ж.1.см. служить. 2. ед. Работа, занятия служащего, а также место его работы. Место службы. Поступить на службу. Уйти со службы. 3. ед. Исполнение воинских обязанностей. Действительная военная с. Срок службы. 4. чего. Какая-н. специальная область работы с относящимися к ней учреждениями. Федеральная служба безопасности (министерство). С. связи. С. погоды (метеорологическая). Медицинская с. (в армии). С. пути (на железной дороге). 5. мн. Постройки для хозяйственных надобностей (устар.). Дом со службами. 6. То же, что богослужение. С. отошла. * Не в службу, а в дружбу (разг.) - не по обязанности, а из дружеского расположения. II прил. служебный, -ая, -ое (ко 2 и 3 знач.). С. долг. Служебные обязанности. С. вход (для служащих).

СЛУЖБИСТ, -а, м. (разг.). Человек, к-рый старательно, но с большим формализмом относится к служебным обязанностям. II ж. службйстка, -и. II прил. службй-стский, -ая, -ое.

СЛУЖЕБНО-РОЗЫСКНОЙ. -ая, -ое. О служебных собаках: обученный для уголовного розыска (во 2 знач.). Служебно-розыскная овчарка.

СЛУЖЕБНЫЙ, -ая, -ое; -бен, -бна. 1. см. служба ы служить. 2. поля. ф. О собаках, собаководстве: относящийся к породам, дрессируемым для выполнения каких-н. специальных работ, служб. Служебное собаководство. Выставка служебных собак. 3. Вспомогательный, подсобный, второстепенный. Подсчёты имеют чисто служебное значение. * служебные слова - в языкознании: слова, предназначенные для выражения грамматических связей и отношений, не знаменательные. Служебные части речи. II сущ. служёбность, -и, ж. (к 3 и 4 знач.).

СЛУЖИВЫЙ, -ого, м. (устар. разг.). Военнослужащий (обычно о солдате в обращении).

СЛУЖИЛЫЙ, -ая, -ое (стар.). 1. В России 14-17 вв.: относящийся к военной службе, несущий такую службу. Служилые люди (стрельцы, пушкари, городовые казаки и другие, набиравшиеся из крестьян и посадских людей). Служилое войско. 2. Находящийся на государственной, административной службе. Служилое боярство, дворянство. Служилая аристократия. 3. То же, что служивый.

СЛУЖИТЕЛЬ, -я, м. 1. Работник, слуга (в 1 знач.) (устар.). Нанять служителя. 2. Низший служащий в нек-рых учреждениях. С. в музее. С. в зоопарке. 3. перен., чего. То же, что слуга (во 2 знач.) (высок.). С. науки. * Служитель церкви - лицо, принадлежащее к духовенству. Служитель культа - 1) то же, что служитель церкви (устар.); 2) служитель божества, исполнитель соответствующих обрядовых, культовых действий. Жрецы - служители древних культов. II ж. служительница, -ы (к 1 и 2 знач.). II прил. служительский, -ая, ое (к1и2знач.).

СЛУЖИТЬ, служу, служишь; несов. 1. Нести, исполнять службу (во 2,3 и 6 знач.). С. в министерстве. С. в армии. С. обедню. 2. перен., кому-чему. Делать что-н. для кого-чего-н., выполняя чыо-н. волю, приказания, направлять свою деятельность напользу чего-н. (высок.). С. своему народу. С. искусству. 3. чем. Иметь своим назначением что-н., быть пригодным для чего-н. Диван служит постелью. С. примерам. С. доказательством. 4. (1 и 2 л. не употр.). Выполнять своё назначение. Старый костюм пока ещё служит. 5.0 собаках: стоять на задних лапах. Шарик, служи! * Чем могу служить? (офиц.) - вежливый вопрос в знач. что Вам угодно?, что Вы хотите? Рад служить (офиц.) - вежливое выражение готовности оказать услугу. II сое. послужить, -жу, -ужишь (ко 2, 3, 4 и 5 зная.). II сущ служба, -ы, ж. (ко 2 знач.) и служение, -я, ср. (ко 2 знач. и к 1 знач. по 6 знач. сущ. служба; высок.). II прил. служебный, -ая, -ое (к 1 знач. по 2 и 3 знач. сущ. служба).

СЛУЖКА, -и, м. Слуга в монастыре или у архиерея.

СЛУКАВИТЬ см. лукавить.

СЛУПИТЬ см. лупить".

СЛУХ, -а, м. I. Одно из внешних чувств человека и животного, органом к-рого служит ухо, способность воспринимать звуки. Острый с. Воспринимать на с. Превратился (обратился) в с. кто-н. (начал внимательно слушать). 2. Способность правильно воспринимать и воспроизводить музыкальные звуки. Музыкальный с. Абсолютный с. Играть по слуху или на с. (без нот). 3. Молва, известие о ком-чём-н. (обычно ещё ничем не подтверждённое). Пустить с. Ложные слухи. Не всякому слуху верь (поел.). Слухом земля полнится (поел.). * Ни слуху ни духу о ком-чём (разг.) - нет никаких известий. На слуху что (разг.) - о том, что постоянно звучит, слышится в речи, в разговорах. II прил. слуховой, -ая, -бе (к Г и 2 знач.). С. нерв. С. аппарат (для людей с ослабленным слухом). * Слуховое окно - окно на чердаке, в крыше.

СЛУХАЧ, -а, м. 1. Специалист, принимающий на слух сигналы по радио. 2. Человек с тонким музыкальным слухом; музыкант, способный воспроизводить музыку по слуху (разг.).

СЛУЧАЕМ, вводи, ел. (прост.). То же, что случайно (см. случайный в 3 знач.). Ты, с., с ним незнаком?

СЛУЧАЙ, -я, м. 1. То, что произошло, случилось, происшествие. С. из жизни. Его величество с. (о всесильности независящих от человека случайных обстоятельств;книжн. ирон.). 2. Подходящее время, обстоятельство. Упустить с. Представился с, Стихи на с. (к подходящему обстоятельству; устар_). 3. То же, что случайность (во 2 знач.). Успех работы не может зависеть от случая. * В таком случае - при таком условии, при данных обстоятельствах. Он не может, в таком случае сделаю я. В любом случае - при любых обстоятельствах, независимо ни от чего. Он поможет в любом случае. В отдельных случаях -иногда. В отдельных случаях ошибается. В крайнем случае - при крайней необходимости. В лучшем случае - при благоприятных обстоятельствах. В случае чего, в знач. предлога с род. п. - указывает на наличие каких-н. обстоятельств, при (в 4 знач.). Обеспечение в случае болезни. В (том) случае если (бы), союз - выражает условие совершения чего-н. в будущем или в неопределённом временном плане. В том случае если он задержится (если бы он задержался), он нас известит (он бы нас известил). В случае чего, вводи, ел. (разг.) -если что-н. случится. В случае чего, сообщи мне. Во всяком случае - 1) то же, что влюбом случае. Что бы ни случилось, во всяком случае приду; 2) союз, но всё-таки (разг.). Пусть она некрасива, (но) во всяком случае мша. На всякий случай - в предвидении неожиданного. На всякий случай захватил зонтик. На крайний случай (разг.) - то же, что в крайнем случае. Ни в коем случае - ни за что, ни при каких обстоятельствах. Ни в коем. случае не согласится. На случай чего, в знач. предлога с род. п. - в предвидении чегр-н., имея в виду что-н. Взять зонт наслучай дождя. На (тот) случай если (бы), союз - то же, что если бы. На (тот) случай если он откажется (если бы он отказался), поеду (поехал бы) я. От случая к случаю - иногда, не постоянно. Видимся от случая к случаю. По случаю - о случайной продаже, покупке чего-н. Купить по случаю. По случаю чего, предлог с род. п. - из-за, по причине чего-н., по поводу чего-н. Не поехали по случаю дождя. Гости по случаю дня рождения. При случае (разг.) - когда будет возможность. При случае поговорим. Тяжёлый случай (разг., часто шутл.) - о чём-н. сложном или неприятном.

СЛУЧАЙНОСТЬ, -и, ж. 1. см. случайный. 2. Случайное обстоятельство. Помешала с. По счастливой случайности,

СЛУЧАЙНЫЙ, -ая, -ое 1. Возникший, появившийся непредвиденно. Случайная ошибка. С. гость. Случайное знакомство. Случайно (нареч.) встретиться. 2. Бывающий лишь иногда, от случая к случаю. Случайные поручения. 3. случайно, вводи, ел. Выражает предложение, часто неодобрительное (прост.). Ты, случайно, не домой идёшь? А он, случайно, не жулик ли? * Не случайно - не без причины, понятно почему. II сущ. случайность, -и, ас. (к 1 и 2 знач.).

СЛУЧИТЬ, -чу, -чйшь; -чённый (-ён, -сна);сое., кого (что). Заставить (животных) совершить половой акт для получения приплода, спарить. II несов. случать, -аю, -аешь. II сущ. случка, -и, ас. II прил. случной, -ая, -ое. С. пункт.

СЛУЧИТЬСЯ, -чусь, -чишься; сое. 1. (1 и 2 л. не употр.). Произойти, совершиться. Что случилось? Случилась неприятность.2. беэл., с неопр. Прийтись, выпасть на чыо-н. долю (разг.). Случилось ночевать в лесу. Приятелям снова случилось встретиться. Приедешь снова? - Как случится (т. е. будет зависеть от обстоятельств). 3. Случайно оказаться, обнаружиться (разг.). У меня не случилось (безл.) денег. Если случишься в городе, позвони. Приятеля не случилось (безл.) дома. II несов. случаться, -аюсь, -аешься.

СЛУШАТЕЛЬ, -я, м. 1. Тот, кто слушает кого-что-н. Внимательный с. 2. В нек-рых учебных заведениях: учащийся, студент. С. военной академии. С. курсов. II ж. слушательница, -ы. II прил. слушательский, -ая, -ое. Слушательская аудитория.

СЛУШАТЬ, -аю, -аешь; -анный; несов. 1. кого-что. Направлять слух на что-н. С. музыку. Слушай, что тебе говорят (т- е. принимай во внимание). 2. что. Публично разбирать, обсуждать (офиц.). С. дело в суде.3. кого-что. Изучать, посещая лекции; посещать чьи-н. лекции. С. высшую математику. В университете слушал лучших профессоров. 4. кого-что. Исследовать на слух. Врач слушает больного. 5. кого-что. Следовать чьим-н. советам, приказам. Не слушайте глупцов. 6. слушай(те), вводи, ел. Употр. как побуждающее обращение к кому-н. в начале речи (разг.). Слушай, останься здесь! 7. кого-что. То же, что слышать (в3 знач.). С. Лемешева. С. оперу. 8. слушаю, частица. То же, что слушаюсь (см. слушаться во 2 знач.). II сое. прослушать, -аю, -аешь (к 3 и 4 знач.) и послушать, -аю, -аешь (к 5 и 6 знач.). II сущ. слушание, -я, ср. (к 1, 2 и 3 значЛ и прослушивание, -я, ср. (к 4 знач.). Общественные слушания. Слушания в конгрессе. Прослушивание лёгких.

СЛУШАТЬСЯ, -аюсь, •аешься; несов. 1. кого и (устар.) чего. Поступать согласно чьим-н. советам, распоряжениям, повиноваться. С. родителей. С. добрых советов. 2. слушаюсь, частица. Ответ подчинённого в знач.: хорошо, будет исполнено, есть3 (офиц.). II сое. послушаться, -аюсь, -аешься (к 1 знач.).

СЛУШОК, -шка, м. (разг. неодобр.). То же,. что слух (в 3 знач.). Пустить с. Есть с., что... Обывательский с.

СЛЫТЬ, слыву, слывёшь; слыл, слыла, слыло; несов., квм-чем и за кого-то (разг.). Быть известным в качестве кого-чего-н. С. знатоком или за знатока. II сое. прослыть, -ыву, -ывёшь; -ыл, -ыла, -ыло.

СЛЫХАННЫЙ, -ая, -ое (разг.). 1. слыханное ли (слыхано ли) это дело? - выражение удивления и неодобрения, осуждения. 2. где это слыхано? - разве так можно, разве так бывает, делается?

СЛЫХАТЬ, наст. нет; несов. 1. кого-что. То же, что слышать (в 1 и 4 знач.). Слыхал выстрел? Я этого никогда не слыхал. 2. слыхать, в знач. сказ. и вводи, ел. То же, что слышно (см. слышный в 3, 4 и 5 знач.) (прост.). Тихо в лесу, далеко слыхать. Ничего не слыхать. Слыхать, как дятел стучит. Что у вас слыхать? У него, слыхать, хорошие дела. 3. слыхал? (слыхали?!). Возглас, выражающий удивление и неодобрение, несогласие со сказанным (разг.). Больше с тобой не дружу! - Слыхали?! Ну и ну! * Слыхом не слыхать о ком-чём (разг.) - совершенно ничего не известно о ком-чём-н. II сое. услыхать, -ышу, -ьшшшь (к 1 знач.). |Г многокр, слыхивать, наст. не употр. О таком у нас и не слыхивали.

СЛЫШАТЬ, -шу. -шишь; -анный; несов. 1. кого-что. Различать, воспринимать что-н. слухом. Слышишь: зовут. С. голоса спорящих. 2. Обладать слухом. Старик не слышит (глух). 3. кого-что. Интеллектуально воспринимать на слух (оперу, пьесу, певца, музыканта, чтеца). С. Шаляпина, Качалова. С. оперу "Пиковая дама." 4. о ком^чём и с союзом "что". Получать какие-н. сведения, узнавать. Я слышал, что он скоро приедет.5. перен., что и с союзами "что", "как". Замечать, чувствовать (разг.). Слышу, что по руке ползёт муравей. Не слышит запахов.6. слышишь (слышите), ееоон. ел. Употр. для подтверждения сказанного (разг.). Приходи непременно, слышишь! п сов. услышать, -шу, -шишь; -анный (к 1, 3 и 4 знач.).

СЛЫШАТЬСЯ (-шусь, -шишься, 1 и 2 л. не употр.), -шится; несое. 1. Быть слышным, звучать. Слышится музыка. 2. Восприниматься (слухом или обонянием). В голосе слышится тревога. Слышится запах сена. II сое. послышаться (-шусь, -шишься, 1 и 2 л. не употр.), -щится (не о запахе) и услы-шаться (-шусь, -шишься, 1 и 2 л. не улотр.), -шится. Послышалось (безл.), что кто-то стучит.

СЛЫШИМОСТЬ, -и, ж. 1. Степень отчётливости звучания. Хорошая, плохая с. 2. Возможность слышать, слушать кого-что-н. Радиостанция вне зоны слышимости.

СЛЫШНЫЙ, -ая, -ое; -шен, -шна, -шно, -шны и -шны. 1. Такой, что можно слышать (в 1 знач.). Еле с. шёпот. 2. кр. ф. Слышится, звучит, чувствуется. Слышны шаги. В его словах слышна насмешка. Слышен запах духов. 3. слышно, е знач. сказ., кого-что и с союзом "как"., Можно слышать (в 1 знач.). Отсюда хорошо слышно музыку. Говорите громче, вас не слышно. Слышно, как поют птицы. 4. слышно, в знач. сказ; о ком^чём. Есть сведения, доходят вести (разг.). Что слышно нового? О нём давно ничего не слышно. Слышно, что будут перемены. 5. слышно, вводи, ел. Кажется, как будто, есть сведения, что... (разг.). У него, слышно, дела идут на лад.

СЛЫШЬ и

СЛЫШЬ-КА вводи. ел. (прост.).1. Имей в виду, послушай. С., он правду говорит. Они, слышь-ка, часто встречаются.2. Кажется, как будто. Он, с., сам придёт. Слышь ты, вводн. сл. - то же, что слышь, слышь-ка. Он, слышь ты, правду говорит. Он, слышь ты, сам едет.

СЛЮБИТЬСЯ (слюблюсь, слюбишься, 1 и 2 л. ед. не употр.), слюбится; сое. (прост.). Полюбить друг друга. * Стерпится - слюбится - поел. в знач.: притерпевшись, привыкнешь, полюбишь.

СЛЮДА, -ы, ж. Прозрачный слоистый минерал. II прил. слюдяной, -ая, -ое. Слюдяная жила. Слюдяное окошко (в старину: со вставленными в рамы пластинами слюды).

СЛЮНА, -ы, ж. Бесцветная жидкость, выделяемая в полости рта человека и животного и смачивающая пищу при жевании. Обильная с. Брызгать слюной (также перен.: говорить взволнованно, с жаром, с гневом). II прил. слюнный, •ая, •ое. Слюнные железы.

СЛЮНИ, -ей (разг.). То же, что слюна. С. текут. С. распустить (также перен.;прост, презр.: 1) проявить безволие, нерешительность. При первой же неудаче раскис, с. распустил; 2) расплакаться. С ним пошутили, а он уж и с. распустил). II уменьш. слюнки, -нок. С. текут (также перен.: о предвкушении чего-н. вкусного, заманчивого). С. глотать (также перея.: с завистью смотреть на то, чего у тебя нет, чего очень хочется).

СЛЮНИТЬ, -ню, -нишь; -нённый ("ен, -ена); несов., что. 1. Смачивать слюной. С. пальцы. 2. Пачкать слюной. Не слюни страницы! II сое. заслюнить, -ню, -нишь; -нённый (-ён, -ена) (ко 2 знач.), наслюнить, -ню, -нишь. -нённый (-ён, -ена) (к 1 знач.) и послюнить, -яю, -нишь; -нённый (-ён, -ена) (к 1 знач.).

СЛЮНООТДЕЛЕНИЕ, -я, ср. (спец.). Выделение слюны. Обильное с. II прил. слюноотделительный, -ая, -ое.

СЛЮНОТЕЧЕНИЕ, -я, ср. (спец.). Усиленное выделение слюны.

СЛЮНТЯЙ, -я, м. (разг. презр.). Безвольный, бесхарактерный человек. II ж. слюнтяйка, -и. II прил. слюнтяйский, •ая, -ое.

СЛЮНЯВИТЬ, -влю, -вишь; -вленный;кесое. (разг.). То же, что слюнить. II сое. наслюнявить, -влю, -вишь; •вленный и заслюнявить, -влю, -вишь; -вленный.

СЛЮНЯВЫЙ, -ая, -ое; -яв (разг.). 1. Выпускающий слюни, с текущими слюнями. С. ребёнок. С. рот. 2. Испачканный слюнями. С. нагрудник. II сущ. слюнявость, -и, ж. (к 1 знач.).

СЛЯКОТНЫЙ, -ая, -ое; -ген, -тна (разг.). Полный слякоти, со слякотью. Слякотная зима, погода. Слякотная дорога. На улицеслякотно (в знач. сказ.). II сущ. слякот-ность, -и, ж.

СЛЯКОТЬ, -и, ж. Жидкая грязь на земле, на дорогах. Осенняя с. Поехали в самую с. (когда на дорогах слякоть).

СЛЯМЗИТЬ, слямзю (редко), слямзишь;сое., что (прост.). Украсть, стащить. Слям-зили кошелёк. II несов. лямзить, лямзю (редко), лямзишь.

СЛЯПАТЬ см. ляпать.

СМАЗАТЬ, смазку, смажешь; смажь;смазанный; сов. I. "<ого-адпо. Покрыть слоем какого-н. раствора, слоем чего-н. жирного, липкого, густого. С. царапину йодом. С. лыжи мазью. 2. что. Размазав, стереть. С. рукавом краску. 3. перен., что. Лишить чёткости, определённости, остроты (разгЛ. С. вопрос при обсуждении. 4. кого (что). То же, что ударить (прост.). С. по физиономии. II несов. смазывать, -аю, -аешь. II сущ. смазывание, -я, ср. (к 1, 2 и 3 знач.) и смазка, -и, ж. (к 1 знач.). II прил. смазочный, -ая, -ое (к 1 знач.).

СМАЗАТЬСЯ (смажусь, смажешься, 1 и 2 л. не употр.), смажется; сов. 1. О краске, о чём-н. намазанном: сойти от трения, прикосновения. Мазь смазалась. 2. п^рем. Лишиться чёткости, определённости, остроты (разг.). Обсуждение вопроса смазалось. II несов. смазываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. смазывание, -я, ср.

СМАЗКА, -и, ас. 1. см. смазать. 2. Состав, употр. для смазывания (в целях уменьшения трения, защиты от коррозии, для герметизации). С. для колёс. Твёрдые смазки. II прил. смазочный, -ая, -ое. Смазочные масла.

СМАЗЛИВЫЙ, -ая, -ое; -ив (разг.). Миловидный, хорошенький. Смазливое личико. II сущ. смазливость, -и, ж.

СМАЗНОЙ, -ая, -ое (устар.). О кожевенных изделиях: смазываемый ворванью, дёгтем. Смазные сапоги.

СМАЗЧИК, -а, м. Рабочий, занимающийся смазкой чего-н. С. колёс. II ж. смазчица, -ы.

СМАК, -а (-у), м. (разг.). 1. Приятное вкусовое ощущение. Есть со смаком. Рассказывать со смаком (перен.: испытывая удовольствие от собственного рассказа). 2. перен. Смысл, интерес, острота чего-н. В этом эпизоде весь с. рассказа.

СМАКОВАТЬ, -кую, -куешь; -бванный;несов., что (разг.). 1. Есть, пить со смаком (в 1 знач.). С. каждый кусок. С. апельсином вый сок. 2. перен. Делать, рассказывать, переживать что-н., испытывая особенное удовольствие. С. новость.

СМАЛЕЦ, -льца, м. Вытопленное нутряное свиное сало. II прил. смальцевый, -ая, -ое.

СМАЛОДУШЕСТВОВАТЬ см. малодушествовал".

СМАЛОДУШНИЧАТЬ см. малодушничать.

СМАЛЬТА, -ы, ас., собыр. Кубики или пластинки цветного непрозрачного стекла для мозаичных работ. II прил. смальтовый, -ая, -ое. ^

СМАНЕВРИРОВАТЬ см. маневрировать.

СМАНИТЬ, сманю, сманишь; сманенный и сманённый (-ён, -ена); сое., кого (что). 1. Созвать в одно место, привлекая приманкой. С. птиц в сеть. 2. То же, что переманить (разг.). С. кого-н. на другую работу, на новое место. II несов. сманивать, -аю, -аешь. II сущ сманивание, -я, ср.

СМАРАГД, -а, м. (устар.). То же, что изумруд. II прил. смарагдовый, •ая, -ое,

СМАСТЕРИТЬ см. мастерить.

СМАТЫВАТЬ, -СЯ см. смотать, -ся.

СМАХИВАТЬ1, -аю, -аешь; несов., на кого-что (разг.). Быть похожим на кого-что-н. С. на жулика. Его остроты смахивают на грубость.

СМАХИВАТЬ2 см. смахнуть.

СМАХНУТЬ, -ну, -нёшь; смахнутый; сое., кого-что. Быстрым, резким движением удалить с поверхности чего-н. или уронить. С. крошки со стола. С. пыль щёткой. Ветром смахнуло (безл.) бумаги. II несов. смахивать, -аю, -аешь.

СМАЧИВАТЬ см. смочить.

СМАЧНЫЙ, -ая. -ое; -чен, -чна ы -чна, -чно (разг.). 1. Вкусный (в 1 знач.) (обычно о жирном, сладком). С. кусак. 2. перен. Выразительный, сочный (в 4 знач.). Смачное словцо. II сущ смачность, -и, ж.

СМЕЖИТЬ, -жу, -жишь; -жённый (-ён, -ена); сое., что (книжн.). Сомкнуть, закрыть (глаза, веки, уста). Сон смежил глаза. II несов. смежать, -аю, -аешь.

СМЕЖНИК, -а, м. Предприятие, а также лицо, связанное с другим в производстве продукции. Заводы-смежники.

СМЕЖНЫЙ, -ая, -ое; -жен, -жна. 1. Находящийся непосредственно рядом, имеющий общую границу. Смежные участки. Смежные комнаты (также о комнатах, соединённых дверью). Смежные углы (в геометрии: у к-рых одна сторона общая, а две другие лежат на одной прямой). 2. перен. Тесно соприкасающийся, близкий. Смежные профессии. Смежные понятия. (I сущ. смежность, -и, ж.

СМЕКАЛИСТЫЙ, -ая, -ое; -ист (разг.). Сообразительный, с хорошей смекалкой, сметливый. С. парень. II сущ смекалистость, -и, ас.

СМЕКАЛКА, -и, ж. (разг.). Сообразительность, сметливость. Рабочая с.

СМЕКАТЬ, -аю, -аешь; несов., в чём или что (прост.). Соображать, догадываться о чём-н. Ом смекает в этом деле или это дело. II сое. смекнуть, -ну, -нёшь.

СМЕЛЕТЬ, -ею, -ёешь; несов. Становиться смелым, решительным, смелее, решительнее. II сое. осмелеть, -ею, -ёешь.

СМЕЛОСТЬ, -и, ж. 1. см. смелый. 2. Смелое поведение, решимость. Не хватило смелости. * Взять на себя смелость (сделать) что -. осмелиться, решиться на что-н.

СМЕЛЫЙ, -ая, -ое; смел, смела, смело, смелы и смелы. 1. Не знающий страха.ре-шительный. С. человек. С. поступок. Действовать смело (нареч.) и решительно. 2. Отличающийся новизной и оригинальностью, новаторский. Смелая мысль. Смелое решение. 3. перен. Выходящий за границы принятого, приличного, вызывающий. Смелая шутка. С. туалет. 4. смело, нареч. С лёгкостью, без помехи, затруднений (разг.). За столом смело поместятся пять человек. 5. смело, нареч. С полной уверенностью (разг.). Можно смело утверждать что^н. Кончил дело - гуляй смело (поел.). * Кто смел, тот и съел - поел. в знач: выигрывает тот, кто действует решительно, без стеснения. II сущ. смелость, -и, ас. (к 1, 2 и 3 знач.).

СМЕЛЬЧАК, -а, м. (разг.). Смелый человек. Такого смельчака поискать! (т. е. такие смельчаки редки).

СМЕНА, -ы, ас. 1. см. сменить, -ся. 2. Промежуток времени, по истечении к-рого сменяются работающие, какие-н. группы людей. Зовоо работает в две смены. Дежурить в ночную смену. 3. Группа людей, работающая, действующая в такой промежуток. Пришла вечерняя с. 4. Тот (те), кто приходит, возникает, заменяя собой кого-что-н. Ветеранам подрастает достойная с. Готовить себе смену. 5. Комплект периодически сменяемой одежды. Две смены белья. * На смену (прийти, появиться) - чтобы сменить, заменить собою. Он устал, я иду на смену. На смену кому-чему, в знач. предлога с дат. п. - вслед за кем-чем-н., заменяя собой кого-что-н. На смену дождям пришли солнечные дни. II прил. сменный, -ая, -ое (ко 2 и 3 знач.).

СМЕНИТЬ, сменю, сменишь; сменённый (-ён, -ена); сое. 1. что. Использовав, переменить, заменить одно другим. С. бельё. С. обувь. 2. кого-чтпо. Заменить другим. С. заведующего. С. работу. 3. кого (что). Начать действовать вместо другого, заняв чьё-н. место. С. сиделку у постели больного. С. дежурного. 4. кого-что. Появиться вслед за кем-чем-н., заменяя собой кого-что-н. Ветеранов сменили молодые. Прохлада сменила зной. II несов. сменять, -яю, -яешь. II сущ. смена, -ы, ж. II прил. сменный, -ая, -ое (к 1 и 3 знач.).

СМЕНИТЬСЯ, сменюсь, сменишься; сое. 1. Замениться другим, другими (на какой-н. должности, месте). На заводе сменилосьру-ководство. 2. Освободиться, дождавшись того (тех), кто должен прийти на смену. С. с дежурства. 3. (1 и 2 л. не употр.). Пройти, исчезнуть, заменившись чем-н. Зной сменился прохладой. II несов. сменяться, -яюсь, -яешься. II сущ. смена, -ы, ас. II прил. сменный, -ая, -ое (ко 2 знач.).

СМЕННОСТЬ, -и, ас. 1. ок. сменный. 2. Работа по сменам (во 2 знач.). Установить с. на работе.

СМЕННЫЙ, -ая, -ое. 1. см. смена и сменить, -ся. 2. Подлежащий замене, время от времени сменяемый. Сменное оборудование. II сущ сменность, -и, ж. Коэффициент сменности оборудования.

СМЕНЩИК -а, м. Работник, исполняющий свои обязанности посменно с другим (с другими). Передать станок сменщику. II ж. сменщица, -ы. II прил. смёнщицкий, -ая, -ое.

СМЕНЯЕМЫЙ, -ая, -ое; -ем. Такой, к-рый сменяется другим, заменяется. Сменяемые детали. II сущ сменяемость, -и, ж.

СМЕНЯТЬ1, -яю, -яешь; сменянный; сое., кого-что (разг.). Произвести обмен кого-чего-н. на кого-что-н. С. кукушку на ястреба (поел.: сменять плохое на худшее).

СМЕНЯТЬ2 см. сменить.

СМЕРД, -а, м. В Древней Руси: крестьянин, земледелец. Свободные смерды. Закабаление смердов.

СМЕРДЕТЬ, -ржу, -рдишь; несов. Испускать зловоние, смрад. Смердящая падаль.

СМЕРИТЬ см. мерить.

СМЕРКАТЬСЯ, -ается; безл.; несов. О наступлении сумерек. На дворе смеркается. II сое. смеркнуться, -нется; -клось.

СМЕРТЕЛЬНЫЙ, -ая, ое; -лен, -льна. 1. см. смерть. 2. Приводящий к смерти, Смертельная рана. 3. Крайне ожесточённый, такой, к-рый ведёт к полному поражению (высок.). Нанести с. удар по врагу. Смертельная борьба. 4. Предельный в своём проявлении. Смертельная вражда, ненависть. С. враг (ненавистный, с к-рым не может быть примирения). 5. перен. О чём-н. отрицательном, неприятном: очень сильный, крайний (разг.). Смертельная скука. Смертельно (нареч.) устал. II сущ. смертельность, -и, ж.

СМЕРТНИК, -а, м. 1. Человек, к-рый приговорён к смертной казни. Камера смертников. 2. Тот, кто обречён или обрекает себя на близкую смерть. II ж. смертница, -ы.

СМЕРТНОСТЬ, -и, ж. Количество смертей. Сокращение смертности.

СМЕРТНЫЙ, -ая, -ое; -тен, -тна. 1. см. смерть. 2. Живущий не вечно, такой, к-рого ищет смерть. Все люди смертны. Простой или обыкновенный с. (сущ.; обыкновенный человек). 3. перен. То же, что смертельный (в 3 знач.) (высок.). Подняться на с. бой. 4. перен. То же, что смертельный (в 5 энач.) (разг.). Скука смертная. Смертным боем бить (очень сильно, жестоко). 4 Смертная казнь - то же, что казнь. Смертный грех - самый тяжёлый грех, непростительный поступок.

СМЕРТОНОСНЫЙ, -ая, -ое; -сен, -сна (высок.). Лишающий жизни, несущий смерть. С, яд. Смертоносное оружие. И сущ. смертоносность, -и, ж.

СМЕРТОУБИЙСТВО, -а, ср. (устар.). То же, что убийство.

СМЕРТЬ, -и, мн. -и, -ей, ж. 1. Прекращение жизнедеятельности организма. Клиническая с. (короткий период после прекращения дыхания и сердечной деятельности, в к-рый еще сохраняется жизнеспособность тканей). Биологическая с. (необратимое прекращение биологических процессов в клетках и тканях организма). Насильственная с. (убийство). Скоропостижная с. Погибнуть смертью героя. Быть при смерти. (умирать). Смерти в глаза смотреть (смерть близка; высок.). Его (тебя) только за смертью посылать (о том, кто выполняет поручение медленно, с большой задержкой; разг. неодобр, и шутл.). Своей смертью умереть (умереть естественной смертью). Двум смертям не бывать, а одной не миновать (поел.). Бледен как с. (очень бледен). 2. перен. Конец, полное прекращение ка-кой-н. деятельности. Политическая с. Творческая неудача для него - с.З.в знач. сказ. и нареч. Очень, в высшей степени, очень много, ужас (в 5 знач.) (прост.). Народу с. сколько! Устали с.! С. пить хочется. * Смерть как (какой) (прост.) - то же, что ужас как (какой). Смерть как устал. С. какой голодный. До смерти (разг.) - очень, крайне. Устал до смерти. II прил. смертельный, -ая, -ое и смертный, -ая, -ое (к 1 знач.; устар. и высок.). Смертельный исход болезни. Смертельный случай. Смертный час. На смертном одре (об умирающем).

СМЕРЧ, -а, м. Вихрь, возникающий в грозовом облаке, поднимающий столбом воду, песок. II прил. смерчевой, -ая, -бе. Смерчевая туча.

СМЕСИТЕЛЬ, -я, м. Аппарат, приспособление для приготовления смесей, для смешивания.

СМЕСИТЬ,

СМЕСИТЕЛЬНЫЙ см. месить.

СМЕСТИ, смету, сметёшь; смёл, смела;смётший; сметённый (-ён, -ена); сметя; сое., что. 1. Метя, размётывая (см. разметать ), сбросить с поверхности чего-н., отбросить. С. крошки со стола. Ураган смёл всё на своём пути. С. (стереть) с лица земли кого-что-н. (перен.: уничтожить, истребить совершенно; высок.). 2. Метя, сгрести в одно место, в кучу. С. мусор в угол. II несов. сметать, -аю, -аешь. II сущ. сметание, -я, ср.

СМЕСТИТЬ, смещу, сместишь;смещённый (-ён, -ена); сое. 1. что. Сдвинуть, изменить положение чего-н. С. точку наблюдения. 2. кого (что). Уволить с занимаемого места, должности. С. заведующего. II несов. смещать, -аю, -аешь. II сущ. смещение, -я, ср.

СМЕСТИТЬСЯ, смещусь, сместишься; сое. Сдвинуться с места, изменить своё положение. Пласты горных пород сместились. II несов. смещаться, -аюсь, -аешься. II сущ. смещение, -я, ср.

СМЕСЬ, -и, ж. I. Совокупность чего-н. разного, разнородного, собранного вместе. Конфеты-с. С. всякой всячины. 2. Продукт смешения, механического соединения ка-ких-н. веществ. Горючая с. II прил. смёсе-вый, -ая, •ое (ко 2 знач.; спец.) и смесовыЙ, -ая, -ое (ко 2 знач.; спец.). Смесевая пряжа. Смесовые ткани.

СМЕТА, -ы, ж. Исчисление предстоящих расходов и доходов. Составить смету. С. расходов. С. на строительство. II прил. сметный, -ая, -ое. Сметная стоимость.

СМЕТАНА, -ы, ж. Молочный продукт из кислых сливок. Щи со сметаной. " прил. \ сметанный, -ая, -ое.

СМЕТАТЬ1-2 см. метать1-2.

СМЕТАТЬ3 см. смести.

СМЕТЛИВЫЙ, -ая, -ое; -ив и

СМЕТЛИВЫЙ, -ая, -ое; -ив. Обладающий смёткой1, догадливый. С. ученик. II сущ. сметливость, -и, ж. и сметливость, -и, ж.

СМЕТЧИК, -а, м. Специалист по составлению производственных смет. Инженер-с. II ж. сметчица, -ы.

СМЕТЬ, смею, смеешь; несов., с неопр. 1. Иметь смелость, осмеливаться. Не с. спорить. 2. Иметь право. Никто не смеет нарушать закон. * Не смей(те)! (разг.) - строгое запрещение что-н. делать. Не смей брать мои вещи! II сое. посметь,-ею,-ёешь. * Посмей только! (разг.). - угрожающее предупреждение не делать чего-н.

СМЕХ, -а (-у), м. 1. Короткие характерные голосовые звуки, выражающие веселье, радость, удовольствие, а также насмешку, злорадство и другие чувства. Весёлый с. С. сквозь слезы (печальный смех). Покатиться со смеху (расхохотаться; разг.). Со смеху умирали (очень сильно смеялись; разг.). Не до смеху (нет ничего смешного, весёлого в чём-н.; разг.). 2. Нечто смешное, достойное насмешки (разг.). Это не занятие, а просто с. Такой ответ - прямо с. С. да и только! * Без смеху (разг.) - серьёзно, не шутя. И смех и грех (разг.) - и смешно и досадно. На смех (разг. неодобр.) - ради насмешки. Сказать на смех. На смех поднять хого (разг.) - посмеяться, насмеяться над кем-н. Поднять на смех невежду. Смеху подобно - смешно и нелепо. Такое утверждение смеху подобно. Смеху ради (для смеха) (разг.) - ради шутки, насмешки. II прил. смеховбй, -ая, -бе (к 1 знач.;спец.).

СМЕХОТА, -ы, ж. (прост.). То же, что смех (во 2 знач.).

СМЕХОТВОРНЫЙ, -ая, -ое; -рен, -рна. Совершенно неосновательный, способный возбудить только смех, смешной (в 3 знач.). Смехотворные оправдания. С. случай. II сущ. смехотворность, -и, ж.

СМЕШАННЫЙ, -ая, -ое; -ан. 1. Образовавшийся путём смешения чего-н., являющийся помесью. Смешанные породы. 2. Состоящий из разнородных, разных частей, элементов, участников. С. лес. II сущ. смешанность, -и, ж.

СМЕШАТЬ см. мешать2 и смешивать.

СМЕШАТЬСЯ1, -аюсь, -аешься; сое. 1. см. мешаться2. 2. (1 и 2 л. не употр.). Соединиться с чем-я., образуя смесь (во 2 знач.), перемещаться. Краски смешались. 3.Слиться с кем-чем-н. в одно целое. С. с толпой. II несов. смешиваться, -аюсь, -аешься (ко 2 и 3 знач.). II сущ. смешение, -я, ср. (ко 2 знач.).

СМЕШАТЬСЯ2, -аюсь, -аешься; сое. 1. см. мешаться. 2. Смутиться, прийти в замешательство. Рассказчик смешался и замолчал.

СМЕШИВАТЬ, -аю, -аешь; кесое. 1. что с чем. Соединять, составляя смесь. С. песок с водой. 2. кого-что с кем-чем. Путать, принимая одного (одно) за другого (другое). Близнецы так похожи, что мать их смешивает. II сое. смешать, -аю, -аешь (к 1 знач.). II сущ. смешивание, -я, ср. (к 1 знач.).

СМЕШИНКА, -и. ж. (разг.). Усмешка, лёгкий смех. Произнести со смешинкой. С. в рот попала (о смешливом настроении, о желании всё время смеяться; шутл.).

СМЕШИТЬ, -шу, -шишь; месое., кого (что). Возбуждать в ком-н. смех. С. шутками. Ты меня смешишь (ты не прав, говоришь глупости; разг.). II сое. насмешить, -шу, -шишь и рассмешить, •шу, -шишь; -шённый (•ён, -ена). Поспешишь - людей насмешишь (поел.).

СМЕШЛИВЫЙ, -ая, -ое; -ив. Склонный к смеху. Смешливая девушка. Смешливое настроение. II сущ. смешливость, -и, ж.

СМЕШНОЙ, -ая, -бе; -шбн, -шна. 1. Вызывающий смех. С. анекдот. Смешно (нареч.) рассказывать. 2. Достойный насмешки. С. наряд. Наивен до смешного (сущ.). Смешно (в знач. сказ.) спрашивать! (само собой разумеется). Смешно (в знач. сказ.) сказать, но... (как ни странно, но...). 3. перен. Нелепый, ни с чем не сообразный (разг.). Смешные требования, претензии.

СМЕШОК, -шка, м. (разг.). Короткий, не сильный смех. Среди собравшихся прошёл с. Нервный с.

СМЕЩАТЬ, -СЯ см. сместить, -ся.

СМЕЯТЬСЯ, смеюсь, смеёшься; кесое. 1. Издавать смех. С. от души (искренне). С. до упаду, до слез. Смеётся тот, кто смеётся последний (поел. о том, что лишь конец дела решит, кто был прав, на чьей стороне успех). 2. над кем-чем. То же, что насмехаться. С. над глупостью. С., право, не грешно над тем, что кажется смешно (афоризм). Не смейся горох, не лучше бобов (стар. поел.: совет вести себя скромно, не смеяться над другими). 3. перен., над кем-чем. Пренебрегать кем-чем-н., не знать страха перед кем-чем-н. С. над опасностью или перед лицом опасности. 4. перен. Говорить в шутку, несерьёзно. Не принимай всерьёз: он смеётся. II сое. посмеяться, -еюсь, -еёшься (ко 2, 3 и 4 знач.).

СМЁРЗНУТЬСЯ (-нусь, -нешься, 1 и 2 л. не употр.), -нется; смёрзся, смёрзлась;смёрзшийся; смёрзшись; сое. Соединиться, примёрзнув друг к другу. Куски льда смёрзлись. Смёрзшийся грунт. II нвсое. смерзаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. смерзание, -я, ср.

СМЁТКА1 -и, ж. (разг.). Способность быстро соображать, рассчитывать. Рабочая с.

СМЁТКА2,

СМЁТОЧНЫЙ см. метать2.

СМИЛОВАТЬСЯ, -луюсь, -дуешься и

СМИЛОСТИВИТЬСЯ, -влюсь, -вишься;сое., над кем-чем (устар.). Сжалиться, проявить милосердие. С. над виноватым.

СМИНАТЬ, -аю, -аешь; месое. 1. см. смять. 2. что. То же, что мять (во 2 знач.).

СМИРЕНИЕ, -я, ср. 1. ом. смириться. 2. Отсутствие гордости, готовность подчиняться чужой воле. Показное с.

СМИРЕННИК, -а, м. (ирон.). Смиренный человек. II ж. смиренница, -ы. П прил. смиреннический, -ая, •ое.

СМИРЕННЫЙ, -ая, -ое; -ён, -ённа. Проникнутый смирением. С. вид. Смиренно (нареч.) просить. II сущ. смиренность, -и, ас.

СМИРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов., кого-что (книжн.). Усмирить, укротить. С. дикого зверя. С. непокорных. С. свою гордость. И несов. смирять, -яю, -яешь. |Г прил. смирительный, -ая, -ое (устар.). * Смирительная рубашка - одежда для буйных душевнобольных, лишающая их возможности двигаться.

СМИРИТЬСЯ, -рюсь, -рйшься; сое., с кем-чем и перед кем-чем (книжн.). Примириться с кем-чем-н., покориться кому-чему-н. С. с судьбой. С. перед неизбежностью. II несов. смиряться, -яюсь, -яешься. II сущ. смирение, -я, ср. (устар.).

СМИРНЫЙ, -ая, -ое; -рен; -рна, -рно, -рны и -рны. Спокойный, тихий, покорный. Смирная лошадь. Смирно (нареч.) вести себя. Смирно! (команда: стоять навытяжку, неподвижно). II сущ. смирность, -и, ж.

СМОГ, -а, м. В больших городах: удушливый туман, смешанный с выхлопными газами, дымом и копотью. Над городом повис с. II прил. смбговый, -ая, -ое.

СМОДЕЛИРОВАТЬ см. моделировать.

СМОКВА, -ы, ж. Плод смоковницы, винная ягода. II прил. смоковный, •ая, •ое и смбквичный, -ая, -ое.

СМОКИНГ, -а, м. Вечерний чёрный пиджак с открытой грудью и длинными, обшитыми шёлком лацканами. II прил. смбкин-говый, -ая, -ое.

СМОКОВНИЦА, -ы, ж. То же, что инжир. * Бесплодная смоковница (устар. неодобр.) - бездетная женщина. II прил. смоковничный, -ая, -ое.

СМОЛА, -ы, мн. смолы, смол, смолам, ж. 1. Липкий, твердеющий на воздухе сок хвойных и нек-рых других растений. Сосновая с. Ископаемая с. (янтарь). Пристал как с. (о неотвязном, назойливом человеке; разг.). Синтетическая с. 2. перен. Приставала, тот кто липнет (во 2 знач.), неотвязно пристаёт к кому-н. (прост.). II прил. смоляной, -ая, -бе (к 1 знач.) и смолевой, -ая, -бе (к 1 знач.).

СМОЛЁНЫЙ, -ая, -ое. Подвергшийся смолению. Смолёная лодка.

СМОЛИСТЫЙ, -ая, -ое; -ист. 1. Содержащий смолу или много смолы. Смолистое вещество. Смолистое дерево. 2. Пахнущий, отдающий смолой. С. запах. С. воздух. II сущ. смолистость, -и, ж.

СМОЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); несов., что. 1. Покрывать или пропитывать смолой, смолистым веществом. С. канат, лодку, лыжи. 2. То же, что курить (в 1 знач.) (прост.). С. цигарку. II сов. высмолить, -лю, -лишь; -ленный (к 1 знач.) и осмолить, -лю, -лишь; -ленный (-ён, -ена) (к 1 знач.). II сущ. смоление, -я, ср. (к 1 знач.).

СМОЛКНУТЬ, -ну, -нешь; смолк и смолкнул, смолкла; смолкший и смолкнувший; смолкнув и смолкши; сое. Перестать звучать или перестать говорить. Голоса смолкли. Рассказчик смолк. II несов. смолкать, -аю, -аешь. Споры не смолкают.

СМОЛОДУ, нареч. С молодого возраста. Береги честь с. (поел.).

СМОЛОКУР, -а, м. Работник, занимающийся смолокурением.

СМОЛОКУРЕНИЕ, -я, м. Выгонка смолы из хвойных деревьев.

СМОЛОКУРЕННЫЙ, -ая, -ое. Относящийся к курению смолы, к работе смолокура.

СМОЛОКУРНЯ, -п,род.мн. -рен, ас. Предприятие для смолокурения.

СМОЛОТЬ см. молоть".

СМОЛЧАТЬ, -чу, -чишь; сое. Не возразить, промолчать в ответ на что-н. С. в ответ на упрёк.

СМОЛЬ: как смоль - смоляной (о волосах). Борода как смоль. Волосы, чёрные как смоль.

СМОЛЯНОЙ, -ая, -ое. 1. ок. смола. 2.0 волосах: очень чёрный. Смоляная борода.

СМОНТИРОВАТЬ см. монтировать.

СМОРГНУТЬ, -ну, -нёшь; сое., что. Моргнув, удалить. С. слезу. * Глазом не сморгнуть (разг.) - не обнаружить никакого смущения. Соврёт и глазом не сморгнёт. II несое. смаргивать, -аю, -аешь.

СМОРИТЬ, -рю, -ришь; -рённый (-ён, -ена);сое., кого-что (разг.). Изнурить, одолеть, осилить. Усталость, жара сморила путников. Сон сморил кого-н. (не стало сил бороться со сном). II несов. смаривать, -аю, -аешь.

СМОРКАТЬ, -аю, -аешь; несов., что. Резким выдыхательным движением очищать (нос) от слизи. С. нос. С. кровь из носа. " однокр. сморкнуть, -ну, -нёшь. II сое. высморкать, -аю, -аешь. II сущ. сморканье, -я, ср.

СМОРКАТЬСЯ, -аюсь, -аешься; несое. Резким выдохом очищать нос от слизи. С. в носовой платок. II однокр. сморкнуться, -нусь, -нёшься. II сое. высморкаться, -аюсь, -аешься. II сущ. сморканье, -я, ср.

СМОРОДИНА, -ы, ж. Кустарник со съедобными кисловато-сладкими ягодами, а также самые ягоды. Красная, чёрная, белая с. II прил. смородинный, -ая, -ое и смородиновый, -ая, •ое. Смородинное варенье. Смородиновый куст.

СМОРОДИННИК, -а, м.. собир. Заросль смородины.

СМОРОЗИТЬ, -бжу, -бзшпь; сое., что (прост.). Сказать (какой-н. вздор, глупость). Сморозил какую-то чушь.

СМОРЧОК, -чка, м. 1. Весенний съедобный сумчатый гриб с толстой и удлинённой сморщенной шляпкой. 2. перен. Малорослый и невзрачный человек (разг. пренебр.). II прил. сморчковый, -ая, -ое (к 1 знач.).

СМОРЩИТЬ, -СЯ см. морщить, -ся.

СМОТАТЬ, -аю, -аешь; смотанный; сое., что. Мотая, собрать, намотать. С. пряжу. С. провод. С. удочки (также перен.: то же, что смотаться в 1 знач.; прост.). II несое. сматывать, -аю, -аешь. II сущ. сматывание, -я, ср. и смотка, -и, ж.

СМОТАТЬСЯ, -аюсь, -аешься; сое. (прост.).1. Уйти, уехать откуда-н., убраться куда-н.2. То же, что сходить1 (во 2 знач.). II несое. сматываться, -аюсь, -аешься (к 1 знач.).

СМОТР, -а, м. 1. (на смотру, мн, -ы, -бв). Официальный осмотр чего-н., ознакомление с чем-н., проверка. С. войск. Строевой с. 2. (на смотре, мн. -ы, -ов). Публичный показ результатов деятельности, общественная проверка чего-н. С. коллективов художественной самодеятельности. С.-конкурс. II прил. смотровой, -ая, -бе. Смотровая выправка. Смотровая комиссия.

СМОТРЕТЬ, смотрю, смотришь; смотренный; несое. 1. на кого-что и ео что. Направлять взгляд, чтобы увидеть кого-что-н., глядеть. С. на собеседника. С. в окно. С. в глаза кому-н. (также перен.: о правдивом,честном взгляде). С. вперёд (также перен.:думать о будущем, о том, что предстоит). 2. кого-что. Присутствуя где-н. и рассматривая, знакомиться с кем-чем-н,, изучать. С. картины. С. выставку. С. объявление. 3. что. То же, что видеть (в 7 знач.). С. пьесу, фильм, телепередачу. 4. кого-адпо. Производить осмотр, обследование. Врач смотрит больного. С. пусковой объект. 5. за кем-чем. Иметь попечение, заботиться о ком-чём-н. С. за детьми. С. за порядком. 6. на кого-что. Брать пример с кого-н., считаться с кем-н. (разг.). Не смотрите на лентяев. 7. на кого-что. Так или иначе относиться к кому-чему-н., оценивать кого-что-н. С. на вещи просто. Как ты смотришь на это дело? 8. кем-чем. Иметь какой-н. вид (разг.). С. молодцам. 9. (1 и 2 л. не употр.). Быть обращённым, повёрнутым куда-н. Окна смотрят в сад. Дом смотрит в переулок. 10. смотри (-те), обычно с отриц; в знач. частицы. Выражает предостережение, предупреждение. Смотрите, не опоздайте! Смотри у меня! (угроза). Смотри не трусь! (не трусить!). Смотри же приходи, я жду. 11. смотрю, смотришь, вводи. ел. Как видно, как можно заключить (разг.). Ты, смотрю, совсем ослабел. Он, смотришь, всех перегонит. * Смотреть не на что (разг.) - о ком-чём-н. невзрачном, непривлекательном. Домишко - смотреть не на что. Мужичонка плюгавенький - смотреть не на что. Куда смотрит кто? (разг. неодобр.) - почему не замечает, не реагирует так, как нужно? Подросток курит, куда смотрят родители? На тебя (на меня, на него) смотрит что (разг. шутл.) - говорится тому, кто потерял или ищет что-н.: вот оно, и искать нечего. Ииу шапку, а она на меня смотрит. Смотря по чему, предлог с дат. п. - в зависимости от чего-н., применительно к чему-н. Действовать смотря по обстоятельствам. Смотря кто (что, как, где, когда, зачем и др. ) -обозначает зависимость выбора от того, на что указывает мест. слово. Ты любишь гулять? - Смотря где. Хотите варенья? - Смотря какого. Смотря по тому как (что, где, когда, откуда и др. ), е знач. союза -в зависимости от того, на что указывает мест. слово. Действуйте, смотря по тощ, как сложится обстановка. Поеду смотря по тому, когда пришлют вызов. \\ сов. посмотреть, -отрю, -бтришь (к 1, 2, 3, 4, 5,6, 7 и 11 знач.). II прил. смотровой, -ая, -бе (ко 2 знач.). Смотровая щель в танке. Смотровое стекло. Смотровая площадка (для осмотра местности). С. ордер (на осмотр получаемой квартиры, помещения).

СМОТРЕТЬСЯ, смотрюсь, смотришься;несое. 1. ео что. Рассматривать своё отражение в чём-н. С. в зеркало. 2. (1 и 2 л. не употр.). О фильме, спектакле: хорошо с интересом восприниматься (разг.). Фильм хорошо смотрится. 3. Хорошо выглядеть, обнаруживая свои лучшие стороны (чаще о вещи, предмете) (разг.). Носить костюм надо так, чтобы он смотрелся. II сое. посмотреться, -отрюсь, -отришься (к 1 знач.).

СМОТРИНЫ, -ин. Старинный обряд знакомства жениха и его родственников с невестой [неправильно употр. в знач. смотр, показ]. Прийти на с.

СМОТРИТЕЛЬ, -я, м. Должностное лицо, выполняющее обязанности по надзору, охране, а также (устар.) по управлению чем-н. Техник-с. С. маяка. С. музейного зала. Станционный с. (начальник почтовой станции; устар.). С. училищ (устар.). II ж. смотрительница, -ы. II прил. смотрительский, -ая, -ое.

СМОТРОВОЙ см. смотр и смотреть.

СМОЧИТЬ, смочу, смочишь; смоченный;сое., кого-что. Немного намочить. С. волосы. II нвсов. смачивать, -аю, -аешь. II сущ. смачивание, -я,ср.

СМОЧЬ см. мочь,

СМОШЕННИЧАТЬ см. мошенничать.

СМРАД, -а, м. 1. Отвратительный запах, вонь. Болотный с. 2. То же, что чад (в 1 знач.). В кухне стоит с.

СМРАДНЫЙ, -ая, -ое; -ден, -дна. Издающий смрад, полный смрада, р. дым. II сущ. смрадность, -и, ж.

СМУГЛЕТЬ, -ею, -еешь; несов. Становиться смуглым, смуглее. II сое. посмуглеть, -ею, -еешь.

СМУГЛОЛИЦЫЙ, -ая, -ее; -иц. Со смуглым лицом. С. южанин.

СМУГЛЫЙ, -ая, -ое; смугл, смугла, смугло, смуглы и смуглы. О коже лица, тела: темноватой окраски. Смуглое лицо. С. человек. II сущ. смуглость, -и, ж.

СМУГЛЯНКА, -и, ж. (разг.). Смуглая женщина, девушка.

СМУДРИТЬ см. мудрить.

СМУТА, -ы, ж. 1. Мятеж, народные волнения (стар.). Крестьянские смуты. 2. Раздоры, ссоры, беспорядок. Сеять смуту.

СМУТИТЬ, смущу, смутишь; смущённый (-ён, -сна); сов. 1. кого (что). Привести в смущение. С. похвалой. 2. кого-что. Растревожить, привести в смятение (книжн.). С. чей-н. покой. II несов. смущать, -аю, -аешь.

СМУТИТЬСЯ, смущусь, смутишься; сов. Прийти в смущение. С. от неожиданного вопроса. II несов. смущаться, -аюсь, -ае-шься.

СМУТНЫЙ, -ая, -ое; -тен, -тна и -тна, -тно. 1. Неясный, неотчётливый. Смутные очертания гор. Смутно (нареч.) помнить что-н. 2. Беспокойный, тревожный. Смутная пора. Смутные времена. Смутно (в знач. сказ.) на душе. II сущ,.смутность, -и, ж.

СМУТЬЯН, -а,м. (разг. неодобр.). Человек, к-рый вносит смуту, раздоры. II ж. смутьянка, -и. II прил. смутьянский, -ая, -ое.

СМУТЬЯНИТЬ. -ню, -нишь; несов. (устар. прост.). Производить смуту, раздор.

СМУХЛЕВАТЬ см. мухлевать.

СМУШКА, -и, ж. Шкурка новорождённого ягнёнка нек-рых ценных пород. II прил. смушковый, -ая, -ое. Смушковая шапка.

СМУЩАТЬ, -СЯ см. смутить, -ся.

СМУЩЕНИЕ, -я, ср. Замешательство, состояние застенчивости, стыда. Прийти в с. Покраснеть от смущения.

СМУЩЁННЫЙ, -ая, -ое; -ён. Полный смущения, выражающий смущение. Смущённая улыбка. II сущ. смущённость, -и, ж.

СМЫВАТЬ, -СЯ см. смыть, -ся.

СМЫКАТЬ, -СЯ см. сомкнуть, -ся.

СМЫ

СЛ, -а, м. 1. Содержание, сущность, суть, значение чего-н. Понять с. происходящего. С. слова, высказывания. 2. Цель, разумное основание чего-н. В этом поступке нет смысла. Жизнь получила новый с. 3. В нек-рых сочетаниях: разум, разумность. Здравый с. Действовать со смыслом. Нет смысла (не вижу смысла) в таком решении. * В смысле чего, предлог с род. п. - в отношении, относительно чего-н. Неопределённость в смысле сроков. В том смысле что, союз - выражает пояснение. Высказался в том смысле, что пора отдохнуть. В полном смысле слова (разг.) - в подлинном значении слова, действительно. Он в полном смысле слова одержимый. II прил. смысловой, -ая, -ое (к 1 знач.).

СМЫ

СЛИТЬ, -лю, -лишь; несов., в чём (разг). Понимать, знать. Ничего не с. в музыке. Ни уха ни рыла не смыслит кто-н. в чем-н. (совершенно не смыслит; прост.).

СМЫТЬ, смбю, смоешь; смытый; сов. 1. что. Мытьём удалить. С. грязь с чего-н. С. с себя позор, пятно (перен.). 2. (1 и 2 л. не употр.), кого-что. Снести, унести течением. Водой смыло (безл.) лодку. II несов. смывать, -аю, -аешь. II сущ. смывание, -я, ср. (к 1 знач.), смыв, -а, м. (ко 2 знач.; спец.) и смывка, -и, ж. (к 1 знач.). II прил. смывочный, -ая, -ое (к 1 знач.; спец.), смывной, -ая, -ое и смывальный, -ая, -ое (к 1 знач.; спец.).

СМЫТЬСЯ, смоюсь, смоешься; сое. 1. (1 и 2 л. не употр.). От мытья сойти, исчезнуть. Пятно смылось. 2. Уйти откуда-н., исчезнуть (обычно тайком, незаметно) (прост.). С. с урока. II несов. смываться, -аюсь, -ае-шься.

СМЫЧКА, -и, ж. 1. см. сомкнуть, -ся. 2. Место, где что-н. смыкается, соединяется (спец.). На смычке сводов. 3. перен. Союз, единение.

СМЫЧОК1, -чка, м. Слегка изогнутая деревянная палочка с натянутым вдоль нее пучком конских волос, к-рой водят по струнам для извлечения звуков. Скрипичный с. II прил. смычковый, -ая, -ое. Смычковые инструменты.

СМЫЧОК2, -чка, л*, (спец.). Цепочка, к-рой соединяются ошейники двух гончих при отправлении на охоту. Собаки на смычке. II прил. смычковый, -ая, -ое.

СМЫШЛЁНЫЙ, -ая, -ое; -ён (разг.). Сообразительный, понятливый. С. ученик. \\ сущ. смышлёность, -и, ж.

СМЯГЧИТЬ, -чу, -чишь; -чённый (-ён, -ена); сое. 1. что. Сделать мягким (в 1, 2, 4, 5, 7 и 9 знач.), мягче. С. кожу. С. полимеры (повысить их пластичность, эластичность). С. свет. С. резкий тон. С. приговор. 1. что. Ослабить, умерить. С. удар. С. боль. 3. кого (что). Умерить чью-н. суровость, заставить быть ласковее. С. строгого отца. II несов. смягчать, -аю, -аешь. Смягчающее вину обстоятельство. II сущ. смягчение, -я, ср. II прил. смягчительный, -ая, -ое (к 1 знач., по 1 знач. прил. мягкий; спец.).

СМЯГЧИТЬСЯ, -чусь, -чишься; сое. 1. (1 и 2 л. не употр.). Стать мягким (в 1, 2, 4, 5, 7 и 9 знач.), мягче. 2. (1 и 2 л. не употр.), Ослабеть, стать более умеренным. Удар смягчился. 3. Стать менее суровым. Отец смягчился. II несов. смягчаться, -аюсь, -ае-шься. II сущ. смягчение, -я, ср.

СМЯКНУТЬ, -ну, -нешь; смяк, смякла;смякший; смякши; сов. (прост, неодобр.). То же, что размякнуть (во 2 знач.). II несое. смякать, -аю, -аешь.

СМЯТЕНИЕ, -я, ср. Паническая растерянность, тревога. С. в рядах неприятеля. Душевное с. С. чувств.

СМЯТЕННЫЙ, -ая, -ое; -ен, -енна (устар.). Находящийся в смятении, волнении. С. дух. II сущ смятенность, -и, ж.

СМЯТЬ, сомну, сомнёшь; смятый; сое. 1. см. мять. 2. перен., кого (что). Быстрым натиском сломить сопротивление, рассеять, обратить в бегство. С. вражеские войска. 3. (1 и 2 л. не употр.), перен. Нравственно сломить (во 2 знач.), подавить. Смят горем кто-н. II несов. сминать, -аю, -аешь.

СМЯТЬСЯ см. мяться".

СНАБДИТЬ, -бжу, -бдишь; -бжённый (-ён, -ена); сое., кого-что чем. Дать, предоставить кому-чему-н. что-н. нужное; сопроводить (в 3 знач.). С. одеждой, продовольствием, снаряжением. С. книгу примечаниями. II несов. снабжать, -аю, -аешь. И сущ снабжение, -я, ср.

СНАБЖЕНЕЦ, -нца, м. Работник, ведающий снабжением (во 2 знач.).

СНАБЖЕНИЕ, -я, ср. 1. см. снабдить. 2. Удовлетворение материальных потребностей населения, каких-н. организаций. Управление снабжения. Продовольственное с. 1| прил. снабженческий, -ая, -ое.

СНАДОБЬЕ, -я, род. мн. -бий, ср. (разг.). Целебный состав, смесь.

СНАЙПЕР, -а, м. 1. Специально обученный стрелок, поражающий цель с первого выстрела, в совершенстве владеющий маскировкой и наблюдением. 2. О том, кто действует метко и чётко (обычно о спортсмене). С. футбольной команды. II прил. снайперский, -ая, -ое. С. удар, бросок (меткий, бьющий прямо в цель).

СНАРУЖИ 1. нареч. С внешней, наружной стороны. Запереть ворота с. 2. чего, предлог с род. п. На внешней стороне чего-н. Приколоть записку с. двери.

СНАРЯД, -а, м. 1. Вид боеприпасов для стрельбы из артиллерийских орудий, имеющий цилиндрический корпус и заострённую головную часть, а также летательный аппарат с боевым зарядом. С. бронебойный, зажигательный, осколочный, трассирующий. Ранен осколком снаряда. Управляемый с. (несущий в себе средства управления полётом). 2. Машина, прибор, инструмент, приспособление. С. для бурения. Спортивные снаряды (предметы, приспособления, аппараты, необходимые для спортивных упражнений). 3. Полный набор, комплект инструментов, приспособленных для чего-н. (устар.). Рыболовный с. II прил. снарядный, -ая, •ое (к 1 и 2 знач.).

СНАРЯДИТЬ, -яжу, -ядишь; -яжённый (-ён, -ена); сое., кого-что. Снабдить всем необходимым при отправлении куда-н. С. в поход. С. экспедицию. \\ несов. снаряжать, -аю, -аешь. II сущ. снаряжение, -я, ср.

СНАРЯДИТЬСЯ, -яжусь, -ядишься; сое. (разг.). Запастись всем необходимым при отправлении куда-н. С. в путь. I! "есов. снаряжаться, -аюсь, -аешься. 11 сущ. сопряжёте, -я, ср.

СНАРЯЖЕНИЕ, -я, ср 1. см. снарядить, -ся. 2. Предметы, приспособления, к-рыми снаряжают кого-что-н., снаряжается кто-н. Военное с. Туристское с.

СНАСТЬ, -и, мн. -и, -ей, ж. 1. собир. Приборы, инструменты, снаряд (в 3 знач.). Рыболовная с. Плотницкая с. 2. обычно мн. На судне: тросы, канаты, цепи специального назначения, такелаж. Стальные снасти.

СНАХАЛЬНИЧАТЬ см. нахальничать.

СНАЧАЛА, нареч. I. Прежде, вначале, раньше чего-н. С. подумай, потом отвечай. 2. Снова, ещё раз, опять. Начать с.

СНАШИВАТЬ см. сносить.

СНЕГ, -а (-у), мн. -а, -6в, м. Атмосферные осадки - белые пушинки, хлопья, представляющие собой кристаллики льда, а также сплошная масса этих осадков, покрывающая землю зимой. Идёт с. Выпал с. Мокрый с. С. слепит глаза. Белый как с. Вечные снега (на вершинах высоких гор). Сугробы снега. Идти по снегу или по снегу. Нужен как прошлогодний с. (совершенно не нужен; разг. неодобр.). Как с. на голову (совершенно неожиданно; разг.). Зимой снега не допросишься (о том, кто очень жаден, разг.). II уменьш. снежок, -жка (-жку), м. И прил. снеговой, -ая, -ое и снежный -ая,-ое. Снеговая нагрузка (нагрузка, на сооружение от лежащего на нем снега). Снежные заносы. Снежная зима (обильная снегом). Снежный человек (по нек-рым данным: реликтовое человекообразное существо, живущее в Гималаях, в горах Средней Азии и в горных районах нек-рых других стран).

СНЕГИРЬ, -я, м. Небольшая певчая птичка сем. вьюрковых, серая, с красной грудью (у самцов).

СНЕГО... Первая часть сложных слов со знач. относящийся к снегу, напр. снегоочистка,-снегоуборка, снегоуборочный, сне-голавинный, снеготаялка.

СНЕГОВИК, -а, м. То же, что снежная баба (см. баба).

СНЕГОЗАДЕРЖАНИЕ, -я, ср. Искусственное задержание снега на полях для сохранения влаги и защиты растений от замерзания.

СНЕГОЗАЩИТА, -ы, ж. Защита железнодорожных путей, автомобильных дорог от снежных заносов. II прил. снегозащитный, -ая, -ое.

СНЕГООЧИСТИТЕЛЬ, -я,м. Машина для расчистки улиц, путей от снега, от снежных заносов.

СНЕГОПАД, -а, м. Выпадение снега (обычно обильное). -Сильный, умеренный с.

СНЕГОПАХ -а, м. Орудие для снегозадержания, для образования снежных валов.

СНЕГОПОГРУЗЧИК, -а, м. Машина для погрузки в автомобильный кузов снега, собранного в кучи.

СНЕГОСТУПЫ, -ов, ед. -уп, -а, м. Род обуви для хождения по глубокому снегу.

СНЕГОТАЯНИЕ, -л, ср. Таяние снега. Ве-сенАее с.

СНЕГОХОД, -а, м. Автомобиль для передвижения по глубокому снегу. II прил, сие-гохбдный, -ая, -ое.

СНЕГУРКА, -и, ж. В сказках: то же, что снегурочка.

СНЕГУРОЧКА, -и, ж. Сказочная снежная девушка, тающая под весенними лучами солнца. Дед Мороз и С. (традиционные персонажи новогодних праздников).

СНЕДАТЬ, -аю, -аешь; несов. 1. что. То же, что есть1 (в 1 знач.) (стар. и обл.). 2. (1 и 2 л. не употр.), перен., кого-что. В нек-рых сочетаниях: терзать, мучить нравственно (высок). Снедает зависть. Тоска снедает. \ Жажда славы снедает кого-н. (часто ирон.).

СНЕДЬ, -и, ж., собир. (разг.). Пища, еда. В корзинку уложена всякая с.

СНЕЖИНКА, -и, ж. Пушинка, кристаллик снега. Порхают снежинки.

СНЕЖНИЦА, -ы, ж. (обл.). 1. Талая вода, образующаяся весной на поверхности льда. 2. Снежная слепота, болезненное состояние глаз, вызванное раздражением от яркого освещённого солнцем снега.

СНЕЖНЫЙ, -ая, -ое; -жен, -жна. 1. см. снег. 2. перен. По белизне подобный снегу, белоснежный. Снежная белизна. Снежная кипень облаков. II сущ. снежность, -и, ж.

СНЕЖОК, -жка, м. 1. см. снег. 2. Небольшой, плотно скатанный комок снега, а также (мн.) игра, участники к-рой бросаются такими комками. Слепить с. Играть в снежки.

СНЕСТИ1, -су, -сёшь; снёс, снесла;снёсший; -сённый (-ён, -ена); снеся; сое. 1. кого-что. То же, что отнести (в 1 знач.). С. письмо на почту. 2. кого-что. Отнести сверху вниз. С. вещи в подвал. 3. кого-что. С силою сбросить, скинуть, сдвинуть с чего н., откуда-н. Бурей снесло (беэл.) крышу.С. игрока (и нек-рых спортивных играх:сбить с ног). 4. что. Сломать, разрушить. С. старый дом. 5. что. Срезать, срубить. С. голову саблей. 6. обычно безл., кого-что. Отвести, отклонить в сторону. Судно снесло (безл.) течением. 1. кого-что. Принести, доставить в одно место (многое, многих). С. чемоданы к автобусу. 8. что. Стерпеть, не выразить протеста против чего-н. С. обиду. II несов. сносить, сношу, сносишь (ко 2,3, 4, 5, 6, 7 и 8 знач.). II суш" снос, -а, м. (к 4 и 6 знач.). Старый дом предназначен на с. С. плота течением.

СНЕСТИ2 см. нести2..

СНЕСТИСЬ1, снесусь, снесёшься; снёсся, снеслась; снёсшийся; снесясь; сое. Установить связь с кем-чем-н., сообщить что-н. друг другу. С. по телефону, по радио, по почте. II несов. сноситься, сношусь, сносишься.

СНЕСТИСЬ2 см. нестись2.

СНЕТОК, -тка, м. Небольшая озёрная рыбка сем, корюшковых. Щи со снетками. п прил. снетковый, -ая, -ое и снеточный, -ая, -ое.

СНИЗИТЬ, снижу, снизишь; сниженный;сов., кого-что. 1. Сделать низким (в 1 в нек-рых сочетаниях, 3 и 4 знач.), ниже. С. полёт, высоту полёта. С. давление. С. себестоимость. С. шум. Сниженные иены. 2. Спустить ниже, уменьшить высоту (напр. полёта). С. самолёт. II несов. снижать, -аю, -аешь. II сущ. снижение, -я, ср.

СНИЗИТЬСЯ, снижусь, снизишься; сое. 1. Стать низким (в 1 в нек-рых сочетаниях, 3 и 4 знач.), ниже. 2. Спуститься ниже, снизить высоту (напр. своего полёта). Самолёт снизился, и несов. снижаться, -аюсь, -аешься. II сущ. снижение, -я, ср. Пойти на с. (начать снижаться во 2 знач.).

СНИЗОЙТИ, -иду, -идёшь; -ошёл, -ошла; -ошёдший; -ойдя; сое. 1. (1 и 2 л. не употр.), на кого-что. Охватить кого-н., овладеть кем-н. (устар. и высок.). Снизошла благодать на кого-н. 2. к каму-чему и оо кого-чего. Благосклонно, но свысока обратить внимание на кого-что-н., проявить участие к кому-чему-н. (ирон.). С. к чьей-н. просьбе. II несов. снисходить, -ожу, -бдишь.

СНИЗУ. 1. нареч. По направлению вверх. Подняться с. вверх. С. доверху. Смотреть с. вверх на кого-н. (также перен.: относиться к кому-н. с подобострастием, почтением). 2. нарвч. С нижней стороны, у основания, внизу. Пирог подрумянился с. 3. нареч., перен. Со стороны широких масс народа, трудящихся. Критика с. 4. нареч. С низовий реки. Теплоход идёт с. 5. чего, предлог с род. п. Внизу, на нижней части чего-н. Оборки с. юбки.

СНИКНУТЬ, -ну, -нешь; сое. 1. см. никнуть. 2. Ослабеть, упасть духом (разг.). С. от неудачи. II несое. сникать, -аю, -аешь. II сущ. описание, -я, ср.

СНИМАТЬ, -СЯ см. снять, -ся.

СНИМОК, -мка, м. Фотографическое изображение кого-чего-н. Семейный с.

СНИСКАТЬ, снищу, снищешь; снискан-ный; сое., что (устар. книзрсй.). Приобрести, найти. С. себе пропитание. С. чье-н. расположение. II несов. снискивать, -аю, -аешь.

СНИСХОДИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Не строгий, не взыскательный. Снисходительно (нареч-) отнестись к кому-н. 2. Обидно высокомерный. С. тон. II сущ. снисходительность, -и, ж.

СНИСХОДИТЬ см. снизойти.

СНИСХОЖДЕНИЕ, -я, ср. Снисходительное (в 1 знач.) отношение, обращение. Виновен, но заслуживает снисхождения.

СНИТЬСЯ, снюсь, снишься; уесов. Представляться, казаться во сне. Снится хороший сон. Снилось (безл.), будто я опять дома. II сое. присниться, -снюсь, -снишься.

СНОБ, -а,л". (книжн.). Человек, считающий себя носителем высшей интеллектуальности и изысканных вкусов. II прил. снобистский, -ая, -ое.

СНОБИЗМ, -а,л". (книжн.). Взгляды, поведение, манеры, присущие снобу. II прил. снобистский, -ая, -ое.

СНОВА, нареч. Ещё раз, опять. С. пошёл дождь. * Снова-здорово (прост, неодобр.) - выражение недовольства по поводу повторения того, что уже было, опять повторяется.

СНОВАТЬ1, сную, снуешь; несов. Торопливо двигаться туда и сюда. Народ снует по улице. II сущ. снование, -я, ср.

СНОВАТЬ2, сную, снуешь; несов., что (спец.). Подготовлять основы для тканья. С. пряжу. II сущ. снование, -я, ср. II прил. сновальный, -ая, -ое. Сновальная машина,

СНОВИДЕНИЕ, -я, ср. (книжн.). Образы, картины, возникающие во время сна, во сне, сон (во 2 знач.). Спать без сновидений.

СНОГСШИБАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (разг. шутл.). Поразительный, потрясающий неожиданностью. Сногсшибательная новость. II сущ. сногсшибательность, -и, ж.

СНОП, -а, м. 1. Связка срезанных стеблей с колосьями (хлебных злаков и нек-рых других растений). Вязать снопы. Ржаной с. С. риса. Упал как с. (тяжело повалился, рухнул). 2. перен. Излучение в виде лучей, искр, исходящих из одного центра. С. света. С. лучей. II прил. сноповый, -ая, -ое (к 1 знач.).

СНОПОВЯЗАЛКА, -и, ж. Механизм для снашивания стеблей злаков и вязки их в снопы.

СНОРОВИСТЫЙ, -ая, -ое; -ист и

СНОРОВИСТЫЙ, -ая, -ое; -ист (разг.). Ловкий и расторопный, обладающий сноровкой в чём-н. II сущ. сноровистость, -и, ж. и сноровистость, -и, ж.

СНОРОВКА, -и, ж. Навык, умение в ка-ком-н. деле. С. в работе. Приобрести сноровку.

СНОС1: сносу нет чему (разг.) - очень прочен, не изнашивается (обычно об одежде, обуви).

СНОС2 см. снести.

СНОСИ: на сносях (прост.) - о беременной женщине: скоро родит, дохаживает последние дни беременности.

СНОСИТЬ1, сношу, сносишь; сношенный;сое. (разг.). 1. кого-что. Снести куда-н. и принести обратно. С. ребёнка к врачу. 2. что. То же, что износить. С. обувь. * Не сносить головы коля/(разг.) - не уцелеть, не спастись из-за собственного озорства, неосторожности. II несое. снашивать, -аю, -аешь (ко 2 знач.).

СНОСИТЬ2; -СЯ см. снести, -сь.

СНОСКА, -и, ж. Дополнительный текст, помещаемый в самом низу страницы, отдельно от основного, примечание. Сделать сноску. Примечание в сноске.

СНОСНЫЙ, -ая, -ое; -сен, -сна (разг.). Удовлетворительный, достаточный, терпимый. Сносные условия. II сущ. сносность, -и, ж.

СНОТВОРНЫЙ, -ая, -ое; -рен, -рна. 1. полн. ф. О лекарственном средстве: вызывающий сон (в 1 знач.). Принять снотворное (сущ.). 2. перен. Скучный, вызываю-щий сонливость. С. рассказ. II сущ. снотворность, -и, ж. (ко 2 знач.).

СНОХА, -и, мм. снохи, снох, снохам, ж. Женщина по отношению к отцу и матери её мужа, невестка. II ласк. снбшенька, -и, ас.

СНОХОЖДЕНИЕ, -я, ср. (спец.). То же, что сомнамбулизм.

СНОШЕНИЕ, -я, ср. 1. обычно мм. Связь, общение. Вступить в сношения с кем-н. Дипломатические сношения. 2. Половой акт, совокупление. Половое с. •

СНУЛЫЙ, -ая, -ое (спец.). О рыбе:мёртвый, заснувший. II сущ. снулость, -и, ж.

СНЮХАТЬСЯ, -аюсь, -аешься; сов. 1. Узнать друг друга по нюху (разг.). Собаки снюхались. 2. перен., с кем. Вступить в близкие отношения (прост, презр.). 11 несов. снюхиваться, •аюсь, -аешься.

СНЯТОЙ, -ая, -ое: снятое молоко - молоко, с к-рого сняты сливки.

СНЯТЬ, сниму, снимешь; снял, сняла, сняло; снятый (снят, снята, снято); сое. 1. кого-что. Достать, взять, убрать, отделить находящееся сверху, на поверхности или где-н. укреплённое. С. картину со стены. С. скатерть. С. крышку с кастрюли. С. очки. С. кольцо. С. сливки с молока. 2. что. Удалить с тела (надетую одежду), раздеваясь или раздевая кого-н. С. пальто, шапку, туфли. 3. кого (что). Удалить, заставить покинуть место, пост. С. больного с поезда. С. охранение. С. вражеского часового (убить, связать). 4. кого (что). Лишить че-го-н., освободить от чего-н. С. с работы. С. с довольствия. С. с учёта. 5. что. Устранить, отменить, отказаться от чего-н. С. своё предложение. С. запрет. С. выговор. С. судимость с кого-н. (по постановлению суда перестать считать судимым до истечения установленного законом срока). 6. что. Устранить, преодолев, разрешив. С. противоречие. С. боль. 7. что. Изготовить (сделав копию, обмерив кого-что-н.). С. копию. С. мерку с чего-н. С. план местности. 8. кого-что. Изготовить фото-, кино- или телеизображение. С. фильм. С. на карточку. 9. что. Получить путём опроса (спец.). С. показания с кого-н. 10. что. Взять внаём. С. комнату. И. что. То же, что снять урожай (разг.). С. по 30 ц с гектара. ••• Снять урожай - собрать урожай. II несов. снимать, -аю, -аешь. II сущ. снятие, -я, ср. (к 1 в нек-рых сочетаниях, 3, 4, 5, 6 и 9 знач.), снимание, -я, ср. (к 1, 2 и 7 знач.), съём, -а, м. (к 1 знач.; спец.) и съёмка, -и, ж. (к 7,8 и 10 знач.). Съём грунта. Съёмка фильма. II прил. съёмочный, -ая, -ое (к 7 и 8 знач.). Съёмочные работы. С. аппарат. Съёмочная группа.

СНЯТЬСЯ, снимусь, снимешься; снялся, снялась, снялось и снялось; сов. 1. (1 и 2 л. не употр.). Отделиться, открепиться от чего-н. Крышка легко снялась с ящика. 2. Тронуться с места, отправиться в путь. С. с якоря. Отряд снялся. С. с гнезда (о птицах). 3. То же, что сфотографироваться. С. для паспорта. С. группой. 4. Сыграть роль в кино- или телефильме. С. в главной роли. II несов. сниматься, -аюсь, -аешься.

СО, предлог. Употр. вместо "с" перед нек-рыми сочетаниями согласных, напр. со стола, со зла, со всяким, со мной, со счёта.

СО..., приставка. 1. Употр.: 1) вместо "с..." перед и ()) и нек-рыми сочетаниями согласных, напр. сойду, совью, сотру, созвать, сослепу, сошлю, а также сошёл, сошедший; 2) наряду с "с..." при образовании слов, различающихся стилистически,напр. созывать при сзывать, сокрыть при скрыть. 2. Служит для образования существительных, прилагательных и глаголов, означая общее участие в чём-н., совместность, напр. соавторство, соарендатор, совладелец, согражданин, содоклад, сомножитель, сонаследник, сопредседатель, соученик, сотоварищ, сожитель, соучастие, соплеменный, совиновный (спец.), сопредельный, соучаствовать, соуправлять, сопереживать.

СОАВТОР, -а,м. Человек, к-рый совместно с кем-н. является автором какого-н. произведения. II ж. соавторша, -и (прост.). II прил. соавторский, -ая, •ое.

СОАВТОРСТВО, -а, ср. Совместное авторство, работа соавторов.

СОБАКА, -и, ж. 1. Домашнее животное сем. псовых. Служебные собаки. Комнатные собаки. Дворовая с. Охотничья с. Сторожевая с. С собаками не сыщешь кого-н. (трудно найти кого-н.; разг.). Собаке соба- чья смерть (поел. о том, кто, прожив недостойную жизнь, не заслужил достойного конца; прост.). С. на сене (о том, кто, имея что-н., не пользуется этим сам и не даёт пользоваться другим; разг. неодобр.). Как собаке пятая нога нужен кто-н. (нужно что-н.) (совершенно не нужен, не нужно;прост, неодобр.). Собака лает, ветер носит (поел.: пусть говорят, бранят, не нужно обращать внимания). 2. перен. О злом, грубом человеке (разг.). 3. на что, в чём и с неопр. Знаток, ловкий в каком-н. деле человек (прост.). Он у нас плясать с. Хорошо поет, с., заслушаешься. 4. В нек-рых сочетаниях: название хищных млекопитающих сем. псовых. Енотовидная с. Дикая с. динго. * Вот где собака зарыта! - вот в чём суть дела, в чём причина. Как собак нерезаных кого (разг. неодобр.) - очень много кого-н. Всех собак вешать на кого (разг. неодобр.)- неосновательно возводить обвинения на кого-н. Как собака устал (голоден, замёрз, зол и о других неприятных состо-яниях, ситуациях) (прост.) - очень сильно. Продрог, есть хочу как собака. Надоел ты мне как собака. Ни одна собака (прост. неодобр.) - никто. Каждая или любая собака (прост, неодобр.) - о людях: любой, каждый. Собаку съел на чём и в чём (разг.)- приобрёл большой навык в чём-н., знания. У попа была собака (разг. шутл. и неодобр.) - о бесконечном повторении одних и тех же слов, поступков (первонаи. начало шуточной присказки, построенной на повторении одного и того же II уменьш.. собачка, -и, ж. (к 1 знач.^ II унич. собачонка, -и, ж. (к 1 знач. II прил. собачий, -ья, -ье (к 1, 2 и 4 знач.). Гонки на собачьих упряжках. Собачья преданность, привязанность, покорность (также перен.). С. нюх (также перен.: об обострённом чутье).

СОБАКОВОД, -а, м Специалист по собаководству.

СОБАКОВОДСТВО, -а, ср. Разведение собак и улучшение их пород. Служебное с. (разведение и улучшение пород служебных собак). II прил. собаковбдческий, -ая,-ое.

СОБАЧЕЙ, -я, м. (разг.). То же, что собачник.

СОБАЧИЙ. -ья, -ье. 1. см. собака. 2. В нек-рых сочетаниях: очень плохой, трудный, тяжёлый, а также (о морозе, холоде) очень сильный (разг.). Собачья жизнь. С. холод. 3. собачьи, -ьих. То же, что псовые (спец.). Семейство собачьих. * Ерунда (чушь) собачья (прост.) - полная ерунда. К чертям собачьим - то же, что ко всем чертям.Какое твоё собачье дело? (прост, неодобр.) - тебе что за дело?, тебя не касается.

СОБАЧИТЬСЯ, -чусь, -чишься; несов. (прост.). Браниться, ссориться.

СОБАЧКА1, -и, ж. 1. Спусковой крючок в охотничьем ружье. Нажать (на) собачку. 2. Приспособление в виде зубца, пластинки, препятствующее обратному движению чего-н. (спец.).

СОБАЧКА2 см. собака.

СОБАЧНИК, -а, м. (разг.). 1. Любитель собак. 2. Работник, занятый отловом бродячих собак. II ж. собачница, -ы (к 1 знач.).

СОБЕЗЬЯННИЧАТЬ см. обезьянничать.

СОБЕС, -а, м. 1. Сокращение: социальное обеспечение. Органы собеса. 2. Учреждение, ведающее социальным обеспечением. Обратиться в с. II прил. собёсовский, -ая, -ое (разг.).

СОБЕСЕДНИК, -а, м. Тот, кто участвует в беседе (в 1^знач.). Мой с. Интересный с. II ж. собеседница, -ы.

СОБЕСЕДОВАНИЕ, -я, ср. 1. То же, что беседа (устар.). Дружеское с. 2.Специально организованная беседа на общественные, научные, учебные темы. Провести с. Экзамен в форме собеседования.

СОБИРАЕМОСТЬ, -и, ас. (офиц.). Степень осуществления сбора каких-н. платежей. С. налогов.

СОБИРАТЕЛЬ, -я,м., чего. Человек, к-рый занимается собиранием, коллекционированием чего-н. С. предметов старины. С. редкостей. С. народных сказок. II ж. собирательница, -ы. II прил. собиратель-ский, -ая, -ое.

СОБИРАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Обобщённый, относящийся ко многим. С. образ. Говорить о чём-н. в собирательном смысле или собирательно (нареч.). * Собирательные существительные - в грамматике: имена существительные, называющие совокупность однородных предметов и выражающие это значение при помощи специальных суффиксов (напр. вороньё, беднота, учительство, бюрократия и др. ). II сущ. собирательность, -и, ж.

СОБИРАТЬ, -СЯ см. собрать, -ся.

СОБКОР, -а, м. Сокращение: собственный корреспондент. II прил. собкбровский, -ая, -ое (разг.).

СОБЛАГОВОЛИТЬ, -лю, лишь; сов., с неопр. (устар. и ирон.). Изъявить согласие, желание; соизволить. Соблаговолите повиноваться. Не соблаговолил ответить.

СОБЛАЗН, -&,м. Нечто прельщающее, влекущее, искушение. Подальше от соблазна. Ввести кого-н. в с. Не устоять против соблазна.

СОБЛАЗНИТЕЛЬ, -я, м. Тот, кто соблазнил, соблазняет кого-н. II ж. соблазнительница, -ы.

СОБЛАЗНИТЕЛЬНЫЙ, -ая, -ое; -лен, -льча. Содержащий соблазн, заманчивый, привлекающий. Соблазнительное предложение. Соблазнительная улыбка. II суг^. соблазнительность, -и, ж.

СОБЛАЗНИТЬ, -ню, -нйшь; -нённый<-ён, -ена); сов., кого (что). 1. чем и с неопр. Прельстить, побудить2, вызвать желание что-н. сделать. С. кого-н. выгодой. С. поехать. 2. Лишить женской чести, обесчестить. С. девушку. II несов. соблазнять, -яю, -яешь.

СОБЛАЗНИТЬСЯ, -нюсь, -нишься; сое., чем и с неопр. Прельститься чем-н., склониться к чему-н. С. заманчивым предложе-"нем. С. поехать "а юг. II несов. соблазняться, -яюсь, -яешься.

СОБЛЮДАТЬ, -аю, -аешь; несов., что. 1. с"*, соблюсти. 2. Строго придерживаться чего-н., оберегать что-н. С. очерёдность. С. чистоту. С. дисциплину.

СОБЛЮСТИ, -юду, -юдёшь; -юл, -юла; -юдший; -юдённый (-ён, -ена); -юдя; сов. 1. см. блюсти. 2. что. Исполнить в точности, строго. С. закон. С. правила приличия. II несов. соблюдать, -аю, -аешь. II сущ. соблюдение, -я, ср. •

СОБОЛЕЗНОВАНИЕ, -я, ср. (книжн.). Сочувствие, выражение сочувствия, сожаления. Выразить с. Примите мои соболезнования.

СОБОЛЕЗНОВАТЬ, -ную, -нуешь; несов., кому-чему (книжн.). Испытывать или выражать соболезнование. С. чужому горю. Соболезнующий тон.

СОБОЛЁНОК, -нка, мн. -лята, -ляг, м. Щенок соболя.

СОБОЛЬ, -я, мн. -и, -ей и -я, -ёя, м. 1. Хищный зверек сем. куньих с ценной шелковистой буро-коричневой шерстью. 2. (мн. -я, -ей). Мех этого зверька. Ходить в соболях. II прил. соболий, -ья, -ье и соболиный, -ая, -ое. Соболья шапка. Соболиные брови (перен.: густые, шелковистые).

СОБОЛЯТНИК, -а, м. 1. Охотник на соболей. 2. Питомник, в к-ром разводятся, выращиваются соболя. II ж. соболятница, -ы (к 1 знач.).

СОБОР, -а, м. 1. Собрание, съезд (устар. и 1 спец.). Земский с. Церковный с. Поместный с. (съезд служителей христианской церкви). 2. Главная или большая церковь в городе, в монастыре. II прил. соборный, -ая, -ое.

СОБОРНОСТЬ, -и, ж. (высок.). Духовная общность многих совместно живущих людей.

СОБОРОВАНИЕ, -я, ср. Одно из таинств христианской церкви: чтение молитв, помазание елеем больного или умирающего.

СОБОРОВАТЬ, -рую, -руешь; -анный; сов. и несов., кого (что). У христиан: совершить (-шать) над умирающим, больным таинство соборования. С. перед кончиной.

СОБРАНИЕ, -я, ср. 1. Совместное присутствие где-н. членов коллектива для обсуждения, решения каких-н. вопросов. Общее с. сотрудников. С. избирателей. Профсоюзное с. Выступить на собрании. 2. Название нек-рых выборных учреждений. Законодательное с. (в нек-рых странах - парламент). 3. чего. Совокупность собранного (вещей, произведений и т. п.). С. редкостей. С. сочинений. С. законов.

СОБРАННЫЙ, -ая, -ое; -ан. Сосредоточенный; подтянутый. II сущ. собранность, -и, ж. В. работе требуется с.

СОБРАТ, -а, мн. -тья, -тьев, м. (высок.). Близкий товарищ по занятию, по роду деятельности. С. по оружию.

СОБРАТЬ, -беру, -берёшь; -ал, -ала, -ало;собранный; сов. 1. кого (что). Сосредоточить, соединить в одном месте, созвав или велев прибыть куда-н. С. людей. С. всех участников похода. 2. что. Сосредоточить где-н., добывая, приобретая или разыскивая.- С. много книг. С. членские взносы. С. коллекцию. 3. что. Снять, сорвать, убирая. С. ягоды с кустов. С. хороший урожаи. 4. что. Узнав из разных источников, сосредоточить в одном месте. С. сведения. С. мнения. 5. что. Соединив в одном месте, сложить, приготовить. С. вещи в дорогу. 6. кого (что). Приготовить (уезжающего, отбывающего куда-н.), снабдив чем-н. С. сына вдорогу. 7. что. Создать; восстановить (что-н. целое), соединив отдельные части. С. автомат. С. радиоприёмник. 8. что. Напрячь, приведя в активное состояние (свои способности, душевные силы). С. всё своё мужество. С. последние силы. С. мысли. 9. что. В нек-рых сочетаниях: сделать складки, сборки на чём-н. (спец.). С. платье в талии. 10. что и с неопр. Приготовить всё необходимое для еды, подать на стол (разг.). Собери поесть. С. на стол. С. ужин.* Собрать голоса - на выборах, при голосовании: получить голоса избирателей в пользу своей кандидатуры. Собрать 50% голосов. II несов. собирать, -аю, -аешь. II сущ. сбор, -а, м. (к 1, 2,3. 4, 5 и 7 знач.), сборка, -и, ж. (к 8 знач.) и собирание, -я, ср. (к 1, 2, 4, 6 и 11 знач.). Сбор урожая. Сбор сведений. Сборка машин. Собирание коллекции. II прил. сборный, -ая, -ое (к 1 и 8 знач.) и сборочный, -ая, -ое (к 8 знач.). Сборные конструкции. Сборочный цех.

СОБРАТЬСЯ, -берусь, -берёшься; -алея. -алась, -алось и -алось; сов. 1. (1 и 2 л. ед. не употр.). Сойтись, сосредоточиться в одном месте. Собрались все участники похода. 2. (1 и 2 л. не употр.}. Соединиться в одном месте, скопиться. Собралось много книг. На горизонте собрались тучи. 3. Снарядиться, приготовиться (чтобы отправиться куда-н.). С. в гости. С. в поход. 4. с неопр. Решить что-н. сделать. Собрался позавтракать. Собрался уехать. 5. перен., с чем. Привести свои душевные или физические силы в состояние собранности, активности. С. с мыслями. С. с силами. С. с духом (набраться решимости, смелости). 6. (1 и 2 л. не употр.). О грозе, дожде, метели:приблизиться, надвинуться. К вечеру собрался дождь. * Собраться в комок (разг.)- съёжиться, сжаться, согнувшись всем телом. II несов. собираться, -аюсь, -аешься. II сущ. сбор, -а, м. (к 1 знач.). Трубить или бить с. (давать сигнал собраться). II прил. сборный, -ая, -ое (к 1 знач. в нек-рых сочетаниях). С. пункт.

СОБСТВЕННИК, -а, м. 1. Владелец имущества. Крупный земельный с. Мелкий с. 2. Человек, к-рый стремится больше иметь, поглощен собственническими интересами. С. по натуре. II ж. собственница, -ы.

СОБСТВЕННИЧЕСКИЙ, -ая, -ое. Свойственный владельцу собственности, связанный со стремлением к наживе, обогащению. Собственническая психология.

СОБСТВЕННОРУЧНЫЙ, -ая, -ое; -чен, -чна. Написанный собственной рукой. Собственноручная подпись. II сущ собст-венноручность, -и, ж.

СОБСТВЕННОСТЬ, -и, ж. 1. Материальные ценности, имущество, принадлежащие кому-н. или находящиеся в полном распоряжении кого-чего-н. Личная, частная, государственная, коллективная с. 2. Право на владение кем-чем-н. С. на землю. С. на усадьбу, на имение. С. на рукописное наследство. * Находиться в собственности кого или чьей - принадлежать кому-н.. или быть предметом чьего-н. распоряжения, права.

СОБСТВЕННЫЙ, -ая, -ое. 1. Принадлежащий кому-чему-н. по праву собственности. С. дом. 2. Свой, личный. Видеть собственными глазами. В собственные руки. Чувство собственного достоинства (чувство уважения к самому себе). По собственному желанию. 3. Находящийся в непосредственном ведении, распоряжении, подчинении кого-чего-н. С. корреспондент. 4. Буквальный, настоящий. В. собственном смысле слова. 5. Свойственный только кому-чему-н., без посторонних добавлений (спец.). С. вес тела. 6. собственно, вводи, ел. Выражаясь точнее, в сущности. Я, собственно, и не спорю. 7. собственно, частица. Выражает ограничение: без чего-н., другого, постороннего. Волжскую систему составляют собственно Волга и её притоки. * Собственно говоря, вводи, ел. - то же, что собственно (в 6 знач.). Собственной персоной (ирон.) - сам, лично. Явился собственной персоной. Имя собственное - в грамматике: имя существительное, являющееся личным, индивидуальным названием кого-чего-н.; противоп. имя нарицательное. Москва - имя собственное.

СОБУТЫЛЬНИК, -а, м. (разг. неодобр.). Человек, к-рый пьянствует вместе с кем-н.

СОБЫТИЕ, -я, ср. То, что произошло, то или иное значительное явление, факт общественной, личной жизни. Историческое с. Неожиданное с. Международные события. II прил. событийный, -ая, -ое (книжн.). Событийная линия пьесы (последовательность описываемых событий).

СОВА, -ы, мн. совы, сов, совам, ж. 1. Хищная птица с большими глазами и крючковатым клювом. Отряд сов. 2. перен. Человек, чувствующий себя вечером, ночью бодрее, чем утром. II прил. совиный, -ая, -ое. Семейство совиных (сущ.).

СОВАТЬ, сую, суёшь; суй; сующий; сованный; суя; несов. 1. кого-что. Вкладывать, помещать куда-н. с трудом, а также небрежно или незаметно. С. руки в карманы. С. вещи в чемодан. С. что-н. кому-н. в руки. 2. перен., что. Давать взятку (прост.). * Совать нос куда, во что (разг.) - 1) назойливо вмешиваться во что-н. (неодобр.). Не суй нос не в своё дело; 2) тщательно вникать во что-н. (неодобр.). Новое начальство во всё нос суёт; 3) пытаться войти, попасть, заглянуть куда-н. Не суй нос в мою комнату. Сунь нос за дверь: кто там шумит? II сов. сунуть, -ну, -нешь; -утый.

СОВАТЬСЯ, -суюсь, суёшься; суйся; сующийся; суясь; несов. (разг.). 1. Лезть, устремляться куда-н. С. вперёд. 2. перен. Вмешиваться во что-н., назойливо стремиться принять в чём-н. участие (неодобр.). С. в чужие дела. С. со своими советами. II сов. сунуться, -нусь, -нешься.

СОВЕРЕН, -а,м. В Англии с 1489 г., а также в Нидерландах с 16 в.: стариннаязолотая монета (с середины 20 в. специально чеканящаяся для продажи как предмет накопления).

СОВЕРШЕННОЛЕТИЕ, -я, ср. Возраст, по достижении к-рого человек становится дееспособным гражданином. Достигнуть совершеннолетия.

СОВЕРШЕННОЛЕТНИЙ, -яя, -ее. Достигший совершеннолетия. Совершеннолетние дети. Права и обязанности совершеннолетних (сущ.).

СОВЕРШЕННЫЙ1, -ая, -ое; -ёнен, -ённа. 1. Являющийся совершенством, превосходный. Совершенное творение. Совершенная красота. 2. Полный, несомненный. Совершенная правда. С. нахал. 3. совершенно, нареч. Полностью, в полной мере. Совершенно справедливый. Совершенно верно. Совершенно секретно. II сущ. совершенность, -и, ж. (к 1 знач.).

СОВЕРШЕННЫЙ2: совершенный вид - в грамматике: категория глагола, выражающая ограниченность протекания действия по отношению к пределу, целостность действия (напр. законченность действия, его начало или завершение, результативность,один из моментов действия); противоп. несовершенный вид.

СОВЕРШЕНСТВО, -а, ср. Полнота всех достоинств, высшая степень какого-н. положительного качества. В совершенстве владеть иностранным языком. Довести до совершенства. Верх совершенства (о чём-н. самом совершенном).

СОВЕРШЕНСТВОВАТЬ, -твую, -твуешь; -анный; несов., кого-что. Делать лучше, совершеннее. С. проект. С. свой талант. II сов. усовершенствовать, -твую, -твуешь; -анныи. II сущ. совершенствование, -я, ср. и усовершенствование, -я, ср.

СОВЕРШЕНСТВОВАТЬСЯ, -твуюсь, -твуешься; несов. Становиться лучше, совершеннее; повышать свои знания, мастерство. С. в игре на скрипке. II сов. усовершенствоваться, -твуюсь, -твуешься. II сущ. совершенствование, -я, ср. и усовершенствование, -я, ср.

СОВЕРШИТЬ, -шу, -шишь; -шённый (-ён, -ена); сов., что. 1. Сделать, осуществить (книжн.). С. подвиг. С. преступление. Самолёт совершил посадку. 2. Заключить, оформить (офиц.). С. сделку. II несов. совершать, -аю, -аешь. II сущ. совершение, -я, ср.

СОВЕРШИТЬСЯ (-шусь, -шишься, 1 и 2 л. не употр.), -шится; сов. (книжн.). Произойти, осуществиться. Совершилось важное событие. II несов. совершаться (-аюсь, -ае-шься, 1 и 2 л. не употр.), -ается. II сущ. совершение, -я, ср.

СОВЕСТИТЬ, -ещу, -естишь; несов., кого (что) (устар. разг.). То же, что стыдить. 11 сое. усовестить, -ещу, •естишь; -еще-нный.

СОВЕСТИТЬСЯ, -ещусь, -естишься;несов., кого-чего и с неопр. (разг.). Стесняясь, стыдясь, удерживаться от чего-н., от дурного поступка. С. просить денег. II сое. посовеститься, -ещусь, -естишься. Хоть бы людей посовестился.

СОВЕСТЛИВЫЙ, -ая, -ое; -ив. Обладающий чувством нравственной ответственности перед другими, поступающий по совести. С. человек. II сущ совестливость, -и, ж.

СОВЕСТНО, в знай.. сказ., кому, с неопр. или с союзом •"что* (разг.). Стыдно, неловко от сознания неправоты или от чувства стеснения. С. просить. Как вам не с.! (неужели не стыдно?).

СОВЕСТЬ, -и, ж. Чувство нравственной ответственности за своё поведение перед окружающими людьми, обществом. Люди с чистой совестью. С. нечиста у кого-н. Со спокойной совестью делать что-н. (будучи уверенным в своей правоте). Угрызения совести. Поступить по совести (как требует совесть). Этот поступок лежит (остается) на его совести (он несёт за это моральную ответственность). Надо и с. знать (о чём-н. предосудительном: нельзя так делать, пора прекратить; разг.). И как только у него совести хватило! (как он не постыдился, не постеснялся). * Свобода совести (офиц.) - право исповедовать любую религию или быть атеистом. На совесть (сделать) (разг.) - добросовестно, хорошо. Сработано на совесть. Для очистки совести (разг.) - чтобы не обвинять потом себя в чём-н. По совести, по совести говоря, вводи, ел. - говоря откровенно. II прил. совестный, -ая, -ое (устар.).

СОВЕТ1, -а, м. 1. Мнение, высказанное ко-му-н. по поводу того, как ему поступить, что сделать; наставление, указание. Дать хороший с. Просить совета. Последоватьчьему-н. совету. 2. Совместное обсуждение чего-н., совещание для такого обсуждения. Семейный с. Держать с. (совместно обсуждать что-н., советоваться). 3. чего. Название различных коллегиальных органов. С. безопасности ООН. Государственный с. Учёный с. института. Военный с. (коллегиальный орган военного руководства). С. трудового коллектива. Педагогический с. (в общеобразовательной школе). 4. Согласие, дружба (устар.). Жить в любви и совете. С. да любовь! (пожелание счастья молодожёнам).

СОВЕТ2, -а, м. Представительный орган государственной власти, одна из форм политической организации общества. Совет Федерации (верхняя палата парламента России). Советы народных депутатов. Верховный С. РСФСР (постоянно действовавший законодательный, распорядительный и контрольный орган государственной власти в РСФСР). Городской с. (горсовет). Сельский с. (сельсовет). Поселковый с. (поссовет). II прил. советский, -ая, -ое.

СОВЕТНИК, -а, м. 1. Название нек-рых должностных лиц, а также (в царской России) нек-рых гражданских чинов и лиц, имеющих такие чины. С. юстиции. С. таможенной службы. С. посольства. Военный с. С. президента. Статский, титулярный, надворный с. 2. То же, что советчик (устар.). Нашлись советники-доброхоты. " ж. советница, -ы (ко 2 знач.). II прил. со-ветнический, -ая, -ое (ко 2 знач.).

СОВЕТОВАТЬ, -тую, -туешь; несов; кому что или с неопр. Давать совет1 (в 1 знач.), советы. Советую тебе отдохнуть. Не советую курить. Врачи советуют лечение. II сое. посоветовать, -тую, -туешь и присоветовать, -тую, -туешь; -анный (прост.).

СОВЕТОВАТЬСЯ, -туюсь, -туешься;несов., с кем.. Просить у кого-н. совета* (в 1 знач.); обмениваться советами, совещаться о чём-н. С. с доктором. С. с друзьями. С. о делах. II сое. посоветоваться, -туюсь, -туешься.

СОВЕТОЛОГ, -а, м. Специалист по советологии.

СОВЕТОЛОГИЯ, -и, ж. В зарубежной по-литологии: изучение жизни Советского Союза. II прил. советологйческий, -ая, -ое.

СОВЕТСКИЙ, -ая. -ое. 1. еж. совет2.2. Относящийся к государственной власти Советов, свойственный, принадлежащий СССР. Советское правительство. Советская власть. С. народ. Советская армия.

СОВЕТЧИК, -а, м. Тот, кто советует, даёт советы (в 1 знач.). Гнев - тюхой с. (поел.). II ж. советчица, -ы.

СОВЕЩАНИЕ, -я, ср. Заседание, собрание, посвящённое обсуждению какого-н. специального вопроса. Всероссийское с. учителей. Производственное с.

СОВЕЩАТЕЛЬНЫЙ, -ая, -ое (книжн.). 1. см. совещаться. 2. Относящийся к праву обсуждения каких-н. вопросов, но не к праву их решения. С. орган. Делегаты с правом совещательного голоса.

СОВЕЩАТЬСЯ, -аюсь, -аешься; несов. Совместно обсуждать что-н. С. со специалистами. II прил. совещательный, -ая, -ое (книжн.). Совещательная комната (в суде).

СОВЁНОК, -нка, мн. -вята, -вят, м. Птенец совы.

СОВИНЫЙ см. сова.

СОВКА, -и, ж. 1. Небольшая птица отряда сов. 2. Серая ночная бабочка, вредитель растений.

СОВКОВЫЙ. -ая, -ое. 1. ом. совок. 2. Уходящий корнями в официальную идеологию советского строя, образа жизни (щюсг. пренебр.). Совковое мышление. и сущ, совкбвость, -и, ж.

СОВЛАДАТЬ, -аю, -аешь; сое., с кем-чем (разг.). Овладеть, справиться2. Не совладаю с озорниками. С. с собой (добиться самообладания).

СОВЛАДЕЛЕЦ, -льца,л<. Человек, владеющий чем-н. совместно с кем-н. II ж. совладелица, -ы. \\прил. совладеяьческий, -ая, -ое.

СОВЛЕЧЬ, -еку, -ечёшь; -ёк, -екла; -екй; -ёкший; -ечённый (-ён, -ена); -ёкши; сое., кого-что (устар. и высок.). То же, что снять (в 1 и 2 знач.). С. покровы, одежды. С. кого-н. с правильного пути (перен.). II несов. совлекать, -аю, -аешь. II сущ. совлечение, -я, ср.

СОВМЕСТИМЫЙ, -ая. -ое; -им (книжн.). Такой, к-рый можно совместить с чем-н. Совместимые понятия. II сущ. совместимость, -и, ж. С. тканей (биохимическое свойство органических тканей, содействующее их приживлению к тканям другого организма; спец.). Психологическая с. (между людьми).

СОВМЕСТИТЕЛЬ, -я, м. Должностное лицо, работающее по совместительству. II ж. совместительница, -ы. II прил. совместительский, -ая, -ое.

СОВМЕСТИТЕЛЬСТВО, -а, ср. Одновременная работа в двух или более местах, учреждениях или в нескольких должностях. Работать по совместительству (в дополнение к основной службе, работе).

СОВМЕСТИТЬ, -ещу, -естишь; - ещённый (-ён, -ена); сое., что. Сочетать, соединить вместе. Нельзя с. несовместимое. С. в себе писателя и живописца. I! месое. совмещать, -аю, •аешь. II сущ. совмещение, -я, ср. С. профессий (у одного работника).

СОВМЕСТИТЬСЯ решусь, -естишься, 1 и 2 л. не употр.), -естится; сое. 1. То же, что совпасть (во 2 знач.). Линии при наложении совместились. 2. Оказаться одновременно, совместно существующим в ком-чём-н. В характере этого человека совместились самые разные черты. II несое. совмещаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. совмещение, -я, ср.

СОВМЕСТНЫЙ, -ая, -ое; -тен, -тна. Осуществляемый вместе с кем-чем-н., общий. Совместные усилия. Совместное обучение мальчиков и девочек. * Совместно с кем-чем, предлог с те. п. - вместе с кем-чем-н., объединяя действия с кем-н. Действовать совместно с общественными организациями. II сущ. совместность, -и, ж.

СОВМЕЩАТЬ, -аю, -аешь; месое., что. 1. см. совместить. 2. Выполнять работу по совместительству. С. две должности (разг.). Преподаёт в школе и совмещает в техникуме.

СОВМИН, -а, м. Сокращение: совет министров. \\прил. совминовский, -ая, -ое (разг.).

СОВНАРКОМ, -а, м. Сокращение: Совет Народных Комиссаров - в СССР в 1917- 1946 гг.: название высшего исполнительного и распорядительного органа государственной власти СССР, союзных и автономных республик. II прил. совнаркомовский, -ая, -ое (разг.).

СОВНАРХО3, -а, м. Сокращение: Совет народного хозяйства - название местного органа управления промышленностью и строительством (в 1917-1932 гг. и в1957-1965 гг.). II прил. совнархбзовский, -ая, -ое (разг.).

СОВОК, -вка, м. Предмет в форме лопатки с загнутыми кверху боковыми краями. С. для мусора. С. для муки. II уменьш. совочек, -чка, м. II прил. совковый, -ая, -ое. Совковая лопата.

СОВОКУПИТЬ, -плю, -пишь; -пленный (-ён, -ена); сов., что (книжн.). То же, что совместить. С. разнородные понятия. II несов. совокуплять, -яю, -яешь. II сущ. совокупление, -я, ср.

СОВОКУПИТЬСЯ, -плюсь, -пишься; сов. 1. То же, что соединиться (устар.). Силы\ соратников совокупились. 2. Совершить половой акт (книжн.). II несов. совокупляться, -яюсь, -яешься. II сущ. совокупление, -я, ср. II прил. совокупительный, -ая, -ое (ко 2 знач.).

СОВОКУПНОСТЬ, -и, ж. (книжн.). 1. см. совокупный. 2. Сочетание, соединение, общий итог чего-н. С. признаков. Всё в совокупности. С. статистических данных.

СОВОКУПНЫЙ, -ая, -ое; -пен, -пна (книжн.). Соединённый, совместный. Совокупные усилия многих людей. С. общественный продукт (вся продукция общества за определённый период; спец.). * Совокупно с кем-чем, предлог с те. п. (устар.) - то же, что совместно с кем-чем-н. Действовать совокупно со своими единомышленниками. II сущ. совокупность, -и, ж.

СОВПАДЕНИЕ, -я, ср. 1. см. совпасть. 2. Случайная совмещённость каких-н. событии, явлений. Неожиданное с. Я не хотел прийти вместе с ним: это просто с.

СОВПАСТЬ (-аду, -адёшь, 1 и 2 л. не употр.), -адёт; -ал, -ала; сов; с чем. 1. Произойти в одно время с чем-н. Экзамены совпали с отпуском, 2. В геометрии: при наложении покрыть друг друга. Геометрические фигуры совпали. 3. Оказаться общим, тождественным. Показания свидетелей совпали. Предположение совпало с действительностью. II несов. совпадать (-аю, -аешь, 1 и 2 л. не употр.), -ает. II сущ. совпадение, -я, ср.

СОВРАТИТЕЛЬ, -я, м. (книжн.). Тот, кто совратил, совращает кого-н. II ж. совратительница, -ы. II прил. совратительский, -ая,-ое.

СОВРАТИТЬ, -ащу, -атйшь; -ащённый (-ён, -ена); сов., кого (что) (книжн.). 1. Побудить сделать ложный шаг, проступок, сбить с правильного пути. С. с пути истинного. 2. Лишить женской чести, обесчестить. II несов. совращать, -аю, -аешь. II сущ. совращение, -я, ср.

СОВРАТЬ см. врать.

СОВРЕМЕННИК, -а, м., кого-чего. Человек, к-рый живёт в одно время с кем-чем-н. Наш с. Современники великих событий. С. Пушкина. II ж. современница, -ы.

СОВРЕМЕННОСТЬ, -и, ж. 1. см. современный. 2. Действительность в её настоящем непосредственном состоянии, то, что происходит, существует сейчас. Передовые идеи современности. Отражение современ-ности в литературе.

СОВРЕМЕННЫЙ, -ая. -ое; -ёнен, -енна. 1. полн..ф., кому-чему. Относящийся к одному времени, к одной эпохе с кем-чем-н. Современные Пушкину поэты. 2. полн. ф. Относящийся к настоящему времени, теперешний. Современная русская литература. Современное состояние науки. 3. Стоящий на уровне своего века, не отсталый. Современная техника. Вполне с. человек. II сущ. современность, -и, ж. (к 3 знач.).

СОВСЕМ, нареч.. 1. Совершенно, вполне. С. новое решение. С. готов. Не с. здоров. Не с. вас понял. 2. перед отриц. Ни в какой степени, нисколько (разг.). С. не смешно. Сказал с. не в насмешку. Ты шутишь ? - С. нет.

СОВХО3, -а, м. Сокращение: советское хозяйство - крупное государственное сельскохозяйственное предприятие. Зерновые совхозы. Животноводческий с. С.-техникум (среднее учебное заведение на базе такого предприятия); II прил. совхозный, -ая, -ое.

СОГБЕННЫЙ, -ая, -ое; -ен, -ённа (устар. и высок.). О людях: сгорбленный, согнутый. С. старец. II сущ. согбенность, -и, ж.

СОГЛАСИЕ, -я, ср. 1. Одно из течений внутри старообрядческого толка (спец.). 2. Разрешение, утвердительный ответ на просьбу. Дать с. на что-н. С согласия начальника (имея его согласие). Молчание - знак согласия (поел.). 3. Единомыслие, общность точек зрения. Прийти к согласию. Гражданское с. (отсутствие конфронтации в обществе). 4. Дружественные отношения, единодушие. В семье царит полное с. 5. Соразмерность, стройность, гармония. В оркестре нет согласия. * В согласии с чем, предлог с те. п. (книжн.) - согласно с чем-н., в соответствии с чем-н. Действовать в согласии с принятым решением. Решение в согласии с законом.

СОГЛАСИТЬ, -ашу, -асишь; -ашённый (-ён, -ена); сое., что (устар. и книжн.). Примирить, объединить (разные мнения, интересы). Нельзя с. противоречивые мнения. \\ несов. соглашать, -аю, -аешъ. II прил. согласительный, -ая, -ое (офиц.). Согласительная комиссия. Согласительная процедура (в Думе).

СОГЛАСИТЬСЯ, -ашусь, -асйшься; сое. 1. на что и с неопр. Дать согласие (в 1 знач.) на что-н. С. на какое-н. предложение. С. поехать. 2. с кем-чем. Выразить, подтвердить своё согласие (во 2 знач.) с кем-чем-н. С. с мнением специалиста. Не могу с. с кем-чем-н. (форма возражения: Не могу с., что этот человек - хороший работник). 3. о чем и на чём. Сговориться, договориться, сойтись (в 8 знач.) (устар. и прост.),, С. о цене (на сходной цене). II месое. соглашаться, -аюсь, -аешься. II прил. согласительный, -ая, -ое (офиц.).

СОГЛАСНЫЙ1, -ая, -ое; -сен, -сна. 1. на что. Выражающий, дающий согласие на что-н. Согласен на все условия. 2. с кем-чем. Придерживающийся одинакового с кем-чем-н. мнения, образа действий. Я с тобой вполне согласен. 3. с чем. Сходный, совпадающий с чем-н., соответствующий чему-н. (устар.). Поступок, с. с требованиями долга. 4. Стройный, гармонический. С. хор. Согласное пение. 5. Единодушный, дружный (устар.). Согласная семья. Жить согласно (нареч.). 6. согласно чему, предлог с дат. п. Соответственно, сообразно с чем-н., на основании чего-н. Согласно предписанию. Согласно закону. 4- Согласно с чем, предлог с те. п. - то же, что согласно чему (см. согласный в 6 знач.). Действовать согласно с законом. // сущ. согласность, -и, ж. (к 4 и 5 знач.).

СОГЛАСНЫЙ2, -ая, -ое. О звуках речи: при своём образовании встречающий препятствия со стороны органов речи, образуемый с участием шума; также о буквах, изображающих такой звук. Глухие согласные звуки (образуемые без участия голоса). Звонкие согласные звуки (образуемые с участием голоса). Звонкие и глухие согласные (сущ.).

СОГЛАСОВАНИЕ, -я, ср. 1. он. согласовать, -ся. 2. В грамматике: подчинительнаясвязь, при к-рой грамматически зависимое слово уподобляется грамматически главенствующему слову в роде, числе и падеже. Полное с. Неполное с.

СОГЛАСОВАННЫЙ, -ая, -ое; -ан. Такой, в к-ром достигнуто единство, согласие (во 2 знач.). Согласованные действия. II сущ. согласованность, -и, ж.

СОГЛАСОВАТЬ, -сую, -суешь; -бванный;сое. 1. что и что с чем. Привести в надлежащее соотношение, соответствие с чем-н. С. расписание поездов с движением автобусов. 2. что с кем-чем. Обсудив, выработать единое мнение о чём-н., получить согласие на что-н. С. вопрос с дирекцией. 3. что с чем. В грамматике: осуществить связь согласования. С. прилагательное с существительным. II несов. согласовывать, -аю, -аешь. II сущ. согласование, -я, ср. II прил. согласовательный, -ая, -ое (к 3 знач.; спец.).

СОГЛАСОВАТЬСЯ (-суюсь, -суешься, 1 и 2 л. не употр.), -суется; сое. и несов., с чем. 1. Оказаться (быть) в соответствии с чем-н. Это решение не согласуется с прежним. 2. В грамматике: вступить (вступать) в связь согласования. Прилагательное согласуется с существительным. II сущ. согласование, -я, ср.

СОГЛАШАТЕЛЬ, -я,м. 1. Беспринципный политик, идущий на уступки, компромиссы своим противникам. Оппортунисты-соглашатели. 2. Человек, склонный к компромиссам, приспособленец. II прил. соглашательский, -ая, -ое. Соглашательская политика. Соглашательское поведение.

СОГЛАШАТЕЛЬСТВО, -а, ср. Политика и поведение соглашателя, соглашателей. II прил. соглашательский, -ая, -ое.

СОГЛАШАТЬ, -СЯ см. согласить, -ся.

СОГЛАШЕНИЕ, -я, ср. 1. Взаимное согласие (во 2 знач.), договорённость. Прийти к соглашению. Тайное с. 2. Договор, устанавливающий какие-н. условия, взаимоотношения, права и обязанности сторон. Заключить с. Трудовое с. (договор между трудящимся и предприятием о выполнении работы и о её оплате).

СОГЛЯДАТАЙ, -я, м. Тот, кто тайно наблюдает, шпионит за кем-чем-н.

СОГНАТЬ, сгоню, сгонишь; -ал, -ала, -ало;согнанный; сое. 1. кого (что). Гоня, удалить откуда-н. С. с места. 2. что. Удалить, уничтожить. С. улыбку с лица. С. лишний вес. 3. кого-что. Гоня, собрать в одно место. С. коров на луг. II несое. сгонять, -яю, -яешь. II сущ. сгон, -а, л". (к 1 и 3 знач.) и сгонка, -и, ж. (ко 2 знач.; спец.). Сгон аборигенов с их земель. II прил. сгонный, -ая, -ое (к 3 знач.; спец.).

СОГНУТЬ, -СЯ см. гнуть, -ся.

СОГРАЖДАНИН, -а, мн. сограждане, -ан, м. (книжн.). Человек, объединённый с другим (другими) общим гражданством. II ж. согражданка, -и.

СОГРЕТЬ, -рею, -реешь; -рётый; сое. 1. что. Сделать тёплым, горячим. С. воду. Солнце согрело землю. 2. кого-что. Передать свою теплоту кому-чему-н. С. котенка за пазухой. С. своей лаской (перен.). II несое. согревать, -аю, -аешь. II сущ согревание, -я, ср. (к 1 знач.). II прил. согревательный, -ая, -ое (к 1 знач.; спец.).

СОГРЕТЬСЯ, -реюсь, -рёешься; сое. 1. Согреть своё тело. С. у костра. 2. (1 и 2 л. не употр.). Стать тёплым, горячим от жара, огня. Вода согрелась. II несое. согреваться, -аюсь, -аешься. II сущ. согревание, -я, ср. и согрев, -а, м. (к 1 знач.; прост.).

СОГРЕШЕНИЕ, -я, ср. (устар.). Грех, проступок. Прости мое с.

СОГРЕШИТЬ см. грешить.

СОДА, -ы, ж. Белое щелочное кристаллическое вещество. Каустическая с. Питьевая с. II прил. содовый, -ая, -ое. С. раствор. Содовая вода (газированная вода с раствором питьевой соды).

СОДЕЙСТВИЕ, -я, ср. Деятельное участие в чьих-н. делах с целью облегчить, помочь, поддержка в какой-н. деятельности. Оказать с. Товарищеское с. Комиссия содействия.

СОДЕЙСТВОВАТЬ, -твую, -руешь; сов. и несов., кому-чему. Оказать (-зывать) содействие, способствовать. С. успеху. II сов. также посодействовать, -твую, -твуешь (разг.).

СОДЕРЖАНИЕ, -я, ср. 1. см. содержать.2. Единство всех основных элементов целого, его свойств и связей, существующее и выражаемое в форме (в Г знач.) и неотделимое от неё. Единство формы и содержания. 3. Основная суть изложения; фабула. Пересказать с. доклада. Книга с интересным содержанием. 4. Перечень разделов в начале или в конце книги, оглавление. С.- в конце книги. 5. Количество чего-н., находящегося в чём-н. другом. С. витаминов в черной смородине. 6. Заработная плата, жалованье (офиц.). Отпуск с сохранением содержания. 7. Средства, к-рые даются ко-му-н. для обеспечения существования, иждивение (устар.). Назначить с. кому-н. Жить у кого-н. на содержании. II прил. содержательный, -ая, -ое (ко 2 знач.).

СОДЕРЖАНКА. -и, ж. (разг.). Женщина, живущая на содержании у своего любовника.

СОДЕРЖАТЕЛЬ, -я,м. (устар.). Владелец, лицо, к-рое содержит какое-н. заведение. С. трактира. II ж. содержательница, -ы.

СОДЕРЖАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна-1. см. содержание. 2.Имеющий богатое содержание (в 3 знач.), с большим внутренним смыслом, значением. Содержательная беседа. С. доклад. Содержательно (нареч.) изложить статью. II сущ. содержательность, -и, ж.

СОДЕРЖАТЬ, -ержу, -ержишь; несов. 1. кого (что). Обеспечивать кого-н. средствами к жизни. С. свою семью. 2. кого (что). Заставлять находиться, помещаться где-н., в каком-н. положении. С. под арестом. 3. кого-что в чем. Иметь кого-что-н. в том или ином виде. С. вещи в порядке. С. детей в чистоте. 4. кого (что). То же, что держать (в 6 знач.). С. овец. Уток не содержим: вода далеко. 5. (1 и 2 л. не употр.), что. Иметь, заключать в себе. Лекарство содержит мышьяк. Книга содержит в себе много интересного. 6. что. Быть распорядителем, хозяином, владельцем чего-н. С. кафе. С. оперную труппу. Завод содержит своё подсобное хозяйство. 11 сущ. содержание, -я, ср.

СОДЕРЖАТЬСЯ, -ержусь, -ёржишься;несов. 1. Находиться, помещаться где-н., в каком-н. положении. С. под стражей. 2. (1 и 2 л. не употр.). Иметься, находиться в том или ином состоянии. Одежда содержится в порядке. 3. (1 и 2 л. не употр.), в чём. Заключаться внутри чего-н. В книге содержатся нужные сведения. В молоке содержится жир.

СОДЕРЖИМОЕ, -ото, ср. То, что вмещается, заключается в чём-н. С. папки. Вытряхнул на стол всё с. кошелька.

СОДЕЯТЬ, -ею, -ёешь; преимущ. в форме прич. -янный; сов., что (устар., высок, и офиц.). То же, что совершить (в 1 знач.). Ответственность за содеянные преступления. Юридическая квалификация содеянного (сущ.).

СОДЕЯТЬСЯ (-еюсь, -еешься, 1 и 2 л. не употр.), -естся; сов. (устар. и прост.). Совершиться, сделаться. Что с тобой содеялось? (что случилось, почему ты стал такой?). II несов. деяться (деюсь, деешься, 1 и 2 л. не употр.), деется.

СОДОВЫЙ, -ая, -ое. 1. см. сода. 2. содовая, -ой, ж. То же, что содовая вода. Выпить стакан содовой. Виски с содовой.

СОДОКЛАД, -а, м. Дополнительный доклад другого лица по каким-н. вопросам основного доклада.

СОДОКЛАДЧИК. -а, м. Тот, кто выступает с содокладом. II ж. содокладчица, -ы.

СОДОМ, -а, м. (разг.). Беспорядок, шум, суматоха. Поднять с. * Содом и Гоморра (книжн.) - полный беспорядок, хаос [от названии городов, по библейской легенде, разрушенных и испепелённых Богом за распутство их жителей].

СОДРАТЬ см. драть.

СОДРАТЬСЯ (сдерусь, сдерёшься, 1 и 2 л. не употр.), сдерётся; -алея, -алась, -алось ы -алось; сов. О тонком слое чего-н., кожуре:отделиться от поверхности. II несов. сдираться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

СОДРОГАНИЕ, -я, ср. (книжн.). 1. см. содрогнуться. 2. Судорожное движение от сильного чувства; волнение, трепет. Жестокость вызывает с.

СОДРОГНУТЬСЯ, -нусь, -нёшься; сов. 1. Прийти в резкое колебательное движение, задрожать. Здание содрогнулось от взрыва. 2. Вздрогнуть, затрепетать от крайнего волнения. С. от ужаса. II несов. содрогаться, -аюсь, -аешься. II сущ. содрогание, -я, ср.

СОДРУЖЕСТВО, -а, ср. (книжн.). 1. Взаимная дружба, дружеское единение. Боевое с. Творческое с. 2. Объединение кого-че-го-н., основанное на дружбе, на общности интересов. Содружество независимых государств. С. художников.

СОЕВЫЙ см. соя.

СОЕДИНЕНИЕ, -я, ср. 1. см. соединить, -ся. 2. Место, где что-н. соединено. Обрыв провода на соединении. 3. Войсковое формирование, состоящее из отдельных воинских частей и нек-рых других самостоятельных войсковых единиц. Танковое с. 4. Химическое индивидуальное вещество, в к-ром атомы одного или различных элементов соединены между собой тем или иным видом химической связи. Химическое с.

СОЕДИНИМЫЙ, -ая, -ое; -им. Такой, к-рый можно соединить, объединить. Соединимые понятия. II сущ. соединимость, -и, ж.

СОЕДИНИТЕЛЬНЫЙ, -ая, -ое. 1. см. со единить. 2. Служащий для соединения, скрепления чего-н. Соединительная ткань (ткань животного организма, содержащая большое количество межклеточного вещества). Соединительные гласные (в сложных словах: гласные, которые соединяют две простые основы - основы, содержащие не более одного корня, напр. "е> в слове мышеловка).

СОЕДИНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сое. 1. кого-что. Составить из многого (многих) одно целое, объединить, слить воедино. С. свои силы. С. усилия. С. отряды.2. что. Скрепить одно с другим. С. провода.3. что с чем. То же, что сочетать. С. теорию с практикой. 4. кого-что с квм-чем. Установить сообщение, связь между кем-чем-н.С. два города автострадой. С. кого-к. с кем-н. по телефону. II несов. соединять, -яю, -яешь. II сущ. соединение, -я, ср. Л прил. соединительный, -ая, -ое (ко 2 знач.).

СОЕДИНИТЬСЯ, -нюсь, -нишься; сое. 1. Образовать одно целое, слиться воедино. Отряды соединились. С. браком. 2. (1 и 2 л. не употр.). Придя в соприкосновение, скрепиться, связаться. Провода соединились. 3. (1 и 2 л. не употр.). То же, что сочетаться. В этом человеке соединились храбрость и великодушие. 4. с кем-чем. Вступить в общение, установить связь. С. с Москвой по телефону. II несов. соединяться, -яюсь, -яешься. II сущ. соединение, -я, ср.

СОЖАЛЕНИЕ, -я, ср. 1. о ком-чём. Чувство печали, огорчения, вызванное утратой, сознанием невозможности изменить или осуществить что-н. Сожаления об ушедшей молодости. Расстаться без сожаления. 2. к кому-чему. Жалость, сострадание. Почувствовать с. к пострадавшему. * К (большому, великому, крайнему) сожалению, вводи, ел. - очень жаль, приходится пожалеть. К сожалению, я вынужден вам отказать.

СОЖАЛЕТЬ, -ею, -еешь; несов., о ком-чём и с союзом •<пйяо". Испытывать сожаление по поводу чего-н., жалеть (во 2 знач.). С. о допущенных ошибках. Сожалею, но помочь не могу.

СОЖЖЕНИЕ см. жечь.

СОЖИТЕЛЬ, -я, м. 1. Человек, к-рый живёт с кем-н. вместе (устар.). С. по квартире. 2. То же, что любовник (в 1 знач.) (прост.). II ж. сожительница, -ы (к 1 знач.).

СОЖИТЕЛЬНИЦА, -ы, ж. 1. см. сожитель. 2. То же, что любовница (во 2 знач.) (прост.).

СОЖИТЕЛЬСТВО, -а, ср. 1. Совместная жизнь, проживание (устар.). 2. Интимные отношения между мужчиной и женщиной. Состоять в сожительстве с кем-н.

СОЖРАТЬ см. жрать.

СОЗВАТЬ, -зову, -зовёшь; -ал, -ала, -ало;созванный (-ан, -ана и устар. -ана); сое. 1. кого (что). Позвав, пригласив, собрать в одно место (многих). С. гостей. С. друзей на день рожденья. 2. кого-что. Пригласив участников, организовать, начать их совместную деятельность. С. парламент. С. консилиум врачей. С. войско, рать (устар.). II несов. сзывать, -аю, -аешь (к 1 знач.) и созывать, -аю, -аешь. II сущ. созыв, -а, м. (ко 2 знач.; офиц.).

СОЗВЕЗДИЕ, -я, ср. 1. Один из 88 участков, на к-рые разделено звёздное небо для удобства ориентировки и обозначения звёзд (спец.); отдельная группа звёзд. Яркое с. 2. мерен. Соединение (знаменитостей, талантов) (высок.). С. имён. С. талантов.

СОЗВОНИТЬСЯ, -нюсь, -нишься; сое., с кем (разг.). Сговориться, договориться по телефону. С. с приятелем. II "есов. созваниваться, -аюсь, -аешься.

СОЗВУЧИЕ, -я, ср. В музыке: сочетание нескольких звуков разной высоты.

СОЗВУЧНЫЙ, -ая, -ое; -чен, -чна. 1. О музыкальных звуках: образующий созвучие. 2. перен. Имеющий соответствие, близкое сходство (книжн.). Созвучные образы. 3. перен. Вполне соответствующий, отвечающий каким-н. интересам, потребностям. Произведение, созвучное эпохе. * Созвучно с чем, в знан. предлога с те. п. - соответствуя чему-н., в соответствии с чем-н.Дей-ствовать созвучно с требованиями времени.

СОЗДАНИЕ, -я, ср. 1. он. создать. 2. То, что создано, произведение. Бессмертные создания художника. 3. с определением. Отдельный человек или вообще живое существо (разг., обычно шутл.). Прелестное с. Милое с. Уморительное с. Несносное с. Небесное с. (о человек чистом и праведном).

СОЗДАТЕЛЬ, -я, м. 1. Творец, тот, кто создал что-н. Народ - с. художественных ценностей. 2. (С прописное). То же, что Творец (во 2 знач.). С^ Вселенной. ••• Ах (мои) создатель! (устар.) - выражение удивления и оценки; боже мой. п ж. создательница, -ы (к 1 знач.).

СОЗДАТЬ, -ам, -ашь, -аст, -адйм, -адите, -адут; создал и создал, создала, создало и создало; создай; созданный (-ан, -ана и -ана, -ано); сов., кого-что. Сделать существующим, произвести, основать. С. шедевр. С. теорию. С. государство. С. благоприятные условия для работы. С. авторитет ко-му-н. Эти люди созданы друг для друга (близки во всём, вполне подходят друг другу). II несов. создавать, -даю, -даёшь; -давай; -давая. II сущ. создание, -я, ср.

СОЗДАТЬСЯ (-амся, -ашься, 1 и 2 л. не употр.), -астся, -адутся; -алея, -алась, -албсь и -алось; сов. Стать существующим, возникнуть. Создалось сложное положение. II несов. создаваться (-аюсь, -аёшься, 1 и 2 л. не употр.), -даётся; -даваясь. II сущ создание, -я, ср.

СОЗЕРЦАНИЕ, -я, ср. 1. см. созерцать. 2. В философии: процесс непосредственного восприятия действительности, начальная, чувственная ступень познания. От живого созерцания - к абстрактному мышлению.

СОЗЕРЦАТЕЛЬ, -я, м. (книжн.). Человек, склонный к бездеятельному созерцанию, пассивный наблюдатель. II ж. созерцательница, -ы.

СОЗЕРЦАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Погружённый в бездеятельное созерцание, пассивный. Созерцательное отношение к действительности. II сущ. созерцательность, -и, ж.

СОЗЕРЦАТЬ, -аю, -аешь; несов., кого-что (книжн.). Рассматривать, пассивно наблюдать, С. природу. II сущ. созерцание, -я, ср.

СОЗИДАТЕЛЬ, -я, м. (высок.). То же, что создатель (в 1 знач.), II ж. созидательница, -ы.

СОЗИДАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (вчсок.). Создающий что-н., творческий. Созидательная деятельность. Мирный с. труд. II сущ. созидательность, -и, ж.

СОЗИДАТЬ, -аю, -аешь; несов. (устар. и высок.). То же, что создавать. С. великие творения. II сущ. созидание, -я, ср.

СОЗНАВАТЬ, -наю, -наешь; -навай; -нающий; -навая; несов., что. 1. с*". сознать. 2. Воспринимать сознанием, усваивать, понимая. Ребёнок начал с. окружающее.

СОЗНАВАТЬСЯ см. сознаться.

СОЗНАНИЕ, -я, ср. 1. см. сознать, -ся. 2. Человеческая способность к воспроизведению действительности в мышлении; психическая деятельность как отражение действительности. Бытие определяет с. Общественное с. 3. Состояние человека в здравом уме и памяти, способность отдавать себе отчёт в своих поступках, чувствах. Потерять с. Лишиться сознания. Прийти в с. Больной без сознания. До потери сознания (до полного изнеможения). 4. Мысль, чувство, ясное понимание чего-н. Его мучило с., что он ошибся. С. собственной вины. 5. Тоже, что сознательность (во 2 знач.) (прост.).

СОЗНАТЕЛЬНОСТЬ, -и, ж. 1. см. сознательный. 2. Умение, способность правильно разбираться в окружающей действительности, определять своё поведение. Проявить с.

СОЗНАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Обладающий сознанием (во 2 знач.). Человек - существо сознательное. 2. Правильно оценивающий, вполне понимающий окружающее. Сознательное отношение к че-му-н. 3. Намеренный, совершенный по размышлении, обдуманный. С. обман. Сделать что-н. сознательно (нареч.). II сущ. сознательность, -и, ж. (ко 2 и 3 знач.).

СОЗНАТЬ, -аю, -аешь; сознанный; сое., что. То же, что осознать. С. свой долг. С. свою ошибку. II несов. сознавать, -наю, -наешь; -наи; -навая. II сущ. сознание, -я, ср.

СОЗНАТЬСЯ, -аюсь, -аёшься; сов., в чём. 1. Сознав неправильность своего поступка, мнения, сказать об этом. Сознайтесь, что вы были неправы. С. в своей ошибке. Нельзя I не с. или надо с. (приходится признать что-н.). 2. Признать свою вину. После долгих запирательств преступник сознался. II несов. сознаваться, -наюсь, -наешься; -навайся; -наваясь. II сущ. сознание, -я, ср.

СОЗОРНИЧАТЬ см. озорничать.

СОЗРЕВАТЬ, аю, -аешь; несов. То же, что зреть1. Помидоры начали с. Сыр созревает долго. Созревает новое решение. II сущ. созревание, -я, ср.

СОЗРЕТЬ см. зреть.

СОЗЫВАТЬ см. созвать.

СОИЗВОЛИТЬ, -лю, -лишь; сое., с неопр. (устар. офиц. и ирон.). Изволить, соблаговолить, пожелать. Соизволил приказать. Не соизволили прийти. II несов. соизволять, -яю, -яешь. II сущ соизволение, -я, ср. С вашего соизволения.

СОИЗМЕРИМЫЙ, -ая, -ое; -им. 1. Такой, к-рый можно измерить одинаковой с чем-н. другим мерой. Соизмеримые величины. 2. То же, что сопоставимый. Соизмеримые понятия. II сущ. соизмеримость, -и, ж.

СОИЗМЕРИТЬ, -рю, -ришь; сое., что с чем. Сопоставить, установить какие-н. возможности, меру. II несое. соизмерять, -яю, -яешь. С. свои потребности со своими возможностями. II сущ. соизмерение, -я, ср.

СОИСКАТЕЛЬ, -я,м. (офиц.). Лицо, представляющее или готовящееся представить свой труд на соискание учёной степени. II ж. соискательница, -ы. II прил. соис" кательский, -ая, -ое.

СОИСКАТЬ, -ищу, другие формы не употр.; сое., что (устар. книжн.). То же, что снискать. С. себе славу героя. II сущ. соискание, -я, ср. * На соискание чего (офиц.) - в целях получения (учёной степени, звания). Диссертация на соискание учёной степени доктора наук. На соискание академической премии.

СОИТИЕ, -я, ср. То же, что совокупление.

СОЙКА, -и, ж. Пёстрая лесная птица сем.вороновых.

СОЙТИ1, сойду, сойдёшь; сошёл, сошла;сойди; сошедший; сойдя; сое. 1. с чего. Идя (в 1 и в нек-рых сочетаниях во 2 знач.), покинуть своё место, спуститься. С. с горы. С. с лошади. С. с тротуара на мостовую. Автомобиль сошел с конвейера. Поезд сошёл с рельсов. С гор сошёл сель. Ночь сошла на землю (перен.). 2. с чего. Уйти с места, освободив его. С. с дороги (также перен.). Не с. мне с этого места! (клятвенное уверение в своей правоте; прост.). 3. (1 и 2 л. неупотр.), с кого-чего. Исчезнуть с поверхности чего-н. Загар сошёл с лица. Снег сошёл с полей. Кожа сошла. 4. с чего. О пассажире:выйти на остановке (из вагона, автобуса, троллейбуса) (разг.). Сойдёте на следующей остановке? 5. Перестать демонстрироваться (о фильме, спектакле), а также (разг.) вообще перестать быть популярным, действовать активно. Фильм сошёл с экрана. Артист рано сошёл (т. е. перестал играть), * Сойти с ума - потерять рассудок, помешаться. С ума сойдёшь! С ума сойти! (разг.) - выражение удивления и оценки. Костюм купил - с ума сойти! Сойти в могилу (высок.) - умереть. II несов. сходить, схожу, сходишь. ••• Не сходи с ума (разг.) - призыв вести себя благоразумно. 11 сущ. схождение, -я. ср. (к 1 знач.), сход, -а, л*, (к 1 энач.) и сошествие, -я, ср. (к 1 знач.; устар. высок.); Схождение с вершины. Сход снежных лавин.

СОЙТИ2, сойду, сойдёшь; сошёл, сошла;сойди; сошедший; сойдя; сое. (разг.). 1. за кого-что. Оказаться (быть) принятым в качестве кого-чего-н., признанным за кого-что-н. С. за иностранца. 2. (1 и 2 л. не употр.). Оказаться приемлемым, пройти, закончиться удачно, благополучно (в то время как ожидалось обратное). Сойдёт и так. Все сошло хорошо. Сойдёт с рук что-н. кому-н. (останется безнаказанным). II "есое. сходить, схожу, сходишь.

СОЙТИСЬ, сойдусь, сойдёшься; сошёлся, сошлась; сойдись; сошедшийся; сойдясь;сое. 1. Достигнув какого-н. места, встретиться. С. на перекрёстке. Линии сошлись. Сошлись два борца (встретились для борьбы). 2. (1 и 2 л. ед. не употр.). О многих, многом: идя, двигаясь, соединиться, сплотиться. Слушатели сошлись в кружок вокруг рассказчика. Ученики сошлись в доме учителя. 3. с кем. Сблизиться, подружиться. Приятели сошлись в школьные годы. 4. с кем. Вступить в сожительство (во 2 знач.). 5. е чём и чем. Оказаться единодушным или похожим в чём-н. С. во мнениях. С. характерами. 6. (1 и 2 л. не употр.). Сблизиться, соприкоснувшись. Концы пояса сошлись. 7. (1 и 2 л. не употр.). Совпасть, оказаться в соответствии с чем-н. Подсчёты сошлись. Показания свидетелей сошлись. 8. с чем и на чём. Условиться, договориться, согласиться (разг.). Сошлись на выгодных условиях. С. в цене. II несое. сходиться, схожусь, сходишься. II сущ. схождение, -я, ср. (к 1 и 7 знач.).

СОК, -а (-у), в (на) соке и в (на) соку, м. 1. (в, на соке). Жидкость, содержащаяся в клетках, тканях и полостях растений и животных организмов. Берёзовый с. Желудочный с. Все соки выжать из кого-н. (перен.:окончательно измучить, истощить). В. собственном соку вариться (также перен.:жить или работать без общения с другими, не используя чужого опыта; неодобр.). 2. Напиток, приготовляемый из мякоти плодов. Продажа соков. Томатный с. Фрукто-во-ягодные соки. * В соку, в самом или полном соку (разг.) - в полном расцвете сил, в лучшей поре развития. II прил. соковый, -ая, -ое. Соковые линии на консервном заводе.

СОКАМЕРНИК, -а, м. Человек, к-рый содержится или содержался вместе с кем-н. другим (другими) в одной тюремной камере. II ж. сокамерпица, -ы.

СОКОВЫЖИМАЛКА, -и, ж. Прибор для выжимания сока из плодов, ягод. Электрическая с.

СОКОЛ, -й,м. Хищная птица, отличающаяся быстрым парящим полётом. Благород-ный с. (кречет). Ловчий с. С. ясный (в народной словесности: о молодце). 4- Гол как сокол (разг.) - беден, ничего не имеет. II поил. соколий, -ья, -ье (устар.) и соколиный, -ая, -ое. Соколиная охота (с ловчими соколами). Очи соколиные (перен.: в народной словесности - ясные, зоркие). Семейство соколиных (сущ.).

СОКОЛЁНОК, -нка, мн. -лята, -ляг, м. Птенец сокола.

СОКОЛИК, -а, м. (в народной словесности и прост.). Ласковое название |оноши, мужчины (обычно в обращении), а также (устар.) ласковое обращение к коню. С. ты мой ясный! Но, соколихи!

СОКОЛЬНИК, -а, м. Охотник с ловчими птицами, обучающий их и ухаживающий за ними.

СОКРАТИТЬ, -ащу, -атишь; -ащённый (•<н, -ена); сов. 1. что. Сделать короче (в 1 и 3 знач._). С. путь. С. статью. С. срок. С. рабочий день. 2. что. Уменьшить в количестве. С. расходы. С. управленческий аппарат. 3. кого (что). Уволить со службы вследствие сокращения штатов, а также вообще уволить. 4. сократить дробь - в математике: разделить числитель и знаменатель на общий делитель. II несов. сокращать, -аю, -аешь. II сущ. сокращение, -я, ср. II прил. сократительный, -ая, -ое (к 1, устар., и 2 знач.; спец.).

СОКРАТИТЬСЯ, -ащусь, -атишься; сов. 1. (1 и 2 л. не употр.). О времени, расстоянии:стать короче. Путь сократился. Дни сократились. 2. (1 и 2 л. не употр.). Уменьшиться в количестве. Расходы сократились. 3. (1 и 2 л. не употр.). О мышцах: укоротиться в длину, сжаться. 4. Сделать короче свою речь, высказывание, сочинение (разг.). Говорил долго, попросили с. II несов. сокращаться, -аюсь, -аешься. II сущ. сокращение, -я, ср. II прил. сократительный, -ая, -ое (к 3 знач.; спец.). Сократительная способность сердца.

СОКРАЩЕНИЕ, -я, ср. 1. см. сократить, -ся. 2. Сокращённое обозначение чего-н. Список условных сокращений. 3. Пропуск в каком-н. тексте. Роман печатается с сокращениями. 4. Уменьшение штата работающих. Уволен по сокращению штатов. 5. В словообразовании: усечение слова, а также часть слова или целое слово, образованное путем такого усечения. Авиа - с. слова авиационный. Словарь сокращений.

СОКРОВЕННЫЙ, -ая, -ое; -вен, -венна (книжн.). Свято хранимый и тайный. Сокровенные мысли. Сокровенное желание. I сущ. сокровенность, -и, ж.

СОКРОВИЩЕ, -а, ср. 1. Драгоценность, дорогая вещь. Несметные сокровища. Ни за какие сокровища (ни за что на свете). 2. перен., обычно мн. Ценности духовной и материальной культуры (книжн.). Сокровища русского зодчества. 3. перен. О ком-чём-н. очень ценном, дорогом для кого-н. Этот работник - настоящее с. Ты моё с.! Полюбуйся на своё с.: весь в грязи (ирон.). 4. Полноценные деньги - золотые и серебряные монеты (спец.).

СОКРОВИЩНИЦА, -ы, ж. 1. Место хранения сокровищ (устар.). Царская с. 2. перен. Сосредоточение чего-н. очень ценного (книжн.). Труды Ломоносова - с. русской культуры.

СОКРУШАТЬСЯ. -аюсь, -аешься; несов., о ком-чём и с союзам ччто* (разг.). Очень печалиться, горевать. С. о своей беде.

СОКРУШЕНИЕ1, -я, ср. (устар.). Печаль, скорбь. Впасть в с.

СОКРУШЕНИЕ2 ок. сокрушить.

СОКРУШЁННЫЙ, -ая, -ое; -ён. Испытывающий или выражающий сокрушение, печальный. Говорить с сокрушённым видом. II сущ. сокрушённость, -и, ж.

СОКРУШИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (высок.). Уничтожающий, разрушительный. С. удар. II сущ. сокрушительность, -и, ж.

СОКРУШИТЬ, -шу, -шйшь; -шённый (-ён, -ена); сов., кого-что. 1. Нанести полное поражение, уничтожить (высок.). С. врага. 2. Привести в состояние печали, в отчаяние. Сокрушен, тяжёлым известием. II несов. сокрушать, -аю, -аешь. Сокрушающий удар. II сущ. сокрушение, -я, ср. (к 1 знач.).

СОКРЫТЬ, -рою, -роешь; -ытый; сое., кого-что (устар.). То же, что скрыть. Что сокрыто в её сердце? (заключено). II сущ. сокрытие, -я, ср. (книжн.). С. преступления.

СОЛГАТЬ см. лгать.

СОЛДАТ, -зцрод.мн. солдат, м. 1. Военнослужащий, принадлежащий к некомандному и к неначальствующему составу (в России - рядовой, ефрейтор). С. спит, а служба идёт (шутл. поел. о том, что дело делается само собой). 2. перен. Военный человек, воин. Наш генерал - старый с. II умвнъш.-ласк. солдатик, -&,м. (к 1знач.). Прыгнуть в воду солдатикам (стоя навытяжку). II прил. солдатский, -ая, -ое (к 1 знач.).

СОЛДАТИКИ, -ов, ед. солдатик, -а.,м. 1. см. солдат. 2. Маленькие игрушечные фигурки солдат и офицеров для игры в сражение. Оловянные с. 3. Игра в сражение такими фигурками. Играть в с.

СОЛДАТКА, -и, ж. В дореволюционной России: жена солдата (сейчас обычно о жене солдата, ушедшего на войну; разг.).

СОЛДАТНЯ, -и, ж.. собир. и

СОЛДАТЬЁ, -я, ср., собир. (пренебр.). Солдаты.

СОЛДАТЧИНА, -ы, ж. (устар.). Солдатская служба.

СОЛДАФОН, -а, м. (разг. пренебр.). Грубый, некультурный человек из военных. II прил. солдафонский, -ая, -ое.

СОЛЕ... Первая часть сложных слов со знач. относящийся к соли, солям (в 1, 2 и 5 знач.), напр. солебрикет, солевар, солеварение, солевоз, соленосный (бассейн), солеоб-разование, солерастворитель, солесодер-жанив, солемер, солефабрика.

СОЛЕВАРЕНИЕ, -я, ср. Добыча пищевой соли вываркой её из воды. II прил. солеваренный, -ая, -ое и солеварный, -ая, -ое.

СОЛЕВАРНЯ, -и, род. мн. -рен и

СОЛЕ-ВАРНИЦА, -ы, ж. Предприятие по выварке соли.

СОЛЕВОЙ см. соль.

СОЛЕНЬЕ, -я, ср. Солёный продукт питания. Запас солений. Домашнее с.

СОЛЁНОСТЬ, -и, ж. I. см. солёный. 2. Насыщенность солью. Степень солёности. С. океанской воды.

СОЛЁНЫЙ, -ая, -ое, -ён; -ёна (в знач. краток. ф. употр. также солон, солоны и солоны;солонее). 1. полк. ф. Содержащий соль (в 1 знач.). Солёная морская вода. Солёные озёра. 2. Обладающий вкусом соли. С. суп. 3. полн. ф. Приготовленный, консервированный в растворе соли (во 2 знач.). Солёные огурцы. Больному нельзя есть соленое (сущ.). 4. перен. Выразительный и резкий до грубости, непристойный (разг.). С. анекдот. Солёное словцо. II сущ. солёность, -и, ж. (к 1, 2 и 4 знач.).

СОЛИДАРИЗИРОВАТЬСЯ, -руюсь, -руешься; сов. и несов., с кем-чем (книжн.). Изъявить (-влять) своё единодушие, согласие с кем-чем-н. С. с мнением докладчика. II сущ. солидаризация, -и, ж.

СОЛИДАРНОСТЬ, -и, ж. 1. ел*, солидарный. 2. Деятельное сочувствие каким-н. мнениям или действиям, общность интересов, единодушие. День международной солидарности трудящихся (праздник Первого мая).

СОЛИДАРНЫЙ, -ая, -ое; -рен, -рна. 1. с кем-чем. Обнаруживающий согласие, единодушие с кем-чем-н. Солидарен с докладчиком. 2. Общий, совместный (спец.). Солидарная материальная ответственность. К сущ. солидарность, -и, ас.

СОЛИДНЫЙ, -ая, -ое; -ден, -дна. 1. Прочный, надёжный, основательный. Солидная постройка. Весьма солидные знания. 2. Важный, представительный. С. вид. Солидное учреждение. С. учёный (авторитетный, известный). 3. О возрасте: немолодой, пожилой (разг.). Человек солидного возраста. 4. Значительный, большой (разг.). Солидная сумма. 5.0 человеке: большой, полный (прост.). Мужчина с.: высокий, толстый. " сущ солидность, -и, ж.

СОЛИПСИЗМ, -а, м. В философии: крайний субъективизм, признающий единственной реальностью индивидуальное сознание, собственное "я" и отрицающий существование внешнего мира. II прил. солипсический, -ая, -ое.

СОЛИРОВАТЬ, -рую, -руешь; несов. Выступать соло (в 4 знач.). И сущ. солирова-ние,-я,ср.

СОЛИСТ, -а, м. Артист, танцовщик, выступающий соло (в 4 знач.). С. оперы. С. балета. II ж. солистка, -и.

СОЛИТЕР [тэ], -а, м. Крупный брильянт.

СОЛИТЁР, -а, м. Ленточный червь, паразитирующий в теле человека и животных.

СОЛИТЬ, солю, солишь и солишь; соленный; несов., что. 1. Класть во что-н. соль для вкуса. С. кушанье. 2. Готовить, консервировать в солёном растворе. С. грибы, огурцы. Зачем тебе столько вещей, с. что лиг (т.е. зачем тебе так много; разг. ирон.). II сое. посолить, -олю, -олишь и -олишь; -оленный и засолить, -олю, -блишь и -олишь; -оленный (ко 2 знач.). II сущ. соление, -я, ср., солка, -и, ж. (ко 2 знач.), засол, -а, м. (ко 2 знач.) и засолка, -и, ж. (ко 2 знач.). II прил. солильный -ая, -ое (ко 2 знач.; спец.), засолочный, -ая, -ое (ко 2 знач.) и засольный, -ая, -ое.

СОЛНЕЧНЫЙ, -ая, -ое; -чен, -чна. 1. см. солнце. 2. полн. ф. Основанный на использовании энергии солнца. С. телескоп. С. опреснитель. Солнечные ванны (род лечения - согревание тела солнечным теплом на открытом воздухе). Солнечные часы (прибор для определения времени по тени, отбрасываемой стержнем (пластиной) на освещённый солнцем циферблат). 3. С ярким светом солнца. С. день. Солнечная погода. Солнечная сторона дома (обращённая на юг). 4. перен. Ясный, радостный, счастливый. Солнечная улыбка. Солнечные перспективы. 4- Солнечное сплетение (спец.) - совокупность нервных узлов, расположенных в брюшной полости вокруг начала артерий. II сущ. солнечность, -и, ас. (к 3 и 4 знач.).

СОЛНЦЕ [он], -а, ср. 1. (в терминологическом значении С прописное). Небесное светило - раскалённое плазменное тело шарообразной формы, вокруг к-рого обращается Земля и другие планеты. С. - звезда-карлик. Определять время по солнцу (по его положению в небе). Есть правда под солнцем (т. е. на земле, у людей). Найти своёместо под солнцем (т. е. положение, место в жизни, среди людей). До солнца (до восхода солнца). С. на лето, зима на мороз (о зимнем времени, когда удлиняется день, но усиливаются морозы; разг.). И на с. бывают пятна (говорится в знач. даже великие люди не безупречны). 2. Свет, тепло, излучаемые этим светилом. Не сиди на солнце. В. комнате много солнца. 3. перен., чего. То, что является источником, средоточием чего-н. ценного, высокого, жизненно необходимого (высок.). С. правды. 4. Гимнастическое упражнение - вращение тела вокруг перекладины (во 2 знач.). (разг.). Крутить с. 5. Раскрой одежды в | виде круга (разг.). Юбка с. II ласк. солныш-1 ко, -а, ср. (к 1 и 2 знач.). II прил. солнечный, | -ая, -ое (к 1 и 2 знач.). Солнечные пятна. Солнечная система. С. год (промежуток времени между двумя последовательными прохождениями центра Солнца через точку весеннего равноденствия). С. удар (тепловой удар от перегрева лучами солнца).

СОЛНЦЕ... Первая часть сложных слов со знач.: 1) относящийся к солнцу (в 1 знач.), напр. солнцеворот (народное название солнцестояния), солнцепоклонничество; 2) относящийся к солнцу (во 2 знач.), напр. солнцезащитный, солнцелечение, солнцелю-бивый; 3) похожий на солнце (в 1 знач.), напр. солнцевидный (у растений), солнцецвет (растение).

СОЛНЦЕПЁК [он\, -а, м. Место, где сильно печёт солнце. Сидеть на солнцепёке.

СОЛНЦЕСТОЯНИЕ [ом], -я, ср. (спец.). Период времени, когда полуденная высота Солнца остаётся почти неизменной (наибольшей или наименьшей). Летнее с. (с максимальной высотой Солнца над горизонтом; 21-22 июня). Зимнее с. (с минимальной высотой Солнца над горизонтом;21-22 декабря).

СОЛНЫШКО, -а, ср. 1.см. солнце. 2. Ласково о человеке (обычно в обращении). С. ты моё!

СОЛО. 1. нескл., ср. Музыкальное произведение или его часть, предназначенные для одного исполнителя. С. для виолончели с оркестром. 2. нескл., ср. Исполнение такого произведения одним человеком. С. на виолончели. 3. неизм. Относящийся к такому произведению, исполнению. Соната для скрипки с. 4. нареч. Без участия других, в одиночку (об исполнении музыкальных произведений, танцев). Играть, петь, танцевать с. Выступать с. II прил. сольный, -ая, -ое (к 1 и 2 знач.). С. номер.

СОЛОВЕЙ, -вья, м. Буро-серая птичка сем. дроздовых, отличающаяся красивым пением. Трели соловья. Соловья баснями не кормят (поел.). Соловьем разливается кто-н. (говорит красноречиво, увлечённо; ирон.). II уменыи.-ласк. соловейчик, -а, м. II ласк. соловушка, -и, м. и соловейко, -и, м. II прил. соловьиный, -ая, -ое- Соловьиное пение. С. сад (в к-ром. поют соловьи).

СОЛОВЕТЬ, -ею, -ёешь; нвсов. (разг.). Становиться вялым, сонным. II сов. осоловеть, -ею, -ёешь и посоловеть, -ею, -ёешь.

СОЛОВЫЙ, -ая, -ое; -ов. О масти лошадей;желтоватый (в сочетании со светлым хвостом и светлой гривой).

СОЛОД, -а (-у), м. Продукт из проросших и смолотых зёрен хлебных злаков, употр. при изготовлении пива, кваса, спиртных напитков, дрожжей. Ячменный с. II прил. солодовый, -ая, -ое и солодовенный, -ая, -ое. Солодовые дрожжи. Солодовенный цех.

СОЛОДКА, -и, ж. Травянистое влаголюбивое растение, сладкий корень к-рого употр. в медицине, в пищевой и химической промышленности, в технике, лакричник. II прил. солодковый, -ая, -ое. С. корень.

СОЛОМА, -ы, ж. Полые стебли злаков, остающиеся после обмолота. Ржаная с. Льняная с. II уменьш. соломка, -и, ж. Соломку подостлать (также перен.: смягчить, ослабить что-н. неприятное; разг. шутл.). II прил. соломенный, -ая, -ое. Соломенная шляпа (из соломки). * Соломенный вдовец (шутл.) - муж, к-рый живёт во временной разлуке с женой. Соломенная вдова (шутл.) - жена, к-рая живёт во временной разлуке с мужем.

СОЛОМЕННЫЙ, -ая, -ое. 1. см. солома. 2.1 Светло-жёлтый, цвета соломы. Соломенные волосы.

СОЛОМИНА, -ы, ж. Полый стебель хлебного злака. II уменьш. соломинка, -и, ж. Утопающий за соломинку хватается (поел.).

СОЛОМКА, -и, ж. 1. см. солома. 2. Специально обработанные полые стебли злаков, употр. для художественных поделок, сумок, шляп, а также (собир.) сами такие изделия. Шляпка из соломки. Художественная с. 3. Кондитерское или мучное изделие в виде отдельных или соединённых вместе узких длинных палочек, трубочек. 4. собир. Тонкие и короткие палочки-лучинки для изготовления спичек (спец.). 3. Узкая длинная трубочка, через к-рую втягивают питьё, жидкость. Пить коктейль через соломку. II прил. соломковый, -ая, -ое (ко 2 и 4 знач.).

СОЛОМО... Первая часть сложных слов со знач. относящийся к соломе, напр. соломо-измелъчительный, соломокопнитель, соломоподъёмник, соломопресс, соломособиратель, соломотранспортёр.

СОЛОМОНОВ, -о: соломоново решение (книжн.) - мудрое и простое решение трудноразрешимого вопроса [по библейскому сказанию о суде царя Соломона, к-рый определил, кто их двух претендующих на ребёнка женщин - его настоящая мать, предложив рассечь дитя пополам и услышав отказ одной из них и согласие другой].

СОЛОМОРЕЗКА, -и, ж. Машина для резки соломы.

СОЛОН, -а, -о; -ее (разг.). Содержащий много соли. Морская вода солона. Во рту солоно (в знач. сказ.: солёный вкус). * Солоно придётся кому - будут неприятности, крепко достанется кому-н.

СОЛОНИНА, -ы, ж. Засоленное мясо. II прил. солонинный, -ая, -ое.

СОЛОНКА, -и, ж. Небольшой сосуд для столовой соли.

СОЛОНЦЫ, -бв, ед. -нёц, -нца, м. Почвы степных, пустынных и полупустынных зон с содержанием легкорастворимых солей натрия. II прил. солонцовый, -ая, -ое.

СОЛОНЧАКИ, -ов, ед. -ак, -а, м. Почвы степных, пустынных и полупустынных зон, обычно содержащие природные соли. II прил. солончаковый, -ая, -ое.

СОЛЬ, -и, мн. -и, -ей, ж. 1. ед. Белое кристаллическое вещество с острым вкусом, растворяющееся в воде. Природная с. Поваренная с. Морская с. Добыча соли. 2. Такое вещество, употр. как приправа к пище. Столовая с. Пуд соли съесть с кем-н. (перен.: тесно и долго общаясь, хорошо узнать кого-н.; разг.). 3. перен., ед. То, что придаёт особенный интерес, остроту че-му-н. В этом и состоит вся с. рассказа. 4. перен., ед. О лучших представителях како-го-н. общества, общественнойл-руппы. Эти. моряки - с. русского флота. С. земли (о лучших представителях общества;книжн.). 5. В химии: соединение, в к-ром водород кислоты замещён металлом. Почвенные соли. II уменьш. сольца, -ы, ж. (ко 2 знач.). II прил. солевой, -ая, -ое (к 1, 2 и 5 знач.) и соляной, -ая, -бе (к 1,2 и 5 знач.). Солевой раствор. Соляные пласты. Соляные копи.

СОЛЬНЫЙ см. соло.

СОЛЬФЕДЖИО, нескл. и

СОЛЬФЕД-ЖО, нескл., ср. (спец.). Упражнение в пении без слов, вместо к-рых произносятся названия нот.

СОЛЯНКА, -и, ж. 1. Густой суп из рыбы или мяса с острыми приправами. Сборная с. (также перен.: то же, что сборная селянка; см. селянка). 2. Кушанье из тушёной капусты с мясом, рыбой или грибами.

СОЛЯНОЙ см. соль.

СОЛЯНЫЙ, -ая, -ое: соляная кислота - раствор хлористого водорода в воде.

СОЛЯР, -а, м. Продукт перегонки нефти, используемый как топливо. II прил. соляровый, -ая, -ое. Соляровое масло.

СОЛЯРИЙ, -я.м. Площадка для принятия солнечных ванн.

СОЛЯРКА, -и, ж. (разг.). То же, что соляр. II прил. солярочный, -ая, -ое.

СОМ, -а, м. Крупная пресноводная бесчешуйчатая хищная рыба. II прил. сомовий, -ья, -ье.

СОМАЛИ. 1. нескл., мн., ед. сомалй, м. и ж. Народ, составляющий основное население Сомалй. 2. неизм. Относящийся к этому народу, к его языку, национальному характеру, образу жизни, культуре, а также к Сомалй, его территории, её внутреннему устройству, истории; такой, как у сомалй, как в Сомалй. С. язык (афразийской семьи языков). \\прил. также сомалийский, -ая, -ое.

СОМАЛИЙСКИЙ, -ая, -ое. 1. см. сомалй исомалийцы. 2. То же, что сомалй (во 2знач.). С. шиллинг (денежная единица).

СОМАЛИЙЦЫ. -ев, ед. -йец, -ййца,л<. 1. Тоже, что сомалй (в 1 знач.). II ж. сомалийка, -и. II прил. сомалийский, -ая, -ое.

СОМАТИЧЕСКИЙ, -ая, -ое (спец.). Относящийся к телу человека. Соматическая больница (многопрофильная больница, занимающаяся лечением внутренних органов).

СОМБРЕРО [рэ], нескл., ср. Лёгкая широкополая шляпа (у жителей Латинской Америки, Испании).

СОМКНУТЬ, -ну, -нёшь; сомкнутый; сов., что. 1. Соединить вплотную; сделать сплошным, цельным. С. трубы. С. ряды. Сомкнутый строй. 2. Закрыть, смежить (глаза, веки). II нвсов. смыкать, -аю, -аешь. Не смыкая глаз (бодрствуя; также перен.:неустанно, постоянно). II сущ. смыкание, -я, ср. и смычка, -и, ж. (к 1 знач.; спец.).

СОМКНУТЬСЯ (-нусь, -нёшься, 1 и 2 л. ед. не употр.), -нётся; сов. 1. Соединиться вплотную; стать сплошным, цельным. Кольцо сомкнулось. Ряды сомкнулись. 2. О глазах, веках: закрыться. II нвсов. смыкаться (-аюсь, -аешься, 1 и 2 л. ед. не употр.), -ается. II сущ. смыкание, -я, ср. и смычка, -и, ж. (к 1 знач.; спец.).

СОМЛЕТЬ, -ею, -ёешь; сов. (устар. и прост.). Ослабеть (от усталости, жары);лишиться чувств. С. от зноя. С. от страха.

СОМНАМБУЛА, -ы, м. и ж. Больной сомнамбулизмом, лунатик.

СОМНАМБУЛИЗМ, -а, м. (спец.). Расстройство сознания, при к-ром во сне автоматически совершаются привычные действия, лунатизм, снохождение. II прил. сомнамбулический, -ая, -ое.

СОМНЕВАТЬСЯ, -аюсь, -аешься; несов., в кам-чем и с союзами 4что^ и <чтобы". Испытывать сомнение относительно кого-че-го-н. С. в успехе дела. Сомневаюсь в том, что он придёт (чтобы он пришёл). Не сомневайтесь, не подведу (будьте совершенно уверены, спокойны). ^

СОМНЕНИЕ, -я, ср. 1. Неуверенность в истинности чего-н., отсутствие твёрдой веры в кого-что-н. Испытывать с. Взять под с..что-н. (начать сомневаться). 2. Затруднение, недоумение при разрешении какого-н. вопроса. Разрешить все сомнения. 4 Вне (всякого) или без (всякого) сомнения (книжн.) - несомненно, безусловно.

СОМНИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Вызывающий сомнение, подозрение в чём-н., непроверенный. Сомнительная теория. Сомнительная личность. Человеке сомнительным прошлым (с тёмным прошлым). 2. Двусмысленный, такой, к-рый может быть понят в противоположном смысле; небесспорный, неочевидный. С. комплимент. Блузка сомнительной белизны.. Сомнительное удовольствие. II сущ. сомнительность, -и, ж.

СОМНОЖИТЕЛЬ, -я, м. Число или выражение, к-рое перемножается с другим (другими).

СОМО и (устар.)

СОМОН, неизм. Розовато-жёлтый.

СОН, сна, м. 1. Наступающее через определённые промежутки времени физиологическое состояние покоя и отдыха, при к-ром почти полностью прекращается работа сознания, снижаются реакции на внешние раздражения. Здоровый с. Спать крепким (мёртвым) сном. Видеть что-н. во сне (о сновидении). Пробудиться от сна. Погрузиться в с. (заснуть). Уснуть вечным сном (перен.: умереть; высок.). Сквозь с. слышать (во время сна). И во сне не снилось что-н. каму-н. (совершенно не думал, не догадывался; разг.). Как во сне (1) бессознательно. Действовать как во сне; 2) смутно, туманно. Помнить как во сне). 2. То, что снится, грезится спящему, сновидение. Снятся сны. Приснился страшный с. Видеть с. С. в руку (о сбывшемся сне;разг.). * Что сей сон значит? (разг. ирон.)- как это нужно понимать? Ни сном ни духом (разг.) - совершенно; нисколько. Ни сном ни духом не знать, не ведать чего-н. Ни сном ни духом не виноват, не повинен в чём-н. Со сна или со сну (разг.) - только что проснувшись. Сна ни в одном глазу нет (разг.) - совсем не хочется спать. II прил. сонный, -ая, -ое. Сонные видения.

СОНАТА, -ы, ж. Музыкальное произведение для одного или нескольких инструментов, состоящее из нескольких контрастирующих частей, объединённых общим замыслом. Сонаты Скрябина. II прил. сонатный, -ая, -ое. Сонатная форма.

СОНАТИНА, -ы, ж. (спец.). Небольшая соната.

СОНЕТ, -а, м. Стихотворение в 14 строк из двух четверостиший и двух трёхстиший. Сонеты Петрарки. II прил. сонетный, -ая, -ое.

СОНЛИВЕЦ, -вца, м. (устар. разг.). Сонливый человек, соня. II ж. сонливица, -ы.

СОНЛИВЫЙ, -ая, -ое; -ив. Склонный ко сну, вялый. С. бездельник. Сонливое лицо.Сонливое состояние. II сущ. сонливость, -и, ж.

СОНМ, -а, м. (стар. высок.). Скопление, множество кого-н. С. ангелов, духов. Целый с. поклонников (ирон.).

СОНМИЩЕ, -а, ср. (обычно неодобр.). Большое скопление, множество кого-н. Целое с. комаров.

СОННИК, -а, м. Книга, содержащая толкования снов (во 2 знач.).

СОННЫЙ, -ая, -ое; -нен, -нна. 1. см. сон. 2. Погружённый в сон, спящий. Разбудить сонных детей. В доме сейчас сонное царство (все спят; разг. шутл.). 3. Вялый от желания спать, находящийся как бы в полусне. Сонное состояние. Весь вечер он сидел с. 4. перен. Бездеятельный, неподвижный. Сонная жизнь. 5. То же, что заспанный. Сонные глаза. С. вид. Сонное лицо. 6. То же, что снотворный (в 1 знач.) (устар:). Сонные капли. Сонное зелье (также об отраве). 7. Находящийся в состоянии спячки. Сонные мухи. Как сонная муха (вял и сонлив; разг. неодобр.). * Сонная артерия - парная артерия по обеим сторонам шеи. Сонная болезнь - инфекционное заболевание, вызываемое укусом мухи цеце. II сущ сонность, -и, ж. (к 3, 4 и 5 знач.).

СОНОРНЫЙ, -ая, -ое: сонорный согласный звук (спец.) - согласный звук, произносимый с преобладанием голоса над шумом (напр. м, н).

СОНЯ, -и. 1. м. и ж. Сонливый, любящий много спать человек (разг.). 2. ж. Похожее на белку животное, грызун, проводящий зиму в спячке.

СООБРАЖАТЬ, -аю, -аешь; несов. 1. см. сообразить. 2. Понимать, думать. Голова сегодня плохо соображает. Соображай, что ты говоришь! (упрёк).

СООБРАЖЕНИЕ, -я, ср. 1. см. сообразить. 2. Ясное понимание, способность соображать (разг.). Поступать без соображения (необдуманно). 3. Мысль, продуманное предложение. Высказать свои соображения. По тактическим соображениям. Принять в с. (во внимание, в расчёт).

СООБРАЗИТЕЛЬНЫЙ, -ая, -ое; -лен, льна. Хорошо соображающий, понятливый. С. ребёнок. II сущ. сообразительность, -и, ж.

СООБРАЗИТЬ, -ажу, -азишь; -ажённый (-ён, -ена); сов. 1. что. Сопоставить в уме, взвесить (во 2 знач.) (устар.). С. все обстоятельства. 2. что и с союзом "чтео". Понять, догадаться о смысле чего-н. Ты хоть это сообрази. С., в чём дело. Сообразил, что над ним смеются. 3. что, с неопр. Сделать, устроить что-н. (прост.). Сообрази-ка нам яичнгшу! 4. Выпить спиртного (прост. шутл.). С утра уже успел с. С. на троих (распить втроём бутылку вина). II несов. соображать, -аю, -аешь. II сущ. соображение, -я, ср. (к 1 знач.).

СООБРАЗНЫЙ, -ая, -ое; -зен, -зна (книжн.). 1. Согласующийся с чем-н., соответствующий чему-н. Ни с чем не сообразное решение. 2. сообразно чвМу, предлог с дат. п. В соответствии с чем-н., согласно чему-н., сообразуясь л чем-н. Поступать сообразно правилам. * Сообразно с чем, предлог с те. п. - то же, что сообразно чему-н. Действовать сообразно с законом. Сообразно с обстоятельствами. II сущ. сообразность, -и, ж. (к 1 знач.).

СООБРАЗОВАТЬ, -зую, -зуешь; -бва-нный; сов. и несов., что с чем (книжн.). Согласовать (-вывать) одно с другим, сделать (делать) одно соответствующим другому. С. расходы с доходами. II несов. также сообразовывать, -аю, -аешь. II сущ. сообра-зование, -я, ср.

СООБРАЗОВАТЬСЯ, -зуюсь, -зуешься;сов. и несов., с чем (книжн.). Согласовать (-вывать) свои действия с чем-н., сделать (делать) их соответствующими чему-н. С. с обстоятельствами. II несов. сообразовываться, -аюсь, -аешься.

СООБЩА, нареч. Вместе, совместно. Действовать с. * Сообща с кем, предлог с те. п. - совместно, вместе с (в 1 знач.). Действовать сообща с другими.

СООБЩАТЬСЯ, -аюсь, -аешься; несов. 1. см. сообщиться. 2. с кем-чем. Иметь каку-ю-н. связь, возможность соединиться, связаться. С. по телефону. С городом сообщаемся на электричке. 3. (1 и 2 л. не употр.). О предметах: быть соединённым друг с другом. Сообщающиеся сосуды (соединённые друг с другом в нижней части).

СООБЩЕНИЕ, -я, ср. 1. см. сообщить. 2. То, что сообщается, известие, информация (во 2 знач,). По последним сообщениям. Экстренное с. 3. Способ передвижения, связи. Пути сообщения. Удобное с.

СООБЩЕСТВО, -а, ср. 1. Объединение людей, народов, государств, имеющих общие интересы, цели. Международное с. Мировое с. (страны всего мира). 2. Группа растительных или животных организмов, живущих вместе (спец.). Муравьиное с. * В сообществе с кем, предлог с те. п. (книжн.) - то же, что совместно с кем-н.

СООБЩИТЬ, -щу, -щишь; -щённый (-ён, -ена); сов. 1. кому что, о ком-чём. Уведо-мить, известить, довести до чьего-н. сведения. С. о прибытии поезда. С. последнее известие. 2. кому-чему что. Передать или придать (какое-н. качество, свойство) (книжн.). С. материалу водонепроницаемость. \\ несов. сообщать, -аю, -аешь. И сущ. сообщение, -я, ср.

СООБЩИТЬСЯ (-щусь, -щйшься, 1 и 2 л. не употр.), -щится; сов., -кому-чему (книжн.). Передаться, перейти (в 3 знач.) к другому. Веселье сообщилось окружающим. II несов. сообщаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

СООБЩНИК, -а, м. Соучастник преступления. Назвать своих сообщников. II ж. сообщница, -ы. II прил. сообщнический, -ая,-ое.

СООРУДИТЬ, -ужу, -удишь; -уженный (-ён, -ена); сов., что. I. Построить, воздвигнуть. С. монумент. 2. Устроить, смастерить; приготовить (разг.,). С. шалаш. С. ужин. // несов. сооружать, -аю, -аешь. 11 сущ. сооружение, -я, ср. (к 1 знач.).

СООРУЖЕНИЕ, -я, ср. 1. см. соорудить. 2. Всякая значительная постройка (различного вида и назначения). Архитектурное с. Гидротехнические сооружения.

СООТВЕТСТВЕННЫЙ, -ая, -ое; -вен, -ве-нна. 1. Заключающий в себе соответствие чему-н. Успех, с. ожиданиям. 2. соответственно, нарвч. Соответствующим образом, так, как требуется. Узнай о решении и поступай соответственно. 3. соответственно чему, предлог с дат. п. Согласно с чем-н., в зависимости от чего-н., на основании чего-н. Действовать соответственно приказу. * Соответственно с чем, предлог с те. п. - то же, что соответственно чему. Действовать соответственно с обстоятельствами. II сущ. соответственность, -и, ж. (к 1 знач.).

СООТВЕТСТВИЕ, -я, ср. Соотношение между чем-н., выражающее согласованность, равенство в каком-н. отношении. Полное с. интересов. * В соответствии счем, предлог ств.п. - соответственно че-му-н., в согласии с чем-н. Поступать в соответствии с уставом.

СООТВЕТСТВОВАТЬ, -твую, -твуешь;яесов., кому-чему. Находиться в соответствии с кем-чем-н., отвечать (в 3 знач.) че-му-н. С. истине. С. своему назначению.

СООТВЕТСТВУЮЩИЙ, -ая, -ее. Подходящий к данному случаю, должный, такой, какой следует. Поступить соответствующим образом. Обратиться в соответствующие организации. [

СООТЕЧЕСТВЕННИК, -а, м. (книжн.). Человек, имеющий общее отечество с кем-н. Мой с. II ж. соотечественница, -ы.

СООТНЕСЁННЫЙ, -ая, -ое; -ён. Находящийся в соотношении, соотнесении друг с другом. Соотнесённые понятия. II сущ. соотнесённость, -и, ас.

СООТНЕСТИ, -су, -сёшь; -ее, ^есла; -ёсший; -есённый (-ён, -сна); -еся; сое., что (книжн.). Установить соотношение между чем-н. С. два понятия. С. факты. II несов. соотносил", -ошу, -бсишь. II сущ. соотнесение, -я, ср.

СООТНОСИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Находящийся в соотношении с чем-н. Соотносительные понятия. II сущ. соотносительность, -и, ж.

СООТНО

СИТЬСЯ (-ошусь, -осишься, 1 и 2 л. не употр.), -осится; несов. (книжн.). Находиться в соотношении с чем-н. Эти два понятия соотносятся между собой. II сое. соотнестйсь (-сусь, -сёшься, 1 и 2 л. не употр.), -сется.

СООТНОШЕНИЕ, -я, ср. Взаимная связь между чем-н., отношение. С. борющихся сил. С. понятий.

СОПАТКА, -и, ж. (прост.). То же, что нос (в 1 знач.). Не лезь, получишь по сопатке.

СОПЕЛКА, -и, ж. То же, что сопель. Ивовая с.

СОПЕЛЬ, -и, ж. Народный музыкальный инструмент, род свистковой флейты, свирели. II прил. сопельный, -ая, -ое.

СОПЕРЕЖИВАТЬ, -аю, -аешь; несов. (книжн.). Сочувствуя другому, переживать вместе с ним его душевное состояние. С. вместе с другом. II сое. сопережить, -иву, -ивёшь. II сущ. сопереживание, -я, ср. Способность к сопереживанию.

СОПЕРИРОВАТЬ см. оперировать".

СОПЕРНИК, -а, м. Человек, к-^ый соперничает с кем-н. в чём-н. Достойный с. чемпиона. Нет соперников у кого-н. в чём-н. (нет равных). Счастливый с. (о том, кто победил в соперничестве, обычно о любовной ситуации). П ж. соперница, -ы. II прил. сопернический, -ая, -ое.

СОПЕРНИЧАТЬ, -аю, -аешь; несов., с кем-чем в чём. То же, что состязаться. С. е знаниях. Немногие могут с ним с. (мало таких, как он). II сущ. соперничество, -а, ср. Трудовое с. (соревнование в труде).

СОПЕТЬ, -плю, -гопыь; несое. Тяжело дыша, издавать носом свистящие звуки. С. во сне. II сущ. сопение, -я, ср.

СОПКА, -и, ж. Небольшая гора с округлой вершиной, холм, курган, а также (на Дальнем Востоке) вулкан. II прил. сопочный, -ая, -ое.

СОПЛЕМЕННИК, -а, м. Человек одного с кем-н. племени, а также (устар. и высок.) одного народа, одной национальности. II ж. соплеменница, -ы.

СОПЛЕМЕННЫЙ, -ая, -ое (высок.). О народах, племенах: родственный. Соплеменные народы.

СОПЛИ, -ей, ед. -я, -и, ж. (прост.). Слизь, вытекающая из носа. * На соплях (держится, построено) (неодобр.) - непрочно, ненадёжно, кое-как. Соплёй перешибешь кого (пренебр.) - о том, кто очень слаб, бессилен, йумвньш. соплюшки, -щек.

СОПЛИВЫЙ, -ая. -ое; -ив (прост.). Такой, у к-рого текут сопли, с соплями. С. нос. С. мальчишка (также перен.: о молодом, неопытном человеке; пренебр.). II сущ. сопливость, -и, ж.

СОПЛО, -а, мн. сопла, сопел и сопл, ср. (спец.). Коническая часть трубы или коническая насадка для регулирования выходящей струи жидкости, газа. Суживающееся с. Расширяющееся с. Реактивное с. II прил. сбпловый, -ая, -ое и сопловой, -ая, •ое. С. аппарат. Сопловое отверстие.

СОПЛОДИЕ, -я, ср. (спец.). Группа тесно соединившихся или сросшихся плодов, развившихся из соцветия и представляющих вместе как бы один плод. С. ананаса.

СОПЛЯ, -и, м. и ж. (прост, пренебр.). 1. см. сопли. 2. Молокосос, сопляк.

СОПЛЯК, -а, м. (прост, пренебр.). То же, что молокосос. II ж. соплячка, -и. II прил. сопляческий, -ая, -ое.

СОПОДЧИНИТЬ, -ню, -нйшь; -нённый (-ён, -ена); сое., кого-что кому-чему (книжн.). Одновременно, на равных основаниях подчинить кому-чему-н. Соподчинённые придаточные предложения (в грамматике: каждое в отдельности подчинённое одному и тому же главному предложению). II несое. соподчинять, -яю, -яешь. II сущ. соподчинение, -я, ср. II прил. соподчинительный, -ая, -ое.

СОПОЛОЖИТЬ, -жу, -ожишь; сое., что (книжн.). Сопоставить, сравнить. С. близкие понятия. II несов. сополагать, -аю, -аешь. II сущ. соположение, -я, ср.

СОПОСТАВИМЫЙ, -ая, -ое; -им. Такой, к-рый может быть сопоставлен с кем-чем-н. Сопоставимые понятия, явления. II сущ. сопоставимость, -и, ж.

СОПОСТАВИТЬ, -влю, -вишь; -вленный;сое., кого-что с кем-чем. Сравнивая, соотнести друг с другом для получения како-го-н. вывода. С. показания свидетелей. II несое. сопоставлять, -яю, -яешь. II сущ. сопоставление, -я, ср. * В сопоставлении с кем-чем, предлог с те. п. (книжн.) - сравнительно с кем-чем-н., в сравнении с кем-чем-н. II прил. сопоставительный, -ая, -ое. С. анализ.

СОПРАНО, нескл. 1. ср. Наиболее высокий женский голос. 2. ж. Певица с таким голосом. II прил. сопранный, -ая, -ое (к 1 знач.).

СОПРЕДЕЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Смежный, пограничный. Сопредельные понятия. Сопредельные страны. II сущ. сопредельность, -и, ж.

СОПРЕТЬ см. преть.

СОПРИКА

САТЬСЯ, -аюсь, -аешься;несов., с кем-чем. 1. Иметь смежные, касающиеся друг друга границы, части. Земельные участки соприкасаются. Наши интересы не соприкасаются (перен.). 2. Взаимно касаться, дотрагиваться (книжн.). С. локтями. 3. перен. Вступать в сношения, общаться (книжн.). С. с разными людьми. II сое. соприкоснуться, -нусь, -нёшься. II сущ. соприкосновение, -я, ср. Точки соприкосновения. Линия соприкосновения. Передовые части вошли в с. с противником. Войти (вступить) в с. с реальностью (перен.: непосредственно узнать, познать).* В соприкосновении с чем, в знач. предлога с те. п. (книжн.) - оказавшись рядом,близко перед чем-н. В соприкосновении с реальностью.

СОПРИЧАСТНЫЙ, -ая, -ое; -тен, -тна, чему (книжн.). Взаимно причастный. Лица, сопричастные преступлению. II сущ. сопричастность, -и, ж.

СОПРОВОДИЛОВКА, -и, ж. (прост.). Сопроводительная бумага, письмо.

СОПРОВОЖДАТЬ, -аю, -аешь; несое. 1. кого-что. Следовать вместе с кем-н., находясь рядом, ведя куда-н. или идя за кем-н. Иностранных гостей сопровождает переводчик. С. делегацию. Делегация с сопровождающим (сущ.). 2. что. Производить одновременно с чем-н., сопутствовать че-му-н. С. пение музыкой. Успех сопровождает его выступление. С. речь жестами. 3. (1 и 2 л. не употр.). Служить приложением, дополнением к чему-н. Текст сопровождают комментарии. Посылку сопровождает извещение. II сое. сопроводить, -ожу, -одйшь; -ождённый (-ён, -ена) (к 1, 3 и, о словах, жестах, ко 2 знач.). С. свои слова выразительным жестом. \\ сущ сопровождение, -я, ср. II прил. сопроводительный, -ая, -ое (к 3 знач.). Сопроводительное письмо.

СОПРОВОЖДАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несое., чем (книжн.). 1. Происходить одновременно с чем-н. Гроза сопровождалась градом. 2. Влечь за собой как непосредственное продолжение или следствие. Болезнь сопровождалась осложнениями. II сущ. сопровождение, -я, ср.

СОПРОВОЖДЕНИЕ, -я, ср. 1. см. сопровождать, -ся. 2. То, что сопровождает како-е-н. явление, действие. Музыкальное с. (аккомпанемент). 3. собир. Специальная группа, сопровождающая кого-что-н. Истребители сопровождения. * В сопровождении кого-чего, предлог с род. п. - вместе с кем-чем-н., имея при себе кого-что-н. Явиться в сопровождении друзей. Груз в сопровождении накладной.

СОПРОМАТ, -а, м. (разг.). Сокращение:сопротивление материалов (название науки). Экзамен по сопромату. II прил. со проматский, -ая, -ое и сопроматовский, -ая,-ое.

СОПРОТИВЛЕНИЕ, -я, ср. 1. см. сопротивляться. 2. (С прописное). В странах Западной Европы в годы фашистской оккупации: народное движение против захватчиков. Участник Сопротивления. В годы Сопротивления.

СОПРОТИВЛЯЕМОСТЬ, -и, ас. Способность сопротивляться, степень сопротивления. С. организма болезням.

СОПРОТИВЛЯТЬСЯ, -яюсь, -яешься;несов., кому-чему. Противодействовать натиску, нападению, воздействию кого-че-го-н. С. врагу. С. болезни. II сущ. сопротивление, -я, ср. Оказать с. * Сопротивление материалов - свойство материалов противодействовать изменению их формы, а также наука, исследующая прочность и деформируемость материалов (деталей, машин, сооружений), применяемых для технических целей. По линии наименьшего сопротивления - стараясь найти лёгкий путь, избежать трудностей. Идти по линии наименьшего сопротивления.

СОПРЯЖЁННЫЙ, -ая, -ое; -ён, с чем (книжн.). Взаимно связанный, сопровождаемый чем-н. Переезд сопряжён с затруднениями. II сущ. сопряжённость, -и, ж.

СОПРЯЧЬ, -ягу, -яжёшь, -ягут; -яг, -ягла; -ягй; -ягший; -яжённый (-ён, -ена); -ягши;сое., что (книжн.). Соединить, связать, сочленить одно с другим. С. близкие понятия.II несов. сопрягать, -аю, -аешь. II сущ. сопряжение, -я, ср.

СОПУТСТВОВАТЬ, -твую, -твуешь; несов. 1. кому-чему. Идти вместе с кем-чем-н., сопровождать кого-что-н. С. больному в прогулке (устар.). Сопутствующие товары (нужные для пользования предметами, составляющими основной товар). 2. (1 и 2 л. не употр.), чему. Происходить одновременно с чем-н. (книжн.). Болезни сопутствует жар. II сущ. сопутствие, -я, ср. и со-путствование, -я, ср.

СОР, -а (-у),м. Мелкие сухие отбросы, мелкий мусор. Вымести с. ••• Сор из избы выносить - разглашать неприятности, ссоры, касающиеся только узкого круга лиц. II прил. сорный, -ая, -ое. Сорная куча. В подвале сорт (в знач. сказ.; грязно, много сора).

СОРАЗМЕРИТЬ, -рю, -ришь; -ренный;сое., что с чем. Сделать соразмерным, соответствующим чему-н. С. свои потребности со своими возможностями. II несов. соразмерять, -яю, -яешь. II сущ. соразмерение, -я, ср.

СОРАЗМЕРНЫЙ, -ая, -ое; -рен, -рна. 1. чему и с чем. Соответствующий какой-н. мере, соответственный чему-н. Траты, соразмерные заработку. 2. Правильный в соотношении своих размеров, частей, в своём строений, пропорциональный. Соразмерное сложение. Соразмерная фигура. 3. соразмерно чему, предлог с дат. п. В соответствии с чем-н., соизмеряя с чем-н. Тратить деньги соразмерно доходам. ••• Соразмерно с чем, предлог с те. п. - то же, что соразмерно чему (см. соразмерный в 3 знач.). Поступать соразмерно со своими возможностями. II сущ соразмерность, -и, ж. (к 1 и 2 знач.).

СОРАТНИК, -а, м., кого (высок.). Испытанный, надёжный боевой товарищ, а также вообще товарищ по борьбе, деятельности. II ж. соратница, -ы,

СОРБИТ, -а, м. Пищевой продукт, получаемый из глюкозы и заменяющий собою сахар. Варенье на сорбите. II прил. со-рбитный, -ая, -ое.

СОРБ

СКИЙ, -ая, -ое. То же, что лужицкий. По-сербски, (нареч.).

СОРВАНЕЦ, -нца.л". (разг.). Большой проказник, озорник. Мальчишка растёт сорванцом. II прил. сорванцовский, -ая, -ое.

СОРВАТЬ, -ву, -вёшь; -ал, -ала, -ало;сорванный; сов. 1. кого-что. Рывком отделить, снять, сдёрнуть. С. яблоко. Ветер сорвал шапку. С. крючок с двери. С. одежду с кого-н. 2. что. Нарушить, прекратить что-н., сделав невозможным дальнейшее течение, осуществление. С. график. С. чьи-и. планы. С. урок. 3. что. Получить, добиться чего-н. (обычно нечестно, незаслуженно или против чьей-н. воли) (разг.). С. хороший куш. С. поцелуй. С. аплодисменты (вызвать их; часто ирон.). 4. что на ком-чём. Со словами "гнев", "злоба", "зло", "сердце" и под.: выместить на ком-н. злое чувство (разг.). С. раздражение на домашних. * Сорвать с места или с работы (с учёбы) кого (что) (разг. неодобр.) - заставить уйти, уехать откуда-н., покинуть что-н. Сорвать голос (глотку, горло) - потерять голос от крика, громкого пения. Сорвать .банк - в картёжной игре: выиграть все деньги, находившиеся в банке2. II несов. срывать, -аю, -аешь. II сущ. срывание, -я, ср. (к 1 и 4 знач.) и срыв, -а, м. (ко 2 знач.).

СОРВАТЬСЯ, -вусь, -вёшься; -алея, -алась, -алось и -алось; сое. 1. Оторвавшись, не удержавшись, упасть. Дверь сорвалась с петель. С. с обрыва. 2. Рывком отделиться, освободиться. Собака сорвалась с цепи. 3. (1 и 2 л. не употр.). Резко сместиться, соскользнуть. Топор сорвался и ударил по ноге. 4. (1 и 2 л. не употр.). Неожиданно не удаться (разг.). Задуманное дело сорвалось. 5. Утратить самоконтроль, власть над своими поступками, действиями (разг.). Сорвался и накричал на детей. 6. (1 и 2 л. не употр.). О словах, звуках, о стихийном явлении: появиться сразу, невольно. Сорвались аплодисменты. Сорвалось грубое слово, ругательство. С гор сорвалось эхо. Сорвался ураган, шторм. * Сорваться с места (разг. неодобр.) - быстро и неожиданно пойти, отправиться куда-н. Как с цепи сорвался (разг. неодобр.) - 1) о шумном, буйном поведении, стремительных движениях; 2) о действиях очень рассерженного человека, потерявшего самообладание. С языка сорвалось что у кого (разг.) - сказал нечаянно, не подумав, п несов. срываться, -аюсь, -аешься. II сущ. срыв, -а, м. (к 1, 3 и 4 знач.) и срывание, -я, ср. (к 1 и 3 знач.).

СОРВИГОЛОВА, -ы, вин. -у, мн. -головы, -голов, -головам, м. и ж. (разг.). Отчаянный (во 2 знач.) человек, удалец, а также большой озорник.

СОРГАНИЗОВАТЬ, -СЯ см. организовать, -ся.

СОРГО, нескл., ср. Крупный южный злак с метельчатым соцветием, употр. в пищу, для корма и для технических нужд. II прил. сорговый, -ая, -ое.

СОРЕВНОВАНИЕ, -я, ср. Форма деятель-носта (работы, игры), при к-рой участвующие стремятся превзойти друг друга. Вступить в с. Спортивные соревнования. С. в стрельбе. Соревнования по фигурному катанию.

СОРЕВНОВАТЬСЯ, -нуюсь, -нуешься;несов., с кем. Участвовать в состязании, соревновании. С. в беге. С. в остроумии (перен.: стараться превзойти друг друга в остротах, шутках). II прил. соревновательный, -ая, -ое (спец.).

СОРИГИНАЛЬНИЧАТЬ см. оригинальничать.

СОРИЕНТИРОВАТЬ, -СЯ см. ориентировать, -ся.

СОРИНКА, -и, ж. Маленькая частичка сора. В комнате ни соринки (т. е. очень чисто). Вынуть соринку из глаза.

СОРИТЬ, -рю, -ришь; несов. 1. Бросать сор, загрязнять сором. С. на полу. Не сорить! (запрет). 2. перен., что и чем. Тратить безрассудно что-н. в большом количестве (разг.). С. деньгами. II сое. насорить, -рю, -ришь (к 1 знач.).

СОРНЫЙ, -ая, -ое. 1. см. сор. 2. Дикорастущий, заглушающий культурные посевы. Сорное растение. Сорную траву с поля вон (поел.). 3. Засорённый, неочищенный. Сорное зерно. 4. О нек-рых породах: малоценный (спец.). Сорные сорта. Сорная рыба (мелкая). II сущ. сорность, -и, ж.

СОРНЯК, -а, м. Сорное расйние. Выполоть сорняки. II прил. сорнякбвый, -ая, -ое.

СОРОДИЧ, -а, м. 1. Родственник, родич (во 2 знач.) (устар. и ирон.). 2. Человек, близкий с кем-н. по происхождению, национальной принадлежности, месту рождения. 3. перен. Животное или растение, принадлежащее к одному роду. Домашняя кошка и её дикие сородичи.

СОРОК1, сорока, числит, колич. Число и количество 40. За с. кому-н. (больше сорока лет). Под с. кому-н. (скоро будет сорок лет). II порядк. сороковой, -ая, -бе. ••• Огневыесороковые (высок.) - о годах Великой Отечественной войны (1941-1945 гг.).

СОРОК2, -а,л<. (стар.). 1. Церковный округ, объединяющий сорок церквей. В Москве сорок сороков. 2. Мешок с сорока собольими шкурками (обычно как единица счёта, расчёта). Одарить сорокам на шубу. * Сорок сороков (устар. разг.) - об очень большом количестве чего-н. Рассказал сорок сороков небылиц.

СОРОКА, -и, ж. 1. Птица сем. вороновых с белыми перьями в крыльях. С.-воровка (по свойственной сорокам повадке прятать в своём гнезде блестящие предметы). Трещит как с. (говорит быстро и громко; разг. неодобр.). С. на хвосте принесла (погов. о неизвестно откуда полученных сведениях, непроверенных слухах; неодобр.). Как с. на колу (о том, кто сидит, находится на торчке, а также о неустроенном, неприкаянном человеке; разг.). 2. То же, что трещотка (в 3 знач.) (разг.). * Сорока-белобока, соро-ки-белобоки - народно-поэтическое название сороки. II прил. сорочий, -ья, -ье.

СОРОКА... Первая часть, сложных слов со знач. содержащий сорок единиц чего-н., напр. сорокавёдерный, сорокаградусный, сорокарублёвый.

СОРОКАЛЕТИЕ, -я, ср. 1. Срок в 40 лет. В течение последнего сорокалетия. 2. чего. Годовщина события, бывшего 40 лет тому назад. С. общественной деятельности (сорок лет со времени её начала). 3. кого. Чья-н. сороковая годовщина. Отмечать своё с. (сороковой день рождения). II прил. сорокалетний, -яя, -ее.

СОРОКАЛЕТНИЙ, -яя, -ее. 1. см. сорокалетие. 2. Существующий, просуществовавший, проживший сорок лет.

СОРОКОНОЖКА, -и, ж. То же, что многоножка.

СОРОКОУСТ, -а, м. В православии: церковная служба, молитвы об умершем в течение сорока дней после смерти. Отслужить с. II прил. сорокоустный, -ая, -ое.

СОРОЧКА, -и, ж. То же, что рубашка (в 1 и 3 знач.). Ночная с. Мужская с. II прил. сорочечный, -ая, -ое. Сорочечное полотно.

СОРТ, -а, мн. -а, -6в, м. 1. Категория (во 2 знач.), разряд (в 1 энач.) товара, продукции. Высший с. Первый с. (также перен.: о ком-чём-н. самом хорошем). Второй с. (также перен.: о ком-чём-н. не самом лучшем). Третий с. (также перен.: о ком-чём-н. весьма посредственном, плохом). 2. Разновидность культурных растений, обладающих одинаковыми свойствами и признаками. Ранний с. яблок. II прил. сортовой, -ая, -бе (спец.) и сортный, -ая, -ое (к 1 знач.;спец.).

СОРТАМЕНТ, -а и

СОРТИМЕНТ, -а, м. (спец.). Номенклатура сортов выпускаемых изделий. Сортамент проката. Сортимент лесоматериалов. II прил. сорта-ментный, -ая, -ое и сортимёнтный, -ая, -ое.

СОРТИР, -а, м. (прост.). То же, что уборная (во 2 знач.). II прил. сортирный, -ая, -ое.

СОРТИРОВАТЬ, -рую, -руешь; -ованный;несов., что. Распределять, разбирать по сортам, качеству, размерам, по сходным признакам. С. товар. С. зерно. С. корреспонденцию. II сое. рассортировать, -рую, -руешь; -ованный. II сущ сортировка, -и, ж. II прил. сортировальный, -ая, -ое и сортировочный, -ая, -ое. Сортировальный стол. Сортировальная машина. Сортировочная установка. Сортировочная горка (место на железнодорожных путях, где формируются составы; спец.).

СОРТИРОВКА, -и, ас. 1. см. сортировать. 2. Сортировочная установка, сортировальная машина (разг.).

СОРТИРОВЩИК, -а, м. Работник, производящий сортировку чего-н. II ж. сортировщица, -ы.

СОРТНЫЙ, -ая, -ое (спец.). 1. см. сорт. 2. Высокого сорта- Сортные изделия. II (что. сортность, -и, ж. С. моторных топлив. Повышение сортности семян.

СОРТОВОЙ, -ая, -ое. .1. см. сорт. 2. Относящийся к производству продукции определённых сортов (преимущ. высоких). Сортовое семеноводство. 4- Сортовой стан (спец.) - прокатный стан для производства непустотелых изделий разнообразных сечении. Сортовой прокат (спец.) - продукция, изготовляемая на сортовых станах.

СОСАТЬ, -су, -сёшь; сосанный; несов., что.1. Втягивать в рот губами и языком (жидкое). С. из соски. С. грудь матери (высасывать из неё молоко). С. матку (о животном). 2. Держать во рту, постепенно разминая, размягчая. С. леденец. 3. О насекомых и нек-рых других животных: вбирать в себя (текучее). Пчела сосёт хоботком. С. кровь из кого-н. (также перен.: то же, что пить чью-н. кровь). 4. Держа что-н. во рту, делать втягивающие движения. С. соску. С. лапу. С. папиросу. 5. обычно бвзл. Об ощущении тянущей боли, а также об ощущении голода (разг.). Сосёт (безл.) под ложечкой. Тоска сосёт сердце (перен.). II сущ. сосание, -я, ср. (к 1, 2, 3 и 4 знач.). II прил. сосательный, -ая, -ое (к 1, 2, 3 и 4 знач.;спец.). Сосательные движения.

СОСВАТАТЬ см. сватать.

СОСЕД, -а, мн. -и, -ей, -ям, м. 1. Человек, к-рый живёт вблизи, рядом с кем-н, С. по квартире. Не купи дом, купи соседа (поел.).2. Тот, кто занимает ближайшее к кому-н. место, находится рядом. С. по купе. II ж. соседка, -и. II ласк. соседушка, -и, м. и ж. (к 1 знач., обычно в обращении). II прил. соседский, -ая, -ое (к 1 знач.; разг.).

СОСЕДИТЬ, 1 л. ед. не употр., -ишь; несов., с кем-чем (устар. и прост.). Быть в соседстве. Наши огороды соседят.

СОСЕДНИЙ, -яя, -ее. Расположенный вблизи, рядом с кем-чем-н. С. дом. Соседние страны.

СОСЕДСТВО, -а, ср. Смежность, близость с кем-чем-н. по месту жительства или по месту расположения. Жить по соседству (рядом).

СОСИСКА, -и, ж. Небольшая тонкая колбаска, употр. обычно в варёном виде. II прил. сосисочный, -ая, -ое.

СОСИСОЧНАЯ, -ой, ж. Закусочная, где торгуют горячими сосисками.

СОСКА, -и, ж. 1. Полый мягкий наконечник, через к-рый младенец (или выкармливаемый детёныш) сосёт из бутылки. 2. То же, что пустышка (во 2 знач.). II умелый. сосочка, -и, ж. II прил. сосочный, -ая, -ое.

СОСКОБ, -а, м. То, что соскоблено с чего-н.; место, с к-рого что-н. соскоблено. Диагностический с. II прил. соскобный, -ая, -ое.

СОСКОБЛИТЬ, -облю, -облишь и -облишь; -обленный; сов., что. Скобля, удалить или очистить. С. старую краску со стены. II несов. соскабливать, -аю, -аешь. II сущ. соскабливание, -я, ср.

СОСКОЛЬЗНУТЬ, -ну, -нёшь; сое. Спуститься вниз, упасть, скользнув. Лыжа соскользнула с ноги. II несов. соскальзывать, -аю, -аешь. II сущ. соскальзывание, -я, ср.

СОСКОЧИТЬ, -очу, -бчишь; сов. 1. Спрыгнуть, скачком переместиться вниз. С. с коня. 2. (1 и 2 л. не употр.). Отделившись от чего-н., свалиться (разг.). Дверь соскочила с петель. 3. (1 и 2 л. не употр.), перен., с кого. В нек-рых сочетаниях: исчезнуть сразу, внезапно (под воздействием чего-н. неожиданного) (разг.). Хмель соскочил с кого-н. Гонор соскочит. Хандра соскочила. II несов. соскакивать, -аю, -аешь. II сущ. со-скакивание, -я, ср. и соскок, -а, м. (к 1 знач.; разг.).

СОСКРЕСТИ, -ребу, -ребёшь; -рёб, -ребла; -рёбший; -ребённый (-ён, -ена); -ребя и -рёбши; сов., что. То же, что соскоблить. С. лёд со ступенек. II несов. соскребать, -аю, -аешь.

СОСКУЧИТЬСЯ, -чусь, -чишься; сое. 1. Прийти в тоскливое состояние, почувствовать скуку. С. в одиночестве. С тобой (с ним и т. д.) не соскучишься (о том, кто ведёт себя странно, от кого можно ждать всяких неожиданностей; разг. шутл.). 2. о ком-чём, по кому-чему и (разг.) по ком-чём. Почувствовать тоску из-за отсутствия кого-че-го-н. С. по отиу или по отце. С. породным. С. по работе, по книгам.

СОСЛАГАТЕЛЬНЫЙ, -ая, -ое: сослагательное наклонение - в грамматике: глагольная категория, выражающая возможность действия и оформляющаяся в русском языке сочетанием формы на -л и частицы "бы:>, напр.: пошёл бы, сходил бы.

СОСЛАТЬ, сошлю, сошлёшь; сосланный;сое., кого (что). В наказание принудительно переселить (осуждённого) с места жительства на поселение (в 3 знач.). II "есов. ссылать, -аю, -аешь. II сущ. ссылка, -и, ж. 11 прил. ссылочный, -ая, -ое.

СОСЛАТЬСЯ, сошлюсь, сошлёшься; сов., на кого-что. Указать на кого-что-н. в оправдание чего-н. или в подтверждение чего-н. С. на чьи-н. слова. С. на верные источники. С. на авторитет. II несов. ссылаться, -аюсь, -аешься. II сущ. ссылка, -и, ас. II прил. ссылочный, -ая, -ое.

СОСЛЕПА и

СОСЛЕПУ, нареч. (разг.). По близорукости, по слепоте. С. не узнал гостя.

СОСЛОВИЕ, -я, ср. 1. Сложившаяся на основе феодальных отношений общественная группа со своими наследственными правами и обязанностями, закреплёнными обычаями или законами. Податные сословия (в России до середины 19 в.: крестьяне, мещане). Привилегированные сословия (дворянство, духовенство, в нек-рых странах гильдейское купечество). 2. В дореволюционной России: группа лиц, объединённых профессиональными интересами. Чиновничье с. 3. Группа, разряд лиц, объединённых по какому-н. признаку (разг. шутл.). Знаю я ваше женское с. П прил. сословный, -ая, -ое (к 1 и 2 знач.). Сословные интересы.

СОСЛУЖИВЕЦ, -вца, м. Человек, к-рый служит вместе с кем-н., работает с кем-н. в одном учреждении. Мы с ним сослуживцы. Бывшие сослуживцы. 11 прил. сослуживица, -ы.

СОСЛУЖИТЬ, -ужу, -ужишь; сое.; сослужить службу кому (устар. и разг.) - 1) оказать услугу. Сослужить службу старому другу; 2) принести пользу. Старые вещи ещё сослужат свою службу.

СОСНА, -ы, мн. сосны, сосен, соснам, ж. Вечнозелёное хвойное дерево (реже - стелющийся кустарник) с длинными иглами и округлыми шишками. Сибирская с. (то же, что сибирский кедр). * В трёх соснах заблудиться (разг. неодобр.)-- не суметь найти выхода в простом, несложном положении. II уменьш. сосенка, -и, ж. II унич. сосёнка, -и, ж. II прил. сосновый, -ая, -ое. Семейство сосновых (сущ.).

СОСНУТЬ, -ну, -нёшь; сое. (разг.). Поспать немного. С. часок.

СОСНЯК, -а, м., собор. Сосновый лес.

СОСОК, -ска, м. Выступающая в виде шишечки, трубочки наружная часть молочной железы, на конце которой открываются молочные протоки. Сосать молоко из сосков. Недоразвитые соски (у мужчин). II уменьш. сосочек, -чка, м. II прил. сосочный, -ая, -ое и сосковый, -ая, -ое.

СОСОЧЕК, -чка,л<. 1. см. сосок. 2. Небольшой вырост на поверхности кожи, слизистой оболочки, на растении (спец.). II прил. сосбчковый, -ая, -ое.

СОСРЕДОТОЧЕННЫЙ, -ая, -ое; -ен. 1. Направленный из разных пунктов в одно место. С. удар авиации. 2. Напряжённый, устремлённый на что-н. одно. Сосредоточенное внимание. Заниматься сосредоточенно (нареч.). II сущ. сосредоточенность, -и, ж.

СОСРЕДОТОЧИТЬ, -чу, -чишь; -ченный;сое. 1. кого-что. Собрав, соединить в одном месте. С. отряды у переправы. 2. что. Направить, напрячь, устремляя на что-н. одно. С. мысли. С. внимание на чём-н. II несов. сосредоточивать, -аю, -аешь. II сущ. сосредоточение, -я, ср.

СОСРЕДОТОЧИТЬСЯ, -чусь, -чишься;сое. 1. (1 и 2 л. ед. не употр.). Собравшись, соединиться в одном месте. Войска сосредоточились у границы. 2. Устремить на что-н. одно свои мысли, ум, внимание. С. на работе. II несое. сосредоточиваться, -аюсь, -аешься. II суш,, сосредоточение, -я, ср.

СОСТАВ, -а, м. 1. чего. Совокупность людей, предметов, образующих какое-н. целое. Входить в с. президиума. Личный с. С. исполнителей. Офицерский с. армии. 2. Продукт смеси, соединения чего-н. Лекарственный с. Химический с. 3. Сцепленные друг с другом железнодорожные вагоны, поезд. Тяжеловесный с. Подать с. на станцию. С. пойдёт в депо. * В составе кого-чего, предлог с род. п. - 1) то же, что из (в 7 знач.). Комиссия в составе пяти человек;2) внутри какого-н. множества. Находиться в составе делегатов. Состав преступления (спец.) - совокупность установленных законом признаков, характеризующих то или иное деяние, преступление.

СОСТАВИТЕЛЬ, -я, м. Человек, к-рый составляет, формирует что-н. С. хрестоматии. С. поездов (работник, формирующий поездные составы). \\ж. составительница, -ы. \\прил. составительский, -ая, -ое.

СОСТАВИТЬ, -влю, -вишь; -вленный; сое., что. 1. Собрав, соединив, объединив что-н., образовать нечто целое. С. текст, сборник, задачник. С. список участников. С. хор. С. большую библиотеку. С. зелёную краску из жёлтой и синей. 2. Приставив, поставив рядом, соединить. С. две лестницы. С. столы. 3. Поставить где-н., поместить где-н. (многое). С. посуду на полку. 4. Переставить сверху вниз. С. книги с полки. 5. (1 и 2 л. не употр.). Образовать собой (какое-н. количество, целое). Расход составит сто рублей, б. Создать путём наблюдений, заключений (какое-н. мнение). С. определённое мнение. С. себе представление о чём-н. 7. Создать, устроить что-н. (книжн.). С. чьё-н. счастье. Это не составит большого труда. 8. обычно со словом"себе". Постепенно достичь, добиться че-го-н. (книжн.). С. себе имя, карьеру^ состояние. II несов. составлять, -яю, -яешь. \ II сущ. составление, -я, ср. (к 1, 2, 3, 4 и 6 знач.).

СОСТАВИТЬСЯ (-влюсь, -виться, 1 и 2 л. не упогр.), -вится; сов. (книжн.). 1. О ка-ком-н. целом: соединившись, собравшись, образоваться. Составилась большая библиотека. Составился хороший хор. Составился целый капитал. 2. О мнении, впечатлении: создаться, возникнуть. Составилось благоприятное мнение. II неЬое. составляться (-яюсь, -яешься, 1 и 2 л. не употр.), -яе-тся. II сущ. составление, -я, ср. (ко 2 знач.).

СОСТАВНОЙ, -ая, -бе. 1. Составленный из нескольких частей. Составная лестница. 2. Входящий в состав чего-н. Составная часть смеси.

СОСТАРИТЬ, -СЯ см. старить, -ся.

СОСТОЯНИЕ, -я, ср. 1. см. состоять. 2. Положение, внешние или внутренние обстоятельства, в к-рых находится кто-что-н. В состоянии войны. С. погоды. С. здоровья. В состоянии покоя. 3. Физическое самочувствие, а также расположение духа, настроение. Больной в тяжёлом состоянии. Обморочное с. Находиться в состоянии восторга. 4. Звание, социальное положение (устар,). Купеческое с. Лишение прав состояния. 5. Имущество, собственность. Ваша библиотека - целое с. Нажить с. Человек с состоянием. * В состоянии с неопр. - о возможности делать что-н. Сейчас я не в состоянии читать.

СОСТОЯТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Богатый, обеспеченный. С. человек. 2. Доказательный, обоснованный (книжн.). С. довод. II сущ. состоятельность, -и, ж.

СОСТОЯТЬ, ою, -оишь; несов. 1. (1 и 2 л. ед. не употр.), из кого-чего. Иметь кого-что-н. в своём составе. Роман состоит из двух частей. Бригада состоит из пяти человек. 2. (1 и 2 л. не употр,), в чём. Иметь содержанием, сутью что-н. В чем состоят его обязанности? 3. кем-чем, в ком-чём. Пребывать, находиться (в качестве кого-н. или где-н., в составе кого-чего-н.). С. заведующим (в должности, в качестве заведующего). С. при командире. С. на чьём-н. иждивении. С. в запасе. С. в учениках. 11 сущ. состояние, -я, ср. (к 3 знач.; устар.).

СОСТОЯТЬСЯ, -оюсь, -оишься; сое. 1. (1 и 2 л. не употр.). Произойти, осуществиться. Спектакль не состоится. 2. Стать кем-н. полноценным, оправдать возлагавшиеся надежды. Как поэт он не состоялся.

СОСТРАДАНИЕ, -я, ср. Жалость, сочувствие, вызываемые чьим-н. несчастьем, горем. С. к сиротам. Сделать что-н. из сострадания.

СОСТРАДАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Склонный к состраданию, исполненный сострадания. С. взгляд. II сущ. сострадательность, -и, ж.

СОСТРИТЬ см. острить2.

СОСТРИЧЬ, -игу, -ижёшь, -игут; -иг, -игла; -игй; -йгший; -иженный; -игши; сое., что. Стрижкой снять. С. шерсть с овец. С. волосы. II несов. состригать, -аю, -аешь.

СОСТРОГАТЬ, -аю, -аешь; -оганный и

СО-СТРУГАТЬ, -аю, -аешь; -уганный; сое., что. Строгая, удалить, счистить. С. рубанком верхний слой доски. II несов. сострагивать, -аю, -аешь и состругивать, -аю, -аешь.

СОСТРОИТЬ см. строить1.

СОСТРЯПАТЬ см. стряпать.

СОСТЫКОВАТЬ, -кую, -куешь; -ованный;сое., что. 1. То же, что стыковать. 2. перен. Соединить, согласовать (разг.). II несов. состыковывать, -аю, -аешь. II сущ. состыкбв-ка, -и, ж. II прил. состыкбвочный, -ая, -ое (к 1 знач.).

СОСТЫКОВАТЬСЯ, -куюсь, -куешься;сое. 1. То же, что стыковаться. 2. первн. Соединиться, сочетаться друг с другом (разг.). II сущ. состыкбвка, -и, ж. II прил. состыкбвочный, -ая, -ое (к 1 знач.).

СОСТЯЗАНИЕ, -я, ср. 1. ом. состязаться. 2. Спортивное соревнование за первенство. С. пловцов. С. в беге. Конькобежные состязания. 2. Вообще соревнование в чём-н. С. в остроумии. II прил. состязательный, -ая, -ое.

СОСТЯЗАТЬСЯ, -аюсь, -аешься; несов., с кем в чём. 1. Стремиться превзойти кого-н. в чём-н. С. в красноречии. 2. Соревноваться (в 1 знач.), участвовать в состязании. С. в плавании. II сущ. состязание, -я, ср. II прил. состязательный, -ая, -ое (спец.). С. судебный процесс (такой, при к-ром обе стороны имеют равные активные процессуальные права при исключительных полномочиях суда).

СОСУД, -а, м. 1. Вместилище для жидких и сыпучих тел. Стеклянный с. 2. Трубчатый орган (в животных или растительных организмах), по к-рому движется жидкое вещество. Кровеносные сосуды. Лимфатические сосуды. II прил. сосудистый, -ая, -ое (ко 2 знач.; спец.). С. шов (накладываемый на стенку сосуда). С. протез (искусственный сосуд). Сосудистая хирургия.

СОСУДО... Первая часть сложных слов со знач. относящийся к сосудам (во 2 знач.), напр. сосудорасширяющий, сосудосуживающий, сосудорасширитель, сосудосужи-ватель.

СОСУЛЬКА, -и, ж. Обледеневшая при стоке жидкость в виде удлинённого конуса. С крыши свисают ледяные сосульки. Как с. ксто-м. (очень замерз; разг.). Волосы свисают сосульками (слипшимися прядями).

СОСУН, -а, м. Ребёнок грудного возраста, а также вообще детёныш млекопитающего, ещё сосущий матку. Жеребёнок-с. II умвньш. сосунок, -нка, м. II прил. со- сункбвый, -ая, -ое.

СОСУЩЕСТВОВАТЬ, -твую, -твуешь;кесов. (книжн.). Существовать одновременно или совместно с кем-чем-н. Сосуществующие явления. II сущ. сосуществование, -я, ср. Мирное с. государств.

СОСЦЫ, -бв, ед. -сёц, -сца, м. То же, что соски (у животных; по отношению к человеку устар.). II прил. сосцбвый, -ая, -ое (спец.).

СОСЧИТАТЬ, -СЯ см. считать, -ся.

СОТВОРИТЬ см. творить1.

СОТВОРИТЬСЯ см. твориться.

СОТЕЙНИК, -а, м. Сковородка с высоки- ми прямыми боками.

СОТЕННЫЙ см. сотня.

СОТКА, -и, ж. (разг.). 1. Единица земельной площади, равная одной сотой части гектара. Огород в 5 соток. 2. Сотая часть какои-н. меры, а также предмет, вмещающий такую часть (устар.). С. водки (сотая часть ведра). II прил. сотковый, -ая, -ое.

СОТКАТЬ см. ткать.

СОТНИК, -а, м. 1. В старину: командир сотни (во 2 знач.). Стрелецкий с. 2. В царской армии: казачий офицерский чин, равный поручику, а также лицо, имеющее этот чин. II прил. сбтницкий, -ая, -ое и сбтам-чий, -ья, -ье.

СОТНЯ, -и, род. мн. -тен, ж. 1. Сто каких-н. единиц, предметов. Продажа яиц сотнями. Истратил две сотни рублей. Сотни людей(очень много). 2. Войсковое подразделение, состоявшее первонач. из ста человек. Стрелецкая с. Казачья с. (подразделение, соответствовавшее эскадрону). 3. Сто рублей (прост.). Заплатил две сотни. II уменьш. сотенка, -и, ж. (к 1 знач.). II прил. сотенный, -ая, -ое. Сотенные весы (на к-рых взвешиваемый предмет уравновешивается во сто раз более лёгкой гирей;спец.). С. командир. Сотенная бумажка (сто рублей; разг.). Заплатил две сотенных (сущ.; прост.).

СОТОВАРИЩ, -а, м. (устар.). Товарищ в каком-н. деле.

СОТОВЫЙ, -ая, -ое. 1. см. соты. 2. Относящийся к связи, действующей на основе радиопередатчиков, симметрически расположенных на разных участках территории в виде системы ячеек ("сот"). Сотовая связь. С. телефон.

СОТРУДНИК, -а, м. 1. Человек, к-рый работает вместе с кем-н., помощник. Выпол-нитъ работу без сотрудников. 2. В нек-рых названиях: работник, а также вообще служащий. Научный с. С. газеты. Литературный с. (в редакции). II ж. сотрудница, -ы. II прил. сотруднический, -ая, -ое.

СОТРУДНИЧАТЬ, -аю, -аешь; несов. 1. с кем. Работать, действовать вместе, принимать участие в общем деле. 2. Быть сотрудником (во 2 знач.). С. в газете. I! сущ. сотрудничество, -а, ср. Полезное с.

СОТРЯСТИ, -су, -сёшь; -яс, -ясла; -ясший; -ясённый (-ён, -ена); -ясши; сое., что. То же, что потрясти (в 3 знач.). Взрыв сотряс воздух. II несов. сотрясать, -аю, -аешь. II сущ. сотрясение, -я, ср.

СОТРЯСТИСЬ, -ясусь, -ясёшься; -ясся, -яслась; -ясшийся; -ясшись; сое. То же, что содрогнуться (в 1 знач.). Земля сотряслась от взрыва. II "есое. сотрясаться, -аюсь, -аешься. II сущ. сотрясение, -я, ср. С. мозга (закрытая травма головного мозга).

СОТСКИЙ, -ото, м. В царской России:крестьянин, выбиравшийся сельским сходом для выполнения общественных обязанностей, надзора за порядком.

СОТЫ, -ов, ед. сот, -а, м. У пчёл, ос: симметрически расположенные ряды шестигранных ячеек для хранения мёда и кладки яиц. Рамка с сотами (в пчелином улье). Мёд в сотах. II прил. сотовый, -ая, -ое. С. мёд (находящийся в сотах).

СОТЫЙ, -ая, -ое. 1. см. сто. 2. сотая, -ой. Получаемый делением на сто. Сотая часть. И сотой доли нет чего-н. у кого-н. (перен.: совершенно нет). Одна сотая (сущ.).

СОУМЫШЛЕННИК. -а, м. (книжн.). Сообщник в преступном замысле. Назвать соумышленников. II ж. соумышленница, -ы.

СОУС, -а (-у), м. Жидкая приправа, подливка к кушанью. Томатный с. Рыба под соусом. Под другим соусом (также перен.: в ином виде, в другой форме; разг. неодобр.). II прил. соусный, -ая, -ое.

СОУСНИК, -а, м. и

СОУСНИЦА, -ы, ж. Предмет столовой посуды с широким носиком для соуса, подливки.

СОУЧАСТИЕ, -я, ср. (офиц.). Совместное участие в чём-н. (обычно неблаговидном). С. в преступлении.

СОУЧАСТНИК, -а, м. (офиц.). Человек, к-рый участвует вместе с кем-н. в совершении чего-н. (обычно неблаговидного). С. преступления или е преступлении. II ж. соучастница, -ы.

СОУЧЕНИК, -а, м. Человек, к-рый учится или учился где-н. вместе с кем-н. Мой с. Мы с ним соученики. II ж. соученица, -ы.

СОФА, -ы, мя. софы, соф, софам, ж. Низ-1 кий широкий диван. I

СОФИЗМ, -а, м. (книжн.). Формально ка-<кущееся правильным, но по существу ложное умозаключение, основанное на преднамеренно неправильном подборе исходных положении. II прил. софистический, -ая,-ое. •

СОФИСТ, -а, м. (книжя.). Человек, к-рый в своих рассуждениях прибегает к софизмам. II ж. софйстка, -и. II прил. со-фйстский, -ая, -ое.

СОФИСТИКА, -и, ж. (книжн.). Софистический способ рассуждений.

СОФИТ, -а, м. (спец.). Светильник рассеянного света, освещающий сцену спереди и сверху. II прил. софитный, -ая, -ое.

СОХА, -и, мн. сохи, сох, сохам, ж. 1. Примитивное сельскохозяйственное орудие для вспашки земли. 2. В старину на Руси:мера земли, являвшаяся единицей налогового обложения. * От сохи (разг.) - о том, кто вошёл в круг интеллигенции непосредственно из среды простых тружеников, крестьян. II уменью, сошка, -и, ж. (к 1 знач.). Один с сошкой, а семеро с ложкой (поел. о тех, кто пользуется плодами чужого труда). II прил. сошный, -ая, -ое.

СОХАТЫЙ, -ая, -ое; -ат. (обл.). 1. С ветвистыми рогами. С. олень. 2. сохатый, -ого, м. То же, что лось.

СОХЛЫЙ, -ая, -ое. Засохший, высохший. Сохлая трава.

СОХНУТЬ, -ну, -нешь; сох и сохнул, сохла;сохший; несов. 1. Становиться сухим, теряя влагу. Бельё сохнет. Губы сохнут (пересыхают). 2. То же, что вянуть. Цветы сохнут. 3. Становиться чахлым, болезненно худеть (прост.). С. от тоски. 4. по кому или по ком. Страдать от любви к кому-н. (прост.). Все видят, как она по нему сохнет. II сое. высохнуть, -ну, -нешь; -охший (к 1 и 3 знач.) и засохнуть, -ну, -нешь; -бхший (ко 2 знач.).

СОХРАНИТЬ, -ню, -нйшь; -нённый (-ён, -ена); сов. 1. кого-что. Сберечь, не дать кому-чему-н. пропасть, утратиться или потерпеть ущерб. С. имущество. С. здоровье. С. продукты от плесени. С. воспоминание (перен.: не забыть). 2. что. Не утратить, оставить в силе, в действии. С. следы былой красоты. Платок сохранил запах духов. С. за собой право выбора. 3. что. Не нарушить чего-н. С. верность присяге. С. спокойствие. II несов. сохранять, -яю, -яешь. II сущ. сохранение, -я, ср. II прил. сохранный, -ая, -ое (к 1 знач.; устар.). Сохранная расписка.

СОХРАНИТЬСЯ, -нюсь, -нишься; сов. 1. (1 и 2 л. неулотр.). Сберечься, уцелеть, остаться неповреждённым, нерастраченным. Старинное здание хорошо сохранилось. Здоровье сохранилось. Запасы сохранились. Сбережения сохранились. 2. (1 и 2 л. не употр.). Не исчезнуть, остаться в силе. Хорошие обычаи сохранились. Сохранились все права. 3. Сохранить свои силы, моложавую внешность (разг.). Старик хорошо сохранился. II несов. сохраняться, -яюсь, -яешься. II сущ. сохранение, -я, ср. (к 1 и 2 знач.).

СОХРАННЫЙ, -ая, -ое; -анен, -анна. 1. см. сохранить. 2. Такой, где можно надёжно сохранить что-н. Спрятать в сохранном месте. 3. полк. ф. Обеспечивающий целость, отсутствие повреждений. Сохранная доставка грузов. Вещи доставлены сохранно (нареч.). II сущ. сохранность, -и, ж. (к 3 знач.). В полной сохранности.

СОХРАНЯТЬ, -яю, -яешь; несов. 1. еж. сохранить. 2. что. Имея у себя, содержать (в 3 знач.). С. книги в порядке.

СОХРАНЯТЬСЯ, -яюсь, -яешься; несов. 1. см. сохраниться. 2. (1 и 2 л. не употр.). То же, что содержаться (во 2 знач.). Книги сохраняются в порядке.

СОЦ... Первая часть сложных слов со знач.:1) социалистический, напр. соцобязательство, соцсоревнование, соцстраны; 2) социальный, напр. сои/обеспечение, соцстрах, соцбытсектор (в профкоме: социально-бытовой сектор).

СОЦВЕТИЕ, -я, ср. Верхняя часть стебля со сближенными цветками и видоизменёнными листьями. Простое с. Сложное с.

СОЦИАЛ-... Первая часть сложных слов со знач. социал-демократический, напр. социал-демократ, социал-реформизм.

СОЦИАЛ-ДЕМОКРАТ, -а, л<. Член социал-демократической партии.

СОЦИАЛ-ДЕМОКРАТИЯ, -и, ж. Возникшее в конце 19 в. идейно-политическое течение, первоначально ставившее своей целью революционную борьбу, позднее перешедшее к политике реформ и сейчас объединяющее левые силы в их стремлении к социально-экономическим преобразованиям, в их борьбе за мир и международную безопасность. II прил. социал-демократический, -ая, ое.

СОЦИАЛИЗМ, -а, м. Социальный строй, в к-ром основой производственных отношений является общественная собственность на средства производства и провозглашаются принципы социальной справедливости, свободы и равенства. Утопический с. (восходящее к "Утопии" Т. Мора учение об идеальном переустройстве общества на основе общности имущества, равенства всех людей, обязательности труда, стирания различий между городом и деревней, умственным и физическим трудом). Христианский с. (в 19 в.: направление общественной мысли, стремящееся придать христианской религии социалистическую окраску и частично смыкающееся с социальными доктринами современного католи- цизма). II прил. социалистический, -ая, -ое. С. реализм (провозглашённый в 30-ые годы 20 в. как единственно отвечающий интересам социализма метод в литературе и искусстве, требующий оптимистического изображения действительности в духе коммунистической идеологии).

СОЦИАЛИСТ, -а, м. Член социалистической (во 2 знач.) партии. Левые социалис-тыЛравые социалисты. Социалисты-революционеры (эсеры). II ж. социалистка, -и.

СОЦИАЛИСТИЧЕСКИЙ, -ая, -ое. 1. см. социализм. 2. Относящийся к социал-демократии. С. интернационал.

СОЦИАЛИСТ-РЕВОЛЮЦИОНЕР, социалиста-революционера, м. Член демократической партии, образовавшейся в России на основе народнических групп (сокращённо "эсер").

СОЦИАЛЬНЫЙ, -ая, -ое. 1. см. социум. 2. Общественный, относящийся к жизни людей и их отношениям в обществе. Социальная среда. Социальное положение. Социально (нареч.) опасен. Социальное обеспечение (государственная система материального обеспечения граждан в старости, а также в случае болезни или нетрудоспособности). Социальная сфера.

СОЦИО... Первая часть сложных слов со знач. относящийся к обществу, к наукам об обществе, напр. социопсихология, социолингвистика.

СОЦИОЛОГ, -а, м. Специалист по социологии.

СОЦИОЛОГИЯ, -и,дс. Наука о закономерностях развития и функционирования общества. С. города. С. семьи. II прил. социологический, -ая, -ое. Социологические исследования.

СОЦИУМ, -а, м. (книжн.). То же, что общество. \\прил. социальный, -ая, -ое. С. переворот. Социальное законодательство. Социальная революция.

СОЦКУЛЬТБЫТ, -а, м. Сокращение: социальная культурно-бытовая сфера. Объекты соцкультбыта (все объекты, учреждения, относящиеся к этой сфере). П прил. соцкультбытовский, -ая, -ое (разг.).

СОЦСТРАХ, -а, м. 1. Сокращение: социальное страхование. Органы соцстраха. 2. Учреждение, ведающее социальным страхованием. Агент соцстраха. II прил. соцстраховский, -ая, -ое (разг.). Соцстраховская путёвка в дом отдыха.

СОЧЕЛЬНИК, -а, м. Канун церковного праздника Рождества, а также Крещения. Церковная служба в сочельник.

СОЧЕНЬ, -чня, м. Сложенная в форме пирожка лепёшка с начинкой. Сочни с творогом. II прил. сбчневый, -ая, -ое.

СОЧЕТАНИЕ, -я, ср. 1. см. сочетать, -ся. 2. Соединение, расположение чего-н., образующее единство, целое. С. звуков. Красивое с. цветов. * В сочетании с кем-чем, в знач. предлога с те. п. - вместе, рядом с кем-чем-н. Талант в сочетании с работоспособностью.

СОЧЕТАТЬ, -аю, -аешь; сов. и несов., что с чем. Сделать (делать) существующим вместе, одно наряду с другим в каком-н. единстве, согласовании. С. теорию с практикой. II сущ. сочетание, -я, ср.

СОЧЕТАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; сов. и несов. 1. Стать (становиться) совместно существующим в каком-н. единстве, согласовании. В юноше сочетаются талант певца и музыканта. 2. несов. Соответствовать чему-н., гармонировать. Эти цвета хорошо сочетаются.* Сочетаться браком (устар.) - жениться. II сущ. сочетание, -я, ср. II прил. сочетательный, -ая, -ое (к 1 знач.; спец.).

СОЧИНЕНИЕ, -я, ср.1.см. сочинить. 2. То, что сочинено, художественное, научное произведение. Собрание сочинений Маяковского. Музыкальное с. 3. Вид письменной школьной работы - изложение своих мыслей, знании на заданную тему. Классное с. Домашнее с. 4. В грамматике: соединение нескольких словоформ или простых предложений по способу сочинительной связи. С. и подчинение предложений.

СОЧИНИТЕЛЬ, -я, м. 1. То же, что писатель (устар.). 2. Выдумщик, лгун, придумщик (разг.). II ж. сочинительница, -ы. II прил. сочинительский, -ая, -ое (к 1 знач.).

СОЧИНИТЕЛЬСТВО, -а, ср. 1. Невысокое по качеству литературное творчество, писание. 2. Придумывание, выдумывание чего-н. неправдоподобного (разг.).

СОЧИНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сое. 1. что. Создать какое-н. литературное или музыкальное произведение. С. пьесу. С. стихотворение. 2. что. Составить, написать какой-н. текст (разг.). Сочинили трогательную телеграмму. 3. с союзами "что", "будто. Выдумать, придумать (во 2 знач.); солгать (разг.). Сочинил, что егоотпустили с уроков. 4. что. В грамматике:соединить (словоформы или предложения) на основе грамматической равноправности. Предложения сочинены посредством союза "и". II несов. сочинять, -яю, -яешь. II сущ. сочинение, -я, ср. (к 1 и 2 знач.). II прил. сочинительный, -ая, -ое (к 4 знач.). С. союз. Сочинительная связь.

СОЧИТЬ (-чу, -чишь, 1 и 2 л. не употр.), -чиг, несов., что. Испускать, выделять из себя по капле (жидкость). Рана сочит \ кровь.

СОЧИТЬСЯ (-чусь, -чишься^ 1 и 2 л. не употр.), -чится; несов. 1. Течь по капле из чего-н. Смола сочится. Кровь сочится из раны. 2. чем. Испускать из себя (жидкость) по капле. Рана сочится кровью. Берёза сочится соком.

СОЧЛЕНЕНИЕ, -я, ср. 1. см. сочленить. 2. То, что сочленено, предмет из сочленённых частей (книжн.). Суставы - подвижные сочленения.

СОЧЛЕНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., что (книжн.). Соединить, составить вместе. С. части конструкции. II несов. сочленять, -яю, -яешь. II сущ. сочленение, -я, ср.

СОЧНИК, -а. м. То же, что сочень.

СОЧНЫЙ, -ая, -ое; -чен, -чна, -чно, -чны и -чны. 1. Обильный соком. Сочное яблоко. Сочная трава. Сочные корма (с повышенным содержанием влаги). 2. перен. Яркий, свежий. Сочные краски. Сочная зелень лугов. Сочные губы. 3. перен. Звучный и мелодичный. С. голос. 4. перен. О речи: меткий, выразительный (разг.). Сочное выражение. С. юмор. II сущ. сочность, -и, ж.

СОЧУВСТВЕННЫЙ, -ая, -ое; -вен, -венна. Выражающий, заключающий в себе сочувствие. С. отзыв. Сочувственное отношение. Сочувственно (нареч.) улыбнуться. II сущ. сочувственность, -и, ж.

СОЧУВСТВИЕ, -я, ср. 1. Отзывчивое, участливое отношение к переживаниям, несчастью других. С. чужому горю. 2. Одобрительное, благожелательное отношение. Его поддерживало с. сына.

СОЧУВСТВОВАТЬ, -твую, -твуешь;несов., кому-чему. Относиться к кому-че-му-н. сочувственно. С. чужому горю. С.чье-му-н. мнению.

СОШЕСТВИЕ см. сойти.

СОШКА, -и, ж. 1. см. соха. 2. обычно мн. Подставка для ружья, пулемёта при стрельбе с упора. Пулемет на сотке.*Мелкая сошка (разг.) - о незначительном, невяиятельном человеке.

СОШНИК, -й,м. 1. Часть сельскохозяйственного орудия - острый наконечник, подрезающий пласт земли, проводящий в почве бороздки. С. сохи, плуга (лемех). С. сеялки, посадочной машины (устройство для образования в почве бороздки и заделки семян). 2. Широкая стальная пластина, прикреплённая к хоботу лафета, к-рая, упираясь в землю, препятствует откату орудия после выстрела. II прил. сошниковый, -ая, -ое.

СОШНЫЙ см. соха.

СОЩУРИТЬ, -СЯ см. щурить, -ся.

СОЮ31, -а, м. 1. Тесное единение, связь классов, групп, отдельных лиц. С. демократических сил. 2. Объединение, соглашение для каких-н. совместных целей. Военный с. Заключить с. 3. Государственное объединение. Австралийский с. С. кантонов (в Швейцарии до 1848 г.). 4. Общественное объединение, организация. Профессиональный с. С. писателей. II прил. союзный, -ая, -ое.

СОЮ32, -а, м. В грамматике: служебное слово, соединяющее предложения и словоформы внутри предложения. Двухместный с. (союз, состоящий из двух позицион-но разобщённых служебных единиц, совместно выполняющих служебную функцию). II прил. союзный, -ая, -ое. Союзная связь. Союзное слово (местоимение, способное быть связующим средством при подчинении предложений, напр., как, какой, что, чей, куда, когда и др. ).

СОЮЗКА, -и,яс. (спец.). Кожаная нашивка на носок и подъём сапога, а также передняя часть заготовки обуви.

СОЮЗНИК, -а, м. 1. Тот, кто находится в союзе (в 1 и 2 знач.), в тесном единении с кем-н.. Верный, надёжный с. 2. Государство, заключившее военный союз с кем-н. Армии союзников. II ж. союзница, -ы (к 1 знач.). II прил. союзнический, -ая, -ое.

СОЯ, -и, ж. Бобовое растение, семена к-рого используются в пищевой промышленности и в технике. С. обыкновенная, дикорастущая. II прил. соевый, -ая, -ое. Соевая мука. Соевые конфеты (с соевой мукой).

СПАГЕТТИ, мн., нескл. Изделие из пше- \ ничной муки в виде длинных нитей, отвариваемых целиком. Итальянские с. С. с тёртым, сыром, с томатным соусом (блюдо).

СПАД, -а, м. 1. см. спасть. 2. Ослабление хозяйственной деятельности или общественной активности. Экономический с. Политический с.

СПАДАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; несов. 1. см. спасть. 2. Плавно опускаться вниз, ниспадать. Пряди волос спадают на плечи. Складки одежды спадают до земли.

СПАЗМ, -а, м. и

СПАЗМА, -ы, ж. Судорога, судорожное сжатие, сокращение мышц конечностей или мышечной стенки полого органа. Спазмы в горле. С. сосудов. II прил. спазматический, -ая, -ое и спастический, -ая, -ое.

СПАИВАТЬ1 см. споить.

СПАИВАТЬ2 , -СЯ см. спаять, -ся.

СПАЙКА, -и, ж. 1. см. спаять, -ся. 2. Врождённое или возникшее после болезни, травмы сращение соседних органов или оболочек, выстилающих внутренние полости тела. Спайки плевры. 3. перен; ед. Тесная связь, единение людей (разг.). Рабочая с. II прил. спаечный, -ая, -ое (ко 2 знач.).

СПАЛИТЬ см. палить.

СПАЛЬНАЯ, -ой, нс. (устар.). То же, что спальня (в 1 знач.).

СПАЛЬНИК1, -а, м. В средневековой России: придворный слуга, состоявший при великом князе, царе для личных услуг.

СПАЛЬНИК2, -а, м. (разг.). То же, что спальный мешок.

СПАЛЬНЯ, -и,род.мн. -лен, ж. 1. Комната, предназначенная для спанья. Детская с. 2. Комплект мебели для такой комнаты. С. красного дерева. II уменьш. спаленка, -и, ж. (к 1 знач.).

СПАНИЕЛЬ [ыэ], -я,м. Порода охотничьих собак.

СПАРАШЮТИРОВАТЬ см. парашютировать.

СПАРЖА, -и, ж. Травянистое растение сем. лилейных с тонкими чешуйчатыми листьями, толстые беловатые молодые побеги к-рого, выросшие под землей, употребляются в пищу. II прил. спаржевый, -ая, -ое.

СПАСИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Несущий спасение. Спасительное средст-

СПАРИТЬ, -рю, -ришь; -ренный; сое. 1. кого-что. Соединить в пару, вместе с кем-чем-н. С. трубы. Спаренная езда (на транспорте: такая, при к-рой две обслуживающие бригады последовательно сменяют одна другую). Спаренные телефоны (два аппарата с разными номерами, включённые в одну абонентскую сеть). 2. кого (что). То же, что случить. II несов. спаривать, -аю, -аешь. II сущ. спаривание, -я, ср.

СПАРИТЬСЯ, -рюсь, -ришься; сое. 1. скем-чем. Соединиться в пару, вместе с кем-чем-н. 2. (1 и 2 л. не употр.). О животных:совершить половой акт, осуществить случку. П несов. спариваться, -аюсь, -аешься. II сущ. спаривание, -я, ср.

СПАРТАКИАДА, -ы, ж. Массовое соревнование по различным видам спорта. Летняя с. Зимняя с. II прил. спартакиадный, -ая,-ое.

СПАРТАНЕЦ, -нца, м. Закаляющий себя в лишениях человек, довольствующийся в жизни самым необходимым. II ж. спартанка, -и. II прил. спартанский, -ая, -ое. С. образ жизни.

СПАРХИВАТЬ см. спорхнуть.

СПАРЫВАТЬ см. спороть.

СПАС1, -а, л". (С прописное). Название трёх летних праздников, посвящённых Иисусу Христу ^Спасителю). Медовый Спас. Яблочный Спас. Спас Нерукотворного образа (в память о перенесении в Константинополь холста с отпечатлевшимся на нём ликом Иисуса Христа).

СПАС2, -а (-у), м.: спасу нет (прост.) - 1) от кого-чего, не избавиться, не спастись от кого-чего-н. Спасу нет от комаров; 2) об очень сильном проявлении чего-н. Спасу нет, как жарко.

СПАСАТЕЛЬ, -я, м. 1. Специалист по спасательным работам. 2. Спасательное судно. II прил. спасателыжий, -ая, -ое (к 1 знач.).

СПАСЕНИЕ, -я, ср. 1. см. спасти, -сь. 2. Избавление от опасности, несчастья. С. пришло неожиданно. Ложь во с. (оправданная необходимостью, с благой целью; книжн.).* Спасенья нет от кого-чего (разг. неодобр.) - о том, кого (чего) очень много;некуда деваться от кого-чего-н. Спасенья нет от курильщиков, от табачного дыму.

СПАСИБО. 1. Выражает благодарность. С. за угощение. С. за внимание (формула вежливого заключения доклада, выступления). 2. в знач. сказ., кому-чему. Надо быть благодарным за что-н. С. соседу, что помог. С. дождику, будут хорошие всходы. 3. частица. Хорошо, удачно, что... (разг.). Трудно было бы с деньгами, да с. сын работает. 4. спасибо, нескл., ср. и (прост.) спасибо, -а (других форм нет), ср. Слово благодарности (разг.). Спасибо не сказал. Из спасибо шубы не сошьёшь (посл.). * Спасибо и на том (разг.) - благодарность за что-н. немногое, хорошо, что хоть так сделал, что хоть это есть. За (одно) спасибо (сделать что-н.) (разг.) - бесплатно, не получив ни-\ какой выгоды. Некрасиво, да спасибо (прост.) - о чём-н. не очень красивом, но удобном, прочном. II уменьш. спасибочко (к 1 знач.).

СПАСИТЕЛЬ, -я, м. 1. Тот, кто спас, спасает кого-что-н. 2. (С прописное). В христианстве и иудаизме: божественный избавитель человечества от его грехов. Пришествие Спасителя. Христос-С. II ж. спасительница, -ы (к 1 знач.).

СПАСИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Несущий спасение. Спасительное средство. Найти с. выход из затруднений. II сущ.спасительность, -и, ж.

СПАСОВАТЬ см. пасовать.

СПАСТИ, -су, -сёшь; спас, спасла; спасший; -сённый (-ён, -ена); спасши; сое., кого-что. 1. Избавить от чего-н. (опасного, страшного). С. утопающего. С. из огня. С. от смерти. 2. Сохранить в целости, уберечь. С. ценную коллекцию. С. кому-н. жизнь (не дать погибнуть). ••• Спасти положение - найти выход из затруднительного положения. II нвсов. спасать, -аю, -аешь. II сущ. спасание, -я, ср. (к 1 знач.) и спасение, -я, ср. II прил. спасательный, -ая, -ое (к 1 знач.). Спасательная шлюпка. Спасательная станция. С. круг, пояс. Спасательные работы (по спасению терпящих бедствие). Спасательное судно (предназначенное для аварийно-спасательных и судоподъёмных работ).

СПАСТИСЬ, спасусь, спасёшься; спасся, спаслась; спасшийся; спасшись; сов. Уберечься, избавиться от чего-н. опасного, угрожающего. С. от смерти. С. бегством. II несов. спасаться, -аюсь, -аешься. II сущ. спасение, -я, ср. Нет спасенья (спастись невозможно).

СПАСТЬ (спаду, спадёшь, 1 и 2 л. не употр.), спадет; спал, спала; спавший; спав; сое. 1. с кого-чего. Упасть вниз, отделившись от чего-н. Шаль спала с плеч. Одеяло спало на пол. 1. Пойти на убыль, уменьшиться в объёме, силе. Вода в реке спала. Жара спала. 3. перен., кого-чего. Исчезнуть (обычно о чём-н. тяжёлом, плохом). С души спала тяжесть. С юноши спало всё наносное. С глаз спала пелена (о внезапном нравственном прозрении). * Спасть с голоса (разг.) - потерять звучность голоса. Спасть с тела или с лица (прост.) - то же, что похудеть. II месое. спадать (-аю, -аешь, 1 и 2 л. не употр.), -ает. II сущ. спадание, -я, ср. <к 1 знач.) и спад, -а, м. (ко 2 знач.). Пойти на с. (начать спадать, убывать).

СПАТЬ, сплю, спишь; спал, спала, спало;несов. 1. Находиться в состоянии сна (в 1 знач.). Крепко с. С. пора (время ложиться спать). С. хочется (клонит ко сну). С. глубоким или мёртвым сном (очень крепко). На ходу спит кто-н. (о том, кто очень устал, не выспался; разг.). Город спит (т. е. спят его жители). Спящий вулкан (притихший). Чувства спят в ком-н. (перен.: заглушены). Спит вечным сном кто-н. (перен.:об умершем; высок.). 2. перен. Быть бездеятельным, вялым (разг. неодобр.). Надо было не с., а действовать решительно. 3. с кем. Находиться в половых отношениях (разг.). С. с чужой женой. * Спит и видит кто что (разг.) - только об этом думает, только этого и желает. Спит и видит, что станет чемпионом. Спать не даёт что кому (разг. шутл.) - не даёт покоя, волнует. Чужой успех ему спать не даёт. II сущ. спаньё, -я, ср. (к Гзнач.). Место для спанья. II прил. спальный, -ая, -ое (к 1 знач). С. мешок. С. вагон (с лежачими местами). Спальная пижама. 4 Спальный район (разг.) - жилой городской район без больших промышленных предприятий.

СПАТЬСЯ, спится; безл.; несов., кому, обычно с отриц. (разг.). О желании спать. Не спалось ночью. Плохо спится.

СПАЯННЫЙ, -ая, -ое; -ян. Дружный, сплочённый, прочно объединённый. С. коллектив. II сущ. спаянность, -и, ж.

СПАЯТЬ, -яю, -яешь; спаянный; сое. 1. что. Паяя, соединить. С. концы проволоки. 2. перен., кого-что. Прочно, неразрывно объединить, сделать дружным. С. коллектив.II несов. спаивать, -аю, -аешь. II сущ спайка, -и, ж. С. труб.

СПАЯТЬСЯ (-яюсь, -яешься, 1 и 2 л. ед. не употр.), -яется; сое. 1. (1 и 2 л. не употр.). Соединиться, сочлениться. Концы проволоки спаялись. 2. перен. Образовать прочное единство, стать целостным. Коллектив спаялся. II месое. спаиваться (-аюсь, -аешься, 1 и 2 л. ед. не употр.), -ается. II сущ. спайка, -и, ж.

СПЕВКА, -и, ж. Репетиция хора.

СПЕКТАКЛЬ, -я, м. 1. Театральное представление. Ставить с. Любительский с. (в исполнении любителей). 2. перен. Смешное, занятное зрелище (разг.). Разыграли с. на кухне.

СПЕКТР, -а, м. (спец.). 1. Совокупность всех значений какой-н. величины, характеризующей систему или процесс. Оптический с. Акустический с. 2. Совокупность цветовых полос, получающихся при прохождении светового луча через преломляющую среду. Солнечный с. Все цвета спектра. II прил. спектральный, -ая, -ое. С. анализ.

СПЕКТРО... Первая часть сложных слов со знач. относящийся к спектру (во 2 знач.), к спектральным лучам, напр. спектроскопия, спектрограф, спектрометр, спектрограмма.

СПЕКУЛИРОВАТЬ. -рую, -руешь; месое. 1. Заниматься биржевыми спекуляциями (в 1 знач.) (спец.). С. ценными бумагами. 2. чем. Заниматься спекуляцией (во 2 знач.), скупкой, перепродажей с целью наживы. С. дефицитными изделиями. 3. перен; на чём. Умышленно использовать что-н. в своих целях (неодобр.). С. на временных затруднениях. II однокр. спекульнуть, -ну, -нёшь (ко 2 знач.; прост.).

СПЕКУЛЯНТ. -а, м. 1. Человек, к-рый занимается спекуляцией1 (во 2 знач.). 2. Делец, к-рый занимается биржевыми спекуляциями (в 1 знач.) (спец.). Биржевой с. II ж. спекулянтка, -и (к 1 знач.). II прил. спекулянтский, -ая, -ое (к 1 знач.).

СПЕКУЛЯЦИЯ1, -и, ж. 1. Покупка и продажа биржевых ценностей (акций, облигаций, валюты) с целью получения прибыли от разницы между покупной и продажной ценой (курсом) (спец.). 2. чем. Скупка и перепродажа имущества, ценностей, товаров с целью наживы. 3. перен., на чем. Расчёт, умысел, направленный на использование чего-н. в своих корыстных целях. С. на трудностях. II прил. спекулятивный, -ая, -ое.

СПЕКУЛЯЦИЯ2, -и, ж. (устар. книжн.). Философское умозрительное построение. Идеалистические спекуляции. II прил. спекулятивный, -ая, -ое. Спекулятивная философия.

СПЕЛЕНАТЬ см. пеленать.

СПЕЛЕОЛОГ. -а, м. Специалист по спелеологии. Спортсмен-с. Секция спелеологов.

СПЕЛЕОЛОГИЯ, -и, ж. Наука, изучающая пещеры - их происхождение, существование и использование их человеком. II прил. спелеологический, -ая, "ое.

СПЕЛЫЙ, -ая, -ое; спел, спела, спело, спелы и спелы. Вполне зрелый, пригодный к употреблению, использованию. Спелое яблоко. Спелая рожь. С. лес. Спелая почва (готовая к обработке, посеву и посадке). II сущ. спелость, -и, ж.

СПЕРВА, нареч. (прост.). Сначала, вначале, раньше. С. подумай, потом говори.

СПЕРВОНАЧАЛА и

СПЕРВОНАЧАЛУ, нареч. (прост.). Сначала, вначале. С. было трудновато.

СПЕРЕДИ (разг.). 1. нареч. С передней стороны. Пришить бант с. 2. нареч. То же, что впереди (в 1 знач.). Иди с., я за тобой. 3. кого-чего, предлог с род. п. То же, что перед кем-чем-н. (в 1 знач.). Пристройка с. сарая.

СПЕРЕТЬ1 (сопру, сопрёшь, 1 и 2 л. не употр.), сопрёт, спёр, спёрла; спёрший;спёртый; сперев и спёрши; сое., что (прост.). Сдавить,, сжать. Дыхание спёрло (безл.). II месое. спирать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

СПЕРЕТЬ2 см. переть.

СПЕРМА, -ы, ж. (спец.) Семенная жидкость, вырабатываемая мужскими половыми органами и содержащая половые клетки.

СПЕРМАТОЗОИД, -а, м. (спец.). Мужская половая клетка животного организма и нек-рых растений.

СПЕСИВЕЦ, -вца, м. (устар.). Спесивый человек. II ж. спесивица, -ы.

СПЕСИВИТЬСЯ, -влюсь, -вишься; месое. (устар.). Быть спесивым, вести себя спесиво.

СПЕСИВЫЙ, -ая, -ое; -ив. Исполненный спеси, чванный, гордый (в 4 знач.). С. человек. Вести себя спесиво (нареч.). С. ответ. II сущ спесивость, -и, ж.

СПЕСЬ, -и, ж. Надменность, высокомерие. Много спеси в ком-н. Сбавить (убавить) спеси (стать или сделать кого-н. менее спесивым). Сбить с. с кого-н. (разг.).

СПЕТЬ1 (спею, спеешь, 1 и 2 л. не употр.), спеет; несое. Зреть1, созревать. Спеют лесные ягоды. II сое. поспеть (-ею, -ёешь, 1 и 2 л. не употр.), -ёет.

СПЕТЬ2 см. петь.

СПЕТЬСЯ, споюсь, споёшься; сое. 1. Достичь согласованности в совместном пении. Хор спелся. 2. перен., с кем. Достичь полного согласия в чём-н. (разг. неодобр.). II месое. спеваться, -аюсь, -аешься.СПЕХ, -а (-у), м. (разг.). Поспешность, торопливость. Что за с.? Не к спеху и спеху нет (успеется, можно не спешить с чем-н.).

СПЕЦ, -а, л". 1. В первые годы советской власти: опытный специалист из интеллигенции (разг.). Старые спецы. 2. на что, в чём или с неопр. Мастер на что-н., человек, к-рый умеет хорошо и ловко делать что-н. (прост.). Он в этом деле с. С. на выдумки.

СПЕЦ... Первая часть сложных слов со знач.:1) специальный, напр. спецзаказ, спецотдел, спецодежда, спецшкола, спецрейс, спецзадание, спецслужба, спецгруппа; 2) специализированный, напр. спецхозяйство.

СПЕЦИАЛИЗИРОВАТЬ, -рую, -руешь; -анный; сое. и несое. 1. кого (что). Подготовить (готовить) для работы по какой-н. определённой специальности. С. студен- ! тое е области палеографии. 2. что. Предназначить (-чать) для специального использования. С. издательства. Специализированный магазин. II сущ. специализация, -и, ж.

СПЕЦИАЛИЗИРОВАТЬСЯ, -руюсь, -руешься; сое. и несое., е чём и по чему. Приобрести (-ретать) какие-н. специальные познания, какую-н. специальность. С. в области табаководства. С. по дизайну. II сщ специализация, -и, ж. ;

СПЕЦИАЛИСТ, -а, м. Работник в области какой-н. определённой специальности Подготовка специалистов. Узкий с. С. цю-. рокого профиля. Молодой с. (выпускник вуза или техникума, начинающий самостоятельную работу). С. по сосудистой хирургии, II ж. специалистка, -и.

СПЕЦИАЛЬНОСТЬ, -и, ж. 1. Отдельная отрасль науки, техники, мастерства или искусства. Избрать своей специальностью историю. 2. То же, что профессия. По специальности инженер. Получить, приобрести с.

СПЕЦИАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. полн. ф. Особый, исключительно для че-го-н. предназначенный. Специальное оборудование. Специальное задание (особо важное). С. корреспондент. 2. Относящийся к отдельной отрасли чего-н., присущий той или иной специальности. Специальное образование. С. термин.

СПЕЦИИ, -ий, ед. специя, -и, ж. Острые приправы для кушаний, маринадов.

СПЕЦИФИКА, -и, ж. Совокупность специфических особенностей. С. научной работы.

СПЕЦИФИКАЦИЯ, -и, ж. (книжн.). 1. см. специфицировать. 2. Определение и перечень специфических особенностей, уточнённая классификация чего-н. 3. Один из основных компонентов технической документации. \\прил. специфика-цибнный, -ая, -ое (ко 2 знач.).

СПЕЦИФИЦИРОВАТЬ. -рую, -руешь; -а-1 нный; сое. и несов., что (книжн.). Олреде-1 лить (-лять) и перечислить (-лять) специфические. особенности чего-н., уточнить! (-нять) классификацию. II сиги,, спецификация, -и, ж.

СПЕЦИФИЧЕСКИЙ, -ая, -ое. Особенный, отличительный, свойственный только данному предмету, явлению. С. запах. Специфические приметы чего-н.

СПЕЦИФИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что специфический. II сущ. специфич-1 ность, -и, ж. \

СПЕЦКОР, -а, м. Сокращение: специальный корреспондент. II прил. спецкбров-ский, -ая, -ое (разг.).

СПЕЦОВКА, -и, ж. (разг.). Специальная одежда для работы, обычно в виде куртки. Рабочая с.

СПЕЦОДЕЖДА, -ы, ж. Сокращение: специальная одежда - одежда для работы. Выдать спецодежду.

СПЕЧЬ, спеку, спечёшь; спёк, спекла; спеки;спекший; -чённый (-ён, -ена); спёкши; сое., что (спец.). Под влиянием высокой температуры соединить в одно твёрдое целое. С. глины. II несов. спекать, -аю, -аешь. II сущ. спекание,-я, ср.

СПЕЧЬСЯ (спекусь, спечёшься, 1 и 2 л. не употр.), спечётся, спекутся; спёкся, спеклась; спекшийся ы спёкшийся;спекшись и спёкшись; сов. 1. То же, что запечься (во 2 и 3 знач.). Кровь спеклась сгустком. Губы спеклись. 2. (спекшийся, спекшись). Под влиянием высокой температуры соединиться в комки, в одно твёрдое целое (спец.). Уголь спёкся. II несов. спекаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. спекание, -я, ср. (ко 2 знач.). С. металлического порошка.

СПЕШИТЬ, -шу, -шишь; -шенный; сое., кого (что). Заставить спешиться. С. всад-шка. Спешенный строй. II несов. спешивать, -аю, -аешь. II сущ. спёшивание, -я, ср. (спец.).

СПЕШИТЬ, -шу, -шйшь; несов. 1. Стараться сделать что-н., попасть куда-н. как можно скорее, торопиться. Спешу рассказать. С. с окончанием работы. С. на помощь. С. на поезд. Не нужно с. Делать адяо-н. не спеша (медленно, размеренно). Спешите медленно (шутл. совет). 2. (1 и.2 л. не употр.). О часах: показывать более позднее время, чем в действительности, из-за убыстрённого хода механизма. Часы спешат на десять минут. II сое. поспешить, -шу, -шишь (к 1 знач.). Поспешишь - людей насмешишь (поел.). II сущ. спешка, -и, ж. (к 1 знач.; разг.). В спешке забыл взять книгу.

СПЕШИТЬСЯ, -шусь, -шишься; сое. Слезть с лошади, а также (о бойцах) с боевой машины; начать действовать в пешем строю (о бойцах моторизованных войск, кавалеристах). II несов. спешиваться, -аюсь, -аешься. II сущ. спёшивание, -я, ср. (спец.).

СПЕШКА, -и, ж. (разг.). 1. см. спешить. 2. Торопливость в делах, поступках. Ненужная с.

СПЕШНЫЙ, -ая, -ое; -шен, -шна. Требующий быстрого исполнения. Спешное дело. Спешная почта (срочно доставляемая). Спешно (нареч.) доставить. II сущ. спешность, -и, ж.

СПЁРТЫЙ, -ая, -ое; спёрт (разг.). О воздухе: душный, несвежий. II сущ. спёртость, -и, ж.

СПИВАТЬСЯ см. спиться.

СПИД, -а, м. Сокращение: синдром приобретённого иммунодефицита - болезнь, конечная стадия развития ВИЧ-инфекции. Диагностика спида. Анализ крови на с. II прил. спвдовый, -ая, -ое.

СПИДВЕЙ, -я, м. Вид спорта - мотогонки на специальных треках.

СПИДОМЕТР. -а, м. Прибор в транспортной машине - указатель скорости движения и пройденного расстояния.

СПИКЕР, -а, м. Председатель парламента или (в парламентах нек-рых стран) его нижней палаты. II прил. спикерский, -ая, -ое.

СПИКИРОВАТЬ см. пикировать.

СПИЛИТЬ, спилю, спилишь; спиленный;сое., что. Пиля, отделить, снять (у основания или сверху). С. дерево. С. верхушку, сук. II кесов. спиливать, -аю, -аешь. II сущ. спиливание, -я, ср. и спилка, -и, ж.

СПИНА, -ы, вин. спину, мн. спины, спин, спинам, ж. 1. Часть туловища от шеи до крестца. Широкая с. Лежать на стене. Заложить руки за спину (скрестить их сзади). Работать неразгибая спины (перен.: много и тяжело; разг.). Распрямить спину (также перен.: обрести уверенность в себе, ободриться). Повернуться спиной к кому-чв-му-н. (также перен.: отвернуться от кого-чего-н., перестать общаться с кем-н.). Делать что-н. за спиной у кого-н. (также перен.: тайком от кого-н.). Нож в спину или удар в спину (также перен.: предательский поступок). Прятаться за чужую спину (также перен.: перекладывать свои обязанности или ответственность на кого-н.; разг. неодобр.). Спину показать (также перен.:уйти, убежать; разг. неодобр.). Стоять за чьей-н. спиной (также перен.: тайно, скрытно руководить кем-н.). 2. Часть одежды или кроя, закрывающая тело от плеч до талии или ниже. Покрой спины. * За спиной у кого - в чьём-н. прошлом. За спиной - богатая событиями жизнь. На собственной спине узнать что (разг.) - на собственном горьком опыте. Ехать на чужой спине (прост.) - выезжать на ком-н., использовать кого-н. II уменъш. спинка, -и, ж. Застёжка на спинке. II прил. спинной, -ая, -ое. С. хребет. С. мозг (отдел центральной нервной системы, расположенный в позвоночном канале).

СПИНКА, -и, Ж.1.

СМ. спина. 2. У предметов мебели: верхняя опорная часть, а также тыльная сторона. С. стула, дивана. С. кровати (одна из опор - в ногах и в изголовье). С. шкафа. 3. Часть одежды, покрывающая спину (спец.). Выкроить спинку.

СПИННИНГ, -а,м. Рыболовная снасть, состоящая из удилища с катушкой и блесны. Ловить на с. II прил. спиннинговый, -ая, -ое.

СПИННОМОЗГОВОЙ, -ая, -ое. Относящийся к спинному мозгу. С. нерв. Спинномозговая жидкость.

СПИРАЛЬ, -и, ас. 1. Винтообразная кривая, образующая ряд оборотов вокруг точки или оси. По спирали (винтообразно). 2. Проволока, пружина или другой предмет в форме такой кривой. II уменьш. спиралька, -и, ж. (ко 2 знач.). 11 прил. спиральный, -ая, -ое. Спиральная антенна.

СПИРАТЬ см. спереть1.

СПИРИТ, -а, м. Человек, к-рый занимается спиритизмом. II ж. спиритка, -и. II прил. спиритский, -ая, -ое.

СПИРИТИЗМ, -а, м. Мистическое течение, основанное на вере в возможность непосредственного общения с душами умерших, а также само такое воображаемое общение при помощи различных условных приёмов (верчения столов, стуков). II прил. спиритический, -ая, -ое. С. сеанс.

СПИРТ, -а (-у), мн. -ы, -ов, м. 1. ед. Горючая и обычно опьяняющая жидкость, добываемая особой перегонкой веществ, содержащих сахар или крахмал. Винный с. 2. Органическое соединение, углеводород, в к-ром атом водорода замещён водным остатком (спец.). Древесным с. II прил. спиртной, -ая, -ое (к 1 знач.) и спиртовой, -ая, -ое. Спиртной напиток. Спиртного (сущ.) в рот не берёт (не употребляет алкоголя;разг.). Спиртовое брожение. Спиртовые лаки.

СПИРТОВКА, -и, ж. Спиртовой ^нагревательный прибор. II прил. спиртбвочный, -ая, -ое.

СПИСАТЬ, спишу, спишешь; списанный;сое. 1. что. Написать, копируя (оригинал), воспроизводя с оригинала (с какого-н. текста). С. стихи в тетрадь. 2. что. Нарисовать, воспроизводя с оригинала. С. копию с картины. 3. что. Написать, позаимствовав у другого и выдав за своё. С. решение задачи у товарища. 4. кого-что. Изобразить, воспользовавшись кем-чем-н. как оригиналом, прототипом. Действующие лица списаны с реальных лиц. 5. что. Записать в расход. С. сто рублей. С. устаревшую технику. 6. кого-что. У моряков: уволить, отчислить. С. с корабля. С. на берег. II несов. списывать, -аю, -аешь. II сущ. списывание, -я, ср. (к 1, 2, 3 и 4 знач.) и списание, -я, ср. (к 5 и 6 знач.).

СПИСАТЬСЯ, спишусь, спишешься; сое. 1. с тсем. Установить связь путём переписки. С. сродными о встрече. 2. У моряков: уволиться, отчислиться. С. с корабля. С. на берег. II кесов. списываться, -аюсь. -аешься. II сущ. списание, -я, ср. (ко 2 знач.).

СПИСОК, -ска, м. 1. Воспроизведённый с оригинала текст, рукописная копия. Древнейшие списки летописи. Рассказ ходит по рукам в списках. 2. Письменный перечень кого-чего-н. Списки избирателей. С. книг. 3. Документ, содержащий перечень каких-н. сведений. Послужной с. II прил. списочный, -ая, -ое (ко 2 знач.). С. состав участников.

СПИТОЙ, -ая, -ое (разг.). О заваренном чае: много раз разбавлявшийся, утративший крепость. С. чай.

СПИТЬСЯ, сопьюсь, сопьёшься; -йлся, -илась, -илось и -илось; спейся; сое, (разг.).Стать пьяницей. II несое. спиваться, -аюсь, -аешься.

СПИХНУТЬ, -ну, -нёшь; спихнутый; сое. 1. кого-что. Пихая, сдвинуть с места, столкнуть (в 1 знач.), сбросить (разг.). С. с берега. С. в яму. 2. кого-что. Пихая, столкнуть (во 2 знач.), сблизить (разг.). С. друг с другом. 3. перен; кого (что). Заставить уйти с должности, сместить (прост.). С. заведующего. 4. перен; что. Передать, отдать что-н. (плохое или нежелательное, трудное) (разг.). С. неходовоц товар. С. невыгодный заказ. II несов. спихивать, -аю, -аешь. II сущ. спихивание, -я, ср.

СПИЦА, -ы, ж. 1. Тонкий, длинный, заострённый с двух сторон стержень, игла для вязания. Стальные, деревянные спицы. Вязальные стщы. Вязать на спицах. 2. Один из стержней, соединяющих ступицу колеса с ободом. Колёсные спицы. Последняя (пятая ) с. в колеснице (о том, кто не имеет никакого влияния, значения; разг.). II поил. спицевый, -ая, -ое и спицевбй, -ая, -ое

СПИЧ, -а, м. (книжн.). Краткая приветственная застольная речь. Произнести с.

СПИЧЕЧНИЦА, -ы, ж. Футляр или подставка для коробки со спичками.

СПИЧКА, -и, ас. Тонкая палочка с головкой- из воспламеняющегося вещества для получения огня. Чиркнуть спинкой. Как с. кто-н. (очень худ; разг.). II прил. спичечный, -ая, -ое. С. коробок. \

СПЛАВ1, -а, м. Однородная смесь, образовавшаяся вследствие затвердения расплава двух или нескольких отдельных веществ. Металлические сплавы (из двух или нескольких металлов или из металла и не-! металла). Неметаллические сплавы (гранит, базальт, стекло, шлаки).

СПЛАВ2 см. сплавить2.

СПЛАВАТЬ, -аю, -аешь; сое. (разг.). Плавая (во 2 знач.), побывать где-н. и возвратиться назад. С. на дальний остров.

СПЛАВИТЬ1, -влю, -вишь; -вленный; сое., что. Соединить посредством плавления. II несов. сплавлять, -яю, -яешь. II сущ. сплавлёние, -я, ср.

СПЛАВИТЬ2, -влю, -вишь; -вленный; сое. 1. что. Отправить (лес, брёвна) вплавь по течению реки. 2. перен., кого-что. Избавиться от кого-чего-н., удалив от себя (прост.). Еле сплавил надоевшего гостя. II несое. сплавлять, -яю, -яешь. II сущ. сплав, -а, Л1. (к 1 знач.). II прил. сплавной, -ая, -бе (к 1 знач.). Сплавная река. С. лес. Сплавная контора.

СПЛАВИТЬСЯ (-влюсь, -вишься, 1 и 2 л. не употр.), -вится; сое. Соединиться посредством плавления. II несов. сплавляться (-яюсь, -яешься, 1 и 2 л. не употр.), -яе-тся. II сущ. сплавлёние, -я, ср.

СПЛАВЩИК, -а, м. Работник, занимающийся сплавом леса. Нас. сплавщица, -ы.

СПЛАНИРОВАТЬ см. планировать.

СПЛАЧИВАТЬ, -СЯ см. сплотить, -ся.

СПЛЕСНУТЬ, -ну, -нёшь; -ёснутый; сое., что (разг.). 1. Плеснув, слить сверху. С. пену. 2. Плеснув на что-н., обрызгать, слегка обмыть. С. лицо водой. II несов. сплёскивать, -аю, -аешь.

СПЛЕСТИ, сплету, сплетёшь; сплёл, сплела; сплётший; сплетённый (-ён, -ена);сплетя; сое." что. 1. см. плести. 2. Плетя, соединить концы чего-н. С. две ленты. 3. перен. Соединив, сцепить. С. пальцы. II несое. сплетать, -аю, -аешь. II сущ. сплетение, -я, ср.

СПЛЕСТИСЬ. сплетусь, сплетёшься;сплёлся, сплелась; сплётшийся; сплетясь;сое. 1. О чём-н. гибком, вьющемся: плотно соединиться друг с другом, сцепиться. Лианы сплелись. 2. перен. Соединившись, сцепиться. Пальцы сплелись. II несое. сплетаться, -аюсь, -аешься. II сущ. сплетение, -я, ср.

СПЛЕТЕНИЕ, -я, ср. 1. см. сплести, -сь. 2. Соединение, образовавшееся из чего-н. сплётшегося, сплетённого. С. нервов. С. корней.

СПЛЕТНИК, -а, м. Человек, к-рый сплетничает. II ж. сплетница, -ы.

СПЛЕТНИЧАТЬ, -аю, -аешь; несое. Заниматься сплетнями.

СПЛЕТНЯ, -и, род. мн. -тен, ас. Слух о ком-чём-н., основанный на неточных или заведомо неверных сведениях. Пустить сплетню. Ползут обывательские сплетни.

СПЛЕЧА, нареч. 1. Наотмашь, сильным отрывистым движением руки. Ударить с. 2. перен. Не подумав, сразу (разг.). Решать с.

СПЛЁВЫВАТЬ см. сплюнуть.

СПЛИН, -а, м. (устар.). Уныние, хандра. Впасть в с.

СПЛОТИТЬ, -очу, -отишь; -очённый (-ён, -ена); сое. 1. что. Плотно соединить продольными сторонами (спец.). С. доски пола. 2. перен., кого-что. Добившись единства, сплочённости, объединить. С. коллектив. II несов. сплачивать, -аю, -аешь. II сущ, сплотка, -и, ж. (к 1 знач.; спец.) и сплочение, -я, ср. (ко 2 знач.). Сплотка брёвен. Сплочение коллектива.

СПЛОТИТЬСЯ (;чусь, -тишься, 1 и 2 л. ед. не употр.), тотится; сое. 1. О многих, многом, о сплошной массе: тесно сблизиться, соединиться. Толпа сплотилась у входа. Снег сплотился в комки. 2. перен. Стать сплочённым, прийти к единодушию. С. вокруг лидера. II несов. сплачиваться, -ается. \\ сущ. сплочение, -я, ср.

СПЛОХОВАТЬ, сплохую, сплохуешь; сое. (разг.). Допустить оплошность, промах в чём-н.

СПЛОЧЁННЫЙ, -ая, -ое; -ён. Дружный, единодушный, организованный. С. коллектив. II сущ. сплочённость, -и, ас.

СПЛОШАТЬ, -аю, -аешь; сое. (прост.). То же, что оплошать.

СПЛОШНОЙ, -ая, -ое. 1. Идущий без перерывов, занимающий собой что-н. сплошь или сплошь состоящий из чего-н. С. лёд. Люди идут сплошным потоком. 2. Охватывающий собой всех, всё, целиком. Сплошная радиофикация. 3. Чрезвычайный, очень сильный (разг.). С. восторг. С. ужас.

СПЛОШЬ, нареч. 1. Без промежутков, по всей поверхности. Доска с. заклеена объявлениями. 2. Целиком, без исключения (разг.). Все с. участвуют в чём-н. 4- Сплошь и (да) рядом (разг.) - почти всегда, очень часто. Такое случается сплошь да рядом.

СПЛУТОВАТЬ см. плутовать.

СПЛЫТЬ (-ву, -вёшь, 1 и 2 л. не употр.), -вывёт; -ыл, -ыла, -ыло; сое. (разг.). 1. Оторвавшись, уплыть (по течению). Мостки сплыли в половодье. 2. Стечь, перелившись через край. * Было да сплыло - погов. о том, что исчезло безвозвратно. II несое. сплывать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

СПЛЫТЬСЯ, -ывётся; -ылся, -ылась, -ылось и -ылось; сое. 1. (1 и 2 л. ед. не употр.). О многих, многом, о сплошной массе: плывя, соединиться, сплотиться.Утки сплылись в стайку. Облака сплылись в тучу. 2. (1 и 2 л. не употр.). Слиться в одно, смешаться, утратить первоначальную чистоту, яркость. Краски сплылись. Очертания домов сплылись в темноте. II несов. сплываться, -ается.

СПЛЮНУТЬ, -ну, -нёшь; -утый; сое. 1. Сделать плевок. С. е сторону. 2. что. То же, что выплюнуть (разг.). С. шелуху. II несое. сплёвывать, -аю, -аешь.

СПЛЮСНУТЬ, -ну, -нёшь; -утый; сое., что (разг.). То же, что сплющить.

СПЛЮСНУТЬСЯ (-нусь, -нешься, 1 и 2 л. не употр.), -нется; сое. (разг.). То же, что сплющиться.

СПЛЮЩИТЬ, -щу, -щишь; -щенный; сое., кого-что. 1. см. плющить. 2. Сильно сжать, сдавить. С. кого-н. е толпе. II несое. сплющивать, -аю, -аешь. II сущ. сплющивание, -я, ср.

СПЛЮЩИТЬСЯ (-щусь, -щишься, 1 и 2 л. не употр.), -щится; сое. От удара, давления сделаться плоским; сильно сжаться. Гайка сплющилась. II несов. сплющиваться, -ается.

СПЛЯСАТЬ см. плясать.

СПОДВИЖНИК, -а, м., кого (высок.). Помощник в деятельности на каком-н. поприще, соратник. Сподвижники полководца. II ас. сподвижница, -ы.

СПОДЛИЧАТЬ см. подличать.

СПОДОБИТЬ (-блю, -бишь, 1 и 2 л. не употр.), -бит; сое., кого (что) снеопр., обычно безл. (разг. шутл.). То же, что угораздить. Как это его сподобило упасть?

СПОДОБИТЬСЯ, -блюсь, -биться; сое., чего и с неопр. (разг. шугл.). Оказаться в каком-н. положении, удостоившись чего-н. С. чьего-н. внимания. Сподобился беседовать с важным гостем.

СПОДРУЧНИК, -а, м., кого ^устар.). То же. что помощник. II ас. сподручница, -ы.

СПОДРУЧНЫЙ1, -ая, -ое; -чен, -чна (прост.). Удобный, подходящий, легко исполняемый. Сподручное дело. Мне сподручно (в знач. сказЛ здесь работать.

СПОДРУЧНЫЙ2, -ого, м. (устар. и прост.). То же, что помощник. Пошел в сподручные к столяру.

СПОЗАРАНКУ и

СПОЗАРАНОК, нареч. (устар. и разг.). С раннего утра, рано утром. Встать с.

СПОЗНАТЬСЯ, -аюсь, -аешься; сое., с кем (устар. и прост.). Познакомиться, сойтись. С. с недобрым человеком. II несое. спознаваться, -наюсь, -наешься.

СПОИТЬ, спою, споишь и споишь; спой;споенный; сое. (прост.). 1. что. Давая пить, израсходовать (питьё). С. молоко телёнку. 2. кого (что). Принудить к пьянству, сделать пьяницей. Споили парня дружки. II несов. спаивать, -аю, -аешь.

СПОКОЙНЫЙ, -ая, -ое; -оен, -ойна. 1. Находящийся в состоянии покоя, малоподвижный или неподвижный. Море спокойно. Стоять спокойно (нареч.). Спокойно! (призыв не волноваться или не двигаться). 2. Исполненный спокойствия (во 2 знач.), лишённый тревог, забот. Спокойная совесть. Спокойная улыбка. На душе спокойно (в знач. сказ.). С. образ жизни. Спокоен за семью кто-н. Будьте спокойны (будьте уверены, не сомневайтесь). 3. Ведущий себя тихо, не беспокоящий, не раздражающий. С. ребёнок. С. сосед. 4. Удобный (об одежде, мебели, жилье). Спокойная обувь. Спокойное кресло. С. уголок. 5. О цвете, краске: приятный для глаз, мягкий (во 2 знач.). Спокойные тона. II сущ. спокбй-ность, -и, ж.

СПОКОЙСТВИЕ, -я, ср. 1. Покой (во 2 знач.), тишина, отсутствие волнения, шума. В лесу царило с. 2. Уравновешенное, спокойное состояние духа, отсутствие забот, тревог. Сохранять с.

СПОКОН: спокон веку и спокон веков (разг.) - то же, что испокон веку (веков). Спокон веку известно.

СПОЛЗТИ, -зУ, -зёшь; сполз, сползла;сползший; сползши; сов. 1. Спуститься ползком или медленно, с трудом. С. с горы. С. с кровати. 2. (1 и 2 л. не употр.). Съехать (в 4 знач.), сдвинуться (разг.). Повязка сползла. Шапка сползла налоб. 3. перен. Постепенно отходя от правильных позиций, оказаться на ложном пути (неодобр.). С. к национализму. II несов. сползать, -аю, -аешь. II сущ. сползание, -я, ср.

СПОЛЗТИСЬ (-зусь, -зёшься, 1 и 2 л. ед^не употр.), -зётся; сползся, сползлась;сползшийся; сползшись; сое. О многих, многом: ползя, собраться в одно место. Муравьи сползлись к пню. II несов. сползаться (-аюсь, -аешься, 1 и 2 л. ед. не употр.), -ае-тся.

СПОЛНА, нареч. То же, что полностью.Расплатиться с.

СПОЛОСНУТЬ, -ну, -нёшь; -бснутый; сое., что. Немного пополоскать или обмыть, облить водой. С. бельё. С. фрукты. II несов. споласкивать,-аю,-аешь. N сущ. ополаскивание, -я, ср.

СПОЛОХИ, -ов, ед. сполох, -а, м. Народное название северного сияния, а также зарницы. В небе играют с.

СПОНДЕЙ [дэ], -я, м. (спец.). В ямбе и хорее: утяжелённая стопа из двух ударных слогов. II прил. спондеический, -ая, -ое.

СПОНСИРОВАТЬ, -рую, -руешь; сое. и несов., кого-что. Быть спонсором.

СПОНСОР, -а, м. Лицо, организация, фирма, выступающие как поручитель, заказчик, устроитель, финансирующая сторона. С. художественной выставки. II прил. спбнсорский, -ая, -ое.

СПОНСОРСТВО, -а, ср. Деятельность спонсора.

СПОНТАННЫЙ, -ая, -ое; -анен, -анна (книжн.). Возникающий вследствие внутренних причин, без непосредственного воздействия извне, самопроизвольный. Спонтанное излучение. II сущ. спонтанность, -и, ж.

СПОР, -а (-у), м. 1. Словесное состязание, обсуждение чего-н., в к-ром каждый отстаивает своё мнение. Вести с. Ученые споры. Вступить в с. со стихией (перен.: в борьбу). 2. Разногласие, разрешаемое судом. С. о наследстве. Судебный с. * Спору нет (разг.) - конечно, безусловно. На спор (разг.) - на пари.

СПОРА, -ы, ж. Служащий для размножения и выживания в неблагоприятных условиях зачаток растительного организма, гриба, а также нек-рых простейших животных. II прил. споровый, -ая, -ое. Споровые растения (размножающиеся спорами).

СПОРАДИЧЕСКИЙ, -ая, -ое (книжн.). Непостоянный, случайный, являющийся иногда, от случая к случаю. Спорадическое явление.

СПОРАДИЧНЫЙ, -ая, -ое; -чен, -чна (книжн.У То же, что спорадический. II сущ. спорадичность, -и, ж.

СПОРИТЬ, -рю, -ришь; несов. 1. с кем. Вести спор (в 1 знач.), возражать, доказывая что-н. С ним трудно с. О вкусах не спорят. 2. с кем о чём и за что. Вести спор (во 2 знач.). С. о наследстве. С. за земельныеучастки. 3. с кем. Держать пари. Спорим (давай с.), что он победит? II сое. поспорить, -рю, -ришь (к 1 и 3 знач.).

СПОРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится и

СПОРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится; месое. (разг.). О деле, работе: удаваться, протекать успешно. У него в руках всё спорится.

СПОРНИЦА, -ы, ж:, наша горница с богом не спорница или (обл.) не спорится (т. е. не спорит) (разг. шутл.) - о жилье, в к-ром так же холодно, как и на улице.

СПОРНЫЙ, -ая, -ое; -рен, -рна. Вызывающий споры, связанный со спорами. Спорное дело. Спорное наследство. С. вопрос (требующий обсуждения). II сущ. спорность, -и, ж.

СПОРОК, -рка, м. Споротый верх с поношенного верхнего платья.

СПОРОТЬ, спорю, спорешь; споротый;сое., что. Отпоров, отделить, снять.. С. карманы. II несов. спарывать, -аю, •аешь.

СПОРТ, -а, м, 1. Составная часть физической культуры - комплексы физических упражнений для развития и укрепления организма, соревнования по таким упражнениям и комплексам, а также система организации и проведения этих соревнований. Заниматься спортом. Национальные виды спорта. Профессиональный с. Лыжный с. Конный с. 2. перен. Азартное увлечение чем-н., каким-н. занятием. Коллекционирование превратилось для него в с. II прил. спортивный, -ая, -ое. С. комплекс. Спортивные игры. С. инвентарь. С. костюм. Из (чисто) спортивного интереса делать что-н. (будучи увлечённым чем-н.).

СПОРТ... Перваячасть сложных слов в знач. относящийся к спорту (в 1 знач.), напр. спортинвентарь, спортплощадка, спорт-совет, спортзал, спортсооружения, спорттовары, спортгородок, спортлото (род спортивной лотереи).

СПОРТИВНЫЙ, -ая, -ое; -вен, -вна. 1. см. спорт. 2. С качествами, внешностью спортсмена, такой, как у спортсменов. Спортивная фигура. С. юноша. Костюм спортивного покроя. II сущ. спортивность, -и, ж.

СПОРТСМЕН \рцм\, -а, м. Человек, занимающийся спортом и владеющий его высокими достижениями. II ж. спортсменка, -и. II прил. спортсменский, -ая, -ое (разг.).

СПОРХНУТЬ, -ну, -нёшь; сое. Порхнув, слететь откуда-н. Птица, спорхнула с ветки. Девочка спорхнула с крыльца. (перен.). II несов. спархивать, -аю, -аешь.

СПОРЩИК, -а, м. (разг.). Человек, к-рый любит спорить (в 1 знач.), а также вообще тот, кто спорит. Утихомирить спорщиков. Страстный с. II ж. спорщица, -ы.

СПОРЫЙ, -ая, -ое; спор, спора, споро (прост.). О работе, деятельности: быстрый и успешный. Спорая работа. Скоро, да не споро (поел. о быстрой, но плохой работе). II сущ. спорость, -и, ж.

СПОРЫНЬЯ, -и, ж. Паразитический грибок, образующий в колосе ржи и нек-рых других злаков чёрные удлинённые рожки, а также болезнь злаков, вызываемая этим грибком.

СПОСОБ, -а, м. Действие или система дей- ствий, применяемые при исполнении ка-кой-н. работы, при осуществлении чего-н. Механический с. обработки. С. изготовления. С. употребления полуфабриката.

СПОСОБНОСТЬ, -и, ж. 1. Природная одарённость, талантливость. Человек с большими способностями. Умственные способности. С. к музыке. 2. Умение, а также возможность производить какие-н.действия. С. двигаться. Пропускная с. железных дорог. * Покупательная способность денег (спец.) - способность денежной единицы обмениваться на определённое количество товаров.

СПОСОБНЫЙ, -ая, -ое; -бен, -бна. 1. Обладающий способностями к чему-н., одарённый. С. ученик. Способен к математике. 2. на что и с неопр. Могущий что-н. сделать; обладающий каким-н. свойством. Способен трудиться. Балка способна выдержать большое давление. Этот человек способен на всё (ни перед чем не остановится).

СПОСОБСТВОВАТЬ, -твую, -твуешь;несов. 1. кому-чему в чём. Оказывать помощь, содействовать. В этом деле я готов вам всячески с. 2. (1 и 2 л. не употр.), чему. Быть причиной, помогать возникновению, развитию чего-н. Влага способствует росту растений. II сое. поспособствовать, -твую, -твуещь (к 1 знач.).

СПОТКНУТЬСЯ, -нусь, -нёшься и (прост.)

СПОТЫКНУТЬСЯ, -нусь, -нёшься; сое. 1. Зацепив за что-н. ногой, покачнуться, потерять равновесие. С. о порог. 2. перен. Внезапно прекратить что-н. делать, остановиться, испытав неожиданное затруднение (прост.). С. на трудном деле. С. при чтении трудного слова. 3. перен. То же, что оступиться (во 2 знач.) (разг.). II несов. спотыкаться, -аюсь, -аешься. Конь о четырёх ногах, да и тот спотыкается (поел. о том, что ошибиться может каждый). II сущ. спотыканье, -я, ср. (к 1 знач.).

СПОХВАТИТЬСЯ, -ачусь, -атишься; сое. (разг.). Внезапно заметить упущение, вспомнить о чём-н. забытом. С. вовремя. Спохватился, что не запер дверь. II несов. спохватываться, -аюсь, -аешься.

СПРАВА, нареч. С правой стороны. С. от дороги.

СПРАВЕДЛИВОСТЬ, -и, ж. 1. см. справедливый. 2. Справедливое отношение к кому-н., беспристрастие. Чувство справедливости. Поступить по справедливости.* Отдать справедливость кому-чему (книжн.) - признать за кем-чем-н. какие-н. достоинства, правоту, отдать должное.

СПРАВЕДЛИВЫЙ, -ая, -ое; ив. 1. Действующий беспристрастно; соответствующий истине. С. судья. С. поступок. Справедливое решение. Справедливо (нареч.) оценить. 2. Осуществляемый на законных и честных основаниях. Справедливое требование. 3. Истинный, правильный. Полученные сведения оказались справедливыми. Ваше возмущение вполне справедливо. II сущ. справедливость, -и, ж.

СПРАВИТЬ, -влю, -вишь; -вленный; сое., что. 1. Отпраздновать по обычаю. С. день рождения. 2. Приобрести, купить (прост.). С. костюм. II несов. справлять, -яю, -яешь.

СПРАВИТЬСЯ1, -влюсь, -вишься; сое. 1. с чем. Сделать, выполнить что-н., суметь сделать, выполнить что-н. С. с работой. Не с. с поручением. 2. с кем-чем. Одолеть в борьбе, побороть кого-что-н. С. с противником. С. с болезнью. II несов. справляться, -яюсь, -яешься.

СПРАВИТЬСЯ2, -влюсь, -вишься; сое., о ком-чём. Навести справку о ком-чём-н., осведомиться. С. о здоровье больного. С. в словаре о значении слова. С. по телефону. II несов. справляться, -яюсь, -яешься. II прил. справочный, -ая, -ое. Справочное пособие. Справочное бюро. Справочные цены (публикуемые в специальных справочниках сведения об оптовых ценах на различные промышленные товары).

СПРАВКА, -и, ж. 1. Сведение о чём-н., полученное кем-н. после поисков, в ответ на запрос. Обратиться за справкой. Навести справку (офиц.). Навести справки (узнать, разведать). 2. Документ с такими сведениями. С. с места работы.

СПРАВОЧНИК, -а, л". Справочная книга. Телефонный с. С. по правописанию.

СПРАШИВАТЬ см. спросить.

СПРАШИВАТЬСЯ, -аюсь, -аешься; несов. 1. см. спроситься. 2. спрашивается. Требуется ответить. Что спрашивавтся в задаче? 3. спрашивается, вводн. ел. Употр. для подчёркивания вопроса, недоумения (разг.). И что ему нужно, спрашивается? Какой же из него, спрашивается, руководитель?

СПРЕССОВАТЬ см. прессовать.

СПРЕССОВАТЬСЯ (-суюсь, -суешься, 1 и 2 л. не употр.), -суется; сов. Слежавшись, уплотниться (в 1 знач.). Сено спрессовалось. II нвсов. спрессовываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. спрессовывание, -я, ср.

СПРИНТ, -а, м. Соревнование по бегу (а также по плаванию, катанию на коньках или езде на велосипеде) на короткие дистанции.

СПРИНТЕР, -а, м. Спортсмен, занимающийся спринтом, II прил. спринтерский, -ая,-ое.

СПРИНЦЕВАТЬ, -цую, -цуешь; -цова-нный; несов., кого-что. Обрызгивать мелкими струйками жидкости из особого прибора. II возвр. спринцеваться, -цуюсь, -цуе-шься. II сущ. спринцевание, -я, ср. и спринцовка, -и, ж. II прил. спринцеваль-ный, -ая, -ое.

СПРИНЦОВКА, -и, ж. 1. см. спринцевать. 2. Прибор для спринцевания. II прил. спринцовочный, -ая, -ое.

СПРОВАДИТЬ, -ажу, -адишь; -аженный;сое., кого (что) (разг.)..Выпроводить, заставить удалиться. С. непрошеного гостя. II несов. спроваживать, -аю, -аешь.

СПРОВОЦИРОВАТЬ см. провоцировать.

СПРОЕКТИРОВАТЬ см. проектировать!.

СПРОЕЦИРОВАТЬ см. проецировать.

СПРОС, -а (-у), м. 1. с кого. Требования к тому, кто должен нести ответственность, отвечать за что-н. (разг.). С руководителя особый с. С тебя и спросу нет. 2. на что. Требование на товары со стороны покупателя. С. на книги. С. и предложение. * Без спроса (спросу) (разг.) - не спросившись, не получив разрешения. Взял без спросу. Что за спрос? кто (разг. неодобр.) - какое имеет право спрашивать? Ты что за спрос? Попытка не пытка, а спрос не беда (поел.)- спросить или попытаться можно, это ничему не повредит.

СПРОСИТЬ, -ошу, -осишь; -бшенный; сов. 1. кого (что). Обратиться с вопросом. Спроси, когда он будет дома. Спроси что полегче (говорится, когда ответить нельзя или затруднительно; разг.). 2. что или чего. Попросить разрешения взять что-н., попросить дать что-н. С. книгу у кого-н. С. совета. 3. кого (что). Вызвать кого-н., выразить желание видеть кого-н. Постучали в дверь л. спросили нового жильца. 4. кого (что). Вызвать (ученика) для проверки его знаний, для ответа (разг.). С. у доски. С. по истории. Меня сегодня не спросят. 5. что с кого. Взыскать, потребовать. Эти деньги с меня спросят. 6. с кого. Призвать к ответу, потребовать отчёта. Строго с. с работника за брак. За это с тебя будет спрошено. II несов. спрашивать, -аю, -аешь. Спрашиваешь! (выражение уверенного утверждения, да, конечно; разг. Устал? - Спрашиваешь!). II сущ. спрашивание, -я, ср. (ко 2 и 4 знач.).

СПРОСИТЬСЯ, -ошусь, -осишься; сое. (разг.). 1. кого или у кого. Попросить разрешения сделать что-н. Ушёл не спросясь. Пойдем гулять? - Спрошусь у мамы. 2. спросится, с кого. Будет потребован отчёт в совершённых действиях. За ложь с тебя строго спросится. Кому много дано, с того много и спросится (поел. о том, что от одарённого человека ожидается многое). II яесое. спрашиваться, -аюсь, -аешься.

СПРОСОНОК и

СПРОСОНЬЯ, нареч. (разг.). Будучи в полусонном состоянии, не совсем проснувшись. Не расслышал с.

СПРОСТА, нареч. (разг.). Без всякого умысла, простодушно. Спросить с.

СПРУТ, -а, м. Обиходное название крупного осьминога, иногда также гигантского кальмара.

СПРЫГНУТЬ, -ну, -нешь; сое. Прыгнуть сверху вниз. С. с крыльца. II несов. спрыгивать, -аю, -аешь. II сущ. спрыгивание, -я, ср.

СПРЫСНУТЬ, -ну, -нешь; -утый; сое., что (разг.). То же, что вспрыснуть. С. бельё. С. покупку. II несов. спрыскивать, -аю, -аешь. II сущ. опрыскивание, -я, ср. (по 1 знач. глаг. вспрыснуть) и спрыски, -ов (по 2 знач. глаг. вспрыснуть; прост.).

СПРЯГАТЬ, -аю, -аешь; несов., что. В грамматике: изменять глагол по его грамматическим формам - лицам, числам, временам и наклонениям, в прош. времени и сослагательном накл. - также по родам. С. по лицам. II сое. проспрягать, -аю, -аешь. II сущ. спряжение, -я, ср.

СПРЯГАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов. В грамматике о глаголе: изменяться по лицам, числам, временам и наклонениям.

СПРЯЖЕНИЕ. -я, ср. 1. см. спрягать. 2. В грамматике: класс глаголов с одинаковыми окончаниями личных форм. Глаголы первого, второго спряжения.

СПРЯМИТЬ, -млю, -мишь; -млённый (-ён, -сна); сое., что. Выпрямить, сделать прямым. С. путь. II несов. спрямлять, -яю, -яешь. II сущ. спрямление, -я, ср.

СПРЯСТЬ см. прясть".

СПРЯТАТЬ, -СЯ см. прятать, -ся.СПУГНУТЬ, -ну, -нешь; спугнутый; сов., кого (что). Испугав, согнать откуда-н., заставить удалиться. С. птиц. II несов. спугивать, -аю, -аешь.

СПУД, -а, м. 1) под спудом - в скрытом месте, а также вообще без применения, без употребления. Хранить запасы под спудом. Держать под спудом хорошую идею; 2) из-под спуда - из скрытого места, а также вообще из состояния бездействия. Извлечь из-под спуда свои старые знания.

СПУСК, -а, м. 1. см. спустить, -ся. 2. Место, по к-рому спускаются. Крутой с. к реке. 3. Приспособление, приводящее в действие курок, затвор (во 2 знач.). Держать палец на спуске. * Спуску не давать кому (разг.) - не прощать, не оставлять без последствий какого-н. упущения, вины. Лодырям спуску не даём.

СПУСКАТЬ см. спустить.

СПУСКАТЬСЯ, -аюсь, -аешься; несов. 1. см. спуститься. 2. (1 и 2 л. не употр.). Располагаться по наклонной плоскости сверху вниз. Берег спускается обрывом. Дорога спускается к морю. 3. (1 и 2 л. не употр.). То же, что свисать (в 1 знач.). Борода спускается на грудь.

СПУСТИТЬ, спущу, спустишь; спущенный; сое. 1. кого-чото. Переместить сверху вниз. С. флаг. С. петлю (при вязанье: дать петле соскочить с крючка, со спицы). С. кого-н. с лестницы (также перен.: грубо выгнать; разг.). 2. что. Поставить на воду (судно). С. корабль со стапелей. 3. что. Переслать, отправить нижестоящим организациям (разг.). С. директиву. С. указания. 4. кого (что). Пустить, освободив от привязи. С. собаку с цепи. 5. что. Выпустить из какого-н. вместилища (жидкость, газ). С. воду из пруда. С. пары. 6. что. Освободить (какое-н. вместилище) от жидкости, газа. С. пруд. С. баллон. 7. что. Потерять в весе, похудев (прост.). С. два килограмма. 8. (1 и 2 л. не употр.), что. О накачиваемых газом предметах: выпустить из себя газ. Шина спустила. 9. что. Полностью растратить (разг.). С. все деньги до копейки. 10. что кому. Простить, оставить проступок без внимания или наказания (разг.). Этого я ему не спущу! 4- Спустить курок - нажать на спусковой крючок огнестрельного оружия для производства выстрела. Спустя рукава (разг.) - кое-как, небрежно. Весёлая голова живёт спустя рукава (поел.). II несов. спускать, -аю, -аешь. Спускаемый аппарат (часть космического летательного аппарата для спуска с торможением и мягкой посадки). 4- Не спускать глаз с кого-чвго (разг.) - смотреть пристально, не отрываясь. II сущ. опускание, -я, со. (к 1,3 и 7 знач.) и спуск, -а, м. (к 1,2,4,5,6 и 8 знач,). II прил. спусковой, -ая, -ое (к 1, 2, 5 и 6 знач.) и спускной, -ая, -ое (к 1 знач.). Спусковойме-хакизм. Спусковой крючок. Спускной трап.

СПУСТИТЬСЯ, спущусь, спустишься; сое. 1. с чего. Переместиться сверху вниз. С. с горы. С. вниз по течению. С. с облаков (перен.: от мечтаний обратиться к действительности; ирон.). 2. (1 и 2 л. не употр.), перен. О ночи, тумане: настать. Спустился мрак. 3. (1 и 2 л. не употр.). О петле в вязанье: выпасть из ряда, раскрепиться. II месое. спускаться, -аюсь, -аешься. II сущ. спуск, -а, м. (к 1 и 3 знач.).

СПУСТЯ что, предлог с вин. п. По прошествии чего-н., по истечении какого-н. времени. Узнал с. год. Приехал с. неделю.

СПУТАТЬ, -СЯ см. путать, -ся.

СПУТНИК, -а, м. 1. Тот, кто совершает путь вместе с кем-н. Весёлый с. С. жизни (перен.: о муже). 2. перен. То, что сопутствует чему-н., появляется вместе с чем-н. Улыбка - с. хорошего настроения. 3. Небесное тело, обращающееся вокруг планеты. Луна - с. Земли. 4. Космический аппарат, запускаемый на околопланетную, окололунную или гелиоцентрическую орбиту с помощью ракетных устройств. Искусственный с. Земли (Луны, Венеры, Марса), Искусственный с. Солнца. 4- Город-спутник - город, соседствующий с большим городом и связанный с ним тесными производственными, хозяйственными и культурными отношениями. II ж. спутница, -ы (к 1 знач.). С. жизни (перен.: о жене). II прил. спутниковый, -ая, -ое (к 4 знач.;спец.). Спутниковая радиосвязь. Спутниковая метеорология.

СПЬЯНА и

СПЬЯНУ. нареч. (разг.). Будучи пьяным. Накуролесил с.

СПЯТИТЬ, спячу, спятишь; сое. (прост.), Сойти с ума. Чуть не спятил от радости, * Спятить с ума - то же, что спятить.

СПЯЧКА, -и, ж. У нек-рых животных (медведей, сурков, барсуков, летучих , мышей, енотовидных собак и других): физиологическое состояние, сходное с дли-тельным сном. Зимняя с. Залечь в спячку. II прил. спичечный, -ая, -ое.

СРАБОТАННОСТЬ1, -и, ж. Согласованность в работе между её участниками.

СРАБОТАННОСТЬ2 см. сработанный.

СРАБОТАННЫЙ, -ая, -ое; -ан (спец.). Износившийся от работы, стёршийся. С. напильник. II сущ. сработанность, -и, ж.

СРАБОТАТЬ, -аю, -аешь; -анный; сов. 1. что. Сделать, изготовить (разг.). Добротно сработанная вещь. Хорошо • сработано! (также перен.: выражение одобрения по поводу какого-н. действия, поступка). 2. Произвести какое-н. действие, движение. С. рычагом. Аппарат хорошо сработал. Сработал инстинкт. II несов. срабатывать. -аю, -аешь (ко 2 знач.). II сущ. срабатывание, -я, ср. (ко 2 знач.) и сработка, -и, ж. (ко 2 знач.; спец.). Срабатывание оригинальной системы.

СРАБОТАТЬСЯ1 (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; сов. (спец.). Износиться от работы. Резец сработался. II несов. срабатываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. срабатывание, -я, ср.

СРАБОТАТЬСЯ2, -аюсь, -аешься; сов., с кем-чем. Достигнуть сработанности . Хорошо сработавшийся коллектив. Рабочий не сработался с бригадиром. II несов. срабатываться, -аюсь, -аешься.

СРАВНЕНИЕ, -я, ср. 1. см. сравнить. 2. Слово или выражение, содержащее уподобление одного предмета другому, одной ситуации - другой. Остроумное с. * По сравнению с кем-чем., предлог с те. п. - сравнительно, сравнивая, сопоставляя кого-что-н. с кем-чем-н. Вырос по сравнению с прошлым годом. По сравнению с другими он достаточно начитан. В сравнении с кем-чем, предлог с те. п. - то же, что по сравнению с кем-чем-н.

СРАВНИВАТЬ1, -аю, -аешь; несов., что с чем. То же, что ровнять. С. с землёй.

СРАВНИВАТЬ2 см. сравнить.

СРАВНИВАТЬ3 см. сравнять.

СРАВНИМЫЙ, -ая, -ое; -им. Такой, к-рый можно сравнивать2. Сравнимые величины. II сущ. сравнимость, -и, ж. С. показателей.

СРАВНИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. сравнить. 2. поли. ф. Осуществляемый на основе сравнения, сопоставления. С. метод. Сравнительная грамматика (исследование общих черт грамматического, а также звукового или словообразовательного строя родственных языков). Сравнительное славяноведение. 3. То же, что относительный (в 1 знач.). Наступило сравнительное спокойствие. 4. сравнительно, нареч. Более или менее, в достаточной мере. Сравнительно небольшой срок. Сравнительно недорого. * Сравнительная степень - в грамматике: то же, что степень^ сравнения (см. степень). Сравнительно с кем-чем, предлог с те. п. - по сравнению, в сравнении с кем-чем-н. Нынче теплее сравнительно с прошлым годом.

СРАВНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., кого-что с кем-чем. 1. Установить черты сходства или различия, сопоставить. С. две величины. Не с. кого-что-н. с кем-чем-н. (не идёт ни в какое сравнение;разг.). 2. Образно уподобить, приравнять. С. молодость с весной. II несов. сравнивать, -аю, -аешь. II сущ. сравнение, -я, ср. и сравнивание, -я, ср. Не идёт в сравнение (ни в какое сравнение) с кем-чем-н. (нельзя сравнивать, равнять, несравнимо лучше). II прил. сравнительный, -ая, -ое (к 1 знач.). Сравнительные данные.

СРАВНИТЬСЯ, -нюсь, -нишься; сое., с кем-чем, обычно с отриц. При сравнении оказаться равным кому-чему-н. в каком-н. отношении. Хорошая книга ни с чем не сравнится (нет ничего лучше). II несов. сравниваться, -аюсь, -аешься.

СРАВНЯТЬ см. равнять.

СРАВНЯТЬСЯ, -яюсь, -яешься; сое. 1. с кем-чем. Стать равным кому-чему-н. в чём-н. С. с кем-н. в знаниях, в умении. 2. (1 и 2 л. не употр.). То же, что исполниться (во 2 знач.) (прост.). Сыну сравнялся годик. Двадцать лет сравнялось, как поженились.

СРАЖАТЬ см. сразить.

СРАЖАТЬСЯ, -аюсь, -аешься; месое. 1. с кем-чем. Вести сражение. С. с врагами. С. с предрассудками (перен.). 2. перен. Играть азартно, с увлечением (разг. шутл.). С. в карты, в домино. Сражаются футбольные команды. II сое. сразиться, сражусь, сразишься.

СРАЖЕНИЕ, -я, ср. 1. Крупное боевое столкновение войск, армий. Генеральное с. Дать с. Выиграть с. Проиграть с. 2. перен. Горячий спор, ссора (разг.).

СРАЗИТЬ, сражу, сразишь; сражённый (-ён, -ена); сое., кого (что). То же, что убить (в 1 и 2 знач.). Пуля сразила бойца. С. горестной вестью. 11 "есое. сражать, -аю, -аешь.

СРАЗИТЬСЯ см. сражаться.

СРАЗУ, нареч. 1. В один приём, очень быстро. Съел всё с. Москва не с. строилась (поел. о том, что осуществляется постепенно, не вдруг). 2. Немедленно, в тот же момент. С. сообразил. 3. Тут же рядом, в непосредственной близости (разг.). С. за лесом начинаются поля.

СРАМ, -а, (-у),м. (разг.). Позор, стыд. Какой с.! Не уйти от срама. С. смотреть (стыдно смотреть). Сраму не оберёшься (будет много сраму). Стыд и с.1 (упрёк: какой стыд, как стыдно!).

СРАМИТЬ, -млю, -мйшь; несов. 1. кого-что. Позорить, порочить (разг.). С. себя своим поведением. 2. кого (что). Укорять, стыдить, бранить (прост.). С. при людях. С. на всю улицу. II сое. осрамить, -млю, -мйшь; -млённый (-ён, -ена) (к 1 знач.). II еоэер. срамиться, -млюсь, •мишься (к 1 знач.);сое. осрамиться, -млюсь, -мишься.

СРАМНИК, -а, м. (прост.). То же, что бесстыдник. II ж. срамница, -ы.

СРАМНОЙ, -ая, -бе (устар.). Бесстыдный, неприличный. Срамные слова.

СРАМОТА, -ы,ас. (прост.). Постыдный поступок, срам. Это просто с.!

СРАСТИСЬ, -тусь, -тешься; сросся, срослась; сросшийся; сросшись; сое. 1. (1 и 2 л. не употр.). Соединиться, образовав одно целое в процессе роста. Срослись две сосны. Корни деревьев срослись. Сломанная кость срослась. 2. перен. Прочно соединиться; окончательно свыкнуться. С. с новой обстановкой. С. с мыслью о неизбежности разлуки. II несов. срастаться, -аюсь, -аешься. II сущ. сращение, -я, ср. (к 1 знач.) и срастание, -я, ср. (к 1 знач.).

СРАСТИТЬ, сращу, срастишь; сращённый (-ён, -ена); сое., что. 1. Заставить срастись. С. сломанные кости. 2. Соединить вплотную, связать (спец.). С. концы каната. II несов. сращивать, -аю, -аешь. II сущ. сращивание, -я, ср.

СРАЩЕНИЕ, -я, ср. 1. см. срастись. 2. То, что соединилось в целое, образовалось в результате срастания. Фразеологическое с. (идиома).

СРЕАГИРОВАТЬ см. реагировать.

СРЕБРЕНИК, -а, м.: за тридцать сребреников продать (предать) кого-что (высок. презр.) - предать из низких соображений, корыстных интересов [по библейскому сказанию - цена предательства Иуды Искариота].

СРЕБРО, -а, ср. (устар.). То же, что серебро (в 1 знач.). С. и злато.

СРЕБРО... Первая часть сложных слов со знач.: 1) относящийся к серебру (в 1 и 4 знач.), серебряный, напр. сребровидный, среброносный, сребротканый; 2) серебристый, по цвету напоминающий серебро, напр. среброголовый, среброкудрый.

СРЕБРОЛЮБЕЦ, -бца, м. (устар.). Сребролюбивый человек.

СРЕБРОЛЮБИВЫЙ, -ая, -ое; -ив (устар.). Отличающийся сребролюбием.

СРЕБРОЛЮБИЕ, -я, ср. (устар.). Жадность к деньгам.

СРЕБРОНОСНЫЙ, -ая, -ое; -сен, -сна. О горных породах: содержащий серебро. II сущ. среброносность, -и, ж.

СРЕДА1, -ы, вин. среду, мн. среды, сред, средам, ж. 1. Вещество, заполняющее пространство, а также тела, окружающие что-н. Воздушная с. Питательная с. (жидкая или твёрдая смесь веществ, на к-рой выращиваются микроорганизмы; также перен.: условия, благоприятные для существования, порождения чего-н.). 2. ед. Окружение, совокупность природных условий, в к-рых протекает деятельность человеческого общества, организмов. Географическая с. Охрана окружающей среды. 3. ед. Окружающие социально-бытовые условия, обстановка, а также совокупность людей, связанных общностью этих условий. Социальная с. Из рабочей среды. В нашей среде. С. заела кого-н. (о невозможности расти, развиваться из-за неблагоприятного окружения; устар. и шутл.). II прил. средовой, -ая, -ое (к 1 и 2 знач.;спец.). Срвдовые факторы.

СРЕДА2, -ы, вин. среду, мн. среды, сред, средам и средам, ж. Третий день недели.

СРЕДИ, предлог с род. п. 1. кого-чего. Внутри, в центре какого-н. пространства. Лужайка с. леса. С. толпы. 2. чего. Между концом и началом какого-н. периода времени, в середине. Проснуться с. ночи. 3. кого-чего. В числе других предметов, лиц, явлений. Первый с. равных. 4. кого (чего). В среде кого-н., в составе какого-н. множества. Воспитательная работа с. молодёжи. Герои с. нас. 5. кого (чего). Употр. при обозначении субъекта, у кого-н., в кругу кого-н. С. специалистов возникли сомнения.

СРЕДИ..., приставка. Образует прилагательные со знач. находящийся в середине, посередине, напр. средиземный, средиднев-ный, средисезонныи.

СРЕДИНА, -ы, ж. (устар.). То же, что середина. С. лета. II прил. срединный, -ая, -ое.

СРЕДНЕ... Первая часть сложных слов со знач.: 1) средний (во 2 знач.), напр. среднегодовой, среднесуточный, среднестатистический, среднеарифметический; 2) находящийся в середине, средний (в 1 знач.), напр. среднегоръе, среднегорный, средне-пролётный, среднерасположенный, средне-таёжный; 3) средний (в 3 знач.), напр. сре-дневосприимчивый, среднеупитанный, среднеуспевающий; 4) относящийся к средним векам, среднему периоду какого-н. исторического развития, напр. средневековый, среднечетвертичный, среднепалеоли-тический; 5) относящийся к среднему образованию, напр. среднетехнический.

СРЕДНЕВЕКОВЫЙ, -ая, -ое. Относящийся к средним векам. Средневековое искусство.

СРЕДНЕВЕКОВЬЕ, -я, ср. Средние века. Раннее с.

СРЕДНЕВИК, -а, м. (разг.). Спортсмен -бегун на средние дистанции, а также спортсмен средней весовой категории.

СРЕДНЕВОЛНОВЫЙ, -ая, -ое и

СРЕДНЕВОЛНОВЫЙ, -ая, -ое. Работающий на средних радиоволнах. Средневолновая радиостаниця. ^

СРЕДНИЙ, -яя, -ее. 1. Находящийся в середине, между какими-н. крайними точками, величинами, промежуточный. Среднее течение реки. Человек среднего роста. С. возраст. Средние волны (радиоводны длиной от 100 до 1000 м). Выше среднего (сущ.;выше какой-н. нормы). Ниже среднего (сущ.; весьма посредственно). 2. Представляющий собой величину, полученную делением суммы нескольких величин на их количество. Средняя годовая температура. С. заработок. Средняя скорость поезда. Среднее (сущ.) арифметическое. 3. То же, что посредственный. С. ученик. Весьма средние способности. Отвечал урок средне (нареч.). * Средний род - грамматическая категория: 1) у имён (в 6 знач.): характеризующийся своими особенностями склонения и согласования класс слов, к к-рому относятся такие слова, как напр. (большое) окно, (зелёное) поле, (весёлое) дитя; 2) у глаголов: форма ед. числа прош. времени и сослагательного наклонения, обозначающая отнесённость действия к имени (в 6 знач.) такого класса, напр. поле зеленело, дитя играло (играло бы). В среднем - беря за норму среднюю величину. Средняя школа - общеобразовательная. Среднее образование - образование, получаемое в средней школе, в специальном училище или в техникуме. Средние века - в истории разных стран: период времени, совпадающий с эпохой феодализма. Средний палец - на руке между указательным т; бсзммянным. Среднее ухо - полость за барабанной перепонкой, перед внутренним ухом.

СРЕДОСТЕНИЕ, -я, ср. (спец.). Место в средней части грудной полости, где находятся сердце, трахея, пищевод, нервные стволы. II прил. средостенный, -ая, -ое.

СРЕДОТОЧИЕ, -я, ср. (книжн.). Место, где сосредоточено что-н. Университеты - с. культуры.

СРЕДСТВО, -а, ср. 1. Приём, способ действия для достижения чего-н. Простое с. Всеми средствами добиваться чего-н. Все средства хороши для кого-н. (ничем не брезгует кто-н. для достижения своих целен, успеха; неодобр.). 2. Орудие (предмет, совокупность приспособлений) для осуществления какой-н. деятельности. Средства передвижения. Средства зашиты. 3. Лекарство, предмет, необходимый при лечении, а также предмет косметики (во 2 знач.). Лекарственные средства. С. от кашля. Перевязочные средства. Косметические средства. 4. мн. Деньги, кредиты. Оборотные средства. Отпустить средства начто-н. 5. мн. Капитал, состояние. Человек со средствами. Жить не по средствам (тратя больше, чем позволяют доход, состояние). * Средства производства (спец.) - совокупность средств и предметов труда. Средства труда (спец.) - совокупность орудий труда, производственных помещении, средств перемещений грузов и связи. Средства существования (к существованию) - доходы, а также вообще всёто, что обеспечивает возможность жить, существовать. Остаться без средств к существованию.

СРЕДЬ кого-чего, предлог с род. п. То же, что среди. С. гор. Любимейший с. друзей. Шум с. собравшихся. С. бела дня (днём, когда совсем светло, а также, неодобр., открыто, у всех на виду, не стесняясь; разг.).

СРЕЗ, -а, м. 1, см. срезать. 2. Место, где что-н. срезано, а также сам срезанный кусок, то, что срезано. С. на стволе. С. древесины. 3. перен. Состояние чего-н. в определённый момент развития, движения. Хронологический с.

СРЕЗАННЫЙ, -ая, -ое; -ан. О части головы, лица: прямой и укороченный, скошенный. С. подбородок. С. затылок. II сущ. срёзанность, -и, ж.

СРЕЗАТЬ, срежу, срежешь; срезанный; сое. 1. см. резать. 2. что. Отрезать или обрезать сверху, с краёв. С. ветку. С. корку сыра. С. угол (перен.: двигаясь по диагонали, сократить путь). 3. перен., что. Сократить, уменьшить, урезать (во 2 знач.). С. фонды, ассигнования. 4. кого (что). Оборвать, резко прервать (говорящего). С. обидным замечанием. II несов. срезать, -аю, -аешь и срезывать, -аю, -аешь (ко 2 знач.). II сущ. срёзывание, -я, ср. (ко 2 и 3 знач.), срезание, -я, ср. (к 1 и 3 знач.), срезка, -и, ж. (ко 2 знач.) и срез, -а, м. (ко 2 знач.). II прил. срезной, -ая, -ое (ко 2 знач.).

СРЕЗАТЬСЯ, -жусь, -жешься; сов. Потерпеть неудачу, провалиться (в 3 знач.). С. на экзамене. II несов. срезываться, -аюсь, -ае-шься и срезаться, -аюсь, -аешься.

СРЕПЕТИРОВАТЬ см. репетировать.

СРЕТЕНИЕ, -я, ср. (С прописное). Один из двенадцати основных православных праздников в память о том, как праведник Симеон встретил у дверей храма Марию и Иосифа, несущих младенца Иисуса на руках для посвящения Богу. Заутреня на

СРИСОВАТЬ, -сую, -суешь; -ованный; сов., кого-что. Рисуя, сделать копию с чего-н. С. картинку, узор. Герой романа срисован с натуры (перен.). II несов. срисовывать, -аю, -аешь. II сущ. срисовывание, -я, ср. и срисовка, -и, ж. (разг.).

СРИФМОВАТЬ см. рифмовать.

СРОВНЯТЬ см. ровнять.

СРОДНИ. 1. нареч. и в знач. сказ., кому. Связан родством, состоит в родстве (разг.). Он нашему семейству с. или приходится с. 2. кому-чему, предлог с дат. п. То же, что сходно с кем-чем-н., похоже на кого-что-н. Страсть с. безумию. Старый человек с. больному. Такое отношение с. безответственности,

СРОДНИТЬ, -ню, -нйшь; -нённый (-ён, -ена); сов., кого-что с кем-чем. Сделать своим, близким, привычным. Людей сроднило общее дело.

СРОДНИТЬСЯ, -нюсь, -нишься; сое., с кем-чем. Сблизиться, сдружиться, свыкнуться. С. на общей работе. С. с делом.

СРОДНЫЙ, -ая, -ое; -ден, -дна (книжн.). Обладающий сродством, сходный, близкий. Сродные явления. II сущ. србдность, -и, ж.

СРОДСТВЕННИК, -а, м. (прост.). То же, что родственник. II ж. сродственшща, -ы.

СРОДСТВО, -а, ср. (книжн.). Сходство по основным свойствам или по общности происхождения. С. явлений. С. душ (духовная близость).

СРОДУ, нареч., обычно при, отрицании (прост.). Никогда, ни разу. С. не видал, не слыхал, не встречал.

СРОИТЬ см. роить.

СРОК, -а (-у), м. 1. Определённый промежуток времени. На короткий с. По истечении срока. В установленные сроки. Обмундирование первого срока службы (носится первый срок, установленный для пользования). 2. Момент наступления, исполнения чего-н. Пропустить с. платежа. Представить.работу в с. 3. Тюремное заключение определённой продолжительности по приговору суда (прост.). Получить с. Дать с. кому-н. * Дай(те) срок (разг.) - 1) подождете), дай(те) возможность, время сделать что-н. Дай срок, всё наладится; 2) употр. как угроза. Дай срок, я с тобой разделаюсь. Ни отдыху, ни сроку не давать кому (разг.) - не давать покою, торопить с исполнением чего-н. II прил. срочный, -ая, -ое (к 1 и 2 знач.; устар.). Срочное время. Срочное число.

СРОЧНЫЙ, -ая, -ое; -чен, -чна. 1. см. срок. 2. Совершаемый спешно, безотлагательно, в короткий срок. Срочное сообщение. С. заказ. Срочно (нареч.) выехать. 3. полк. ф. Рассчитанный на определённый срок. Срочная ссуда. С. вклад. 4. Протекающий в положенные для чего-н. сроки. Срочная военная служба (обязательная военная служба граждан призывных возрастов в течение сроков, установленных законом). II сущ, срочность, -и, ж.

СРУБ, -&,м. 1. см. срубить. 2. Четырёхугольное сооружение из венцов (в 7 знач.). С. избы. Колодезный с. II прил. срубный, -ая, -ое и срубовый, -ая, -ое. Срубный колодец. Срубовое крепление.

СРУБИТЬ, срублю, срубишь; срубленный;сое., что. 1. см. рубить. 2. Рубя, свалить или отсечь. С. дерево. С. сук. С. голову кому-п. II несов. срубать, -аю, -аешь. II сущ срубание, -я, ср. и сруб, -а, м. На сруб (для вы-рубки; спец.).

СРЫВ,

СРЫВАТЬ1 , -СЯ см. сорвать, -ся.

СРЫВАТЬ2 см. срыть.

СРЫГНУТЬ, -ну, -нёшь; срыгнутый; сое., что. Внезапно и без усилия выпустить через рот часть содержимого желудка. Ребёнок срыгнул молоко. II несов. срыгивать, •аю, -аешь. II сущ. срыгивание, -я, ср.

СРЫТЬ, срою, сроешь; срытый; сое., что. Рытьём уничтожить. С. холм. II несов. срывать, -аю, -аешь. II сущ. срытие, -я, ср. и срывание, -я, ср.

СРЯДУ, нареч. (устар. и прост.). То же, что подряд2. Три дня с.

ССАДИНА, -ы, ж. Место на теле, где оцарапана, содрана кожа. Кровавые ссадины.

ССАДИТЬ, ссажу, ссадишь; ссаженный;сое. 1. кого (что). Помочь сойти (сидящему на чём-н.). Ссадить ребёнка со стула. 2. кого (что). Высадить, заставить выйти (из транспортного средства). С. безбилетного пассажира. 3. что. Поцарапать, содрать кожу на чём-н. (разг.). С. ногу до крови. II несов. ссаживать, -аю, -аешь. II сущ. ссаживанье, -я, ср. (к 1 и 2 знач.).

ССЕЛИТЬ, -лю, -лишь и (разг.) -лишь; -ленный (-ён, -ена); сое., кого-что. Переселить из разных мест в одно. С. хутор! II несое. сселять, -яю, -яешь. II возер. сселиться, -ится и (разг.) -ится; несов. сселяться, -яется. II сущ. сселение, -я, ср.

ССЕЧЬ, ссеку, ссечёшь, ссекут; ссёк и (устар.) ссек, ссекла и (устар.) ссекла;ссекший ц ссекший; ссечённый (-ён, -ена) и ссеченный; ссекши и ссекши; сое., что,Отсечь (обычно верх чего-н.). С. ветку саблей. II несов. ссекать, -аю, -аешь.

ССОРА, -ы, ж. 1. Состояние взаимной вражды, серьёзная размолвка. Быть в ссоре с кем-н. 2. Взаимная перебранка. Шумная с.

ССОРИТЬ, -рю, -ришь; несов., кого (что) с кем. Побуждать к отношениям открытой взаимной неприязни. С. приятелей. II сов. поссорить, -рю, -ришь.

ССОРИТЬСЯ, -рюсь, -ришься,несов., с кем. Вступать в отношения открытой взаимной неприязни; браниться, пререкаться, препираться. С. из-за пустяков. С. с соседом. И сов. поссориться, -рюсь, -ришься. Я. со старым приятелем.

ССОХНУТЬСЯ (-нусь, -нешься, 1 и 2 л. не употр.), -нется; ссохся, ссохлась; ссохшийся; ссохшись; сов. 1. Высохнув, съёжиться, покоробиться. Листья ссохлись. 2. Высохнув, обратиться в твёрдый комок. Грязь ссохлась в комки. II несов. ссыхаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. ссыхание, -я, ср.

ССУДА, -ы, ас. Средства, предоставляемые в кредит юридическому или физическому лицу. Денежная с. Долгосрочная с. Краткосрочная с. Безвозмездная с. Дать, выдать ссуду. Погашение ссуды. Банковская с. (ссуда целевого назначения, представляемая юридическому или физическому лицу банком). II прил. ссудный, -ая, -ое. С. процент. Ссудная касса.

ССУДИТЬ, ссужу, ссудишь; ссуженный;сов., кого (что) чем или кому что. Дать в долг, в качестве ссуды. С. кого-н. деньгами. С. небольшую сумму. II несов. ссужать, -аю, -аешь.

ССУТУЛИТЬ, -СЯ см. сутулить, -ся.

ССУЧИТЬ см. сучить.

ССЫЛАТЬ, -СЯ см. сослать, -ся.

ССЫЛКА1, -и, ж. 1. см. сослать. 2. Пребывание ссыльного на поселении, а также время такого пребывания. Жить в ссылке.

ССЫЛКА2, -и, ж. 1. см. сослаться. 2. Выдержка из текста или указание источника, на к-рый ссылаются. С. на первоисточник. С, внизу страницы.

ССЫЛОЧНЫЙ1 см. сослать.

ССЫЛОЧНЫЙ2 см. сослаться.

ССЫЛЬНЫЙ, -ого, м. Человек, находящийся в ссылке, на поселении. II ж. ссыльная, -ой.

ССЫПАТЬ, -голо, -плешь и (разг.) -пешь, -пет, -пем, -пете, -пят; ссыпь; -анный; сов., что. 1. Насыпать или всыпать куда-н. С. муку в мешок. 2. Доставить (зерно) куда-н. для передачи, хранения. С. пшеницу на элеватор. II несов. ссыпать, -аю, -аешь. II сущ. ссыпание, -я, ср. и ссыпка, -и, ж. II прил. ссыпной, -ая, -ое. С. пункт.

ССЫХАТЬСЯ см. ссохнуться.

СТАБИЛИЗАТОР, -а, м. (спец.). 1. Прибор, устройство для придания устойчивости, постоянного положения, состояния чего-н. (в автоматике, в авиации), для стабилизации какого-н. процесса. С. летательного аппарата. С. тока. С. напряжения. 2. Вещество, состав, задерживающий процесс изменения чею-н. (напр. процесс окисления). Фотографический с. С. полимеров. II прил. стабилизаторный, -ая, -ое.

СТАБИЛИЗИРОВАТЬ, -рую, -руешь; -ованный и

СТАБИЛИЗОВАТЬ, -зую, -зуешь; -ованный; сое. и несов., что. Привести (-водить) в устойчивое положение, состояние. С. грунт. Стабилизировать обстановку. II сущ. стабилизация, -и, ж.

СТАБИЛИЗИРОВАТЬСЯ (-руюсь, _руе-шься, 1 и 2 л. не употр.), -руется и

СТАБИЛИЗОВАТЬСЯ (-зую, -зуешь, 1 и 2 л. не употр.), -зуется; сов. и несов. Прийти (приходить) в устойчивое положение, состояние. Цены стабилизовались, стабилизировались. II сущ. стабилизация, -и, ж.

СТАБИЛЬНЫЙ, -ая, -ое; -лен, -льна. Прочный, устойчивый, постоянный. Стабильное положение. Стабильные иены. II сущ. стабильность, -и, ж.

СТАВЕНЬ, -ппя.род.мн. -вней,л". и

СТАВНЯ, -и, род. мн. -вен, ж. Дощатая или железная створка для прикрытия окна. Закрыть ставки. II уменьш. ставенка, -и, ж. II прил. ставенный, -ая, -ое.

СТАВИТЬ, -влю, -вишь; -вленный; несов. 1. что. Помещать, укреплять стоймя, в стоячем положении, не лёжа. С. столбы. С. книги на полки. С. портрет на стол. 2. кого (что). Заставлять стать (в 1 знач.), занять где-н. место в стоячем положении. С. людей в строй. С. кого-н. на колени. С. часового на пост. С. к станку (также перен.: поручать работу у станка). 3. кого (что). Назначать, определять (разг.). С. кого-н. ш работу. С. нового завхоза. 4. что. Помещать на определённое место, в определённом положении. С. автомобиль в гараж. С. вещи на место. С. тарелки в буфет. С. кастрюлю на огонь. С. хлеб на стол. 5. что. В нек-рых выражениях: придавать чему-н. нужное положение, форму, приводить в нужное состояние. Правильно с. ногу при ходьбе. С. руку (пианисту). С. голос (начинающему певцу). 6. что. Сооружать; устанавливать. С. памятник герою. С. телефон. 7. что. Накладывать, прикладывать, вкладывать. С. компресс. С. термометр. С. горчичник. С. банки. 8. что. Изображать письменно, писать. С. свою подпись. С. знаки препинания. С. отметку. 9. что. В азартных играх: вносить, вкладывать в игру (деньги). С. в банк. С. на туза. 10. что. Устраивать, организовывать, налаживать. С. спектакль. С. опыты. 11. что. Предлагать для решения, выполнения, обсуждения. С. задачу перед кем-н. С. твёрдые сроки. Правильно с. вопрос. С. на голосование. 12. кого-что. Создавать для кого-чего-н. условия, обстановку, приводить в какое-н. состояние, положение. С. в затруднение. С. в трудное положение. С. под контроль. С. перед совершившимся фактом. С. себя на чьё-н. место (представлять себя в положении другого). 13. кого-что. В сочетании с существительным с предлогом выражает действие по знач. данного существительного. С. в известность кого-н. (извещать). С. в вину что-н. кому-н. (обвинять в чём-н.). С. в связь что-н. с чем-н. (устанавливать связь между чем-н.). С. в упрёк что-н. кому-н. (упрекать). 14. что. Производить, делать (то, что обозначает существительное). С. диагноз. С. рекорд. С. подножку кому-н. 15. кого-что во что или за что. Расценивать, считать, относиться к кому-чему-н. каким-н. образом. С. за правило. С. в пример кого-что-н. кому-н. Ни во что не с. кого-н. (совершенно не ценить). II сов. поставить, -влю, -вишь; -вленный. II сущ. постановка, -и, ж. (к 1,5, 10 и 11 знач.).

СТАВКА, -и, ж. 1. Место расположения высшего военачальника, стратегического руководства во время войны. С. Верховного Главнокомандования. С. Верховного Главнокомандующего. 2. Высший орган руководства вооружёнными силами во время войны. Приказ ставки. 3. В азартных играх: денежная сумма, к-рую игрок вкладывает в игру и теряет при проигрыше.Крупная с. Ваша с. бита (также перен.:ваши расчёты не оправдались, ваша карта бита). 4. перен; на кого-что. Расчёт на кого-что-н., стремление основать свои действия на чём-н. Делать ставку на молодых. С. на новую технику. 5. Размер заработной платы, оклад. Повышение ставок учителям. 6. Норма взимания налога, оплаты чего-н. (спец.). Ставки налога.

СТАВЛЕННИК. -а, м. Тот, кто получил должность по чьему-н. желанию, протекции, стараниями кого-н. С. прежнего руководства. II ж. ставленница, -ы.

СТАВНОЙ, -ая, -бе (спец.). Укрепляемый на месте, неподвижный. С. невод. Ставные рыболовные сети.

СТАВРИДА, -ы, ж. Небольшая морская промысловая рыба отряда окунеобразных. II прил. ставридовый, -ая, -ое.

СТАДИАЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Осуществляющийся по стадиям. Стадиальное развитие. II сущ. стадиальность, -и, ж.

СТАДИОН, -а,л". Комплексное спортивное сооружение с трибунами для зрителей и со специально оборудованными площадками для тренировок, состязаний. II прил. ста-дибнпый, -ая, -ое.

СТАДИЯ, -и, ж. Период, ступень в развитии чего-н. С. роста. С. болезни. II прил. стадийный, -ая, -ое (спец.).

СТАДНЫЙ, -ая, -ое; -ден, -дна. 1. см. стадо. 2. поля. ф. Живущий стадом, свойственный стаду. Стадное животное. С. инстинкт. С. образ жизни. 3. перен. Основанный на бессознательном подчинении толпе, большинству. Стадное чувство. II сущ. стадность, -и, ж.

СТАДО, -а, мн. стада, стад, стадам, ср. 1. Группа животных одного вида, а также пасущийся вместе скот. Оленьи стада. С. голубых песцов (на звероферме). Рыбное с. 2. ед. То же, что поголовье. Рост племенного стада. II прил. стадный, -ая, -ое (к 1 знач.).

СТАЖ, -а, м. 1. Продолжительность деятельности в какой-н. области. Трудовой с. С. работы на заводе. 2. Срок, в течение к-рого вновь поступившие работают для приобретения опыта в своей специальности, а также для общей оценки стажирующегося. Кандидатский с.

СТАЖЁР, -а, м. Лицо, к-рое проходит стаж (во 2 знач.). С.-исследователь. 11 ж. стажёрка, -и (разг.). II прил. стажёрский, -ая, -ое.

СТАЖИРОВАТЬ, -рую, -руешь и

СТАЖИРОВАТЬ, -рую, -руешь; несов. Проходить стаж (во 2 знач.). II сущ. стажировка, -и. ж.

СТАЖИРОВАТЬСЯ, -руюсь, -руешься и

СТАЖИРОВАТЬСЯ, -руюсь, -руешься;несов. То же, что стажировать. II сущ. стажировка, -и, ж.

СТАИВАТЬ см. стаять.

СТАЙЕР, -а, м. Спортсмен-бегун (а также пловец, конькобежец, велосипедист) на длинные дистанции. II прил. стайерский, -ая, -ое.

СТАЙКА,

СТАЙНЫЙ см. стая.

СТАКАН, -а, м. 1. Стеклянный цилиндрический сосуд без ручки, служащий для питья. Гранёный с. С. чаю. С. в подстаканнике. 2. Цилиндрическая металлическая оболочка, корпус артиллерийского снаряда (спец.). 3. Название различных деталей в форме полого цилиндра (спец.). II уменьш. стаканчик, -а, м. (к 1 знач.) и стакашек, -шка, м. (к 1 знач.; прост.). II прил. стаканный, -ая, -ое.

СТАЛАГМИТ, -а, м. Поднимающийся кверху известковый нарост на дне пещеры, образованный падающими с потолка каплями и имеющий форму стоячей сосульки. II прил. сталагмитовый, -ая, -ое.

СТАЛАКТИТ, -а, м. Имеющий форму сосульки спускающийся с потолка пещеры известковый нарост, образованный просачивающимися каплями. II прил. сталактитовый, -ая, -ое.

СТАЛЕВАР, -а, м. Рабочий, занимающийся выплавкой стали.

СТАЛЕЛИТЕЙНЫЙ, -ая, -ое. Относящийся к получению отливок из стали. С. цех.

СТАЛЕПЛАВИЛЬНЫЙ, -ая, -ое. Относящийся к выплавке стали. Сталеплавильное производство.

СТАЛЕПРОКАТНЫЙ, -ая, -ое. Относящийся к производству стального проката. С. цех.

СТАЛКИВАТЬ, -СЯ см. столкнуть, -ся.

СТАЛЬ, -и, ж. Твёрдый серебристый металл, сплав железа с углеродом и другими упрочняющими элементами. Нержавеющая с. Листовая с. (в листах2 ). Как с. кто-н. (твёрд, непоколебим). С. осенних вод (перен.: о серых холодных водах). II прил. стальной, -ая, -бе. Стальные конструкции.

СТАЛЬНОЙ, -ая, -ое. 1. см. сталь. 2. перен. О цвете: серебристо-серый. Стальные воды залива. 3. перен. Очень сильный, крепкий (высок.). Стальные мышцы. Стальные нервы. Стальная воля.

СТАМЕСКА, -и, ас. Столярный и плотничный инструмент со стальным плоским заточенным концом. Строгать, стёсывать, подрезать стамеской. II прил. стамесочный, -ая,-ое.

СТАН1, -а, м. Туловище человека. Девичий с. Стройный с. Полнеющий с.

СТАН2, -а, м. 1. Лагерь, место стоянки. Воинский с. Расположиться станом. Полевой с. (пункт с жилыми и производственными помещениями на отдалённых полях в период полевых сельскохозяйственных работ). Тракторный с. 2. перен. Воюющая, борющаяся сторона, общественно-политическая группировка (высок.). В стане идейных противников. 3. В царской России: административно-полицейское подразделение уезда, состоящее из нескольких волостей. II прил. становой, -ая, -ое (к 3 знач.). С. пристав (начальник стана в уезде). Распоряжение станового (сущ.).

СТАН3, -а, м. 1. Большая машина или система машин для изготовления крупных металлических изделий. Прокатный с. Рельсопрокатный с. Волочильный с. 2. Машина или прибор для тканья. Ткацкий с.

СТАНДАРТ, -а, м. 1. Образец, к-рому должно соответствовать, удовлетворять что-н. по своим признакам, свойствам, качествам, а также документ, содержащий в себе соответствующие сведения (офиц.). Соответствие изделий стандарту. Государственный с. (ГО

СТ). Нормативно-технический с. 2. ед. Нечто шаблонное, трафаретное, не заключающее в себе ничего оригинального, творческого. Действовать по стандарту. 4- Золотой стандарт (спец.) - в мировой валютной системе с конца 19 в. до нач. 30-х гг. 20 в.: система обращения денег, при к-рой в качестве меры их стоимости функционирует золото. II прил. стандартный, -ая, -ое (к 1 знач.).

СТАНДАРТИЗИРОВАТЬ, -рую, -руешь; -ованный и

СТАНДАРТИЗОВАТЬ, -зую, -зуешь; -ованный; сое. и несов., что. 1. Установить (-навливать) стандарты (в 1 знач.); придать (-авать) чему-н. однообразие, стандартные формы. 2. Изготовить (-влять) по стандарту (в 1 знач.). II сущ. стандартизация, -и, ж.

СТАНДАРТНЫЙ, -ая, -ое; -тен, -тна. 1. см. стандарт. 2. Удовлетворяющий, соответствующий стандарту (в 1 знач.). Стандартные коттеджи. 3. Являющийся стандартом (во 2 знач.), шаблонный, трафаретный. С. ответ. II сущ. стандартность, -и, ж.

СТАНИНА, -ы, ж. (спец.). 1. Неподвижное основание машины, станка, рама (во 2 знач.). 2. То же, что станок (во 2 знач.). II прил. станинный, -ая, -ое.

СТАНИЦА1, -ы, ж. Большое казачье селение. Донские станицы. II прил. станичный, -ая, -ое.

СТАНИЦА2, -ы, ж. (устар.). То же, что стая. Журавли летят станицей.

СТАНИЧНИК. -а, м. Казак, житель станицы. II ж. станичница, -ы.

СТАНКОВЫЙ1, -ая, -ое. Относящийся к изобразительному искусству, произведения к-рого не имеют специального декоративного и утилитарного назначения. Станковое искусство. С. рисунок. Станковая графика. Станковая скульптура.

СТАНКОВЫЙ2 см. станок*.

СТАНКОСТРОЕНИЕ, -я, ср. Производство станков1 (в 1 знач.). II прил. станкостроительный, -ая,-ое.

СТАНКОСТРОИТЕЛЬ, -я, м. Специалист по станкостроению.

СТАНОВИТЬСЯ см. стать" 2.

СТАНОВИЩЕ, -а и

СТАНОВИЩЕ. -а, ср.(устар. и спец.). Место стоянки. С. кочевников. С. птичьей стаи.

СТАНОВЛЕНИЕ, -я, ср. (книжн.). Возникновение, образование чего-н. в процессе развития. С. нового человека. С. характера, личности. В процессе становления чего-н.

СТАНОВОЙ1, -ая, -бе: становой хребет чего (книжн.) - основа чего-н., нечто главное, центральное в каком-н. вопросе [пер-вонач. то же, что позвоночник].

СТАНОВОЙ2 см. стан2.

СТАНОК1, -нка, м. 1. Машина для обработки (металла, дерева, твёрдых материалов), изготовления чего-н. Токарный с. Печатный с. С,-автомат. Станки с числовым программным управлением. От станка кто-н. (непосредственно из рабочей среды; разг.). 2. Основание, на к-ром укреплено орудие, пулемёт, станина (во 2 знач.). 3. Название различных специальных приспособлений, имеющих вид опоры, подставки. С. для холста (у живописцев). Упражняться у станка (в спорте, балете). 4. То же, что стойло. 5. Приспособление, в к-рое ставят животное (при ковке, лечении, дойке), чтобы лишить его свободы движения (спец.). Доильный с. II прил. станковый, -ая, -ое (ко 2, 3, 4 и 5 знач.) и станочный, -ая, -ое (к 1 знач.). Станковый пулемёт. Станочный парк завода.

СТАНОК2-нка, м. 1. В старину в Сибири:почтовая ямская станция. 2. В Сибири: небольшой посёлок. II прил. станочный, -ая, -ое.

СТАНОЧНИК, -а, м. Рабочий, работающий на станке1(в 1 знач.). II ж. станочница, -ы.

СТАНСЫ, -ов, ед. станс, -а, м. 1. мн. Стихотворение, каждая строфа к-рого представляет законченное смысловое и синтаксическое целое. 2. ед. Отдельная строфа такого стихотворения.

СТАНЦЕВАТЬ см. танцевать.

СТАНЦИЯ, -и, ж. 1. Пункт, место остановки на железных дорогах и нек-рых другихсухопутных путях сообщения; сооружения и службы, относящиеся к этому пункту. Железнодорожная с. Узловая с. С. метро. С. назначения. Почтовая с. (остановочный пункт почты в 4 знач.; устар.). 2. Расстояние между двумя такими соседними пунктами, перегон (устар.). Проехать две станции. 3. Название нек-рых учреждений, предприятий, пунктов или групп научно-исследовательских учреждений специального назначения. Телефонная с. Электрическая с. Семеноводческая с. Метеорологическая с. Дрейфующая с. на полюсе. 4. Космический летательный аппарат с научной аппаратурой на борту. Межпланетная автоматическая с. Беспилотная с. Пилотируемая с. II прил. станционный, -ая, -ое (к 1 и 3 знач.).

СТАПЕЛЬ, -я, мн. -я, -ей и -и, -ей, м. (спец.). Наклонная площадка на верфях для постройки, ремонта судов и спуска их на воду. Корабль сошёл со стапелей. II прил. стапельный, -ая, -ое.

СТАПТЫВАТЬ см. стоптать.

СТАРАНИЕ, -я, ср. Стремление выполнить что-н. хорошо, добросовестно. Приложить с. С большим старанием делать что-н.

СТАРАТЕЛЬ, -я, м. Рабочий, занимающийся кустарной добычей золота. II ж. старательница, -ы. II прил. старательский, -ая, -ое. Старательская артель.

СТАРАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Делающий что-н. со старанием. С. ученик. Старательно (нареч.) готовить уроки. II сущ. старательность, -и, ж.

СТАРАТЬСЯ, -аюсь, -аешься; несов. 1. Делать что-н. со старанием. С. изо всех сил. 2. с неопр. Стремиться, хотеть сделать что-н. С. понять. II сов. постараться, -аюсь, -аешься.

СТАРЕЙШИНА, -ы, м. 1. В родовом обществе: глава общины. 2. Самый старый и уважаемый член какого-н. коллектива. С. театра. * Совет старейшин - в нек-рых государственных организациях: один из выборных органов.

СТАРЕТЬ, -ею, -ёешь; несов. 1. Становиться старым (в 1 знач.), старее, старше. Отец заметно стареет. 2. (1 и 2 л. не употр.). Становиться устарелым. Мода стареет. 3. (1 и 2 л. не употр.). Распространяться на старых, охватывать собою более старых. Население стареет (увеличивается процент старых людей). 11 сов. постареть, -ею, -ёешь (к 1 знач.) и устареть, -ёет (ко 2 знач.) II сущ. старение, -я, ср. (к 1 и 3 знач.). С. металлов (изменение строения и свойств металлов и сплавов под действием времени или нагревания; спец.).

СТАРЕЦ, -рца, м. 1. Старик (обычно о человеке уважаемом, почитаемом; высок.). Мудрый, почтенный с. 2. Пожилой монах, отшельник (устар.). II ж. старица, -ы (устар. и к 1 знач. стар.).

СТАРИК, -а, м. 1. Мужчина, достигший старости. Дряхлый с. Ещё не с. кто-н. 2. мн. Старые люди, а также вообще люди старших поколений. Мы с женой уже старики. Старикам у нас почёт. 3. мн. Состарившиеся родители, родственники (разг.). На- веститъ своих стариков. 4. Опытный, знающий дело человек (по отношению к новичкам) (разг.). Эти парни уже старики на стройке. 5. Дружеское обращение к приятелю (разг.). I! умвньш.-ласк. старичок, -чка, м. (к 1 и в нек-рых сочетаниях ко 2 знач.) и старикан, -а, м. (к 1 и 5 знач.; ласк. разг. шутл.). II унич. старикашка, -и, м. (к 1 знач.). II прил. стариковский, -ая, -ое (к 1, 2 и 3 знач.). Стариковские немощи. Моёдело стариковское (я старик и чувствую, веду себя соответственно).

СТАРИНА, -ы, ж. В речи сказителей: эпическое сказание, былина.

СТАРИНА1, -ы, ж. 1. Давнее, давно минувшее время. Глубокая с. Отрут веет ста-ринои. Бывало в старину. 2. Старые обы-1 чаи, обряды. Жить по старине. 3. Далёкое прошлое в чьей-н. жизни (разг.). Тряхнуть стариной (поступить по-молодому, вспомнив прошлые хорошие годы, весёлые молодецкие дела). 4. собир. Старинные предметы. Коллекционировать старику.

СТАРИНА2, -ы, м. (разг.). То же, что старик (в 1 и 5 знач.), преимущ. в обращении. II ласк. старйнушка, -и, м. (в народной словесности).

СТАРИНКА, -и, ж. (разг.): 1) по старинке- как в старину, без новшеств, консерва-1 тивно. Работать по старинке; 2) держаться старинки - действовать по-старому, консервативно.

СТАРИННЫЙ, -ая, -ое; -инен, -Инна. 1. Древний, сохранившийся от давних времён. Старинная книга. С. обычай. 2. полн. ф. Давнишний, старый (во 2 знач.). С. друг." сущ. старинность, -и, ж. (к 1 знач.).

СТАРИТЬ, -рю, -ришь; несов., кого (что). I. Делать старым (в 1 знач.), старше. Горе старит. 2. (1 и 2 л. не употр.). Придавать старый вид. Борода тебя старит. II сов. состарить, -рю, -ришь (к 1 знач.).

СТАРИТЬСЯ, -рюсь, -ришься; несов. То же, что стареть (в 1 знач.). Старое старится, молодое растёт (поел.). II сое. состариться, -рюсь, -ришься. II сущ. старение, -я, ср.

СТАРИЦА1, -ы, ж. Участок старого русла реки, текущей по новому руслу.

СТАРИЦА2 см. старец.

СТАРКА, -и, ж. Сорт крепкой водки.

СТАРО... Первая часть сложных слов со знач.: 1) старый (в 5 знач.), напр. старомосковский, староболгарский, старопечатный (о богослужебных книгах: напечатанный до исправления их во второй половине 17 в.); 2) старый (во 2 знач.), напр. старопахотный (о земле: издавна вспахиваемый);3) относящийся к старине, к древности, напр. старозаветный, стародавний, старославянизм; 4) не современный, старый (в 6 знач.), напр. старомодный, старорежимный; 5) старый (в 8 знач.), напр. старослужащий; 6) старый (в 7 знач.), напр. староречье (то же, что старица ).

СТАРОВЕР, -а, м. 1. То же, что старообрядец. 2. перен. Человек, придерживающийся старых мнений, старых привычек (устар. и разг. шутл.). II ж. староверка, -и. II прил. староверский, -ая, •ое и староверческий,•ая, -ое (к 1 знач.).

СТАРОВЕРЧЕСТВО, -а, ср. То же, что старообрядчество.

СТАРОДАВНИЙ, -яя, -ее. 1. Давно минувший. Стародавние времена. 2. Существующий или сохранившийся с давних пор. С. обычай.

СТАРОЖИЛ, -а, м. Человек, к-рый много лет живёт в каком-н. одном месте. Московский с. Старожилы не запомнят (о чём-н. редком, необычном, чего никогда не бывало; разг.). Старожилы зоопарка (перен.: о животных). II ж. старожилка, -и. II прил. старожильческий, -ая, -ое и старожильский, -ая, -ое. Старожильские деревни.

СТАРОЗАВЕТНЫЙ, -ая, -ое; -ген, -тна. То же, что патриархальный (во 2 знач.). Старозаветные нравы. II сущ. старозаветность, -и, ж.

СТАРОМОДНЫЙ, -ая, -ое; -ден, -дна. Сделанный по старой моде, а также следующий старой моде. С. костюм. Старомодно (нареч.) одеваться. Старомодные взгляды (перен.). II сущ. старомодность, -и, ж.

СТАРООБРАЗНЫЙ, -ая, -ое; -зен, -зна. Имеющий старческий вид. Старообразное лицо. Старообразная внешность. II сущ. старообразность, -и, ж.

СТАРООБРЯДЕЦ, -дца,л<. Последователь старообрядчества. II ж. старообрадка, -и. II прил. старообрядческий, -ая, -ое.

СТАРООБРЯДЧЕСТВО, -а, ср. Общее название религиозных течений, возникших в России с конца 17 в. вследствие религиозного раскола (впоследствии распавшихся на несколько толков2 ) и стремящихся к сохранению старых церковных правил (старой веры), прежних устоев жизни. Течения старообрядчества. II прил. старообрядческий, -ая, -ое. С. монастырь.

СТАРОРЕЖИМНЫЙ, -ая, -ое; -мен, -мна. Относящийся к старому режиму; дореволюционный. Старорежимные времена. Старорежимные привычки. II сущ. старорежимность, -и, ж.

СТАРОСВЕТСКИЙ, -ая, -ое (стар.). Не современный по образу жизни, патриархальный (во 2 знач.), старозаветный. "Старосветские помещики" (название повести Н. В. Гоголя).

СТАРОСЛАВЯНСКИЙ, -ая, -ое. Относящийся к первому литературно-письменному языку славян эпохи 9-11 вв. С. язык. Старославянская письменность.

СТАРОСЛУЖАЩИЙ, -его, м. Солдат или матрос после первого года службы.

СТАРОСТА, -ы, м. Выборное или назначаемое лицо для ведения дел какого-н. небольшого общества, коллектива. С. класса (в школе). С. курса (в учебном заведении). С. кружка. Сельский с. (в дореволюционной деревне).

СТАРОСТЬ, -и, ас. 1. Сменяющий зрелость возраст, в к-рый происходит постепенное ослабление деятельности организма; период жизни в таком возрасте. С. не радость (поел.). Под с. На старости лет (в старости; разг.). 2. перен. О старых людях, стариках (высок.). С. осмотрительна.

СТАРПОМ, -а, м. Сокращение: старший помощник (капитана во 2 знач.). II прил. старпбмовский, •ая, -ое (разг.).

СТАРТ, -а, м. 1. Начальный момент спортивного состязания, момент взлёта летательного аппарата, а также (перен.) вообще начальный момент какой-н. деятельности. Дать с. (дать знак к началу состязания;также перен.: санкционировать начало какой-н. деятельности). Взять с. (также перен.: о начале какой-н. деятельности). Динамический с. (подготовительное движение тяжелоатлета). 2. Место, откуда начинается состязание. Выйти на с. Отметить с. и финиш флажками. II прил. стартовый, -ая, -ое. Стартовая площадка. С. вес ракеты.

СТАРТЕР, -а, м. (спец.). Устройство в двигателе внутреннего сгорания, служащее для его механического пуска. " прил. стартерный, -ая, -ое.

СТАРТЁР, -а, м. Человек, к-рый подаёт знак о старте (в 1 знач.). II прил. стартёрский, -ая,-ое.

СТАРТОВАТЬ, -тую, -туешь; сое. и несов. Взять (брать) старт (в 1 знач.). Стартовали велогонщики. Спартакиада стартовала (перен.: началась).

СТАРТОВЫЙ, -ая, -ое. 1. см. старт. 2. перен. В нек-рых сочетаниях: начальный, исходный. С. капитал. Стартовые цены.

СТАРУХА, -и, ж. Женщина, достигшая старости. Дряхлая с. Превратиться в старуху (сразу постареть). II уменьш.-ласк. старушка, -и, ж. II уния. старушонка, -и, ас. (разг.) и старушенция, -и, ж. (разг. шутл.). II прил. старушечий, -ья, -ье. С. смех (как у старухи). Одеваться по-старушечьи (нареч.; как старуха).

СТАРЧЕСКИЙ, -ая, -ое. Свойственный старикам, старым людям, такой, как у стариков. С. кашель. С. маразм.

СТАРШЕКЛАССНИК, -а, м. Ученик старшего класса. II ж. старшеклассница, -ы.

СТАРШЕКУРСНИК, -а, м. Студент старшего курса. II ж. старшекурсница, -ы.

СТАРШИЙ, -ая, -ее; старше. 1. Имеющий больше лет сравнительно с кем-н" более старый или самый старый по возрасту. Старшее поколение. С. брат. С. в семье. 2. старший, -его, м. То же, что взрослый (во 2 знач.). Слушаться старших. 3. Стоящий выше других по званию, должности, служебному положению. С. научный сотрудник. С. войсковой начальник. С. лейтенант. Пойдёшь за старшего (сущ.). 4. Высший по степени, значению. Старшая карта. 5. О классе, учебной группе, ученике: близкий к выпуску, к окончанию учебного курса. Студенты старших курсов. II ласк. старшенький, -ая, -ое (к 1 знач., о ребёнке в семье; разг.). Это мой с. (сущ.).

СТАРШИНА, -ы,мн. -ины, -ин, -инам,л<. 1. В нек-рых армиях: звание младшего начальствующего состава (сержантского, по-дофицерского, унтерофицерского), а также лицо, имеющее такое звание. Главный корабельный с. (в военно-морском флоте). 2. В России до 1517 г.: выборное лицо, руководящее делами какой-н. сословной организации, профессионального объединения. Волостной с. С. присяжных заседателей (в суде). 4- Войсковой старшина - в русской армии до 1917 г.: казачий офицерский чин, равный подполковнику. II прил. старшинский, -ая, -ое (к 1 знач.). С. состав.

СТАРШИНСТВО, -а, ср. Первенство перед другими по возрасту, по сроку службы или по положению, званию. Соблюдать с. По старшинству (в порядке старшинства).

СТАРШОЙ, -ая, -ое (прост.). Старший по возрасту или по должности. Старшой (сущ.) приказал. Женил старшого (сущ.;т. е. старшего сына).

СТАРЫЙ, -ая, -ое; стар, стара, старо и старо. 1. Достигший старости. С. человек. И стар и млад (все без исключения - и старые и молодые; устар.). 2. Давний, существующий с давнего времени, долго. С. друг. С. долг. Старая истина. Старые пашни. 3. Долго бывший в употреблении. Покупка старых учебников. С. дом. Старое платье. 4. полн. ф. Уже не действительный, негодный. С. билет.. 5. Старинный, древний. Старые манускрипты. 6. Прежний, не современный, устаревший. С. порядок. Старые времена. С. режим. Старая мода. Смело ломать старое (сущ.). 7. полн. ф. Бывший прежде чего-н. другого, предшествующий. Вернуться на старую квартиру. Восстановить с. вариант текста, о. полн. ф. Не являющийся новичком, давно где-н. находящийся, живущий, работающий. Старые ученики вместе с новичками. С. солдат (давно служащий). 9. старо, в знай. сказ. О том, что давно известно, не ново(разг.). Старо как мир (давно известно всем; книжн.).

СТАРЬЁ, -А, ср., собир. (разг.). 1. Старые, подержанные вещи. Выбросить с. Из старья сшито. 2.0 чём-н. старом, давно известном (ппенебр.). 3. Старые люди, старики (пре-небр.). Собралось одно с.

СТАРЬЁВЩИК, -а, л*. Человек, к-рый соби- рает старьё (в 1 знач.), торгует им. II ж. старьёвщица, -ы. II прил. старьёвщицкий, -ая,-ое.

СТАСКАТЬ, -аю, -аешь;стасканный; сов., кого-что, Стащить (во 1 и 3 знач.) в несколько приёмов. С. ооскм в подвал, в сарай. II нвсов. стаскивать, -аю, -аешь.

СТАСКИВАТЬ, -аю, -аешь; нвсов. 1. см. стаскать и стащить. 2. что. Снимать, стягивать с трудом (разг.). С. промокшую одежду.

СТАСОВАТЬ см. тасовать.

СТАТИКА, -и, ж. 1. Раздел механики, изучающий законы равновесия тел под действием приложенных к ним сил. С. и динамика. С. твёрдого тела. С. жидкостей. С. газов. 2. Состояние покоя в какой-н. определённый момент (книжн.). Описывать явление в статике. II прил. статический, -ая, -ое.

СТАТИСТ, -а, м. 1. Актёр, исполняющий второстепенные роли без слов. 2. перен. Человек, чьё участие в каких-н. действиях ограничивается только присутствием. В политических событиях не согласен на положение статиста кпю-н. II ж. статистка, -и.

СТАТИСТИК, -й,м. Специалист по статистике.

СТАТИСТИКА. -и, ж. 1. Наука, изучающая количественные показатели развития общества и общественного производства. Общая теория статистики. Экономическая с. Сельскохозяйственная с. 2. чего. Количественный учёт всякого рода массовых случаев, явлений. С.. рождаемости. С. знает всё (афоризм). 3. Научный метод количественных исследований в нек-рых областях знания. Математическая с. (наука о математических методах систематизации и использования статистических данных). Лингвистическая с. (раздел лингвистики, занимающийся количественными закономерностями естественного языка). II прил. статистический, -ая, -ое. Статистические наблюдения. Статистические данные.

СТАТИЧЕСКИЙ, -ая, -ое. 1. ок. статика. 2. Рассматривающий внутреннее соотношение явлений в отрыве от их развития, движения (об исследовательском методе, описании) (книжн.).

СТАТИЧНЫЙ, -ая, -ое; -чен, -чна (книжн.). Такой, в к-ром нет движения, действия. Статичная поза. С. сюжет. II сущ. статичность, -и, ж.

СТАТНЫЙ, -ая, -ое; -тен, -тна и -тна, -тно. Стройный, хорошего, пропорционального телосложения. Статная фигура. II сущ. статность, -и,ж.

СТАТОР, -&,м. (спец.). Неподвижная часть электрической машины роторного типа. II прил. статорный, -ая, -ое.

СТАТОЧНЫЙ, -ая, -ое: статочное ли дело? (устар. неодобр.) - может ли это быть, статься?

СТАТСКИЙ, -ая, -ое (устар.). 1. То же, что штатский. С. костюм. 2. Первая часть составных названий нек-рых гражданских чинов в царской России. С. советник.

СТАТС-СЕКРЕТАРЬ, -я, м. В нек-рых странах: одна из высших государственных должностей, а также лицо, занимающее этудолжность. II прил. статс-секретарский, -ая, -ое.

СТАТУС, -а, м. 1. Сложившееся состояние, положение (книжн.). С. общественных отношений, жизни общества. 2. Правовое положение (спец.). Правовой с. гражданина. Посёлку присвоен с. города. * Статус-кво (книжн.) - сложившееся, существующее положение вещей. В статусе кого-чего, в знач. предлога с род. п. (книжн.) - то же, что в качестве кого-чего-н., в роли кого-че-го-н.

СТАТУТ, -а, м. (офиц.). Установленное, узаконенное положение. Юридический с. С. ООН. II прил. статутный, -ая, -ое.

СТАТУЭТКА, -и, ж. Маленькая скульптурная фигурка, обычно служащая комнатным украшением. Фарфоровая с. II прил. статуэточный, -ая, -ое.

СТАТУЯ, -и, ж. Скульптурное (обычно в полный рост или более) изображение человека, животного, реже - фантастического существа. Мраморная, бронзовая с. С. грифона, сфинкса. Конная с. (изображение всадника). С. на постаменте. Как с. стоит кто-н. (совершенно неподвижно). II прил. статуарный, -ая, -ое (спец.) и статуйный, -ая, -ое (устар.). С. мрамор.

СТАТЬ1, стану, станешь; стань; сое. 1. Встать, принять вертикальное положение. С. на цыпочки. Волосы стали дыбом у ко-го-н. (также перен.: о состоянии сильного испуга, ужаса; разг.). Ни с., ни сесть (о невозможности свободно двигаться, шевельнуться; разг.). 2. (1 и 2 л. не упота). Остановиться, прекратить движение. Лошадь стала. Часы стали. Река стала (покрылась льдом). 3. Ступив на какое-н. место, остановиться на нём стоя. С. на ковёр. Стань сюда. А. Расположиться, поместиться. С. лагерем. С. на якорь (о судне). Стул здесь не станет. 5. Приступить к работе, деятельности (в соответствии со значением следующего далее существительного). С. за станок. С. в караул. С. на защиту кого-н. С. у власти. С. на путь совершенствования (начать совершенствоваться). II несов. становиться, -овлюсь, -бвишься (к 1, 3, 4 и 5 знач.).

СТАТЬ2, стану, станешь; стань; сое. 1. (1 и 2 л. не употр.). Совершиться, оказаться, сделаться. Что такое с ним стало после болезни? На дворе совсем весна стала. 2. с неопр. Вспомогательный глагол со знач. начала действия или перехода от одного действия к другому, в буд. вр. - со знач. собственно будущего. Учился, теперь стал работать. Стало светать. Не стану читать. Что ты станешь делать? (также выражение неодобрения, неудовольствия;разг.). 3. кем-чем и беэл. Сделаться, перейти из одного состояния в другое. Он стал умнее. Он стал писателем. Стало (безл.) светло. 4. (1 и 2 л. не употр.), во что. Обойтись в какую-н. цену (разг.). Пальто мне стало в кругленькую сумму. 5. кого-что. Хватить2, оказаться достаточным (устар.). Запасов станет до весны. 6. стать, всегда вслед за неопр., имеющим при себе отрицание. Выражение уверенности в общем позитивном или негативном смысле высказывания. Трудиться ему не привыкать стать (т. е. он привык, привычен к труду). Силы ему не занимать стать (т. е. он достаточно силён). Мне его не уговаривать стать (т. е. не буду, не собираюсь уговаривать). Пахарю работы не занимать стать. Для тягости родин жениху не отказывать стать (поел.). * Во что бы то ни стало - непременно, несмотря ни на что. Не стало - 1) чего, о том, что кончилось,пришло к концу. Не стало сил, терпения. Не стало средств, запасов. Житья не стало кому-н. от кого-н. (не даёт спокойно жить, мучает кто-н. кого-н.; разг.); 2) кого, умер кто-н. (высок.). Героя не стало. Стало быть (разг.) - 1) вводн. ел., следовательно, значит, выходит. Он, стало быть, прав; 2) союз, то же, что следовательно. Известие подтвердилось, стало быть он был прав. С него (с неё, с тебя и т. д. ) станет (разг.)- от него (от неё, от тебя) можно ожидать всего (обычно о плохом). II несов. становиться, -овлюсь, -бвишься (к 1, 3 и 4 знач.).

СТАТЬ3, -и, мн. -и, -ей, ж. 1. Телосложение, общий склад фигуры (о животном; о человеке - устар.). Рысистые стати (у лошади). 2. перен. Характер, внутренний склад (устар.). У этого человека своя, особенная с. Все эти люди - на одну с. * Под стать кому-чему (разг.) - в полном соответствии с кем-чем-н. Невесту нашли под стать жениху. С какой стати? (разг. неодобр.) - зачем?

СТАТЬСЯ (станусь, станешься, 1 и 2 л. не употр.), станется; обычно безл., сов. (разг.). Сделаться, случиться, сбыться. Ничего с ним не станется: не маленький. Может с. (может быть). * С него (с неё, с тебя и т. д. ) станется (разг.) - то же, что с него (с неё, с тебя) станет (см. стать2).

СТАТЬЯ, -и, род. мн. -тёй, ж. 1. Научное или публицистическое сочинение небольшого размера. Газетная, журнальная с. Критическая с. 2. Глава, раздел в каком-н. документе, перечне, справочнике. С. закона. Расходные и доходные статьи в смете. Словарная с. 3. Разряд, группа (спец.). Старшина первой, второй статьи (воинские звания в Военно-Морском Флоте). 4. Занятие, дело (устар. разг.). Зубоскалить- не хитрая это с. Это дело - особая с. (это сюда не относится; разг.). По всем статьям (со всех сторон, полностью; разг.). 5. Наказание на основании закона (по статье закона; прост.). За сопротивление милиции получил статью. II уменьш. статейка, -и, ж. (к 1 знач.). II прил. статейный, -ая, -ое (к 1 и 2 знач.).

СТАХАНОВЕЦ, -вца, м. В 30-40 гг.: рабочий, добившийся высокой производительности труда [по имени шахтёра А. Стаханова]. II ж. стахановка, -и. II прил. стахановский, -ая, -ое. Стахановское движение.

СТАЦИОНАР, -а, м. 1. Стационарное учреждение. Профилакторий-с. 2. Лечебное учреждение с больничными койками (в отличие от поликлиники). Поместить больного в с.

СТАЦИОНАРНЫЙ, -ая, -ое. 1. Постоянный, не связанный с передвижением. Стационарная библиотека, 2. Относящийся к пребыванию в больнице, не амбулаторный. С. больной. Стационарное лечение.

СТАЧАТЬ см. тачать.

СТАЧЕЧНИК, -а, м. Участник стачки, забастовщик. II ж. стачечница, -ы.

СТАЧИВАТЬ, -СЯ см. сточить, -ся.

СТАЧКА, -и, ж. То же, что забастовка. С. докеров. II прил. стачечный, -ая, -ое. С. комитет.

СТАЧКОМ, -а, м. Сокращение: стачечный комитет. II прил. стачкбмовский, -ая, -ое (разг.).

СТАЧНОЙ см. тачать.

СТАЩИТЬ, стащу, стащишь; стащенный;сое. 1. см. тащить. 2. кого-что. Таща волоком, переместить, унести куда-н. С. мешок в подвал. 3. кого-что. О многом, многих:таща, принести куда-н., сосредоточить в одном месте. С. хворост в кучу. II несов. стаскивать, -аю, -аешь.

СТАЯ, -и, ж. 1. Группа животных одного вида, держащихся вместе. С. воробьев. С. волков. Сованья с. С. рыбок. С. саранчи. 2. перен. О движущемся, подвижном скоплении кого-чего-н. Весёлая с. ребятишек. С. 1 облаков, туч. Целая с. воспоминаний. II умвныи. стайка, -и, ж. II прил. стайный, -ая, -ое (к 1 знач.; спец.). Стайные птицы. \ Стайная охота (у животных, напр. у волков).

СТАЯТЬ (стаю, стаешь, 1 и 2 л. не употр.), стает; сое. О снеге, льде: тая, исчезнуть, превратиться в воду. II несов. стаивать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

СТВОЛ, -а, м. 1. Основная часть дерева или кустарника от корней до вершины, несущая на себе ветви. 2. В огнестрельном оружии: основная часть в виде трубы, через к-рую проходит, получая направление полёта, пуля, снаряд (спец.). Нарезной с. Глвдкостенный с. Канал ствола. В батарее восемь стволов (т. е. восемь орудий). 3. То же, что шахта (в 1 знач.) (спец.). Шахтный с. Разведочный, эксплуатационный с. Проходка ствола. 4. Название различных предметов или органов, имеющих форму трубы, стержня (спец.). Ручной, лафетный, пожарный с. С. колонны. С. нерва. С. волоса. II прил. стволовой, -ая, -6е (к 1,3 и 4 знач.) и ствольный, -ая, -ое (к 1, 2 и 4 знач.). Стволовая древесина. Ствольная артиллерия (спец.).

СТВОЛИСТЫЙ, -ая, -ое; -ист. Имеющий много стволов (в 1 знач.), а также имеющий большой крепкий ствол или стебель. II сущ. стволистость, -и, ж.

СТВОЛОВОЙ, -ая, -ое. 1. ок. ствол. 2. стволовой, -ого, м. Рабочий, управляющий механизмами ствола шахты. II ж. стволовая, -бй.

СТВОР, -а. л". 1. Створка в каком-н- сооружении, затвор (во 2 знач.). С. шлюза. 2. Участок реки, на к-ром располагаются сооружения, регулирующие подъём воды (спец.). 3. Идущая от глаза наблюдателя - прямая линия, на к-рой сходятся два ориентира (две вехи, два огня маяка) (спец.). Идти по створу. II прил. створный, -ая, -ое (ко 2 и 3 знач.). Створные знаки (парные береговые навигационные знаки).

СТВОРКА, -и, ж. Каждая из двух растворяющихся и затворяющихся половинок какого-н. предмета. Створки дверей, ворот, ставней. Створки раковины моллюска.

СТВОРОЖИТЬСЯ (-жусь, -жишься, 1 и 2 л. не употр.), -жится; сое. Превратиться в творожистую массу. Молоко створожилось. 11 несов. створаживаться (-аюсь, -ае-шься, 1 и 2 л. не употр.), -ается. II сущ. створаживание, -я, ср.

СТВОРЧАТЫЙ, -ая, -ое. Состоящий из створок, со створками, створами. Створчатые ставни. Створчатая раковина.

СТЕАРИН, -а (-у), м. Белое или желтоватое жировое вещество, идущее на изготовление свечей, а также употр. в мыловарении и других областях техники. II прил. стеариновый, •-ая, -ое.

СТЕБЕЛЬ, -бля, мн. -бли, -блей и -блей, м. 1. Часть растения (у травянистого - от корня до вершины), имеющая ответвления, несущая листья, почки и цветки. С. травы. Деревянистый с. 2. Тонкая, маленькая веточка-отросток. С. листа. II уменьш. стебелёк, -лька, м.; прил. стебельковый, -ая, -ое (спец.). II прил. стебельный, -ая,-ое, стеблёвый, -ая, -ое и стеблевой, -ая, -бе.

СТЕБЕЛЬЧАТЫЙ, -ая, -ое. Со стеблем, имеющий форму стебля (в 1 знач.). 4- Стебельчатый шов - в вышивании: шов в виде находящих друг на друга стежков.

СТЕБЛИ

СТЫЙ, -ая, -ое; -ист. Со многими стеблями. Стеблистая трава. II сущ. стеблйстость, -и, ж.

СТЕГАТЬ1, -аю. -аешь; стёганный; несов., кого (что). Хлестать, бить чем-н. гнущимся, тонким. С. кнутом. II однокр. стегнуть, -ну, -нёшь; стёгнутый и стегануть, -ну, -нёшь (прост.). II сущ. стеганье, -я, ср.

СТЕГАТЬ2, -аю, -аешь; стёганный; несов., что. Прошить насквозь два куска ткани и положенный между ними слой ватина, ваты. С. одеяло. II сое. выстегать, -аю, -аешь; -анный и простегать, -аю, -аешь; -ёганный. II сущ. стёжка, -и, ж. С. ватников. II прил. стегальный, -ая, -ое (спец.).

СТЕЖОК, -жка, м. В шитье, вышивании:расстояние между двумя проколами иглы. Мелкие стежки.

СТЕЗЯ, -и, род. мн. -ей, ж. (стар. высок.). Путь, дорога. Горная с. Стезёю славы (перен.). По стезе правды и добра (перен.).

СТЕК [тэ], -а, м. Твёрдый хлыст1 (в 1 знач.).

СТЕКАТЬ, -СЯ см. стечь, -ся.

СТЕКЛЕНЕТЬ (-ею, -ёешь, 1 и 2 л. не употр.), -ёег, несов. Застывая, становиться похожим на стекло. Вода в озере стекленеет. Глаза стекленеют (перен.: делаются неподвижными). // сов. остекленеть (-ею, -ёешь, 1 и 2 л. не употр.), -еет.

СТЕКЛО, -а, мн. стёкла, стёкол, стёклам, ср. 1. Прозрачный твёрдый материал, получаемый из кварцевого песка и окислов ряда металлов. Бесцветное с. Окрашенное с. 2. Тонкий лист или другой формы изделие из этого материала. Оконное с. Стёкла для очков (линзы). Выставка художест- \ венного стекла (собир.). 4 Органическое | стекло (спец.) - прозрачная пластмасса. II умекьш. стёклышко, -а, ср. (ко 2 знач., не об изделиях). II прил. стеклянный, -ая, -ое и стекольный, -ая, -ое. Стеклянный графин (из стекла). Стеклянная дверь (застеклённая). Стеклянное волокно (из расплавленного стекла). Стеклянный взгляд (перен.: неподвижный и пустой). Стекольное производство. Стекольные работы (по остеклению). Стекольный завод.СТЕКЛО... Первая часть сложных слов со знач.: 1) относящийся к стеклу, содержащий стекло, напр. стеклоткань, стеклопластик, стекла/нить, стекло/цемент, стек-лорубероид, стекложелезобетон; 2) сделанный из стекла, напр. стеклоизделия, стек-лопосуда, стеклотара, стеклотовары.

СТЕКЛОВАТА, -ы, ас. Лёгкий и плотный изоляционный материал из стеклянных волокон.

СТЕКЛОВИДНЫЙ, -ая, -ое; -ден, -дна. По виду напоминающий стекло; прозрачный. Стекловидное тело (прозрачное вещество, заполняющее полость глаза между сетчаткой и хрусталиком; спец.). II сущ. стек-ловидность, -и, ж.

СТЕКЛОВОЛОКНО, -а, ср. Сокращение:стеклянное волокно. II прил. стеклово-локнистый, -ая, -ое.

СТЕКЛОГРАФ, -а, м. Предшествовавший ротапринту аппарат для печатания - смачиваемое клейкой жидкостью матовое стекло, на к-ром делается оттиск оригинала.

СТЕКЛОГРАФИЯ, -и, ж. Печатание на стеклографе. II прил. стеклографический, -ая, -ое.

СТЕКЛОДУВ, -а,х Рабочий, изготовляющий стеклянные изделия дутьём.

СТЕКЛОДУВНЫЙ, -ая, -ое. Относящийся к изготовлению стеклянных изделий дутьём. Стеклодувное производство.

СТЕКЛЯРУС, -а, м., собир. Род бисера -разноцветные короткие стеклянные трубочки. Бусы из стекляруса. II прил. стеклярусный, -ая, -ое.

СТЕКЛЯШКА, -и, ж. (разг.). 1. Маленькая стеклянная вещица или кусочек стекла. 2, Небольшое здание со стеклянными стенами. Кафе-с. Магазин-с.

СТЕКОЛЬЩИК, -а. м. 1. Работник стекольной промышленности. 2. Рабочий, выполняющий стекольные работы. II ж. стеколыпица, -ы (к 1 знач.).

СТЕЛА [тэ], -ы, ж. Вертикальный памятный знак (плита, столб), обычно с надписью, рельефным изображением. Мраморная с. Надгробная с.

СТЕЛИТЬ см. стлать.

СТЕЛИТЬСЯ, стелюсь, стелешься; несое. 1. (1 и 2 л. не употр.). Расти, простираясь низко по земле, по поверхности чего-н. Мох стелется по камням. Стелющиеся растения. 2. (1 и 2 л. не употр.), перен. Распространяться, слабо растекаясь понизу. Дым стелется над кострищем. В низине стелется туман. Под ветром стелется ковыль (низко клонится к земле). 3. (1 и 2 л. не употр.), перен. Лежать, занимая собою большую поверхность. Степь стелется до самого моря. Перед глазами стелется водная гладь. Кругам стелется снежная равнина. 4. (1 и 2 л. не употр.), перен. Передвигаться быстро и близко к земле. Перед грозой ласточка стелются по земле. Всадники стелются в стремительной атаке. Стая гончих стелется за зайцем. 5. Стелить себе постель, приготовляясь ко сну (разг.). Пора спать, давай стелиться.// сов. постелиться, -елюсь, -елешься (к 5 знач.).

СТЕЛЛАЖ, -а,л". 1. Ряд полок в несколько ярусов. Книжные стеллажи. 2. Приспособление для размещения чего-н. в стоячем положении. Поставить вёсла в стеллажи. II прил. стеллажный, -ая, -ое.

СТЕЛЬКА, -и, ж. Тонкая подстилка на внутренней части обувной подошвы. Тёплые стельки. * Как стелька или в стельку пьян (прост.) - очень пьян. II прил. стелечный, -ая, -ое.

СТЕЛЬНАЯ, м. и ср. не употр., -льна. О корове, буйволице, лани, моржихе, слонихе и самках нек-рых других животных: беременная. II сущ. стельность, -и, ж.

СТЕМНЕТЬ см. темнеть.

СТЕНА, -ы, вин. стену, мн. стены, стен, стенам и (устар.) стенам, ж. 1. Вертикальная часть здания, помещения. Наружная, внутренняя с. Бетонная, кирпичная, деревянная с. 2. Высокая ограда. Крепостная с:Под стенами Москвы (перен.: на подступах к городу, обычно о битве; высок.). Отгородиться китайской стеной от кого-чего-н. (перен.: полностью обособиться от кого-чего-н.). Как за каменной стеной (под надёжной защитой). Между ними выросла с. (перен.: стало невозможно общение). 3. перен. В сражении, кулачном бою: тесный, сомкнутый ряд людей. Идти в бой стеною. 4. перен., ед., чего. Сплошная масса чего-н., образующая преграду, завесу. С. деревьев. С. тумана, дождя. С. огня. С. народа. Людская с. 5. перен. То, что невозможно преодолеть, осилить. С. равнодушия, безразличия, непонимания, эгоизма, себялюбия. * В стенах чего, в знач. предлога с род. п. -внутри (какого-н. здания, учреждения, места, где что-н. происходит). В стенах университета. Вырос в стенах родного дома, В четырёх стенах (сидеть, жить) - не выходя из дома, не общаясь ни с кем. Как бб стену горох кому что (разг. неодобр.) - бесполезны, не доходят слова, уговоры, внушения. Говорить с ним - как об стену горох. На стену (на стенку) лезть (разг.) - приходить в крайнее раздражение, исступление. Стеной стоять за кого-что - защищать, отстаивать упорно, ни в чём не уступая. II уменьш. стенка, -и^ ж. (к 1 и 2 зная.). II прил. стенной, -ая, -ое (к 1 и 2 знач.) и стеновой, -ая, -6е (к 1 и 2 знач.;спец.). Стенная живопись. Стенная газета (стенгазета). Стеновые блоки, панели.

СТЕНАТЬ, -аю, -аешь; стенающий и (стар.) стенящий; стеная и (стар.) стеня; несов. <устар.). Стонать, кричать со стоном. N сущ. стенание, -я, ср.

СТЕНГАЗЕТА, -ы, ж. Сокращение: стенная газета - вывешиваемая на стене рукописная или машинописная газета - орган местной общественной организации. II прил. стенгазетный, -ая, -ое.

СТЕНД [тэ], -а, м. 1. То же, что щит (в 4 знач.). Стенды с книгами. Стенды в музеях. Тексты докладов вывешены на стендах. 2. Устройства для сборки или испытаний машин, механизмов (спец.). Контрольно-проверочный с. 3. Стрелковый охотничий тир (устар.), а также площадка для спортивной ружейной стрельбы (спец.). II прил. стендовый, -ая, -ое. Стендовая информация. Стендовая сборка. Стендовая стрельба. С. доклад (на конференциях, симпозиумах: доклад, не произносимый устно, а размещаемый на листах на стенде для последующего обсуждения).

СТЕНИЧЕСКИЙ [тэ], -ая, -ое. Сильный волей и жизненно активный. С. склад личности.

СТЕНИЧНЫЙ [тэ], -ая, -ое. То же, что сте-нический. II сущ. стеничность, -и, ас.

СТЕНКА, -и, ж. 1. см. стена. 2. Боковая сторона какого-н. вместилища; оболочка. С. ящика. С. стакана. Стенки желудка. 3. То же, что стена (в 3 знач.). Идти с. на стенку. 4. Предмет мебели - занимающий стену плоский шкаф со многими секциями разнообразного назначения. Полированная с.* К стенке поставить (разг.) - расстрелять.

СТЕНОБИТНЫЙ, -ая, -ое. В старину: служащий для пролома крепостных стен. Стенобитные орудия.

СТЕНОГРАММА, -ы, ж. Стенографическая запись. С. доклада. II прил. стенограммный, -ая, -ое.

СТЕНОГРАФИРОВАТЬ, -рую, -руеШь; -а-нный; несов., что. Производить стенографическую запись. С. лекцию. II сов. застенографировать, -рую, -руешь; -анный. II сущ. стенографирование, -я, ср.

СТЕНОГРАФИСТКА, -и, ж. Специалистка по стенографической записи. II м. стенограф, -а и стенографист, -а (устар.).

СТЕНОГРАФИЯ, -и, ж. Способ скоростной записи особыми знаками, дающий возможность быстро и точно записывать устную речь. II прил. стенографический, -ая, -ое.

СТЕНОКАРДИЯ, -и, ж. Одна из формишемической болезни сердца, заболеваниеартерий сердца. II прил. стенокардичес-кий, -ая, -ое.

СТЕНОПИСЬ, -и, ас. Настенная живопись.II прил. стенописный, •ая, •ое.

СТЕПЕННЫЙ. -ая, -ое; -енен, -ённа. 1. Рассудительно-серьёзный, важный. С. вид. Степенное поведение. Степенно (нареч.) поклониться. 2. Немолодой, приближающийся к старости (устар. и прост.). С. возраст. II сущ. степенность, -и, ж.

СТЁПЕНСТВО, -а, ср. В соединении с местоимениями "ваше", "его", "их" - почтительное обращение к купцам в дореволюционной России (в соединении с "ваше", "её", "их" - также и к их жёнам).

СТЕПЕНЬ, -и, мн. -и, -ей, ж. 1. Мера, сравнительная величина чего-н. С. подготовленности. С. загрязнения. 2. То же, что звание (в 1 знач.), а также (устар.) ранг, чин. Учёная с. доктора наук. Достичь высоких степеней. 3. обычно с порядк. числит. Разряд, категория. Орден Отечественной войны 1-й и 2-й степени. Орден Славы 3-й степени. 4. В математике: число (или величина), получающееся повторным умножением другого числа (или величины) на самого себя. Возведение в с. 5. В математике: то же, что показатель степени. * В высшей степени - очень, весьма. В высшей степени осмотрителен. В слабой степени- недостаточно, слабо. Признаки проявляются в слабой степени. До известной (некоторой, какой-то) степени - отчасти, в какой-то мере. До известной степени он прав. До какой степени - в какой мере, насколько. До какой степени можно доверять этому человеку? До такой степени что, в знач. союза - так сильно что, до того что. Освоился до такой степени, что может работать самостоятельно. Степень сравнения - в грамматике: форма прилагательного и наречия, указывающая на большую по сравнению с чем-н. степень (в 1 знач.), меру признака, напр. веселее, умнее, лучше, хуже. и прил. степенной, -ая, -ое (к 4 знач.).

СТЕПНЯК, -а, м. 1. Степная выносливая лошадь или иное степное животное. 2. Житель степной местности. II ж. степнячка, -и (ко 2 знач.).

СТЕПЬ, -и и -и, о степи, в степи, из степи, по степи, мн. -и, -ей, ж. Безлесное, бедное влагой и обычно ровное пространство с травянистой растительностью в зоне сухого климата. Бескрайние степи. * Не в ту степь (разг.) - совершенно не к месту, не то, не о том. II прил. степной, -ая, -ое. Степная растительность.

СТЕРВА, -ы, ж. (прост, бран.). То же, что стервец.

СТЕРВЕНЕТЬ, -ею, -ёешь; несов. (разг.). Приходить в крайнюю ярость, возбуждение, свирепеть. II сов. остервенеть, -ею, -еешь. II сущ. остервенение, -я, ср.

СТЕРВЕЦ, -а, м. (прост, бран.). Подлый человек, негодяй.

СТЕРВОЗА, -ы, ж. (прост, бран.). То же, что стерва.

СТЕРВОЗНЫЙ, -ая, -ое (прост.). Подлый, гадкий.

СТЕРВЯТНИК, -а, м. 1. Родственная грифу хищная птица сем. ястребиных, питающаяся падалью. 2. Вообще животное, питающееся падалью. Орёл-с. Медведъ-с.

СТЕРЕО... Первая часть сложных слов со знач.: 1) относящийся к стереоскопическому изображению, напр. стереокино, сте-реомикроскоп, стереорентгенограмма, стереосъёмка, ствреотелевидение, стереофильм; 2) относящийся к стереофонии, напр. стереозвук, стереозвучание, стерео-магнитофон, стереоприставка; 3) относящийся к стереометрии, напр. стереообмер;4) относящийся к стереотипии, напр. сте-реотипограф.

СТЕРЕОМЕТРИЯ, -и, ж. Раздел геометрии, изучающий фигуры, лежащие в пространстве. II прил. стереометрический, -ая, -ое.

СТЕРЕОСКОП, -а, м. Оптический прибор, в к-ром два плоских изображения предмета сливаются в одно объёмное изображение. II прил. стереоскбпный, -ая, -ое.

СТЕРЕОСКОПИЧЕСКИЙ, -ая, -ое (спец.). Об изображении: объёмный, рельефный. Стереоскопическая киносъёмка. С. дальномер. С. фильм.

СТЕРЕОТИП, -а, м. 1. Типографская печатная форма - рельефная копия с набора или клише (спец.). Литой с. Металлический, пластмассовый, резиновый с. 2. перен. Прочно сложившийся, постоянный образец чего-н., стандарт (книжн.). Действовать по стереотипу. II прил. стереотипный, -ая, -ое (к 1 знач.). Стереотипная копия. Стереотипное издание книги (со стереотипа).

СТЕРЕОТИПИЯ, -и, ж. (спец.). Техника изготовления стереотипов (в 1 знач.), а также печатание со стереотипов. II прил. стереотипический, -ая, -ое.

СТЕРЕОТИПНЫЙ. -ая, -ое; -пен, -пна. 1. см. стереотип. 2. Повторяющийся в неизменном виде, шаблонный, стандартный (во 2 знач.) (книжн.) Стереотипные фразы. II сущ. стереотипность, -и, ж.

СТЕРЕОФОНИЯ, -и, ж. (спец.). Передача или воспроизведение звука, при к-рых воспринимается пространственное расположение его источника. II прил. стереофонический, -ая, -ое. Стереофоническая запись.

СТЕРЕТЬ, сотру, сотрёшь; стёр, стёрла;стёрший; стёртый; стерев и стёрши; сов., что. 1. Трением удалить с поверхности или уничтожить. С. пыль с полки. С. резинкой рисунок. С. с лица земли (перен.: уничтожить, истребить; высок.). С. из памяти (перен.: изгладить). 2. Трением повредить, сделать ссадину на чём-н. С. ногу. 3. Трением измельчить. С. что-н. в порошок. II несов. стирать, -аю, -аешь. II сущ. стирание, -я, ср.

СТЕРЕТЬСЯ (сотрусь, сотрёшься, 1 и 2 л. не употр.), сотрётся; стёрся, стёрлась;стёршийся; стёршись; сов. 1. Исчезнуть от трения или от воздействия каких-н. внешних причин. Краска стёрлась. Надпись стёрлась. 2. Уменьшиться в объёме, потерять выпуклость от трения. Монета стёрлась. 3. Повредиться от трения. Пальцы стёрлись до крови. 4. перен. То же, что изгладиться. Воспоминания стёрлись. Подробности стёрлись в памяти. II несов. стираться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. стирание, -я, ср.

СТЕРЕЧЬ, -егу, -ежёшь, -егут; -ёг, -егла; -егй; -ёгший; -еженный (-ён, -ена); несов. 1. кого-что. Охранять, следить за сохранностью кого-чего-н. С. стадо. С. вещи. С. костёр (не давать погаснуть огню). С. чей-н. сон, покой (не давать нарушать; оберегать). 2. кого (что). Выжидать появления кого-чего-н., выслеживая. Охотник стережёт зверя. 3. (1 и 2 л. не употр.), перен., кого (что). Подкарауливать, поджидать, подстерегать. Стережёт разочарование кого-н.

СТЕРЕЧЬСЯ, -егусь, -ежёшься, -егутся; -ёгся, -еглась; -егйсь; -ёгшийся; -ёгшись;несов., кого-чего и с неопр. (разг.). То же, что остерегаться. Стерегись! (возглас, призывающий к осторожности, предупреждающий об опасности).

СТЕРЖЕНЬ, -жня, мн. -и, -ей и -ей, м. 1. 1 Предмет удлинённой формы, являющийсяосью, серединой или основой чего-н.; вообще предмет удлинённой формы. Металлический с. Литейный с. С. в шариковой ручке (наполненной чернильной пастой). 2. перен., чего. Основная часть, содержательный центр чего-н. С. всей работы. Человек без стержня (бесхарактерный, слабый, нецелеустремлённый). II умелый, стерженёк, -нька, м. (к 1 знач.). II прил. стержневой, -ая, -бе. С. молниеотвод (заземлённый металлический стержень).

СТЕРЖНЕВОЙ, -ая, -ое. 1. ок. стержень. 2. перен. Самый главный, основной. С. вопрос. Стержневая тема.

СТЕРИЛИЗАТОР, -а, м. Аппарат для стерилизации (по 1 знач. глаг. стерилизовать).

СТЕРИЛИЗОВАТЬ, -зую, -зуешь; -бва-нный; сов. и несов. 1. что. Сделать (делать) стерильным, обеззаразить (-раживать). С. молоко. С. хирургические инструменты. 2. кого-что. Сделать (делать) неспособным к воспроизведению потомства путём особой операции на половых органах (спец.). II сущ. стерилизация, -и, ж. Половая с. II прил. стерилизацибнный, -ая, -ое.

СТЕРИЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Полностью обеззараженный, очищенный от микроорганизмов. С. халат. С. бинт. 2. Лишённый способности к воспроизведению потомства (спец.). Стерильная клетка. II сущ. стерильность, -и, ж.

СТЕРЛИНГ, -а, м.: фунт стерлингов - денежная единица в Великобритании, равная (с 1971 г.) 100 пенсам. II прил. стерлинговый, -ая, -ое.

СТЕРЛЯДЬ, -и, мн. -и, -ей, ж. Промысловая рыба сем. осетровых. II уменьш. стерладка, -и, ж. II прил. стерляжий, -ья, -ье. Стерляжья уха.

СТЕРНЯ, -и и

СТЕРНЬ, -и, ж. То же, что жнивьё. II прил. стерневой, -ая, -ое- Стерневая сеялка (для посева семян по стерне).

СТЕРПЕТЬ, стерплю, стерпишь; сов., что. Терпеливо отнестись к чему-н., вытерпеть. С. обиду.

СТЕРПЕТЬСЯ, стерплюсь, стерпишься;сое., с чем (разг.). Привыкнув, смириться, освоиться с чем-н. неприятным, неудобным. С. с обстановкой. Стерпится - слюбится (поел.).

СТЕРХ, -а, м. Крупный белый журавль, гнездящийся в тундре и лесотундре Сибири.

СТЕСАТЬ, стешу, стешешь; стёсанный;сое., что. Тесанием снять с поверхности чего-н. С. топором неровности. II несов. стёсывать, -аю, -аешь. 1| сущ. стёсывание, -я, ср.

СТЕСНЕНИЕ, -я, ср. 1. см. стеснить, -ся. 2. Проявление стеснительности (в 1 знач.), застенчивости. Вести себя без всяких стеснений.

СТЕСНЁННЫЙ, -ая, -ое; -ён. С ограниченной свободой в чём-н., затруднительный, трудный. В стеснённых обстоятельствах. Стеснённое дыхание (затруднённое). Со стеснённым сердцем, душой (с тяжёлым чувством). II сущ. стеснённость, -и, ж.

СТЕСНИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна.1. Застенчивый, стесняющийся. С. юноша.2. То же, что стеснённый (устар.). Жить в стеснительных условиях. \\ сущ. стеснительность, -и, ж.

СТЕСНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов. 1. см. теснить. 2. кого (что). Ограничить свободу в чём-н. С. себя в расходах. 3. кого (что). Вынудить потесниться. С. соседей. II несов. стеснять, -яю, -яешь. Не с. себя в средствах (в выборе средств) (то же, что не стесняться в средствах, в выборесредств; неодобр.). Не с. себя в выражениях (то же, что не стесняться в выражениях;неодобр.). II сущ. стеснение, -я, ср. (ко 2 знач.).

СТЕСНИТЬСЯ, -нюсь, -нишься; сое. 1. см. тесниться. 2. (1 и 2 л. не употр.). О дыхании: стать стеснённым. Стеснилось (безл.) в груди. II несов. стесняться, -яется. II сущ. стеснение, -я, ср.

СТЕСНЯТЬСЯ, -яюсь, -яешься; несов. 1. см. стесниться. 2. кого-чего и с неопр. Испытывать стеснение (во 2 знач.), чувство | неловкости. С. незнакомых. С. просить. * Не стесняться в средствах (в выборе средств) (неодобр.) - использовать любые средства, возможности для достижения своей цели. Не стесняться в выражениях (неодобр.) - говорить, пренебрегая вежливостью, пристойностью. Ничем не стесняться - то же, что не стесняться в средствах. II сов. постесняться, -яюсь, -яешься. ;

СТЕТОСКОП, -а, м. (спец.). Деревянная или пластмассовая трубка для выслушивания сердца, сосудов, лёгких. II прил. сте-тоскбпный, -ая, -ое.

СТЕЧЕНИЕ, -я, ср. 1. см. стечься. 2. кого-чего. Скопление в одном месте, в одно время. С. народа. 4- Стечение обстоятельств - сложившаяся обстановка, ход событий, обусловивший собой что-н. Неблагоприятное стечение обстоятельств.

СТЕЧЬ (стеку, стечёшь, 1 и 2 л. не употр.), стечёт, стекут; стёк, стекла; стёкший; сов. О жидкости: переместиться вниз. Вода стекла по желобу. II несов. стекать (-аю, -аешь, 1 и 2 л. не употр.), -ает. II сущ. отекание, -я, ср. и сток, -а, м. II прил. сточный, -ая, -ое. Сточная труба. Сточные воды (стекающие после дождя, а также воды, загрязнённые отбросами, нечистотами, отходами производства).

СТЕЧЬСЯ, стечётся; стёкся, стеклась; сое.1. (1 и 2 л. не употр.). Притекая, стекая, соединиться. Струи стеклись в один поток. 2. (1 и 2 л. ед. не употр.), перен. Скопиться, сойтись в одно место. Тысячи людей стеклись к трибунам. II "есов. стекаться, -ается. Народ стекается на площадь. II сущ. стечение, -я, ср.

СТЁГАНКА, -и, ж. (разг.). Куртка из стёганого материала.

СТЁГАНЫЙ, -ая, -ое- Прошитый стёжкой (см. стегать2). Стёганое одеяло. Стёганая безрукавка.

СТЁЖКА1, -и, ж. 1. см. стегать2, 2. Шов, а также прошитое швом место. Крупная с.

СТЁЖКА2, -и, ж. (обл. и прост.). То же, что тропинка. С. во ржи. Позарастали стежки-дорожки (о том, что прошло, забыто).

СТЁКЛЫШКО, -а, ср. 1. см. стекло. 2. Кусочек или небольшой лист стекла. 4 Как стёклышко кто (разг. шутл.) - 1) безупречно чист, честен; 2) совершенно трезв.

СТЁРТЫЙ, -ая, -ое; стёрт. 1. Повреждённый трением или изменившийся от трения, стёршийся. Стёртая монета. Стёртая надпись. Стёртые пальцы. 2. перен. Слабо выраженный, неотчётливый, неясный. Стёртые очертания холмов. Болезнь протекает в стёртой форме. II сущ. стертость, -и, ж.

СТИЛЕТ, -а, м. Небольшой кинжал с тонким трёхгранным клинком.

СТИЛИЗАТОР, -а, м. Человек, к-рый занимается стилизацией. II прил. стилизаторский, -ая, -ое.

СТИЛИЗАЦИЯ, -и, ж. 1. см. стилизовать.2. Художественное произведение, представляющие собой стилистическое, жанровое или другое подражание чему-н.

СТИЛИЗОВАТЬ, -зую, -зуешь; -бванный;сое. и несов., что. 1. Придать (-давать) чему-н. признаки, черты какого-н. стиля (в 1 знач.), имитировать черты какой-н. эпохи, жизни народа, жанра. 2. В изобразительном искусстве: представить (-влять) предметы, фигуры в условно упрощённой форме. Стилизованный орнамент. II сущ. стилизация, -и, ж. С. под старину. С. народных сказок.

СТИЛИСТ, -а, м. Человек, владеющий искусством литературного стиля, пишущий хорошим стилем. Блестящий с. II ж. стилистка, -и.

СТИЛИСТИКА, -и, ж. Наука о стиле или стилях языка и художественной речи. С. русского литературного языка. 11 прил. стилистический, -ая, -ое. С. анализ.

СТИЛЬ1, -я, м. 1. Совокупность черт, близость выразительных художественных приёмов и средств, обусловливающие собой единство какого-н. направления в творчестве. Национальный с. в живописи. Архитектурные стили. 2. Метод, совокупность приёмов какой-н. работы, деятельности, поведения. С. в работе. С. руководства. С. плавания. С. - это человек (афоризм). 3. Совокупность приёмов использования языковых средств для выражения тех или иных идеи, мыслей в различных условиях речевой практики, слог2. Научный, публицистический с. Высокий с. 4. Совокупность приёмов использования языковых средств, а также вообще средства художественной выразительности, определяющие своеобразие творчества писателя, отдельного произведения. С.Достоевского. С. комедии Грибоедова "Горе от ума". С. басен Крылова. 5. Общность художественных приёмов, характерных для какого-н. литературного жанра, направления, школы, эпохи. С. сатирической публицистики. Одический, элегический, эпический с. С. литературы романтизма. С. поэтов пушкинской плеяды. С. ^натуральной школы". * В стиле кого-чего, в знач. предлога с род. п. - в духе кого-чего-н., сходно с кем-чем-н., соответственно кому-чему-н. Действовать в стиле своего учителя. II прил. стилевой, -ая, -ое (к 1,3,4 и 5 знач.) и стилистический, -ая, -ое (к 3,4 и 5 знач.). Стилистический прием. Стилевые категории. Стилистические принципы литературы классицизма.

СТИЛЬ2, -я,м. Способ летосчисления. Старый с. (так наз. юлианский календарь). Новый с. (так наз. григорианский календарь). По новому стилю.

СТИЛЬНЫЙ, -ая, -ое; -лен, -льна. Выдержанный в определённом стиле (в 1 и в нек-рых сочетаниях во 2 знач.). Стильная мебель. Стильное плавание. \\сущ. стильность, -и, ж.

СТИЛЯГА, -и, м и ж. (разг.). Молодой человек, слепо подражающий крикливой моде. II уния. стиляжка, -и, м. и ж. II прил. стиляжий, -ья, -ье.

СТИЛЯЖНИЧАТЬ, -аю, -аешь; месов. (разг.). Быть стилягой, вести себя подобно стиляге.

СТИМУЛ, -а, м. (книжн.). Побудительная причина, толчок (в 4 знач.); заинтересованность в совершении чего-н. С. для развития.

СТИМУЛИРОВАТЬ, -рую, -руешь; -а-нный; сое. и несов. (книжн.). 1. кого-что. Дать (давать) стимул к чему-н.; заинтересовать (-вывать) в чём-н. С. работу нова-тора. 2. что. Активизировать деятельность организма, какого-н. его органа (спец.). С. работу сердца. II сущ. стимулирование, -я, ср. (к 1 зная.) и стимуляция, -и, ж. (ко 2 знач.). Материальное стимулирование. Стимуляция родов.

СТИМУЛЯТОР, -а, м. (спец.). 1. Устройство для стимуляции чего-н. Электрический с. 2. Природное или синтетическое вещество, стимулирующее рост, развитие чего-н., какую-н. деятельность. С. роста растений. С. нервной деятельности.

СТИПЕНДИАТ, -а, м. ^Учащийся, получающий стипендию. Студенты-стипендиаты. Гумбольдтовский с. (получающий стипендию им. Гумбольдта). II ж. стипендиатка, -и. II прил. стипендиатский, -ая, -ое.

СТИПЕНДИЯ, -и, ж. Постоянное денежное пособие, выплачиваемое учащимся высших и специальных учебных заведений. Именная с. (присуждаемая за особые успехи повышенная стипендия имени какого-н. учёного, общественного деятеля. С. имени М. В. Ломоносова. Ломоносовская с.). II прил. стипендиальный, -ая, -ое (спец.).

СТИРАНЫЙ, -ая, -ое; -ан (разг.). 1. поли. ф. Чистый, подвергшийся стирке. Полка для стираного белья. 2. Уже бывший в стирке, не новый. Кофточка стираная, но ещё нарядная. Платьице стирано-перестирано (стирано много раз).

СТИРАТЬ1, -аю, -аешь; стиранный; нвсов., что. Мыть (одежду, изделия из ткани). С. бельё. С. в машине. II сов. выстирать, -аю, -аешь; -анный. II сущ. стирка, -и, ж. Отдать рубашки в стирку. II прил. стиральный, -ая, -ое. Стиральная машина. С. порошок.

СТИРАТЬ2, -СЯ см. стереть, -ся.

СТИСНУТЬ, -ну, -нешь; -утый; сое., кого-что. Сдавить, сжать. С. кого-н. в толпе. Стиснутые пальцы. С. в объятиях (крепко обнять). С. зубы (также перен.: заставить себя сдержаться, смолчать, стерпеть). II нвсов. стискивать, -аю, -аешь.

СТИСНУТЬСЯ, -нется; сое. 1. (1 и 2 л. не употр.). Сжаться, плотно соединиться. Зубы стиснулись. 2. (1 и 2 л. ед. не употр.). О многих: стесниться в одном месте (разг.). Пассажиры стиснулись в автобусе. II нвсов. стискиваться, -ается.

СТИХ1, -а, м. 1. Единица ритмически организованной художественной речи, строка стихотворения; сама так организованная художественная речь. Стихи и проза. Роман в стихах. Топический с. 2. мн. (ед. разг.). Художественное произведение, написанное такими строками, стихотворение. Стихи Пушкина. Сборник стихов. Выучить с. наизусть. 3. Произведение старинной устной народной поэзии на библейскую, религиозную тему. Духовные стихи. С. о Егории Храбром. 4. Короткий абзац, подразделение главы (в стихотворном произведении, в Библии) (спец.). II уменыи. стишок, -шка, м. (ко 2 знач.^. II унич. стишата, -ат (ко 2 знач.; разг.). II прил. стиховой, -ая, -ое. Стиховая речь.

СТИХ2, с определением: стих нашёл на кого (разг.) - о возникновении какого-н. настроения, душевного состояния. Веселый, грустный стих нашёл на кого-н. Такой уж на него стих нашёл.

СТИХАРЬ, -я, м. Длинная, с широкими рукавами одежда для богослужения у дьяконов, дьячков, а также нижнее облачение у священников, архиереев.

СТИХИЙНЫЙ. -ая, -ое; -йен, -ййна. 1. Вызываемый действием стихии (во 2 знач.).Стихийное бедствие (наводнение, землетрясение, ураган, сель, цунами и др.). 2. перен. Неорганизованный, без правильной организации, руководства. С. бунт. II сущ. стихийность, -и, ж.

СТИХИЯ, -и, эк. 1. В древних натурфилософских учениях: один из основных элементов природы. Стихии природы - огонь, вода, воздух, земля. 2. Явление природы, обнаруживающееся как ничем не сдерживаемая разрушительная сила. Люди вступили в борьбу со стихией. С. разбушевалась. 3. перен. Неорганизованная сила, действующая в социальной среде. Обывательская с. 4. перен. Окружающая привычная среда, обстановка. Быть в своей стихии. Море - его родная с.

СТИХНУТЬ, -ну, -нешь; стих, стихла;стихший; стихши и стихнув; сое. Стать тише (в 1 и 4 знач.), утихнуть. Звуки стихли. II несое. стихать, -аю, -аешь.

СТИХОВЕДЕНИЕ, -я, ср. Раздел литературоведения - наука о стихе (в 1 знач.), о стихосложении. Г| прил. стиховедческий, -ая,-ое.

СТИХОПЛЁТ, -а, м. (разг.). Плохой, бездарный сочинитель стихов, рифмоплет. II прил. стахоплётский, -ая, -ое.

СТИХОСЛОЖЕНИЕ, -я, ср. Построение стихотворной речи. Тоническое с.

СТИХОТВОРЕНИЕ, -я, ср. Небольшое поэтическое произведение в стихах. Стихотворения Пушкина. С. в прозе (небольшое эмоционально насыщенное лирическое произведение в прозе).

СТИХОТВОРЕЦ, -рца, м. (устар.). ^Поэт, сочинитель стихов. II прил. стихотворческий, -ая, -ое.

СТИХОТВОРНЫЙ, -ая, -ое. Относящийся к стихам, написанный стихами, не прозаический. Стихотворная речь. С. размер.

СТИХОТВОРСТВО, -а и

СТИХОТВОРЧЕСТВО, -а, ср. (устар.). Сочинение стихов. II прил. стихотворческий, -ая, -ое.

СТЛАНИК, -а, л*., собир. Низкорослые, стелющиеся по земле деревья, кустарники. Кедровый с.

СТЛАТЬ, стелю, стелешь; стлал, -ла и

СТЕЛИТЬ, стелю, стелешь; стелил, -ла; -ленный; несое., что. 1. Расправляя, расстилать, раскладывать по поверхности. С. скатерть. С. постель (приготовляя для сна). Мягко стелет, да жёстко спать (поел. о том, кто доброжелателен лишь внешне). С. лён. 2. Сооружать, делать, укладывая плотно рядом составные части (доски, плиты). С. пол. С. паркет. II сое. постлать, -телю, -тёлешь; постланный и постелить, -телю, -тёлешь; -тёленный (к 1 знач.), настлать, -телю, -тёлешь; настланный и настелить, -телю, -тёлешь; -тёленный (ко 2 знач.). II сущ. постилка, -и, ж. (к 1 знач.), настил, -а, м. и настилка, -и, ж. (ко 2 знач.). II прил. постилочный, -ая, -ое (к 1 знач.) и настилочный, -ая, -ое (ко 2 знач.).

СТЛАТЬСЯ (стелюсь, стелешься, 1 и 2 л. не употр.), стелется; несое. То же, что стелиться (в 1, 2, 3 и 4 знач.). По стене стлался плющ. Над рекой стлался пар. Вокруг корабля стлалось море. По заснеженному полю стелется лиса.

СТО, ста, числит, колич. 1. Число и количество 100. За с. кому-н. (больше ста лет). 2. (коса. п. мн. сот, стам, стами, стах), со словами "многое, "несколько^. Такое количество каких-н. единиц, предметов. Много сот рублей. Обойтись несколькими стами рублей. С. раз говорил (много раз; разг.). * На все сто (прост.) - 1) очень хорошо. Отдохнул на все сто; 2) полностью, совершенно, на все сто процентов" Прав на все сто. II порядк. сотый, -ая, -ое.

СТО... Первая часть сложных слов со знач.:1) содержащий сто каких-н. единиц, напр. сторублёвый, стокилометровый, стограммовый, стодневный, стоклеточный (о шашках), стометровый; 2) имеющий сотни, очень много чего-н., напр. стоглавый, сто-глазый, столикий, сторукий, стоязыкий.

СТОГ, -а, в (на) стоге и в (на) стогу, мн. стога, -ов, л". Большая высокая и округлая или с прямыми сторонами куча плотно уложенного сена. соломы или снопов. Метать стога. II уменъш. стожок, -жка, м. II прил. стоговой, -ая, -бе.

СТОГНА, -ы, ж. (стар. высок.). Городская площадь или улица.

СТОГОВАНИЕ. -я и

СТОГОМЕТАНИЕ, -я, ср. (спец.). Складывание сена (или соломы, снопов) в стога.

СТОГОМЕТАТЕЛЬ, -я, м. Устройство для механизированной укладки сена, соломы (в стога или в скирды), а также для погрузки копен, зерна, силоса.

СТОЕРОСОВЫЙ, -ая, -ое: дубина стоеросовая или болван, дурак стоеросовый (прост, бран.) - о глупом, тупом человеке.

СТОИК, -а, л*. 1. Последователь стоицизма (в 1 знач.). 2. перен. Человек, к-рый стоически переносит жизненные испытания.

СТОИМОСТЬ, -и, ас. 1. В политэкономии:количество общественно необходимого труда, затраченного на производство товара и овеществлённого в этом товаре. Прибавочная с. (часть стоимости, к-рая производится наёмными рабочими сверх стоимости рабочей силы). Меновая с. Потребительная с. (полезность вещи, её способность удовлетворять какую-н. потребность человека). 2. Денежное выражение ценности вещи, цена. С. купленной вещи. С. перевозок. II прил. стоимостный, -ая, -ое (к 1 знач.; спец.). Стоимостные показатели.

СТОИТЬ, -бю, -бишь; несое. 1. что, чего и с нареч. Иметь ту или иную цену, стоимость (во 2 знач.). Билет стоит два рубля. С. больших денег. Дорого, стоит. 2. кого-чего. Заслуживать, быть достойным кого-чего-н., соответствовать кому-чему-н. Стоит внимания. Один стоит семерых. Она его не стоит (т. е. недостойна). 3. (1 и 2 л. не употр.), чего и с нареч. Требовать для своего осуществления. Это дело стоило большого труда. Ничего не стоит помочь (не составляет труда). 4. безл., с неопр. Имеет смысл. Пьесу стоит посмотреть. Об этом предложении стоит подумать, * Стоит (сделать что-н.), (как...) - только, едва, не успеет..., как. Стоит задуматься, (как) нахлынут воспоминания. Стоило заговорить, (как) он начинал спорить. Не стоит - 1) вежливый ответ на благодарность. Спасибо за подарок. - Не стоит; 2) то же, что не стоит того. Не стоит того -не следует думать о чём-н. (незначительном), волноваться из-за этого. Думаю о нашем вчерашнем разговоре. - Не стоит того. Чего стоит (разг.) - о чём-н. очень важном, ценном, интересном или, напротив, заслуживающем осуждения, порицания. Чего стоят его замечательные труды! Одна его самоуверенность чего стоит!

СТОИЦИЗМ, -а, м.1. В Древней Греции и Риме: философское учение, утверждающее телесность мира как живого организма, органическую связь его с космосом и равенство всех людей как граждан космоса, в своих этических нормах требующее сознательного подчинения человека господ- ствующей в мире необходимости и победынад своими страстями. 2. перен. Твёрдость и мужество в жизненных испытаниях. Проявить с. II прил. стоический, -ая, -ое.

СТОЙБИЩЕ, -а, ср. 1. Становище кочевников. 2. Место отдыха пасущегося стада. II прил. стойбищный, •ая, -ое.

СТОЙКА1, -и, ж. 1. В спорте, в строю2 (в 1 знач.): положение тела стоящего. С. смирно (положение, при к-ром руки опущены,) корпус прям, ноги вытянуты и пятки сдвинуты). Низкая с. (в спорте). 2. В гимнастике: положение с опорой на вытянутые руки, при к-ром тело вертикально, а ноги вытянуты вверх. Сделать стойку. С. на руках. 3. Напряжённая неподвижная поза охотничьей собаки, обнаружившей дичь. Сделать стойку над птицей.

СТОЙКА2, -и, ж. 1. Подпорка, брус, служащий опорой для чего-н.; неподвижное звено в каком-н. сооружении. 2. Высокий прилавок для продажи закусок, напитков. Буфетная с. 3. Стоячий воротник в виде узкой облегающей шею полоски. II уменьш. стоечка, -и, ж. II прил. стоечный, -ая, -ое (к 1 и 2 знач.).

СТОЙКИЙ, -ая, -ое; стоек, стойка и стойка, стойко. 1. Прочный, неослабевающий. С.\ кирпич. С. запах. Стойкая инфекция. 2. перен. Непоколебимый, упорный, твёрдый (в 4 знач.). С. характер. Стойко (нареч.) защищаться. II сущ. стойкость, -и, ж.

СТОЙЛО, -а, ср. Отгороженное место для одного животного. С. в хлеву, конюшне, на скотном дворе. II прил. стойловый, -ая, -ое (спец.). Стойловое содержание скота.

СТОЙМЯ, нареч. (разг.). В стоячем, вертикальном положении. Поставить бревно с.

СТОК, -а, м. 1. см. стечь. 2. Место, приспособление, по к-рому стекает жидкость. Искусственные стоки. 3. Сама стёкшая ку-да-н. жидкость. Промышленные стоки. II прил. сточный, -ая, -ое и стоковый, -ая, -ое. Сточный водоём (со стоком, стоками).

СТОКРАТ, нареч. (устар. и высок.). Сто раз, многократно; во много раз (больше). С. благословен поэт. Счастливее с.

СТОКРАТНЫЙ, -ая, -ое. Повторяющийся сто раз, увеличенный в сто раз; многократный (книжн.). Стократное напоминание. В стократном размере. Стократно (нареч.) увеличить.

СТОЛ1, -а, м. 1. Предмет мебели в виде широкой горизонтальной пластины на опорах, ножках. Обеденный, письменный, рабочий, кухонный, садовый с. Овальный, круглый, квадратный с. Сесть за с. Встать из-за стола. Сесть за с. переговоров (перен.:начать равноправные переговоры). 2. Предмет специального оборудования или часть станка сходной формы. Операционный с. Поднять с. станка. 3. ед. Питание, пища. Сдаётся комната со столом. Диетический с. Мясной с. Однообразный с. 4. Отделение в учреждении или учреждение, ведающее каким-н. специальным кругом дел. Адресный с. Справочный с. С. находок. С. заказов (отдел в магазине, где покупатели делают предварительные заказы на покупки). С. гражданской палаты (в царской России). * Круглый стол - собрание, совещание, участники к-рого обсуждают специальные вопросы в форме непосредственной беседы, обмена мнениями. Переговоры за круглым столом. II уменьш. столик, -а, м. (к I знач.). II прил. столовый, -ая, -ое (к 1 и устар. к 3 знач.). Столовая доска. Столовые деньги.

СТОЛ2, -а, м.. В Древней Руси: престол, княжение. Киевский с. II прил. стольный, -ая, -ое. С. град (столица; стар.).

СТОЛБ, -а, м. 1. Бревно, толстый брус, укреплённый стоймя. Телеграфный с. Пограничный с. (пограничный знак). Стоять столбом, (перен.: неподвижно; разг. неодобр.). 2. перен. Масса чего-н. движущегося, летучего, поднимающаяся прямо вверх. С. дыма. С. огня. С. насекомых. Пыль стоит столбом. * Позвоночный столб - то же, что позвоночник. II уменьш. столбик, -а, м. II прил. столбовой, -ая, -ое (к 1 знач.). Столбовое крепление. * Столбовая дорога - 1) большая дорога с верстовыми столбами (устар.); 2) главная линия развития чего-н.

СТОЛБЕНЕТЬ, -ею, -ёешь; несов. Терять способность двигаться от душевного потрясения, цепенеть, каменеть. С. от ужаса. II сов. остолбенеть, -ею, -ёешь. II сущ. остолбенение, -я, ср. О. нашло на кого-н.

СТОЛБЕЦ, -бца, м. 1. см. столбцы. 2. Ряд коротких строк, расположенных одна под другой и образующих узкую и длинную полосу текста. Газетные столбцы. Столбцы цифр.

СТОЛБИК, -а, м. 1. см. столб. 2. Ряд предметов, расположенных друг на друге в виде небольшого столба, а также то, что имеет такую форму. С. монет. Ртутный с. (в термометре: заключённая в прозрачную трубку ртуть, поднимающаяся или опускающаяся в зависимости от изменения температуры). 3. Текст, цифры, написанные в виде столбца (во 2 знач.). Умножать столбиком (в арифметике).

СТОЛБНЯК, -а,л". 1. Инфекционное заболевание, сопровождающееся резкими судорогами. 2. Состояние полной неподвижности из-за сильного потрясения, испуга (разг.). С. нашел на кого-н. II прил. столбнячный, -ая, -ое (к 1 знач.) и столбняковый, -ая, -ое (ко 2 знач.). Столбнячный микроб.

СТОЛБОВОЙ1, -ая,. -ое: столбовой дворянин (устар.) - дворянин, относящийся к древнему потомственному дворянскому роду, в 16 в. заносившемуся в специальные столбцы (родословные книги). Столбовое дворянство. С. дворянский род. С. боярин.

СТОЛБОВОЙ2 см. столб.

СТОЛБЦЫ, -ов, ед. -бёц, -бца, м. Старинный документ в виде свитка из подклеенных листов.

СТОЛЕТИЕ, -я, ср. 1. То же, что век (в 1 знач.). Начало двадцатого столетия. Середина столетия. Конец столетия. В первой половине столетия. Ко второй половине столетия. На пороге 21 столетия. На рубеже двух столетий. 2. То же, что век (во 2 знач.). Дворец простоял три столетия. История города насчитывает несколько столетий. 3. чего. Годовщина события, бывшего сто лет тому назад. С. университета (сто лет со дня его основания). 4. кого. Чья-н. сотая годовщина. Долгожитель отпраздновал своё с. (сотый день рождения). II прил. столетний, -яя, -ее (ко 2, 3 и 4 знач.). Столетняя сосна. С. юбилей. Столетняя годовщина.

СТОЛЕТНИЙ, -яя, -ее. 1. см. столетие. 2. Существующий или просуществовавший, проживший сто лет. С. дуб. С. старец.

СТОЛЕТНИК, -а, м. Древовидное комнатное растение, разновидность алоэ.

СТОЛЕШНИЦА, -ы, ж. Верхняя плоская часть стола, его крышка. Дубовая с. Раздвижная с. С. на ножках, на тумбах.

СТОЛИК, -а, м. I. см. стол. 2. Небольшой стол для посетителей в ресторане, столовой, для служебных надобностей. Заказать с. в кафе. С. на двоих. С. консультанта, кассира.

СТОЛИЦА, -ы, ж. Главный город государства, как правило, место пребывания правительства и правительственных учреждений. Москва - с. России. II прил. столичный, -ая, -ое. С. вид у кого-н. (такой, как у жителей столицы).

СТОЛКАТЬ, -аю, -аешь; стблканный; сов., кого-что (разг.). Столкнуть (в 1 знач.) в несколько приёмов.

СТОЛКНОВЕНИЕ, -я, ср. I. см. столкнуться. 2. Стычка, бой. Вооружённое с. (военные действия; книжн.). 3. Спор, ссора.

СТОЛКНУТЬ, -ну, -нёшь; столкнутый; сое. 1. кого-что. Толчком сбросить, сдвинуть откуда-н. С. с крыльца. С. лодку в воду. 2. кого-что. Толкая навстречу друг другу, заставить столкнуться. С. бильярдные шары. С. лбами кого-н. (также перен.: заставить вступить в открытое столкновение, спор;разг.). 3. перен., кого (что). Заставить вступить в какие-н. отношения, в соприкосновение (разг.). Случай вновь столкнул бывших друзей. 4. перен; кого (что). Поссорить, вызвать враждебные отношения. С. соседей. II несов. сталкивать, -аю, -аешь.

СТОЛКНУТЬСЯ, -нусь, -нёшься; сое. 1. с квм-чем. Двигаясь навстречу, удариться друг о друга или тесно сблизиться. Грузовики столкнулись. С. носом к носу (перен.:встретиться, чуть не столкнувшись друг с другом; разг.). 2. перен., с кем. Неожиданно встретиться (разг.). С. со старым знакомым. 3. перен., с чем. Встретиться, познакомиться с чем-н. (новым, неожиданным) (разг.). С. с неизвестным явлением. С. с трудностями. 4. перен., с кем-чем. Вступить в конфликт, во враждебные отношения. Столкнулись разные характеры. С. из-за наследства. II несов. сталкиваться, -аюсь, -аешься. II сущ. столкновение, -я, ср. (к 1, 3 и 4 знач.). С. интересов.

СТОЛКОВАТЬСЯ, -куюсь, -куешься; сое., с кем (разг.). Сговориться, прийти к соглашению. С ним не с. (т. е. невозможно столковаться). II несов. столковываться, -аюсь, -аешься.

СТОЛОВАТЬСЯ, -луюсь, -дуешься; несов. Питаться (во 2 знач.). где-н. С. у родных.

СТОЛОВАЯ, -ой, ж. 1. Комната в квартире, в доме с обеденным столом, где едят и пьют. 2. Комплект мебели для такой комнаты. С. орехового дерева. 3. Учреждение общественного питания с подачей горячих обедов. Заводская с. Благотворительная с. (бесплатная, для неимущих). II прил. столбвский, -ая, -ое (к 3 знач.; разг.). Сто-ловская еда.

СТОЛОВЕРЧЕНИЕ, -я, ср. Верчение стола во время спиритического сеанса.

СТОЛОВКА, -и, ж. (прост.). То же, что столовая (в 3 знач.).

СТОЛОВЫЙ, -ая, -ое. 1. см. стол. 2. Употребляемый за столом во время еды. Столовая соль. Столовое вино (виноградное вино без всяких примесей). Столовая вода (минеральная). 3. Предназначенный для еды (не для питья). Столовая ложка. С. сервиз.

СТОЛОНАЧАЛЬНИК, -а, м. В дореволюционной России: чиновник, начальник стола (в 4 знач.). II прил. столоначальни-ческий, -ая, -ое.

СТОЛОЧЬ, -лку, -лчёшь, -лкут; -лбк, -лкла; -лбкший; -лчённый (-ён, -ена); -лбкши; сов., что. 1. см. толочь. 2. с чем. Растолочь что-н. вместе с чем-н. другим. С. сахар с корицей.

СТОЛП, -а, м. 1. В архитектуре: башня, колонна. 2. перен. О выдающемся деятеле (устар. высок, и ирон.). Столпы общества. 4 До геркулесовых столпов дойти (книжн.) - дойти до крайних пределов, до абсурда [по древнему названию Гибралтарского пролива, считавшегося концом суши].

СТОЛПИТЬСЯ (-плюсь, -пишься, 1 и 2 л. ед. не употр.), -пится; сов. Собраться в одном месте в большом количестве, толпой. С. у входа.

СТОЛПНИК, -а,л". Отшельник, совершающий молитвы, стоя на небольшом столпе, либо затворись в тесной башенной келье. II ж. стблпница, -ы.

СТОЛПООБРАЗНЫЙ, -ая, -ое; -зен, -зна. Имеющий вид башни, столпа. Столпообразные сооружения. С. смерч, II сущ. стол-пообразность, -и, ж.

СТОЛПОТВОРЕНИЕ, -я, ср. Бестолковый шум, беспорядок при большом стечении народа. В доме целое с. * Вавилонское столпотворение (разг.) - полнейший беспорядок и неразбериха [по библейскому сказанию о возгордившихся жителях Вавилона, решивших построить башню до небес и наказанных за это Богом, к-рый лишил их общего языка и возможности понимать друг друга].

СТОЛЬ, мест. парен, (устар. и книжн.). Так, в такой степени. Это не с. важно. * Столь (же)... сколь (и) и столь же... как, союз- то же, что настолько (же)... насколько. Столь же умен, сколь и образован,

СТОЛЬКО. 1. мест. нареч. и союзн. ел. Так много, в таком количестве. Сколько взял, с. и отдал. Он с. пережил! 2. (стольких, стольким, по стольку), числит, неопр.-колич. Такое количество (преимущ. значительное). Стольким людям я обязан! Где ты был с. времени? Во стольких странах побывал! * Не столько... сколько, союз - выражает сопоставление при ограничении, не в такой мере как. Не столько силен, сколько ловок. Столько (же)... сколько (и), союз - то же, что настолько (же)... насколько. Столько же удивлен, сколько и обрадован. Хоть столько (столечко) (прост.)- то же, что хоть сколько (сколечко). Удели хоть столечко. Хоть бы столько (столечко) (прост.) - то же, что хоть бы сколько (сколечко). Хоть бы столько понимал (г. е. совсем не понимает). II уменыи. столечко (к 1 знач.). Вот ни с. не съел.

СТОЛЬКО-ТО. 1. мест. нареч. Указывает на определённое количество. Пиши: столь-ко-то получил, столько-то отдал. Это столько-то ты успел сделать? (т. е. так мало?). 2. (стольких-то, стольким-то, по стольку-то), числит, неопр.-колин. Обозначает количество. Укажите точно: направлены письма стольким-то лицам, во столько-то мест,

СТОЛЬНИК1, -а, м. На Руси до 17 в.: придворный [первонач. прислуживающий за княжеским или царским столом]. II прил. стольничий, -ья, -ье.

СТОЛЬНИК2, -а, м. (прост.). То же, что сто рублей.

СТОЛЬНЫЙ см. стол2.

СТОЛЯР, -а, м. Рабочий, специалист по обработке дерева и изготовлешяо изделий из него. С.-краснодеревщик. II прил. столяр-ский, -ая, -ое.

СТОЛЯРНЫЙ, -ая, -ое. Относящийся к обработке дерева, к работе столяра. Столярное дело. С. клей. Столярные изделия.

СТОМАТОЛОГ, -а, м. Врач - специалист но стоматологии.

СТОМАТОЛОГИЯ, -и, ж. Раздел медицины, занимающийся заболеваниями полости рта, зубов, челюстей и граничащих с ними областей. II прил. стоматологический, -ая,-ое.

СТОМЕТРОВКА, -и, ж. В спорте: дистанция в сто метров. Хорошо прошёл стометровку.

СТОН, -а, м. Протяжный звук, издаваемый при сильной боли, страдании. Стоны раненых. Жалобный с. 4- Стон стоит (разг.) - о неумолкающем шуме, гуле. От стука топоров в лесу стон стоит.

СТОНАТЬ, стону и (устар.) стонаю, стонешь и (устар.) стонаешь; стонущий;стоня и (устар.) стоная; несов. 1. Издавать стоны. С. от боли. Под ветрам стонут провода (перен.). 2. (стону), перен. Жаловаться, сетовать (разг. неодобр.). Вечно он стонет, всё ему плохо.

СТОП. 1. межд. Призыв остановиться. С; ни с места! С. машина (об остановке мотора, двигателей на судне; также перен.: об остановке, прекращении чего-н.; разг. шутл.). 2. неизм. Относящийся к остановке движе- \ ния, требующий такой остановки. Линия с. Сигнал с.

СТОП-... Первая часть сложных слов со знач. относящийся к остановке, прекращению движения, работы, напр. стоп-кадр, стоп-сигнал, стоп-кран, стоп-иилиндр.

СТОПА1, -ы, мн. стопы, стоп, стопам, ж. 1. Часть ноги, состоящая из предплюсны, плюсны и пальцев. Плоская с. (плоскостопие). 2. перен. Нога, шаг (устар. и ирон.). Направить куда-н. свои стопы. Смелыми стопами отправиться куда-и. * По стопам кого (идти, следовать), в знач. предлога с род. п. (книжн.) - вслед за кем-н., имея кого-н. примером, образцом. Следовать по стопам своего предшественника. Припасть к стопам кого (устар. высок, и ирон.) - обратиться с просьбой, мольбой.

СТОПА2, -ы, мн. стопы, стоп, стопам, ж. В стихосложении: повторяющаяся единица стиха1 (в 1 знач.), состоящая из двух и более слогов, один из к-рых обычно долгий или ударный. Трёхсложная с.

СТОПА3, -ы, мн. стбпы, стоп, стопам, ж. 1. Ряд одинаковых по размеру, ровных предметов, наложенных один на другой. С. книг. 2. Мера бумаги, прежде равная 480 листам, а в метрической системе - 1000 листам. II прил. стоповой, -ая, -бе.

СТОПА4, -ы, мн. стбпы, стоп, стопам, ж. (устар.). Сосуд для вина. Серебряная с.

СТОПКА1, -и, ж. Маленький стакан для вина. II уменыи. стопочка, -и, ж.

СТОПКА2, -и, ж. То же, что стопа3 (в 1 знач.). С. тетрадей.

СТОП-КРАН, -а, м. Тормозной кран в вагоне для экстренной остановки поезда.

СТОПОР, -а, мн. -ы, -ов и (разг.) -а, -бв, м. (спец.). Приспособление для остановки, закрепления частей механизма в каком-н. положении. II прил. стопорный, -ая, -ое.

СТОПОРИТЬ, -рю, -ришь; несов., что. 1. Останавливать движение чего-н. (спец.). С. машину. 2. перен. Задерживать, замедлять развитие, движение чего-н. (разг.). С. дело. и сов. застопорить, -рю, -ришь; -ренный.

СТОПОРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится; несов. (разг.). 1. О машине: останавливаться. Двигатель стопорится. 2. перен. Задерживаться, замедляться в развитии, движении. Дело, работа стопорится. II сое. застопориться (-рюсь, -ришься, 1 и 2 л. не употр.), -рится. Переговоры застопорились.

СТОПРОЦЕНТНЫЙ, -ая, -ое; -тен, -тна. 1. поли. ф. Содержащий в себе сто процентов чего-н. С. шёлк (без примесей). 2. Дающий доход в сто процентов. 3. Составляющий сто процентов чего-н. Стопроцентная выгода. Стопроцентная явка. 4. перен. То же, что полный (в 4 знач.) (разг.). С. идиот, дурак, бюрократ. С. отличник. Стопроцентная истина. Стопроцентное невежество. II сущ. стопроцентность, -и, ж. (ко 2 знач.).

СТОПТАТЬ, стопчу, стопчешь; стоптанный; сов. 1. см. топтать. 2. что. Нося, искривить на одну сторону (обувь). С. сапоги. II несов. стаптывать, -аю, -аешь.

СТОРГОВАТЬ, -СЯ см. торговать, -ся.

СТОРИЦЕЙ и

СТОРИЦЕЮ, нареч. (устар. и книжн.). Во много раз больше. Земля родит с. (о хорошем урожае). Воз-дать(ся) с. кому за что-н. (об очень щедром вознаграждении или, напротив, об отмщении кому-н.).

СТОРНОВАТЬ, -ную, -нуешь; -бванный;несов., что. Молотить (хлеб) в снопах, не сминаясолому. II сущ. сторновка, -и, ж.

СТОРОЖ, -й,мн. -а, -ёй,м. Работник, к-рый сторожит, охраняет что-н. С. на складе. Ночной с. II ж. сторожиха, -и (разг.).

СТОРОЖЕВИК, -а, л*. Сторожевой катер, судно.

СТОРОЖЕВОЙ, -ая, -бе.. Предназначенный для охраны чего-н., дозора. Сторожевая вышка. Сторожевое охранение. С. корабль.

СТОРОЖИТЬ, -жу, -жишь; -жённый (-ён, -ена); несов., кого-что. То же, что стеречь. С. сад. С. зверя.

СТОРОЖКА, -и, ж. Помещение для сторожа, жильё сторожа. Ночная с. Лесная с.

СТОРОЖКИЙ, -ая, -ое; -жек, -жка (обл. и прост.). Осторожный, настороженный. С, взгляд. Сторожкая тишина (перен.).

СТОРОНА, -ы, вин. сторону, мн. стороны, сторон, сторонам, ж. 1. Направление, а также пространство, место, расположенное в каком-н. направлении от кого-чего-н. Подъехать с левой стороны. Две стороны. Обе стороны и стороны. Отпустить на все четыре стороны (дать полную свободу идти куда угодно; разг.). Смотреть по сторонам. Отойди в сторону, не мешай! 2. Страна (обычно как место, где кто-н. живёт) (устар.). Родная с. Дальняя с. Жить на чужой стороне (на чужбине). Отдать дочку на чужую сторону. 3. Пространство, расположенное по бокам, краям чего-н., не середина. По другую сторону шоссе. Солнечная с. улицы. Осмотреть со всех сторон. Идти стороной (сбоку, с краю, а также в-обход чего-н.). 4. перен. Положение вне главных событий, развития чего-н. Смотреть со стороны (не будучи участником чего-н.). 5. Одна из поверхностей, один из боков чего-н. Лицевая, оборотная с. медали. 6. В математике: отрезок прямой, являющийся частью границы многоугольника. С. квадрата. 7. перен. Точка зрения, взгляд на что-н. Обсудить со всех сторон. С одной стороны, он прав, а с другой стороны - виноват. 8. перен. То, что составляет одну из особенностей, черт чего-н. Положительная с. дела. Показная с. 9. перен. Свойство, качество. Показать себя с выгодной стороны. В его характере много хороших сторон. 10. Человек, группа лиц, противопоставленных другим (офиц.). Прения сторон на суде. Выслушать обе стороны и стороны. Обязательства сторон. Высокие договаривающиеся стороны. * Брать (взять, принять) сторону чью - поддерживать чыо-н.точку зрения в споре, чьи-н. интересы. В стороне от кого-чего, в знан. предлога с род. п. - в отдалении, на расстоянии от кого-чего-н. Держаться в стороне от распрей. Дом в стороне от дороги. В сторону кого-чего, в знач. предлога с род п. - в направлении, по направлению к кому-чему-н. Повернуться в сторону говорящего. В сторону от кого-чего, в знан. предлога срод. п. - в направлении от кого-чего-н. Двинуться в сторону от толпы. В сторону сказать - немного отвернувшись и тихо.-Моё (твоё, его) дело сторона (разг.) - этдменя (тебя, его) не касается. На стороне - 1) не у себя, в другом месте (разг.). Работать на стороне; 2) кого-чего, предлог срод. п., у кого-н., соблюдая интересы кого-н. Закон на стороне истца. Правда на стороне автора письма. На сторону (разг.) - в другое место. Отдавать работу на сторону. По ту сторону - 1) с другой стороны, на другой стороне. По ту сторону шоссе; 2) о том, что противостоит чему-н. как далёкое, чуждое. По ту сторону добра. Со стороны - 1) от-куда-н." не из данного места. Человек со стороны (чужой, посторонний); 2) кого, о действиях, исходящих от кого-чего-н. Сего стороны так поступать - непорядочно. Некрасиво с твоей стороны; 3) кого, по линии родства. Дядя со стороны матери (с материнской стороны); 4) кого-чего, предлог срод. п., от кого-чего-н. как источника действия. Возражения со стороны общественных организаций. II уменьш.-ласк. сторонка, -и, ж. (к 1, 2, 3, 4 и 5 знач.) и сторонушка, -и, ж. (ко 2 знач.). Родимая сторонушка.

СТОРОНИТЬСЯ, -онюсь, -бнишься и -онишься; несов. 1. Отходить в сторону, освобождая место для прохода, проезда. Сторонись, а то задавят. 2. перен., кого-чего. Избегать, не желать встречаться, сталкиваться с кем-чем-н. С. незнакомых людей. II сое. посторониться, -онюсь, -онишься и -онишься (к 1 знач.).

СТОРОННИЙ, -яя, -ее. Посторонний, чужой. С. наблюдатель (наблюдающий со стороны). С. взгляд. Стороннее влияние.

СТОРОННИК, -&,м., кого-чего. Последователь каких-н. взглядов, учения, чей-н. приверженец. Сторонники мира. С. новой теории. II ж. сторонница, -ы.

СТОСКОВАТЬСЯ, -куюсь, -куешься; сов., о ком-чём, по кому-чему и (разг.) по ком-чём. Соскучиться, впасть в тоску. С. породным местам. С. в одиночестве.

СТОУСТЫЙ, -ая, -ое; -уст (устар. и высок.). О мнениях, речах: распространяемый множеством людей. Стоустая молва.

СТОЧИТЬ, сточу, сточишь; сточенный;сое., что. 1. Точа, срезать, уничтожить. С. неровности на металле. 2. Сделать тонким, узким от длительного употребления (нож, лезвие). II несов. стачивать, -аю, -аешь. II сущ. стачиваяие, -я, ср. и сточка, -и, ж.

СТОЧИТЬСЯ (сточусь, сточишься, 1 и 2 л. не употр.), сточится; сов. О ноже, лезвии:стать узким, тонким от точки или длительного употребления. Яожстпочился. II несов. стачиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

СТОЧНЫЙ см, стечь и сток.

СТОШНИТЬ см. тошнить.

СТОЯ, нареч. В стоячем положении. Читать с. С. спит кто-н. (также перен.: то же, что на ходу спит).

СТОЯК, -а, м. Вертикальный брус, служащий опорой для чего-н.; вертикальная труба. Водопроводный с. Печной с. (с проходящим внутри дымоходом). II уменыи.стоячок, -чка, м. II прил. стояковый, -ая, -ое.

СТОЯЛЫЙ, -ая, -ое (разг.). 1. Застоявшийся или выстоявшийся. Стоялая вода. Стоялая настойка. 2. Долго стоявший на месте, без движения. С. конь.

СТОЯНКА, -и, ж. 1. Остановка во время движения. С. теплохода. 2. Место, где располагаются на время остановки, на временное жительство. Оленеводческая с. С. геологов. 3. Место, где временно стоит транспорт. С. машин. С. такси. 4. Место поселения первобытного человека. С. каменного века. п прил. стояночный, -ая, -ое. Стояночное время судов.

СТОЯТЬ, стою, стоишь; стоя; несов. 1. Находиться в вертикальном положении, уперевшись конечностями (ногами) в твёрдую опору, не передвигаясь. Часовой стоит на посту. С. на коленях. С. на голове (вверх ногами). Аист стоит на одной ноге. Собака стоит над дичью в стойке. Крепко с. на ногах (также перен.: чувствовать себя уверенно). 2. Находиться неподвижно в вертикальном положении. Столб стоит прямо. Мост стоит на опорах. Диван стоит на ножках. Шерсть стоит дыбом (поднялась торчком). 3. (1 и 2 л. не употр.). Быть поставленным, расположенным где-н" находиться где-н. Дом стоит у реки. Стол стоит на балконе. Посуда стоит в шкафу. 4. Быть, находиться, занимая како-е-н. положение, выполняя какую-н. работу, обязанности. С. у власти. С. во главе учреждения. С. на страже общественных интересов. 5. (1 и 2 л. не употр.). Быть, находиться, иметь место где-н. или в какое-н. время; вообще существовать. Дом стоит у реки. В комнате стоит запах табака. На конверте стоит штемпель. В доме стоит шум. В глазах стоят слезы. Стоит время отпусков. Стоит последняя неделя поста. Так стоит (безл.) испокон веку. Русским Богом русская земля стоит (стар. поел.). 6. (1 и 2 л. не употр.). Иметься в наличии, нуждаясь в решении. Перед нами стоят важные задачи. Стоит вопрос о постройке нового завода. 7. Иметь местопребывание. Полки стоят зарекой. С. лагерем. 8. перен., за кого-что. Действовать в чьих-н. интересах, в каком-н. направлении, защищать, ограждать кого-что-н. С. за справедливость. 9. на чём. Настаивать, стоять на своём (разг.). С. на своём решении, мнении. 10. Не двигаться, бездействовать. Поезд стоит у светофора. Часы стоят. Дело стоит на месте (перен.). 11. (1 и 2 л. не употр.). Сохраняться, не портиться. Сметана долго не стоит. Варенье будет с. всю зиму. 12. То же, что стоять в очереди. С. за билетами. За кем стоите? (т. е. кто в очереди перед вами?). 13. стбй(те). Призыв остановиться, не торопиться. Стой(те), давай(тв) сначала всё хорошенько обдумаем. 14. стой(те). Выражение удивления и припоминания, напоминания (разг.). Стой, но вчера ты говорил совсем другое. * Не стоять за чем (прост.) - не жалеть чего-н., не скупиться на что-н. Не стою за расходами. Стоять на своём (разг.) - твердо держаться своего мнения, убеждения, настаивать на чём-н. На том стоим (разг.) - говорится, когда кто-н. утверждает или подтверждает свою силу, знание, умение. Поработал ты хорошо. - На том стоим. Стоять в очереди - иметь, занимать место в очереди (во 2 и 3 знач.). Стоять в очереди на посадку. Стоять в очереди на получение квартиры. Хоть стой, хоть падай (разг. шутл.)- выражение крайнего удивления, недоумения, растерянности. Стой там пойди сюда (разг. ирон.) - о чьих-н. словах, поступках, несовместимых один с другим. II сов. постоять, -ою, -ойшь (к 8 знач.). Я. за себя (не дать себя в обиду). II многокр. стаивать (наст. не употр.) -ал (к 1 и 2 знач.). II сущ. стояние, -я, ср. (к 1, 2, 7, 10 и 12 знач.).

СТОЯЧИЙ, -ая, -ее. 1. Вертикальный, относящийся к положению стоя. В стоячем положении. Стояние часы. С. воротник. 2. Не проточный, не текущий. Стоячее болото. С. пруд. С. воздух (неподвижный). 3. Предназначенный для стояния (разг.). Стоячие места (по входным билетам, без обозначения места для сидения).

СТОЯЩИЙ, -ая, -ее; -ящ (разг.). Имеющий ценность, заслуживающий внимания. Стоящее предложение. С. специалист.

СТРАВИТЬ, -авлю, -авишь; -авленный; сов. 1. см. травить1. 2. кого (что). Натравив друг на друга, заставить подраться, напасть. С. собак. II несов. стравливать, -аю, -аешь и стравлять, -яю, -яешь.

СТРАТИВАТЬ, -СЯ см. стронуть, -ся.

СТРАДА, -ы,мн. страды, страд, страдам, ж. Напряжённая летняя работа в период косьбы, уборки урожая. Деревенская с. Боевая с. (перен.: о напряжённых боевых действиях). II прил. страдный, -ая, -ое. Страдная пора.

СТРАДАЛЕЦ, -льца, м. Человек, к-рый много страдал, страдает. II ж. страдалица, -ы. II прил. страдальческий, -ая, -ое.

СТРАДАЛЬЧЕСКИЙ, -ая, -ое. 1. см. страдалец. 2. Полный страданий, выражающий страдание. Страдальческая жизнь. Страдальческое лицо.

СТРАДАНИЕ, -я, ср. 1. Физическая или нравственная боль, мучение. Испытывать страдания. Умереть в страданиях. 2. обычно мн. Частушка на любовную тему.

СТРАДАТЕЛЬНЫЙ, -ая, -ое (книжн.). Подвергающийся чему-н. (неприятному), пассивно испытывающий что-н. Он в этом деле лицо страдательное. * Страдательный залог - в грамматике: глагольная категория, представляющая действие как пассивно направленное от объекта к субъекту (напр.: дом строится рабочими, дом построен рабочими ). Причастия страдательного залога.

СТРАДАТЬ, -аю, -аешь и (стар.) стражду, страждешь; страждущий; страждя; несов. 1. Испытывать страдание. С. от боли. С. от любви. 2. чем. Иметь какую-н. болезнь. С. головными болями. С. самомнением (перен.). 3. за кого-что. Сочувствуя, болезненно переживать чьё-н. горе, неудачу. С. за больного друга. 4. от чего и за что. Подвергаться чему-н. неприятному, терпеть ущерб, урон от чего-н. С. за правду. Посевы страдают от сорняков. 5. (1 и 2 л. не употр.). Быть плохим, не на должном уровне (разг.). Аргументация страдает односторонностью. II сое. пострадать, -аю, -аешь (к 4 знач.).

СТРАЖ, -а, м. 1. То же, что сторож (устар. и ирон.). 2. Человек, к-рый охраняет кого-что-н., защитник (высок.). С, закона. * Страж порядка (ирон.) - блюститель порядка.

СТРАЖА, -и, ж., собир. (устар.). Вооружённая охрана. Конвойная с. Пограничная с. Тюремная с. * На страже чего (быть или стоять) (высок.) - охраняя и защищая что-н. На страже законности. На стражу чего (высок.) - на защиту. Встать на стражу интересов Родины. Под стражей (офиц.) - под арестом. Взять под стражу (офиц.) - арестовать.

СТРАЖНИК, -л,м. В царской России: низший полицейский чин в нек-рых видах охраны, стражи. Таможенный с. Сельский с.

СТРАИВАТЬ см. строить.

СТРАНА, -ы, мн. страны, стран, странам, ж. 1. Территория, имеющая собственное государственное управление или управляемая другим государством. Европейские, азиатские страны. Индустриальная, аграрная с. Развивающиеся страны (независимые, преимущ. бывшие колониальные и полуколониальные страны, в силу своего исторического развития отставшие от других стран в социальном и экономическом отношениях). Колониальные страны (зависимые). 2. Местность, территория. Южные страны. Сибирь - с. неограниченных возможностей. Неведомые страны. ^- Страны света - четыре главные точки горизонта:север, юг, восток, запад.

СТРАНИЦА, -ы, ж. 1. Одна сторона листа бумаги в книге, тетради. Перелистывать страницы. Читать страницу за страницей. На страницах журнала (в журнале). 2. перен. Период, отрезок времени в жизни, в развитии чего-н. (высок.). Страницы истории. С. жизни. II уменыи. страничка, -и, ж. II поил. страничный, -ая, -ое (к 1 знач.).

СТРАННИК, -а, м. (устар.). 1. Странствующий человек (обычно бездомный или гонимый). С. в мире (одинокий и бесприютный человек). 2. Человек, идущий пешком на богомолье, богомолец. * Небесный странник (высок.) - о метеорите. II ж. странница, -ы. II прил. страннический, -ая, -ое.

СТРАННИЧАТЬ, -аю, -аешь; несов. (устар.). Вести жизнь странника.

СТРАННОСТЬ, -и. ас. 1. см. странный. 2. Странный поступок, странное поведение. За этим человеком водятся странности.

СТРАННЫЙ, -ая, -ое; -анен, -анна, -анно. Необычный, непонятный, вызывающий недоумение. С. характер. С. вид. Мне странно его поведение. Странно (в знач. сказ.), что он не звонит. II сущ. странность, -и, ас.

СТРАНОВЕДЕНИЕ, -я, ср. Комплексное изучение отдельных стран, их природы, географии, экономики, социального устройства. II прил. страноведческий, -ая, -ое.

СТРАНСТВИЕ, -я, ср. (книжн.). Странствование, путешествие. Далёкое с. Пуститься в странствия.

СТРАНСТВОВАТЬ, -твую, -твуешь; несов. (книжн.). 1. То же, что путешествовать. С. по свету. 2. Постоянно менять место пребывания. Странствующий цирк. II сущ. странствование, -я, ср.

СТРАСТНОЙ, -ая, -ое: страстная неделя - последняя неделя перед Пасхой.

СТРАСТНЫЙ, -ая. -ое; -тен, -тна. 1. Проникнутый сильным чувством. С. порыв. Страстная речь. 2. Увлечённый чем-н., целиком отдающийся какому-н. занятию. С. шахматист. С. охотник. 3. Проникнутый страстью1 (в 1 знач.), чувством любви; чувственный. С. взгляд. С. поцелуй. II сущ. страстность, -и, ас. (к 1 и 3 знач.).

СТРАСТЬ1, -и, мн. -и, -ей, ж. 1. Сильная любовь, сильное чувственное влечение. Воспылать страстью к кому-н. 2. Сильно выраженное чувство, воодушевлённость. Страсти у спорщиков разгорелись. Со страстью делать что-н. 3. Крайнее увлечение, пристрастие к чему-н. Театр - его с. Увлечён до страсти чем-н. С. к картам. II унич. страстишка, -и, ж. (к 3 знач.).

СТРАСТЬ2, -и, мн. -и, -ей, ж, (прост.). 1. Страх, ужас. Рассказывать про всякиестрасти. Натерпелся страстей. 2. страсть, в знан. сказ. и парен. То же, что страх (в 3 знач.). С. устал. Влюблён - с.! Народу на улицах - с. * До страсти - очень сильно или очень много. До страсти перепугался. Народу собралось - до страсти. Страсти-мордасти (разг. шутл.) - о чём-н. очень страшном. Страсть как (какой) - то же, что страх как (какой). Страсть как перепугался. Народу страсть как много. Мороз страсть какой!

СТРАТЕГ, -а, м. Человек, владеющий стратегией (в 1 и 2 знач.). С. социально-экономических преобразований.

СТРАТЕГИЧЕСКИЙ, -ая, -ое. 1. см. стратегия. 2. перен. О спортивной игре: такой, в к-ром отдельные комбинации подчинены заранее обдуманному плану. Шахматы - стратегическая игра.

СТРАТЕГИЯ, -и, ж. 1. Наука о ведении войны, искусство ведения войны. Теория военной стратегии. 2. Общий план ведения войны, боевых операций. Победоносная с. 3. перен. Искусство руководства общественной, политической борьбой, а также вообще искусство планирования руководства, основанного на правильных и далеко идущих прогнозах. С. научного поиска. II прил. стратегический, -ая, -ое. Стратегические резервы. Стратегические наступательные вооружения. С. план. Стратегическое сырьё (имеющее военное значение).

СТРАТО*... Первая часть сложных слов со знач. относящийся к стратосфере, напр. стратоплавание, стратопааватель.

СТРАТО2 ... Первая часть сложных слов со знан. относящийся к последовательности формирования горных пород, напр. стра-товулкан, стратотип.

СТРАТОНАВТ, -а, м. Человек, к-рый совершает полёг в стратосферу.

СТРАТОСТАТ, -а, м. Аэростат для полётов в стратосферу. II прил. стратостатный, -ая, -ое.

СТРАТОСФЕРА, -ы, ж. (спец.). Верхний слой земной атмосферы, лежащий над тропосферой. II прил. стратосферный, -ая, -ое.

СТРАУС, -а, м. Самая крупная бегающая (не летающая) птица жарких стран с красивым оперением. С. прячет голову под крыло. II прил. страусовый, -ая, -ое. Страусовое перо. Страусовая политика (перен.:трусливое стремление уйти от решений).

СТРАХ, -а (-у), м. 1. Очень сильный испуг, сильная боязнь. Задрожать от страха (со страху). Навести с. на кого-н. Нагнать страху (напугать; разг.). Держать кого-н. в страхе (в полном повиновении и постоянной боязни). Под страхом чего-н. (под угрозой). На с. врагам (чтобы боялись враги). У страха глаза велики (поел. о том, кто, раз испугавшись, всего боится, преувеличивает опасность). С. за детей (тревога). Навязчивый с. (психическое заболевание; спец.).2. мн. События, предметы, вызывающие чувство боязни, ужаса (разг.). Рассказать о всяких страхах. Насмотреться страхов.3. страх, в знач. сказ. и нареч. Очень, в высшей степени, очень много, ужас (в 5 знач.) (прост.). Грибов в лесу с.! (с. сколько!). Устали с.! С. люблю купаться! * Страх как (какой) (прост.) - то же, что страх (в 3 знач.). Страх как испугался! Страх какой сердитый. Страх какой дождик. На свой страх или на свой страх и риск (действовать, поступать) - полностью на свою ответственность. Не за страх, а за совесть (работать, делать что-н.) (разг.) - вполне добросовестно, на совесть.

СТРАХОВАТЕЛЬ, -я, м. (офиц.). Лицо или учреждение, к-рое страхуется (в 1 знач.). П ж. страховательница, -ы.

СТРАХОВАТЬ, страхую, страхуешь; -бва-нный; несов. 1. кого-что. Предотвращать материальные потери путём выплаты взносов учреждению, к-рое берёт на себя обязательство возместить возможный ущерб, понесённый в специально оговариваемых случаях. С. имущество от пожара. С. жизнь. 2. перен; кого (что). Предохранять от чего-н. неприятного, нежелательного. С. себя от излишнего риска, 3. перен;кого (что). Оберегать, обеспечивать безопасность (при выполнении спортивных упражнении, опасной работы). II сов. застраховать, -страхую, -страхуешь; -бва-нный (к 1 и 2 знач.). II возвр. страховаться, страхуюсь, страхуешься; сов. застраховаться, -страхуюсь, -страхуешься (к 1 и 2 знач.). II сущ. страхование, -я, ср. (к 1 знач.), страховка, -и, ас. (разг.) и застра-хование, -я, ср. (устар.). Страхование жизни (на случай смерти). Социальное страхование (для обеспечения старости, на случай нетрудоспособности, необходимости длительного лечения). Страховка имущества. II прил. страховой, -ая, -ое (к 1 знач.) и страховочный, -ая, -ое (к 3 знач.). Страховой случай. Страховая организация. Страховой взнос. Страховая премия (взнос страхователя страхующему учреждению за тот риск, к-рому оно себя подвергает; спец.). Страховочное снаряжение альпинистов. Страховочная техника.

СТРАХОВИДНЫЙ, -ая, -ое; -ден, -дна (прост.). Очень страшный, неприятный по виду. Страховидная физиономия. II сущ. страховидность, -и, ж.

СТРАХОВКА, -и, ас. (разг.). 1. см. страховать. 2. Денежное возмещение, выплачиваемое страховым учреждением страхователю. Получить страховку. 3. То же, что страховая премия. Заплатить страховку. 4. Гарантия от чего-н. неприятного, нежелательного. Для страховки сделать что-н.

СТРАХОВЩИК, -а, м. (разг.). Страховое учреждение, принимающее на себя обязательство выплатить денежное возмещение страхователю.

СТРАХОЛЮДИНА, -ы, м. и ас. (прост.). Урод, страшилище.

СТРАХОЛЮДНЫЙ, -ая, -ое; -ден, -дна (прост.). То же, что страховидный. II сущ. страхолюдность, -и, ж.

СТРАШИЛИЩЕ. -&, род. мн. -ищ. 1. ср. То, что наводит страх, ужас (устар.). 2. м. Очень некрасивый человек, урод (во 2 знач.) (разг.).

СТРАШИЛО, -а, м. и ср. и

СТРАШИЛА, -ы, м. и ас. (прост.). То же, что страшилище,

СТРАШИТЬ, -шу, -шишь; несов., кого (что). Пугать, вызывать страх. Страшит исход болезни.

СТРАШИТЬСЯ, -шусь, -шишься; несов., кого-чего. Бояться, чувствовать страх в ожидании чего-н. неприятного, опасного. С. ответственности. С. смерти.

СТРАШНЫЙ, •ая, -ое; -шен, -шна, -швд -шны и -шны. 1. Вызывающий чувство страха. С. рассказ. Угрозы не страшны ко-му-н. С. сон (тяжёлое, гнетущее сновидение). С. человек (такой, от к-рого можно ожидать всего самого плохого). Строив" (в знач. сказ.) вспоминать о случившем" (•т. е. воспоминания тяжелы, мучительны), 2. Очень сильный по степени проявления, весьма значительный (разг.). С. шум. Обрушиться со страшной силой. 3. То же, что исключительный (в 3 знач.) (разг.). Снахал. Страшно (нареч.) мил. ••• Ничего страшного (разг.) - о том, что несерьёзно, из-за чего не следует волноваться. Он болен? - Ничего страшного.

СТРАЩАТЬ, -аю, -аешь; несов., кого (что) (прост.). То же, что пугать. Глаза стращают, а руки делают (поел.).

СТРЕЖЕНЬ, -жня, м. Тлубокая часть речного русла с быстрым течением. II прил. стрежневой, -ая, -ое.

СТРЕКАЧ, -а, м.: дать (задать) стрекача (прост, шутл.) - стремительно убежать.

СТРЕКОЗА, -ы, мн. -бзы, -оз, -озам, ж. 1. Перепончатокрылое насекомое с длинным тонким телом. Отряд стрекоз. Стрекозы вьются над водой. 2. перен. О живом, подвижном ребёнке, непоседе (обычно о девочке) (разг.). 3. О вертолёте (прост. шутл.). II прил. стрекозий, -ья, -ье (к 1 знач.).

СТРЕКОТ, -а, м,. Резкие короткие и частые звуки, напоминающие треск. С. кузнечиков. С. мотоцикла.

СТРЕКОТАТЬ, -очу, -очешь; стрекочущий;несов. Издавать стрекот. Стрекочет сверчок. Стрекочет как сорока кто-н. (говорит быстро и без умолку). II сущ. стрекотание, -я, ср.

СТРЕКОТНЯ, -и, ж. (разг.). То же, чтострекот.

СТРЕКУЛИСТ, -а, м. (устар. прост.). Пронырливый человек, ловкач [первонач. о мелком чиновнике, а также о бойком писаке]. \\прил. стрекулйстский, -ая, -ое.

СТРЕЛА, -ы, мн. -елы, -ел, -ёлам, ж. 1. Тонкий длинный стержень с заострённым наконечником для стрельбы из лука2. Колчан со стрелами. Ранить стрелой. Летит как с. (очень быстро). Прямой как с. (совершенно прямой). Стрелой вылететь, выбежать (стремительно). Стрелы сатиры (перен.). 2. То же, что стрелка (в 3 знач.). 3. Подвижная часть подъёмного крана, а также приспособление для подъёма тяжестей (спец.). Грузовая с. 4. Название различных узких длинных частей механизмов, устройств, сооружений (спец.). 5. В названии поезда: то же, что экспресс. Билет на стрелу. II уменыи. стрелка, -и, ж. (к 1 знач.). II прил. стреловой, -ая, -ое (к 3 знач.).

СТРЕЛЕВАТЬ см. трелевать.

СТРЕЛЕЦ, -льца, м. 1. В Русском государстве 16-17 вв.: военнослужащий особого постоянного войска. 2. То же, что стрелок (стар.). II прил. стрелецкий, -ая, -ое. Стрелецкая слобода. С. бунт.

СТРЕЛКА, -и, ж. 1. см. стрела. 2. Тонкая и узкая, вращающаяся на оси пластинка, служащая указателем в различных измерительных приборах, часах. С. компаса. Минутная с. 3. Знак в виде черты, от конца к-рой под острым углом отходят две короткие черточки --". Указательная с. 4. Безлистный тонкий стебель травянистого растения с цветком или соцветием наверху (спец.). С. тюльпана. С. одуванчика. 5. Узкий и длинный намывной выступ суши, коса3. С. Васильевского острова в Санкт-Петербурге. 6. Устройство на рельсовых путях для перевода подвижного состава с одного пути на другой. Автоматическая с. Перевести стрелку. II уменыи. стрелочка, -и, ж. (ко 2, 3 и 4 знач.). II прил. стрелочный, -ая, -ое (ко 2, 5 и 6 знач.). С. перевод. Стрелочные устройства.

СТРЕЛКОВЫЙ, -ая, -ое. Относящийся к стрельбе из оружия, заряжаемого пулями (из автоматов, пулемётов, пистолетов, револьверов, ружей). С. спорт. Стрелковые войска (сменившиеся мотострелковыми).

СТРЕЛОВИДНЫЙ, -ая, -ое; -ден, -дна. Похожий на стрелу. С. лист. II сущ. стре-ловидность, -и, ж.

СТРЕЛОК, -лка.л<. 1. Человек, к-рый умеет стрелять; тот, кто стреляет. С. из пистолета, из лука. Искусный с. 2. Военнослужащий стрелковых или мотострелковых войск. Горный с. С.-гранатомётчик. 3. Военнослужащий, ведущий огонь из танка или с самолёта. Башенный с. С.-радист. 4. Служащий военизированной охраны.

СТРЕЛОЧНИК, -а, л*. 1. Рабочий, ведающий переводом стрелки (в 6 знач.). 2. перен. Простой исполнитель, на к-рого стремятся переложить ответственность за случившееся (разг. ирон.). С. виноват. Ищут стрелочника (т. е. того, на кого можно переложить ответственность, кого можно обвинить в случившемся). II ж. стрелочница, -ы (к 1 знач.).

СТРЕЛЬБА, -ы, мн. стрельбы, стрельб, ж. 1. см. стрелять. 2. Учебные занятия по ведению огня из различных видов оружия. Учебная с. 3. Вид спорта - ведение огня из спортивного стрелкового оружия, а также метание стрел из лука. Пулевая с. Стендовая с. С. из пистолета. С. из лука.

СТРЕЛЬБИЩЕ, -а, ср. Участок, оборудованный для учебной или спортивной стрельбы. Войсковое с. II прил. стрельбищный, -ая, -ое.

СТРЕЛЬЧАТЫЙ, -ая, -ое. 1. Имеющий форму арки, завершающейся острым углом. Стрельчатые окна. С. свод. 2. Имеющий, пустивший стрелку (в 4 знач.). С. лук.

СТРЕЛЯНЫЙ, -ая, -ое (разг.). 1. О дичи:застреленный, не давленый. Стреляные куропатки. 2. Такой, в к-рого стреляли. С. воробей (перен.: опытный, бывалый человек; шутл.). Стреляная птица (также перен.: то же, что стреляный воробей;шутл.). 3. Бывавший в боях, обстрелянный. Солдат с. 4. Использованный для стрельбы. Стреляные гильзы.

СТРЕЛЯТЬ, -яю, -яешь; стрелянный; несов. 1. в кого-что. Производить выстрел, выпускать (стрелу, камень, ядро) из метательного оружия. С. в цель. С. по самолёту. С. из лука. Стреляющий лыжник (биатлонист). 2. кого (что). Убивать из огнестрельного оружия. С. уток. 3. (1 и 2 л. не упбтр.), перен. Издавать резкие отрывистые звуки. Дрова стреляют в печи. 4. безл. О повторяющейся колющей боли (разг.). Стреляет в ухе, в боку. 5. что. Доставать, добывать, прося у кого-н. (прост.). С. сигареты у сослуживцев. * Стрелять глазами (разг.) - зорко и быстро взглядывать и сразу отводить глаза. II однако. стрельнуть, -ну. -нёшь (к 1,3,4 и 5 знач.). II сущ стрельба, -ы, ж. (к 1 знач.). Боевая с. Испытательная с.

СТРЕЛЯТЬСЯ, -яюсь, -яешься; несов. 1. Стрелять в себя с целью самоубийства (разг.). Хоть стреляйся! (о полной безвыходности). 2. с кем. Стрелять друг в друга на дуэли (устар.). С. на шести шагах (т. е. на расстоянии в шесть шагов от барьера для каждого из стрелков). Офицер с лакеем не стреляется (афоризм).

СТРЕМГЛАВ, нареч. О падении или беге:очень быстро, стремительно. Падать с. Бросился бежать с.

СТРЕМЕННОЙ см. стремя ы стремянный.

СТРЕМЕЧКО, -а, ср. 1. см. стремя. 2. То же, что стремя (во 2 знач.) (спец.).

СТРЕМИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Очень быстрый и резкий в движении, в развитии. С. поток. С. рост. II сущ. стремительность, -и, ж.

СТРЕМИТЬ, -млю, -мйшь; -млённый (-ён, -ена); несов., что (книжн.). Устремлять, направлять. Река стремит свои воды к морю. II сущ. стремление, -я, ср.

СТРЕМИТЬСЯ, -млюсь, -мишься; несов. 1. к кому-чему и с неопр. Настойчиво добиваться, сильно желать чего-н. С. к самостоятельности. С. к знаниям. С. понять что-н. 2. Быстро направляться куда-н., устремляться (книжн.). Полк стремится в атаку. Поток стремится к морю. В долинах стремятся полноводные реки (т. е. текут мощно, плавно). II сущ. стремление, -я, ср.

СТРЕМЛЕНИЕ, -я, ср. 1. см. стремить, -ся. 2. Настойчивое желание чего-н. добиться, что-н. осуществить; устремлённость к че-му-н. Душевные стремления. Юношеские стремления.

СТРЕМНИНА, -ы, ж. 1. Место в реке, потоке с бурным стремительным течением. 2. Крутой скалистый обрыв, глубокое ущелье (устар.). II прил. стремнинный, -ая, -ое.

СТРЕМНИСТЫЙ, -ая, -ое; -ист (устар.). Крутой, скалистый. С. берег.

СТРЕМЯ, род., дат. и предл. -мени, те. -менем, мн. -мена, -мян, -менам, ср. 1. Железная дужка, подвешиваемая к седлу для упора ног всадника. Вдеть ноги в стремена. 2. Слуховая косточка среднего уха (спец.). II уменыи. стремечко, -а, ср. (к 1 знач.). II прил. стременной, -ая, -ое (к 1 знач.) и стремянный, -ая, -ое (ко 2 знач.).

СТРЕМЯНКА, -и, ж. Легкая переносная или подвесная лестница. Складная с.

СТРЕМЯННЫЙ, -ая, -ое и

СТРЕМЕН-НОЙ, -ая, -бе. 1. см. стремя. 2. стремянный, -ого, м. и стременной, -бго, м. В старину: конюх-слуга, ухаживающий за верховой лошадью, а также придворный, находящийся у царского стремени при торжественных выездах.

СТРЕНОЖИТЬ см. треножить.

СТРЕПЕТ, -а, мн. -ы, -ов, м. Степная птица сем. дроф. II прил. стрепетиный, -ая, -ое.

СТРЕПТОКОКК, -а,л". Бактерия, возбудитель гнойных воспалений и нек-рых других заболеваний. II прил. стрептококковый, -ая,-ое.

СТРЕСС, -а, м. Вызванное каким-н. сильным воздействием состояние повышенного нервного напряжения, перенапряжения. II прил. стрессовый, -ая, -ое.

СТРЕХА, -и, мн. -ёхи, стрех, -ёхам, ж. Нижний, свисающий край крыши деревянного дома, избы, а также (обл.) сама крыша, кровля, обычно соломенная. Гнездо под стрехой.

СТРЕЧОК, -чка, м.: дать (задать) стречка (прост, шутл.) - то же, что дать (задать) стрекача.

СТРИГАЛЬ, -я, м. Рабочий, занимающийся стрижкой сельскохозяйственных животных. Конкурс стригалей.

СТРИГАЛЬНЫЙ, -ая, -ое. Относящийся к стрижке животных, к работе стригаля. С. пункт. Стригальная машинка.

СТРИГУН, -а и

СТРИГУНОК, -нка, м. Годовалый жеребёнок, к-рому обычно подстригают гриву.

СТРИЖ, -а, м. Небольшая птица отряда длиннокрылых. II прил. стрижиный, -ая, -ое.

СТРИЖЕНЫЙ, -ая, -ое. 1. С остриженными волосами или шерстью. С. мальчик. Стриженые овцы. 2. О волосах, шерсти:коротко остриженный. Стриженая борода. 3.0 ветвях, траве: подрезанный, укороченный. Стриженые деревья (с подрезанными ветвями). С. газон.

СТРИЖКА, -и, ас. 1. см. стричь. 2. Причёска, к-рую делают, подстригая волосы. Модная с.

СТРИПТИ3, -а, м. Танцевальный, эстрадный номер с раздеванием. Кабаре со стриптизом. II прил. стриптизный, -ая, -ое.

СТРИПТИЗЁР, -а, м. -Артист, выступающий в стриптизе. Клубный с. II ж. стрип-тизёрка, -и и стриптизёрша, -и. II прил. стриптизёрский, -ая,. -ое.

СТРИХНИН, -а (-у), м. Ядовитое вещество растительного происхождения, алкалоид, в малых дозах употр. в медицине.

СТРИЧЬ, -игу, -ижёшь, -игуг, стриг, -игла; -игй; -иженный; несов. 1. что. Срезать или укорачивать, подрезая. С. волосы. С. бороду. С-ногпш. С. газон. С. ворс. 2. кого (что). Укорачивать кому-н. волосы, шерсть, подрезая. С. овец. С. верблюдов. С. всех под одну гребёнку (перен.: уравнивать всех в ка-ком-н. отношении; неодобр.). * Стричь купоны - жить на ренту. II сое. обстричь, -игу, -ижёшь; -иженный и остричь, -игу, -ижёшь; -иженный. II возвр. стричься, -игусь, -ижёшься (ко 2 знач.); сое. обстричься, -игусь, -ижёшься и остричься, -игусь, -ижёшься. II сущ. стрижка, -и, ж.

СТРОГАЛЬ, -А и

СТРОГАЛЫЦИК, -а, м. Рабочий, занимающийся обработкой че-го-н. строганием. С. по дереву.

СТРОГАНИНА, -ы. ж. (обл.). На Севере:строганое мороженое мясо или рыба.

СТРОГАНЫЙ, -ая, -ое. 1. Выструганный, обработанный строганием. Строгание доски. 2. Измельчённый в тонкие ломти, настроганный. Строганая мороженая рыба, мясо.

СТРОГАТЬ, -аю, -аешь; -бганный и

СТРУГАТЬ, -аю, -аешь; -уганный; несов., что. 1. Срезать с поверхности чего-н. тонкие слои острым инструментом. С. доску рубанком. 2. (строгать). Измельчая, превращать в стружку, в очень тонкие ломтики. С. мороженое мясо. С. сыр. II сов. выстрогать, -аю, -аешь; -анный (к 1 знач.) и выстругать, -аю, -аешь; -анный (к 1 знач.). II сущ. строгание, -я, ср. (к 1 знач.) и строжка, -и, эк. (к 1 знач.;спец.). II прил. строгальный, -ая, -ое (к 1 знач.). С. станок.

СТРОГАЧ, -а,л". (прост.). Строгий выговор как мера наказания. Получил строгана с предупреждением. Дали строгача.

СТРОГИЙ, -ая, -ое; строг, строга, строго, строги и строги; строже; строжайший. 1. Очень требовательный, взыскательный. С. начальник. С. экзаменатор. 2. Суровый, жёсткий. Строгое обращение. С. тон. Строгое предупреждение. С. выговор. 3. Не допускающий никаких отклонений от нормы, совершенно точный. Строгая диета. С. учёт, 4. Не допускающий отступлений от правил поведения, от общепринятых моральных норм. Строгие нравы. Человек строгих правил. 3. Правильный, не отклоняющийся от лучших образцов. С. художественный вкус. Строгая красота. 6. Об одежде, внешности, обстановке: простой, без украшений, но свидетельствующий о хорошем вкусе. С. костюм. Строгая причёска. * Строго-настрого (разг.) - очень строго. Строго-настрого запретил. Строго говоря, вводи, ел. - по существу. II сущ. строгость, -и, ж.

СТРОГОСТЬ. -и, ж. 1. см. строгий. 2. обычно мн. Строгая мера, строгое правило. Начальник ввёл новые строгости.

СТРОЕВИК, -а, м. Военнослужащий строевых частей.

СТРОЕВОЙ1, -ая, -бе. О деревьях: высокий и прямой, годный для построек. С. лес.

СТРОЕВОЙ2 см. строй2.

СТРОЕНИЕ, -я, ср. 1. Здание, постройка. Деревянное с. 2. Взаимное расположение частей, составляющих одно целое, структура. С. земной коры. С. вещества. С. организма. II уменьги. строеньице, -а, ср. (к 1 знач.).

СТРОИТЕЛЬ, -я,м. 1. Специалист по строительству (в 1 и 2 знач.), по строительным работам. Инженер-с. Строители возводят новое здание. 2. перен., чего. Человек, к-рый создает что-н., деятель (высок.). С. новой жизни. II прил. строительский, -ая, -ое (к 1 знач.).

СТРОИТЕЛЬНЫЙ, -ая, -ое. 1. см. строить. 2. Относящийся к строительству (в 1, 2 и 3 знач.), к стройке, к работе строителя. Строительная механика. Строительная индустрия. Строительная техника. С. факультет. Строительные работы.

СТРОИТЕЛЬСТВО, -а, ср. 1. Отрасль науки и техники, занимающаяся возведением и реконструкцией зданий, сооружений. 2. Возведение зданий, сооружений. Новые методы строительства. С. жилых домов. С. плотин и электростанций. Зелёное с. (перен.: озеленение городов). 3. То же, что стройка (во 2 знач.). Работать на строительстве. 4. перен. Создание, организация чего-н. Культурное с.

СТРОИТЬ1, -бю, -бишь; -оенный; несов. 1. что. Возводить, создавать какое-н. сооружение, здание, а также конструкцию, машину. С. дом. С. плотину. С. корабли, локомотивы. Ломать -нес. (поел.). 2. что. Созидать, создавать, организовывать. С. новый быт, новую жизнь. С. своё благополучие на чём-н. С. семью. 3. что. Мысленно создавать. С. планы. С. разные предложения. С. гипотезу. С. себе иллюзии. 4. что. Организовывать, основываясь на чём-н. С. доклад на точных данных. С. свою тактику на чём-н. 5. что. Выражать, формулировать. Правильно с. фразу. С, систему доказательств. 6. что. Вычерчивать на основании заданных размеров (спец.). С. треугольник. С. усечённый конус. 7. что. Делать что-н. (в соответствии со знач. следующего далее существительного) (разг.). С. гримасы (гримасничать). С. глазки (кокетничать, играя глазами). С. рожи (гримасничая, придавать лицу какое-н. неестественное выражение). 8. кого (что) из кого. Представлять, изображать себя или кого-н. кем-н. (разг. неодобр.). С. из себя простака, дурачка. С. из ребёнка вундеркинда. II сое. выстроить, -ою, -оишь; -оенный (к 1 знач.), построить, -бю, -оишь; -оенный (к 1, 2, 3, 4, 5 и 6 знач.) и состроить, -бю, -оишь; -оенный (к 7 и 8 знач.). II сущ. стройка, -и, ж. (к 1 знач.), построение, -я, ср. (к 1 устар., ко 2, 4, 5 и 6 знач.) и постройка, -и, ж. (к 1 знач.). II прил. строительный, -ая, -ое (к 1 знач.). С. сезон. Строительные материалы. Строительная площадка.

СТРОИТЬ2, -бю, -бишь; -оенный; несов., кого-что. Ставить в строй2 (в 1 знач.). С. полк. С. школьников в две шеренги. II сое. выстроить, -ою, -оишь; -оенный и построить, -бю, -бишь; -оенный. II сущ. построение, -я, ср.

СТРОИТЬ, -ою, -оишь; -оенный (-ён, -ена);сое., что. Соединить вместе (три части чего-н., три предмета). С. нить. 11 несов. страивать, -аю, •аешь.

СТРОИТЬСЯ1, -бюсь, -бишься; несов. 1. (1 и 2 л. не употр.). О здании, конструкции, о каком-н. комплексе: возводиться, сооружаться. Строится завод, магистраль, Строятся новые города. 2. Строить себе дом или другие постройки. С. за городом. II сое. построиться, -бюсь, -бишься и выстроиться, -ится (к 1 знач.).

СТРОИТЬСЯ2, -бюсь, -бишься; несое. Становиться в строй2 (в 1 знач.). Батальон строится. II сое. выстроиться, -оюсь, -ои-шься и построиться, -бюсь, -бишься. II сущ. построение, -я, ср.

СТРОЙ1, -я, о строе, в строе, мн. -и, -ев, м. 1. Система государственного или общественного устройства. Социальный с. Демократический с. Первобытнообщинный с. Феодальный с. Капиталистический с. 2. Система чего-н., образованная внутренней связью, зависимостью соотносящихся частей. Грамматический с. языка. 3. В музыке:соотношение тонов по высоте, образующих определённую систему. С. инструмента. Мажорный, минорный с.

СТРОЙ2, -я, о строе, в строю, мн. -и, -ев, м. 1. Шеренга, а также воинская часть, построенная согласно уставу. Поставить в с. Прочесть приказ перед строем. Выйти из строя (выступить вперёд). 2. Порядок, определённое расположение таких шеренг, воинских единиц (а также вообще действующие войска, состав действующих войск). Походный с. Сомкнутый, развёрнутый с. Самолеты в боевом строю. Ранен, но остался в строю. 3. Действующий состав чего-н. Вступают (входят, вводятся) в с. новые мощности. * Из строя выйти - 1) сломавшись, испортившись, нарушив ход своих действий, перестать работать. Старое оборудование вышло из строя; 2) утратить работоспособность, силы, энергию. Из строя вывести - 1) что, сломав, испортив, нарушив ход действий, лишить возможности работать, действовать. Вывести из строя агрегат; 2) кого (что), лишить работоспособности, сил, энергии. Болезнь надолго вывела его из строя. Остаться (оставаться) в строю - продолжать работать, действовать. II прил. строевой, -ая, -бе (к 1 и 2 знач.). С. шаг. С. командир. Строевая подготовка войск (выработка у военнослужащих строгой выправки, выносливости, умения выполнять команды, слаженности в боевых действиях). Строевая служба.

СТРОЙ... Первая часть сложных слов со знач. относящийся к строительству, к стройке, строительный, напр. стройдета-ли, стройконтора, стройорганизсщия, стройплощадка, стройтрест.

СТРОЙБАТ, -а, л*. Сокращение: строительный батальон. II прил. стройбатовский, -ая, -ое (разг.).

СТРОЙКА, -и, род. мн. -бек, ж. 1. см. строить. 2. Место, где производится постройка, а также само строящееся сооружение. Работать на стройке.

СТРОЙМАТЕРИАЛЫ, -ов. Сокращение:строительные материалы.

СТРОЙНЫЙ, -ая, -ое; -бен, -ойна, -бйно, -ойны и -бйны. 1. Красиво и правильно сложенный, хорошего телосложения. Стройная девушка. Стройная фигура. 2. Правильно и красиво расположенный. Стройные ряды. 3. Имеющий правильное соотношение между своими частями, логичный. С. доклад. Стройная фраза. 4. О звуках: согласованный, гармоничный. Стройное пение. Стройные звуки органа. С. хор голосов. II сущ. стрбйность, -и, ж.

СТРОЙОТРЯД, -а, л". Сокращение: строительный отряд - студенческий строительный отряд. Бойцы стройотряда. Командир стройотряда. II прил. стройотря-довский, -ая, -ое (разг.).

СТРОЙОТРЯДОВЕЦ, -вца, м. (разг.). Боец стройотряда. II ж. стройотродовка, -и (разг.).

СТРОКА1, -ч, мн. строки, строк, строкам, ж. 1. Ряд слов, букв или иных знаков (напр. нотных), написанных в одну линию. Печатная с. С. в строку (о переписанном, переведённом: дословно, слово в слово). Читать между строк (перен.: догадываясь о скрытом смысле написанного). 2. То же, что пункт (в 3 знач.). В резолюции записано что-н. отдельной строкой (т. е. выделено в качестве самостоятельного пункта).* Приказная строка (устар. пренебр.) - о чиновнике, писце. II прил. строчный, -ая, -ое.

СТРОКА2, -и, ж.: не всякое лыко в строку- поел. о том, что не всякую ошибку нужно ставить в вину [первонач. строка - ряд лык, соединённых вместе при плетении лаптей].

СТРОНУТЬ, -ну, -нешь; -утый; сов., кого-что. Тронув, нажав, сдвинуть. С. с места. II несов. страгивать, -аю, -аешь.

СТРОНУТЬСЯ, -нусь, -нешься; сов. Сдвинуться с места. Дело стронулось с мёртвой точки (перен.). II несов. страгиваться, -аюсь, -аешься.

СТРОНЦИЙ, -я, м. Химический элемент, лёгкий серебристо-белый металл. Радиоактивный изотоп стронция. II прил. стронциевый, -ая, •ое.

СТРОП, -а, м. (спец.). Устройство для захвата и подвешивания груза к крюку, скобе или человека, груза к куполу парашюта, гондолы к дирижаблю, аэростату. Автоматический с. II прил. стрбповый, -ая, -ое.

СТРОПИЛО, -а, ср. Опора для кровли - два бруса, соединённые верхними концами под углом, а нижними упирающиеся в стену здания. II прил. стропильный, -ая,•ое.

СТРОПТИВЕЦ, -вца, л". Строптивый человек. II ж. строптивица, -ы.

СТРОПТИВЫЙ, -ая, -ое; -ив. Упрямый, любящий действовать наперекор кому-че-му-н., непокорный. С. старик. С. характер. 11 сущ. строптивость, -и, ж.

СТРОФА, -ы, мн. строфы, строф, строфам к строфам, ж. В стихотворном произведении: часть текста с повторяющейся организацией ритма и рифмы, содержательно объединяющая несколько стихов. II прил. строфический, -ая, -ое.

СТРОФИКА, -и, ж. Раздел стиховедения- учение о сочетании стихов* (в 1 знач.), о строении строф.

СТРОЧЕВЫШИВАЛЬНЫЙ. -ая, -ое (спец.). Относящийся к производству строчевышитых изделий. Строчевыши-вальная фабрика.

СТРОЧЕВЫШИТЫЙ, -ая, -ое (спец.). Украшенный вышивкой или ажурной строчкой. Строчевышшпые изделия.

СТРОЧЁНЫЙ, -ая, -ое. Прошитый, вышитый строчкой1, в строчку С. воротник.

СТРОЧИТЬ, -очу, -очишь и -бчишь; -бче-нный; несов. I. что. Шить на швейной машине, а также (устар.) шить на руках сплошным швом. С. на машинке. С. сбрую. 2. перен., что. Быстро, наскоро писать (разг. шутл.). С. письмо. 3. перен. Стрелять (из автоматического оружия) (разг.). С. из автомата. II сов, настрочить, -очу, -очишьу -бчишь; -бченный (ко 2 знач.) и прострочить, -очу, -очишь и -бчишь; -бченный (к 1 знач.). II сущ. строчка, -и, ж. (к 1 знач.) и прострбчка, -и, ж. (к 1 знач.).

СТРОЧКА1, -и, ж. I. см. строчить. 2. Сплошной шов на поверхности материала. Мелкая, крупная с. Цветная с. ••• Ажурная строчка - род узкой сетчатой вышивки.

СТРОЧКА2, -и, ж. То же, что строка. Стихотворение в восемь строчек. С. в строчку (то же, что строка* в строку). II прил, строчечный, -ая, -ое.

СТРОЧНОЙ, -ая, -бе. О буквах: не выступающий над строкой; противоп. прописной.

СТРОЧОК, -чка, м. Весенний съедобный сумчатый гриб, похожий на сморчок. II прил. строчковый, -ая, -ое.

СТРУГ1, -а, мн. -и, -бв и -и, -ов, м. (спец.). 1. Ручной инструмент для грубой обработки древесины строганием. 2. Землеройная машина для срезания и перемещения грунта. II прил. струговой, -ая, •ое (к 1 знач.) и струговый, -ая, -ое (ко 2 знач.).

СТРУГ2, -а, мн. -и, -ов и -и, -бв, м. Старинное речное деревянное плоскодонное судно. 11 прил. струговой, -ая, -бе.

СТРУЖКА, -и, ж. Тонкий, узкий, обычно свернувшийся в завиток, слой дерева, металла, какого-н. твёрдого материала, срезанный острым инструментом при обработке. Древесная, металлическая с. (также собир.). Мыльная с. (мелко настроганное мыло). * Стружку снимать с кого (прост. шутл.) - строго критиковать. II прил. стружечный, -ая, -ое и стружковый, -ая, -ое. Стружечные плиты (из спрессованных деревянных стружек). Стружковый металлический порошок (из стружек). Стружковые отходы.

СТРУИТЬ, -ую, -уйшь; -уённый (-ён, -сна);лесов., что (книжн.). Распространять струёй; испускать (жидкость, свет, аромат). С. потоки слез (устар.). Лампы струят свет.

СТРУИТЬСЯ (-уюсь, -уишься, 1 и 2 л. не употр.), -ится; несов. (книжн.). 1. О потоке, жидкости: течь, распространяя струи. Яо-токи дождя струятся по крыше. Струятся весенние ручьи. Слезы струятся из глаз. Кровь струится из ран. 2. перен. О воздушной струе, запахе, звуке, свете: распространяться плавно, мягко. Струятся ароматы. От костров струится дымок. В лесу струятся птичьи трели. Струится лунный свет. 3. перен. Ниспадать волноообразно, свободно. Локоны струятся по плечам. Струятся ухоженные гривы коней. Струятся складки мантии. Струится шелк знамён.

СТРУКТУРА, -ы, ж. Строение (во 2 знач.), внутреннее устройство. Социальная с. Организационная с. С. почвы. С. белка. С. посевов. Геологическая с. С. языка. II прил. структурный, -ая, -ое.

СТРУНА, -ы, мн. струны, струн, струнам, ж. 1. В музыкальном инструменте: упруго натянутая нить, при колебаниях издающая звук определённой высоты. Металлическая, жильная, шелковая с. Перебирать струны. Как натянутая с. кто-н. (о крайнем нервном напряжении). 2. Натягиваемая на что-н. тугая прочная нить. Занавес на струне. Струны ракетки. 3. перен., какая или чья. Черта, особенность характера. Слабая с. (черта, к-рую легко задеть, уязвить). Хорошая с. в человеке. * В струне держать кого (разг.) - держать строго, в постоянном напряжении. Спинная струна (спец.) - то же, что хорда2. II уменьш.струнка, -и, же. * В струнку стать или вытянуться (разг.) - стать прямо, опустив руки по швам. По струнке ходить перед кем (разг.) - во всём подчиняться (тому, кто строг, требователен). Ученики у него по струнке ходят. II прил. струнный, -ая, •ое (к 1 и 2 знач.). Струнные музыкальные инструменты. С. оркестр (состоящий из таких инструментов).

СТРУП, -а, мн, -пья, -пьев, м. Сухая корочка, образующаяся на заживающей ссадине, ране, ожоговой поверхности. II прил. струпный, -ая, -ое.

СТРУСИТЬ см. трусить.

СТРУХНУТЬ, -ну, -нёшь; сов. (разг.). Испугаться, струсить. Струхнул порядком.

СТРУЧОК, -чка, м. 1. У нек-рых растений:длинная и узкая двустворчатая оболочка, заключающая в себе семена и раскрывающаяся при их созревании. Стручки акации. Стручки гороха. 2. Удлинённый и сужающийся книзу плод нек-рых растений. С.. перца. II прил. стручковый, -ая, -ое. С. перец. Стручковая фасоль.

СТРУЯ, -и, мн. стр^уи, струй, струям и (устар.) струй, струям, ж. 1. Узкий поток жидкости, света, газа. С. воды. Воздушная с. Струи слез (перен.: об обильных слезах;устар.). 2. перен. Направление в развитии какой-н. деятельности, настроений. Свежая с. в работе. Бодрая с. 3. Вода, воды (устар.). Холодные струи реки. * В струю попасть (разг.) - приспособиться к главному направлению какого-н. движения, деятельности. II уменьш. струйка, -и, ж. (к 1 знач.). II прил. струйный, -ая, -ое (к 1 знач.;спец.). Струйное течение. С. аппарат. С. насос.

СТРЯПАТЬ, -аю, -аешь; -анный; несов., что (разг.). 1. Готовить пищу. С. на кухне. 2. перен. Делать, устраивать что-н. плохо, наспех. С. бездарные рассказы. II сов. состряпать, -аю, -аешь. 11 сущ. стряпанье, -я, ср. и стряпня, -и, ж.

СТРЯПНЯ, -и, ж. (разг.). 1. см. стряпать. 2. Состряпанная пища (пренебр.). Невкусная с. 3. перен. О чём-н. наскоро, грубо и неискусно сочинённом, придуманном. Бездарная с.

СТРЯПУХА, -и, ж. (устар. и прост.). То же, что кухарка.

СТРЯПЧИЙ, -его, м. В дореволюционной России: название нек-рых должностных лиц (напр. с 16 до 18 в. - лица, нёсшего хозяйственные обязанности при дворе, в 19 в. - чиновника по судебному надзору). Присяжный с. (ходатаи по делам).

СТРЯСТИ, -су, -сёшь; стряс, -ела; -сённый (-ён, -ена); сов., что. Тряся, сбросить, отделить от чего-н. С. груши с дерева. II несов. стрясать, -аю, -аешь.

СТРЯСТИСЬ (-сусь, -сёшься, 1 и 2 л. не употр.), -сётся; -ясся, -яслась; сов. (разг.). О несчастье: произойти, случиться. Стряслась беда. Что с тобой стряслось? (что с тобой? что случилось?).

СТРЯХНУТЬ, -ну, -нёшь; -яхнутый; сов. 1. кого-что. Тряхнув, .сбросить. С. крошки со скатерти. 2. перен., что, обычно в сочетании с 4с себя^. Освободиться (от какого-н. тяжёлого, неприятного состояния, сонливости). С. с себя оцепенение, страх. С. с себя усталость, сон, К несов. стряхивать, -аю, -аешь.

СТУДЕНЕТЬ, -ею, -еешь; несов. 1. Становиться холодным; стынуть (прост, и обл.). Вода студенеет. 2. (1 и 2 л. не употр.). Становиться студенистым, студенистее. Заливное студенеет. II сое. застуденеть, -ею, -еешь.

СТУДЕНИ

СТЫЙ, -ая, -ое; -ист. Загустевший, похожий на студень. Студенистая масса. II сущ. студенистость, -и, ж.

СТУДЕНТ, -а, м. Учащийся высшего учебного заведения (университета, института, консерватории). Международный день студентов. II ж. студентка, -и. II прил. студенческий, -ая, -ое. С. строительный отряд (добровольный трудовой коллектив студентов, во время летних каникул участвующий в хозяйственном строительстве и других работах). .

СТУДЕНЧЕСТВО, -а, ср. 1. собир. Студенты. 2. Пребывание в высшем учебном заведении в качестве студента. Годы студенчества. II прил. студенческий, -ая, -ое.

СТУДЕНЬ, -дня, м. Холодное кушанье из сгустившегося мясного или рыбного навара с кусочками мяса, рыбы, холодец.

СТУДЁНЫЙ, -ая, -ое; -ён (прост, и обл.). Очень холодный. Студёная вода. На дворе студёно (в знач. сказ.).

СТУДИЕЦ, -ийца, м. (разг.). Ученик студии (во 2 знач.), а также актёр студии (в 3 знач.). Студийцы театрального училища. II ж. студийка, -и.

СТУДИТЬ, стужу, студишь; стуженный;несов., что. Охлаждать, давать остынуть. С. молоко. С. помещение. II сое. остудил", -ужу, -удишь; -уженный.

СТУДИЯ, -и, ж. 1. Мастерская живописца или скульптора. 2. Школа, готовящая художников или актёров. Цирковая с. 3. Название нек-рых театральных коллективов молодых актёров. Тватр-с. 4. Предприятие по производству кино- или телефильмов, киностудия или телестудия. 5. Специальное помещение, откуда производятся радио- или телевизионные передачи. Работать в студии. II прил. студийный, -ая, -ое (ко 2, 3, 4 и 5 знач.).

СТУЖА, -и, ж. (разг.). Сильный холод, мороз. Зимняя с. В стужу (во время стужи).

СТУК1, -а, м. Звук, шум от удара, ударов, от падения твёрдого предмета. С. колёс о рельсы. С. в дверь (знак, чтобы открыли). Войти без стука (не постучав в дверь). Слышать с. собственного сердца.

СТУК2, в знач. сказ. (разг.). Стукнул. Он с. кулаком в дверь. С. полбу. Стук-стук-стук (воспроизведение коротких последовательных ударов).

СТУКАТЬ, -аю, -аешь; несов. (разг.). То же, что стучать (в 1 и 2 знач.). С. молотком. С. кулаком по столу. Сердце стукает. II однокр. стукнуть, -ну, -нешь, П сущ. стуканье,-я, ср.

СТУКАЧ, -а, м. (прост, презр.). То же, что доносчик.

СТУКНУТЬ, -ну, -нешь; -утый; сое. 1. см. стукать и стучать. 2. безл. О возрасте, сроке: минуть, исполниться (разг.). Ему сорок стукнуло. 3. (1 и 2 л. не употр.). О неожиданном и неприятном событии: произойти, совершиться (прост.). Стукнула беда.

СТУКНУТЬСЯ, -нусь, -нешься; сое. 1. То же, что удариться (в 1 знач.). С. о косяк. С. лбами. 2. Постучать в дверь (прост.). С. к соседке. II несов. стукаться, -аюсь, -аешься (к 1 знач.).

СТУКОТНЯ, -и, ж. (разг.). Звуки ударов, шум. Поднялась с.

СТУЛ1, -а, мм. -лья, -льев, м. Предмет мебели- сиденье на ножках со спинкой, на одного человека. Жёсткий, мягкий с. Сесть на с. встать со стула. Сидеть между двух стульев (перен.: в каком-н. деле, споре занимать колеблющуюся, двусмысленную позицию; разг. неодобр.). * Электрический стул - орудие казни в виде стула, убивающее током высокого напряжения. Кончить жизнь на электрическом стуле. II уменыи. стульчик, -а, м.

СТУЛ2, -а, м. (спец.). Действие кишечника, испражнение. Нормальный с. У больного был с.

СТУЛЬЧАК, -а, м. В уборной: сиденье с отверстием в середине.

СТУПА, -ы, ас. Тяжёлый металлический, деревянный или каменный сосуд, в к-ром толкут что-н. пестом. Толочь зерно в ступе. Воду в ступе толочь (перен.: заниматься пустыми разговорами, бесполезным делом;разг.). С. с бабою-ягой (в сказках о бабе-яге, к-рая летает в ступе и с метлой).

СТУПАТЬ, -аю, -аешь; несов. 1. см. ступить. 2. ступай(те)! Требование или просьба уйти, идти. Ступай(те) отсюда! Ступай вон.

СТУПЕНЧАТЫЙ, -ая, -ое; -ат. 1. Расположенный ступенями. С. спуск. 2. Осуществляемый поочерёдно, последовательно. Ступенчатые цены (оптовые цены, снижаемые по мере устаревания продукции;спец.). II сущ. ступенчатость, -и, ж. С. посевов.

СТУПЕНЬ, -и, мн. -и, -ей и -ей, ж. 1. (-ей). Один из выступов, составляющих лестницу, а также поперечная плита, доска, на к-рую ступают при подъёме или спуске. Подняться на две ступени. 2. (-ей), перен. Уровень в развитии чего-н. Поднять работу на новую с. На низшей ступени развития. 3. В музыке: любой из тонов звукоряда. * Ступень ракеты - отделяемая составная часть многоступенчатой ракеты (во 2 знач.), обеспечивающая её полёт на определённом участке траектории. Последняя ступень ракеты-носителя. Школа первой ступени - прежнее название начальной школы. Школа второй ступени - прежнее название старших классов средней школы.

СТУПЕНЬКА, -и, ж. Небольшая ступень (в 1 знач.). Ступеньки крыльца, лестницы. С. трамвая (подножка). С. перед порогом (приступок).

СТУПИТЬ, ступлю, ступишь; сое. Шагнуть, стать ногой куда-н. Не может с. на больную ногу. Шагу с. не может без кого-чего-н. (также перен.: несамостоятелен, беспомощен; разг.). II несов. ступать, -аю, -аешь. Легко с. Нога человека не ступала куда-н. (о девственном, нетронутом месте, местности).

СТУПИЦА, -ы, ж. Центральная часть колеса с отверстием для насадки на ось или вал, соединённая с ободом спицами или диском. II прил. ступичный, -ая, -ое.

СТУПКА, -и, ж. Небольшая ступа. Медная с. С. с пестиком.

СТУПНЯ, -и, ас. 1. То же, что стопа (в 1 знач.). Узкая с. 2. Нижняя часть стопы* (в1 знач.), подошва. Следы ступней на песке.

СТУЧАТЬ, -чу, -чишь; несов. 1. Производить стук, шум ударами. С. в дверь. С. молотком. Зубы стучат (постукивают друг о друга от холода, волнения). С. в домино (играть со стуком; разг.). 2. (1 и 2 л. не употр.). Об ощущении частого и сильного пульсирования. Стучит (безл.) в висках, в голове. Сердце стучит. Ненависть стучит в сердца. 3. на кого. То же, что доносить2 (во2 знач.) <прост.). II сое. постучать, -чу, -чишь (к I знач.) и настучать, -чу, -чишь (к 3 знач.). II однокр. стукнуть, -ну, -нешь.

СТУЧАТЬСЯ, -чусь, -чишься; несов. Стучать в дверь (в окно, в ворота), подаваяэтим знак. чтобы открыли, впустили. С. у дверей. С. к соседям. Старость стучится в дверь (перен.: наступает, приближается). II сое. постучаться, -чусь, -чишься.

СТУШЕВАТЬСЯ, -шуюсь, -шуешься; сое. 1. (1 и 2 л. не употр.). Стать неясным, утратить чёткие очертания. Вершины холмов стушевались во мгле. Подробности рассказа стушевались в памяти. 2. Незаметно исчезнуть, удалиться. Гость потихоньку стушевался. 3. Оробеть, смутиться (разг.). II несов. стушёвываться, -аюсь, -аешься (к 1 и 2 знач.) и тушеваться, -шуюсь, -шуешься (к 3 знач.). Не тушуйся! (подбадривающий возглас: бодрись, не робей!).

СТУШИТЬ см. тушить2.

СТЫД, -а, м. 1. Чувство сильного смущения от сознания предосудительности поступка, вины. Испытывать с. Гореть (сгорать) от стыда (испытывать сильный стыд; разг.). Ни стыда, ни совести нет у кого-н. (совершенно бессовестен; разг.). К стыду своему (признаваясь в своей неправоте). 2. Позор, бесчестье. С. и срам так поступать!

СТЫДИТЬ, -ыжу, -ыдишь; -ыжённый (-ён, -ена); несов., кого (что). Укорять, чтобы вызвать в ком-н. чувство стыда, раскаяния. С. за обман. II сое. пристыдить, -ыжу, -ыдишь; -ыжённый (-ён, -ена) и -ыжённый.

СТЫДИТЬСЯ, -ыжусь, -ыдишься; несов., кого-чего или с неопр. Испытывать стыд, стесняться. С. окружающих. С. сына (за его поступок). С. попросить что-н. Стыдись! (т. е. как тебе не стыдно). II сое. постыдиться, -ыжусь, -ыдишься. Хоть бы людей постыдился!

СТЫДЛИВЫЙ, -ая, -ое; -ив. 1. Испытывающий чувство стыда, застенчивый, стеснительный. С. юноша. 2. Выражающий стыд, смущение. С. жест. Стыдливо (нареч.) улыбнуться. II сущ стыдливость, ~и" ж,

СТЫДНЫЙ, -ая, -ое; -ден, -дна. 1. Вызывающий чувство стыда; постыдный. Стыдные воспоминания. Стыдные слова. С. поступок. 2. стыдно, е знач. сказ. Об испытываемом чувстве стыда. Стыдно окружающих или перед окружающими. Стыдно за кого-н. Стыдно обманывать. Как тебе не стыдно? (т. е. тебе должно быть стыдно, стыдись).

СТЫДОБА, -ы, ж. (прост.). О чём-н. стыдном, предосудительном. Расшумелись, подрались - с.! II уменьш. стыдобушка, -и, ж.

СТЫК, -а, м. 1. Место, где вплотную соединяются, сходятся два конца, две крайние части чего-н. С. участков. С. рельсов, панелей. 2. перен. Линия соприкосновения чего-н. На стыке наук. На стыке двух эпох. II прил. стыковой, -ая, -бе (к 1 знач.; спец.). Стыковая электросварка.

СТЫКОВАТЬ, -кую, -куешь; -ованный; сое. и несов., что. 1. Вплотную соединить (-нять) на стыках концами, частями. С. звенья понтонного моста. 2. перен. Соединить (-нять), сочетать одно с другим (прост.). II несов. также стыкбвывать, -аю, -аешь. II сущ. стыковка, -и, ж. С. космических кораблей. II прил. стыковочный, -ая, -ое (к 1 знач.).

СТЫКОВАТЬСЯ (-куюсь, -куешься, 1 и 2 л. ед. не употр.), -куется; сое. и несое. (спец.). Вплотную соединиться (-няться) на стыках концами, частями. Космические корабли стыковались на орбите. II косое. также стыковываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ стыкование, -я, ср. и стыковка, -и, ж. II прил. стыковочный, -ая, •ое.

СТЫЛЫЙ, -ая, -ое. Остывший; холодный. Стылая землянка. С. воздух.

СТЫТЬ, стыну, стынешь и

СТЫНУТЬ, стыну, стынешь; стыл и стынул; несов. 1. (1 и 2 л. не употр.). Терял тепло, становиться холодным. Чай стынет. Кровь в жилах стынет (охватывает ужас; высок.). Любовь стынет (перен.). 2. Мёрзнуть, коченеть от холода. С. на ветру. II сое. остыть, -ыну, -ынешь (к 1 знач.) и остынуть, -ыну, -ынешь (к 1 знач.).

СТЫЧКА, -и, ж. 1. Небольшой бой. Стычка передовых частей. 2. Небольшая ссора, столкновение (разг.). С. между оппонентами.

СТЮАРД, -а и

СТЮАРД, -а, м. То же, что бортпроводник [первонач.. официант на морских пассажирских судах].

СТЮАРДЕССА [дэ], -ы, ж. То же, что бортпроводница, а также служащая на морских пассажирских судах, выполняющая обязанности проводницы.

СТЯГ, -а, м. (высок.). То же, что знамя. Веют алые стяги.

СТЯГИВАТЬ1-2 , -СЯ см. стянуть1-2, -ся.

СТЯЖАТЕЛЬ, -я, м. Корыстолюбивый, стремящийся к наживе человек. II ж. стяжательница, -ы. II прил. стяжательский, -ая, -ое.

СТЯЖАТЕЛЬСТВО, -а, ср. Корыстолюбие, стремление к наживе. II прил. стяжательский, -ая, -ое.

СТЯЖАТЬ, -аю, -аешь; сое., что (высок.). Приобрести, достигнуть чего-н. С. себе любовь окружающих. С. славу.

СТЯЖКА, -и, ж. 1. см. стянуть и стянуться. 2. Тонкий и прочный слой в многослойных конструкциях перекрытий и покрытий. Монолитная с. Сборная с.

СТЯНУТЬ1, стяну, стянешь; стянутый; сое.1. кого-что. Сжимая, туго перевязать, связать, затянуть. С. тюк ремнём. С. куртку поясом. 2. кого-что. Собрать, свести в одно место Ойногое, многих). С. отряды к переправе. 3. что. Натягивая, сблизить, соединить концы чего-н. С. концы дуги, лука. 4. (1 и 2 л. не употр.), кого-что. То же, что свести (в 12 знач.) (разг.). Судорогой стянуло (безл.) тело. II несов. стягивать, -аю, -аешь. II сущ. стяжение, -я, ср. (к 4 знач.), стягивание, -я, ср. (к 1, 2 и 3 знач.) и стяжка, -и, ж. (к 1 знач.; спец.). II прил. стяжной, -ая, -ое (к 1 и 3 знач.; спец.).

СТЯНУТЬ2, стяну, стянешь; стянутый; сое., кого-что. 1. Снять с трудом; волоча, стащить. С. чехол с машины. С. с себя одежду.2. Утащить, украсть (прост.). С. кошелёк. II несов. стягивать, -аю, -аешь (к 1 знач.). II сущ. стягивание, -я, ср. (к 1 знач.).

СТЯНУТЬСЯ, стянусь, стянешься; сое. 1. (1 и 2 л. не употр.). Сжимаясь, укоротиться. Ткань от сырости стянулась. 2. Туго подпоясаться (разг.). С. ремнем. 3. (1 и 2 л. ед. не употр.). О многих, многом: постепенно собраться, сойтись в одно место. Войска стянулись к переправе. 4. (1 и 2 л. не употр.). Уплотниться, сжаться. Лицо, губы стянулись от холода. II несов. стягиваться, -аюсь, -аешься. II сущ. стягивание, -я, ср. (к 1, 2 и 3 знач.) и стяжка, -и, ж. (к 1 знач.).СУ, нескл., ср. 1. Во Франции до 1793 г.: разменная монета, равная 1/20 ливра; сейчас во Франции: народное название монеты достоинством в пять сантимов. 2. Разменная монета во Вьетнаме, равная 1/100 донга.

СУ..., приставка. Образует: 1) существительные со знач. подобия, напр. супесок, супесь, суглинок, сукровица, 2) прилагательные со знач. наличия признака, напр. суягная, супоросая.

СУБ..., приставка. Образует существительные и прилагательные со знач.: 1) вторич-ности, побочности, подчинённости, малости по сравнению с тем, что названо в производящей основе, напр. субподрядчик, субинспектор, субпрефект, субаренда, субпродукты, субконтинент, субьединица, субклеточныи, субьядерный, субмикронный; 2) нахождения около чего-н., поблизости к чему-н., под чем-н., напр. субстратосфера, субальпийский, субарктический, субсветовои.

СУББОТА, -ы, ж. Шестой день недели, перед воскресеньем. Родительские субботы (у верующих: субботние дни, в к-рые по установлению церкви совершается поминовение умерших). II прил. субботний, -яя, -ее.

СУББОТНИК, -а, м. Добровольная коллективная безвозмездная для каждого отдельного участника работа в один из субботних дней или в другое нерабочее время.

СУБМАРИНА, -ы, ж. То же, что подводная лодка.

СУБОРДИНАЦИЯ, -и, ж. (книжн.). Система строгого служебного подчинения младших старшим. Соблюдать, нарушить субординацию. II прил. субординационный, -ая, -ое.

СУБРЕТКА, -и, ж. В старинных комедиях и водевилях: весёлая, плутоватая служанка, поверенная своей госпожи.

СУБСИДИРОВАТЬ, -рую, -руешь; -а-нный; сое. и несов; кого-что (книжн.). Предоставить (-влять) субсидию кому-че-му-н. С. строительство. II сущ. субсидирование, -я, ср.

СУБСИДИЯ, -и, ж. (книжн.). Денежное или натуральное пособие со стороны государства, учреждения. Правительственные субсидии. С. из общественных фондов. II прил. субсидиарный, -ая, -ое (спец.).

СУБСТАНЦИЯ, -и, ж. В философии: первооснова, сущность всех вещей и явлений. II прил. субстанциональный, -ая, -ое и субстанциальный, -ая, -ое.

СУБСТИТУЦИЯ, -и, ж. (книжн.). Замещение одного другим, обычно сходным по назначению, по функции.

СУБСТРАТ, -а, м. (спец.). 1. То, что лежит в основе каких-н. явлений, состояний. Языковый с. (в системе языка: усвоенные ею элементы языка населения, первонач. жившего на данной территории). 2. Питательная среда для прикреплённых к ней организмов, а также вещество, подвергающееся воздействию фермента. II прил. субстратный, -ая, -ое.

СУБТИЛЬНЫЙ, -ая, -ое; -лен, -льна (разг., часто ирон.). Очень тонкий, нежный, кажущийся хрупким. Субтильная фигурка. II сущ. субтильность, -и, ж.

СУБТИТР, -а, м. В кино, на телевидении:надпись под изображением внутри кадра. Фильм с субтитрами. II прил. субтитро-вый, -ая, -ое.

СУБТРОПИКИ, -ов. Области, лежащие к северу и югу от тропиков, по климату приближающиеся к жаркому, тропическому поясу. II прил. субтропический, -ая, -ое. Субтропические пояса.

СУБЪЕКТ, -а,,м. 1. В философии: познающий и действующий человек, существо, противостоящее внешнему миру как объекту познания. 2. Человек как носитель каких-н. свойств (книжн.). С. права (физическое или юридическое лицо как носитель юридических прав и обязанностей;спец.). 3. Вообще о человеке (обычно отрицательно характеризуемом) (разг.). Подозрительный, странный с. Болезненный с. 4. В логике: предмет суждения. 5. В грамматике: семантическая категория со значением производителя действия или носителя состояния. II прил. субъектный, -ая, -ое (к 1, 4 и 5 знач.).

СУБЪЕКТИВИЗМ. -а,м. 1. В философии:мировоззрение, в основе к-рого лежит отрицание объективных законов развития и утверждение главенствующей роли отдельного субъекта в процессе познания и в общественной деятельности. 2. Личное, субъективное (во 2 знач.) отношение к чему-н. С. в оценке событий. II прил. субъективистский, -ая,-ое.

СУБЪЕКТИВИСТ, -а, м. Последователь субъективизма (в 1 знач.). II прил. субъективистский, -ая,-ое.

СУБЪЕКТИВНЫЙ, -ая, -ое; -вен, -вна. 1. Присущий только данному субъекту, лицу. Субъективное ощущение. 2. Пристрастный, предвзятый, лишённый объективности. Субъективная оценка. Слишком субъективное мнение. II сущ. субъективность, -и, ж.

СУВЕНИР, -а, м. 1. Подарок на память. 2. Художественное изделие, вещь как память о посещении страны, какого-н. места. Магазин сувениров. 11 прил. сувенирный, -ая, -ое (ко 2 знач.).

СУВЕРЕНИТЕТ, -а, м. Полная независимость государства от других государств в его внутренних делах и во внешней политике. Соблюдать с. Государственный с.

СУВЕРЕННЫЙ, -ая, -ое; -рёнен, -рённа (книжн.). 1. Обладающий суверенитетом. Суверенные государства. 2. полн.ф. Осуществляющий верховную власть. С. правитель. II сущ. суверенность, -и, ж. (к 1 знач.).

СУВОРОВЕЦ, -вца, м. Воспитанник суворовского училища. II прил. сувбровский, -ая, -ое.

СУВОРОВСКИЙ, -ая, -ое. 1. см. суворовец. 2. суворовское училище - специальное среднее военное учебное заведение, готовящее воспитанников к поступлению в высшие военные училища.

СУГЛИНОК, -нка, м. Почва, содержащая глину и песок, с преобладанием глины. II прил. суглинистый, -ая, -ое.

СУГРЕВ. -а, м:. для сугреву Гпрост.) - чтобы согреться (о питье вина). Распили бутылку для сугреву.

СУГРОБ, -а, м. Наметённая ветром большая куча снега, а также вообще чего-н. сыпучего, мелкого. Провалиться в с. Намело сугробы. Песчаные сугробы.

СУГУБЫЙ, -ая, -ое; -уб. 1. Вдвое больший, двойной (устар.). 2. Очень большой, особенный. Проявить сугубое внимание.

СУД, -а, м. 1. Государственный орган, ведающий разрешением гражданских (между отдельными лицами, учреждениями) споров и рассмотрением уголовных дел. С. присяжных. Верховный с. 2. с определением. Общественный орган, рассматривающий проступки членов какого-н. коллектива. Товарищеский с. Офицерский с. или с. чести (общественная организация, состоящая из высших офицеров и рассматривающая проступки офицеров, несовместимые с их воинским достоинством). 3. Разбирательство дел в таких органах. Выступать в суде. Отдать под с. Попасть под с. Предать суду. Под судом не бывал. 4. собир. Судьи, те, кто судит. Встать, с. идёт! С. удаляется на совещание. 5. кого-чего Мнение, заключение. Отдать что^н. на с. общества (для общественного обсуждения, решения). С. совести. С. истории (мнение и оценки будущих поколений;высок.). * Страшный суд - в религиозных представлениях: ожидающий людей после конца света божий суд. согласно к-рому праведники получат место в раю, а грешники - в аду. Суд божий - в религиозных представлениях наказание от Бога за грехи людей. Конституционный суд - высший судебный орган, осуществляющий контроль законов и других нормативных актов с точки"зрения их соответствия конституции. На нет и суда нет (поел.) - если нет (чего-н.), ничего не поделаешь, приходится примириться. Пока суд да дело (разг.) - пока что-н. происходит, длится, тянется. II прил. судебный, -ая, -ое (к 1, 2 и 3 знач.) и (стар.) судный, -ая, -ое (к 1 и 3 знач.). Судебное разбирательство. Судебная практика (р,еятель-ность судов). С. исполнитель (должностное лицо, осуществляющее принудительное исполнение судебных решений, определений). * Судный день (высок.) - день Страшного суда.

СУДАК, -а, м. Промысловая рыба сем. окунёвых. II умвньш. судачок, -чка, м. II прил. судаковый, -ая, -ое и судачий, -ья, -ье.

СУДАРЬ, -я,м. (устар.). Форма вежливого, учтивого, иногда ирон. обращения, господин (в 4 знач.). II ж. сударыня, -и.

СУДАЧИТЬ, -чу, -чишь; несов. (прост.). Заниматься пересудами, сплетнями. Кумушки судачат.

СУДЕБНЫЙ см. суд.

СУДЕЙСКИЙ см. судья.

СУДЕЙСТВОВАТЬ, -твую, -твуешь; несов. Исполнять обязанности судьи (во 2 знач.). II сущ. судейство, -а, ср. Квалифицированное с.

СУДИЛИЩЕ, -а, ср. (неодобр.). Пристрастное разбирательство, подобное суду. Целое с. устроили над кем-н.

СУДИМОСТЬ, -и, ж. (спец.). Последствия, связанные с вынесением обвинительного приговора, действующие после отбытия наказания. Снять с. с кого-н. Сроки погашения судимости.

СУДИТЬ1, сужу, судишь; судящий и судящий; суженный; судя; несов. 1. о ком-чём. Составлять, высказывать какое-н. мнение, суждение. С. о литературе. С. о ком-н. по внешности. Судите сами, прав ли я. 2. кого (что). Рассматривать чьё-н. дело в судебном порядке, а также в общественном суде. С. преступника. С. судом чести. 3. кого (что). Осуждать, укорять, обвинять в чём-н. Строго с. за ошибки. Победителей не судят (поел.). 4. что. В спортивных состязаниях: следить за соблюдением правил игры и разрешать возникающие споры. С. футбольный матч. * Судить да рядить (разг.) - обсуждать, толковать. Судя по кому-чвму, предлог с дат. п. - заключая на основании чего-н., принимая во внимание что-н. Поступать судя по обстоятельствам. Судя по твоему виду дела идут неплохо.

СУДИТЬ2 (сужу, судишь, 1 и 2 л. не употр.), судит; суждённый (-ён, -ена); сов. и несов., кому что и с нвопр. (устар. и высок.). Предназначить (-чать) (нечто непредвиденное, как бы не зависящее от воли человека). Так рок судил или судьба судила. Суждено (в знач. сказ.) судьбой. Нам не суждено (в знач. сказ.) больше встретиться.

СУДИТЬСЯ, сужусь, судишься; несов; с кем. Иметь с кем-н. гражданское судебное дело, судебное разбирательство. С. с наследниками за дом.

СУДИЯ, -и, род. мн. -ий, м. (устар. высок.). Тот, кто вершит высший суд, вершитель судеб. Высший с. (о Боге).

СУДНО1, -а, мн. судна, -ден, -днам, ср. Сосуд для испражнений, для мочи. Подкладное с. (для лежачих больных). II прил. судковый, -ая, -ое.

СУДНО2, -а, мн. суда, -бв, ср. Плавучее транспортное средство для перевозки людей и грузов, для военных целей, водного промысла, спортивных состязаний. Самоходное с. Несамоходное с. (буксируемое, парусное или гребное). Морское с. Торговое с. Парусное с. С. на воздушной подушке. Научно-исследовательское с. Плавать на судне. С.-завод. * Воздушное судно - то же, что самолёт. II уменъш.-унич. судёнышко, -а, мн. -шки, -шек, -шкам, ср. II прил. судовой, -ая, -ое. С. ход. С. журнал. Судовая команда.

СУДО1... Первая часть сложных слов со знач. относящийся к судам2, плавучим транспортным средствам, напр. судомеханик, судооборот, судоотправитель, судоподъёмный, судопромышленный, судопропускник, судопропускной, судорадист, судоремонт, судоремонтный, судосборочный, судосборщик, судостроитель.

СУДО2... Первая часть сложных слов со знач. относящийся к суду, судебный, напр. судо-ведёние, судоисполнитель, судоревизион-ный, судоустройство.

СУДОВЕРФЬ, -и, ж. Сокращение: судостроительная верфь. II прил. судовёрфен-ный, -ая, -ое. .

СУДОВОДИТЕЛЬ, -я, м. Специалист по судовождению. II прил. судоводительский, -ая, -ое.

СУДОВОЖДЕНИЕ, -я, ср. Круг научных дисциплин, относящийся к вождению судов, а также само такое вождение. Искусство судовождения. II прил. судоводительский, -ая,-ое.

СУДОГОВОРЕНИЕ, -я, ср. (спец.). Изложение дела сторонами и прения сторон в в судебном заседании.

СУДО-ГОД, -а, род. мн. судо-лёт, м. (спец.). Единица рабочего времени судна2, исчисляемая работой, к-рая выполняется одним судном2 за один год плавания.

СУДОК, -дка, м. 1. Столовая посуда для подливки, соуса, соусник. 2. мн. Приспособление для переноски кушаний в виде нескольких кастрюль, поставленных одна на другую и скреплённых ручкой. Обед в судках. II прил. судковый, -ая, -ое.

СУДОМОДЕЛИЗМ [де], -а, м. Постройка и запуск моделей судов2. II прил. судомодельный, -ая, -ое. С. кружок.

СУДОМОДЕЛИСТ [дэ], -а, м. Человек, занимающийся судомоделизмом. II ж. судо-моделистка, -и. II прил. судомоделйст-ский, -ая, -ое.

СУДОМОДЕЛЬ [дэ], -и, ж. Модель судна2.

СУДОМОЙКА, -и, ж. Работница, занимающаяся мытьём посуды, посудомойка.

СУДОПРОИЗВОДСТВО, -а, ср. (спец.). Рассмотрение дел в суде. Гражданское, уголовное с. II прил. судопроизводственный, -ая, -ое.

СУДОРОГА, -и, ж. Резкое и непроизвольное, обычно болезненное, сокращение мышц. Судорогой свело ногу. Биться в судорогах (в болезненном припадке, сопровождающемся судорогами). 11- прил. судорожный, -ая, -ое.

СУДОРОЖНЫЙ, -ая, -ое; -жен, -жна. 1. см. судорога. 2. перен. О движении: непроизвольный и резкий, похожий на судороги. Судорожное движение. Судорожно (нареч.) рыдать. 3. перен. Слишком суетливый, беспокойный. Судорожные сборы в дорогу. II сущ. судорожность, -и, ж.

СУДОСБОРЩИК, -а, л*. Рабочий, занимающийся сборкой корпуса судна2 на судоверфи. II ж. судосборщица, -ы. II прил. су-досборщицкий, -ая, -ое.

СУДОСТРОЕНИЕ, -я, ср. Теория и практика постройки судна2. |Г прил. судостроительный, -ая, -ое.

СУДОУСТРОЙСТВО, -а, ср. (спец.). Система судебных учреждении, организация судебной системы.

СУДОХОДНЫЙ, -ая, -ое; -ден, -дна. Доступный для судоходства. Судоходные реки. С. канал. II сущ. судоходность, -и, ж.

СУДОХОДСТВО, -а, ср. Плавание судов2. Морское, речное с.

СУДЬБА , -ы, мн. судьбы, судеб и (устар.) судеб, судьбам, ж. 1. Стечение обстоятельств, не зависящих от воли человека, ход жизненных событий. С. столкнула старых друзей. Избранник судьбы (счастливец; книжн.). Удары, превратности судьбы. 2. Доля, участь. Счастливая с. Узнать о судьбе родных,.3. История существования кого-чего-н. У этой рукописи интересная с. 4. Будущее, то, что случится, произойдёт (книжн.). Судьбы человечества. 5. в знач. сказ., кому с неопр., обычно с отриц. То же, что суждено (см. судить2 ). Видно, не с. с ним увидеться. * Какими судьбами?! (разг.) -радостное восклицание при неожиданной встрече в знач. как получилось, что мы встретились? Судьба - индейка (разг. шутл.) - о незадачливой доле, трудной судьбе.

СУДЬБИНА, -ы, ж. (устар. высок). То же, что судьба (в 1 знач.) (обычно о несчастливой судьбе, тяжёлой участи). Горькая с.

СУДЬЯ, -и, мн. судьи, судей и судей, судьям, м. 1. Должностное лицо, разрешающее дела в суде (в 1 знач.). Народный с. Выборность судей. 2. (судей). В спортивных играх, состязаниях: человек к-рый судит (в 4 знач.). С. международной категории. 3. (судей). Тот, кто судит (в 1 знач.), высказывает мнение, даёт оценку. Он в этом деле не с. А судьи кто? (говорится в знач.: эти люди не могут осуждать кого-н., они сами не лучше; книжн.). Бог тебе с. (выражение прощения, нежелания осуждать). II прил. судейский, -ая, -ое (к 1 и 2 знач.). Судейская коллегия.

СУЕВЕР, -а, м. (устар.). Суеверный человек. II ж. суеверка,-и.

СУЕВЕРИЕ, -я, ср. Вера во что-н. сверхъестественное, таинственное, в предзнаменования, в приметы. Старинные суеверия.

СУЕВЕРНЫЙ, -ая, -ое; -рен, -рна. Проникнутый суеверием, основанный на суеверии. С. человек. С. страх. II сущ. суеверность, -и, ж.

СУЕСЛОВИЕ, -я, ср. (книжн.). То же, что пустословие.

СУЕТА, -ы, мн. -ы, суёт, -ам, ж. 1. Всё тщетное, пустое, не имеющее истинной ценности, прах (во 2 знач.) (устар. и книжн.). Перед лицом смерти всё стало прах и с. 2. Торопливые и беспорядочные хлопоты, излишняя торопливость в движениях, в работе, в поведении. Работать без суеты. Предпраздничная с. * Суета сует (устар. высок.) - мелочные повседневные волне-ния, суета (в 1 знач.). Суета сует и всяческая суета (устар. высок.) - то же, что суета (в 1 знач.).

СУЕТИТЬСЯ, суечусь, суетишься; несов. Двигаться, действовать суетливо. С. сутра до ночи.

СУЕТЛИВЫЙ, -ая, -ое; -ив. Склонный к суете (во 2 знач.), полный суеты. С. человек. Суетливая обязанность. Суетливо (нареч.) двигаться. II сущ. суетливость, -и, ж.

СУЕТНЫЙ, -ая, -ое; -тен, -тна (устар.). Исполненный суеты (в 1 знач.). Суетные интересы. Суетная жизнь. II сущ. суетность, -и, ж.

СУЕТНЯ, -и, ж. (разг.). То же, что суета (во 2 знач.). В доме поднялась с. Действовать без суетни.

СУЖДЕНИЕ, -я, ср. 1. В логике: форма мышления, представляющая собой сочетание понятий, из к-рых одно (субъект) определяется и раскрывается через другое (предикат). 2. Мнение, заключение (книжн.). Высказывать своё с. Каково ваше с. по этому поводу?

СУЖЕНЫЙ, -ото, м., чей. В народной словесности: человек, с к-рым суждено вступить в брак1. Найти своего суженого. Суженого конём не объедешь (поел.). II ж. суженая, -ой.

СУЗИТЬ, сужу, сузишь; суженный; сое., что. Сделать узким (в 1,2,3 и 5 знач.), уже. С. проход. С. юбку. С. круг задач. II несов. сужать, -аю, -аешь и суживать, -аю, -аешь. II сущ. сужение, -я, ср. (по 1 и 3 знач. прил. узкий) и суживание, -я, ср. (по 1 и 2 знач. прил. узкий).

СУЗИТЬСЯ (сужусь, сузишься, 1 и 2 л. не употр.), сузится; сое. Стать узким (в 1, 2 и 3 знач.), уже. Тропинка сузилась. Рукав сузился. Круг интересов сузился, и несов. сужаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается и суживаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. сужение, -я, ср. (по 1 и 3 знач. прил. узкий) и суживание, -я, ср. (по 1 и 2 знач. прил. узкий). Сужение пищевода. Суживание русла.

СУК, -а, о суке, в (на) суку, мя. сучья, -ьев ы суки, -ов, м. 1. Крупный боковой отросток от ствола дерева. Сухие сучья. Птица сидит на суку. С. под собой рубить или рубить с; на котором сидишь (перен.: своими действиями лишать себя опоры, вредить самому себе). 2. В бревне, доске: остаток от срезанного бокового отростка ствола. Доска без сучьев.

СУКА, -и, ж. 1. Самка домашней собаки, а также вообще животного сем. собачьих. 2. Негодяй, мерзавец (прост, бран.). II уменьш. сучка, -и, ж. II прил. сукин, -а, -о.* Сукин сын (сукины дети) (прост, бран.)- о негодяе, негодяях.

СУКНО, -а, мн. сукна, сукон, сукнам, ср. Шерстяная или хлопчатобумажная плотная ткань с гладкой поверхностью. Солдатское с. (серое шинельное сукно). Стол покрыт зелёным сукном. * Под сукно положить что - оставить без исполнения (дело, жалобу), не дать ходу. В сукнах (спец.) - о спектакле: без декораций, с полотнищами, висящими на сцене перед кулисами. Спектакль идёт в сукнах. II уменьш. суконце, -а, мн. -а, -цев и -нец, ср. и сукнецо, -а, ср. II прил. суконный, -ая, -ое. * Суконный язык (разг.) - невыразительная и сухая речь. С суконным рылом да в калачный [шн] рад (неодобр.) - погов. о том, кто пытается занять неподобающее ему место.

СУКНОВАЛЬНЫЙ. -ая, -ое (спец.). Относящийся к изготовлению сукна. Сукновальная машина.

СУКНОДЕЛИЕ, -я, ^ср. Производство сукон. II прил. сукнодельный, -ая, -ое.

СУКОВАТЫЙ, -ая, -ое; -ат. Имеющий много суков, сучков. С. ствол. Суковатая палка. II сущ. суковатость, -и, ж.

СУКОНКА, -и, ж. Лоскут сукна или другой шерстяной ткани для протирки, чистки чего-н. Протереть пол суконкой.

СУКОНЩИК, -а,м. ^. Специалист по сук-ноделию. 2. Торговец сукнами (устар.).

СУКОТНАЯ; -тна. О кошке, львице, рыси, зайчихе и самках нек-рых других животных: беременная. II сущ. сукотаость, -и, ж.

СУКРОВИЦА, -ы, ж. Жидкость желтоватого цвета, вытекающая вместе с кровью, а также гнойная кровянистая жидкость, вытекающая из нарывов, язв. II прил. сукровичный, -ая,-ое.

СУЛЕМА, -ы, ж. Ядовитый белый порошок хлористой ртути, а также раствор его, употр. в технике и медицине. Раствор сулемы. II прил. сулемовый, -ая, -ое.

СУЛЁНЫЙ, -ая, -ое (прост., часто ирон.). Такой, что посулили, обещанный.

СУЛИТЬ, -лю, -лишь; -ленный (-ён, -ена);несов. 1. кого-что и с неопр. То же, что обещать (в 1 знач.) (прост.). Сулил прийти вечером. 2. что. Предвещать, предсказывать. Ничто не сулило несчастья. II сое. посулить, -лю, -лишь; -ённый (-ён, -ена) (к 1 знач.).

СУЛИТЬСЯ, -люсь, -лишься; несов., с неопр. (прост.). То же, что обещать (в 1 знач.). Сулится приехать на побывку. II сое. посулиться, -люсь, -лишься.

СУЛТАН1, -а, м. В нек-рых мусульманских странах: титул монарха, а также лицо, носящее этот титул. II прил. султанский, -ая, -ое.

СУЛТАН2, -а, м. I. Пучок перьев или стоячих конских волос - украшение на головном уборе (преимущ. форменном), а также на оголовье лошади. Кивер с султаном. 2. перен. Расширяющийся кверху столб (во 2 знач.) чего-н. С. огня. 3. Соцветие у нек-рых растений. С. сирени. С. иван-чая. С. кукурузы. II уменьш. султанчик, -а, м.

СУЛТАНАТ, -а, м. Монархическое государство, возглавляемое султаном1. II прил. султанатский, -ая, -ое.

СУЛЬФАТЫ, -ов, ед. сульфат, -а, м. (спец.). Соли серной кислоты. II прил. сульфатный, -ая, -ое.

СУЛЬФИДЫ, -ов, ед. сульфвд, -а, м. (спец.). Химические соединения серы с металлами и нек-рыми неметаллами. Органические с. Природные с. II прил. сульфцд-ный, -ая, -ое.

СУМА, -ы, ж. (устар.) Мешок из ткани, кожи для ношения, перевозки чего-н. Вьючная с. С сумой пустить кого-н. (заставить нищенствовать; устар.; также перен.:довести до разорения). * Сума перемётная (разг. презр.) - о том, кто меняет свои убеждения, переходит на сторону противника.

СУМАСБРОД, -а, м. Сумасбродный человек. II ж. сумасбродка, -и. II прил. сума-сбрбдский, -ая, -ое.

СУМАСБРОДНЫЙ, -ая, -ое; -ден, -дна. Безрассудный, действующий по случайной прихоти. С. поступок. Сумасбродно (нареч.) вести себя. II сущ. сума-сбродность, -и, ж.

СУМАСБРОД

СТВО, -а, ср. Сумасбродное поведение, сумасбродный поступок.

СУМАСБРОД

СТВОВАТЬ, -твую, -твуешь,

СУМАСБРОДНИЧАТЬ, -аю, -аешь (разг.) и

СУМАСБРОДИТЬ, -бжу, -одишь (прост.); мбсов. Вести себя сумасбродно, действовать по собственной прихоти. С. в семье. II сущ. сумасбрбдничанье, -я, ср.

СУМАСШЕДШИЙ, -ая, -ее. 1. Страдающий психическим расстройством. С. человек. Дом для сумасшедших (сущ.). 2. Предназначенный для душевнобольных (разг.). С. дом. Сумасшедшая рубаха, (смирительная; устар.). 3. перен. Крайне безрассудный, безумный .(во 2 знач.). Сумасшедшие планы. Сумасшедшая идея. 4. перен. Крайний, исключительный (по величине, степени) (разг.). С. успех. Сумасшедшая скорость. Сумасшедшие деньги (очень большие). * Как сумасшедший (разг.) - очень сильно. Хохочет как сумасшедший. Ветер дует как сумасшедший.

СУМАСШЕСТВИЕ, -я, ср. 1. Психическое расстройство, умопомешательство. Внезапное с. 2. перен. Неистовство, исступление. С. страсти. 3. перен. То же, что безрассудство (разг.). Поступать так - с.!* До сумасшествия (разг.) - крайне, очень сильно. Устал до сумасшествия.

СУМАСШЕСТВОВАТЬ, -твую, -твуешь;несов. (разг.). Поступать безрассудно, подобно сумасшедшему.

СУМАТОХА, -и, ж. Беспорядочная беготня, беспокойная торопливость в действиях. Поднялась с.

СУМАТОШИТЬСЯ, -шусь, -шишъся;"есов. (разг.). Суетиться, вести себя суматошливо, излишне торопливо. С. перед отъездом. Не суматошься, а обдумай сначала, что надо делать.

СУМАТОШЛИВЫЙ, -ая, -ое; -ив и

СУ-МАТОШНЫЙ, -ая, -ое; -шен, -шна. 1. Беспокойно-торопливый в действиях, легко поддающийся суматохе. С. характер. 2. Полный суматохи, суетни. Суматошные дни. II сущ. суматошливость, -и, ж. (к 1 знач.) и суматбпшость, -и, ж.

СУМБУР, -а, м. Крайний беспорядок, полная путаница. С. в делах. С. в голове.

СУМБУРНЫЙ, -ая, -ое; -рен, -рна. Представляющий собой сумбур, беспорядочный, запутанный. Сумбурное изложение. II сущ. сумбурность, -и, ж.

СУМЕРКИ, -рек, -ркам. Полутьма между заходом солнца и наступлением ночи, а также (устар.) утренняя предрассветная полутьма. Ранние с. II прил. сумеречный, -ая, -ое. Сумеречные бабочки, птицы (активно ведущие себя в сумерках). Сумеречное время (также перен.: о смутной, неясной поре, безвременье). * Сумеречное состояние (спец.) - помрачение сознания при нек-рых психических заболеваниях.

СУМЕРНИЧАТЬ, -аю, -аешь; месов. (разг.). Сидеть без огня в сумерках.

СУМЕТЬ, -ею, -ёешь; сое., с неопр. 1. Оказаться достаточно умелым, способным для чего-н. Сумеешь починить замок? Не сумел решить задачу. 2. Смочь, оказаться в состоянии сделать что-н. (разг.). Завтра я не сумею вам позвонить. Вряд ли сумею чем-н. помочь.

СУМКА, -и, ж. 1. Небольшое вместилище из ткани, кожи или другого плотного материала для ношения чего-н. Санитарная, охотничья с. Хозяйственная с. Дамская с. 2. У сумчатых животных: полость, глубокая кожная складка в виде подбрюшного мешка, в к-рой донашиваются и развиваются детёныши; у нек-рых растений, грибов: клетка" в к-рой развиваются споры(спец.). С. кенгуру. 3. Название нек-рых органов из соединительной ткани, окружающих собой или вмещающих в себя другие органы, суставы (спец.). Околосердечная с. Суставная с. II уменьш. сумочка, -и, ж. (к 1 знач.). II прил. сумочный, -ая, -ое.

СУММА, -ы, ж. 1. Результат, итог сложения. 2. перен. Совокупность каких-н. явлений, черт. С. всех данных. Вся с. человеческих знаний. 3. Определённое, то или иное количество денег. Затрачены крупные суммы. II прил. суммовой, -ая, -ое (к 1 знач.; спец.).

СУММАРНЫЙ, -ая, -ое; -рен, -рна (книжн.). 1. Получившийся в результате сложения, представляющий собой сумму (в 1 и 2 знач. ). Суммарное количество. 2. перен. Обобщённый, итоговый, без подробностей. С. обзор событий. Суммарно (нареч.) описать. II сущ. суммарность, -и, ж.

СУММИРОВАТЬ, -рую, -руешь; -анный;сое. и несов., что (книжн.). 1. Установить (-навливать), определить (-лять) сумму (в1 знач.), сложить (складывать). 2. перен. Подвести (-водить) итог чему-н. С. все данные.

СУМНИЧАТЬ см. умничать.

СУМРАК, -а, м. Полумрак, неполная темнота. Вечерний с.

СУМРАЧНЫЙ, -ая, -ое; -чен, -чна. 1. Охваченный сумраком. С. лес. 2. перен. Угрюмый, печальный. С. вид. Сумрачно (нареч.) смотреть. II сущ. сумрачность, -и, ж.

СУМЧАТЫЙ, -ая, -ое. Имеющий сумку (во2 знач.). Сумчатые животные. С. барсук, крот. Сумчатая крыса. Отряд сумчатых (сущ.). Сумчатые грибы.

СУМЯТИЦА, -ы, ж. (разг.). Суматоха, неразбериха. Поднять сумятицу.

СУНДУК, -а, м. Тяжёлый напольный ящик для хранения вещей с крышкой на петлях и с замком. Кованый с. (обитый железом). Полны сундуки добра. II уменьш. сундучок, -чка, м. п прил. сундучный, -ая, -ое.

СУННИТ, -а, м. Последователь одного из двух основных направлений в исламе (суннизма), расходящихся в вопросе о высшей мусульманской власти и оо отношении к священным преданиям о Мухаммеде. II прил. суннитский, -ая, -ое.

СУНУТЬ, -СЯ см. совать, -ся.

СУП, -а, (у), в супе и в супу, мн. -ы, -бв, л*. Жидкое кушанье - отвар из мяса, рыбы^ овощей, крупы с приправами. Мясной с. Молочный с. Тарелка супу. На первое - с. II уменьш. супчик, -а, м. и супец, -пца, м. (прост.). II прил. суповой, -ая, -бе.

СУПЕР..., приставка. Образует: 1) существительные со знач. повышенности качества или усиленности действия, главенство-вания, напр. суперцемемт, суперфильтр, супертанкер, суперэкспресс, суперэлита, супертяжеловес, супербоевик, суперартиллерия, суперарбитр, суперинтендант; 2) существительные со знач. находящийся на поверхности чего-н. или идущий вслед за чем-н., напр. суперобложка, суперинфек-иия; 3) прилагательные со знач. высокой степени признака, напр. суперсовременный, супермодный, суперэластичный.

СУПЕРМЕН [мэ), -а, м. (ирон.). Человек, к-рый считает себя стоящим выше других. I прил. супермёнский, -ая, -ое (разг.).

СУПЕРОБЛОЖКА, -и, ж. Бумажная обложка поверх переплёта книги.

СУПЕРФОСФАТ, -а, л". Химическое удобрение, содержащее фосфор. II прил. суперфосфатный, -ая, •ое.

СУПЕСОК, -ска, м. и

СУПЕСЬ, -и, ж.Рыхлая почва, содержащая песок и глину, с преобладанием песка. II прил. супесчаный, -ая, -ое и супесный, -ая, -ое.

СУПИНАТОР., -а, м. (спец.). Плотная стелька с утолщением под средней частью стопы. II прил. супинаторный, -ая, -ое.

СУПИТЬ, -плю, -лишь; -пленный; несов., что (разг.). Хмурить, насупливать.

СУПИТЬСЯ, -плюсь, -пишься; несов. (разг.). Хмуриться, насупливаться.

СУПНИЦА, -ы, ас. Столовая посуда, из к-рой суп разливается по тарелкам. Фарфоровая с.

СУПОНЬ, -и, ж. Ремень, стягивающий хомут.

СУПОРОСАЯ -оса и

СУПОРОСНАЯ -сна. О свинье, медведице, барсучихе, ежихе и самках нек-рых других животных:беременная. Супоросые матки. II сущ. супоросость, -и, ж. и супорбсность, -и, ж.

СУПОСТАТ, -а, м. (стар. и высок.). Противник, недруг. II ж. супостатка, -и (стар.).

СУППОРТ, -а, м. (спец.). Подвижное приспособление для укрепления режущего инструмента или изделия в металлорежущих станках. II прил. суппортный, -ая, -ое.

СУПРУГ, -а, м. 1. То же, что муж (в 1 знач.) (устар., теперь офиц. и прост, или ирон.). 1. мн,. Муж и жена. Счастливые супруги. II прил. супружеский, -ая, -ое (ко 2 знач.).

СУПРУГА, -и, ж. (устар., теперь офиц. и прост, или ирон.). То же, что жена (в 1 знач.). Посол с супругой. Собрался было на рыбалку, да с. ругается.

СУПРУЖЕСТВО, -а, ср. Брак, брачная жизнь. Счастливое с. II прил. супружес-КИЙ ~аЯ "0^

СУПРУЖНИК, -а, м. (прост, шутл.). То же, что муж (в 1 знач.).

СУПРУЖНИЦА, -ы, ж. (прост, шутл). То же, что жена (в 1 знач.).

СУРА, -ы, ж. Глава Корана.

СУРГУЧ, -а, м. Цветная твёрдая смесь смолистых веществ и воска, в расплавленном виде употр. для заклеивания, накладывания печатей. II прил. сургучный, -ая, -ое. Сургучная печать.

СУРДИНА, -ы, ж. и

СУРДИНКА, -и, ж. В музыкальных инструментах: приспособление для приглушения и уменьшения силы звуков и частичного изменения их тембра. * Под сурдинку (сделать, сказать) что (разг.) - тайком, втихомолку, незаметно.

СУРДОКАМЕРА, -ы, ж. (спец.). Звуконепроницаемое помещение для проведения физиологических и психологических исследований, а также для специальных тренировок. II прил. сурдокамерный, -ая, -ое.

СУРДОПЕДАГОГИКА, -и, ж. Раздел дефектологии, занимающийся обучением и развитием детей с дефектами слуха. П прил. сурдопедагогический, -ая, -ое.

СУРЕПИЦА, -ы, ж. 1. Травянистое растение сем. крестоцветных, из семян к-рого добывается техническое и пищевое масло. 2. То же, что сурепка. II прил. сурепный, -ая, -ое. Сурепное масло.

СУРЕПКА, -и, ж. Сорное травянистое растение сем. крестоцветных с жёлтыми цветками.

СУРИК, -а (-у), м. Минеральная красно-оранжевая или красно-коричневая краска. Свинцовый с. Железный с. II прил. суриковый, -ая, -ое.

СУРОВЕТЬ, -ею, -еешь; несов. Становиться суровым (в 1 и 3 знач.), суровее. Зима су-ровеет. Взгляд суровеет. II сов. посуроветь, -ею, -еешь.

СУРОВЫЙ, -ая, -ое; -бв. 1. Холодный, неблагодарный для жизни. С. климат. Суровая зима. 2. Очень тяжёлый, трудный, тяжкий. Суровые дни войны. Суровое испытание. 3. Угрюмый, сердитый. С. взгляд. 4. Очень строгий, серьёзный. С. приговор. Подвергнуть суровой критике. 5. полн. ф. О ткани: грубый, небелёный. Суровое полотно. Суровая скатерть. II сущ. суровость, -и, ас. (к 1, 2, 3 и 4 знач.).

СУРОВЬЁ, -я, ср. (спец.). Неотделанная, необработанная ткань, пряжа.

СУРОК, -рка, м. Небольшое животное сем. беличьих, зимой впадающее в спячку. Спит как с. кто-н. (крепко, не просыпаясь;разг.). II прил. сурковый, -ая, -ое, сурочий, -ья, -ье и сурчиный, -ая, -ое. Сурковая шкурка. Сурочья норка. Сурчиный жир.

СУРРОГАТ, -а, м. Продукт, предмет, лишь по нек-рому сходству являющийся заменой натурального. С. кофе. Суррогаты жиров. С. счастья (перен.). II прил. суррогатный, -ая,-ое.

СУРЬМА, -ы, ж. 1. Химический элемент, серебристо-белый металл, употр. в различных сплавах в технике, в типографском деле. 2. Краска для чернения волос (устар.). II прил. сурьмяный, -ая, •ое (к 1 знач.). Сурьмяные руды.

СУРЬМИТЬ, -млю, -мишь; -млённый (-ён, -ена); несов., что (устар.). Красить сурьмой (во 2 знач.). С. брови, п сов. насурьмить, -млю, -мишь. II возвр. сурьмиться, -млюсь, -мишься; сое. насурьмиться, -млюсь, -мишься.

СУ

САЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. поля. ф. Относящийся к изготовлению из различных металлов (золота, серебра, меди, олова) тонких плёнок для золочения или серебрения каких-н. изделий. Сусальное золото. С. пряник (в старину: золочёный или серебрёный). 2. перен. Слащавый, сентиментальный (устар. разг.). Сусальные речи. II сущ. сусальиость, -и, ас. (ко 2 знач.).

СУСЕК, -а, м. (обл.). То же, что закром (в 1 знач.). Зерно, мука в сусеках.

СУСЛИК, -а, м. Небольшое животное сем. беличьих, вредитель посевов, а также мех его. II прил. сусликовый, -ая, -ое и сусличий, -ья, -ье. Сусликовые шкурки. Сусличья нора.

СУСЛИТЬ, -лю, -лишь; несов., что (прост.). 1. Обсасывать, мусолить. С. леденец. 2. Пачкать слюной. II сов. засуслить, -лю, -лишь; -ленный (ко 2 знач.).

СУСЛО, -а, ср. 1. Неперебродивший отвар крахмалистых и сахаристых веществ, употр. для изготовления пива, кваса. 2. Сок винограда, получаемый после его отжимки, прессования. II прил. сусловый, -ая, -ое и сусляный, -ая, -ое.

СУСОЛИТЬ, -лю, -лишь; -ленный; несов., что (прост.). То же, что суслить. С. палец. С. нагрудник. II сое. засусолить, -лю, -лишь; -ленный (по 2 знач. глаг. суслить).

СУСПЕНЗИИ. -ий, ед. суспензия, -и, ж. (спец.). Жидкости со взвешенными в них мелкими твёрдыми частицами. II прил. суспензибнный, -ая, -ое.

СУСТАВ, -а, м. Подвижное соединение концов костей у человека, животных. Боль в суставах. II прил. суставной, -ая, -бе. С. ревматизм.

СУСТАВЧАТЫЙ, -ая, -ое (спец.). Имеющий членистое строение, состоящий из отдельных звеньев, частей. С. стебель. Суставчатые конечности.

СУТАЖ, -а, м. Род тонкого шнура для отделки одежды, плетения. Шёлковый с. II прил. сутажный, -ая, -ое.

СУТАНА, -ы, ж. У католического духовенства: верхняя длинная одежда.

СУТЕНЁР, -а, м. Человек, живущий на средства своей любовницы-проститутки. // прил. сутенёрский, -ая, -ое.

СУТКИ, -ток. Промежуток времени от одной полуночи до другой, 1/7 часть недели, а также вообще промежуток времени в 24 часа. Увольнительная на двое суток. Круглые с. (все 24 часа, и день и ночь). День да ночь - с. прочь (поел.). II прил. суточный, -ая, -ое. Суточное довольствие. Получить, выплатить суточные (сущ.; деньги, выплачиваемые посуточно).

СУТОЛОКА, -и, ж. Беспорядочное хождение, толкотня.

СУТОЛОЧНЫЙ, -ая, -ое; -чен, -чна. Полный сутолоки, суетни. II сущ. сутолоч-ность, -и, ж.

СУТУЛИТЬ, -лю, -липа; несов., что. То же, что горбить. С. плечи, спину. II сое. ссутулить, -лю, -лишь; -ленный.

СУТУЛИТЬСЯ, -люсь, -лишься; несов. То же, что горбиться. Не сутулься, сиди прямо! II сов. ссутулиться, -люсь, -лишься.

СУТУЛЫЙ, -ая, -ое; -ул. Ссутуленный, слегка сгорбленный. Сутулая спина. С. подросток. II сущ. сутулость, -и, ж.

СУТЬ1, -и, ж. Самое главное и существенное в чём-н., существо1, сущность. Войти в с. дела. Вникнуть в с. вопроса. Самую с. узнал. * По сути и по сути дела - в сущности, в действительности. По сути (дела), спорить нам не о чем.

СУТЬ2, 3 л. мн. ч. наст. вр. от глаг. быть (стар.), теперь (книжн.). Обычно употр. как связка в составе именного сказуемого при подлежащем со знач. множественности: есть2, является, представляет собой. Теория и практика с. альфа ц омега познания. * Не суть важно (разг.) - не столь существенно.

СУТЯГА, -и, м. и ж. (разг. неодобр.). То же, что сутяжник.

СУТЯЖНИК, -а, м. (разг. неодобр.). Человек, к-рый занимается сутяжничеством. II ж. сутяжница, -ы. II прил. сутяжнический, -ая, -ое.

СУТЯЖНИЧАТЬ, -аю, -аешь; несов. (разг. неодобр.). Заниматься тяжбами, имея к этому вкус, склонность, интерес. II сущ. сутяжничество, -а, ср.

СУТЯЖНЫЙ, -ая, -ое (разг. неодобр.). 1. Склонный сутяжничать, занимающийся сутяжничеством. С. характер. 2. Связанный с сутяжничеством. Сутяжное дело.

СУФЛЕ, нескл., ср. 1. Кушанье из пюре со взбитыми белками. С. из яблок. Ягодное с. 2. Сливки или молоко с сахаром для приготовления мороженого. СУФЛЁР, -а, м. Работник театра, суфлирующий актёрам. II прил. суфлёрский, -ая, -ое. Суфлёрская будка (на сцене).

СУФЛИРОВАТЬ, -рую, -руешь; несов., кому. Подсказывать актёрам слова роли во время представления.

СУФФИКС, -а, м. В грамматике: морфема, находящаяся между корнем и окончанием. Словообразовательный с. (напр. чит-а-ю, стрел-к-а, гром-к-ий). Словоизменительный с. (напр. чита-л-а, чита-ющ-ий, скорее). II прил. суффиксальный, -ая, -ое.

СУХАРНИЦА, -ы, ж. Ваза, блюдо для сухарей, печенья.

СУХАРЬ, -я, м. 1. Засушенный кусок хлеба, а также кондитерское изделие, печенье в виде сухого ломтика. Суши сухари! (предупреждение тому, кому не миновать тюрьмы; прост, шутл.). 2. перен. Сухой, неотзывчивый, эгоистичный человек (разг.). Терпеть не могу этого сухаря. II уменьш. сухарик, -а, м. (к 1 знач.). 1Г прил. сухарный, -ая, -ое (к 1 знач.). С. квас.

СУХМЕНЬ, -и, ас. (прост, и обл.). 1. Очень сухая погода, а также сухой ветер. 2. Сухая, пересохшая почва. II прил. сухменный, -ая, -ое.

СУХО... Первая часть сложных слов со знач.: 1) сухой (в 1 знач.), относящийся к сухости (в 1 знач.), напр. суховей, сухолюбивый, сухоядение; 2) с сухим (в 4 знач.), в сухом виде, напр. сухопрессованный, сухо-солёный, сухофрукты; 3) с сухим (в 5 знач.), напр. сухобокий, суховерхний, сухоногий, сухорукий, сухостой.

СУХОВЕЙ, -я, м. Сухой горячий ветер, приносящий продолжительную засуху. II прил. суховейный, -ая, -ое.

СУХОГРУЗ, -а, м. Сухогрузное судно.

СУХОГРУЗНЫЙ, -ая, -ое (спец.). О судах:предназначенный для перевозки сухих грузов - насыпных, штучных, а также жидких грузов в таре. Сухогрузные баржи.

СУХОДОЛ, -а, м. (спец. и обл.). Долина, местность в водоразделах, заполняемая лишь талыми водами. II прил. суходольный, -ая, -ое.

СУХОЖИЛИЕ, -я, ср. Плотная и упругая соединительная ткань мышцы. II прил. сухожильный, -ая, -ое.

СУХОЙ. -ая, -ое; сух, суха, сухо, сухи и сухи; суше. 1. Не содержащий влаги, не мокрый, не замоченный. Сухое полотенце. Сухие грузы (насыпные, штучные, а также жидкие в таре). Сухим из воды выйти (перен.: остаться безнаказанным или незапятнанным, не пострадать; разг. неодобр.). Сухая ложка рот дерёт (поел.: то же, что не подмажешь - не поедешь). 2. Лишённый влажности, не сырой. Сухое помещение. С. воздух. Сухая местность. Сухие дрова. 3. Лишённый воды, грязи. Сухое русло. Сухая дорога. 4. Лишённый или лишившийся свежести, сочности, мягкости; высохший или высушенный. С. хлеб. Сухая корка. Сухие фрукты (сухофрукты). Сухое молоко (в порошке). Сухая пища (не жидкая). 5. Лишённый питательных соков; омертвевший, безжизненный. Сухая ветка. Сухая рука (с атрофированными мышцами). Сухие волосы, кожа. 6. Совершающийся, действующий или производимый при отсутствии влаги, жидкости. С. кашель (без мокроты). С. док (без воды). 7. То же, что худощавый (разг.). Сухая фигура. С. старик. 8. Лишённый мягкости, доброты; безучастный, неласковый. С. человек. С. приём. С. голос. 9. Скупой, лаконичный. С. перечень. С. пересказ. Сухие цифры. 10. О звуках: лишённый мелодичности, мягкости. Сухое щёлканье костяшек. 11. полн. ф. О счёте в игре: такой, при к-ром проигравший не получил ни одного очка. С. счёт. Сухая ничья (при игре, закончившейся со счётом "ноль-ноль"). * Сухое вино.- столовое вино, в к-ром почти полностью закончилось брожение виноградного сахара. Сухой закон - запрет употреблять спиртные напитки. II уменьш. сухонький, -ая, -ое (к 1 и 7 знач.). II сущ. сухость, -и, ж. (к 1, 2, 3, 4, 5, 6, 7, 8, 9 и 10 знач.).

СУХОЛЮБИВЫЙ, -ая. -ое; -ив. О растениях: не любящий влаги, приспособленный к жизни в засушливой местности. II сущ. сухолюбивость, -и, ж.

СУХОМЯТКА, -и. ж. (разг.). Сухая пища, без жидкого и горячего. Весь день сидеть на сухомятке.

СУХОПАРЫЙ, -ая, -ое; -ар (разг.). Худощавый, поджарый. С. старик. \\сущ. сухопарость, -и, ж.

СУХОПУТНЫЙ, -ая, -ое. Относящийся к действиям на суше, к движению по суше. Сухопутные войска. Сухопутное путешествие.

СУХОПУТЬЕ, -я, ср. (обл.). Путь по суше (в противоп. водному пути).

СУХОРУКИЙ, -ая, -ое; -ук (разг.). Такой, у к-рого высохла и отнялась рука, с сухой (в о знач.) рукой. II сущ. сухорукость, -и, ас.

СУХОСТОЙ1, -я, м., собир. Засохшие на корню деревья. II прил. сухостойный, -ая, -ое.

СУХОСТОЙ2, -я, м. (спец.). Время перед отёлом, когда молочный скот перестаёт доиться. II прил. сухостойный, -ая, -ое.

СУХОТА, -ы, ас. 1. Ощущение сухости, отсутствия влажности (разг.). С. в горле. 2. То же, что сушь (в 1 знач.) (прост.). 3. В народной словесности: тоска, грусть или забота, беспокойство. С. напала.

СУХОТКА, -и, ас. (прост.). Болезненная худоба. * Сухотка спинного мозга (спец.)- заболевание нервной системы на почве сифилиса. II прил. сухоточный, -ая, -ое.

СУХОФРУКТЫ, -ов. Сушёные фрукты. Компот из сухофруктов.

СУХОЩАВЫЙ, -ая. -ое; -ав. Худой, сухопарый. II сущ. сухощавость, -и, ж.

СУХОЯДЕНИЕ, -я, ср. 1. Скудная и сухая еда, еда всухомятку (разг.). Сегодня мы на сухоядении. 2. Исключение жидкости из пищевогорациона на сутки (спец.).

СУЧЁНЫЙ, -ая, -ое. Скрученный, свитый сучением. Сучёные нитки.

СУЧИТЬ, сучу, сучишь ы сучишь;сученный; несов. 1. что. Свивать в одну нить (несколько прядей). С. пряжу. 2. чем. Двигать, перебирая и задевая одним за другое. Ребёнок сучит ножками. II сое. ссучить,ссучу, ссучишь и ссучишь; ссученный (к 1 знач.). II сущ. сучение, -я, ср. II прил. сучильный, -ая, -ое (к 1 знач.).

СУЧКА см. сука.

СУЧКОВАТЫЙ, -ая, -ое; -ат. То же, что суковатый. Сучковатая палка. II сущ. сучковатость, -и, ас.

СУЧКОРУБ, -а, м. Рабочий, обрубающий сучья, ветви у спиленных деревьев.

СУЧОК, -чка, мн. сучки, -ов, м. 1. Боковой отросток от ствола дерева, от сука- 2. То же, что сук (во 2 знач.). Доска с сучком. Без сучка без задоринки или ни сучка, ни задоринки (перен.: 1) без всяких помех и неприятностей; разг.; 2) так хорошо, что не к чему придраться; разг.). * В чужом глазу сучок видит, а у себя бревна не замечает кто - о том, кто замечает любой чужой недостаток, не видя своих собственных. II прил. сучковый, -ая, -ое.

СУША, -и, ж. Земля в противоп. морю, водному пространству. На суше и на море.

СУШЁНЫЙ, -ая, -ое. Приготовленный сушкой, вялением. Сушёные фрукты. Сушёная рыба.

СУШИЛКА, -и, ас. 1. Аппарат, устройство для сушки чего-н. С. для зерна. 2. Помещение, где производится сушка чего-н.

СУШИЛЬНЯ, -и, род. мн. -лен, ж. То же, что сушилка (во 2 знач.).

СУШИТЬ, сушу, сушишь; сушащий;сушенный; несов., что. Делать сухим (в 1, 2, 3 и 4 знач.). С. бельё. С. траву. Сушивёсла! (кончай грести). Табак сушит горло (создает ощущение сухости). В горле сушит (безл.). Горе сушит (перед: иссушает). II сов. высушить, -ушу, -ушишь; -уше-нный. II сущ. сушение, -я, ср. и сушка, -и, ж. (по 1, 2 и 4 знач. прил. сухой). II прил. сушильный, -ая, -ое (по 1,2 и 4 знач. прил. сухой). С. шкаф. Сушильная печь.

СУШИТЬСЯ, сушусь, сушишься; несов. 1. Сушить свою намокшую одежду. С. у костра. 2. (1 и 2 л. не употр.). Сохнуть (в 1 знач.), подвергаться сушению. Бельё сушится на дворе. Грибы сушатся в печи. II сов. высушиться, -шусь, -шишься.

СУШКА1, -и, ж. Маленькая тонкая и очень сухая баранка. Сушки с маком. Ванильные сушки. II прил. сушечный, -ая, -ое.

СУШКА2 см. сушить.

СУШНЯК, -а (-у), м., собир. Сухие деревья, хворост. Собрать сушняку для костра. Топить сушняком.

СУШЬ, -и, ж. (разг.). 1. Жаркая, сухая пора. Стоит июльская с. 2. собир. То же, что сушняк. 3. О чём-н. очень сухом, пересохшем. Земля - сплошная с.

СУЩЕСТВЕННЫЙ, -ая, -ое; -вен, -венна. Составляющий сущность чего-н., важный, необходимый. С. признак чего-н. С. вопрос. II сущ. существенность, -и, ж.

СУЩЕСТВИТЕЛЬНОЕ, -ото, ср. или имя существительное - в грамматике: часть речи, обозначающая предмет и выражающая значение предметности в формах рода, числам падежа. Склонение имён существительных. Существительные конкретные и абстрактные. Существительные собственные и нарицательные. Существительные одушевлённые и неодушевлённые.

СУЩЕСТВО1, -а, ср. Сущность, внутреннее содержание чего-н., суть. С. дела. Понять с. вопроса. Говорить по существу (касаясь самого существенного). * По существу и по существу говоря, вводи, ел.-то же, что в сущности (в сущности говоря).

СУЩЕСТВО2, -а, ср. Живая особь, человек или животное. Не видно ни одного живого существа. Странное с. Жалкое с.

СУЩЕСТВОВАНИЕ, -я, со. 1. ок. существовать. 2. Жизнь, бытие. Средства к существованию. Влачить нищенское с. Борьба за с. (за то, чтобы выжить). Отравить кому-н. с. (помешать жить, нарушить покой, сделать жизнь несносной).

СУЩЕСТВОВАТЬ, -твую, -твуешь; несов. 1. Быть живым, пребывать в состоянии бытия, жизни. Мамонты существовали в доисторические времена. Где-то существуют счастливые люди. Не живу, а существую (т. е. живу неинтересно, скучно). 2. Наличествовать, иметься, иметь место. Существует ли жизнь на Марсе? Книгопечатание существует давно. Существуют разные мнения по одному и тому же вопросу. 3. чем или на что. Поддерживать свою жизнь, обеспечивать её. С. своим трудом. С. на случайные заработки. II сущ. существование, -я, ср. Фирма прекратила своё с. (ликвидирована).

СУЩИЙ, -ая, -ее. 1. Имеющийся, существующий (устар. высок.). Сохранить всё сущее (сущ.) на Земле. 2. первн. Истинный, самый настоящий. Сущая правда. Сущие пустяки.

СУЩНОСТЬ, -и, ас. 1. В философии: внутреннее содержание предмета, обнаруживающееся во внешних формах его существования. С. и явление. 2. То же, что суть1. Вникнуть в с. вопроса. * В сущности и в сущности говоря, вводи, ел. - касаясь самой сущности дела, в действительности. В сущности, он прав. В сущности говоря, дело это ясное. II прил. сущностный, -ая, -ое (к 1 знач.; спец.).

СУЯГНАЯ; -ягна. Об овце, козе, сайге и самках нек-рых других животных: беременная. Суягные матки. II сущ. суягность, -и, ж.

СФАБРИКОВАТЬ см. фабриковать.

СФАЛЬЦЕВАТЬ см. фальцевать.

СФАЛЬШИВИТЬ см. фальшивить.

СФАНТАЗИРОВАТЬ см. фантазировать.

СФЕРА, -ы,а"с. 1. Область, пределы распространения чего-н. С. деятельности. С. влияния^ 2. Среда, общественное окружение. В своей сфере. Высшие сферы (о правящих, аристократических кругах). 3. Замкнутая поверхность, все точки к-рой равно удалены от центра; поверхность и внутреннее пространство шара (спец.). * В сфере чего, предлог с род. п. (книжн.) - в деле (во 2 знач.), в области чего-н.; в кругу чьей-н. деятельности. Хорошо осведомлён в сфере судопроизводства. Успехи в сфере науки. Небесная сфера (спец.) - воображаемая вспомогательная сфера (в 3 знач.) произвольного радиуса, на к-рую проецируются небесные светила. Сфера услуг или сфера обслуживания - весь круг бытовых услуг населению. II прил. сферический, -ая, -ое (к 3 знач.).

СФЕРИЧЕСКИЙ, -ая, -ое. 1. см. сфера. 2. Шарообразный, шаровидный. Сферическая поверхность. Сферические тела.

СФЕРИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что сферический (во 2 знач.). II сущ. сферичность, -и, ж.

СФИНКС, -а, м. 1. В Древнем Египте: каменное изваяние лежащего льва с человеческой головой; вообще скульптурное изображение такой фигуры. 2. В древнегреческой мифологии: крылатое существо с туловищем льва, с головой и грудью женщины, задававшее людям неразрешимые загадки. 3. перен. О непонятном, загадочном существе, странном человеке (книжн.). Этот человек для меня - с.

СФОКУСИРОВАТЬ см. фокусировать.

СФОРМИРОВАТЬ, -СЯ см. формировать, -ся.

СФОРМОВАТЬ см. формовать.

СФОРМУЛИРОВАТЬ см. формулировать.

СФОТОГРАФИРОВАТЬ, -СЯ см. фотографировать, -ся.

СФУГОВАТЬ см. фуговать.

СХАЛТУРИТЬ СУЙ. халтурить.

СХВАТИТЬ, -ачу, -атишь; -аченный; сов. 1. см. хватать. 2. перен., что. Усвоить, понять (разг.). Быстро схватил чужую мысль. 3. перен., что. Приобрести, получить каку-ю-н. болезнь (разг.). С. сильный насморк. 4. что. Скрепить, соединить. С. брёвна скобами. Льдом схватило (безл.) воду. 5. (1 и 2 л. не употр.), кого-что. Об ощущении внезапной сильной боли (прост.). Живот схватило (безл.). II несов. схватывать, -аю, -аешь.

СХВАТИТЬСЯ, -ачусь, -атишься; сов. 1. см. хвататься. 2. Сцепиться, соединиться, начиная борьбу, спор (разг.). Борцы схватились. С. врукопашную. Спорщики схватились. II несов. схватываться, -аюсь, -ае-шься.

СХВАТКА, -и, ж. Столкновение в бою, борьбе, а также вообще состязание, спор. Жаркая с.

СХВАТКИ, -ток, вд. -тка, -и, ж. Судорожные болезненные сокращения мышц живота, матки. Родовые с.

СХЕМА, -ы, ж. 1. Совокупность взаимосвязанных частей какого-н. устройства, прибора, узла, а также чертёж, разъясняющий принципы работы такого устройства. Общая с. работы узла. С. радиоприёмника. С. телефонного аппарата. 2. Изложение, описание, изображение чего-н. в главных чертах. С. сочинения. Герой фильма -ходячая с. (перен.: представлен схематически, упрощённо). II прил. схемный, -ая, -ое (к 1 знач.).

СХЕМАТИЗИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., кого-что. Представить (-влять) в виде схемы (во 2 знач.), в упрощённом, излишне обобщённом виде. II сущ. схематизация, -и, ж.

СХЕМАТИЗМ, -а, м. Склонность мыслить готовыми схемами (во 2 знач.), упрощённость в изложении, в изображении чего-н.

СХЕМАТИЧЕСКИЙ, -ая, -ое. 1. Представленный в виде схемы (в 1 знач.). Схематическое изображение телевизора. 2. Представленный лишь в главных, общих чертах, в упрощённом и обобщённом виде. Схематическое изложение.

СХЕМАТИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что схематический (во 2 знач.). II сущ, схематичность, -и, ж.

СХИМА, -ы, ж. В православии: монашеский обет вести аскетический образ жизни. Принять схиму. Малая с. (вступление в иночество). Великая с. (с особо суровыми и строгими обетами).

СХИМИЧИТЬ см. химичить.

СХИМНИК, -а, м. Инок, принявший великую схиму. II ж. схимница, -ы. II прил. схимнический, -ая, -ое.

СХИТРИТЬ см. хитрить.

СХЛЕСТНУТЬСЯ, -нусь, -нёшься; сов. 1. (1 и 2 л. не употр.). О чём-н. гибком и длинном: соединиться, сцепиться (разг.). Ветки схлестнулись. 2. перен., с кем. То же, что сцепиться (во 2 знач.) (прост.). С. в споре. II несов. схлёстываться, -аюсь, -аешься.

СХЛОПОТАТЬ, -очу, -очешь; -отанный;сов., что (прост.). 1. Добиться чего-н., выхлопотать. С. отсрочку. 2. Получить (обычно о чём-н. неприятном). С. выговор. Отстань, а то схлопочешь (т. е. ударю, побью).

СХЛЫНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; сов. 1. Хлынув, стечь, устремиться с поверхности чего-н. Вода схлынула с палубы. Схлынула тревога (перен.). 2. перен. О массе людей: стать меньше, заметно убавиться. Народ схлынул. Схлынул первый поток пассажиров.

СХОД, -а, м. 1. см. сойти. 2. Место, по к-рому сходят, спуск (разг.). Крутой с. С. с мостков. 3. Собрание (обычно сельское) (устар. и разг.). Сельский с.

СХОДИТЬ1, -ожу, -бдишь; сое. 1. см. ходить. 2. Пойти куда-н. и, побыв, вернуться обратно. С. в гости. С. за хлебом.

СХОДИТЬ2-3, -СЯ см. сойти1-2, -сь.

СХОДКА, -и, ж. (устар., теперь неодобр.). То же, что собрание (в 1 знач.). Крестьянская с. Студенческие сходки в царской России. Сходки нацистов.

СХОДНИ, -ей, ед. -я, -и, ж. Передвижные мостки для перехода с судна на берег, для спуска и подъёма на лесах. Деревянные с.

СХОДНЫЙ, -ая, -ое; -ден, -дна и -дна, -дно. 1. с квм-чем. Похожий, подобный кому-че-му-н. Сходные характеры. Сходные по значению слова. 2. Подходящий, недорогой (разг.). Сходная цена. II сущ. сходность, -и, ас.

СХОДСТВО, -а, ср. Подобие, соответствие в чём-н. Внешнее с. С. характеров.

СХОДСТВОВАТЬ. -твую, -твуешь; несов., с кем-чем (устар.). Иметь сходство, быть сходным в чём-н. С. по характерам.

СХОЖИЙ, -ая, -ее; схож. Похожий, сходный (о чьей-н. внешности устар. и прост.). Схож лицом с братом. II сущ. схожесть, -и, ж.

СХОЛАСТ, -а, м. (книжн.). 1. Последователь схоластики (в 1 знач.). 2, Человек, к-рый рассуждает схоластически, занимается схоластикой (во 2 знач.). и ж. схолас-тка, -и (ко 2 знач.).

СХОЛАСТИКА, -и, ж. 1. Средневековая философия, создавшая систему искусственных, чисто формальных логических аргументов для теоретического обоснования догматов церкви. 2. Знания, оторванные от жизни, основывающиеся на отвлечённых рассуждениях, не проверяемых опытом. И прил. схоластический, -ая. -ое.

СХОЛАСТИЧЕСКИЙ. -ая, -ое. 1. см. схоластика. 2. Проникнутый схоластикой (во 2 знач.), оторванный от жизни. Схоластические рассуждения.

СХОЛАСТИЧНЫЙ. -ая, -ое; -чен, -чна. То же, что схоластический (во 2 знач.). II сущ. схоластичность, -и, ж.

СХОРОНИТЬ, -СЯ см. хоронить, -ся.

СЦАПАТЬ см. цапать.

СЦАРАПАТЬ, -аю, -аешь; -анный; сое., что. Царапая, соскрести. С. краску. II несов. сцарапывать, -аю, -аешь. II однокр. сцарапнуть, -ну, -нешь.

СЦЕДИТЬ, сцежу, сцедишь; сцеженный;сое., что. 1. Сливая, отделить (жидкость) от осевшей гущи или слить1 (в 1 знач.) (часть жидкости) осторожно, не взбалтывая. С. через сито. С. сыворотку с творога. 2. Оттягивающим движением выцедить молоко из сосков. С. грудное молоко. II несов. сцеживать, -аю, -аешь. II сущ. сцеживание, -я, ср.

СЦЕМЕНТИРОВАТЬ см. цементировать.

СЦЕНА, -ы, ж. 1. Специальная площадка, на к-рой происходит представление (в 3 знач.). Вращающаяся с. Освещение сцены. 2. перен. Театр, театральная деятельность. Деятель сцены. Жизнь, отданная сцене. Сойти со сцены (также перен.: оставить поле деятельности). 3. Отдельная часть действия, эпизод в пьесе, повести, романе. Драма в четырёх действиях, в двенадцати сценах. 4. Происшествие, эпизод. Наблюдать за уличной сценой. 5. Крупный разговор, объяснение. Семейная с. II умелый. сценка, -и, ж. (к 1 и 4 знач.). II прил. сценический, -ая, -ое (к I и 2 знач.). Сценическое искусство (искусство театра).

СЦЕНАРИЙ, -я, м. 1. Драматическое произведение с подробным описанием действия и реплик, предназначенное для создания кино- или телефильма, а также краткая сюжетная схема театрального представления, спектакля. Игровой, документальный с. С. кинокомедии. Оперный, балетный, пантомимический с. (либретто). Отступление от сценария во время съёмок. 2. Список действующих лиц пьесы с указанием порядка и времени выхода на сцену (спец.). 3. Заранее подготовленный детальный план проведения какого-н. зрелища, вообще (перен.) осуществления чего-н. С. спортивного праздника. Не по сценарию (перен.: не так, как было задумано, не так, как должно было быть; ирон.). * Режиссёрский сценарий - режиссёрское описание, содержащее интонационно-жес-товую и пространственную детализациютекста пьесы. II прил. сценарный, -ая, -ое (к 1 и 2 знач.). С. факультет.

СЦЕНАРИСТ, -а, м. Автор сценария фильма. II ж. сценаристка, -и. II прил. сце-наристский, -ая, -ое.

СЦЕНИЧНЫЙ, -ая, -ое; -чен, -чна. Пригодный, подходящий для игры в театре. Сценичная внешность. Пьеса не сценична. II сущ сценичность, -и, ж.

СЦЕНКА, -и, ас. 1. ом. сцена. 2. Небольшое драматическое произведение или маленький рассказ, изображающие живые, житейские эпизоды. Сценки из сельской жизни.

СПЕНОГРАФ, -а, м. Театральный художник, специалист по сценографии.

СЦЕНОГРАФИЯ, -и, ж. (спец.). Искусство художественного оформления театральной сцены, а также само такое оформление. II прил. сценографйческий. -ая, -ое.

СЦЕП, -а, м. (спец.). 1. см. сцепить. 2. Приспособление, при помощи к-рого сцепляют, соединяют что-н. Вагонные сцепы. 3. Несколько железнодорожных платформ, несколько сельскохозяйственных орудий или машин, сцепленных вместе. С. из трёх платформ. С. цистерн. Сеялки идут в сцепе.

СЦЕПИТЬ, сцеплю, сцепишь; сцепленный;сое., что. 1. Скрепить, прицепив одно к другому. С. вагоны. 2. Крепко соединить (пальцы, руки). Сцепленные пальцы. П несов. сцеплять, -яю, -яешь. II сущ. сцепление, -я, ср., сцеп, -а, м. (к 1 знач.;спец.) ц сцепка, -и, ж. (к 1 знач.). II прил. сцепной, -ая, -ое (к 1 знач.).

СЦЕПИТЬСЯ, сцеплюсь, сцепишься; сое. 1. Соединиться, зацепившись друг за друга. Ветви сцепились. 2. перен., с кем. Начать спорить, драться с кем-н. (прост.). С. в драке. Спорщики сцепились. II несов. сцепляться, -яюсь, -яешься. II сущ. сцепление, -я, ср. (к 1 знач.).

СЦЕПКА, -и, ж. 1. см. сцепить. 2. То же, что сцеп (во 2 и 3 знач.) (спец.).

СЦЕПЛЕНИЕ, -я, ср. 1. см. сцепить, -ся. 2. Механизм в транспортной машине для соединения или разъединения валов2, сцепная муфта (спец.). 3. перен. Совокупность, скопление (устар.). Случайное с. обстоятельств.

СЦЕПНОЙ, -ая, -бе. 1. см. сцепить. 2. Такой, к-рый сцепляется, к-рый можно сцепить. Сцепное устройство.

СЦЕПЩИК, -а, л". Рабочий, занимающийся сцепкой (по 1 знач. глаг. сцепить). С. вагонов. II ж. сцепщица, -ы.

СЧАЛИТЬ, -лю, -лишь; -ленный; сое., что (спец.). Скрепить, соединить чалкой, канатом. С. баржи. II несов. счаливать, -аю, -аешь. 11 сущ. счалка, -и, ж.

СЧАСТЛИВЕЦ, -вца, м. Счастливый (в 1 знач.) человек. II ж. счастливица, -ы.

СЧАСТЛИВЧИК, -а,м. (разг.). Человек, к-рому сопутствует счастье (во 2 знач.), удача.

СЧАСТЛИВЫЙ, -ая, -ое; счастлив и счастлив. 1. Полный счастья, такой, к-рому благоприятствует удача, успех; выражающий счастье. Счастливая жизнь. Счастливое детство. Если хочешь быть счастливым, будь им (шутл.). Счастлив, как дитя. Счастливое лицо. С. игрок (удачливый). 2. Приносящий счастье, удачу, С. билет. Счастливая рука у кого-н. (говорится о человеке, чьи действия, почин приносят удачу; разг.). 3. Благополучный, удачный. Счастливого пути! и Счастливый путь! (прощальное пожелание отправляющемуся в путь). Счастливая мысль. С.конец повести (благополучная развязка). Счастливо (нареч.) отделаться от чего-н. (удачно избавиться от чего-н. неприятного; разг.). 4. счастливо! Пожелание удачи при прощании (разг.). * Счастливо оставаться (разг.) - прощальное приветствие остающемуся.

СЧАСТЬЕ, -я, ср. 1. Чувство и состояние полного, высшего удовлетворения. С. сози-дания. Стремление к счастью. Семейное с. 2. Успех, удача. Во всём с. кому^н. Не бывать бы счастью, да несчастье помогло (поел.). * К счастью или по счастью, вводи, ел. - выражает удовлетворение по поводу чего-н. На счастье - 1) вводи, ел., то же, что к счастью. На моё счастье, всё кончилось благополучно; 2) чтобы была удача. Дай руку на счастье. Твоё (моё, его и т. д.) счастье, что... (разг.) - тебе (мне, ему и т. д.) повезло, что... Гвоё счастье, что всё обошлось благополучно.

СЧЕРТИТЬ, счерчу, счертишь; счерченный; сое., что (разг.). Чертя, сделать копию (с чертежа, карты, схемы). II "есое. счерчивать, -аю, -аешь.

СЧЕСАТЬ, счешу, счешешь; счёсанный;сое., что. Счистить, снять чесанием (см. чесать в 3 знач.). С. пух. II кесое. счёсывать, -аю, -аешь. К сущ. счёсывание, -я, ср., счёс, -а, м. и счёска, -и, ж.

СЧЕСТЬ, сочту, сочтёшь; счёл, сочла; сочти;счётший и счётший; сочтённый (-ён, -ена);сочтя; сое., кого-что. 1. см. считать. 2. (счётший). Сосчитать, посчитать (см. считать в 1 и 2 знач.). Не сочтёт и до трёх кто-н. (не умеет считать). * Не счесть кого-чего - очень много. II сущ. счёт, -а, м.

СЧЕСТЬСЯ, сочтусь, сочтёшься; счёлся, сочлась; сочтись; счётшийся; сочтясь; сое., с кем. То же, что сосчитаться (см. считаться в 1 знач.). Платите, потом сочтемся. С. за обиду.

СЧЕТВЕРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сое., что. Соединить вместе (четыре части чего-н., четыре предмета). Счетверённые зенитные установки.

СЧЕТОВОД, -а, м. Специалист по счетоводству. Курсы счетоводов. II прил. счетоводческий, -ая,-ое.

СЧЕТОВОДСТВО, -а, ср. Ведение бухгалтерского учёта операций по счетам (в 4 знач.). II прил. счетоводный, -ая, -ое и счетоводческий, -ая, -ое.

СЧЁТ, -а (-у), на счёте и на счету, мн. счета, -бв,л". 1. см. счесть и считать1.2. ед. Результат чего-н. (напр. игры), выраженный в числах. Закончить матч со счётом 3:1. Какой с.? 3. Документ с указанием причитающихся денег за отпущенный товар, за выполненную работу. Подать с. Уплатить по счетам. 4. Документ, отражающий состояние финансовых расчётов и обязательств, фиксирующих наличие денежных вкладов. Открыть с. в банке. Записать на чей-н. с. На счету учреждения что-н. Закрыть с. (изъять вклад или прекратить выплату по счёту). * Без счёту или счёту нет кому-чему (разг.) - очень много. В конечном или последнем счёте -- в конце концов, в итоге. В счёт чего, предлог с род. п. - 1) включая во что-н., относя к чему-н. Леоне е счёт зарплаты; 2) в покрытие, в возмещение чего-н. Работать в счёт четвёртого квартала. За счёт кого-чего - 1) перенося оплату на кого-что-н. Ремонт за счёт учреждения; 2) предлог с род. п., используя что-н. для чего-н. Экономия за счёт сокращения штатов. За счёт того что, союз - благодаря тому что, из-за того что. Справился с заданием за счёт того, что много работал. На счёт чей - 1) начьи-н. средства, деньги. Угощаться на чужой счёт; 2) в отношении кого-н., касаясь кого-н. Принять намёк на свой счёт. На этот счёт (разг.) - в отношении этого, по поводу этого. На этот счёт существуют разные мнения. На счету - 1) принимается в расчет, учитывается (разг.). Каждая копейка на счету; 2) у кого, о том, что сделано кем-н" у кого-н. На счету хирурга сотни операций. На хорошем (плохом) счету кто - считается хорошим (плохим). Этот специалист на хорошем, счету у руководства. Не в счёт - не принимается в расчёт, во внимание. Мелкие погрешности не в счёт. Терять счёт кому-чему - о том, кого-чего-н. очень много, невозможно сосчитать. Терять счёт неудачам. По большому счёту - исходя из самых строгих требований. Разговор идёт по большому счёту. Ровным счётом (разг.) - ровно столько, не больше и не меньше. Ровным счётом ничего (т. е. совсем ничего).

СЧЁТНО... и

СЧЁТНО-... Первая часть сложных слов со знач. относящийся к счёту (по 2 знач. глаг. считать1), к вычислениям, напр. счётно-аналитический, счётно-запо-минающий, счётнозначный, счётно-измерительный, счётно-клавишный, счётно-машинный, счётно-решающий, счётно-суммирующий.

СЧЁТНЫЙ, -ая, -ое. 1. Служащий для счёта, предназначенный для подсчитывания чего-н. Счётная линейка. Счётная комиссия. Счётная машина. 2. Относящийся к счетоводству. С. работник.

СЧЁТЧИК, -а, м. 1. Лицо, производящее подсчёт кого-чего-н. Счетчики при переписи населения. 2. Прибор для подсчёта чего-н. Электрический с. Газовый с. С. Гейгера (прибор для регистрации радиоактивных и других ионизирующих излучений). II ж. счётчица, -ы (к 1 знач.).

СЧЁТЫ1, -ов. 1. Денежные, деловые расчёты, отношения. Свести с кем-н. с. (также перен.: отплатить за обиду). 2. перен. Взаимные отношения, связанные с прошлыми обидами, неприязнью. Личные с. Унос с ним старые с. Свести (покончить) с. с жизнью (кончить жизнь самоубийством). * Что за счёты! (разг.) - не стоит говорить, вспоминать о чём-н., не стоит считаться (в 1 знач.).

СЧЁТЫ2, -ов. Простое приспособление для подсчёта - четырёхугольная рама с прутками, на к-рых нанизаны подвижные костяшки. Считать на счётах. Сбросить со счетов что-н. (также перен.: перестать принимать во внимание что-н.).

СЧИСЛЕНИЕ, -я, ср. (спец.). Совокупность обозначений чисел и приёмов вычисления. Десятичная система счисления.

СЧИСТИТЬ, счищу, счистишь; счищенный; сов., что. Очищая, снять с поверхности чего-н. С. грязь с сапог. II несов. счищать, -аю, -аешь. II сущ. счистка, -и, ж.

СЧИСТИТЬСЯ (счищусь, счистишься, 1 и 2 л. не употр.), счистится; сов. О слое чего-н., о грязи: сойти с поверхности. Грязь счистилась с одежды. II несов. счищаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

СЧИТАЛКА, -и, ж. (разг.). В детских играх: произносимый нараспев стишок, к-рым сопровождается распределение участников игры. II уменъш. считалочка, -и, ж.

СЧИТАННЫЙ, -ая, -ое; мн. Очень немногий, единичный. Остались считанные минуты (т. е. всего несколько минут).

СЧИТАТЬ1, -аю, -аешь; считанный; несов. 1. Называть числа в последовательном порядке. С. до десяти. 2. кого-что. Определять точное количество кого-чего-н. С. деньги. Цыплят по осени считают (поел.). 3. кого-что. Принимать в расчёт, во внимание. Если не с. погоду, то отпуск прошёл хорошо. 4. кого-что кем-чем, за кого-что или с союзом "ото". Делать какое-н. заключение о ком-чём-н., признавать, полагать. С. кого-н. хорошим человеком. Считаю, что ты неправ. 5. считая кого-что, предлог с вин. п. Включая в число кого-чего-н., принимая в расчёт. Считая новичков, в классе сорок человек. 6. считай(те), вводи, ел. Выражает близость к истинности; почти, почти что, как (прост.). Мы с ним, считай, земляки. Мы, считай, уже дома. * Считая от кого-чего, предлог с род. п. - начиная с (в 1 знач.), ведя отсчёт от чего-н. Через год считая от этого дня. Считая с кого-чего, предлог с род. п. -то же, что считая от. Не считая кого-чего и (разг.) кого-что, предлог с род. и вин. п. - за исключением, помимо кого-чего-н. В семье четверо детей не считая племянников. II сов. сосчитать, -аю, -аешь; -итанный (к 1 и 2 знач.), посчитать, -аю, -аешь; -йтанныи (ко 2 и прост, к 4 знач.) и счесть, сочту, сочтёшь; счёл, сочла;сочти; счётший; сочтённый (-ён, -ена);сочтя (к 4 знач.). Счесть чьи-н. слова за оскорбление. Не сочти за труд (просьба сделать что-н.). II сущ. считание, -я, ср. (к 1 и 2 знач.) и счёт, -а (-у), м. (к 1 и 2 знач.). Сбиться со счёта (ошибиться при счёте). Деньги счёт любят (поел.). Счёта не знает кому-чему-н. (имеет очень много кого-чего-н.).

СЧИТАТЬ2, -аю, -аешь; считанный; сое., что с чем. Читая, сличить и проверить (ка-кой-н. текст), сверить. С. машинописный текст. II несов. считывать, -аю, -аешь. II сущ. считка, -и, ж.

СЧИТАТЬСЯ, -аюсь, -аешься; несов. 1. с кем. Производить расчёты, расплачиваться (разг.). Плачу за всех, потом будем с. 2. с кем-чем. Принимать в расчёт, во внимание, уважать кого-что-н. С. с чужим мнением. 3. кем-чем. Слыть, быть известным в качестве кого-н. Он считается хорошим инженером. 4. Числиться, полагаться (разг.). Я считаюсь в отпуску. * Это не считается! (разг.) - это не в счёт, не принимается в расчёт, во внимание. Не считаясь с чем - пренебрегая чем-н. Не считаясь с опасностью. Ив считаясь со временем. II сое. сосчитаться, -аюсь, -аешься (к 1 знач.) и посчитаться, -аюсь, -аешься (ко 2 знач.).

СЧИТЧИК, -а, м. Работник, занимающийся считкой. II ж. считчица, -ы.

СЧИЩАТЬ, -СЯ см. счистить, -ся.

СШИБИТЬ, -бу, -бёшь; сшиб, сшибла;сшибленный; сое., кого-что. 1. Сбить ударом (разг.). С. с ног кого-н. С. с кого-н. спесь (перен.: сбить спесь). 2. То же, что столкнуть (во 2 знач.) (прост.). С лбами кого-н. (также перен.: то же, что столкнуть лбами). II несов. сшибать, -аю, -аешь.

СШИБИТЬСЯ, -бусь, -бёшься; сшибся, сшиблась; сов. (прост.). Столкнуться, вступить в бой или затеять спор, ссору. II несов. сшибаться, -аюсь, -аешься. II сущ. сшибка, -и, ж.

СШИВНОЙ, -ая, -бе. Сшитый не из целого куска, со швом. С. ворот.

СШИТЬ, сошью, сошьёшь; сшей; сшитый;сое., что. 1. см. шить. 2. Соединить посредством шитья. С. два куска кожи. 3. Прибить, приколотить. Крепко сшитые доски палубы. * Неладно скроен да крепко сшит (поел.) - неказист, зато крепок, здоров. II несов. сшивать, -аю, -аешь. II сущ. сшивание, -я, ср. (ко 2 знач.) и сшивка, -и, ж. (к 3 знач.; разг.).СЪ..." приставка. То же, что с...; употр. вместо "с" перед е, е, ю, я, напр. съехать, съесть, сьютить (соединить с трудом; устар.), съязвить.

СЪЕДАТЬ, -аю, -аешь; несов. 1. кого-что. То же, что есть (в 1 и 2 знач.). Быстро с. обед. С. много хлеба за обедом. Ржавчина съедает железо. 2. (1 и 2 л. не употр.), перен., что. О затратах: поглощать. Дача съедает много денег.

СЪЕДЕНИЕ, -я, ср.: на съедение (отдать, оставить, бросить), кому - 1) чтобы быть съеденным, чтобы кто-н. съел. На съедение волкам; 2) в полное распоряжение, чтобы делали, что хотят с кем-н. (разг.). Отдать на съедение старой ворчунье кого-н.

СЪЕДОБНЫЙ, -ая, -ое; -бен, -бна. Употребляемый в пищу, такой, к-рый можно есть. С. гриб. II сущ. съедобность, -и, ж.

СЪЕЗД1, -а,л". 1. см. съехаться. 2. Собрание представителей каких-н. организаций, групп населения. С. народных депутатов России. С. демократической партии. С. композиторов, кинематографистов. II прил. съездовский, -ая, -ое.

СЪЕЗД2, -а, м. 1. см. съехать. 2. Место, по к-рому съезжают, спуск. Мощёный с. С. к реке.

СЪЕЗДИТЬ, -зжу, -злишь; сое. 1.Поехать куда-н. и, побыв, вернуться обратно. С. к родным. С. за покупками. 2. Сильно ударить (прост.). С. по роже кому-н.

СЪЕЗЖАТЬ, -СЯ еж. съехать, -ся.

СЪЕЗЖИЙ, -ая, -ее (устар.). 1. Съехавшийся из разных мест. С. народ. 2. Такой, куда съезжаются, собираются. Съезжая изба (в России в 17 в.: канцелярия воеводы, куда съезжались служилые люди). 3. съезжая, -ей, ж. В России до революции:полицейская управа, а также помещение при полиции для арестованных. Посадить на съезжую кого-н.

СЪЕСТНОЙ [сн], -ая, -бе. Пищевой, идущий в пищу. Съестные припасы. Запастись съестным (сущ.).

СЪЕСТЬ см. есть1.

СЪЕХАТЬ, съеду, съедешь; в знач. пов. употр. съезжай; сое. 1. Спуститься с чего-н. (при езде). С. с горки. 2. Свернуть в сторону (при езде). Машина съехала на обочину. 3. Покинуть какое-н. жильё, переселившись (разг.). Жильцы съехали. 4. перен. Сдвинуться с места (разг.). Галстук съехал набок. Шапка съехала на глаза. 5. перен. Отвлёкшись от основного, обратиться к другой теме, к другому предмету разговора (разг. неодобр.). С. на любимую тему. С. на своего конька. II несов. съезжать, -аю, -аешь. II сущ съезжание, -я, ср. (к 1 и 2 знач.) и съезд, -а, м. (к 1, 2 и 3 знач.).

СЪЕХАТЬСЯ, съедусь, съедешься; в знач. пов. употр. съезжайся; сов. 1. О едущих:столкнуться, встретиться. С. на перекрёстке. 2. (1 и 2 л. ед. не употр.). О многих: собраться в одно место, приехав откуда-н. Делегаты съехались со всех кон- иов страны. II несов. съезжаться, -аюсь, -аешься. II сущ. съезд, -а, м. (ко 2 знач.).

СЪЕХИДНИЧАТЬ см. ехидничать.

СЪЁЖИТЬ, -жу, -жишь; съёженный; сов. (разг.). Сжать, стянуть. Съёженная кожа. II несов. съёживать, -аю, -аешь.

СЪЁЖИТЬСЯ, -жусь, -жишься; сое. (разг.). 1. см. ёжиться. 2. Сжаться, стянуться. Сухие листья съёжились. С. в комочек (лечь, тесно прижав к телу согнутые руки и ноги). II несов. съёживаться, -аюсь, -аешься.

СЪЁМ см. снять.

СЪЁМКА, -и, ж. 1. см.. снять. 2. Производство кинематографического изображения. II прил. съёмочный, -ая, -ое. Съемочная группа.

СЪЁМНЫЙ, -ая, -ое. Такой, к-рый можно снимать, не прикреплённый к чему-н. Съёмная крышка. Съёмные детали. С. протез.

СЪЁМОЧНЫЙ см. снять и съёмка.

СЪЁМЩИК, -а, м. 1. Лицо или организация, к-рые снимают квартиру, арендуют помещение. Ответственный^, квартиры (жилец, ответственный за её состояние). 2. Тот, кто делает съёмку местности (спец.). II ж. съёмщица, -ы.

СЪЯЗВИТЬ см. язвить.

СЫВОРОТКА. -и, ж. 1. Жидкий отстой свернувшегося молока. Творожная с. 2. Жидкость, получаемая при свёртывании крови вне организма, а также название нек-рых лечебных и диагностических препаратов из крови. Противодифтерийная с. Противостолбнячная с. II прил. сывороточный, -ая,-ое.

СЫГРАННЫЙ, -ая, -ое; -ан. Согласованный, слаженный в игре (исполнительской, спортивной). Отлично с. оркестр. Сыгранная футбольная команда. II сущ. сыгранность, -и, ж.

СЫГРАТЬ ом. играть.

СЫГРАТЬСЯ, -аюсь, -аешься; сов. Играя, упражняясь вместе, достигнуть согласованности в игре (исполнительской, спортивной). Музыканты сыгрались. Команда сыгралась. \\ несов. сыгрываться, -аюсь, -аешься. II сущ. сыгровка, -и, ж. (спец.).

СЫЗ..., приставка (прост.). Образует наречия со знач. начальности, напр. сыздавна (начиная с давних пор), сыздетства (начиная с детства), сызнова, сызмала, сызмальства.

СЫЗМАЛА и

СЫЗМАЛЬСТВА, нареч. (прост.). С малых лет, с малолетства. С. пристрастился к книжкам.СЬГЗНОВА, нареч. (прост.). Снова, опять. Начать всё с.

СЫМИТИРОВАТЬ см. имитировать.

СЫМПРОВИЗИРОВАТЬ см. импровизировать.

СЫН, -а, мн. сыновья, -ей и сыны, -ов, м. I. (мн. сыновья и устар. и обл. сыны). Лицо мужского пола по отношению к своим родителям. Отец с сыном. Мой старший с. Выросли сыновья. 2. (мн. обычно сыны), перен., чего. Мужчина как носитель характерных черт своего народа, своей среды (высок.). Отважные сыны Родины. С. своего времени. С. степей. С. гор. С. Земли. II уменьш.-ласк. сынок, -нка, м. (к 1 знач.), сынишка, -и, род. мн. -шек, -шкам, м. (к 1 знач.) и сынуля, -и, м. (к 1 знач.). II прил. сыновний, -яя, -ее. С. долг. Сыновнее чувство (такое, как у сына). По-сыновнему (нареч.) добр к старику.

СЫНОК, -нка,л<. 1. см. сын. 2. Ласковое обращение пожилого человека к мальчику, молодому мужчине (прост.).

СЫПАТЬ, -плю, -плешь и (разг.) -пешь, -пет, -пем, -пете, -пят; сыпь; -анный; несов. 1. что. Ронять или заставлять падать (сыпучее, мелкое). С. муку в мешок. Всё сыплешь из рук (роняешь; разг. неодобр.). С. деньгами (перен.: тратить не считая, сорить деньгами; разг.). С. из пулемёта (перен.: непрерывно стрелять; разг.). 2. перен. О мелком дожде, снеге: идти, выпадать. С утра сыплет осенний дождик. 3. перен; что и чем. Говорить быстро и много (разг.). С. прибаутками. 4. (обычно тов.). Употр. дляобозначения быстрого энергичного действия (обычно при побуждении) (прост.). Сыпь скорее за сигаретами! Сыпь отсюда! (уходи, убирайся; неодобр.). II однокр. сыпнуть, -ну, -нёшь (к 1, 2 и 4 знач.; разг.) и сыпануть, -ну, -нёшь (к 1, 2 и 4 знач.;прост.).

СЫПАТЬСЯ, -плется и (разг.) -пется, -пе-мся, -петесь, -пятся; сыпьтесь; несов. 1. (1 и 2 л. ед. не употр.). О чём-н. сыпучем, мелком: падать, валиться. Мука сыплется из мешка. Всё из рук сыплется (всё роняет кто-н.; также перен.: ничего не ладится, не получается; разг.). Искры сыплются во все стороны (перен.). С крыльца сыплется ребятня (перен.). 2. (1 и 2 л. не употр.), перен. То же, что сыпать (во 2 знач.). Сыплется снежок. 3. (1 и 2 л. не употр.), перен. О частых звуках, словах: слышаться, распространяться (разг.). Сыплется весёлый говорок, Сыплются упрёки. Сыплется соловьиная трель. 4. (1 и 2 л. не употр.). О ткани:разрушаться вследствие выпадения ниток по обрезанному краю или от ветхости (разг.). * Сыпься отсюда! (прост, неодобр.) - то же, что сыпь отсюда.

СЫПНОЙ: сыпной тиф - острое инфекционное заболевание, тиф, сопровождающийся появлением сыпи. II прил. сыпнотифозный, -ая, -ое. |

СЫПНЯК, -а, м. (разг.). То же, что сыпной тиф.

СЫПУЧИЙ, -ая, -ее; -уч. 1. Состоящий из многих, очень мелких отдельных частиц. Сыпучие вещества. 2. Легко рассыпающийся, сыплющийся. Сыпучие пески. II сущ. сыпучесть, -и, ж.

СЫПЬ, -и, ж. Мелкие пятнышки или прыщики, появляющиеся на теле при нек-рых болезнях. Аллергическая с. Скарлатинная с.

СЫР, -а (-у), в сыре и в сыру, мн. -ы, -ов, м. Пищевой продукт - твёрдая или полутвёрдая масса, получаемая путём специальной обработки молока. Швейцарский, голландский, российский с. Плавленый с. (очень мягкий или пастообразный сыр, изготовленный с добавлением творога, масла и других молочных продуктов). Тёртый с. Как с. в масле кататься (жить в полном довольстве; разг.). II уменьш. сырок, -рка, (-рку), м. II прил. сырный, -ая, -ое.

СЫР-БОР: откуда (из-за чего) сыр-бор загорелся (разг, часто ирон.) - из-за чего всё произошло, началось. Весь сыр-бор загорелся из-за пустяков.

СЫРЕТЬ (-ею, -ёешь, 1 и 2 л, не употр.), -ёет; несов. Становиться сырым (в 1 знач.), сырее. Помещение сыреет.

СЫРЕЦ, -рца, м. Не до конца выделанный продукт, полуфабрикат. Шёлк-с. Хлопок-с. II прил. сырцовый, -ая, -ое. С. кирпич.

СЫРНИК, -а, м. То же, что творожник. Сырники со сметаной.

СЫРО1 ... Первая часть сложных слов со знач.: 1) сырой (во 2 знач.), в сыром виде, напр. сыровяленый, сырокопчёный, сыроя-дение; 2) сырой (в 4 знач.), напр. сыродутный (относящийся к древнему способу изготовления железа непосредственно из руды; спец.), сыромять.

СЫРО2 ... Первая часть сложных слов со знач. относящийся к сыру, сыроделию, напр. сыровидный, сыродел, сыроизготови-тель.

СЫРОВАР, -а, м. То же, что сыродел. II прил. сыроварческий, -ая, -ое.

СЫРОВАРЕНИЕ, -я, ср. Изготовление сыра. II прил. сыроваренный, -ая, -ое и сыроварный, -ая, -ое. С. завод.

СЫРОДЕЛ, -а, м. Специалист по изготовлению сыра. Н прил. сыродёльческий, -ая, -ое.

СЫРОДЕЛИЕ, -я, ср. Промышленное изготовление сыра. II прил. сыродельный, -ая, -ое. Сыродельное производство.

СЫРОЕЖКА, -и, ж. Съедобный пластинчатый гриб, обычно с ярко окрашенной шляпкой. II прил. сыроёжечный, -ая, -ое.

СЫРОЙ, -ая, -ое; сыр, сыра, сыро. 1. Влажный, не сухой. Сырая земля. С. климат. Здесь сыро (в знач. сказ.). 2. полн. ф. О пищевых продуктах: не подвергшийся горячей обработке (варке, жарению) или вялению. Сырое тесто. Сырая рыба. Сырые овощи,. Есть морковь в сыром виде. 3. О приготовляемых для еды продуктах, изделиях:ещё не дошедший до готовности. Картошка ещё сырая (недоварилась). 4. полн. ф. О материалах: подвергшийся лишь первичной обработке. Сырое литьё. Сырые кожи. 5. перен. Недоработанный, недоделанный, недодуманный до конца. С. доклад. Рассказ ещё очень с. 6. Тучный, с нездоровой полнотой (разг.). С. мужчина. II сущ. сырость, -и, ж. (к 1, 5 и 6 знач.).

СЫРОК, -рка, м. 1. см. сыр. 2. Плавленый сыр в небольшой упаковке. 3. Кушанье в виде мягкой массы из творога, обычно с пряностями. Ванильный с. с изюмом. II прил. сырковый, -ая, -ое (к 3 знач.). Сырковая масса.

СЫРОМЯТЬ, -и и

СЫРОМЯТЬ, -и, ж" также собцр. Недублёная кожа (рогатого скота, свиней, верблюдов, лосей), идущая на производство упряжи, технических изделий. II прил. сыромятный, -ая, -ое,

СЫРОСТЬ, -и, ж. 1. см. сырой. 2. Влажность, большое содержание влаги в чём-н. (в воздухе, в помещении). С. в комнате. Больному вредна с. С. разводить (плакать; -разг. шутл.).

СЫРОЯДЕНИЕ, -я, ср. (спец.). Употребление в пищу только сырых овощей, плодов.

СЫРЬЁ, -я, ср., собцр. Сырые материалы, предназначенные для дальнейшей обработки. Стратегическое с. Сельскохозяйственное с. Вторичное с. II прил. сырьевой, -ая, -бе. Сырьевая база.

СЫРЬЁМ, нареч. (разг.). В сыром (во 2 знач.) виде.

СЫСК, -а, м. Выслеживание и розыск преступников. Заниматься сыском. II прил. сыскной, -ая, -ое. Сыскная полиция.

СЫСКАТЬ, сыщу, сыщешь; сысканный;сов., кого-что (прост.). Найти, отыскать. Днём с огнём не сыщешь кого-чего-н. (трудно, невозможно найти; разг.). II несов. сыскивать, -аю, -аешь.

СЫСКАТЬСЯ, сыщусь, сыщешься; сое. (прост.). То же, что найтись ( в 1 и 2 знач.). Сыскалась пропажа. Сыскались доброхоты. Тоже мне, советчик сыскался! (перен.). II несов. сыскиваться, -аюсь, -аешься.

СЫТА, -ы, ж. (устар. и обл.). Медовый напиток. II прил. сытовый, -ая, -ое.

СЫТЕТЬ, -ею, -ёешь; несов. (разг.). Становиться сытым (в 1, 3 и 4 знач.), сытее.

СЫТНЫЙ, -ая, -ое; -тен, -тна, -тно. Питательный, хорошо насыщающий. С. обед. Сытно (нареч.) позавтракать. II сущ. сытность, -и, ж.

СЫТЫЙ, -ая, -ое; сыт, сыта, сыто. 1. Вполне утоливший свой голод. Сыт по горло (совершенно сыт; разг.; также перен.: о том, чего много до пресыщения; разг. неодобр.Сыт по горло обещаниями). И сыт, и пьян, и нос в табаке (погов.: всем совершенно доволен). Сытый (сущ.) голодного не разумеет (поел.). 2. парен., полн. ф. Выражающий удовлетворённость, пресыщенность. С. ^мех. Сытая улыбка. 3. первн., полн. ф. Не знающий нужды, живущий в достатке (обычно в противопоставлении бедности, нужде). Сытая жизнь. Сытое мещанство. 4. Отъевшийся, откормленный. С. скот. II сущ. сыюсгь, -и, ж.

СЫЧ, -а, м. 1. Ночная утица отряда сов. 2. перен. Угрюмый и нелюдимый человек (разг.). Сычом живёт кто-н. II прил. сычй-ный, -ая. -ое (к 1 знач.).

СЫЧУГ, -а, м. 1. Один из отделов желудка жвачных животных. 2. Кушанье из фаршированного коровьего, свиного желудка (устар.). II прил. сычужный, -ая, -ое (к 1 знач.). С. фермент (так наз. сычужина - вещество, употр. для свёртывания молока, приготовления сыра).

СЫЩИК, -а, м. Тайный агент, занимающийся выслеживанием, слежкой. Полицейский с. II ж. сыщица, -ы. II прил. сыщицкий, -ая, -ое.

СЭКОНОМИТЬ см. экономить.

СЭР, -а, м. В англоязычных странах: почтительное обращение к мужчине [первонач. в Англии: один из дворянских титулов, а также лицо, носящее этот титул].

СЮДА, мест. парен. В это место, в эту сторону. Иди с.1 Посылают туда и с. (в разные стороны, во все концы; разг.).

СЮЖЕТ, -а, м. В литературном или сценическом произведении - последовательность и связь описания событий; в произведении изобразительного искусства - предмет изображения. Увлекательный с. II прил. сюжетный, -ая, -ое. Сюжетная линия романа.

СЮЗЕРЕН [зэрэ], -и, м, В средневековой Европе: крупный земельный собственник-феодал, государь по отношению к зависящим от него вассалам. II прил. сюзеренный, -ая, -ое.

СЮИТА, -ы, ж. Музыкальное произведение из нескольких разнохарактерных пьес, объединённых единством замысла. Восточная с. II прил. сюитный, -ая, -ое. С. цикл.

СЮРПРИ3, -а, м. 1. То же, что неожиданность. Его приезд - приятный с. Вот так с.1 (выражение удивления). 2. Неожиданный подарок. Преподнести с. ко дню рождения. II прил. сюрпризный, -ая, -ое (ко 2 знач.).

СЮРТУК, -а,м. Род длинного двубортного пиджака, обычно в талию. Форменный с. II уменьш. сюртучок, -чка, м. II прил. сюртучный, -ая, -ое. Сюртучная пара.

СЮСЮКАТЬ, -аю, -аешь; несов. (разг.). 1. Говорить, заменяя шипящие звуки свистящими. 2. перен. Подделываться под детскую речь (неодобр.). С. с детьми. II сущ. сюсюканье, -я, ср.

СЮСЮКАТЬСЯ, -аюсь, -аешься; несов., с кем (разг. неодобр.). Нянчиться (во 2 знач.), возиться, как с маленьким. Довольно с. с бездельником. II сущ. сюсюканье, -я, ср.

СЯК: и так и сяк (разг.) - разными способами, по-всякому. Пробовал делать и так и сяк.

СЯКОЙ, -ая, -бе (разг., обычно шутл.). В сочетании с "такой" выражает отрицательную оценку кого-чего-н. Ругает меня: я и такой, я и с. Ах ты такой-с.1

СЯМ: и там и сям (разг.) - в разных местах, повсюду. Искали и там и сям.


ЩАВЕЛЬ, -я, м. Травянистое растение сем. гречишных с продолговатыми съедобными кислыми листьями. Щи из щавеля. Н прил. щавелевый, -ая, -ое и щавельный, -ая, -ое * Щавелевая кислота (спец.) - двуосновная ядовитая кислота, содержащаяся в нек-рых растениях.

ЩАДИТЬ, щажу, щадишь; щажённый (^н -сна); несов., кого-что. 1. Давать пощад) кому-чему-н. Не щ. предателя. Годы ш щадят никого (перен.: о неизбежности старения). 2. Относиться к кому-чему-н. бережно, с осторожностью, чтобы не повредить, не расстроить. Щ. окружающук среду. Работать, не щадя сил. Щ. чьё-н самолюбие. Щадящий режим (в медицине) 11 сов. пощадить, -ажу, -адишь; -ажённьп ("ён, -ена).

ЩЕБЕНЬ, -бня, м 1. Измельчённый камень для строительных работ. Строительный щ. 2. Острые обломки горных пород. Щ. наднерекл и прил. щёбнеяый, •ая, -ое и щебневоб, -ая, -ое.

ЩЕБЕТАТЬ, -ечу, -ёчешь; несов. 1. О пти* цах петь. Щебечут ласточки, щеглы. 2. перен. Говорить, быстро, без умолку (обычно о детях, молодых женщинах) (разг.). II сущ, щебетание, -я" ср. и щебет, -а, ж (к 1 знач )

ЩЕБЕТУН, < м. (разг.). 1. Щебечущая птица (о самце - спец.). 2. перен. Ребёнок, постоянно что-то лепечущий, говорящий без умолку. И ж. щебетунья, -и, род. мн.

ЩЕБЁНКА, -и, ж. То же. что щебень (в 1 знач.). II прил. щебёночный, -ая, -ое.

ЩЕГЛЁНОК, -нка, мн. -лята, -ляг, м. Птенец щегла.

ЩЕГЛОВКА, -и, ж. Самка щегла.

ЩЕГОЛ, -гла, м. Певчая птица сем. вьюрковых с -пёстрым оперением. Н прил. щеглячий, -ья, -ъе.

ЩЕГОЛЕВАТЫЙ, -ая, -ое; -ат. 1. Нарядный, франтовской. Щ. костюм. Щеголевато (нареч.) одет. 2. Со щегольством одетый; красующийся. Щ. молодой человек. Щ. вид. 11 сущ. щеголеватость, -и, ж.

ЩЕГОЛЬСКОЙ, -ая, -ое. Изысканно нарядный, франтовской. Щ. костюм. Щ. вид. Щегольски (нареч.) одет.

ЩЕГОЛЬСТВО, -а, ср. Пристрастие к щегольским нарядам, франтовство.

ЩЕГОЛЯТЬ, -яю, -яешь; несов. 1. Щегольски одеваться, франтить. 2. в чем. Ходить одетым во что-н. щегольское (разг.). Щ. в новом платье. Щ. в лаптях (ирон.). 3. перен., чем. Выставлять что-н. напоказ (разг). Щ. своими знаниями. Н одкокр.-ще-гольнуть, -ну, -нёшь.

ЩЕДРОСТЬ, -и, ж. 1. см. щедрый. 2. Оказание бескорыстной помощи другим, отсутствие скупости. С большой щедростью делиться с кем-н. Научная щ, (стремление передать другим свои мысли, идеи).

ЩЕДРОТЫ, -от (устар. и ирон.). Милости, щедрые подарки. Подарить (дать, уделить) от своих щедрот (расщедрившись; ирон.).

ЩЕДРЫЙ, -ая, -ое; щедр, щедра, щедро, щедры и щедры. 1. Охотно тратящийся на других, не скупой. Щ. родственник. Щедрой сукой раздавать что-н. (не скупясь). Щедр на обещания кто-н. (перен.: о том, кто с лёгкостью даёт обещания сделать что-н.; неодобр.). 2. Ценный, богатый. Щедрые подарки. Щедро (нареч.) наградить, наделить кого-н. чем-н. 3. перен. Обильный, частый. Щедрые дожди. I) суш. щедрость, -и, ж. (к 1 и 2 знач.) и щедрота, -ы. ж. (к 1 и 2 знач.).

ЩЕКА, -и, вин. щёку, мн. щёки, щёк, щекам, ж. 1. Боковая часть лица от скулы до нижней челюсти; передняя боковая часть морды, головы животного. Румяные щёки. Поцеловать в щёку. За обе щёки есть, уписывать (жадно, с большим аппетитом;

разг.). За щеку засунуть (в рот, прижав изнутри к щеке). 2. Боковая плоская часть чего-н, (спец.). Щ. пистолета. II уменьш. щёчка, -и, ж. II прил. щёчный, -ая, -ое (спец.). Щечные мышцы,.

ЩЕКАСТЫЙ, -ая, -ое; -ист (разг.). С большими щеками, толстолицыи. Щ. малыш, Щекастая физиономия. 11 сущ, щекас-тость, -и, ж.

ЩЕКОЛДА, -ы, ж. Род дверного запора - металлическая пластинка с рычажком. Закрыть дверь на щеколду. Откинуть щеколду

ЩЕКОТАТЬ, -очу, -очешь; "есов. 1. кого-что. Лёгкими и частыми прикосновениями вызывать нервное раздражение, обычно сопровождающееся смехом. 2. (1 и 2 л. не употр.). Об ощущения лёгкого раздражения, слабого зуда. В "орле,в носу щекочет (безл>). Пыль щекочет глаза, 3. перен., что. Приятно возбуждать, тешить. Щ. чьё-н. самолюбие. Щ. нервы. Н сов. пощекотать, -очу, -очешь (к 1 и 3 знач.). и сущ, щекота ние, -я, ср. и щекотка, -и, ж. (к 1 знач.).

ЩЕПКА, -и, ж. Тонкая пластинка, отколотая по слою дерева. Сосновые щепки. Худ как щ, кто-н. (очень худ.). Доска разлетелась в щепки (раскололась на мелкие части). Лес рубят - щепки летят (поел.). I * В щепки разбить (разнести) (разг.) - полностью разбить, разнести, камня на камне не оставить. В щепки разбить чьи-н. аргументы.

ЩЕПНОЙ, -ая, -ое. 1. сл". щепа. 2. Относящийся к мелким токарным и резным деревянным изделиям, а также к изделиям из лучины (устар.). Щ. товар. Щ. двор (место изготовления и продажи таких изделий).

ЩЕПОТКА, -и, ж. То же, что щепоть. Сложить пальцы щепоткой (в щепотку). Щ. табаку. Щ. соли.

ЩЕПОТЬ, -и и (устар.) ЩЕПОТЬ, -и, ж. 1. Большой указательный и средний пальцы, сжатые вместе концами. Сложить пальцы в щ. 2. чего. Количество чего-н., зажатое между так сложенными пальцами. Щ. соли.

ЩЕПЯНОЙ, -ая, -юе Сустар.). То же, что щепной (во 2 знач.). Щ. товар. Щ. ряд.

ЩЕРБАТЫЙ, -ая. -ое; -ат. Со щербинами, щербиной. Щ. пол. Щербатое лицо. Щ.рот. I) сущ. щербатость, -и, ж.

ЩЕРБИНА, -ы, ж. 1. Зазубрина, неровность в виде маленького углубления. Щ. на доске, на металле. 2. Рябинка, маленькое углубление на коже. Щ. на лице. 3. Пустота между зубами на месте отсутствующего зуба. Рот со щербиной. II у меняли, щербинка, -и. ж.

ЩЕРИТЬ, -рю, -ришь; несов., что. 1. Скалить, оскаливать. Щ. зубы. Щ. пасть. 2. (1 и 2 л. не употр.). Топорщить, щетинить (шерсть). |Г сов. ощерить, -рю, -ришь; -ре-нный.

ЩЕРИТЬСЯ, -рюсь, -ришься; несов. 1. Оскаливать зубы (о животных). Волк щерит-ся. 2. (1 и 2 л. не употр.). Топорщить шерсть, щетиниться. 3. То же, что улыбаться (прост, неодобр.). II сое. ощериться, -рюсь, -ришься.

ЩЕТИНА, -ы, ж. 1. У нек-рых животных: жёсткая прямая шерсть. Свиная щ. 2. Такая шерсть как материал для изготовления щёток, кистей, а также сделанная из этой шерсти волосяная часть щётки, кисти. Заготовка щетины. 3.Короткие жёсткие волосы на небритом лице (разг.). Щ. отросла. И прил. щетинный, -ая, -ое (к 1 и 2 знач.).

ЩЕТИНИСТЫЙ, -ая, -ое; -ист. 1. Имеющий густую щетину (в 1 знач.). Щ. кабан. 2. Жёсткий, похожий на щетину (о волосах, шерсти). Щетинистая борода. Щетинистые брови. 3. Заросший щетиной (в 3 знач.). Щетинистые щёки. Щ. подбородок. 4. полн. ф. В нек-рых названиях: с наружным покровом, подобным щетине (спец.). Щетинистые ежи. Щ. мак. Щ овёс. II сущ щетинистость, -и, ж. (к 1 и 3 знач.).

ЩЕТИНИТЬ (-ню, -нишь, 1 и 2 л. не употр.), -нит; несов., что (разг.). Поднимать дыбом (шерсть, щетину), топорщить. Кошка щетинит шерсть. II сов. ощетинить (-ню, -нишь, 1 и 2 л. не употр.), -нит.

ЩЕТИНИТЬСЯ, -нюсь, -нишься; несов. 1. (1 и 2 л. не употр.). Поднимать дыбом шерсть, щетину. Злобно тц. 2. (1 и 2 л. не употр.). Подниматься кверху подобно щетине. Шерсть щетинится. 3. перен. Сердиться, выражать недовольство (разг.). Щ. в ответ на шутку. II сов. ощетиниться, -нюсь, -нишься. Отряд ощетинился штыками (дерен.).

ЩЕТИНКА, -и, ж. 1. Один волосок щетины, а также вообще один жёсткий волос. 2.

Похожий на волос вырост на теле нек-рых членистоногих, на нек-рых растениях (спец.).

ЩЁГОЛЬ, -я, м. Человек, любящий наряжаться, нарядно одетый, франт. Большой щ. II ж. щеголиха, -и.

ЩЁКОТ, -а, м. Заливистое птичье пение. Соловьиный щ.

ЩЁЛК, -а, м. 1. см. щёлкать. 2. в знач. сказ. Щёлкнул (разг.). Щ. его в лоб ( или по лбу).

ЩЁЛКА, -и, ж. Маленькая щель (в 1 знач.). Щ. в двери. Заглянуть в щелку. Глаза как щелки. II уменыи. щёлочка, -и, ж.

ЩЁЛКАТЬ, -аю, -аешь; -анный; несов. 1. кого-что. Давать щелчки кому-н. Щ. по лбу. 2. чем. Производить короткие, отрывистые звуки. Соловей щёлкает в кустах. Щ. кнутом. Щ. языкам. Щ. на счётах (считать, перебрасывая костяшки; разг.). 3. что. Раздроблять (скорлупу) с хрустом. Щ. семечки. Как орехи щёлкает кто-н, что-н. (делает что-н, быстро, легко, одно за другим; разг.). 4. кого-что. Делать фотографические снимки (разг.). 5. кого (что). Стреляя, убивать (прост.).. щёлкнуть, -ну, -нешь и щелкануть, -ну, -нешь (к 1 и 2 знач.; прост.). II сущ. щелканье, -я, ср. (к 1, 2, 3 и 4 знач.) и щёлк, -а, м. (ко 2 знач.; разг.). Щ. ключа. Щёлканье кнута.

ЩЁЛОК, -а, м. Раствор древесной золы, а также нек-рых: щелочей. Заварить щ Мыть, стирать со щелоком. II прил, щелочной, -ая,-ое.

ЩЁЛОЧЬ, -и, мн. -и. -ей, ж. Едкое химическое соединение, дающее при реакции с кислотами соли и окрашивающее лакмусовую бумагу в синий цвет. II прил. щелочной, -ая, -ое. Щелочная реакция.

ЩЁННАЯ; -нна. О собаке, волчице, лисе и нек-рых других животных: беременная. Щ. сука,

ЩЁТКА, -и, ж. 1. Изделие для чистки, мытья, обметания чего-н. в виде плоской колодки с часто насаженными на неё пучками щетины, жёсткого волоса, волокон. Половая, сапожная, платяная, зубная щ. Щ. для ногтей. 2. У лошадей: часть ноги над копытом и пучок волос на этом месте (спец.). 3. Приспособление в электромашине для передачи тока от вращающихся частей к неподвижным (спец.). 4. перен, Жёстко и прямо торчащие короткие волосы, тесно сидящие стебли, прутья. Щ. сухого жнивья, высохшей стерни, стриженого газона. Волосы, стриженные ёжикам, торчат щёткой. I) уменьш. щёточка, -и, ж. (к 1 и 4 знач.). II прил. щёточный, -ая, -ое.

ЩЁЧКА, -ы, ж. 1. см. щека. 2. То же, что щека (во 2 знач.) (спец.). Щёчки щипцов. Щ. замка.

ЩИ, -щей. Жидкое кушанье, род супа из капусты или щавеля, шпината. Свежие щи (из свежей капусты). Кислые щи (из квашеной капусты). Зелёные щи (из щавеля, шпината). Тех же щей, да пожиже влей (поел. о слегка видоизменённом повторении одного и того же). * Кислые щи - в старину род шипучего кваса, приготовлявшегося из пшеничного и ячменного солода, пшеничной и гречневой муки, дрожжей и квасной гущи. II уменьнш.-ласк. только род. мн. щец.

ЩИКОЛОТКА. -и, ж. То же, что лодыжка. По щиколотку увяз. II прил. щйколоточ-ный, -ая, -ое.

ЩИПАТЬ, щиплю, щиплешь и (разг.) щипешь, пашет, щйпем, щипете, щйпят;

щипли и (разг.) щипй; щипанный; несов. 1. кого-чэто. Защемлять чем-н. (кожу) до боли. Щ. ногтями. 2. (1 и 2 л. не употр.).

ЩЕКОТКА, -и, ж. 1. см. щекотать. 2. Ощущение, вызываемое щекотанием, бояться щекотки.

ЩЕКОТЛИВЫЙ, -ая, -ое;-ив. 1. Требующий большой осмотрительности, такта, деликатный (во 2 знач.). Щекотливое поручение. Щекотливое положение. Щ. вопрос. 2. Чувствительный к щекотке (прост.). II сущ. щекотливость, -и, ж. (к 1 знач.).

ЩЕКОТНЫЙ, -ая, -ое. Вызывающий ощущение щекотки. Щекотное прикосновение. Босиком щекотно (в знач. сказ.) идти по траве.

ЩЕЛЕВОЙ см. щель.

ЩЕЛИСТЫЙ, -ая, -ое; -ист (разг.). Со многими щелями. Щ. пол. II сущ. щелистость, -и, ж.

ЩЕЛКОПЁР, -а, м. (устар. пренебр.). Бездарный и легкомысленный писатель, писака. II прил. щслкопёрский, -ая, •ое.

ЩЕЛЧОК, -чка, м. 1. Отрывистый удар чем-н. твёрдым (обычно об ударе разгибаемым пальцем); негромкий звук короткого и резкого удара. Дать щелчка кому-и. Щ. по лбу. Получить щ, Щелчки выстрелов. 2. пврен. Оскорбление самолюбия, обида (разг.). Щ. по самолюбию.

ЩЕЛЬ, -и, мм. -и, -ей, ж. 1. Узкое продольное отверстие, скважина. Щ. в полу. Смотровая щ. (в танке). 2. Укрытие от осколков (во 2 знач.) в виде траншеи. Укрыться в щ. * Голосовая щель (спец.) - узкое пространство между голосовыми складками, образуемыми связками и мышцами. 11 прил. щелевой, -ая, -ое.

ЩЕМИТЬ, щемлю, щемишь; щемлённый (-ен, -ена); несов. 1. кого-что. Прищемляя, сжимать между чем-н.. Жёсткая повязка щемит кожу. 2. (1 и 2 л. не употр.), кого-что. Причинять ноющую боль. Щемит (безл) грудь. Щемит (безл.) в боку. Щемящая боль. 3. (1 и 2 л. не употр.). перен., что. В сочетании со словами <душу", •"сердце", "грудь": наводить тоску. Унылый напев щемит душу. I) сущ щемяёние, -я, ср. (ко 2 и 3 знач.).

ЩЕНИТЬСЯ (-нюсь, -нишься. 1 и 2 л. не употр.), -нится; несов. О собаке, волчице, лисе и нек-рых других животных: рождать детёныша. II сов. ощениться (-нюсь, -нишься, 1 и 2 л. не употр.), -нится. И сущ. щеяение, -я, ср.

ЩЕНОК, -нка, мн. -нкй, -6в и -нята, -нят, м. 1. Детёныш собаки, а также лисы, волчицы, соболя, котика и нек-рых других животных. Маленькая собачка до старости щ, (поел.). 2. перен. Мальчишка, молокосос (прост, бран.). И ты ещё смеешь спорить со старшими, щ.1 Н прил,. щенячий, -ья, -ье (к 1 знач.).

ЩЕПА, -ы, также собир.,мн. щепы, щеп, -ам, ж. 1. То же, что щепка. Чёлн разбился б щепы (на мелкие части). 2. То же, что дранка. Дом крыт щепой. 11 прил. щепной, •ая, •ое.

ЩЕПАТЬ, щеплю и щепаю, щёплешь и ще-паешь; щепля и щепая; несов., что. Откалывать тонкими слоями, щепками (дерево). Щ. лучину. 11 сущ щепание, -я, ср. 11 прил щепальный, -ая, -ое (спец.).

ЩЕПЕТИЛЬНЫЙ, -ая, •ое; -лен, -льна. 1. Строго, до мелочей последовательный м принципиальный в своих отношениях к чему-н. Щепетилен в денежных делах. 2. То же, что деликатный (во 2 знач.). Щ. вопрос. Щепетильное поручение. З" Относящийся к карядам и украшениям; щегольской (стар.). II сущ. щепетильность, -и, ж. (к 1 и 2 знач.). ренней секреции, расположенная в области гортанных хрящей).

ЩИТОК, -тка, м. 1. см. щит. 2. Защитное устройство, закрывающее лицо, глаза. 3. Приспособление, надеваемое игроками в футбол, хоккей на голень для предохранения от ушибов. II прил. щитковый, •ая, •ое.

ЩУКА, -и, ж. Хищная пресноводная рыба отряда лососеобразных. Пустить щуку в реку (дать кому-н. возможность беспрепятственно совершать что-н. предосудительное; разг. неодобр.). На то и щ. в море, чтобы карась не дремал (поел.). II уменьш. щучка, -и, ж. И прил. щучий, -ья, -ье и щуковый, -ая, •ое (спец.). Щучья пасть. Щучийрот (лерен.: об удлиненном рте, открывающем все зубы). 4 По щучьему веленью (разг. шутл.) - само собой, как бы по волшебству [по народной сказке о Емеле, все желания к-рого исполняла отпущенная им на волю щука].

ЩУНЯТЬ. -яю, -яешь; несов., кого (что) (прост.). То же, что шпынять (во 2 знач.).

ЩУП, -а, м. (спец.). 1. Лёгкий ручной бур для исследования неглубоко залегающих мягких пород, торфяников. 2. Заострённый стальной стержень - инструмент для обнаружения заложенных под землёй мин, минных заграждений. 3. Полый стержень с острым наконечником, служащий для взятия.проб (зерна, муки, масла). 4. Инструмент для измерения зазоров между деталями механизмов.

ЩУПАЛЬЦА, -лец и -пев, ед. -льне, -а, ср. У многих беспозвоночных животных:

орган осязания, дыхания, передвижения, хватания в виде подвижного удлинённого выроста. II прил. щупальцевый, -ая, -ое. Тип щупальцевых (сущ.).

ЩУПАТЬ, -аю, -аешь; -анный; несов. 1. кого-что. Распознавать, обследовать что-н., прикасаясь, слегка надавливая. Щ. мускулы. Щ. пульс. Щ. глазами кого-что-н. (перен,: внимательно рассматривать; неодобр.). 2. что. Исследовать щупом. 3. перен., кого-что. То же, что прощупывать (во 2 знач.) (разг.). П сов. пощупать, -аю, -аешь; -анный. 11 сущ. щупанье, -я, ср. и щупка, -и, ж. (к 1 и 2 знач.; прост.). II прил. щупальный, -ая, -ое (спец.).

ЩУПЛЫЙ, -ая, -ое; щупл. щупла и щупла, щупло (разг.). Слабосильный, худой, невзрачный. Щ. человечек. II сущ. щуплость, -и, ж.

ЩУР, -а, м. Небольшая северная лесная певчая птица сем. вьюрковых с ярко-красным оперением головы и груди (у самцов). Ручной щ. Посвистывание, щебет, трели щура. 11 умекьш. щурбк, -рка, м.

ЩУРЁНОК, -нка, мн. -ряга, -рят и (разг.) ЩУРОК, -рка, м. Молодая щука.

ЩУРИТЬ, -рю, -ришь; -ренный; несов., что, Сжимая веки, прикрывать глаза. II сое. сощурить, -рю, -ришь; •ренный. В сущ. щуре нье, -я, ср.

ЩУРИТЬСЯ, -рюсь, -ришься; несов. 1. Щурить глаза. Щ. от солнца. Близоруко щ. на хого-м. 2. (1 и 2 л. не употр.). О глазах; прикрываться при сжимании век. Глаза щурятся от яркого света. И сов. сощуриться, -рюсь, -ришься. II сущ. щуре-нье, -я, ср.

ЩУЧИЙ см. щука.

ЩУЧИТЬ, -чу, -чишь; несов

ЩИПАТЬСЯ, щиплюсь, щиплешься и (разг.) пишешься, пишется, щипемся, пишетесь, щипятся; несов. 1. Иметь повадку щипать. Гуси щиплются. 2. Щипать (в 1 знач.) кого-н. или друг друга. Больно щ, и сущ. щипание, -я, ср.

ЩИПКОВЫЙ, -ая, -ое. О музыкальных инструментах: такой, из к-рого звук извлекают, цепляя за струны пальцем или специальной твёрдой пластинкой. Щипковые струнные инструменты (напр. гитара, мандолина, арфа, гусли, балалайка).

ЩИПОК, -пка, м. Одно движение при щи-пании, крепком захватывают чего-н. пальцами. Синяки от щипков. Захватить щипкам.

ЩИПЦЫ, -ов. Инструмент для сжимания, схватывания, раскалывания и виде двух скрепленных на шарнире стержней, заканчивающихся губами1 (во 2 знач.). Каминные щ. Кузнечные щ. Хирургические щ. Щ. для орехов. Сахарные щ, пприл. щнпцевбй -ая,-ое.

ЩИПЧИКИ, -ов. Маленькие щипцы. Щ. для ногтей.

ЩИТ, -а, м. 1. Предмет старинного вооружения в виде округлой или с углами плоскости (из дерева, металла, жёсткой кожи) для предохранения от ударов, стрел. На щите вернуться (перен-: побеждённым; высок.). Со щитом вернуться (перен.: победителем; высок.). Поднять на щ. кого-н, (перен.: превознести, восхвалить; высок.). 2. Ограждение, устройство в виде металлических плит, пластин, ряда сколоченных досок. Щ. артиллерийского орудия (броневые листы). Снеговые щиты на линии железной дороги. 3. Большая плавучая мишень для артиллерийской стрельбы на море (спец.). 4. Большой плотный лист2 (в 1 знач.), на к-ром размещаются предметы для показа, ооозрения, стенд. Щ. на выставке. Щ. для стенгазеты. 5, Устройство, на к-ром смонтированы измерительная и сигнальная аппаратура. Диспетчерский щ. Щ. управления. Распределительный щ. 6. Верхняя подвижная часть плотины для регулирования уровня воды (спец.). 7. В строительстве сборных сооружений: готовая часть стены, перекрытия, ограждения (спец.). 8. Механизм для проходки туннеля (спец.). Проходческий щ. 9. Приспособление, на к-ром укреплена корзина для игры в баскетбол (спец.). 10. То, что защищает собой, ограждает что-н. (спец.). Растительный щ. т/стыяи. II уменьш. щиток, - (ко 2 и 5 знач.). К прил. щитовой, -ая, -ое (ко 2,3, 4, 5. 6, 7, 8 и 9 знач.).

ЩИТОВИДКА, -и, ж. (разг.). То же. Что щитовидная железа.

ЩИТОВИДНЫЙ, •ая, -ое. Имеющий вид щита. Щитовидная железа (железа внутр.)


ША, межа. (прост.). Возглас в знач. пора кончать, хватит. Пошумели - и ша!

ШАБАШ, -а, м. 1. В иудаизме: субботний отдых. 2. В средневековых поверьях сборище ведьм.

ШАБАШ, частица (прост.). То же. Что баста! Больше не курю, ш.

ШАБАШИТЬ, -шу, -шишь; несов. (прост.). Кончать работу или прерывать её. I) сов. пошабашить, •шу, -шишь.

ШАБАШКА, -и, ж. (прост.). Ъ. Небольшое изделие, унесённое домой с производства [первонач. ненужный обрубок дерева, уносившийся домой плотниками]. 2. То же, что левый заработок.

ШАБАШНИК, -а.л". (прост, неодобр.). Человек, к-рый выполняет строительные, ремонтные и другие работы, заключая частные сделки по высоким ценам. Артель шабашников. II прил. шабашнический, -ая, -ое.

ШАБАШНИЧАТЬ, -аю, -аешь; несов. (прост, неодобр.). Быть шабашником.

ШАБЛОН, -а, м. 1. Пластина с вырезами, по контуру к-рых изготовляются чертежи или какие-н. изделия, лекало (во 2 знач.) (спец.). Чертить, кроить по шаблону. 2. перен. Общеизвестный, избитый образец, трафарет (в 3 знач.), к-рому подражают. Сочинять по шаблону. 3. Инструмент для измерения каких-н. размеров, расстояний (спец.). Резьбовой ш. Радиусный ш. II прил. шаблонный, -ая. -ое (к 1 и 3 знач.).

ШАБЛОННЫЙ, -ая, -ое; -онен, -бнна. 1. см. шаблон. 2. перен. Избитый, лишённый оригинальности и выразительности, трафаретный (во 2 знач.). Шаблонная фраза. Ш. ответ. II сущ. шаблонность, -и, ж.

ШАВКА, -и, ас. 1. Непородистая собака, обычно дворовая или уличная (разг.). Лохматая ш. 2. перен. О злобном крикуне (прост, презр.).

ШАГ, -а (-у) и -а, о шаге, на (в) шагу, мн. -и, -6в, м. 1. Движение ногой при ходьбе, беге, а также расстояние от ноги до ноги при таком движении. Сделать ш. Отмерить шагами. Услышать чьи-н. шаги, (звуки, возникающие при ходьбе). В нескольких или двух-трёх шагах (очень близко). На каждом шагу или что ни ш. (также перен.: беспрестанно или повсюду). Ни наш. не отходить (никуда не отлучаться). Ни шагу назад! (не отступать!). Ш. вперёд (также перен.: успех в какой-н. деятельности). Ш. назад, (также перен.: отступление, неудача). Один ш. от или до чего-н. (также перен.: о том, что очень близко к чему-н., непосредственно вытекает из чего-н.). Первые шаги (также перен.: о начале какой-н. деятельности). Первый ш. сделать (также перен.: начать что-н., сделать почин в чём-н.). Ш. за шагом (также перен.: постепенно и последовательно). Шагу не сделать для кого-чего-н. (перен.: ничего не предпринять, ничем не помочь; разг. неодобр.). Шагу ступить не может, не умеет кто-н. без кого-н. (также перен.: несамостоятелен, беспомощен; разг.). Шагу ступить не дают (перен.: не дают свободно действовать; разг. неодобр.). 2. (шага), обычно ед. Движение пешим способом (о животных - не рысью, не галопом). Замедлить ш. Прибавить шагу (пойти быстрее). Быстрыми шагами двигаться вперёд (перен.). Лошадь перешла с рыси на ш. 3. (шага), ед. То же, что поступь (в 1 знач.). Твёрдый ш. Уверенный ш. 4. (шага), перен. Действие, поступок. Ответственный, решительный, неосторожный ш. Предпринять новые шаги в каком-н. деле. 5. (шага), перен. Один из последовательно сменяющих друг друга моментов в каком-н. процессе, явлений. Задача решается в три шага. Ш. к победе. 6. Повторяющееся расстояние между ка-кими-н- элементами, деталями (спец.). Ш. колеса. Ш. резьбы. * В шагу - в том месте, где штанины сшиваются друг с другом. Брюки узки в шагу. II уметай, шажок, -жка, м. (к 1 знач.). II прил. шаговый, -ая, -ое (к 6 знач.).

ШАЛОВЛИВЫЙ, -ая, -ое; -ив. 1. Склонный к шалостям. Ш. ребёнок. 2. Легкомысленно-игривый. Ш. тон. Шаловливо (нареч.) взглянуть. II сущ. шаловливость, -и, ж.

ШАЛОПАЙ, -я, м. (прост.). Бездельник, повеса. 11 поил. шалопайский, -ая, -ое.

ШАЛОПАЙНИЧАТЬ, -аю, -аешь; несов. (прост.). Вести себя как шалопай, быть шалопаем.

ШАЛОПУТ, -а, м. (прост.). То же, что шалопай.

ШАЛОПУТНИЧАТЬ, -аю, -аешь; несов. (прост.). Вести себя шалопутом, проводить время сумасбродно и легкомысленно. II сущ. шалопутство, -а, ср. и шалопутнича-нье, -я, ср.

ШАЛОПУТНЫЙ, -ая, •ое (прост.). Сумасбродный и легкомысленный, непутёвый.

ШАЛОСТЬ, -и, ж. Шутливая проделка, проказа2. Детские шалости.

ШАЛТАЙ-БОЛТАЙ, нареч. (разг. неодобр.). Без всякого дела, цели, занятия (о времяпрепровождении; первонач. о пустой болтовне). Целыми днями по двору слоняется шалтай-болтай.

ШАЛУН, -а, м. Тот, кто шалит (в 1 знач.) (преимущ. о детях). II уменьш. шалунишка, -и, м. II ж. шалунья, -и, род. мн. -ний.

ШАЛФЕЙ, -я, м. Травянистое растение, один из видов к-рого применяется в медицине для лекарственных настоев, а также самый настой. Полосканье из шалфея. II прил, шалфейный, •ая, -ое.

ШАЛЫЙ, -ая, -ое; шал (разг.). 1. Неуравновешенный, сумасбродный; ошалелый. Ш. парень. 2. Беспорядочный; случайный, непостоянный. Шалая стрельба. Шалые деньги.

ШАЛЬ1, -и, ж. 1. Большой вязаный или тканый платок. Ш. с каймой. Накинуть ш. на плечи. Закутаться в ш. 2. Отложной воротник с цельными отворотами, обычно закруглёнными. Воротник шалью. II уменьш. шалька, -и, ж. К прил. шалевый, -ая, -ое.

ШАЛЬ2, -и, ж. (прост.). Глупость, дурь, блажь. Ш. нашла на кого-н.

ШАЛЬНОЙ, -ая, -ое (раэг.). То же, что шалый. Ш. поступок. Ш. взгляд. Ш. пуля (выпущенная наугад или случайно попавшая в кого-н.). Шальные деньги (добытые без особого труда; неодобр.).

ШАЛЯЙ-ВАЛЯЙ. нареч. (прост.). Кое-как, небрежно, плохо. Уроки делает шаляй-валяй.

ШАМАН, -а, м. У нек-рых народов, сохраняющих веру в духов и в возможность ритуального общения с ними: служитель культа; колдун-знахарь, способный приводить себя в состояние экстаза. II ж. шаманка, -и. II прил. шаманский, -ая, -ое.

ШАМАНИТЬ, -ню, -нишь; несов. О шамане: в состоянии экстаза осуществлять ритуальное общение с духами. Ш. над больным.

ШАМКАТЬ, -аю, -аешь; несов. Говорить невнятно, пришепётывая. Ш. беззубым ртам. Шамкающая речь. II однокр. шамкнуть, •ну, -нешь. II сущ. шамканье, -я, ср.

ШАМОТ, -а,л". (спец.). Обожжённая до спекания глина, а также огнеупорный кирпич из такой глины. II прил. шамотный, -ая, -ое. Ш. кирпич.

ШАМПАНСКИЙ, •ая, -ое: шампанские вина - разные сорта шампанского.

ШАМПАНСКОЕ, -юго, ср. Игристое виноградное вино, насыщенное углекислым газом.

ШАМПИНЬОН [ньё], -а, м. Съедобный серовато-белый пластинчатый гриб. II прил. шампиньонный, -ая, -ое.

ШАМПУНЬ, -я, м. Моющее средство - жидкость или крем. Ш. для волос. Автомобильный ш.

ШАМПУР, -а,л". Заострённый металлический стержень для приготовления шашлыка. Жарить на шампуре. 11 прил. шампур-ный, -ая, -ое.

ШАНЕЦ, -нца, м. В 17-19 вв.: отрытое в земле большое четырёхугольное полевое укрепление.

ШАНС, -а, м. Вероятная возможность осуществления чего-н. Шансы на успех. Иметь ш. Упустить ш. Последний ш.

ШАНСОНЕТКА, -и, ж. 1. Песенка игривого содержания, исполняемая в кафешантане. 2. Певица, исполняющая такие песенки. II прил. шансонетный, -ая, -ое (к 1 зная.) и шансонёточный, -ая, -ое (к 1 знач.).

ШАНСОНЬЕ, нескл., м. Во Франции: эстрадный певец (обычно исполнитель своих собственных песен).

ШАНТАЖ, -а, м. Неблаговидные или преступные действия (угроза разоблачения, разглашения компрометирующих сведений) с целью вымогательства, а также вообще угроза, запугивание чем-н. с целью создать выгодную для себя обстановку. Заниматься шантажом. II прил. шантажный, -ая, -ое.

ШАНТАЖИРОВАТЬ, -рую, -руешь; -а-нный; несов., кого (что). Добиваться чего-н. у кого-н. путём шантажа.

ШАНТАЖИСТ, -а, м. Человек, к-рый занимается шантажом. II ж. шантажистка, -и. II прил. шантажистский, -ая, -ое.

ШАНТРАПА, -ы, м. и ж., также собир. (прост, бран.). Никчёмный, никуда не годный человек. Водится со всякой шантра-пой.

ШАНЦЕВЫЙ, -ая, -ое: шанцевый инструмент (спец.) - сапёрное снаряжение (лопаты, ломы, пилы, кирки и др.). Шанцевая лопата.

ШАПКА, -и, ж. I. Головной убор (преимущ тёплый, мягкий). Меховая, вязаная ш. Ш.-ушанха. В шапке или без шапки (также вообще с покрытой или непокрытой головой). Шапку снять (также перен., перед кем-чем-н.: выразить своё уважение, преклонение перед кем-чем-н.; высок.). На воре ш. горит (поел. о провинившемся, к-рый невольно выдаёт сам себя). Шапками закидаем (о шапкозакидательстве; неодобр.). По Сеньке и ш. (погов. о том, кто не заслуживает лучшего). 2. перен. То, что покрывает что-н. куполообразно, в виде шара. Снежные шапки гор. Ш. нагара на свече. 3. Заголовок крупным шрифтом, общий для нескольких статей в газете. Статьи печатаются под общей шапкой. 4. Название издающего учреждения, серии, помещаемое на титульном листе над заголовком, а также (спец.) краткий заголовок, помещаемый над текстом первой полосы книги. Издание под шапкой университета. * По шапке дать кому (прост.) - 1) ударить кого-н.; 2) прогнать кого-н., а также уволить. По шапке получить (прост.) - получить нагоняй, выговор. С шапкой (по кругу) пойти (разг. ирон.) - начать собирать с кого-н. средства, пожертвования [первонач. после уличного представления собирать со зрителей деньги в шапку]. С шапкой по миру пустить (пойти) (устар. разг.) - то же, что по миру пустить (пойти). Тяжела ты, шапка Мономаха

ШАГАТЬ, -аю, -аешь; несов. 1. Идти шагом, а также (прост.) вообще идти. Ш. по дороге. Шагай отсюда! (уходи!). 2. Переступать, делать шаг. Ш. через порог. И однокр. шагнуть, -ну, -нёшь (ко 2 знач.). Ш. вперёд (также перен.: продвинуться в своем раз-витки, сделать успех). II сущ. шагание, -я, ср. (к 1 знач.).

ШАГИСТИКА, -и, ж. Обучение маршировке (в ущерб другим, более существенным военным занятиям).

ШАГОМ, карет. Мерно переступая ногами, не бегом (о животных - не рысью, не галопом) Идти ш. Ш. марш! (команда). К умелый, шажком.

ШАГОМЕР, -л,м. 1. Прибор для измерения в шагах расстояния, пройденного пешком. 2. Прибор для измерения шага (в 6 знач.) в каком-н. устройстве. II прил. шагомер-ный, -ая, -ое,

ШАГРЕНЬ, -и, ж. Мягкая козья или овечья (первонач. ослиная) кожа с характерным рисунком на неровной поверхности. И прил. шагреневый, •ая, -ое.

ШАЙБА, -ы, ж. 1. Плоское кольцо, пластинка с отверстием, подкладываемая под гайку или болт. 2. Небольшой тяжёлый резиновый диск, употр. при игре в хоккей на льду. Шайбу! (возглас хоккейных болельщиков, поощряющий игроков). 3. В хоккее: то же, что гол (разг.). Выигрыш с перевесам в две шайбы. И прил. шайбовый, -ая, -ое-

ШАЙКА1, -и, ж. Низкое и широкое деревянное или металлическое ведёрко с двумя ручками по бокам. Банная ш. I) прил. шаеч-ный, -ая, •ое.

ШАЙКА2, -и, ж. Группа людей, объединив-1 шихся для какои-н. преступной деятельности. Бандитская ш. Ш. расхитителей. * Своя (одна) шайка-лейка (прост, неодобр.) - своя компания, своя лавочка (в 3 знач.).

ШАЙТАН, -а, м. В исламской мифологии: злой дух, дьявол. Ш. тебя побери! (то же, что чёрт тебя побери; прост.).

ШАКАЛ, -а, м. Хищное животное сем. псовых, питающееся падалью. Как ш. кто-н. (хищен, злобен). II прил. шакалий, -ья, -ье. Шакальи повадки (также перен.: хищнические; презр.). Ш. вой (также перен.).

ШАЛАНДА, -ы, ж. 1. Небольшая несамоходная мелкосидящая баржа (напр. для перевозки грунта при землечерпательных караванах, для разгрузки судов на рейде). 2. На Чёрном море: парусная плоскодонная рыбачья лодка. 11 прил. шаландный, -ая, -ое.

ШАЛАШ. -а, м. Лёгкая постройка из жердей, покрытых ветками, соломой, травой. Ш. в лесу. Рыбачий ш. * Милости прошу к нашему шалашу (разг. шутл.) - приглашение войти, быть гостем. II прил. шалаш-яый, -ая, •ое.

ШАЛЕТЬ, -ею, -еешъ; несов. (разг-). Становиться безрассудным, шалым. Ш. от радости. II сов. ошалеть, -ею, -ёешь.

ШАЛИТЬ, -лю, -лишь; несов. 1. Баловаться, резвиться, заниматься шалостями. Дети шалят. 2. Своевольничать, поступать противозаконно, а также разбойничать (устар. разг.). Шалят по большим дорогам. 3. (1 и 2 л. не употр.) Действовать, функционировать неправильно (разг.). Часы шалят. Здоровье что-то шалит (стало хуже, пошаливает). 4. шалишь (шалите)! Выражение несогласия, уверенного отрицания, шутишь (см. шутить в 5 знач.), врёшь (см. врать в 4 знач.) (разг.). Меня не проведешь, шалишь! (книжн., обычно ирон.) - о тяжести власти, ответственности [по названию венца великого князя Владимира Мономаха]. II умекьш. шапочка, -и, ж. (к 1 знач.). II унич. шапчонка, -и, ж. (к 1 знач.). II прил. шапочный, -ая, -ое (к 1 знач.). 4 К шапочному [иш\ разбору (прийти, поспеть, явиться) (разг.) - явиться, когда всё уже кончено, дело сделано. Шапочное [шн\ знакомство - случайное, внешнее.

ШАПКОЗАКИДАТЕЛЬСТВО, -а. ср. Хвастливые и легкомысленные уверения в возможности лёгкой победы. II прил. шап-козакидательский, -ая, -ое. Шагкозакида-тельские настроения.

ШАПОВАЛ, -а. м. (устар.). Мастер, изготавливающий валяные шапки, а также другие валяные изделия.

ШАПОЧНИК, -а, м. Мастер, изготовляющий шапки. II ж. шапочница, -ы.

ШАР, -а и (с колич. числит.) -а, мн. -ы. -ов, м. 1.В математике: часть пространства, ограниченная сферой. Радиус шара. 2. Предмет такой формы. Биллиардный ш. Ш.-зонд (наполненный водородом резиновый шар для исследования атмосферы). Баллотировочные шары (чёрные и белые шары, использовавшиеся при тайном голосовании; стар.). * Земной шар - планета Земля. Воздушный шар - 1) летательный аппарат легче воздуха, поднимаемый вверх лёгким газом, заполняющим его шарообразную оболочку. Путешествие на воздушном шаре; 2) надувная игрушка - прозрачная цветная оболочка, заполняемая лёгким газом. Воздушный ш. на ниточке. Гирлянды воздушных шаров (на празднествах). Пробный шар (книжн.) - действие, имеющее целью предварительно проверить, испытать что-н. Хоть шаром покати (разг.) - ничего нет, совершенно пусто. Чёрный шар - чёрный баллотировочный шар, выражающий несогласие, также вообще выражение несогласия при тайном голосовании. I) умелый, шарик, -а, м. (ко 2 знач.). II прил. шаровой, -ая, -ое (к 1 знач.).

ШАРАБАН, -а, м. Лёгкий, обычно двухколесный экипаж. I) прил. шарабанный, -ая •ое.

ШАРАДА, -ы, ж. Загадка, в к-рой загаданное слово делится на несколько частей - отдельных слов; такая загадка, представляемая в живых сценках Разгадать шараду. Разыграть шарады.

ШАРАХ. в знач. сказ. (прост.). 1. Шарахнул. Ш. по спине. Ш. камнем в забор. 2. Шарахнулся. Ш. в кусты.

ШАРАХНУТЬ, -ну, -нешь; сое., кого-что. (прост.). Сильно ударить, а также бросить ударяя, с ударом. Ш. по спине. Ш. камнем в забор. 11 несов. шарахать, -аю, -аешь. (1 сущ. шараханье, -я, ср.

ШАРАХНУТЬСЯ, -нусь, -нешься; сое. 1. Броситься в сторону, отпрянуть (разг.). Толпа шарахнулась. Лошади шарахнулись в испуге. 2. Удариться сильно обо что-н. (прост.). Ш. головой о косяк. II несов. шарахаться, -аюсь, -аешься. Ш. из стороны в сторону (также перен.: быть непоследовательным, беспорядочно переходить от одного к другому; неодобр.). II сущ. шараханье, -я, ср.

ШАРАШКА, -и. ж. (прост.). В годы сталинских репрессий: тюремное учреждение, конструкторское бюро, в к-ром работакл заключённые-специалисты.

ШАРАШКИН, -а: шарашкина контора (фабрика) (прост, пренебр.) - плутовская, жульническая компания, лавочка (I ную шарманку. II прил. шарманочиый, -ая, -ое (к 1 знач.).

ШАРМАНЩИК, -а, м. (устар.). /Бродячий музыкант, играющий на шарманке. I) ж. шарманщица, -ы.

ШАРНИР. -а, м. Подвижное соединение частей механизма, деталей, обеспечивающее их вращение вокруг общей оси или общей точки. Как на шарнирах кто-н. (беспокоен и тороплив в движениях; разг.). II прил. шарнирный, -ая, -ое. Ш. механизм.

ШАРОВАРЫ, -ар. Широкие штаны, заправляемые в голенища; вообще штаны широкого, свободного покроя. Казацкие ш. Татарские ш. (собранные в сборки у щиколоток). Спортивные ш. II прил. шаровар-ный, -ая, -ое.

ШАРОВИДНЫЙ, -ая. -ое; -ден, -дна. Имеющий вид шара, похожий на шар. Ш. гриб. II сущ. шаровидность, -и, ж.

ШАРОВОЙ, -ая, -ое. 1. см. шар. 2. Имеющий форму шара. Шаровая молния. 3. Имеющий шаровидные устройства, детали. Шаровая мельница,

ШАРОМЫГА, -и, м. и ж. и ШАРОМЫЖ-НИК, -а, м. (прост-). Человек, к-рый любит поживиться на чужой счёт, жулик. II уменыи. шаромыжка, -и, л<. и ж.

ШАРОМЫЖНИЧАТЬ, -аю, -аешь; несов. (прост.). Вести себя бессовестно, быть ша-ромыжником.

ШАРООБРАЗНЫЙ, -ая, -ое; -эен, -зна. Близкий по форме к шару, шаровидный. Ш. предмет. \\ сущ. шарообразность, -и, ж.

ШАРФ, -а, м. Предмет одежды -- полоса ткани или вязания, надеваемая на шею или плечи, голову. Шерстяной, шелковый ш. II уменьш. шарфик, -а, м.

ШАССИ, нескл." ср. (спец.). 1. Основная часть автомобиля, трактора или другого транспортного средства - рама, на к-рой укреплены кузов, двигатель, все механизмы и детали. 2. Взлётно-посадочное устройство самолёта. Убрать ш. Выпустить ш. 3. Опорная часть прибора, на к-рой смонтированы его основные детали.

ШАСТАТЬ, -аю, -аешь; несов. (прост, неодобр.). Ходить, бродить, шататься (во 2 энач.).

ШАСТЬ, 1. в знан. сказ. (прост,). Внезапно вошёл, появился где-н. или вышел. Ш. в дверь. Иду, аонш. мне навстречу. 2. межд. глагол [интонационно чётко обособлен]. Предваряет сообщение о такой (сменяющий другую) ситуации, к-рая в высшей степени неожиданна. Только думая разобраться с делами, а тут - шасть! - ревизия. Возвращался с охоты ни с чем - он шесть/ - на озеро села стая гусей.

ШАТАНИЕ, -я. ср. 1. см. шатать, -ся. 2. перен. Колебание, отсутствие принципиальной линии в поведении, во взглядах. Идейные шатания.

ШАТАТЬ, -аю, -аешь; шатанный; несов., кого-что. Раскачивать, качать, нагибать в разные стороны. Ш. столб. Шатает (безл.) от усталости кого-н. Ветром шатает (безл.) кого-н. (перен.: очень слаб). I) однокр. шатнуть, -ну, -нешь. II сущ. шатание, -я, ср.

ШАТАТЬСЯ, -аюсь. -аешься; несов. 1. Качаться, колебаться. Забор шатается. Шатается от усталости кто-н. 2. Бродить без дела (разг.). Ш. по городу.^ однокр. шатнуться, -нусь, -нешься (к. 1 знач.). II сущ. шатание, -я, ср.

ШАТЕН [тэ]. -а, м. Человек с тёмно-русыми, каштановыми волосами. II ж. шатенка, -и. 3 знач,), а также вообще несолидное не заслуживающее уважения учреждение.

ШАРЖ, -а, м. Шуточное или сатирическое изображение кого-н. с карикатурным подчёркиванием наиболее характерных внешних черт. Рисовать шаржи. Дружеский ш. * Впадать в шарж (книжн.) - то же, что шаржировать. II прил. шаржевый, -ая, -ое.

ШАРЖИРОВАТЪ, -рую, -руешь; -анный; несов. (книжн.). Изображать кого-что-н. в подчёркнуто карикатурном виде. II сущ. шаржирование, -я, ср.

ШАРИАТ, -а, м. В исламе: свод религиозных и юридических правил, основанных на Коране.

ШАРИК1, -а, м. 1. см. шар. 2. Составной элемент крови (устар.). Красные и белые кровяные шарики. 3. То же, что земной шар (разг. шутл.). Весь ш, объехал. 4. мн. В выражениях: шарики не работают, шариков не хватает, шариками покрутить и нек-рых др. (прост, шутл.) - об умственных способностях человека. 5. То же, что шариковая авторучка (разг.). * Шарики на ролики заехали у кого (прост, шутл.) - о том, кто совсем сбился с толку, потерял соображение.

ШАРИК2, -а, м, (разг.). Дворовая собака (по распространённой кличке).

ШАРИКОВЫЙ, -ая, -ое. Снабжённый устройством в виде шарика, с шариками. Ш. подшипник. Шариковая авторучка (с маленьким шариком для подачи чернильной массы). Ш. метеорит (имеющий в своей структуре маленькие шары, шарики; спец.).

ШАРИКОПОДШИПНИК, -а,л". Шариковый подшипник. II прил. шарикоподшипниковый, -ая, •ое.

ШАРИТЬ, -рю, -ришь; несов. (разг.). 1. Искать ощупью или перебирая, перекладывая что-н. Ш. руками в темноте. Ш. по чужим карманам (перен.: воровать; прост.). 2. перен. То же, что искать (в 1 знач.). Ш. по всему дому. Ш. глазами (высматривать что-н. по сторонам). Луч прожектора шарит по небу.

ШАРК, в знач. сказ. (разг.). Шаркнул. Ш. ногой.

ШАРКАТЬ, -аю. •аешь; несов. 1. Производить шорох трением (при ходьбе, движении). Ш. туфлями. Шаркающая походка. Ш. метлой. 2. со словом многой" или без него. Придвигать одну ногу к другой, ударяя слегка каблук о каблук (знак вежливости, приветствия у мужчин). 3. кого (что). Ударять, бить чем-н. (прост.). II однокр. шаркнуть, -ну, -нешь. И сущ. шарканье, -я, ср.

ШАРЛАТАН, -а, м. Невежда, выдающий себя за знатока, грубый обманщик. Зна-харь-ш. II ж. шарлатанка, -и. (I прил. шарлатанский, -ая,-ое.

ШАРЛАТАНСТВО, -а, ср. Образ действий шарлатана. Разоблачить ш. и прил шарлатанский, -ая, -ое.

ШАРЛОТКА, -и, ж. Кушанье из запечённого теста или сухарей с яблоками.

ШАРМ, -а, м. Обаяние, очарование. Свет-ский ш.

ШАРМАНКА, -и, ж. 1. Переносной механический орган без клавишного механизма в виде надеваемого на плечо ящика на лямке. Играть на шарманке (вращая рукоятку). Ш. бродячего музыканта. Петь под шарманку. 2. перен. О нудном, надоевшем разговоре, повторении одного и того же (прост, неодобр.). Опять завела свою вечную

ШАХТЁР, -а, м. Горнорабочий, работающий в шахтах. II ж. шахтерка, -и (устар.). 11 прил. шахтёрский, -ая, •ое. ШАШЕЧКА, -и, ж. 1. см. шашка1.2. То же, что шашка1 (в 5 знач.). Вязка в шашечку, шашечкой. Машина с шашечками на борту (такси).

ШАШЕЧНИЦА, -ы, ж. 1. Доска с клетками для игры в шашки и шахматы. 2. Коробка для шашек.

ШАШИСТ, -&,м. Спортсмен, занимающийся шашками; игрок в шашки. 11 ж. шашистка, -и. II прил. шашистский, -ая, -ое. ШАШКА1, -и, ж. 1. Брусок поперечно разрезанного бревна (спец.). 2. Строительный материал для мощения дорог - расколотый кусок камня или деревянный торец (во 2 знач.) (спец.). 3. Спрессованная взрывчатка, употр. при взрывных работах (спец.). Подрывная ш. Тротиловая ш. 4. Точёный кружок для игры в шашки. 5. Двухцветный узор в виде чередующихся квадратиков. Паркет шашками. Вязка в шашку. * Дымовая шашка (спец.) - коробка, наполненная дымовой смесью (для создания дымовых завес, для окуривания растений). II уменьш. шашечка, -и, ж. (к 4 знач-). II прил. шашечный, -ая, -ое.

ШАШКА2, -и, ж. Колющее и рубящее оружие со слегка изогнутым клином.

ШАШКИ, -шек. Игра белыми и чёрными кружками (шашками в 4 знач.) на доске в 64 (русские шашки) или в 100 клеток (международные шашки), состоящая в том, что каждый из двух партнёров старается уничтожить шашки соперника или лишить его возможности сделать ходы, а также соответствующий вид спорта. Играть в ш. Первенство мира по шашкам. \\ прил. шашечный, -ая, •ое. Шашечная доска.

ШАШЛЫК, -а, м. Кушанье из кусочков баранины (а также говядины, свинины), зажаренных на вертеле, шампуре. Пригласить на ш. (на пикник с приготовлением шашлыков). (I при", шашлычный, -ая, -ое.

ШАШЛЫЧНАЯ, -ой, ж. Закусочная с подачей шашлыков, здесь же приготавливаемых.

ШАШНИ, -ей (прост, неодобр.). 1. Проделки, интрига. Раскрыть чьи-н. ш. 2. Любовные интриги, ухаживание. Завести ш. с кем-н.

ШВАБРА, -ы, ж. Метла из мочала, верёвок, вделанных в колодку. Мыть падубу шваброй. I) прил. швабровый, -ая, •ое.

ШВАЛЬ, -и, ж., также собир. (прост, пренебр.). 1. Негодная вещь, вещи. 2. Негодный, ничтожный человек, люди, рвань (в 3 знач.). Со всякой швалью знается.

ШВАЛЬНЯ, -и, род. мн. -лен, ж. (устар.). Портняжная мастерская. Полковая ш,

ШВАРТОВ, -а, м. (спец.). Канат, трос, к-рым морское судно крепится к причалу. Отдать швартовы (открепить судно от причала).

ШВАРТОВАТЬ, -тую. -туешь; -ованный; несов., что (спец.). Ставить (судно) на причал, на швартовы. (I сов. пришвартовать, -тую, -туешь; -ованный и ошвартовать, -тую, -туешь; -бванный. II сущ, швартовка, -и, ж. II прил. швартовный, -ая, -ое. Швартовное устройство.

ШВАРТОВАТЬСЯ, -туюсь. -туешься; несов. Становиться на причал, на швартовы. II сов. пришвартоваться, -туюсь, -туе-шься и ошвартоваться, -туюсь, -туешься. II сущ. швартовка, -и, ж. 1Г прил, швартовный, •ая, •ое.

ШВАХ, взнач. сказ (разг.). Плох, в скверном положении. Дела у него ш. В этом деле я ш. (слаб, плохо разбираюсь),

ШВЕДСКИЙ, -ая, -ое. 1. см. шведы. 2. Относящийся к шведам, к их языку, национальному характеру, образу жизни, культуре, а также к Швеции, её территории, внутреннему устройству, истории; такой, как у шведов, как в Швеции. Ш. язык (германской группы индоевропейской семьи языков). Шведская крона (денежная единица). По-шведски (нареч.). * Шведская спичка (устар.) - спичка с фосфорной головкой. Шведская стенка - гимнастический снаряд в виде перекладины, укреплённый вплотную к стене на стойках. Шведский стол - в отелях, пансионатах, на приёмах накрытый стол, с к-рого еда и напитки берутся по выбору, без заказа; форма такого обслуживания.

ШВЕДЫ, -ов, ед. швед, -а, м. Народ, составляющий основное население Швеции. II ж. шведка, -и. II прил. шведский, -ая, -ое.

ШВЕЙНИК, -а, м. Работник швейной промышленности. II ж. швейница, -ы. ШВЕЙНЫЙ см. шить.

ШВЕЙЦАР, -а, м. Сторож при подъезде (в учреждении, гостинице, ресторане, богатом доме). Звонок к швейцару (у входной двери). II прил. швейцарский, -ая, -ое.

ШВЕЙЦАРСКАЯ, -ой. ж. Помещение для швейцара.

ШВЕЙЦАРСКИЙ, -ая, -ое. 1. см. швейцарцы. 2. Относящийся к швейцарцам, к их языкам (итальянскому, немецкому, ретро-романскому, французскому), национальному характеру, образу жизни, культуре, а также к Швейцарии, её территории, внутреннему устройству, истории; такой, как у швейцарцев, как в Швейцарии. Швейцарские альпийские луга. Швейцарские часы. Швейцарские банки. Ш. сыр (сорт). Ш. франк (денежная единица).

ШВЕЙПАРЦЫ, -ев, ед. -рец, -рца, м. Население Швейцарии. II ж. швейцарка, -и. II прил. швейцарский, -ая, -ое.

ШВЕРТБОТ, -а,л". Парусное одномачтовое мелкосидящее спортивное судно с выдвижным килем.

ШВЕЦ, -а, м. (стар.). То же, что портной. И ш., и жнец, и в дуду игрец (погов. о том, кто всё умеет).

ШВЕЯ, -и, ж. Работница, занимающаяся шитьём, а также (устар.) вообще портниха. Ш.-мотористка. Ш.-ручница.

ШВОРЕНЬ, -рня и ШКВОРЕНЬ, -рня. м. Стержень в поворотном соединении повозки, транспортного средства, позволяющий производить повороты на ходу. I) прил. шворневой, -ая, -ое и шкворневой, -ая, -ое.

ШВЫРКОМ, нареч. (разг.). Давая, перемещая что-н.: грубо и резко. Что ни даст, всё с попрёком, всё швырком.

ШВЫРОК, -рка,л". 1. Однократное движение при швырянии, бросок (разг.). 2. также собир. Обрубок дерева, остающийся на лесосеке (спец.). II прил. швырковый, -ая, -ое.

ШВЫРЯТЬ, -яю, -яешь; несов., кого-что и чем (разг.). С силой бросать. Ш. снежки или снежками в кого-н. Ш. деньги или деньгами (перен.: то же, что швыряться деньгами). II однокр. швырнуть, -ну, -нёшь II сущ, швыряние, -я, ср.

ШАТЁР, -тра, м. I. Большая палатка, крытая тканью, коврами. 2. Высокая пирамидальная четырёхгранная или восьмигранная крыша (колоколен, башен, церквей) (спец.). II прил. шатёрный, -ая, -ое (к 1 знач.) и шатровый, -ая, -ое (ко 2 зиач.). Шатёрная ткань.

ШАТИЯ, -и, ж., собир. (прост, пренебр.). Компания, группа людей. Ходит всякая ш.

ШАТКИЙ, -ая. -ое; -ток, -тка и -тка, -тко. 1. Неустойчивый, шатающийся. Ш. стол. 2. перен. Ненадёжный, непрочный. Шаткое положение. Шаткие доводы. * Ни шатко ни валко (разг.) - ни хорошо ни плохо, посредственно. II сущ. шаткость, -и, ж.

ШАТРОВЫЙ, -ая, -ое. 1. см. шатер. 2. Имеющий форму шатра (во 2 знач.). Шатровая колокольня. Ш. купол. ШАТУН1, -а, м. (спец.). Подвижная деталь, соединяющая поршень с валом двигателя. // прил, шатунный, -ая, •ое. ШАТУН2, -а, м. 1. Человек, к-рый любит шататься, ходить без дела, а также тот, кто ведёт бродяжнический образ жизни (устар. и прост.). Беспутный ш. 2. Дикое или одичавшее животное, к-рое, отбившись от других, живёт в одиночку. Мед-ведъ-ш. (не залёгший в спячку). II ж. шату-нья, -и, род. мн. -ний (к 1 знач.).

ШАФЕР, -а, мн. -а, -ов, м. В церковном свадебном обряде: человек, состоящий при женихе (или невесте) и во время венчания держащий у него (неё) над головой венец. | II прил. шаферский, -ая, -ое.

ШАФРАН, -а, м. 1. Южное травянистое луковичное растение, а также рыльца его цветков, высушенные и измельчённые в порошок, употр. как пряность и красящее вещество. 2. Сорт сладких яблок- И прил. шафранный, -ая, -ое и шафрановый, -ая, -ое (к 1 знач.).

ШАФРАНОВЫЙ, -ая, -ое. Жёлто-оранжевый с коричневым оттенком, цвета шафрана.

ШАХ1, -а, м. В нек-рых странах Востока - титул монарха, а также лицо, носящее этот титул, и прил. шахский, -ая, -ое.

ШАХ2, -а, м. В шахматах: нападение какой-н. [ фигурой (или пешкой) на короля соперника, создающее ему угрозу. Объявить ш. Ш. королю.

ШАХИНЯ, -и. ас. Жена шаха.

ШАХМАТИСТ, -а, м. Спортсмен, занимающийся шахматами; игрок в шахматы. Турнир шахматистов. 11 ж. шахматистка, •и. II ярмл.-шахматистский, -ая, -ое.

ШАХМАТЫ, -ат. 1. Игра белыми и чёрными фигурами и пешками на доске в 64 клетки, состоящая в том, что каждый из двух партнёров стремится объявить мат1 королю соперника, а также соответствующий вид спорта. Играть в ш. Первенство мира по шахматам. 2. Фигуры и пешки для такой игры. Ш. из кости. Дорожные ш. II "уид. шахматный,-ая,-ое. Я/, хрузсотс. Я/. порядок (расположение рядов одноцветных квадратов, по диагонали пересекающих шахматную доску).

ШАХТА, -ы, ж. 1. Вертикальная или наклонная горная выработка, имеющая непосредственный выход на поверхность, ствол (в 3 знач.). Спуститься в шахту. 2. Горнопромышленное предприятие, ведущее подземную добычу полезного ископаемого; место добычи его. На шахте. 3. Вертикальная удлинённая полость в нек-рых установках, конструкциях (спец.). Ш. лифта. 4. Глубокая вертикальная пещера, подземная подсеть (спец.), Ш. карстовой пещеры.

ШВЫРЯТЬСЯ, -яюсь, -яешься; несов. (разг.). 1. чем. То же, что бросаться (во 2 знач.). Ш. камнями, снежками. 2. перен., кем-чем. Пренебрегать кем-чем-н., проявляя легкомысленное отношение к кому-че-му-н., бросаться (в 3 знач.). Ш. деньгами (безрассудно ^тратить). Нельзя ш. людьми. |1 сущ. швыряние, -я, ср.

ШЕВЕЛИТЬ, -елю, -елишь и -елишь; -ленный (-ён, -ена); несов. 1. что. Трогая, ворошить, переворачивать. Ш. сено. 2. чем. Слегка сдвигать. Ш. пальцами. Беззвучно ш. губами. Ш. мозгами (перен.: соображать, думать хорошенько; разгЛ. 11 сов. пошевелить, -елю, -елишь и -елишь; -ленный (-ен, -ена). 11 однокр. шевельнул", -ну, -нёшь и пошевельнуть, -ну, -нёшь (ко 2 знач.). Бровью ш шевельнул (не обратил ни малейшего внимания на чьи-н. слова, действия; разг.). II сущ. шевеление, -я, ср.

ШЕВЕЛИТЬСЯ, -елюсь, -йлишься и -ёли-шься; несов. 1. Слегка двигаться. Листья шевелятся. 2. (1 и 2 л. не употр.)., перен. Проявляться, пробуждаться (раэг.). Шевелится надежда. Шевелятся сомнения. 3. То же, что пошевеливаться (во 2 знач.) (разг.). Ну, шевелись, ребята! * Шевелятся деньги у кого (прост.) - есть, имеются деньги. II сов. пошевелиться, -елюсь, -слиться и -елишься. II однокр. шевельнуться, -нусь, -нёшься (к 1 и 2 знач.) и пошевельнуться, -нусь, -нёшься (к 1 знач.). II сущ, шевеление, -я, ср. (к 1 знач.).

ШЕВЕЛЮРА, -ы, ж. (разг.). Пышные и густые волосы на голове.

ШЕВИОТ, -а, м. Мягкая, слегка ворсистая шерстяная (или из смешанной пряжи) ткань для верхней одежды. II прия. шевиотовый, -ая, -ое.

ШЕВРО, нескл., ср. Сорт мягкой хромовой козьей кожи. II прил. шевровый, -ая, -ое.

ШЕВРОН, -а, м. (спец.). Нашивка из галуна, шнура или тесьмы на форменной одежде (обычно на рукаве, в виде угла). Золотые шевроны. Ш. за ранение (во время Великой Отечественной войны: красная или золотая нагрудная полоска как знак ранения). II прил. шевронный, -ая, -ое.

ШЕДЕВР [дэ], -а, м. (книжа). Исключительное по своим достоинствам произведение искусства, образцовое создание мастера. Литературный ш. Шедевры архитектуры.

ШЕЗЛОНГ, -а, м. Лёгкое раздвижное кресло с длинной натягивающейся матерчатой спинкой для сидения полулежа. Садовый, пляжный ш. Парусиновый ш. )) прил. шезлбнговый, -ая, -ое.

ШЕЙК, -а, м. Эксцентрический парный танец.

ШЕЙКА, -и, ж. 1. см. шея. 2. Узкая часть чего-н. Ш. рельса. Ш. бедра. Ш. зуба. 3. У речных раков: брюшко. (Г прил. шеечный, -ая, -ое (спец.).

ШЕЙНЫЙ см. шея.

ШЕЙХ, -а, м. 1. В арабских странах: глава рода, старейшина общины. 2. В исламе: почётное звание представителя высшего духовенства, а также лицо, носящее это звание.

ШЕЛЕСТ, -а, м. Звук, производимый слабым трением, касанием. Ш. листьев. Ш. страниц,

ШЕЛЕСТЕТЬ, 1 л. ед. не употр, -тишь; несов. Издавать шелест. Листья шелестят. О сущ. шелестенье, -я, ср.

ШЕЛКОВИНА, -ы, ж. (спец.). Шёлковое волокно, нить. П прил. шелковниный, •ая, -ое.

ЦЕЛКОВИНКА, -и, ж. Нитка, ворсинка шёлка.

ЦЕЛКОВИСТЫЙ, -ая. -ое; -ист. Похожий на шёлк, гладкий, мягкий. Шелковистая ткань. Шелковистые волосы. II сущ. шелковистость, -и, ж.

ШЕЛКОВИЦА, -ы, ж. То же, что тутово< дерево, I) прил. шелковичный, -ая, -ое.

ШЕЛКОВИЧНЫЙ, -ая, -ое. 1. см. шелко вица. 2. Относящийся к получению шёлк* (в 1 знач.) из коконов тутового шелкопряда. Ш. червь (гусеница шелкопряда). Ш кокон.

ШЕЛКОВОД, -а, м. Специалист по шелководству.

ШЕЛКОВОДСТВО. -а, ср. Разведеюк шелкопряда как отрасль сельского хозяй ства. II прил. шелководный, -ая, -ое и шел-ководческмй, -ая, -ое.

ШЕЛКОПРЯД, -а, м. 1. Бабочка, гусеница к-рой вьет коконы, идущие на изготовление шелка (в 1 знач.). Тутовый ш. 2. Бабочка, гусеница к-рой является вредителем леса. Сибирский ш. Сосновый ш.

ШЕЛКОТКАНЫЙ. -ая, -ое. Вытканный шелком. Шелкотканые знамена.

ШЕЛОМ, -а, м. (стар.). То же, что шлем (в 1 знач.).

ШЕЛОХНУТЬ, -ну, -нёшь; сов., что. Слегка поколебать, шевельнуть. Ветерок шелохнул листву.

ШЕЛОХНУТЬСЯ, -нусь, -нёшься; сов. Слегка поколебаться, прийти в лёгкое движение. Ни один листок не шелохнётся. Стой и не шелохнись! (не двигайся; разг.).

ШЕЛУДИВЕТЬ, -ею, -еешь; несов. (прост.). Становиться шелудивым. II сов. зашелудиветь, -ею, -еешь и ошелудиветь, -ею, -еешь.

ШЕЛУДИВЫЙ, -ая, -ое; -ив (прост.). Со струпьями, коростой на коже. Ш. пёс. II сущ. шелудивость, -и, ж.

ШЕЛУХА, -и, ж. 1. Ободочка нек-рых плодов, овощей, а также кожура семян. Картофельная ш. Ш. подсолнуха. 2. перен. Нечтс внешнее, ненужное, наносное (разг.). Ш случайных впечатлений.

ШЕЛУШИТЬ, -шу, -шйшь; -шённый (-ён -ена); несов., что. Отделять внешнюю оболочку, шелуху от чего-н.; освобождать оп такой оболочки, шелухи. Ш. зёрна. 11 сущ шелушение, -я, ср. II прил. шелушильиый -ая, -ое (спец.).

ШЕЛУШИТЬСЯ, -шусь. -шишься; несов. Сходить, отделяясь маленькими плёнками (о поверхности кожного покрова, коры, о высохшей краске). Кожа на руках шелушится. Береста шелушится. И сущ, шелушение, -я, ср.

ШЕЛЬМА, -ы, м. и ж. и ШЕЛЬМЕЦ, -а, м. (прост.). Мошенник, плут. Большая шельма. II прил. шельмовской, -ая, -ое.

ШЕЛЬМОВАТЫЙ, -ая, -ое; -ат (прост.). Плутоватый, хитрый. Ш. вид. I) сущ шельмоватость, -и, ж.

ШЕЛЬМОВАТЬ, -мую, -муешь; •ованный;

несов., кого-что. Позорить, бесчестить. Ш. чьё-н. честное имя. м сов. ошельмовать, -мую, -муешь; -ованный. II сущ, шельмование, -я, ср.

ШЕЛЬФ, -а, м. (спец.). Прибрежная мелководная зона океана (с глубинами до 200 м). Континентальный ш. II прил. шельфовый, -ая, -ое. Шельфовая зона.

ШЕМАЯ, -и, ж. Промысловая рыба сем. карповых.

ШЕМЯКИН: шемякин суд (устар. разг.) - несправедливый и пристрастный суд, разбирательство.

ШЕНКЕЛЬ, -я, мн. -я, -ей, м. (спец.). Часть ноги всадника (от колена до щиколотки), обращённая к коню и помогающая управлять им. Дать шенкеля (сильно нажать шенкелями).

ШЕПЕЛЕВАТЫЙ, -ая, -ое; -ат. Несколько шепелявый. Шепелеватая речь. II сущ. шепелеватость, -и, ж.

ШЕПЕЛЯВИТЬ. -влю, -вишь; несов. Говорить шепеляво.

ШЕПЕЛЯВЫЙ, -ая, -ое; -яв. Произносящий свистящие звуки (<с>, <з>) как шипящие ("ш", <ж>). Ш. старик. Шепелявая речь. II сущ шепелявость, -и, ж.

ШЕПТАЛА, -ы, ж., также собир. Сушёные абрикосы или персики с косточками.

ШЕПТАТЬ, шепчу, шепчешь; несов. Говорить шёпотом. Ш. на ухо кому-н. Шепчут листья (перен-). II однокр. шепнуть, -ну, -нёшь. II сущ. шептание, -я, ср.

ШЕПТАТЬСЯ, шепчусь, шепчешься; несов. Говорить между собой шёпотом. Ш. с соседкой. Шепчутся травы (перен.). II сущ. шептание, -я, ср.

ШЕПТУН, -а, м. (разг.). 1. Тот, кто шепчется. 2. перен. Сплетник, распространитель слухов (неодобр.). II ж. шептунья, -и, род. мн. -ний.

ШЕРБЕТ, -а, м. 1. Восточный фруктовый прохладительный напиток. 2. Кондитерское изделие - густая масса из фруктов или из кофе, шоколада и сахара, обычно с орехами.

ШЕРЕНГА, -и, ж. Военный строй2, в к-ром люди стоят один возле другого на одной линии. Построиться в две шеренги. Целая ш. машин (перен.). II прил. шеренговый, -ая, -ое и шереножный, -ая, -ое (спец.).

ШЕРИФ1, -а, л*. В Англии, Ирландии и США: должностное лицо, выполняющее административные, полицейские и нек-рые судебные функции.

ШЕРИФ2, -а, м. В исламе: почётное звание лица, считающегося потомком Мухаммеда, а также лицо, имеющее это звание.

ШЕРОХОВАТЫЙ, -ая, -ое; -ат. Негладкий, с мелкими неровностями. Шероховатая доска. Шероховатое изложение (перен.). II сущ шероховатость, -и, ж.

ШЕРПА, 1. нескл. мн., ед. шерпа, м. и ж. То же, что шерпы. 2. неиэм. Относящийся к шерпам (шерпа), к их языку (тибетскому), национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у шерпов (шерпа). II прил. также шерпский, -ая, -ое.

ШЕРПСКИЙ. -ая. -ое. 1. ок. шерпа и шерпы. 2. То же, что шерпа (во 2 знач.). Шерпские проводники альпинистов.

ШЕРПЫ, ов, ед. шерп, -а, м. Народ, населяющий высокогорные районы Восточного Непала, а также соседние с ними районы Индии. Ш.-горовосходители (проводники альпинистов). II ж. шерпка, -и. II прил. шерпский, -ая, -ое.

ШЕРСТИНКА, -и, ж. Нитка, волосок, ворсинка шерсти.

ШЕРСТИСТЫЙ, -ая, -ое; -ист. Покрытый шерстью, с шёрстным покровом. Ш. носорог (вымершее животное). II сущ. шерстистость, -и, ж.

ШЕРСТИТЬ (-тю, -тишь, 1 и 2 л. не употр.), -тит; несов. Раздражать кожу при прикосновении (о грубой шерсти, шерстяной ткани). Фуфайка шерстит.

ШЕРСТОБИТ, -а. м. Работник, взбиваю щий шерсть для прядения, валяния (иногда также и валяльщик).

ШЕСТИ... Первая часть сложных слов со знач.: 1) содержащий шесть каких-н. единиц, состоящий из шести единиц, напр. шестибалльный, шестивёсельный, шестидневный, шестиоконный, шестиместный, шестимесячный, шестиугольный, шестигранный, шестирублёвыи, шестиструнный; 2) относящийся к шести, к шестому, напр. шестичасовой (поезд), шестиклассник, шестихурсник.

ШЕСТИДЕСЯТИЛЕТИЕ, -я, ср. 1. Срок в шестьдесят лет. Истекшее ш. 2. чего. Годовщина события, бывшего шестьдесят лет тому назад. Ш. завода (шестидесятая годовщина со дня основания). 3. кого. Чья-н. шестидесятая годовщина. Праздновать своё ш. (шестидесятый день рождения). II прил. шестидесятилетний, -яя, -ее. ШЕСТИДЕСЯТИЛЕТНИЙ, -яя, -ее. 1. см. шестидесятилетие. 2. Существующий или просуществовавший, проживший шестьдесят лет.

ШЕСТИДЕСЯТНИК, -а, м. 1. В России в 60-х гг. 19 в.: представитель прогрессивного направления в общественной мысли, литературе, искусстве. 2. В СССР в 60-е годы: свободомыслящий интеллигент, выступающий за соблюдение прав человека, свободу личности, гласность. II ж. шестидесятника, -ы (к 1 знач.).

ШЕСТИКЛАССНИК, -а, м. Ученик шестого класса. II ж. шестиклассница, -ы.

ШЕСТИКРАТНЫЙ, -ая, -ое. Повторяющийся шесть раз, увеличенный в шесть раз В шестикратном размере. Ш. чемпион (шесть раз завоевывавший это звание). II сущ. шестикратность, -и, ж.

ШЕСТИЛЕТИЕ, -я, ср. 1. Срок в шесть лет. 2. чего. Годовщина события, бывшего шесть лет тому назад. II прия. шестилетний, -яя, -ее.

ШЕСТИЛЕТНИЙ, -яя. -ее. 1. см. шестилетие. 2. Существующий или просуществовавший, проживший шесть лег. Ш. труд. Ш. ребёнок.

ШЕСТИПАЛЫЙ, -ая, -ое; -ал. Имеющий шесть пальцев на руке, ноге (о животных - на лапе). Ш. ребенок. II сущ. шестюта-лостъ. -и, ж.

ШЕСТИСОТЛЕТИЕ, -я. ср. 1. Срок в шестьсот лет. 2. чего. Годовщина события, бывшего шестьсот лет тому назад. Ш. города (шестьсот лет со дня основания). II прил. шестисотлетний, -яя, -ее.

ШЕСТИСОТЛЕТНИЙ, -яя, -ее. 1. см. шестисотлетие. 2. Существующий или просуществовавший шестьсот лет.

ШЕСТИСТОПНЫЙ, -ая, -ое (спец.). Состоящий из шести стихотворных стоп. Ш. гекзаметр.

ШЕСТИТЫСЯЧНЫЙ, -ая, -ое. 1. Чисяит порядк. к шесть тысяч. 2. Ценою в щесп тысяч. 3. Состоящий из шести тысяч единиц.

ШЕСТИЧАСОВОЙ, -ая, -бе. 1. Продолжи тельностью в шесть часов. Ш. рабочий день 2. Назначенный на шесть часов. Ш. экспресс.

ШЕСТНАДЦАТЬ, -и. числит, колич. Число и количество 16. * Кругом шестнадцать (прост.) ~ о безвыходном положении. II порядк. шестнадцатый, -ая, -ое. Твой номер ш. (говорится тому, чья роль незначительна, кому лучше помалкивать; прост-шутл.).

ШЕСТОВИК, -а, м. Спортсмен, занимающийся прыжками с шестом.

ШЕСТОЙ, -ая, -бе. 1. см. шесть. 2. шестая, -ой. Получаемый делением на шесть. Шестая часть. Одна шестая (сущ.).

ШЕСТОК, -тка, м. В русской печи: широкая площадка между челом2 и топкой. Всяк сверчок знай свой ш. (поел.),

ШЕСТЬ, шести, шестью, числит, колич. Число, цифра и количество 6. II порядк. шестой, -ая, -ое. Шестое чувство (интуитивное ощущение).

ШЕСТЬДЕСЯТ, шестидесяти, шестыйде-сятыо, числит, колич. Число и количество 60. За ш. кому-н. (больше шестидесяти лет). Под ш. кому-н. (скоро будет шестьдесят лет). II порядк. шестидесятый, -ая, -ое.

ШЕСТЬСОТ, шестисот, шестистам, шестьюстами, о шестистах, числит, колич. Число и количество 600. II порядк. шестисотый, -ая,-ое.

ШЕСТЬЮ, нареч. В умножении: шесть раз. Ш. шесть - тридцать шесть.

ШЕФ, -а, м. 1. В царской России и в нек-рых странах: начальник, глава (офиц.). Ш. жандармов. Ш. полиции. 2.0 начальнике по отношению к подчинённым (разг. шутл.). 3. Лицо или организация, принявшие шефство над кем-чем-н. Завод - ш. совхоза. II прил. шефский, -ая, -ое (к 3 знач.).

ШЕФ-... Первая часть сложныхслов со знач. главный, старший, напр. шеф-пилот, шеф-повар.

ШЕФСТВО, -а, ср. Общественная деятельность по оказанию хозяйственной, промышленной, культурно-просветительной помощи. Ш. завода над интернатом. Взять ш. над квм-н. (также перен.: взять под своё наблюдение для оказания помощи; разг.). II прил. шефский, -ая. ое.

ШЕФСТВОВАТЬ, -твую, -твуешь; несов. Быть шефом (в 3 знач.). Ш. над детским домом.

ШЕЯ, -и, ж. У позвоночных животных и человека: часть тела, соединяющая голову с туловищем. Согнуть, вытянуть шею. Лебяжья ш. (также перен.: высокая и красивая). На шею вешаться кому-н. (крепко обнимать за шею; также перен., о женщине: навязчиво добиваться внимания; разг. неодобр.). На шве виснуть у кого-н. (также перен.: то же, что виснуть во 2 знач.; разг. неодобр.). Свернуть (сломать, свихнуть) себе шею (также перен.: действуя неосмотрительно, рискуя, потерпеть неудачу, плохо кончить, пропасть; разг. неодобр.). По шее получить (также перен.: о нагоняе; прост.). * На свою шею (разг.) ~ себе в ущерб, в тягость. На шее сидеть у кого (разг. неодобр.) - обременять собой, заботами о себе. На шее висеть у кого (раэг. неодобр.) - 1) то же, что на шее сидеть у кого-н.; 2) добиваться ухаживания, виснуть (во 2 знач.). В шею (в три шеи) гнать кого (прост.) - грубо гнать, прогонять. По шеям бить (прост.) - бить, колотить (многих). Шею мылить кому (прост.) - сильно ругать, давать нагоняй. П уменьш. шейка, -и, ж. II прил. шейный, -ая, -ое. Шейные позвонки. Ш. платок (надеваемый на шею).

ШЕРСТОБИТНЫЙ, -ая, -ое и ШЕРСТОБОЙНЫЙ, -ая, -ое. Относящийся к обработке и взбиванию шерсти для прядения, валяния.

ШЕРСТОБОЙНЯ, -и, ж. Предприятие, помещение, где обрабатывают шерсть для прядения, валяния.

ШЕРСТОПРЯДЕНИЕ, -я, ср. Производство пряжи из шерсти. 11 прил. шерстопрядильный, -ая, -ое.

ШЕРСТЬ, -и, мн. (спец.) -и, -ей, ж. 1. Волосяной покров животного, мех (в 1 энач.). Густая ш. Бгапь ш. (готовя к обработке, взбивать, трепать). Весь в шерсти кто-н. (к чьей-н. одежде пристали волокна шерсти). 2. Пряжа из таких волос. Вязать чулки, из шерсти. 3. Ткань из такой пряжи. Отрез шерсти на платье. II уменьш. шёрстка, -и, ж. (к 1 знач.). II прил. шёрстный, -ая, -ое (к 1 знач.; спец.) и шерстяной, -ая, -ое (ко 2 и 3 эяач.).. Шёрстный покров (у животных). Шерстяная пряжа, ткань. -

ШЕРШАВЕТЬ (-ею, -еешь, 1 и 2 л- не употр.), -еет; несов. Становиться шершавым, шершавее. Руки шершавеют от холода. II сое. зашершаветь (-ею, -еешь, 1 и 2 л. не употр.), -еет.

ШЕРШАВЫЙ, -ая, -ое; -ав. Шероховатый, с мелкими колющимися неровностями. Шершавые руки. Шершавая поверхность. Ш. язык, слог (перен.: лишённый тонкости, лёгкости). II сущ, шершавость, -и, ж.

ШЕРШЕНЬ, -шня, м. Перепончатокрылое жалящее насекомое. II прил. шершневой, -ая, -ое.

ШЕСТ, -а, м. 1. Длинная палка, жердь. 2. Спортивный снаряд для прыжков в высоту. Прыжок с шестом. // умению, шестик, -а, м, (к 1 знач.). II прия. шестовой, -ая, -ое (к 1 знач.; спец.).

ШЕСТВИЕ, -я, ср. Торжественное прохождение, процессия, манифестация. Факельное ш. (с факелами).

ШЕСТВОВАТЬ, -твую, -твуешь; несов. (высок.). Идти, двигаться торжественно, важно.

ШЕСТЕРЁНКА, -и, ж. То же, что шестерня2. II прил. шестереночный, -ая, -ое.

ШЕСТЕРИК, -а, м. 1. Старая русская мера (веса, объёма, счёта), содержащая шесть каких-н. единиц, а также предмет, содержащий в себе шесть каких-н. единиц. Ш. овса. 2. Упряжка в шесть лошадей. Ехать шестериком. II прил. шестериковый, -ая, -ое

ШЕСТЕРНЯ1, -и, род. мн. -ей. ж. (устар.). То же, что шестерик (во 2 знач.).

ШЕСТЕРНЯ2, -И, род. мн. -рён. ж. Малое колесо в зубчатой передаче. II прил. шес-терённый, -ая, -ое.

ШЕСТЕРО, -ых, -ым, числит, собир. 1. С существительными мужского рода, обозначающими лиц, с личными местоимениями мн. ч. и без зависимого слова: количество шесть. Ш. братьев. Ш. гребцов. Ш. детей. Нас ш. Встретил шестерых. 2. обычно им. и вин. п. С существительными, имеющими только мн. ч.: шесть предметов. Ш. суток. Ш. саней: Ш. ножниц. 3. обычно им. н вин. п. С нек-рыми существительными, обозначающими предметы, существующие или носимые в паре: шесть пар. На него смотрели ш. глаз. Ш. рукавиц, Ш. рейтуз. * За шестерых - так, как могут только шестеро. Работает за шестерых.

ШЕСТЁРКА, -и, ж. 1. Цифра 6, а также (о сходных или однородных предметах) количество шесть (разг). На двери кабинета - ш. Ш. велосипедистов.2. Название че-го-н., содержащего шесть одинаковых еди

ШЁЛК, -а (-у), о шёлке ы на (в) шелку, мн. шелка, -ов, м. 1. Нити, изготовляемые из выделений гусеницы шелкопряда. Ш.-сырец (получаемый при размотке шелковичных коконов). 2. Ткань из таких нитей, а также из искусственного, синтетического волокна. Натуральный ш. Искусственный ш. 3. обычно мн. Одежда из такой ткани. Ходит в шелках. 4. перен. О чём-н. мягком, шелковистом- Ш. волос. II прил. шёлковый, -ая. -ое (к 1, 2 и 4 знач.).

ШЁЛКОВЫЙ, -ая, -ое. 1. см. шелк. 2. перен. Послушный, кроткий (разг.). Мальчик стал шелковым.

ШЁЛКОПРЯДЕНИЕ, -я, ср. Производство шёлковой пряжи из коконов, не поддающихся размотке. II прил. шёлкопрядильный, -ая, -ое.

ШЁЛКОТКАЦКИЙ, -ая, -ое. Относящийся к тканью шёлка. Шёлкоткацкая фабрика.

ШЁПОТ, -а, м. Тихая речь, при к-рой звуки произносятся без голоса. Говорить шёпотом. Ш. ручья (переа.). II уменьш. шепоток, -тка, м. 11 прил. шёпотный, -ая, -ое.

ШЁРСТНОСТЬ, -и, ас. (спец.). Способность сельскохозяйственного животного давать то или иное количество шерсти. Ш. овец,

ШЁРСТНЫЙ, -ая. -ое. 1. см. шерсть. 2. Относящийся к разведению сельскохозяйственных животных, дающих шерсть (спец.). Шёрстное козоводство.

ШИБАТЬ, -аю, -аешь; несов. (прост.). 1. Бить, ударять, Ш. палкой 2. (1 и 2 л. не употр.). То же, что ударять (в 7 знач.). Резкий запах шибает в нос. (I однако, шибануть, -ну, -нёшь.

ШИБКИЙ, -ая, -ое; шибок, шибка, шибко;

шибче (прост.). 1. Быстрый, скорый (в 1 знач.). Шибкая езда. Шибко (нареч.) поехали. 2. шибко, нареч. То же, что очень. Шибко загрустил. Не шибко умен.

ШИВОРОТ, -а, м. (разг.): 1) за шиворот -за ворот, за воротник. Вода залилась за шиворот. Снег насыпался за шиворот; 2) за шиворот взять (схватить) кого - уцепиться за воротник или за загривок (во 2 знач.);также перен.: применить насилие, принудить [шиворот - первонач. ворот, воротник, а также загривок]. * Шиворот-навыворот (неодобр.) - наоборот, совсем не так, как нужно. Всё полушлось шиворот-навыворот.

ШИЗИК, -а, м. (прост.). То же, что шизофреник.

ШИЗОФРЕНИК, -а. м. Человек, больной шизофренией. 11 ж. шизофреничка, -и.

ШИЗОФРЕНИЯ, -и. ж. Психическая болезнь, характеризующаяся изменением личности, разнообразными болезненными симптомами, преимущ, хроническим течением. И прил. шизофренический, -ая, •ое.

ШИИТ, -а. м. Последователь одного из двух основных направлений ислама (шиизма), расходящихся в вопросе о высшей мусульманской власти и об отношении к священным преданиям о Мухаммеде. II ж шиит-ка, -и. II прил шиитский, -ая, -ое.

ШИК, -а (-у), м. (разг.). Показная роскошь щегольство. Задать шику. Пройтись ( шиком (с желанием произвести впечатление на окружающих).

ШИКАРНИЧАТЬ, -аю, -аешь; несов (разг.). Вести себя с показной роскошью, < шиком. Наряжается во всё самое модное шихарничает. I) сущ. шикарничамье, -я, ср

ШИКАРНЫЙ, -ая, -ое; -рен, -рна (разг.) Роскошный по внешности, убранству. Ш вид. Шикарно (нареч.) одеваться. II сущ. шикарность, -и, ж.

ШИКАТЬ, -аю, -аешь; несов. (разг.). 1. на кого (что). Произносить <ш-ш!>, призывая к тишине. Сам кричит, а на меня шикает. 2. Шуметь, произносить "ш-ш1" в знак неодобрения. Ш. плохому актёру. 11 сов. ошикать, -аю, -аешь; -анный (ко 2 знач.). II однокр. шикнуть, -ну, -нешь. 11 сущ. шиканье, -я, ср.

ШИКОВАТЬ, -кую, -куешь; несов. (прост.). Проявлять в чём-н. шик, роскошничать. II однокр. шикнуть, -ну, -нёшь и шикануть, -ну, -нёшь.

ШИЛЛИНГ, -а, м. 1. Английская монета, равная 1/20 фунта стерлингов. 2. Денежная единица в Австрии и нек-рых других странах.

ШИЛО, -а, мн. шилья, -ев, ср. Инструмент для прокалывания отверстий в виде заострённой спицы на рукоятке. Шила в мешке не утаишь (поел.). Ш. на мыло сменять (погов.: прогадать, ошибиться в выборе; разг. шутл.). 11 уменьш. шильце, -а, ср. II прил. шильный, •ая, -ое.

ШИЛОХВОСТЬ, -и, ШИЛОХВОСТЬ, -и ШИЛОХВОСТКА, -и, ж. Птица сем. утиных с двумя длинными перьями в хвосте.

ШИМПАНЗЕ [зэ], нескл.. м. Род человекообразных обезьян.

ШИНА, -ы, ж. 1. Резиновый или металлический обруч, оболочка на ободе колеса. 2. Приспособление из твёрдого материала, обеспечивающее неподвижность повреждённой части тела. Наложить шину. II прил. шинный, -ая, ое.

ШИНЕЛЬ, -и, ж. 1. Форменное пальто со складкой на спине и хлястиком. Офицерская ш. Ш. железнодорожника. Серые шинели (перен.: о солдатах; устар.). 2. В России во 2-й половине 19 в.: мужское пальто свободного покроя с меховым воротником и пелериной (так наз. "николаевская ш."). II уменьш. шинелька, -и, ж. II унич. шине-лишка, -и, ж. (I прил. шинельный, •ая, -ое. Шинельное сукно.

ШИНКАРЬ, -я, м. (устар.). Содержатель шинка. II ж. шинкарка, -и. II прил. шинкар-осий, -ая, -ое.

ШИНКОВАТЬ, -кую, -куешь; -бванный; несов., что. Резать на мелкие, узкие кусочки. Ш. овощи. Шинкованная капуста. К сущ шинкование, -я, ср. и шинковка, -и, ж. \\ прил. шинковальный, -ая, -ое (спец.).

ШИННИК, -а, м. (разг.). Работник шинного завода, специалист по производству шин (в 1 знач.).

ШИНОК, -нка, м. (устар.). Небольшое питейное заведение, кабачок (преимущ- в южных губерниях России, на Украине).

ШИНШИЛЛА, -ы, ж. Животное из отряда грызунов с ценным мягким густым и длинным мехом. II прил. шиншилловый, -ая, -ое. Семейство шиншилловых (сущ,).

ШИНЬОН [ньё1, -а. ж. Женская причёска с накладными локонами, а также сами такие локоны. II прил. шняьонный, -ая, -ое.

ШИП1, -а, м. 1. Колючка, вырост на растении, а также на теле нек-рых животных. Шипы терновника. Шипы на крыльял птиц, 2. Небольшой выступ на чём-н Склеить что-н. на шипах (вставляя шипы в пазы). Подковные шипы. II прил. шило-вый, -ая, -ое (к 1 энач.) и шиповой, -ая, -о< (ко 2 знач.; спец.).

ШИП2, -а, м. Крупная рыба сем. осетровых

ШИП3, -а, м. Звук шипения. Змеиный ш.

ШИПЕТЬ, -плю, -пишь; несов: 1. Издавать глухие звуки, напоминающие протяжное произношение звука "ш". Змея шипит. 2. перен. Говорить сдавленным от злости голосом (разг.). 3. перен. Ворчать, браниться, выражая своё недовольство, злобу (разг.). Ш. на домашних. * Шипящие звуки (спец.) - согласные, при произнесении к-рых образуется характерный для них шум, Шипящие согласные. II сущ. шипение, -я, ср.

ШИПОВКИ, -вок, ед. -вка, -и, ж. (разг.). Спортивная обувь с шипами на подошвах.

ШИПОВНИК. -а, м. 1. Дикая кустарниковая роза с простыми (обычно немахровыми) цветками. 2. Плод этого кустарника, а также настой из его высушенных плодов. Сушёный ш. Заварить, пить ш. II прил. шипбвниковый, -ая, -ое.

ШИПУН, "а, м. (разг). Тот, кто шипит. Старый ш. (ворчун). Лебедъ-ш. (вид лебедя). н ж. шипунья, -и, род. мн. -ний (о Человеке).

ШИПУЧИЙ, -ая, -ее; -уч. 1. Издающий шипение. Шипучая змея. 2. Пенящийся и слегка шипящий от обилия газов (о жидкости). Ш. напиток. Шипучие вина (искусственно газированные). II сущ. шипучесть, •и, ж. (ко 2 знач.).

ШИПУЧКА, -и. ж. (разг.). Шипучий напиток.

ШИРИНА, -ы, ж. Величина, протяжённость чего-н. в том направлении, в к-ром две крайние точки плоскости, тела лежат, в отличие от длины, на наименьшем расстоянии друг от друга. Ш. улицы. Сукно в один метр шириной или в ширину.

ШИРИНКА, -и, ж. Полоса ткани, нашитая на разрез брюк, прикрывающая прорешку. II прил. шириночный, -ая, -ое и ширинко-вый, -ая, ое-

ШИРИТЬ, -рю, -ришь; несов., что. Делать более широким, увеличивать, развивать. Ш. дружеские связи. Ш. ряды бойцов.

ШИРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится; несов. Становиться более широким, возрастать, развиваться. Ширится борьба за мир.

ШИРМА, -ы, мн. (в одном знач. с ед.) ширмы, ширм, ширмам, ж. 1. Комнатная складная переносная перегородка из рам, обтянутых материей, бумагой. Сложить, расставить ширму. Кровать за ширмами. Ш. в театре кукол (перегородка, за к-рой находятся кукловоды). 2. ед., перен. Прикрытие чего-н. (обычно неблаговидного) (книжн.). За ширмой громких слов. п уменьш. ширмочка, -и, ас. (к 1 знач.). II прил. ширменный, -ая, -ое (к 1 знач.).

ШИРМОЧКА, -и. жЛ.см. ширма. 2. Предмет, имеющий форму ширмы, складывающийся в виде ширмы. Книжка-ш. Буклет ширмочкой.

ШИРОКИЙ, -ая, •ое; -ок, -ока, -око и -око;

шире; широчайший. 1. Имеющий большую ширину, большой в поперечнике; просторный. Широкая улица. Широкие поля шляпы. Широкая грудь. Широк в плечах кто-н. (с широкими плечами). Ш. пиджак. Широко (нареч.) раскрыть глаза (также перен.: удивиться; разг.). 2. (-око). Слишком просторный, слишком большой по размеру. Пальто широко в плечах кому-н. Шкаф широк для этой комнаты. 3. Имеющий большое протяжение, охватывающий большое пространство. Наступление на широком фронте. Широкие степи. 4. С большим размахом (во 2 знач.). Широкие объятия. Ш. шаг. Ш. жест (также перен.: о внешне благородном поступке). 5. перен. нять нитью или другим материалом, сшивать. Ш. кетгутам (в хирургии). Ш. листы (переплетая). Ш. доски (сбивать, сколачивать). 3. То же, что вышивать. Ш. шёлком. Ш. по канве. 4. То же, что пришивать (в 3 знач.) (прост.). Ш. дело, статью кому-н. * Шито-крыто (разг.) - о чём-н. неблаговидном или преступном, но удачно скрытом или оставшемся безнаказанным. II сов. сшить, сошью, сошьёшь; сшей; сшитый (к 1 знач.). I) сущ. шитьё, -я, ср. (к 1, 2 и 3 знач.). II прил. швейный, -ая, -ое (к 1 знач.). Швейная фабрика. Швейная машина, Швейные принадлежности. Швейные нитки.

ШИТЬЁ, -я, срЛ.см. шить. 2. То, что шьётся или сшито (разг). Убрать ш, со стола. 3. То же, что вышивка. Золотое ш,

ШИФЕР, -а, м. 1. Глинистый сланец чёрного или серого цвета, улотр. для грифельных досок и в строительстве. 2. Строительный материал - листы из смеси цемента и асбеста. Дом крыт шифером. II прил. шиферный, -ая -ое.

ШИФОН, -а. м. Шёлковая или хлопчатобумажная тонкая мягкая ткань. II прил. шифоновый, -ая, •ое.

ШИФОНЬЕР, -а, м. То же, что гардероб (в 1 знач.). II прил. шифоньерный, -ая, •ое.

ШИФОНЬЕРКА, -и, ж. Шкафчик для белья и мелких вещей.

ШИФР, -а, м. 1. То же, что вензель (устар.). 2. Система знаков для секретного письма. Цифровой, буквенный ш. Ключ к шифру. 3. Регистрационный условный знак на книгах. рукописях, документах. II прил. шифрован, -ая, -ое.

ШИФРОВАЛЬЩИК, -а, м. Специалист, занимающийся шифровкой и расшифровкой чего-н. I) ж. шнфровалыцица, -ы.

ШИФРОВАТЬ, -рую, -руешь; -ованный; несов., что. Писать шифром (во 2 энач.). Ш. секретную телеграмму. II сов. зашифровать. -рую, -руешь; -ованный. И сущ. шифровка, -и, ж. II прил. шифровальный, -ая, •ое.

ШИФРОВКА, -и, ж. 1. ом. шифровать. 2. Шифрованная запись, телеграмма, письмо (разг.). 11 прил. шифровочный, -ая, -ое.

ШИФРОГРАММА, -ы, ж. (спец.). Шифрованная телеграмма. II прил. шифрограм-миый, -ая, -ое.

ШИХТА, -ы, ж. (спец.). Смесь сырых материалов (а иногда, напр. при выплавке чугуна, также и топлива), предназначенная для переработки в специальных агрегатах. Заложить шихту в плавильную печь. // прил. шихтовый,-ая.-юе и шихтовой.-ая, -бе.

ШИШ, -а, м. (прост.). 1. То же, что кукиш. Показать ш. кому-н. 2. О чём-н. крайне малом, ничего не составляющем. Ш. он получит! (т. е. ничего не получит). На какие шишы я куплю? (т. е. не на что купить). * Ни шиша - ничего. Шиш с маслом - то же, что шиш (во 2 знач.). "

ШИШАК, -а, м. В старину: металлический шлем с остриём, заканчивающимся шишкой.

ШИШКА, -и, ж. 1. Соцветие и плод хвойных и нек-рых других растений округлой или овальной формы, покрытый чешуйками. Сосновая, еловая, ольховая ш. Кедрова* ш, (наполненная орехами). 2. Бугорок, ок руглая выпуклость. Набить шишку на лбу 3. Твердый шарик на конце какого-н. пред мета. Трость с металлическойшишкой. 4. С важном, влиятельном человеке (разг ирон.). Он там большая ш. Ты теперь важ ноя ш. * Шишка на ровном месте (разг. ирон.) - то же, что шишка (в 4 знач.). 11 прил. шишечный, -ая, -ое (к 1 знач.) и (в нек-рых специальных названиях) шишко-вый, -ая, -ое.

ШИШКАРЬ, -я, м. (обл.). Сборщик кедровых шишек.

ШИШКОВАТЫЙ, -ая, -ое; -ат. Неровный, с шишками (во 2 знач.). Шишковатая поверхность. II сущ. шишковатость, -и, ж.

ШИШКОВАТЬ, -кую, -куешь; несов. (спец. и обл.). Собирать кедровые шишки.

ШКАЛА, -ы, мн. шкалы, шкал, шкалам, ж. 1. Линейка или таблица с отметками и цифрами на отсчётном устройстве измерительного прибора. Ш. приёмника. 2. Ряд величии, цифр в восходящем или нисходящем порядке (спец.). Тарифная ш. II прил. шкальный, -ая, -ое (к 1 знач.; спец.).

ШКАЛИК, -а, м. (устар.). Старая русская мера вина, равная 1/200 ведра; винная посуда такой меры. Поставить ш. кому-н. (об угощении).

ШКАНЦЫ, -ев (спец.). Средняя часть верхней палубы корабля. Выстроить команду на шканцах.(для смотра, парада). II прил. шканечный, -ая, -ое. Ш. журнал (судовой журнал).

ШКАТУЛКА, -и, ж. Небольшой закрывающийся ящик для мелких вещей. Старинная ш. с инкрустациями. Швейная ш. (для швейных принадлежностей). ••• Музыкальная шкатулка - механический заводной музыкальный инструмент в виде ящичка, воспроизводящий какую-н. мелодию. II прил. шкатулочный, -ая, ое.

ШКАФ, -а, в (на) шкафу, мн. -ы, -ов, л*. 1. Предмет мебели - род большого стоячего ящика с дверцами для хранения вещей, одежды. Книжный ш. Зеркальный ш. (с зеркалом, вставленным в дверцу). Встроенный ш. (вделанный в сгеиуУНесгораемый ш. (сейф). 2. Специальное устройство в виде закрывающейся коробки для сушки, готовки и других целей, духовка. Духовой ш. Жарочньш ш. Сушильный ш. II уменыи. шкафчик, -а, м. и шкафик, -а, м. II прил. шкафной, •ая, -ое и шкафный, -ая, -ое.

ШКВАЛ, -а, к. 1. Сильный и резкий порыв ветра, сопровождающийся обычно грозовым ливнем. Налетел ш. 2. перен., чего. О сильном и резком проявлении чего-н. Ш. огня (о сильном артиллерийском огне). Ш. возмущения. Ш. оваций. I) прил. шквальный, -ая, -ое (к 1 знач.) и шквалистый, -ая, -ое (к 1 знач.). Ш. ветер.

ШКВАРКИ, -рок. ед. -рка, -и, ж. Поджарившиеся кусочки вытопленного сала.

ШКВОРЕНЬ. ШКВОРНЕВОЙ см. шворень.

ШКЕТ, -а, м. (прост, шутл.). Мальчишка, паренёк.

ШКИВ, -а, мн. -ы, -бв, м. (спец.). Колесо с широким ободом, деталь ременной или канатной передачи. II прил. шкивный, -ая,•ое.

ШКИПЕР, -а, ми. -ы,.-ов и -а, -ов, ж. 1. Капитан несамоходного судна. 2. Капитан коммерческого судна (устар.). 3. На морских судах: лицо, ответственное за палубное имущество. II прил. шкиперский, -ая, -ое.

ШКИРКА, -и, ж.: за шкирку взять (схва- тить) кого (прост.) - то же, что за шиворот взять (схватить).

ШКОДА, -ы. ж. (прост.). Баловство, озорство, приносящее вред.

ШКОДИТЬ, 1 л. ед, не употр., -ишь и ШКОДНИЧАТЬ. -аю, -аешь; несов. (прост.). Исподтишка заниматься вред Охватывающий многое, многих, массовый.; Широкая общественность. Широкие слои поселения. Широкое распространение технических знаний. 6. перен. Обширный, неограниченный, лишённый узости. Ш, кругозор, Широкие планы. В широком смысле слова (в самом общем понимании). 7. перец. Не стесненный в проявлении, в обнаружении чего-н., с размахом (в 4 знач.). Ш. образ жизни. Широкая натура (о щедром, не стесняющемся в тратах или открытом и общительном человеке). * На широкую (барскую) ногу жить - богато, не стесняясь в средствах. Широкая улыбка - открытая и добрая. К сущ. широта, -ы, ж. (к 1, 3, 4, 5, 6 и 7 зшч) и шнрокость, -и, ж. (к 7 знач-).

ШИРОКО... Первая часть сложных слов со знач.: 1) с широким (в 1 знач.), напр. широкогрудый, широколистый, ширококост-ный, широкофюэеляжный (самолет), широкозахватный; 2) широкий (в 5.знач.), напр. широкодоступный, широкоизвестный, ши-рокоупотребительньш; 3) широкий (в 3 знач), с широким (в 3 знач.), напр. широ-ководный, широкогабаритный, широко-слойный; 4) с широким (в 6 знач.), напр. широкомасштабный,

ШИРОКОВЕЩАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн неодобр). Обещающий многое, привлекающий обилием обещаний. Широковещательные декларации. К сущ. широковещательность, -и, ж.

ШИРОКОКОЛЕЙНЫЙ, -ая, -ое- С широкой железнодорожной колеёй. Ш. путь.

ШИРОКОПЛЕЧИЙ, -ая, -ее; -ёч. То же. что плечистый- Ш. мужчина.

ШИРОКОПОЛЫЙ, -ая. -ое; -ол. 1. С широкими полами. Ш. сюртук. 2. С широкими полями (в 9 знач.). Широкополая шляпа.

ШИРОКОФОРМАТНЫЙ, -ая. -ое. 1. Имеющий большой формат. Широкоформатное издание. 2. Относящийся к кинофильмам с пленкой, превышающей обычный размер. Ш. фильм. Широкоформатное кино.

ШИРОКОЭКРАННЫЙ, -ая, -ое. Относящийся к кинематографу, в к-ром при проекции фильма на широкий (до 22 м) экран изображение увеличивается. Широкоэкранное кино. Ш. фильм.

ШИРОТА, -ы, мн. -огы, -от, -отам, ж.1.см. широкий. 2. Географическая координата, определяющая положение точек на поверхности земли относительно экватора. Южные широты. На всех широтах (на всём земном шаре, повсюду). Ревущие широты (о сороковых широтах Тихого океана). и прил. широтный, -ая, -ое.

ШИРПОТРЕБ, -а. м; собир. (разг.). Сокра-1 щение: широкое потребление - промышленные товары широкого спроса (теперь обычно о товарах невысокого качества). II прил. ширпотребовский, •ая, -ое.

ШИРЬ, -и, ас. Широкое пространство; широта (см. широкий в 3 и 6 знач.). Степная ш. Развернуться во всю ш. (полностью проявить все свои возможности).

ШИТЫЙ, -ая, -ое. Украшенный шитьём, вышитый. Шитое полотенце. Ш. воротру-башки,

ШИТЬ, шью, шьёшь; шей; шитый; несов., что. Изготовлять, скрепляя нитью края. выкроенной ткани, мягкого материала. Ш. пальто. Ш. сапоги. Ш. на руках ^руками, не на швейной машине). Ш. на швеиноймаиш-не. Ш. платье в ателье (по заказу). Шито белыми нитками (также перен.: о чём-н. неискусно скрытом).

ШКУРНИК, -а, м. (разг. презр.). Человек, к-рый заботится только о себе, не думая о других. II ас. шкурница, -ы. Н прил. шкурнический, -ая, -ое. ШКУРНИЧЕСТВО, -а, ср. (разг. презр.). Поведение шкурника. 11 прил. шкурнический, -ая, -ое..

ШКУРНЫЙ, -ая, ое. 1. см. шкура. 2. Основанный на стремлении к своему личному благополучию в ущерб интересам общества, своекорыстный (разг. презр.) Шкурные интересы.

ШЛАГБАУМ. -а. м. Подъемное или выдвижное устройство для открытия и закрытия пути на переездах, заставах. Ручной ш. Автоматический ш.

ШЛАК, -а, м. 1. Застывший остаток на поверхности выплавленного металла, а также остаток после сжигания в топках твёрдого топлива. Ш. в гранулах (употр. для изготовления одного из видов цемента). 2. перен., мн. Вредные вещества, накапливающиеся в организме в процессе его жизнедеятельности. Выводить шлаки, из организма. II прил. шлаковый, -ая, -ое. Ш. растите (употр. в технике).

ШЛАКОБЕТОН, -а. м. Лёгкий бетон из смеси цемента, песка и топливного шлака. И прил. шлакобетонный, -ая, •ое.

ШЛАНГ, -а, м. Гибкая труба для отвода, всасывания, переливания жидкостей и газов, 1 рукав (в 3 знач.). Резиновый, пластмассовый ш. Пожарный ш. Садовый ш. (1 прил. шланговый, •ая, -ое.

ШЛЕЙКА, -и, ж. 1. см. шлея. 2. Широкая лямка, охватывающая грудь и часть спины и заменяющая ошейник. Вести собаку на шлейке.

ШЛЕЙФ -а, м. 1. У длинного женского платья: волочащаяся сзади удлиненная часть подола. 2. перен. То, что тянется, стелется за чем-н. (спец.). Ш. дыма. Ш. газов. Ш. воды эа катером, 3. перен. Набор, комплекс навесных и прицепных орудий к самоходной машине (спец.). Ш. машин для трактора. Н прил. шлейфныЙ, -ая, -ое (к 1 знач.) и шлёйфовый, -ая, -ое (ко 2 и 3 знач.).

ШЛЕМ, -а, м. 1. Старинный металлический воинский головной убор, защищающий от ударов, стрел. 2. Специальный защитный головной убор летчиков, танкистов, мотоциклистов, а также особый головной убор для защиты от солнечных лучей./Созюокмй ш. Пробковый ш. 3. Специальное устройство, предохраняющее голову и изолирующее от внешней среды Водолазный ш. Кислородный ш. (обеспечивающий поступление кислорода.)

ШЛЕМОФОН, -а, м. (спец.) Шлем летчиков, космонавтов, танкистов с приспособлениями для включения в переговорные к другие устройства. К прил. шлемофонный -ая. -ое.

ШЛЕПОК, -пка, м. Удар плашмя (чем-н мягким). Дать шлепка кому-н. Надамат шлепков.

ШЛЕЯ, -и, ж. 1. Часть сбруи, ремень, при крепленный двумя концами к хомуту 1 проходящий по бокам и спине лошади^ 2Д под хвост попала (также верен.: о поводе нии того, кто раздражен, сердит; раз1 ирон.). 2. В парной упряжи: широки! лямки, заменяющие хомут. Я уменш шлейка, -и, ж. 11 прил. шлейный, -ая, •ое.

ШЛЕЙКА, и, ж. Овца шленской породы, также её мех, шерсть.

ШЛЁНСКИЙ, ая, ое: шлёнская порода -порода тонкорунных овец.

ШЛЁП, в знвч. етаа(разг.). 1. Шлёпнул. Ш. его по спине. 2. Шлепнулся. Ш. на землю.

ШЛЁПАНЦЫ, -ев, ед. -нец. -нца, м. (разг.). Домашние туфли, обычно без задников.

ШЛЁПАТЬ, -аю, -аешь; несов. 1. Ударять, стучать чем-н. мягким, плоским. Ш. туфлями. Ш. вёслами по воде. 2. кого-что. Бить чем-н. мягким, давать шлепки. Ш. ребёнка. Ш. ладонью. 3. Ходить шаркающей походкой или идти медленно, с трудом, а также (прост.) вообще ходить (разг.). Ш. по грязи. Ш. валенками. Н однокр. шлёпнуть, -ну, -нешь, -утый (к 1 и 2 знач.). И сущ шлёпанье -я, ср.

ШЛЁПАТЬСЯ, -аюсь, -аешься; несов. (разг.). Падать с шумом, плашмя или всем телом, всей поверхностью. Ш. в грязь. N однокр. шлёпнуться, -нусь, -нешься.

ШЛЁПНУТЬ, -ну, -нешь; -утый; сов. 1. см. шлёпать. 2. кого (что). Убить, застрелить (прост.). Ш. из ружья.

ШЛИФОВАТЬ, -фую, -фуешь; -бванный; несов; что. 1. Обрабатывать твёрдую поверхность трением для придания гладкости, определённой формы. Ш. детали на станке. Ш. камень. Ш. шкуркой. 2. перен. Совершенствовать, улучшать. Ш. свай стиль. 11 сое. отшлифовать, -фую, -фуешь; -оваиный. В сущ. шлифование, -я, ср. и шлифовка, -и, ж. Н прил. шлифовальный, -ая, -ое (к 1 знач.) и шлифовочный, -ая, -ое (к 1 знач.). Шлифовальный станок.

ШЛИФОВЩИК. -а, м. Рабочий, занимающийся шлифовкой. Ш. алмазов. Ш. мрамора. Ш. кож. И ж. шлифовщица, -ы. II прил. шлифбшцицкий, -ая, -ое.

ШЛЮЗ, -а, х 1. Сооружение на реке, канале для пропуска судов при разном уровне воды на пути их следования, состоящее из камеры (камер) с воротами. Судоходный ш. 2. Устройство из изолирующих перемычек с лазом (люком) для перехода из одного пространства, помещения в другое. Ш. на космическом корабяе. и прил. шлюзный, -ая, •ое. (к 1 знач.) и шлюэовоЙ, -ая, -бе. Шлюзовая камера. Шлюзовой отсек.

ШЛЮЗОВАТЬ, -зую, -зуешь; -"ванный; сое. и мвсов., что (спец.). 1. Устроить (-ра-ивать) шлюзы (в 1 знач.). Ш.реку. 2. Пропустить (-екать) через шлюз (в 1 знач.). Ш. суда. II сущ. шлюзование, -я, ср.

ШЛЮПКА, -и, ж. Гребная, парусная или моторная лодка с прочным широким корпусом. Судовая, корабельная ш. Прогулочная ш. Спустить шлюпки на воду (с палубы корабля). II прил. шлюпочный, -ая, ое.

ШЛЮПЯК, -а, л. Старый размякший гриб.

ШЛЮХА, -и. ж. (прост, бран.). То же, что потаскуха. 11 унич. шлюшка, -и, ж.

ШЛЯГЕР, -а, - м. Модная, популярная песня, мелодия (обычно эстрадная).

ШЛЯПА, -ы. 1. ж. Головной убор, обычно с высокой тульей, и с полями. Мужская, женская ш. Фетровая, соломенная ш. 2. перен., м.нж.0 вялом, безынициативном человеке, растяпе (разг. презр.). * Дело в шляпе (разг.) - об успешном, удачном завершении дела. 11 уменьш. шляпка, -и, ж. (к 1 знач.). 11 унич. шляпёнка, -и, ж. (к 1 знач.) II прил шляпный, •ая, -ое (к 1 знач.). Шляпная мастерская.

ШЛЯПКА, -и, ж. 1. см. шляпа. 2. Маленькая женская шляпа (раэг.). 3. Верхняя расширенная м обычно плоская часть чего-н. Ш. гвоздя. Ш. гриба. 11 прил. шляпочный, •ая, ое. Шляпочные грибы.

ШЛЯПНИК, -а, м. Мастер, изготовляющий шляпы. Н ж. шляпница, -ы.

ШКОДЛИВЫЙ, -ая, -ое; -ив (прост.). Любящий шкодить, озорной, блудливый. Ш. щенок. К сущ. шкодливость, -и, ж.

ШКОЛА, -ы. ж. 1. Учебно-воспитательное учреждение; здание такого учреждения. Государственные, частные шкалы. Общеобразовательная ш. Начальная, средняя ш. Вечерняя ш. Музыкальная, художественная ш. Специальная ш. (со специальный уклоном). Ш.-студия (театральное учебное заведение). Ш.-ынтернат. Ш.-ново-спуюыкл 2. Выучка, достигнутый в чём-н. опыт, а также то, что дает такую выучку, опыт. Пройти хорошую школу в армии. Ш. жизни. 3. Направление в области науки, искусства. Репинская га. в живописи. Создать свою школу в науке. 4. Система обязательных упражнений (в фигурном катании). Откатать школу. И унич. школка, -и, ж. (к 3 знач.). 1) прил. школьный, -ая, •ое (к 1 знач.). Ш. учитель. Школьное здание. Школьная форма (форменная одежда школьников). Школьные годы (годы учения в школе). Ш. возраст (от 6-7 до 16- 18 лет).

ШКОЛИТЬ, -лю, -лишь; -ленный; несов., кого (что) (рааг.). Внушать кому-н. строгие правила поведения, муштровать. 11 сов, вышволяхь, -лю, -лишь; -ленный. 11 сущ. шкохеаье, -я, ср.

ШКОЛЬНИК, -а, м. Ученик школы (в 1 знач.). К ж. школьница, -ы. И прил. школьнический, -ая, ое (устар.). ШКОЛЬНИЧАТЬ, -аю, -аешь; несов. (разг.). Вести себя по-школьнически. Я сущ. школьиичанье, -я, ср. ШКОЛЬНИЧЕСКИЙ, -ая, -ое. 1. см. школьник. 2. Свойственный школьнику, несерьёзный, недостойный взрослого человека. Школьническая выходка. Н сущ школьнячесгво, -а, ср.

ШКОЛЯР, -а, м. (устар. разг.). То же, что школьник, и прил. школярский, -ая, -ое.

ШКОЛЯРСКИЙ, -ая. -ое. 1. см. школяр. 2. Несамостоятельный, начетнический (ие-одобр.). Ш. подход к теории. К сущ. школярство" -а, ср.

ШКУРА, -ы. 1. ж. Снятая с животного кожа вместе с наружным покровом (волосяным, чешуйчатым). Волчья ш. Делить шнуру неубитою медведя (потов, о тех, кто делит между собой доходы, выгоды, к-рых еще нет и возможно вообще не будет; разг. ирон.). Спасать свою шкуру (серен.: спасать себя, не думая о других; разг. преэр.). В шкуре чьей-и. быть (перен.: быть в чьём-н. положении, обычно плохом" незавидном; разг.). Волк в овечьей шкуре (перен.: о злом, жестоком человеке, к-рый прикинулся кротким, добрым). Шкуру (две шкуры, семь шкур) драть с кого-н. (перен.: беспощадно обирать; прост.). На своей шкуре узнать, почувствовать адпо-н. (испытать что-н. плохое на себе, на своем опыте; раэг.). Шкуру спустить с кохо-к. (перен" сильно избить, наказывая, а также вообще жестоко обойтись с кем-н., наказать кого-н.; раэг.). 2. м. и ж. Продажный человек" вымогатель и шкурник (прост. презр.). Ах ты, продажная ш.1 в уменьш. шкурка, -и, ж. (к 1 знач.). II прил. шкурный, -ая, •ое (к 1 зиач:).

ШКУРКА, -и, ж. 1.йк. шкура, 2. Оболочка, кожица у нек-рых плодов (раэг.). 3. Бумага или ткань с нанесённым на неё слоем абразивного материала, употр. для шлифов-ки, зачистки изделий. Шлифовальная ш. само прошнурованное место. II прил. шнурбвочныЙ, -ая, -ое.

ШНУРОК, -рка, м. Тонкий шнур (в 1 знач.), тесёмка. Шнурки для ботинок. К прил. швурочный, -ая, -ое.

ШНЫРЯТЬ, -яю, -яешь; несов. (разг.). Поспешно двигатьсй в разных направлениях. Ш. в толпе. Ш. глазами (переи.: беспокойно переводить взгляд с одного на другое). О однокр. шнырнуть, -ну, •нешь 11 сущ. шнырянье, -я, ср.

ШОВ, шва, м. 1. Место соединения сшитых кусков ткани, кожи, мягкого материала; линия, проложенная строчкой1. Машинный, рутой ш. Прочный ш. Распороть по швам. По всем швам трещит что-н. (также перен,: приходит в полный упадок, разрушается; разг,). 2. Хирургическое соединение тканей, краёв раны. Наложить швы. Снять швы (удалить нити из сросшихся краев раны). 3. Место соединения, скрепления чего-н. (спец.). Черепные швы. Швы каменной кладки. Межпанельный ш. 4. Способ шитья, вышивки. Намёточмый шов. Стебельчатый ш. * Руки по швам - о позе в стойке1 с руками, вытянутыми вдоль туловища. Н прил. шовный, -ая, -ое (к 1, 2 и 3 знач.; спец.). Ш. материал (в хирургии).

ШОВИНИЗМ, -а, м. Крайний национализм, проповедующий национальную и расовую исключительность и разжигающий национальную вражду и ненависть. II прил. шовинистический, -ая, -ое.

ШОВИНИСТ. -а. Приверженец шовинизма. И ж. шовинистка, -и. И прил. шо-виннстскнй, -ая, •ое.

ШОК, -а, м. Тяжёлое расстройство функций организма вследствие физического повреждения или психического потрясения. В состоянии шока. Выйти ш шока. Нервный ш. II прил. шоковый, -ая, •ое. Шоковое состояние. Шоковая машина (специально оборудованная машина "скорой помощи").

ШОКИРОВАТЬ, -рую, -руешь; -аиный; сое. и несов., кого (что) (книжн.). Привести (-водить) в смущение нарушением правил приличия, общепринятых норм. Ш. окружающих своим поведением.

ШОКОЛАД, -А, м. I. Кондитерское изделие - застывшая масса какао с сахаром. Плитка шоколода. Ш. с орехами. Молочный ш. (с добавлением сухого молока). 2. Слад-кии напиток из порошка этого изделия. Чашка шоколада. К крцж. шоколадный, -ая, -ое. Шоколадные конфеты.

ШОКОЛАДКА, -и, ж. (разг.). Плитка шоколада или шоколадная конфета.

ШОКОЛАДНО-." Первая часть сложных слов со знач. шоколадный (во 2 знач.), с шоколадным оттенком, напр. шоколадно-бурый, шокаяадно-корииневый.

ШОКОЛАДНЫЙ, •ая, ое. 1. см. шоколад. 2. Коричневый, цвета шоколада. Ш. загар. * Шоколадное дерево - тропическое дерево, из семян к-рого получают какао-порошок.

ШОМПОЛ. -а, лот. -а, •ов, м. Стержень для чистки и смазки-канала ствола ручного стрелкового оружия или, в старину, для забивания заряда в ружья, заряжаемые с дула. Дать шомполов (в старой царской армии: наказать, нанося удары такими стержнями). I) прил. шомпольный, •ая, •ое.

ШОПЕНИАНА, -ы, ж. Серия произведе-. ний искусства и исследований, посвящённых Фридерику Шопену.

ШОРНИК. -а, м. Специалист по шорным изделиям. Ш.-седедьщик. II прил. шбрниц-кий, -ая, •ое.

ШОРНЫЙ, -ая. -ое. 1, см. шоры. 2. Относящийся к ременной упряжи и нек-рым другим ремесленным изделиям из кожи, к работе шорника. Шорная мастерская.

ШОРНЯ, -и, род. мн. -реи. ж. Шорная мастерская. Сельская ш.

ШОРОХ, -а. м. Глухой, обычно тихий звук от трения, лёгкого соприкосновения с чем-н., шуршание. Ш. сухих листьев.

ШОРТЫ, шорт и шортов. Род коротких (не доходящих до колен) брюк. Мужские, женские ш. II уметай, шортики, -ов.

ШОРЫ, шор. 1. В упряжи: боковые щитки на уровне глаз животного, не дающие возможности глядеть в стороны. 2. В парной запряжке: упряжь без дуги и хомута, со шлеёй (во 2 знач.) (спец.). 3. перен. В,нек-рых выражениях: то, что мешает кому-н. правильно понимать окружающее, ограниченность (книжн.). Ш. на глазах у кого-н. * Взять в шоры, держать в шорах кого - строго ограничивать чьи-н. действия, свободу деятельности. I) прил. шорный, -ая, -ое (к 1 и 2 знач.).

ШОССЕ [сэ], нескл., ср. Дорога, замощённая щебнем, а также всякая дорога с твёрдым покрытием. Асфальтированное ш. I) прил. шоссейный, -ая, -ое.

ШОТЛАНДКА1 [нк], -и, ж. Пёстрая клетчатая ткань.

ШОТЛАНДКА2 см. шотландцы.

ШОТЛАНДСКИЙ [нс], -ая, -ое. 1. см. шотландцы. 2. Относящийся к шотландцам, к их языку, национальному характеру, образу жизни, культуре, а также к Шотландии, её территории, внутреннему устройству, истории; такой, как у шотландцев, как в Шотландии. Ш. язык (кельтской группы индоевропейской семьи языков). Шотландские скотоводы. Шотландская волынка. Шотландская овчарка (порода). Шотландская юбка (национальная мужская одежда). По-шотландски (нареч.).

ШОТЛАНДЦЫ [нц] -ев, ед. -дец, -дца, м. Народ, составляющий основное население Шотландии. II х. шотландка [нк], -и. (I прил. шотландский [нс], -ая, -ое.

ШОУ, нескл., ср. 1. Яркое эстрадное представление, развлекательная программа. Телевизионное ш. Иллюзионное ш. (в цирке). Концррт-ш. 2, перен. Нечто показное, рассчитанное на шумный внешний эффект. Политическое ш.

ШОУ-БИЗНЕС, шоу-бизнеса, м. Бизнес, связанный с организацией эстрадных представлений, концертов, развлекательных программ.

ШОУМЕН [мэ], -а, м. Артист, ведущий эстрадное представление; вообще тот, кто ведет развлекательную программу.

ШОФЕРНЯ. -и, ж., собир. (прост, пренебр.). Шофёры.

ШОФЁР, -а, мн. -ы, -ов и (прост.) -а, -бв, м. Водитель автомобиля. Ш. такси. (1 ж. шофёрка, -и (прост.). Н прил. шофёрский, -ая, -ое.

ШПАГА, -и, ж. Колющее оружие с прямым длинным клинком. Спортивная ш. (в фехтовании: спортивный снаряд). Скрестить шпаги (сразиться на дуэли; также перен.: вступить в открытый спор, борьбу; книжн.). И прил. шпажный, -ая, •ое.

ШПАГАТ, -а, м. 1. Прочная бечёвка. 2. В гимнастике: фигура, при к-рой ноги сидящего спортсмена широко раздвинуты и

ШЛЯТЬСЯ, -яюсь, -яешься; несов. (прост. неодобр.). Ходить, шататься (во 2 знач.). Где ты паялся весь день?

ШЛЯХ, -а, о шляхе, на шляху, мм. -и, -6в и -и, -ов, м. На Украине и на юге России: наезженная дорога, путь. Чумацкие шляхи.

ШЛЯХТА, -ы, ас., собир. и ШЛЯХЕТСТ-ВО, -а, ср., собир. (устар.). Польское мелкопоместное дворянство. II прил. шляхетский, -ая,-ое.

ШЛЯХТИЧ, -^м. (устар.). Польский мелкопоместный дворянин. Н ж. шляхтянка, -и.

ШМАТОК, -тка,л<. (прост.). Кусок (чего-н, отломанного, отрезанного), ломоть. Ш. сала.мяса.

ШМЕЛЬ, -я, м. Родственное пчеле насекомое с толстым мохнатым тельцем, и прил. шмелиный, -ая, •ое.

ШМОТКИ, -ток (прост, пренебр.). Одежда, личные вещи. У девицы одни ш. на уме.

ШМЫГ1, в знвч. сказ. (разг.), Шмыгнул1. Ш. в дверь. Шмыг-шмыг глазами.

ШМЫГ2, в знач. сказ. (разг.). Шмыгнул2. Ш. носом.

ШМЫГАТЬ1, -аю, -аешь; несов. (разг.). 1. Двигаться шаркающей походкой. Ш. ногами. Шмыгающая походка. 2. Быстро двигать чем-н- взад и вперёд по какой-н. поверхности. Ш. щёткой. 3. Быстро двигаться, ходить в разных направлениях. Мимо окон шмыгают какие-то люди. Глаза шмыгают у кого-н. (перен.: о беспокойном, шныряющем взгляде). 4. Проходить, удаляться быстро, незаметно, мышь шмыгает в щеяь. II однако, шмыгнуть, -ну, -нешь (ко 2 и 4 знач.. к 3 знач. - о взгляде). И сущ. шмыганье" -я, ср. (к 1, 2 и 3 знач.).

ШМЫГАТЬ2, -аю, -аешь; несов.: шмыгать носом (разг.) - делать носом втягивающие движения, хлюпать (в 4 знач.). 11 однокр. шмыгнуть, -ну, •нешь. II сущ. шмыганье, -я, ср.

ШМЯК, в знач. сказ. (прост.). 1. Шмякнул. Ш. тесто на стал. 2. Шмякнулся. Щ. всем телом на пол.

ШМЯКНУТЬ, -ну, -вещь; -утыи; сое., кого-что (прост.). Уронить или бросить со шлёпающим звуком. Ш. шапку (шапкой) о землю (жест, выражающий досаду, возмущение или отчаяние). Н нвсоб. шмякать, -аю, -аешь, 11 сущ. шмяканье, -я, ср.

ШМЯКНУТЬСЯ, -нусь. -нешься; сое. (прост.). Упасть, •шлепнуться. Ш. на пал. II несов. шмякаться, -аюсь, -аешься. Н сущ, шмяканье, -я, ср.

ШНИЦЕЛЬ, •я, ми. -и, -ей и-Л, -ей, м. Тонкая отбивная или рубленая круглая котле-та.

ШНУР, -а.м 1. Кручёная или плетеная тая-каяьеуёвкй-Ш. для занавески. Ш. с отвесам (то же, что отвес в 1 знач.). 2. Электрический провод в изолирующей оболочке (след,). Телефонный щ. 3. Огнепроводный жгут, передающий искру взрывчатому веществу ижец.). Детонирующий ш. II прил. шнуровоб, -ая, -ое.

ШНУРОВАТЬ, -рую. -руешь; -ованный; несов., что. 1. Стягивать шнуром, шнурком. Ш. чехом. Ш. ботинки. 2. Прошивать шнуром, шнурком. Ш. инвентарную книгу. 11 сое. зашнуровать, -рую, -руешь; -ованный (к 1 энач.) ц прошнуровать, -рую, руешь, •ованный (ко 2 эиач.), Н сущ. шну-роюше, •я, ср. и шнуро-са, -и, ж. Н прил, шнуровальный, -ая, -ое (ко 2 знач.; спец.).

ШНУРОВКА, -и, ж. 1. см. шнуровать. 2. Шнур на одежде, обуви, чехле, а также

ШПИК2, -а,л". (разг. презр.). Сыщик, тайный агент полиции.

ШПИЛЬ, -я, м. 1. Остроконечный конусообразный стержень, к-рым заканчивается верхушка здания. Ш. башни. 2. Длинный гвоздь (устар.). II прил, шпилевой, -ая, -ое (спец.).

ШПИЛЬКА, -и, ж. 1. Род вилочки для за-калывания волос. Роговые шпильки, 2. Длинная булавка с головкой для прикалы-вания женской шляпы (устар.). 3. Тонкий высокий каблук на женской туфле. Туфли на шпильках. 4. Крепёжная деталь в виде стержня (спец.). 5. перен. Язвительное замечание (разг.). Подпускать шпильки кому-н. II прил. шпилечный, -ая, -ое (к 1, 2 и 4 знач.).

ШПИНАТ, -а, м- Огородное травянистое растение с узкими съедобными листьями. Щи из шпината. Н прил. шпинатный, -ая, -ое-

ШПИНГАЛЕТ, -а. м. 1. Задвижка для запирания Окон, дверей. 2.0 маленьком бойком мальчишке (прост.). Ю, о туда же, спорит! II прил. шпингалётный, -ая, •ое (к 1 знач.).

ШПИОН, -а, м. 1. Тайный агент, занимающийся шпионажем. 2. Агент по сыску, слежке за кем-н. 3. Вообще тот, кто тайно следит за кем-н., выслеживает кого-и. * Самолёт-шпион, спутник-шпион - враждебный разведывательный летательный аппарат. II ж. шпионка, -и. II прил. шпионский, -ая, -ое.

ШПИОНАЖ, -а, м. Выведывание, собирание или похищение сведений, составляющих военную или государственную тайну, с целью передачи иностранному государству. Обвинение в шпионаже.

ШПИОНИТЬ, -ню, -нишь; несов. (разг.). 1. Заниматься шпионажем. 2. за кем. Тайно следить за кем-н., выслеживать кого-н. Ш. за женой. II суш. шпионство, -а, ср.

ШПИЦ1, -а, м. (устар.). То же, что шпиль (в 1 знач.).

ШПИЦ2, -а, м. Комнатная собака с пушистой шерстью. Крупный, малый, карлико-выйш.

ШПОРА, -ы, ж. 1. Прикрепляемая к заднику сапога металлическая .дужка с колесиком на конце, служащая всаднику для понуждения коня к движению. Дать шпоры коню (нажать шпорами на его бока). 2. Роговой шип на ногах у нек-рых птиц. Петушиные шпоры. 3. Выступ на ободе колеса или на звене гусеницы (во 2 знач.) (спец.). II прил. шпбрный, -ая, -ое.

ШПРИЦ, -а, мм, -ы, -ев и (разг.) -ы, -6в, м, Медицинский инструмент - цилиндрик с поршнем и иглой для впрыскивания или отсасывания жидкостей. П прил. шприце-вый, -ая, -ое.

ШПРОТЫ, -от и -ов, ед. -ота, -ы, ж. и -от, -а, м. Небольшие рыбки сем. сельдевых, обычно копченые и законсервированные в масле. II прил. шпротный, -ая, -ое. I

ШПУЛЬКА, -и, ж. Катушка для намотки ниток в швейных, ткацких и других машинах. I) прил, шпулечный, -ая, -ое-

ШПУНТ, -а, мн. -ы, •6в, м. Выступ на кромке доски, бруса (спец.). II прил. шпунтовой, -ая,-ое.

ШПУР, -а и га. мн. -ы. -ов и -ы, -бв, л*, (спец.). Цилиндрическое отверстие, пробуриваемое в горной породе для размещения взрывчатого вещества, а также вообще сделанная буром узкая скважина. Шпуры для взрывчатки. II прил. шпуровой, -ая, -ое. Шпуровая скважина.

ШПЫНЯТЬ, -яю, -яешь; несов., кого (что) (прост.). 1. Толкать, тыкать. Ш. в бок. 2. Пробирать, донимать замечаниями. Ш. домашних. II сущ. шпынянье, -я, ср.

ШРАМ, -а, м. След на теле от зажившей раны, рубец1. Глубокий ш. Ледниковые шрамы на поверхности земли (перен.).

ШРАПНЕЛЬ. -и, ж. Разрывной артиллерийский снаряд, начинённый картечными пулями или другими поражающими средствами. I) прил. шрапнельный, -ая, -ое.

ШРИФТ, -а, мн. -ы, -ов и -ы, -ов, м. Форма письменных или печатных знаков. Печатный, рукописный, рисованный ш. Рисунок шрифта. Наборный ш. (полученный в результате типографского набора). Типографский ш. (комплект литер и других элементов для набора). И прил. шрифтовой, -ая, -бе.

ШТАБ, -а, мн. -ы, -ов и -ы, -ов, м. 1. Орган управления войсками, а также лица, входящие в него; место расположения такого органа. Генеральный ш. Ш. корпуса, полка. 2. перен. Руководящий орган чего-н. Ш. подпольщиков. I) прил. штабной, -ая, -ое (к 1 знач.).

ШТАБ-... Первая часть сложных слов со знач. относящийся к штабу (в 1 знач.), напр. штаб-офицер, штаб-квартира, штаб-лекарь (устар,).

ШТАБЕЛИРОВАТЬ. -рую, -руешь; -а-нный; сое. и несов., что. Уложить (укладывать) штабелями. Ш. тёс. II сущ. штабели-рование, -я, ср.

ШТАБЕЛЬ, -я. мн. -я. -ей и -и, -ей, м. Правильно сложенный ряд чего-н. Ш. дров. Торф в штабелях. Укладывать штабелями. II прил. штабельный, -ая, -ое.

ШТАБИСТ, -а. м, (разг.). Штабной офицер. К прил. штабистский, -ая, -ое.

ШТАБ-КВАРТИРА, -ы. ж. 1. Место расположения штаба (в 1 знач.) в боевой обстановке. 2. перен. Главное место сбора, собраний какой-н. организации. Дйяао-квар-тира ООН.

ШТАБНИК, -а. м. (разг.). То же, что штабист.

ШТАБ-ОФИЦЕР, -а, м. В царской и нек-рых иностранных армиях: офицер в чине полковника, подполковника и майора. 11 прил. штаб-офицерский, -ая, -ое.

ШТАБС-КАПИТАН. -а, м. В царской и нек-рых иностранных армиях: офицерский чин в пехоте, артиллерии и инженерных войсках, рангом выше поручика и ниже капитана, а также лицо, имеющее этот чин. II прил. штабс-капитанский, •ая, -ое.

ШТАБС-РОТМИСТР. -а и ШТАБ-РОТМИСТР. -а, м. В тхарской и нек-рых иностранных армиях: офицерский чин в кавалерии, равный штабс-капитану, а также лицо, имеющее этот чин. II прил. штабс-ротмистрский, -ая, -ое и штаб-ротми-стрский, -ая, -ое.

ШТАКЕТИНА, -ы, ж. (разг.). Одна планка штакетника.

ШТАКЕТНИК, -а, м. Специальные узкие планки для садовой ограды, палисадника (собир.), а также сама такая ограда.

ШТАМП, -а, х 1. Инструмент, форма для серийного изготовления давлением или чеканкой различных предметов из заготовок. 2. Вид печати (в 5 знач.), обычно прямоугольной, с названием учреждения, адресом; оттиск такой печати на деловой бумаге. Ш. поликлиники на рецепте. 3. перен. То же, что трафарет (в 3 знач.). Мыслить штампами. Речевой ш. II прил. штамповый, -ая, -ое (к 1 знач.). Штампован сталь. вытянуты в одну прямую линию. 11 прил. шпагатный, -ая. -ое (к I знач.).

ШПАЖИСТ, -а, м. Спортсмен - фехтовальщик на шпагах. II ж. шпажистка, -и,

ШПАКЛЕВАТЬ, -люю, -люешь; -лёванный и (спец.) ШПАТЛЕВАТЬ. -люю. -люешь; -лёванный; несов., что. Покрывать, заполнять трещины, щели шпаклёвкой. Ш. рамы, полы перед окраской. 11 сов. зашпаклевать, -люю, -люешь; -лёванный. II сущ. шпаклёвка, -и, ж. и шпатлёвка, -и, ж. (спец.). Н прил. шпаклёвочный, -ая, -ое.

ШПАКЛЁВКА, -и и (спец.) ШПАТЛЁВКА, -к, ж. 1. см. шпаклевать. 2. Пастообразная замазка, приготовленная на масле, клее.

ШПАЛА, -ы, мн. шпалы, шпал, ж. 1. Массивный поперечный деревянный или железобетонный брус, на к-ром закрепляются рельсы. 2. Неофициальное название офицерского знака различия - прямоугольника на петлицах в Красной Армии (с 1924 по 1943 г.). У него уже две шпалы в петлицах. * Стучать по шпалам (разг.) - утратить самообладание, контроль за своим поведением. Сцепи сорвался, себя не помнит, стучит по шпалам. К прил. пшальный, -ая, •ое (к 1 знач.).

ШПАЛЕРА, -ы, ж. 1. Шеренга войск по сторонам пути следования кого-н. 2. Ряд деревьев, кустов по сторонам дороги (спец.). 3. Решётка для вьющихся растений. 4. мн. То же, что обои [первошм. ручной настенный ковёр или ручная обивочная ткань] (устар,). II прил. шпалерный, -ая, -ое.

ШПАНА, -ы, ^с, обычно собир. (прост. презр.). Мелкие жулики и хулиганы.

ШПАНГОУТ, -а, м., также собир. (спец.). Ребро корпуса судна, дирижабля или фюзеляжа самолёта, служащее основой для обшивки.

ШПАРГАЛКА, -и, ж. (разг.). 1. У учащихся, неуверенных в своих знаниях: бумажка с записями для подглядывания во время экзамена. Отвечать по шпаргалке. 2. Бумажка, записка с текстом, заранее приготовленным для выступающего. Говорить по шпаргалке. Действовать по шпаргалке (перен.: по чужой указке, несамостоятельно). 11 прил. шпаргалочный, -ая, -ое (к 1 знач.)

ШПАРИТЬ, -рю, -ришь; •ренный; несов. 1. кого-что. Обливать кипятком; обжигать кипятком. Ш. веник (в бане). Ш. руки. 2. Употр. для обозначения быстрого, энергичного действия (прост.) Ш. на гармошке. Шпарь отсюда! (быстро уходи, беги). II сов. ошпарить, -рю, -ришь; •ренный (к 1 знач.). Как ошпаренный выскочил (в крайнем волнении, страхе; разг. шутл.). II возвр. шпариться, -рюсь, -ришься (к 1 знач.); сов. ошпариться, -рюсь, -ришься (к 1 знач.). Н сущ. вшаренье, -я, ср. (к 1 знач.).

ШПАТЫ, -ов, ед. шпат, -а, м. Старое название группы минералов, обладающих способностью при ударе раскалываться в определённых направлениях. Полевой шпат. известковый итат. .

ШПЕНЁК, -нька, м. Небольшой шип1 (во 2 знач.). стержень. Пряжка со шпеньком.

ШПИГОВАТЬ, -гую, -гуешь; -ованный; несов. 1. что. Начинять шпиком, вкладывая его в надрезы. Ш. дичь. 2. перен,, кого (что). Внушать что-н. кому-н., заставлять усвоить что-н. (устар. разг.). II сов. нашпиговать, -гую, -гуешь; -бванный. II сущ, шпиговка, -и, ж.

ШПИК1, -а (-у), м. Солёное подкожное свиное сало. электрической сети переносных аппаратов. II прил. штепсельный, -ая, -ое.

ШТИБЛЕТЫ, -ет, ед. -ста, -ы, ж. Мужские! полуботинки на шнурках или с резинками по бокам. Остроносые ш. Лакированные ш. II прил. штиблетный, -ая, -ое.

ШТИЛЬ, -я, м. Полное безветрие на море. II прил. штилевой, -ая, -ое.

ШТИФТ, -а, м. (спец.). Стержень для неподвижного соединения чего-н. (напр. деталей машины). II прил. штифтовой, -ая, -ое-

ШТОЛЬНЯ, -и, род.мн. -лен, ж. 1. Горизонтальная иди наклонная горная выработка, имеющая непосредственный выход на поверхность. Эксплуатационная ш. Разведочная ш, 2. Подземный тоннель специального назначения. Ш. для выдержки вин. II прил. штольневый, -ая, -ое.

ШТОПАЛЬЩИК, -а, м. Мастер, занимающийся штопкой. 11 ж. штопальщица, -ы. II прил. штбпалыцицкий, -ая, •ое.

ШТОПАНЫЙ, -ая, -ое; -ан. Заштопанный, не новый. Штопаные чулки.

ШТОПАТЬ, -аю, -аешь; -анный; несов., что. Заделывать дырку в одежде, в какой-н. ткани, материале, переплетая нити, не затягивая края в рубец. Ш. чулки. Ш. сети. III. ковер. " сов. заштопать, -аю, -аешь; -а-нный. Н сущ. штопанье, -я, ср. и штопка, -и, ж. Художественная штопка (искусная, незаметная для глаз). II прил. штопальный, -ая, -ое. Штопальная игла.

ШТОПКА, -и, ж. 1. см. штопать. 2. Нитки, к-рыми штопают. Моток штопки. 3. Заштопанное место (разг.). Чулки со штопкой.

ШТОПОР, -а, м. 1. Винтовой стержень для откупоривания бутылок. 2. Падение (летательного аппарата) по винтовой линии с одновременным вращением; такая фигура высшего пилотажа (спец.). Войти в ш. II прил. штопорный, -ая, -ое.

ШТОРА, -ы, ж. Оконная занавеска, раздвигаемая в стороны или поднимаемая вверх. Поднять, опустить шторы. Задёрнуть штору. Соломенная ш. II уменьш. шторка, -и, ж. 11 прил. шторный, -ая, -ое.

ШТОРКА. -и, ж. 1. см. штора. 2. Небольшая занавеска в виде шторы. 3. Закрывающая что-н. или задвигающаяся часть какО-го-н. механизма, устройства (спец.). I) прил. шторный, -ая, -ое. Ш. затвор (спец.).

ШТОРМ, -а, мн. -ы, -ов и -а, -ов, м. Сильная буря на море. II прил. штормовой, -ая, -ое. Штормовая погода. Штормовое предупреждение (о надвигающемся шторме; спец.).

ШТОРМИТЬ (-млю, -мишь. 1 и 2 л. не употр), -миг; несов. О шторме: бушевать; о море: бушевать во время шторма. Всю ночь штормит (безл.). Море штормит.

ШТОРМОВАТЬ, -мую, -муешь; несов. О судне, его экипаже: выдерживать шторм.

ШТОРМОВКА, -и, ж. Куртка из плотной водоотталкивающей ткани. Брезентовая ш,

ШТОФ1, -а, м. Старая русская мера водки, равная 1/10 ведра, а также бутылка такой меры. II прил. штофный, -ая, •ое.

ШТОФ2, -а, м. Тяжёлая шёлковая или шерстяная ткань с тканым рисунком. И прил. штофный, -ая, •ое. Штофная мебель (обитая штофом).

ШТРАФ, -а, м. Денежное взыскание в наказание за что-н. Наложить, взимать щ. Платить ш, II прил. штрафной, •ая, -ое Штрафные санкции (спец.).

ШТРАФБАТ, -а, м. Сокращение: штрафной батальон. II прил. ппрафбатовскнй, -ая, -ое (разг.).

ШТРАФНИК, -а, м. (разг.). 1. Военнослужащий штрафной части. 2. В спорте: игрок, наказанный во время игры за нарушение ее правил. Скамейка штрафников (штрафная скамья).

ШТРАФНОЙ, -ая, -ое. 1. см. штраф. 2. Относящийся к взысканию за нарушение ка-ких-н. правил. Ш. удар (в командных играх с мячом). Штрафная скамья (в спорте: для тех, кто временно удалён с поля за нарушение правил игры). Ш. батальон, штрафная часть (воинское формирование, составленное из военнослужащих, наказанных за уголовные или воинские преступления в военное время).

ШТРАФОВАТЬ, -фую, -фуешь; -ованный; несов., кого (что). Налагать штраф. II сов. оштрафовать, -фую, -фуешь; -ованный. II однокр. штрафанугь, -ну. -нёшь (прост.). II сущ. штрафование, -я, ср. и готрафовка, -и, ж. (разг.).

ШТРЕЙКБРЕХЕР, -а, м. Человек, к-рый работает во время забастовки, предавая интересы забастовщиков. II прил. штрейкбрехерский, -ая, -ое.

ШТРЕК, -а, м. Горизонтальная горная выработка, не имеющая непосредственного выхода на земную поверхность. Транспортный (откаточный) ш. Вентиляционный ш. II прил. штрековый, -ая, -ое.

ШТРИПКА, -и, ж. Тесёмка, проходящая под ступней и оттягивающая книзу край штанины (или гетры). Рейтузы со штрипками. II прил. штршючный, •ая, •ое.

ШТРИХ, -а, м. 1. Тонкая короткая черта. Штриш на рисунке. 2. перен.Харгжгериыя момент, частность. Любопытный ш. в рассказе. Ш. к портрету кого-н. (маленькая, но существенная черта характера). II прил. штриховой, -ая, -ое (к 1 знач.). Ш. рисунок, Штриховое клише.

ШТРИХОВАТЬ, -ихую, -ихуешь; -ованный; несов., что. Наносить штрихи (в 1 знач.) на что-н. Ш. чертёж. (I сов. заштри- ховать, -ихую, -ихуешь; -оваиный. II сущ. штрихование, -я, ср. и штриховка, -и, ж. II прил. пприховальный, -ая, -ое (спец.). Ш. прибор.

ШТУДИРОВАТЬ, -рую, -руешь; -анный; несов., кого-что (книжн.). Тщательно изучать. Ш. классиков. Ш. математику. II сов. проштудировать, -рую, -руешь; -анный. II сущ. штудирование, -я, ср.

ШТУКА, -и, ж. 1. Отдельный предмет из числа однородных, считаемых. Несколько штук сигарет. Пять штук яиц, 2. Вообще о вещи, предмете, каком-н. явлении или человеке (разг. шутл. или неодобр.). Что это за ш.? (что это за вещь?). Трудная ш. математика. Сразу видно, что он за ш. 3. В нек-рых сочетаниях: предмет как целое (устар.), Ш. сукна, полотна (ткань в рулоне). Товар продается по штукам. 4. перен. Происшествие, проделка, выдумка (разг.). Опять взялся за старые штуки. * Вот так штука! (разг.) - восклицание, выражающее удивление, оценку. II уменьш. штучка, -и, ж.

ШТУКАРЬ, -я, м. (устар. разг.). Ловкач и выдумщик. Проделки штукаря. II прил. штукарский, -ая, •ое.

ШТУКАТУР, -а, м. Рабочий, специалист по штукатурным работам. I) прил. ппу-катурский, -ая, -ое.

ШТУКАТУРИТЬ, -рю, -ришь; -ренный; несов., что. Покрывать стены, потолки слоем штукатурки. II сое. отштукатурить,

ШТАМПОВАТЬ, -пую, -пуешь; -ованный; несов., что. 1. Изготовлять с помощью штампа (в 1 энач-). Ш. детали. 2. Ставить на что-н. штампы (во 2 знач.). Ш. бланки. 3. перен. Делать что-н. быстро, не продумывая, по трафарету (разг.). Штампованные ответы. (I сов. отштамповать, •пую, -пуешь; -ованный (к 1 знач.; спец.) и проштамповать, -пую, -пуешь; -бванный (ко 2 и 3 знач.). // сущ. штампование, -я, ср. и штамповка, -и, ж. II прил. штамповочный, -ая, -ое (к 1 знач.) и штамповальный, -ая, -ое (к 1 знач.; спец.).

ШТАНГА, -и, ж. I. Большой металлический стержень. Буровая ш, (инструмент для бурения). 2. Спортивный снаряд - металлический стержень с тяжестями в виде съёмных дисков на концах. Заниматься штангой (упражнениями с таким снарядом). 3. Перекладина, брус у футбольных или хоккейных ворот. II прил. штанговый, -ая, -ое (к 1 знач.).

ШТАНГИСТ, -а, м. Спортсмен, занимающийся штангой.

ШТАНДАРТ, -а, м. 1. В нек-рых армиях: полковое знамя в кавалерийских частях. 2. В нек-рых странах: флаг главы государства (монарха, президента), поднимаемый в его местопребывании. II прия. штандартный, -ая, -ое.

ШТАНИНА, -ы, ж. (разг.). Часть штанов, брюк, покрывающая одну ногу. Заправить штанины в сапоги.

ШТАНЫ, -ов. Одежда, покрывающая нижнюю часть туловища и каждую ногу в отдельности. И уменьш. штанишки, -шек и штаникн, -ов. Детские ш. II прил. штанной, -ая, -ое.

ШТАПЕЛЬ, -я, м. Штапельная ткань.

ПГГАПЕЛЬНЫЙ, -ая, -ое. Относящийся к выработке тканей из вискозного или синтетического волокна определённой длины, равной длине хлопкового или шерстяного волокна. Штапельное волокно.

ШТАТ1, -а, м. 1. Постоянный состав сотрудников учреждения. Зачислить в ш. Сокращение штатов. 2. обычно мн. Положение о числе сотрудников и должностей учреждения, их функциях и окладах. Утверждение штатов. Полагается по штату. II прил. штатный, -ая, -ое. Штатное расписание (то же, что штат во 2 знач.).

ШТАТ2 -а,л<. В США. Бразилии, в Мексике, Австралии, в Индии и нек-рых других странах: входящая в федерацию государственная территориальная единица с внутренним самоуправлением.

ШТАТИВ, -а, м. 1. Складное устройство (часто тренога) для установки каких-н. аппаратов. Ш. фотоаппарата. 2. Подставка, стойка для каких-я. приборов, лабораторной посуды. Ш. микроскопа. 11 •прил. штатнвный, -ая, •ое.

ШТАТСКИЙ, •ая, -ое- Гражданский, не военный. Штатское платье. Сугубош.вид у кого-к. (характерный для невоенного человека). Военные и штатские (сущ.).

ШТЕЙГЕР [тэ}, -а, м. (устар.). Мастер, ведающий рудничными работами. II прил. штейгерский, -ая, •ое. ШТЕМПЕЛЕВАТЬ [тэ] -люю, -люешь; -леванный; несов., что. Ставить штемпель на чём-н. // сов. заштемпелевать, •люю, -люешь; -леванный. II сущ. пггемпелеваняе, -я, ср.

ШТЕМПЕЛЬ [тэ], -я. мн. -я, -ей и -и, -ей, м. То-же, что печать (в 5 энач.). Почтовый ш, II прил. штемпельный, •ая, •ое.

ШТЕПСЕЛЬ [тэ], -я, мн. -я, -ей и -и, -ей, м. Вилка (во 2 знач.) для присоединения к -рю, -ришь; -ренный и оштукатурить, -рю, -ришь; -ренный. и сущ. штукатурение, -я, ср. и штукатурка, -и, ж.

ШТУКАТУРКА, -и, ас. 1. см. штукатурить. 2. Масса густого известкового, цементного и гипсового раствора с песком, уйотр. для отделки стен, конструкций, а также засохший слой такого раствора. Окраска по штукатурке. От стены отвалилась ш. Сухая ш. (материал для внутренней отделки зданий - гипсовые листы, оклеенные картоном, или древесноволокнистые плиты).

ШТУКАТУРНЫЙ, -ая, -ое. Относящийся к ппукатурениго, к работе штукатура. Штукатурные работы.

ШТУКОВАТЬ, -кую, куешь; -ованный; кесов., что (спец.). Штопать, сшивать незаметным швом. II сов. заштуковать, -кую, -куешь; -ованный. 11 суи^ штуковка, -и, ж.

ШТУКОВИНА. -ы, ж. (прост.). О чём-н. вызывающем удивление, любопытство или оценку. Что это эа штуковину ты принёс? Такая задача - трудная ш.

ШТУРВАЛ. -а, м. Рулевое колесо на судне. самолёте, комбайне. Ручной ш. Машинный ш. Стоять за штурвалом. П прил. штурвальный, -ая, -ое. штурвальное колесо.

ШТУРВАЛЬНЫЙ, -ая, -ое. 1. см. штурвал. 2. штурвальный, -ого, м. Прежнее название рулевого, того, кто стоит за штурвалом.

ШТУРМ, -а, м. 1. Приступ, решительная атака укреплённой позиции, крепости. Идти на ш. (также перен.). Взять штурмам (также перен.). 2. перен. Вообще решительное наступление на что-н. Ш. горной вершины. 11 прил штурмовой, -ая, -ое (к 1 знач.). Штурмовая авиация (фронтовая авиация, предназначенная для атаки с небольшой высоты). Штурмовая лестница (в старину: для взятия крепостных стек штурмом).

ШТУРМАН, -а, мн. -ы, -ов и (разг.) -а, -ов м. Специалист по проведению по курс^ судов, летательных аппаратов. * Подземный штурман (разг.) - нивелировщик нг подземных работах. 11 прил. штурманский -ая, -ое.

ШТУРМОВАТЬ, -мую, -муешь; -бванный несов., кого-что. Производить штурм че го-н. Ш. позиции врага. Ш. космос (перея. осваивать).

ШТУРМОВИК, -а, м. 1. Боевой самолет для атаки наземных целей с небольшой высоты. 2. Лётчик такого самолета. 3. В Германии в годы фашизма: член немецкой нацистской военизированной организации (первонач. член национал-социалистской партии).

ШТУРМОВЩИНА, -ы, ж. (неодобр.). Поспешная и бесплановая работа с целью наверстать упущенное. Борьба со штурмовщиной.

ШТУЧНЫЙ, -ая, -ое. 1. Представляющий собой отдельную вещь, не отмеряемый. Ш. повар. Ш. паркет (сборный, наборный). Ш. отдел в магазине (для торговли товарами поштучно). 2. Относящимся к отдельно взятому предмету, индивидуальный. Штучная работа (изготовление каждого изделия в отдельности). Штучная продукция. Штучная оплата (сдельная, за каждую штуку).

ШТЫК1, -а, м. Колющее оружие, прикрепляемое на конец ствола винтовки" ружья. Граненый ш. Клинковый ш. • Отъёмный, неотёмный ш. Идти в штыки (о рукопашном бое). В штыки встретить или принять кого-чмо-н. (также перен.: крайне враждебно). Отряд "сто штыков (г. е. Со стоящий из ста стрелков-пехотинцев). Держаться на штыках, опираться на штыки (перен.: держаться силой войск, опираться на военную силу). Ш.-нож (укрепляемый на дульной части автомата во 2 знач. или носимый в ножнах). Пуля дура, ш. молодец (поел.). * Как штык (разг.) - совершенно точно, безусловно. Придёшь вечером? - Как штык. П прил. штыковой, -ая, -ое.

ШТЫК2, -а, м. (спец.). Слой земли на глубину, к-рая захватывается лопатой. Яма глубиной в три штыка. II прил. штыковой, -ая, -Ое.

ШТЫКОВАТЬ, -кую. -куешь; •ованный; несов., что (спец.). Перекапывать на глубину, к-рая захватывается лопатой. Ш, землю. и сущ. штыковка, -и, ж.

ШТЫКОВОЙ1, -ая, -ое. 1. см. штык2. 2. штыковая лопата - лопата для копки, с отточенным концом.

ШТЫКОВОЙ2 см. штык.

ШТЫРЬ, -я, м. (спец.). Гладкий цилиндрический стержень с коническим концом. II прил. штыревой, -ая, •ое. •

ШУБА1, -ы, ж. 1. Зимняя верхняя одежда - меховая или на вате. ватине. Цигейковая ш. Ш.на меху (крытая). Ш. с меховым воротникам. Шубы не сошьёшь из чею-н. (никакой пользы нет отчего-н.; разг. шутл.). 2. Густой покров шерсти у животного. Ш. овцы. * Под шубой что ~ о кушанье, покрытом сверху слоями разнообразного гарнира. Селедка под шубой. К уменьш, шубка, -и, ж. II унич. шубенка, -и, ж. (к 1 знач.). 11 прил. шубный, -ая, -ое. Шубная овчина. Шубное овцеводство (один УЕ видов грубошёрстного овцеводства).

ШУБА2, -ы, ж. (спец.). Снежный, ледяной покров, образовавшийся на чём-н. в результате охлаждения. Снежная ш. (в холодильных установках). П прил. шубный, -ая -ое.

ШУБЕЙКА, -и, ж. Короткая, до колен шуба(устар.), а также легкая шуба (обычно об изношенной или мало греющей шубке) (разг.).

ШУГА, -и, ас., собир. На реках, в водоёмах мелкий рыхлый лед, появляющийся пере/ ледоставом, во время ледохода. По рек* идетш.

ШУГАТЬ, -аю. -аешь; несов., кого (что, (прост.). Пугая, прогонять, выгонять, турить. Ш. кота с кровати. II однокр шугнуть, -ну, -нешь и шугануть, -ну, -нешь И сущ, шуганье, -я, ср.

ШУЛЕР, -а. мн, -ы. -ов и (разг.) -а, -6в. м. Мошенник в карточной игре, а также (перен.) вообще мошенник. 0 прил. шулерский, -ая, •ое. Ш. прием (также перен.: мошеннический, нечестный).

ШУМ, -а (-у), мн. -ы, -ов и (спец.) -ы. -ов, м. 1. Звуки, слившиеся в нестройное, обычно громкое звучание. Ш. поезда. Без шума двигаться (бесшумно). Дети подняли ш. Ш. в эале. Л. перен. Оживлённое обсуждение, вызванное повышенным интересом к чему-н. Статья вызвала ш.,пл)еяалашума. 3. Звук с неясно выраженной тональностью (спец.). Шумы в сердце. 4. Громкая ссора (разг.). У соседей опять ш. * Что за шум, а драки нет? (прост, шутл.) - что случилось, почему волнение, из-за чего шум. Н прил шумовой, -ая, -бе (к 1 и Э знач.).

ШУМЕТЬ, -млю, -мишь; несов. 1. Издавап шум, протекать с шумом. Деревья гиумя№ на ветру. В деревне шумит свадьба. Напло-щадке шумит митинг. За окнами шумип дождь. Самовар шумит (закипает)

Шумит (безл.) в голове (об ощущении смутной тяжести). Шумит (безл.) в ушах Соб ощущении шума в ушах). 2. перен. Оживленно обсуждать что-н., делать предметом всеобщего внимания. Ш. о своих успехах. 3. Громко выражать недовольство (разг.). Ш. из-за пустяков. 4. перен. Вести себя шумно. Дети шумят. Под окном шумят. Не шумите! (призыв к тишине). 5. (1 и 2 л. не употр.), перен. О том, что воспринимается многими, производит впечатление: существовать, находя широкий отклик. Шумит слава. Шумит новый фильм. * Шумим, братец, шумим! - о видимости деятельности, пустых бесплодных разговорах [по словам Репетилова - одного из действующих лиц комедии А. С. Грибоедова "Горе от ума"].

ШУМИХА, -и, ж. (разг. неодобр.). Оживлённые толки, разговоры по поводу чего-н., шум (во 2 знач,). Поднять (раздуть) шумиху вокруг чего-н.

ШУМЛИВЫЙ, -ая, -ое; -ив. Склонный шуметь, производящий шум (в 1 знач.). Шумливые дети. Шумливая ватага. I) сущ, шумливость, -и, ж.

ШУМНЫЙ, -ая, -ое; -мен, -мна, -мно, -мны и -мны. 1. Производящий шум (в 1 знач.);

громкий. Шумная компания. Ш. разговор. 2. Такой, где много шума (в 1 знач.), слишком оживлённый. Ш. зал. 3. перен. Производящий шум (во 2 знач.), сенсацию. Ш. успех. * Шумные согласные (спец.) - согласные, при произнесении к-рых: воздушная струя, проходя через преграды в виде смычки или щели, образует трение. Н сущ. шумность, -и, ж.

ШУМОВИК, <х (разг.). 1. Тоже, что зву-кооформитель. 2. Музыкант, играющий на шумовых музыкальных инструментах.

ШУМОВКА, -и, ж. Предмет кухонной утвари - большая ложка с частыми дырочками. Снимать пену шумовкой.

ШУМОВОЙ, -ая, -бе (спец.). 1. см. шум. 2. Производящий громкие разнохарактерные звуки. Шумовые музыкальные инструменты (трещотки, бубенцы, ложки, тарелки, кастаньеты и др.). Ш. оркестр (состоящий из ударных и шумовых инструментов). Шумовое оформление спектакля. Шумовые аппараты (в театре).

ШУМОК, -мка. м. (разг.). Слабый шум (в 1 и 3 знач.). По залу прошёл ш. Ш. в сердце. * Под шумок (разг.) - неприметно для других, пользуясь общей занятостью, суетой. Ускользнул под шумок.

ШУРИН, -а, м. Брат жены.

ШУРОВАТЬ, -рую, -руешь; -ованный; несов. 1. что. Перемешивать в топке горящее топливо (спец.). 2. перек. Делать что-н. быстро, энергично (прост.). II сущ. шуровка, -м, ж. (к 1 знач.). О прил. шуровочиый, "ая, •ое (к 1 знач.).

ШУРУП, -а, м. Винт с конусообразным стержнем для крепления деревянных деталей. II прил. шурупный, -ая, •ое.

ШУРФ, -а и -а, лж. -ы, -ов и -ы, -ов, м. (спец.). Неглубокая вертикальная или наклонная горная выработка для разведки ископаемых, для взрывных работ.

ШУРШАТЬ, -шу, -шишь; несов. Производить шорох Сухие листья шуршат под ногами. Ш. страницами. 11 сущ. шуршание, -я, ср.

ШУРЫ-МУРЫ, род. п. не образуется, дат. п. шурам-мурам (прост.). То же, что шашни (во 2 знач.). Завела шуры-муры с соседом.

ШУСТРИК, -а. м. (разг,). Шустрый, бойкий человек (чаще о ребенке).

ШУТЛИВЫЙ, -ая, •ое; -ив. 1. Склонный к | шуткам (в 1 знач.) (разг.). Ш. характер. 2. То же, что шуточный (в 1 знач.). Ш. тон. Шутливое замечание, п сущ, шутливость, -и, ж.

ШУТНИК, -а, м. Человек, к-рый любит шутить. Большой ш. Н ж. шутница, -ы.

ШУТОВСТВО, -а, ср. Поведение шута (в 3 знач.). Глупое ш.

ШУТОЧНЫЙ, -ая, -ое; -чен, -чна. 1. Весёлый, забавный, представляющий собой шутку (в 1 знач.). Шуточное стихотворение. 2. При отрицании (скрытом или явном), а также в вопросе, предполагающем отрицательный ответ: незначительный, малый (разг). Деньги не шуточные (т. е. большие). Расстояние не шуточное (т. е. большое). Шуточное ли дело? (т. е. серьёзное). II суш, шуточность, -и, ж.

ШУШЕРА, -ы, ас., обычно собир. (прост.

презр.). Дрянные, ничтожные люди, сброд, шпана. Со всякой шушерой знается.

ШУШУКАТЬ, -аю, -асшь; несов. (разг.). Шептать, говорить по секрету. И сущ. шушуканье, -я, ср.

ШУШУКАТЬСЯ, -аюсь, -аешься; несов., с кем (разг.). Шептаться, говорить друг с другом по секрету. Ш. по углам. Н сущ, шушуканье, -я, ср.

ШУШУН, -а, м. Старинная женская верхняя одежда вроде кофты, телогрейки или реже, сарафана, рубахи.

ШХЕРЫ, шхер. Скалы и небольшие скалистые острова у морских берегов, изрезанных фьордами. Скандинавские ш II прил. шхёрныя, -ая, •ое.

ШХУНА, -ы, ж. Морское судно с косым" парусами. Двухмачтовая, многомачтова/ ш.

Ш-Ш! [произносится протяжно], межд. Вы ражает призыв к тишине, к молчанию.

ШУСТРЫЙ, -ая. ;ое; шустёр ^ шустр, шустра, шустро, шустры и шустры (разг.). БОЙКИЙ, проворный, бедовый. Ш. парниш- \ ко. II сущ. шустрость, -и, ж.

ШУТ, -а, л. 1. Острослов и шутник, специально содержащийся при дворце или при богатом барском доме для развлечения господ, гостей забавными выходками. Придворный ш. Барский ш, 2. Комический персонаж в балаганных представлениях, паяц. 3. перен. Тот, кто балагурит, кривляется на потеху другим (разг. неодобр.). Разыгрывать (строить из себя) тута. 4. В нек-рых устойчивых сочетаниях: то же, что чёрт (прост, иеодобр.). Ш. с ним (с тобой, с вами и т. д.)1 Ни кои ш. ? Какого шута? Ни тута нет (совсем ничего). * Шут гороховый (разг, неодобр.) - о том, кто выставляет себя в смешном или глупом виде. II ж. шутиха, -и (к 1 знач.). Н прил. шутовской, -ая, -ое (к 1, 2 и 3 знач.).

ШУТЕЙНЫЙ, -ая, -ое (прост.). Сделанный, сказанный в шутку. Ш. разговор. Это я шутейяо (нареч.; пошутил).

ШУТИТЬ, шучу, шутишь; несов. 1. Весело и забавно говорить, поступать; делать что-н. ради забавы. Остроумно ш. Ш. с детьми. Ш. (играть) с огнём (перен.: обращаться легкомысленно с чем-н. опасным). 2. над кем-чем. Смеяться над кем-н., подшучивать. Ш. над доверчивым человекам. 3. Обманывать ради шутки, говорить не всерьёз. Завтра я уезжаю. - Ты шутишь? 4. чем, с чем. Относиться несерьёзно, пренебрегать чем-н. Нельзя ш. своим здоровьем (со своим здоровьем). 5. шутишь! (шутите!). Выражение несогласия, возражения, шалишь (см. шалить в 4 знач-) (разг.). Нет уж, шутите, больше я сюда не ходок! 6. шутя, нареч. Легко, без труда (разг.). Шутя троих осилит. * Не шутят кто или что - о ком-чём-н. серьёзном, чем нельзя пренебрегать. Мороз не шутит. Не шутя - серьезно, всерьез. Рассердился не шутя. Чем чёрт не шутит (разг.) - мало ли что может произойти (обычно о хорошем). Чем чёрт не шутит, может и выиграю тысячу рублей. Шутить и век шутигь! - афоризм: неодобрение поверхностного отношения к жизни, несерьезного поведения. // сов. пошутить, -учу, -утишь (к 1, 2 и 3 знач.).

ШУТИХА. -и, жЛ. см. шут. 2. Ракета, выпускаемая при фейерверке.

ШУТКА, -и, ж. 1. То, что говорится или делается не всерьёз, ради развлечения, веселья; слова, не заслуживающие доверия. Сказать что-", в шутку. Злую шутку сыграть с кем-^н. (причинить неприятность тому. кто её не ждал, к ней не готовился). Шутки или шутку шутить (забавляться; разг. неодобр.). 2. Небольшая комическая пьеса. Ш. в одном действии. 3. шутки! Выражение неодобрения, сомнения, удивления (ирон.). Влезть в такие долги, а как расплачиваться? Шутки! * Без шуток - всерьез. Кроме шуток, вводн. сл.--не шутя, серьёзно. 7м женишься, кроме шуток? Не шутка (разг.) - вполне серьёзно, очень важно; сложно. Такое задание ~ не шутка. Не на шутку (разг) "- всерьёз. Рассердился не на шутку. Шутка ли (разг.) - совсем не просто, не легко. Шутка сказать (разг.) - то же, что шутка ли. Шутки в сторону или шутки прочь - перейдём к серьёзному разговору, делу. Шутки плохи с квм-чем (разг.) - о возможных неприятных последствиях. С болезнью шутки плохи. и уменьш, шуточка, -и, ж. (к 1 знач.).

ШУТКОВАТЬ. -кую, -куешь; несов. (прост. и обл.). То же, что шутить.


ТАБАК, -а (-у), м. 1. Травянистое и кустарниковое растение сем. паслёновых, обычно с крупными листьями. Сушка табака. 2. Содержащие никотин высушенные и изрезанные или растёртые листья этого растения. Курительный, нюхательный, жевательный т. И сыт, и пьян, и нос в табаке (погов.: всем совершенно доволен). 3. Декоративное травянистое садовое растение с крупными душистыми цветками. * Дело табак! (прост.) - плохо дело. II уменьш. та-бачбк, -чку (-чка), м. (ко 2 знач.). II увел. табачище, -а, м. (ко 2 знач.; неодобр.). II прил. табачный, -ая, ое (к 1 и 2 знач.). Г. лист. * Табачное [иен} с калачным [шн] мешать (прост.) - смешивать то, что невозможно соединить, что никак не связано одно с другим.

ТАБАКА: цыплёнок табака - тушка цыплёнка, разрезанная вдоль и приготовленная со специями.

ТАБАКЕРКА, -и, ж. Коробочка для табака (во 2 знач.). II прил. табакерочный, -ая, -ое.

ТАБАКОВОД, -а, м. Специалист по табаководству.

ТАБАКОВОДСТВО, -а, ср. Разведение табака (в 1 знач.) как отрасль растениеводства. И прил. табаководческий, -ая, -ое.

ТАБАКОКУРЕНИЕ, -я, ср. (спец.). Привычка к курению табака.

ТАБАНИТЬ, -ню, -нишь; несов. (спец. и обл.). Грести в обратную сторону, для движения лодки кормой вперёд, для поворота. Табань одним левым!

ТАБАЧНИК, -а, м. 1. Работник табачной промышленности. 2. Человек, к-рый курит или нюхает табак, .курильщик (во 2 знач.) (устар. и прост.). II ж. табачница, -ы.

ТАБАЧНО-... Первая часть сложных слов со знач. табачный (во 2 знач.), с табачным оттенком, напр. табачно-жёлтый, табач-но-зелёный.

ТАБАЧНЫЙ, -ая, -ое. 1. ом. табак. 2. Зеленовато-коричневый, цвета высушенных листьев табака.

ТАБЕЛЬ, -я, мн. -и, -ей и (разг.) -я, -ей, м. и (устар.) ТАБЕЛЬ, -и, ж. 1. Расписание или список чего-н. в определённом порядке. Г. постам (документ о составе караула и количестве постов; спец.). Г. срочных донесений (вышестоящему командиру, спец.). 2. м. Специальная доска с номерками для учёта явки на работу и ухода с работы рабочих и служащих. 3. м. Номерок, к-рыи снимается с такой доски по приходе и вешается обратно при уходе с работы. 4. В среднем учебном заведении: ведомость об успеваемости (по четвертям года и за год). * Табель о рангах - утверждённый Петром I законодательный акт, устанавливающий систему военных, гражданских и придворных чинов и порядок прохояоде-ния службы. Записано в табели о рангах. II прил. табельный, -ая, -ое. * Табельный день - официально отмечаемый праздничный день,

ТАБЕЛЬЩИК, -а, м. Работник, ведущий учёт по табелю (во 2 знач.). II ж. табельщица, -ы.

ТАБЛЕТКА, -и, ж. Твёрдая лекарственная форма - лепёшечка, шарик из прессованного дозированного порошка. Препарат в таблетках. II прил. таблеточный, -ая, -ое.

ТАБЛИЦА, -ы, ж. Сведения о чём-н., данные, расположенные по графикам. Тиражная т, Т умножения (перечень помножаемых друг на друга чисел в пределах первого десятка с произведением- от каждой пары.). Как таблицу умножения знать что-н. (назубок.). II уменьш. табличка, -и, ж. II прил. табличный, -ая, -ое.

ТАБЛИЧКА, -и, ж. 1. см. таблица. 2. Небольшая пластина с информирующей о чём-н. надписью. Т. на дверях лаборатории. Т. у кассы.

ТАБЛО, нескл., ср. Световой сигнальный информационный щит. Световое т. Электронное т. Информационное т.

ТАБЛЬДОТ, -а, м. В нек-рых странах: обеденный стол с общим меню в пансионах, в гостиницах, на курортах.

ТАБОР, -а, м. 1. В России в старину: войсковой лагерь с обозом. Казачий т. Разбить т. 2. Группа кочующих вместе цыганских семейств. Цыганский т. Пришли ирлым табором (перен.: гурьбой). 3. Стоянка группы охотников, скотоводов, вообще какой-н. группы людей. Г. переселенцев. Т. оленеводов. II прил. таборный, -ая, -ое.

ТАБУ, нескл., ср. 1. В первобытном обществе: запрет, налагаемый на какое-н. действие, слово, предмет, употребление или упоминание к-рых неминуемо карается сверхъестественной силой. 2. перен. Вообще запрет, запрещение. Наложить т. на что-н.

ТАБУН, -а, м. Стадо лошадей, а также оленей и нек-рых других животных. Ходить табуном (перен.: беспорядочной группой, толпой; разг. неодобр.). II прил. табунный, -ая,-ое.

ТАБУНЩИК, -а, м. Пастух при табуне. II ж. табунщица, -ы.

ТАБУРЕТ, -а, м. и ТАБУРЕТКА, -и, ж. Сиденье на четырёх ножках без спинки на одного человека. Деревянная табуретка. II прил. табуретный, -ая, -ое и табуреточ-ный, -ая, -ое.

ТАВЕРНА, -ы, ж. В нек-рых странах на Западе: небольшой трактир, кабачок.

ТАВОЛГА, -и, род. мн. -олг, ж. Луговое травянистое растение сем. розоцветных с крупными соцветиями душистых цветков. II прил. таволговый, -ая, -ое.

ТАВРЁНЫЙ, -ая, -ое (спец.). С тавром (в 1 знач.), клеймёный (о скоте). Таврёные лошади.

ТАВРИТЬ, -рю, -ришь; -рённый (-ён, -ена); несов., кого-что (спец.). Накладывать тавро (в 1 знач.), клеймить (скот). II сое. затаврить, -рю, -ришь; -рённый (-ён, -ена).

ТАВРО, -а, мн. тавра, тавр, таврам, ср. 1. Клеймо, выжигаемое на теле животного. 2. Орудие для выжигания такого клейма. II прил. тавровый, -ая, -ое.

ТАВРОВЫЙ1, -ая, -ое. (спецЛ. Имеющий поперечное сечение в форме буквы "Т". Т. профиль изделия.

ТАВРОВЫЙ2 см. тавро.

ТАВТОЛОГИЯ, -и, ж. (книжн.). Повторение того же самого другими словами, не уточняющее смысла, п прил. тавтологический, -ая, -ое.

ТАГАН, -а, м. Металлический обруч на ножках, служащий подставкой для котла, чугуна, при приготовлении пищи на огне. II уменьш. таганок, -нка, м. II прил. таганный, -ая, -ое.

ТАДЖИКИ, -ов, ед. -ик, -а, м. Народ, составляющий основное коренное население Таджикистана. II ж. таджичка, -и. II прил. таджикский, -ая, -ое.

ТАДЖИКСКИЙ, -ая, -ое. 1. см. таджики. 2. Относящийся к таджикам, к их языку, национальному характеру, образу жизни, культуре, а также к Таджикистану, его территории, внутреннему устройству, истории; такой, как у таджиков, как в Таджикистане. Т. язык (иранской группы индоевропейской семьи языков). По-таджикски (нареч.).

ТАЁЖНИК, -а, м. Человек, к-рый живет и промышляет в тайге. II ж. таёжница, -ы. II прил. таёжнический, -ая, -ое.

ТАЁЖНЫЙ см. тайга.

ТАЗ1, -а, в тазу, мн. -ы, -ов, м. Широкий и неглубокий округлённый сосуд. Медный, эмалированный т. Т. для варенья. 11 уменыи. тазик, -а, м.

ТАЗ2, -а, в тазе и в тазу, мн. -ы, -6в, м. Часть скелета, костный пояс в нижней части туловища человека (у животных в задней части туловища). Большой т. (верхний отдел пояса). Малый т. (нижний отдел пояса). II прил. тазовый, -ая, -ое. Тазовая полость. Тазовые кости.

ТАЗОБЕДРЕННЫЙ, -ая, -ое. Соединяющий бедро с тазовой костью или расположенный на месте их соприкосновения. Г. сустав.

ТАИЛАНДЦЫ [нц], -цев, ед. -андец^-дца, м. Население Таиланда. II ж. таиландка [як], -и. II прил. таиландский [нс], -ая, -ое.

ТАИНСТВЕННЫЙ, -ая, -ое; -вен, -венна. 1. Заключающий в себе тайну, нечто неразгаданное, загадочный. Т. шорох. 2. Являющийся секретом, скрытый, скрываемый. Приехал с таинственной и/елью. 3. Многозначительный и загадочный. С таинственным видом. II суш,- таинственность, -и, ж.

ТАИНСТВО, -а, ср. В христианстве: церковный обряд, предназначенный для приобщения верующего к божественной благодати. Таинства православной и католической церкви (крещение, бракосочетание, исповедь, соборование, причащение, миропомазание, священство). Таинства лютеранской церкви (крещение и причащение). Таинства англиканской церкви (крещение, причащение, церковный брак). II прил. таинственный, -ая, -ое.

ТАИТЬ, таю, таишь; таённый (-ён, -ена); нвсов; что. 1. Скрывать, держать в тайне, не обнаруживать. Г. злобу. Т. своё горе. 2. (1 и 2 л. не употр.), перен. Заключать в себе возможность каких-н. нежелательных, пока неявных последствий. Этот шаг таит опасные последствия. * Таить в себе - то же, что таить. Таить в себе грусть. Война таит в себе гибель. Что греха таить (разг.) - нужно, следует признаться. Что греха таить, я поторопился.

ТАИТЬСЯ, таюсь, таишься; несов. 1. Скрывая что-н. от других, молчать об этом. Говорить не таясь. 2. Скрываться, прятаться. Ландыш таится под кустом. 3. (1 и 2 л. не употр.), в ком-чём. Иметься, не обнаруживаясь. В душе таится сомнение.

ТАЙГА, -и, ж. На севере Европы, Азии и Северной Америки: дикий хвойный лес. Сибирская т. Непроходимая т. Л прил. таёжный, -ая, -ое и тайгбвый, -ая, -ое. Таежный житель. Таежные реки. Тайговые заросли.

ТАЙКОМ, нареч. Тайно, скрытно. Пробраться т.

ТАЙМ, -а, м. В спортивной игре: определённая часть, период. Перерыв между тайнами.

ТАЙМ-АУТ, тайм-аута, м. Полагающийся по правилам спортивной игры кратковременный перерыв по просьбе игрока, тренера. Взять тайм-аут.

ТАЙМЕНЬ, -я, м. Крупная хищная рыба сем. лососёвых. II прил. таймеиевый, -ая, -ое.

ТАЙНА, -ы, ж. 1. Нечто неразгаданное, ещё не познанное. Тайны Вселенной. 2. Нечто скрываемое от других, известное не всем, секрет. Хранить тайну. Держать в тайне. Сердечные тайны. 3. Скрытая причина че-го-н. Г. успеха. В чём т. её обаяния?

ТАЙНИК, -а, м. Помещение, место, служащее тайным убежищем или хранилищем. Тайники старинных крепостей. Т. под полом. В тайниках души (перен.: глубоко в себе, в душе). II прил. тайниковый, -ая, -ое.

ТАЙНОПИСЬ, -и, х. Условное тайное письмо [первонач. в древних рукописях], криптография. II прил. тайнописный, -ая, -ое.

ТАЙНЫЙ, -ая, -ое. 1. Составляющий тайну для других, не известный другим, не явный, не открытый. Тайное свидание. Тайное голосование или тайные выборы (голосование подачей анонимных бюллетеней или опусканием шаров). Действовать тайно (нареч.). 2. Таящий в ком-н., не обнаруживаемый или не совсем осознанный. Тайная мечта. Тайная надежда. Тайное желание. 3. Предназначенный для секретных дел (устар.). Тайная канцелярия. Т. советник, действительный т. советник (высшие гражданские чины в царской России). II сущ. тайность, -и, ас. (к 1 и 2 знач.).

ТАЙФУН, -&,м. Ураган большой разрушительной силы, преимущ. в западной части | Тихого океана, тропический циклон. II прил. тайфунный, -ая, -ое.

ТАК. 1. мест. шуст. Указывает на определённый, известный образ, способ действия, обстоятельство, именно таким образом, не как-нибудь иначе. Действовать т., как нужно. Т. рассказывал, что все смея-1 лись. Сделай т. же. Он всё делает не т. Пусть всё останется т. (как есть). Г. да не т. (не совсем так, не совсем точно; разг.). 2. мест. нареч. Указывает на степень признака, а также вообще подчёркивает признак, настолько, до чего. Т. много ходил, что устал. Друзья т. давно не виделись. Т. мало похож на других. Не т. страшен чёрт, как его малюют (поел.). 3. мест. нареч. Без последствий, безрезультатно, даром (разг.). Г. тебе это не пройдёт. 4. мест. нареч. Без особого намерения. Сказал т., не подумавши. Зачем ты пришёл? - Да т. 5. мест. нареч. Без применения каких-н. средств, усилий (разг.). Болезнь не пройдёт т. (сама, без лечения). 6. частица. Употр. в репликах для обозначения невысокой оценки кого-чего-н. или безразличия, несущественности. Что с тобой? - Т. (т. е. ничего особенного). Он т., какой-то жалкий человек. 7. [безударн.], союз. Значит, то, в таком случае. Обещал, т. сделай. 8. [безударн.] в знач. союза. В начале реплики: следовательно, итак, в таком случае. Всё готово. - Т. едем? Т. согласен? 9. [безударн.], союз. Употр. при противопоставлении в знач. но, да. Поехал бы, т. денег нет. 10. частица. Да, действительно. Ты решил окончательно? - Т. Т., это он. 11. [без удар.], частица. В предложении выделяет слово, обозначающее то, что является предметом противопоставления другому, остальному (разг.). Л я ст. люблю зиму (т. е. кто-то не любит, а я люблю). В озере т. ещё можно купаться (т. е. в озере можно, а в других местах нельзя). 12. частица. Употр. для выражения приблизительности (разг.}. Лет т. десять тому назад. От вокзала до дома километра т. два. 13. частица. Вносит значение разъяснения, уточнения, иллюстрации того, что сказано. Климат там суровый, т., морозы доходят до 40°. 14. [безударн.] частица. При лексическом повторе выражает интенсивность, полноту действия, признака (разг.). На юге жара т. (уж) жара. Она если полюбит, т. полюбит. 15. [безударн.], частица. При лексическом повторе выражает разумность или единственность принятого решения, нецелесообразность колебания (разг.). Делать т. делать. Нечего раздумывать: жениться т. жениться. Мне всё равно: щи т. щи, каша т. каша. 16. [обычно произносится протяжно}, частица. Вот (в 6 знач.), хорошо (см. хороший в 12 знач.) (разг.). Поселились в деревне. Т. Завели своё хозяйство. Стали жить. ••• За так (получить, взять, делать что-н.) (прост.) - даром, без вознаграждения. Отдал за так. И так (разг.) - и без того уже (см. тот). Не брани, он расстроен и так. Не так ли? - не правда ли, ведь действительно так? (при ожидании подтверждения). Ты согласен, не так ли? Так бы (и)... (разг.) - усиливает значение желания сделать что-н. Так бы и полетел! Так вот и (разг.) - то же, что так вбт (в 1 знач.). Так вот (разг.) - 1) выражение перехода от сказанного к тому, что из этого следует, что будет дальше, итак. Понял? Так вот: веди себя как следует; 2) выражение противопоставления ожидаемому, но, однако. Ты думаешь онраска-ялся? Так вот, ничего подобного. Так же как (и), союз - выражает присоединение. Я, так же как и ты, против этого решения. Так и - употр. при глаголах для выражения интенсивности или неожиданности действия. Слезы так и льются. От испуга так и замер. Так и [<так^ всегда безударн.], союз - выражает следствие, и поэтому. Не знаешь, так и не говори. Маленький, так и напугался. Так (оно) и быть (разг.) - ладно уж, пусть будет так. Так и быть, я тебя прощаю.^Так и есть (разг.) - в самом деле, действительно так. Так и так (мол) (разг.) - употр. при передаче чьей-н. речи как форма её обобщения, вместо подробного изложения. Уверяет, что так и так мол, сам всё видел. Так-то и так-то (разг.) - употр. при передаче чужой речи, рассказа вместо изложения подробностей. По его словам, всё произошло так-то и так-то. Так или иначе - во всяком случае, как бы не сложились обстоятельства. Так или иначе, истина будет установлена. И так и сяк или и так и этак (разг.) - разными способами, по-всякому. Пробовал и так и сяк. Так как, союз - потому что, по той причине что. Не пойду, так как меня не звали. Так на так (обменять, получить) (прост.) - одно на другое, без убытка и без придачи. Поменяться так на так. Так нет (же), союз (разг.) - употр. при выражении неодобрения в знач. несмотря ни на что, всё-таки. Все его уговаривают, так нет (же), он не желает. Так себе (разг.) - 1) ни плохо ни хорошо, средне. Как поживаешь? - Так себе; 2) о ком-чём-н. неважном, весьма посредственном. Он так себе работник. Так сказать, вводи, ел. - употр. как оговорка, смягчающая решительность какого-н. утверждения. Сделал случайно, так сказать, по ошибке. Так только (разг.) - без серьёзного намерения. Сказал так только, ради шутки. Так-то (оно) так, но (да)... (разг.) - верно, но... Так-то (оно) так, да не совсем. Так точно - выражение уверенного подтверждения, да (обычно у военных). Так что. союз - и поэтому, следовательно. Ты сам просил рассказать, так что слушай. Так чтобы, союз - для того чтобы, с той целью чтобы. Выехали пораньше, так чтобы не опоздать. Не так чтобы (разг.) - выражение неуверенного отрицания, нельзя сказать чтобы. Не так чтобы умен.

ТАКАТЬ1. -аю, -аешь; несов. (прост.). Поддакивать собеседнику, произнося "так". II сущ. таканье, -я, ср. ТАКАТЬ2, -аю, -аешь; несов. (разг.). Издавать быстрые и частые стучащие звуки. Пулемет такает. II однокр. такнуть, -ну, -нешь. II сущ. таканье, -я, ср.

ТАКЕЛАЖ, -а, м. (спец.). 1. Совокупность снастей судна. 2. Совокупность приспособлений (тросов, цепей) для подъёма и перемещения грузов. Г. подъёмного крана. II прил. такелажный, -ая, -ое. Такелажные работы.

ТАКЕЛАЖНИК, -а, м. Рабочий, занимающийся такелажными работами (см. такелаж во 2 знач.).

ТАКЖЕ, союз. Выражает добавление [не смешивать с сочетанием наречия "так" и частицы "же"]. Он не возражает, мы т. согласны.

ТАКИ [всегда безударн.}, частица (разг.). Обозначает осуществление чего-н. вопреки какой-н. помехе или вопреки желаемому, целесообразному. Успел-т. на поезд. Т. навязался к нам в компанию. Не звали его, т. (т. да) пришёл.

ТАКОВ, -а, -б, коса. падежи не образуются, мест. указат., в знач. сказ. Указывает на определённое, присущее качество, свойство, состояние. Таково общее мнение. Т. его характер. Кто он т.? (то же, что кто такой). * И был таков (разг.) - скрылся, исчез, сделав что-н. Набедокурил и был такое.

ТАКОВОЙ, -ая, -бе, мест. указат. (устар. и офиц.). Такой, этот. * Как таковой - взятый сам по себе. Вопрос важен как таковой.

ТАКОВСКИЙ, -ая, -ое (прост, ирон. и пре-небр.). Такой, к-ры&не заслуживает уважения, серьёзного отношения, одобрения. Не на таковского напал (не на такого уж простака).

ТАКОЙ, -ая, -ое, мест. 1. указат. Именно этот, подобный данному или тому, о чём говорилось. Г. работник нам нужен. Т., какой есть. До т. степени (настолько). Таким образом (1) так, таким"способом; 2) значит, следовательно). Кто т.? (вопрос о ком-н. неизвестном). И всё такое прочее (это и всё подобное этому; разг.). 2. определит. Употр. для усилия степени качества. Г. красивый. Он т. силач! 3. неопред. Тот, о к-ром можно что-н. сообщить или о к-ром пойдёт речь (разг.). Есть т. Петров, к нему и обратитесь. Что значит таволга? - А это такая трава. 4. с отргщ. и с мест. "какой-то". Соответствующий обычному, обычный (разг.). Ты сегодня какой-то не т. Всё мне здесь не нравится: и погода плохая, и речка какая-то не такая. 5. такое, -ото, ср. То, на что обращается внимание (обычно о плохом). Что же тут такого? Что я такого сделал? 6. такое, частица. Употр. после местоименных наречий, выражая недовольство по поводу какого-н. сообщения, факта (разг.). Почему такое ты не согласен? Как это такое не пойдёшь? Не понимаю, как такое (это такое) можно отца не уважать?

ТАКОЙ-СЯКОЙ, такая-сякая, такое-сякбе (разг., обычно шутл.). Нехороший во всех отношениях. Ах он такой-сякой!

ТАКСА1, -ы, ж. Установленная расценка товаров или норма оплаты чего-н. Плата по таксе. II прил. таксовый, -ая, -ое ТАКСА2, -ы, ж. Небольшая охотничья собака с длинным туловищем и короткими кривыми ногами. Породы такс.

ТАКСИ, нескл., ср. Автомобиль с оплатой по таксе (по счётчику). Взять т. Ехать на т. Легковое, грузовое т. Маршрутное т.

ТАКСИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что (спец.). 1. Установить (-навливать) таксу на что-н. 2. Определить (-лять) размеры, состав, качество чего-н. Т. лес (определять количество и каче- ] ство древесных насаждений, запас древе-1 сины, прирост). Г. земельные площади.! II сущ. таксация, -и, ж. II прил. таксационный, -ая,-ое.

ТАКСИСТ, -а, м. Водитель такси. II ж. таксйстка, -и (разг.). II прил. таксистский, -ая, -ое.

ТАКСОМОТОР, ;а, м. То же, что такси. II прил. таксомоторный, -ая, -ое. Т. парк.

ТАКСОНОМИЯ, -и, ж. Наука о классификации сложных объектов действительности (живой природы, строения Земли, этнических общностей, языка и др.). II прил. таксономический, -ая, -ое. Таксономические категории.

ТАКСОПАРК, -а,л<. Сокращение: таксомоторный парк. II прил. таксопарковый, -ая, -ое.

ТАК-СЯК, мест. нареч. (разг.). Ничего, сойдёт, сносно. Ну это ещё так-сяк.

ТАКТ1, -а, м. 1. Метрическая музыкальная единица - каждая из долей, обычно равных по длительности, на к-рые делится музыкальное произведение по числу метрических ударений в нём. Сбиться с такта. 2. Равномерно следующие один за другим удары, движения, ритм. Отбивать т. (мерными ударами или взмахами указывать ритм чего-н.). В т. (ритмично). 3. Часть рабочего цикла какого-н. механизма (спец.). Т. двигателя. II прил. тактовый, -ая, -ое (к 1 и 3 знач.). ТАКТ2, -а, м. Умение вести себя пристойно, уважая других, чувство меры в поведении, в поступках. Врождённый т. Отсутствие такта. С тактом (тактично).

ТАК-ТАКИ, частица (разг.). 1. То же, что таки. Так-таки уезжаешь? Так-таки и не согласился. 2. Именно, действительно (обычно ирон.). Он просто гений. - Так-таки гении?

ТАКТИК, -а, м. 1. Специалист по тактике (в 1 знач.). 2. перен. Человек, умело выбирающий нужную линию поведения. Большой т.

ТАКТИКА, -и, ж. 1. Составная часть военного искусства - теория и практика подготовки и ведения боя. Стратегия и т. 2. Общий план подготовки и ведения боя, боевых операций. 3. перен. Совокупность средств и приёмов для достижения намеченной цели. Г. предвыборной кампании. Шахматная т. II прил. тактический, -ая, -ое. Т. приём. Тактическая задача.

ТАКТИЧНЫЙ, -ая, -ое; -чен, -чна. Обладающий тактом2, осуществлённый с чувством такта. Г. собеседник. Тактично (нареч.) поступать. II сущ. тактичность, -и, ж.

ТАЛАНТ, -а, м. 1. Выдающиеся врождённые качества, особые природные способности. Т. актёра. Музыкальный т. 2. Человек, обладающий такими качествами, способностями. Молодые таланты. * Зарыть талант в землю - не дать развиться таланту, дать ему заглохнуть.

ТАЛАНТЛИВЫЙ. -ая, -ое; -ив. Обладающий талантом (в 1 знач.), проявляющий талант. Т. писатель. Талантливо (нареч.) сыграть роль. 11 сущ. талантливость, -и, ж.

ТАЛДЫЧИТЬ, -чу, -чишь; несов., что (прост, неодобр.). Повторять, твердить одно и то же. Талдычит своё.

ТАЛЕР, -а. м. Старинная немецкая золотая и серебряная монета.

ТАЛИСМАН, -а, л". Предмет, приносящий его обладателю счастье, удачу. Носить на груди т.

ТАЛИЯ1, -и, ж. 1. Узкая часть туловища между грудью и животом, а также (устар.) прилегающая к этому месту верхняя часть туловища. Тонкая т. Осиная т. (очень тонкая). Платье в талию (облегающее талию). 2. Часть платья, прилегающая к этому месту. Заниженная т. платья. II уменьш. талийка, -и, ж. (к 1 знач.).

ТАЛИЯ2, -и, ж. 1. В карточной игре: две колоды2. 2. Круг карточной игры до окончания колоды у банкомета или до срыва банка. Сыграть талию.

ТАЛМУД, -а, м. 1. (Т прописное) В иудаизме: свод толкований Ветхого завета и предписания (религиозные, нравственные, бытовые), основанные на этих толкованиях. 2. перен. Начётничество, схоластика (во 2 знач.) (книжн.). II прил. талмудистский, -ая, -ое и талмудический, -ая, -ое (к 1 знач.).

ТАЛМУДИСТ, -а, м. 1. Последователь и истолкователь Талмуда. 2. перен. Начётчик, схоластически рассуждающий человек (книжн.). II прил. талмудистский, -ая,-ое.

ТАЛОН, -а, м. Часть документа, отделяемая от целого (или остающаяся после отделения), а также контрольный листок для получения чего-н., доступа куда-н. Отрывной т. Т. на бензин. II прил. талонный, -ая, -ое.

ТАЛЫЙ, -ая, -ое. Растаявший, оттаявший под действием тепла. Т. снег. Талая земля. Талые воды (образовавшиеся во время таяния снега, льда).

ТАЛЬК, -а (-у), м. Светлый мягкий слоистый минерал, употр. в технике и медицине. II прил. тальковый, -ая, -ое.

ТАЛЬНИК, -а, м. Кустарниковая ива. Заросли тальника. II прил. тальниковый, -ая, -ое.

ТАЛЬЯНКА, -и, ж. (разг.). Однорядная гармошка. II уменьш. тальяночка, -и, ж.

ТАМ. 1. мест. нареч. В том месте, не здесь. Буду т. только завтра. 2. мест. нареч. Потом, затем (разг.). Т. видно будет, что делать. Решайся, а т. посмотрим. 3. частица. Употр. обычно при местоименных словах для придания оттенка несущественности, пренебрежения (разг.). Что-то т. пишет, сочиняет. Что т. ни говори, а он прав. Какие т. у тебя дела! * И там и сям (разг.) - в разных местах, повсюду.

ТАМАДА, -ы, род. мн. не употр., м. Распорядитель пира, застолья. Выбрать кого-н. тамадой.

ТАМБУР1, -а, м. 1. То же, что барабан (в 3 знач.) (спец.). 2. Предохраняющее от холода отдельное небольшое помещение перед входной дверью, а также закрытая площадка железнодорожного вагона. II прил. тамбурный, -ая, -ое.

ТАМБУР2, -а, м. (спец.). Вышивание или вязание, при к-ром петля входит в петлю. II прил. тамбурный, -ая, -ое. Т. шов.

ТАМБУР, -а, м. 1. То же, что барабан (в 1 знач.) (устар.). 2. То же, что танбур. II прил. тамбурный, -ая, -ое.

ТАМБУРИН, -а, м. 1. Ударный музыкальный инструмент, род бубна. 2. Барабан с удлинённым корпусом.

ТАМБУРМАЖОР, -а, м. 1. Капельмейстер, задающий ритм оркестру на марше \первонач. старший барабанщик в полку]. 2. Жезл, к-рым дирижёр задает ритм марширующему духовому оркестру. II прил. тамбурмажорский, -ая, -ое. Т. жезл.

ТАМОЖЕННИК, -а, м. Служащий таможни. II ж. тамбженшща, -ы.

ТАМОЖНЯ, -и, ж. Учреждение, занимающееся контролем провоза через границу грузов, багажа, почты и взиманием пошлин, сборов. II прил. таможенный, -ая, -ое. Г. досмотр. Таможенные тарифы. Т. кодекс.

ТАМОШНИЙ, -ая, -ее (разг.). Находящийся там, в том месте; не здешний. Тамошние жители.

ТАМПОН, -а, м. Стерильная полоска марли или кусок ваты, вкладываемый в рану или полость для остановки кровотечения, для осушения. II прил. тампбнный, -ая, -ое.

ТАМПОНИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что (спец.). Вложить (вкладывать) тампон (тампоны) в рану, полость. II сущ. тампонада, -ы, ж.

ТАМ-СЯМ, мест. нареч. (разг.). Кое-где, в разных местах, и там и сям. Вещи разбросаны там-сям (в беспорядке).

ТАМТАМ, -а, м. Ударный музыкальный инструмент, разновидность гонга.

ТАНБУР, -а, м. Восточный струнный щипковый музыкальный инструмент.

ТАНГЕНС, -а, м. Тригонометрическая функция, равная отношению синуса к косинусу.

ТАНГО, нескл., ср. Скользящий парный танец, а также музыка в ритме такого танца.

ТАНДЕМ [дэ], -а и ТАНДЕМ [дэ], -а, м. (спец.). Машина, механизм, в к-ром однородные устройства расположены последовательно на одной оси. Велосипед-т. (сдвоенный, двухместный). II прил. тандемнЫй, -ая, -ое и тандёмный, -ая, -ое.

ТАНЕЦ, -нца, м. 1. Искусство пластических и ритмических движений тела. Теория танца. Мастерство танца. 2. Ряд таких движений, исполняемых в собственном темпе и ритме в такт музыке, а также музыкальное произведение в ритме и стиле таких движений. Т. вальс. Классические танцы. Бальные танцы. Танцы на льду (на коньках). Школа танцев. 3. мн. Увеселительное собрание, вечер, на к-ром танцуют. Ушла на танцы. Вечером в клубе танцы. II прил. танцевальный, -ая, -ое. Танцевальная музыка. Танцевальная площадка (танцплощадка).

ТАНИН, -а, м. Вяжущее вещество, добываемое из коры растений, употр. в медицине, технике. И прил. танинный, -ая, -ое. Т. краситель.

ТАНК1, -а, м. Бронированная самоходная боевая машина на гусеничном ходу с мощным вооружением. Тяжелый, лёгкий т. Т.-амфибия. II прил. танковый, -ая, -ое. Танковые войска (оснащённые танками).

ТАНК2, -а, м. (спец.). Специально оборудованный резервуар для хранения и перевозки жидкостей. II прил. танковый, -ая, -ое.

ТАНКЕР, -а, м. Судно для перевозки жидких грузов в танках2. II прил. танкерный, -ая, -ое.

ТАНКЕТКА, -и, ж. В Красной Армии в 30-х гг.: бронированная гусеничная боевая машина, вооружённая одним или двумя пулемётами.

ТАНКЕТКИ, -ток, ед. -тка, -и, ж. Туфли на подошве, утолщающейся к пятке, а также сами такие подошвы.

ТАНКИСТ, -а, м. Военнослужащий танковых войск. II прил. танкистский, -ая, -ое.

ТАНКОДРОМ, -а, м. Участок местности, на к-ром производятся испытания танков и других боевых гусеничных машин, обучение управлению ими. II прил. тан-кодрбмный, -ая, -ое.

ТАНТАЛ, -а, м. Тяжёлый тугоплавкий металл светло-серого цвета. II прил. тантало-вый, -ая, -ое. Танталовые руды.

ТАНТАЛОВ, -а, -о: танталовы муки (муки Тантала) (книжн.) - мучения, вызываемые близостью, кажущейся достижимостью желаемого и невозможностью осуществления [по древнегреческому мифу о Тантале, в наказание от богов терпящем муки жажды и голода, к-рые невозможно было утолить, хотя рядом была и вода, и плоды].

ТАНЦ... Первая часть сложных слов со знач. танцевальный, напр. танцплощадка, тан-цверанда, танцзал, танцкружок, танц-группа.

ТАНЦЕВАЛЬНЫЙ см. танец и танцевать.

ТАНЦЕВАТЬ, -цую, -цуешь; -цбванный; несов., что. Исполнять танец; уметь исполнять танцы. Т. вальс. Легко танцует. Конь танцует под всадником (перен.: грациозно переступает с ноги на ноту). Пламя свечи танцует от ветра (перен.: колеблется). Мошки танцуют в воздухе (перен.: летают вверх и вниз). II сое. станцевать, -цую, -цуешь; -цбванный. II сущ. танцевание, -я, ср. (устар.). II прил. танцевальный, -ая, -ое. Г. номер. Т. зал.

ТАНЦМЕЙСТЕР, -а, м. (устар.). 1. Учитель танцев. 2. То же, что балетмейстер.

ТАНЦОВЩИК, -а, м. Артист балета, исполнитель танцев. II ж. танцовщица, -ы.

ТАНЦОР, -а, м. Человек, к-рый умеет танцевать; тот, кто танцует. Хороший т. II ж. танцорка, -и. II прил. танцбрский, -ая, -ое.

ТАНЦПЛОЩАДКА, -и, ж. Сокращение: танцевальная площадка - открытая, специально оборудованная площадка для танцев под музыку.

ТАНЦУЛЬКА, -и, ж. (обычно мн.) (разг.). То же, что танцы (в 3 знач.). Только танцульки на уме.

ТАПЁР, -а, м. Музыкант, играющий в небольших ресторанах, на танцевальных вечерах. Т. в кино (сопровождающий немые фильмы игрой на фортепьяно). II ж. тапёрша, -и (разг.). II прил. тапёрский, -ая, -ое.

ТАПИР, -а, м. Непарнокопытное млекопитающее тропических лесов с вытянутыми в хобот носом и верхней губой. Семейство тапиров.

ТАПОЧКИ, -чек, ед. -чка, -и, ж. и (разг.) ТАПКИ, -пок, ед. -пка, -и, ж. Лёгкие туфли без каблуков. Спортивные тапочки. Домашние т. В белых тапочках я видел (хочу видеть) кого-н. (перен.: то же, что в гробу я видел кого-н.; прост, [по обычаю класть умершего в гроб в белых тапочках]).

ТАРА, -ы, ж., собир. Предметы для упаковки (ящики, бочки, мешки, кули, пакеты), а также для перевозок без упаковки (контейнеры, поддоны). II прил. тарный, -ая, -ое. Тарная дощечка.

ТАРАБАНИТЬ, -ню, -нишь; несов. (прост.). Громко стучать, колотить (в 1 знач.). Г. кулаками в дверь.

ТАРАБАРСКИЙ, -ая, -ое (разг.). Бессмысленный и непонятный. Т. язык. Тарабарская грамота (нечто бессмысленное и непонятное [первонач. вид тайнописи]).

ТАРАБАРЩИНА, -ы, ж. (разг.). Нечто бессмысленное и непонятное (обычно о речи).

ТАРАКАН, -а, м. Прямокрылое всеядное насекомое, вредитель в хозяйстве. Чёрный т. Рыжий т. II прил. тараканий, -ья, -ье и таракановый, -ая, -ое. Тараканьи усы (также перен.: тонкие и торчащие). Отряд тарахановых (сущ.).

ТАРАКАШКА, -и, м. и ж. (разг.). Маленький таракан, а также вообще маленькое насекомое, букашка. Всякие букашки-таракашки.

ТАРАН, -а, м. 1. Древнее орудие для разрушения крепостных стен - бревно с наконечником, укреплённое цепями на подвижной деревянной башне. 2. Горизонтально действующий копёр (во 2 знач.) (спец.). 3. Выступ в подводной носовой части судна, служащий в древности для нанесения ударов судам противника. 4. Прямой удар самолёта, танка, корабля, наносящий пробоину, а также атака противника нанесением удара своим самолётом, танком, кораблём. Пойти на т. Обрушиться тараном на врага. 5. Военная операция - прорыв фронта и глубокое продвижение в расположение противника. |Г прил. таранный, -ая, -ое.

ТАРАНИТЬ, -ню, -нишь; -ненный; несов., что. 1. Бить тараном (в 1, 2 и 3 знач.). 2. Действовать тараном (в 4 знач.), идти на таран. 3. также сов. Уничтожать (-жить), действуя тараном (в 4 знач.). 4. перен. Пробивать, действуя тараном (в 5 знач.). Г. оборону врага. II сов. протаранить, -ню, -нишь; -ненный (ко 2 и 4 знач.).

ТАРАНТА, -ы, род. мн. не употр., м. и ж. (разг.). Тот, кто тарантит. Да замолчишь ли ты, т.!

ТАРАНТАС, -а, м. Дорожная крытая повозка на длинных дрогах. II прил. тарантасный, -ая,-ое.

ТАРАНТЕЛЛА [тэ] -ы, ж. Итальянский народный стремительный танец, а также музыка в ритме этого танца.

ТАРАНТИТЬ, -нчу, -нтишь; несов. (разг.). Говорить без умолку, быстро и оживлённо. Рассказывай всё по порядку, не таранти!

ТАРАНТУЛ, -а, м. Крупный ядовитый паук.

ТАРАНЬ, -и, ж. Небольшая морская рыба сем. карповых, разновидность , плотвы. II прил. тараний, -ья, -ье.

ТАРАРАМ, -а, м. (разг.). Шум, скандал. Поднять т.

ТАРАРАХНУТЬ, -ну, -нешь; сое. (прост.). То же, что трахнуть. Тарарахнул гром. Т. из ружья. II несов. тарарахать, -аю, -аешь.

ТАРАТАЙКА, -и, ж. (разг.). Лёгкая двухколёсная повозка с откидным верхом. II прил. таратаечный, -ая, -ое.

ТАРАТОРА, -ы и ТАРАТОРКА, -и, м. и ж. (разг.). Тот, кто тараторит.

ТАРАТОРИТЬ, -рю, -ришь; несов. (разг.).

I Говорить быстро, не останавливаясь.

ТАРАХТЕТЬ, -хчу, -хтйшь; несов. (разг.). 1. Производить шум и треск. Колёса тарахтят по булыжнику. 2. Трещать (в 3 знач.), тараторить.

ТАРАЩИТЬ, -щу, -щишь; несов:. таращить глаза на кого-что(прост. неодобр-) - смотреть широко раскрытыми глазами (в удивлении, испуге). Т. глаза на незнакомца. II сое. вытаращить, -щу, -щишь; -щенный.

ТАРАЩИТЬСЯ, -щусь, -щишься; месов. (прост.). 1. (1 и 2 л. не употр.). О глазах: широко раскрываться от удивления, страха. 2. на кого-что. Смотреть, широко раскрыв глаза (неодобр.). Что ты на неё таращишься? п сов. вытаращиться, -щусь, -щишься.

ТАРЕЛКА, -и, ж. 1. Столовая посуда круглой формы с приподнятыми краями и широким плоским дном. Глубокая т. (для супа). Мелкая т. Десертная т. 2. мн. Ударный музыкальный инструмент - два металлических диска. Медные тарелки. * Летающие тарелки - видимые в сумерках на небе движущиеся светящиеся диски, шарики, сигарообразные или лин-зообразные "предметы", возникающие вследствие технических экспериментов в атмосфере или физико-химических процессов в ней, неопознанные летающие объекты (НЛО). Не в своей тарелке кто (разг.) - в плохом настроении, плохо себя чувствует. II уменыи. тарелочка, -и, ж. * На тарелочке преподнести что кому (разг. неодобр.) - то же, что на блюдечке преподнести. II прил. тарелочный, -ая, -ое.

ТАРИФ, -а, м. Ставка (в 6 знач.) или система ставок обложения, платы за пользование чем-н. Железнодорожный т. II прил. тарифный, -ая, -ое. Т. пояс.

ТАРИФИЦИРОВАТЬ, -рую, -руешь; -а-нный; сое. и несов., что (спец.). Устанавливать тариф, а также ставки обложения или размеры оплаты в зависимости от квалификации, от характера работы. Т. должностные оклады. II сущ. тарификация, -и, ж. Т. заработной платы. II прил. тарифи-кацибнный, -ая, -ое.

ТАРНЫЙ см. тара.

ТАРПАН, -а, м. Вымершая дикая лошадь серой масти с чёрными гривой и хвостом, водившаяся в степях Восточной Европы.

ТАРТАР, -а, м. В древнегреческой мифологии: ад, преисподняя. Врата тартара.

ТАРТАРАРЫ: провалиться в тартарары (разг.) - употр. при пржелании деться ку-да-н. подальше, как бы исчезнуть совсем [букв. провалиться в преисподнюю].

ТАРТИНКА, -и, ж. Ломтик хлеба, намазанный маслом, а также вообще маленький бутерброд. II прил. тартиночный, -ая, -ое.

ТАРЫ-БАРЫ, нескл. (прост.). Пустые разговоры, болтовня. Тары-бары разводить.

ТАСКА, -и, ж. (прост.). Трёпка, взбучка. Дать тоску кому-н. То (где, и) лаской, то (где, и) тоской (логов, о воздействии то с помощью поощрения, то с помощью наказания).

ТАСКАТЬ, -аю, -аешь; несов. (разг.). 1. То же, что тащить (в 1, 2, 3, 4, 5 и 7 знач., но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении). Т. тяжести. Т. за собой ребёнка. Т. по знакомым. Т. головешки из костра. Т. деньги (воровать). 2. кого (что) за что. То же, что трепать (в 5 знач.) (разг.). Т. за волосы, за уши. 3. что. Носить (платье, обувь) долго или небрежно (разг.). Г. новый костюм каждый день. 4. кого-что. Носить с собой, постоянно иметь при себе (неодобр.). Т. в кармане паспорт. * Еле ноги таскать - с трудом ходить из-за усталости, болезни. II сущ. тасканье, -я, ср.

ТАСКАТЬСЯ, -аюсь, -аешься; несов. (прост, неодобр.). Ходить (см. идти в 1 знач.) часто, постоянно. Т. без дела по улицам. Т. на рынок через весь город. Вечно он таскается с какими-то бумагами. Всюду он за мной таскается (неотступно ходит следом). II сущ. тасканье, -я, ср.

ТАСОВАТЬ, -сую, -суешь; -бванный; несов. 1. что. Держа колоду2 в руках, повторяющимся движением перекладывать в ней карты, нарушая их прежний порядок. 2. перен., кого-что. То же, что перетасовывать (во 2 знач.) (разг.). II сое. стасовать, -сую, -суешь; -бванный. II сущ. тасовка, -и, ж.

ТАТАКАТЬ, -аю, -аешь; несов. (разг.). То же, что такать2. Татакает пулемёт. II однако, татакнуть, -ну, -нешь. II сущ. татаканье, -я, ср.

ТАТАРНИК, -а, м. Сорное колючее растение сем. сложноцветных с лилово-розовыми цветками.

ТАТАРСКИЙ, -ая, -ое. 1. см. татары. 2. Относящийся к татарам, к их языку, национальному характеру, образу жизни, культуре, а также к Татарии (Татарстану), её территории, внутреннему устройству, истории; такой, как у татар, как в Татарии (Татарстане). Г. язык (тюркской семьи языков). Татарское иго (на Руси 13- 15 вв.). По-татарски (нареч.).

ТАТАРЫ, -ар, ед. -арин, -а, м. 1. Народ, составляющий основное население Татарии (Татарстана), а также живущий в Поволжье, в Сибири и нек-рых других районах. Казанские татары. Крымские татары. 2. Название различных племён, образовавших государство Золотой Орды (13- 15 вв.). II ж. татарка, -и. II прил. татарский, -ая,-ое.

ТАТСКИЙ, -ая, -ое. 1. ом. таты. 2. Относящийся к татам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у татов. Г. язык (иранской группы индоевропейской семьи языков). Татские обычаи. По-татски.

ТАТУИРОВАТЬ, -рую, -руешь; -анный; сое. и несов., кого-что. Наколов на теле узоры, ввести (вводить) под кожу особую краску. Татуированные лица дикарей. II сое. также вытатуировать, -рую, -руешь; -анный. II еозер. татуироваться, -руюсь, -руешься. II сущ. татуировка, -и, ж. II прил. татуирбвочный, -ая, -ое.

ТАТУИРОВКА, -и, ж. 1. см. татуировать. 2. Вытатуированные на теле узоры. Т. на груди.

ТАТЫ, -ов, ед. тат, -а, м. Народ, живущий в прикаспийской части Азербайджана и на юге Дагестана. II ж. татка, -и. II прил. татский, -ая, -ое.

ТАТЬ, -я, м. (стар.). То же, что вор. * Как тать в ноги - тихо, незаметно; Прокрался как тать в ночи кто-н.

ТАФТА, -ы, ас. Тонкая глянцевитая шёлковая или хлопчатобумажная ткань полотняного переплетения. II прил. тафтяной, -ая, -бе.

ТАХИКАРДИЯ, -и, ж. (спец.). Учащённое сердцебиение.

ТАХТА, -ы, ж. Широкий низкий диван без спинки.

ТАЧАНКА, -и, ж. Рессорная четырехколёсная парная повозка с лёгким кузовом. Пулемётная т. (с установленным на ней пулемётом).

ТАЧАТЬ, -аю, -аешь; несов., что. Шить сквозной строчкой. Т. сапоги. 11 сое. вытачать, -аю, -аешь; -анный ы стачать, -аю, -аешь; стачанный. II прил. стачной, -ая, -бе.

ТАЧКА, -и, ж. Ручная тележка [первонан. на одном переднем колесе с двумя длинными ручками]. Толкать тачку. Садовая т. II прил. тачечный, -ая, -ое.

ТАЩИТЬ, тащу, тащишь; несов. (разг.). 1. кого-что. Нести, двигать волоком. Г. рюкзак. Т. бревно. 2. кого-что. Вообще нести, приносить или уносить куда-н. Т. чемоданы в вагон. 3. кого (что). Вести, тянуть за собой. Г. за руку. 4. перен; кого (что). Заставлять или убеждать пойти куда-н. Г. в театр. Т. к приятелю. 5. что. Извлекать откуда-н. Г. гвоздь из стены. Т. занозу. 6. что. Снимать (одежду) с трудом. Т. с себя свитер. Т. сапог с ноги. 7. кого-что. То же, что красть. II сое. вытащить, -ащу, -ащишь; -ащенный (к 4,5 и 7 знач.) и стащить, -ащу, -ащишь; -ащенный (к 1, 6 и 7 знач.).

ТАЩИТЬСЯ, тащусь, тащишься; несов. (разг.). 1. Идти или ехать медленно, с трудом. Т. на подводе. Такую даль т.! Т. за кем-н. (идти следом, не отставая). 2. То же, что волочиться (в 1 знач.). Яооол тащится по полу.

ТАЯТЬ, -таю, -таешь; несов. 1. (1 и 2 л. не употр.). Обращаться в жидкое состояние под действием тепла. Снег тает. Мороженое тает. Сегодня тает (безл.; потеплело, снег начинает таять). Печенье тает во рту (перен.: очень нежное, вкусное). 2. (1 и 2 л. не употр.), перен. Исчезать, постепенно сокращаясь, прекращаясь. Звуки тают вдали. Силы тают. Запасы тают. 3. перен. Приходить в умилённое, томное состояние (часто ирон.). Т. от любви. Т. от похвал. 4. перен. Худеть, чахнуть (от болезни, горя). Больной тает на глазах. II сое. растаять, -аю, -аешь (к 1, 2 и 3 знач.). II сущ. таяние, -я, ср. (к 1 знач.). Т. снегов.

ТВАРНЫЙ, -ая, -ое; -рен, -рна (высок.). В религии: сотворённый Богом, являющийся творением Бога. Г. мир (видимый и духовный).

ТВАРЬ, -и, ж. 1. также собир. Всякое живое существо (устар.). Бессловесная т. (о животном, животных). Всякой твари по паре (погов.: всех понемногу; разг. шутл.). 2. Недостойный, подлый человек (прост. презр.).

ТВЕРДЕТЬ (-ею, -ёешь, 1 и 2 л. не употр.), -еет; несов. Становиться твёрдым (во 2, 4, в нек-рых сочет. в 3 знач.), твёрже. Воск твердеет. Характер у юноши твердеет. II сое. затвердеть, (-ею, -ёешь, 1 и 2 л. не употр.), -ёет (по 1 и 2 знач. прил. твёрдый). II сущ. затвердение, -я, ср. (по 1 и 2 знач. прил. твёрдый).

ТВЕРДИТЬ, -ржу, -рдишь; -ржённый (-ён, -ена) и -ёрженный; несое. (разг.). 1. что и о чём. Постоянно говорить одно и то же. 2. что. Повторять какие-н. слова с целью заучить, запомнить. Т. стихотворение. Т. урок. II сое. вытвердить, -ржу, -рдишь; -ржённый (ко 2 знач.) и затвердить, -ржу, -рдишь; -ржённый (-ён, -ена) и -ёрженный (ко 2 знач.).

ТВЕРДО... Первая часть сложных слов со знач.: 1) твёрдый (в 1 знач.), напр. твердо-топливный; 2) твёрдый (во 2 знач.), с твёрдым (во 2 знач.), напр. твердозём, твердолиственный, твердомёрзлый, твер-доплодный, твердосемянный, твердотельный, твврдочвшуйные; 3) твёрдый (в 3 знач.), напр. твердофиксированный; 4) с твёрдым (в 4 знач.), напр. твердосердый; 5) с тупым (в 4 знач.), напр. твердоголовый, твердолобый.

ТВЕРДОКАМЕННЫЙ, -ая, -ое; -менен, -менна. Стойкий, упорный, твёрдый (в 4 знач.). Твердокаменная воля. II сущ. твер-докаменность, -и, ж.

ТВЕРДОЛОБЫЙ, -ая, -ое; -об. Тупой и косный. Т. консерватор. II сущ. твердолб-бость, -и, ж.

ТВЕРДЫНЯ, -и, ж. 1. Крепость, прочно укреплённое место (устар. и высок.). Неприступная т. 2. перен. Оплот, твёрдая опора (высок.). Т. мира.

ТВЕРДЬ, -и, ж. (высок.). 1. земная твердь - земля, суша. 2. небесная твердь - небо, небесный свод.

ТВЁРДОСТЬ, -и, жЛ.см. твёрдый. 2. Стойкость, внутренняя сила в убеждениях, в характере. Т. в поступках.

ТВЁРДЫЙ, -ая, -ое; твёрд, тверда, твердо, тверды и тверды; твёрже. 1. паян. ф. Сохраняющий свою форму и размер в отличие от жидкого и газообразного. Твёрдые тела. 2. Не поддающийся при надавливании, жёсткий, крепкий. Т. картин. Т. грунт. Твёрдые сплавы (сплавы высокой прочности). Твёрдая пшеница (с высоким содержанием белка и особым качеством клейковины). 3. Не подверженный изменениям, непоколебимый, устойчивый, прочный. Твёрдые цены. Т. срок. Твёрдое решение. Твёрдые знания. Т. шаг. Твёрдая уверенность. 4. Сильный и решительный. Твёрдая воля. Т. характер. Твёрд духом. кто-н. Т. тон. Твёрдая рука. Твёрдое сердце (жестокое, не знающее жалости). 5. б согласных звуках: произносимый без приближения средней части языка к передней части нёба; противоп. мягкий (спец.). * Твёрдый знак - название буквы "ъ". II сущ. твёрдость, -и, ж.

ТВИД, -а, м. Пестротканая шерстяная или вигоневая ткань с диагональным переплетением нитей. II прил. твидовый, -ая, -ое.

ТВИСТ, -а, м. Эксцентрический парный танец.

ТВОЙ, твоего, м.; ж. твоя, твоей; ср. твоё, твоего; мм. твой, твоих, мест. притяж. Принадлежащий тебе, имеющий отношение к тебе. Г. дом. Здесь всё твоё. Твои приехали (сущ.; родные, близкие). Этот т. Петров опять наделал глупостей. * По-твоему - 1) нареч., по твоей воле, желанию. Будь по-твоему/ 2) нареч., так, как делаешь ты. Буду работать по-твоему; 3) вводи, ел., по твоему мнению. По-твоему, я лгу? С твоё (разг.) - столько, так много, сколько ты. Поживёт с твоё -поумнеет.

ТВОРЕНИЕ, -я, ср. (высок.). Произведение, результат творчества. Великие творения Пушкина.

ТВОРЕЦ, -рца, м. (высок.). 1. Человек, к-рый создает, создал что-н. творчески. Народ - от. и созидатель. 2. (Т пропис-ное).В религии: Бог как создатель мира.

ТВОРИТЕЛЬНЫЙ: творительный падеж

- падеж, отвечающий на вопрос кем-чем? ТВОРИТЬ1, -рю, -рйшь; несов., что. 1. Творчески создавать (высок.). Художник творит прекрасное. 2. Делать, совершать (какие-н. поступки), осуществлять. Т. добро. Т. суд и расправу. Не ведает, что творит (книжн.). Что ты только тво-ришь! (вытворяешь). II сое. сотворить,-рю, -рйшь; -рённый (-ён, -сна). ТВОРИТЬ2, -рю, -рйшь; -рённый (-ён, -сна); несов., что. Приготовлять (какой-н. состав), растворяя, разжижая. Т. тесто. Т. известь. II сое. затворить, -рю, -рйшь; -рённый (-ён, -сна). 1Г прил. творильный, -ая, -ое (спец.).

ТВОРИТЬСЯ (-рюсь, -рйшься, 1 и 2 л. не употр.), -рйтся; несов. (разг.). Делаться, происходить (обычно о чём-н. странном или предосудительном). Что тут творится? С ним творится что-то неладное. 1| сое. сотвориться (-рюсь, -рйшься, 1 и 2 л. не употр.), -рится. Сотворилось чудо.

ТВОРОГ, -а (-у) и ТВОРОГ, -а (-у), м. Пи щевой продукт из сквашенного молока, освобождённого от сыворотки. Жирный, обезжиренный т. II прил. творожный, -ая, •ое.

ТВОРОЖИСТЫЙ, -ая, -ое; -ист. Сходный по виду с творогом. Творожистая масса. II сущ. творбжистость, -и, ж.

ТВОРОЖНИК, -а, м. Жареная лепешка из творожной массы с мукой, сырник.

ТВОРЧЕСТВО, -а, ср. Создание новых по замыслу культурных или материальных ценностей. Художественное т. Народное \ т. Т. Пушкина. Т. новаторов. II прил. творческий, -ая, -ое. Т. дар. Т. путь писателя.

ТЕ, частица (прост.). В нек-рых выражениях: подчёркивает удивление или уверенное утверждение. Вот те раз! Вот те на! (удивление). Вот те крест! (уверение). Уговаривает его, да куда те! (недовольство). Вот те и пожалуйста! (удивление и неудовольствие).

ТЕА... Первая часть сложных слов со знач. относящийся к театру, напр. теаобозрение, теаревю.

ТЕАТР1, -а, м. 1. Искусство представления драматических произведений на сцене; само такое представление. Музыка и т. Увлекаться театром. 2. Зрелищное предприятие, помещение, где представляются на сцене такие произведения. Драматический, оперный т. Т. мимики и жеста (пантомимы). Идти в т., из театра. Т.-кабаре (небольшой эстрадный театр в ресторане, кафе). 3. кого. Совокупность драматических произведений какого-н. писателя или направления, школы. Г. Шекспира. II прил. театральный, -ая, -ое (к 1 и 2 знач.).

ТЕАТР2, -а, м. (спец.). 1. театр военных действий - территория, где происходят военные действия. Континентальный, океанский театр военных действий. 2. театр войны - территория, объединяющая несколько театров военных действий.

ТЕАТР3, -а, л<.: анатомический театр (устар.) - помещение для анатомирования трупов.

ТЕАТРАЛ, -а, м. Любитель театра*, театральных зрелищ. II ж. театралка, -и.

ТЕАТРАЛИЗОВАТЬ. -зую, -зуешь; -ова-нный; сое. и несов., что. Приспособить ("со-блять) или переделать (-лывать) для представления в театре. Театрализованная повесть. II сущ. театрализация, -и, ж.

ТЕАТРАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. театр. 2. перен. Неестественный, показной, рассчитанный на внешний эффект. Г. жест. Театральная поза. II сущ. театральность, -и, ж.

ТЕАТРОВЕД, -а, м. Специалист по театроведению. II прил. театроведческий, -ая, -ое.

ТЕАТРОВЕДЕНИЕ, -я, ср. Раздел искусствоведения, посвященный изучению театра. II прил. театроведческий, -ая, •ое.

ТЕБЕНЁВКА, -и, ж. (спец.). Пастьба (см. пасти) на заснеженных пастбищах. II прил. тебенёвочный, -ая, ое.

ТЕВТОНСКИЙ, -ая, -ое. 1. см. тевтоны. 2. Относящийся к тевтонам, к их языку, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у тевтонов. Г. орден2 (католический духовно-рыцарский орден конца 12 - начала 15 в.). Тевтонские племена.

ТЕВТОНЫ, -ов, ед. -он, -а, м. Общее название древнегерманских племён. II прил. тевтонский, -ая, •ое.

ТЕГА-ТЕГА, межд. Возглас, к-рым подзывают гусей.

ТЕЗАУРУС [тэ], -а, м. (спец.). 1. Словарь языка, ставящий задачу полного отражения всей его лексики. 2. Словарь или свод данных, полностью охватывающий термины, понятия какой-н. специальной сферы. II прил. тезаурусный, -ая, -ое.

ТЕЗИС [тэ], -а, м. 1. В логике: положение, требующее доказательства. 2. Положение, кратко излагающее какую-н. идею, а также одну из основных мыслей сочинения, доклада. Тезисы доклада. Развёрнутые тезисы. II прил. тезисный, -ая, -ое. В тезисной форме.

ТЕЗОИМЕНИТСТВО, -а, ср. День именин члена царской семьи, высокопоставленной особы, а также (устар.) вообще день именин. Поздравления в день тезоименитства.

ТЕИЗМ [тэ], -а, м. Религиозно-философское учение о Боге как о существе, создавшем мир и управляющем им. II прил. теистический, -ая,-ое.

ТЕКИНСКИЙ, -ая, -ое. 1. см. текинцы. 2. Относящийся к текинцам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у текинцев. Т. диалект туркменского языка. Текинские ковры. По-текински (нареч.).

ТЕКИНЦЫ, -цев, ед. -нец, -нца, м. Часть туркмен, восходящая к отдельному крупному племени. II ж. текинка, -и. II прил. текинский, -ая, -ое.

ТЕКСТ, -а, м. 1. Всякая записанная речь (литературное произведение, сочинение, документ, а также часть, отрывок из них). Т. сочинений Пушкина. Подлинный т. Т. оперы. Открытым текстам сообщить, передать что-н. (не секретно; также перен.: прямо, недвусмысленно). 2. В лингвистике: внутренне организованная последовательность отрезков письменного произведения или записанной либо звучащей речи, относительно законченной по своему содержанию и строению. Теория текста. 3. В полиграфии: основная часть печатного набора (без иллюстраций, чертежей, таблиц). * Нотный текст - нотная запись музыкального произведения. II прил. текстовой, -ая, -ое и текстовый, -ая, -ое.

ТЕКСТИЛЬ, -я,м., собир. Изделия, выработанные из волокон и нитей. II прил. текстильный, -ая, -ое. Текстильная промышленность. Текстильные изделия (ткани, трикотаж, нетканые материалы, сети, нитки и др.).

ТЕКСТИЛЫЦИК, -а, м. Работник текстильной промышленности. II ж. текстильщица, -ы.

ТЕКСТОВКА, -и, ж. (разг.). Краткий текст, поясняющий рисунок, снимок, плакат, карикатуру. Сопроводить рисунок остроумной текстовкой. II прил. текстбвочный, -ая,-ое.

ТЕКСТОЛОГ, -а, м. Специалист по текстологии.

ТЕКСТОЛОГИЯ, -и, ж. Раздел филологии, занимающийся изучением, проверкой и точным научным изданием текстов литературных и иных произведений. II прил. текстологический, -ая, -ое.

ТЕКСТУАЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Точно воспроизводящий какой-н. текст, дословный. Текстуальная выдержка. II сущ. текстуальность, -и, ж.

ТЕКСТУРА, -ы, ж. (спец.). Строение (твёрдого вещества, древесины, горной породы). Т. руды. Т. дерева (естественный рисунок древесины в разрезе). II прил. текстурный, -ая, -ое.

ТЕКТОНИКА, -и, ж. (спец.). 1. Строение земной коры. 2. Раздел геологии, изучающий структуру земной коры в связи с её движениями и деформациями. 3. В архитектуре: то же, что архитектоника. II прил. тектонический, -ая, -ое.

ТЕКУЧИЙ, -ая, -ее; -уч. 1. Жидкий, способный течь. Текучая смесь. 2. перен. Часто сменяющийся, непостоянный. Г. состав работников. II сущ. текучесть, -и, ж.

ТЕКУЧКА, -и, ж. (разг. неодобр.). Повседневные текущие дела. Г. заедает кого-н. (мешает заниматься большими делами, важными вопросами).

ТЕКУЩИЙ, -ая, -ее. 1, Имеющий место в данное время, теперешний. В текущем году. 2. Относящийся к очередным, повседневным делам, нуждам, обязанностям. Текущие дела. Т. ремонт (в отличие от капитального). 4- Текущий счёт - счёт вкладчика банка.

ТЕЛЕ... Первая часть сложных слов со знач:. 1) относящийся к телевидению, напр. телевещание, телебашня, телвантенна, телеискусство, телепередача, телеспектакль, твлерепортаж, телефильм, телеочерк, телеурок, телереклама, телемост, телеобращение, телевыступление; 2) относящийся к телевизору, телевизорам, напр. телеателье (по ремонту телевизоров), телерадиола (телевизор, объединённый с радиолой); 3) относящийся к работе, регулируемой с дальних расстояний различными средствами связи, напр. телеизмерение, телеметрия (то же, что телеизмерение), телесигнализация, телемеханика, телеуправление.

ТЕЛЕВЕЩАНИЕ, -я, ср. Одно из основных средств массовой информации - передача сообщений и других информационных программ по телевидению.

ТЕЛЕВИДЕНИЕ, -я, ср. 1. Передача на расстояние и приём на экран средствами радиоэлектроники изображений движущихся и неподвижных объектов и звукового сопровождения. Вещательное т. Промышленное т. (применяемое в технических, научных, информационных, организационных целях). Черно-белое т. цветное т. 2. Область науки и техники, связанная с такой передачей и приёмом. 3. Учреждения, осуществляющие такие вещательные передачи. Работать на телевидении. II прил. телевизионный, -ая, -ое.

ТЕЛЕВИЗИОНЩИК, -а,л<. (разг.). Специ-алист, работающий на телевидении (в 3 знач.). П ж. телевизибнщица, -ы.

ТЕЛЕВИЗОР, -а, м. 1. Аппарат для приёма телевизионных передач, телевизионный приёмник. Черно-белый, цветной т. Включить, выключить т. 2. Телевизионная вещательная передача. Смотреть, показывать по телевизору. Смотреть т. Реклама по телевизору. II прил. телевизорный, -ая, -ое.

ТЕЛЕГА, -и, ж. 1. Четырехколёсная повозка для перевозки грузов живой тягой. Запрячь лошадь в телегу. Пропади моя т., все четыре колеса (о безвыходном положении, а также о рискованном решении в трудную минуту; разг. шутл.). 2. То же, что жалоба (во 2 знач.) (прост.). Накатать телегу на кого-н. II умвньш. тележка, -и, ж. цс 1 знач.). II прил. тележный, -ая, -ое (к 1 знач.).

ТЕЛЁГРАММА, -ы, ж. Срочное сообщение, передаваемое по телеграфу, а также бланк с таким сообщением. Дать телеграмму. Т.-молния. 11 прил. телеграммный, -ая,-ое.

ТЕЛЕГРАФ, -а, м. 1. Система связи для передачи сообщений на расстояние при помощи электрических сигналов по проводам или по радио с записью сообщений в пункте приёма. Беспроволочный т. (радиотелеграф). 2. Учреждение, где принимаются и отправляются такие сообщения. Работать на телеграфе. II прил. телеграфный, -ая, -ое. Г. аппарат. Т. стиль (перен.: крайне лаконичный). * Телеграфное агентство - информационный орган, собирающий информацию по своей стране и за рубежом и распространяющий её через средства массовой информации.

ТЕЛЕГРАФИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что и о чём. Сообщить (-щать) по телеграфу. Т. своё согласие (о своём согласии) на выезд.

ТЕЛЕГРАФИСТ, -а, м. 1. Специалист по телеграфии. 2. Работник, принимающий и передающий телеграммы. II ж. телеграфистка, -и (ко 2 знач.). II прил. теяе-графистский, -ая, -ое (ко 2 знач.).

ТЕЛЕГРАФИЯ, -и, ж. Научно-техническая дисциплина, изучающая телеграфную связь.

ТЕЛЕЖКА, -и, Ж.1.СМ. телега. 2. Небольшая повозка, устройство, передвигаемое ручным или механическим способом. Транспортная т. 3. Подвижная часть нек-рых машин, технических устройств (спец.). Крановая т. II прил. телёжечный, -ая, -ое.

ТЕЛЕКС, -а, м. 1. Международная сеть абонентного телеграфирования. Связаться по телексу. 2. Аппарат для такого телеграфирования. 3. Текст сообщения, полученный по такому аппарату. Получен срочный т. II прил. телексный, -ая, -ое. Телексная станция.

ТЕЛЕОБЪЕКТИВ, -а,м. (спец.). Объектив, применяемый для крупномасштабной съёмки удалённых предметов.

ТЕЛЕОЛОГИЯ, -и, ж. Учение, считающее, что всё в мире осуществляется в соответствии с заранее предопределённой Богом или природой целью. |Г прил. телеологический, -ая,-ое.

ТЕЛЕПАТИЯ, -и, ж. Научно не объяснённое парапсихологическое явление передачи мыслей и чувств на расстояние. II прил. телепатический, -ая, -ое.

ТЕЛЕСА, -ее, -есам (разг. шутл.). О теле толстяка, толстухи.

ТЕЛЕСКОП, -а, м. Астрономический прибор для изучения небесных тел по их электромагнитному излучению. II прил. телескопный, -ая, -ое и телескопический, -ая, -ое (спец.).

ТЕЛЕСКОПИЧЕСКИЙ, -ая, -ое (спец.). 1. см. телескоп. 2. Сконструированный на основе системы выдвижных трубок, выдвижных частей. Телескопическая антенна. Т. щуп. Телескопические очки (сильно увеличивающие очки с линзами, вмонтированными в трубки).

ТЕЛЕСНЫЙ, -ая, -ое; -сен, -сна. 1. см. тело. 2. полн. ф. Причинённый телу, физичес-

кий. Телесные повреждения. Телесное наказание. 3. перен. Земной, материальный, в противоп. духовному (устар.). 4. Бледно-розовый, цвета тела. II сущ. телесность, -и, ж. (к 3 знач.).

ТЕЛЕСТАНЦИЯ, -и, ж. Сокращение: телевизионная станция - комплекс сооружений и устройств для телевещания.

ТЕЛЕТАЙП, -а, м. Телеграфный аппарат с клавиатурой, при приёме автоматически записывающий сообщение буквами. II прил. телетайпный, -ая, -ое.

ТЕЛЕТАЙПИСТ, -а, м. Специалист, работающий на телетайпе, телетайпах. 11 ж. телетайпистка, -и.

ТЕЛЕФАКС, -а, м. Сеть связи,.передающая по электроканалам неподвижные плоские изображения при помощи факсимильных аппаратов. Передать сообщение по телефаксу. II прил. телефаксный, -ая, -ое. Телефаксная связь.

ТЕЛЕФОН, -а, м. 1. Система связи для передачи речевой информации на расстояние при помощи электрических сигналов по проводам или по радио. Городской т. Междугородный т. 2. Аппарат для разговора таким способом. Т.-автомат. 3. Абонентский номер такого аппарата (разг.). Записать чей-н. т. Т. изменился у кого-н. * Испорченный телефон (разг. шутл.) - о сведениях, до неузнаваемости искажаемых при передаче от одного к другому. II прил. телефонный, -ая, -ое. Телефонная станция. Телефонная книга (с номерами абонентских телефонов).

ТЕЛЕФОНИЗИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что. Оборудовать телефонной сетью, снабдить (-бжать) телефонами. Т. посёлок. II сущ. телефонизация, -и, ж.

ТЕЛЕФОНИРОВАТЬ, -рую, -руешь; -а-нный; сое. и несов., что и о чём <офиц.). Сообщить (-щать) по телефону. II сое. также протелефонировать, -рую, -руешь; -анный.

ТЕЛЕФОНИСТ, -а, м. 1. Специалист по телефонии. 2. Работник телефонной станции. II ж. телефонистка, -и (ко 2 знач.). II прил. телефонистский, -ая, -ое (ко 2 знач.).

ТЕЛЕФОНИЯ, -и, ж. Научно-техническая дисциплина, изучающая телефонную связь.

ТЕЛЕФОНОГРАММА, -ы, ж. Официальное сообщение, переданное и принятое по телефону.

ТЕЛЕЦ, -льца, м. (стар.). То же, что телёнок. * Золотой телец (книжн.) - золото, богатство, а также власть денег. Поклоняться золотому тельцу (быть одержимым страстью к наживе, к богатству).

ТЕЛЕЦЕНТР, -а, м. Сокращение: телевизионный центр - станция, создающая телевизионные программы и осуществляющая их вещание. П прил. телецёнтровский, -ая, -ое (разг.).

ТЕЛЁНОК, -нка, мн. -лята, -ляг, м. Детёныш коровы, а также оленя, лося и нек-рых других парнокопытных животных. Как т. кто-н. (простоват и доверчив). * Куда Макар телят не гонял (послать, отправить) кого (разг.) - послать, отправить очень далеко, неизвестно куда. II прил. телячий, -ья, -ье и тёлочный, -ая, -ое (спец.). Тёлочный комплекс (на ферме). * Телячий восторг (разг.) - бессмысленный, беспричинный восторг. Телячьи нежности (разг. неодобр.) - чрезмерные или неуместные нежности. ТЕЛИК, -а, м. (разг.). То же, что телевизор. | По телику передавали. Купили т.

ТЕЛИТЬСЯ (телюсь, телишься, 1 и 2 л. не употр.), телится; несов. О корове; а также самке оленя, лося и нек-рых других парнокопытных животных: рождать детёныша. * Не мычит и не телится кто (разг. шутл.) - не говорит и не решает ничего определённого. II сое. отелиться (отелюсь, отелишься, 1 и 2 л. не употр.), отелится.

ТЕЛО, -а, мн. тела, тел, телам, ср. 1. Отдельный предмет в пространстве, а также часть пространства, заполненная материей, ка-ким-н. веществом или ограниченная замкнутой поверхностью. Твёрдые, жидкие и газообразные тела. Геометрическое т. 2. Организм человека или животного в его внешних, физических формах. Части тела. Войти в т. (пополнеть; прост.). Спасть с тела (похудеть; прост.). В теле (полный, тучный; прост.). Голое те. (без одежды), мёртвое т. (труп). 3. Часть этого организма, исключая голову и конечности, туловище, массаж тела. 4. Основная часть, корпус чего-н. (спец.). Г. орудия (ствол). 7. мины. Т. поршня. Т. плотины (её основная часть). Вегетативное т. гриба (грибница). Рудное т. (скопление руды). Т. дерева (ствол). II уменьш. тельце, -а, ср. (ко 2 знач.). И прил. телесный, -&я, -ое (ко 2 и в нек-рых сочетаниях к 1 знач.). Телесные немощи (устар. и ирон.). Телесные свойства (свойства физических тел).

ТЕЛОГРЕЙКА, -и, ж. 1. То же, что душегрейка (устар.).2. То же, что ватник (разг.).

ТЕЛОГРЕЯ, -и, ж. Старинная русская женская распашная верхняя одежда, длинная, обычно с откидными рукавами. Шёлковая т. Т. на меховой подкладке.

ТЕЛОДВИЖЕНИЕ, -я, ср. Движение тела (во 2 знач.) или отдельной его части, жест. Плавные телодвижения.

ТЕЛОК, -лка, м. (разг.). То же, что телёнок.

ТЕЛОСЛОЖЕНИЕ, -я, ср. Сложение, форма тела (во 2 знач.), фигуры. Крепкое, красивое т.

ТЕЛОХРАНИТЕЛЬ, -я, м. 1. Воин, охраняющий какое-н. высокое лицо, напр. монарха (устар.). 2. Человек, к-рый охраняет, оберегает кого-н. II ас. телохранительница, -ы (ко 2 знач.).

ТЕЛЬНИК, -а, м. и ТЕЛЬНЯШКА, -и, ж. (разг.). Матросская нижняя трикотажная рубашка в синюю и белую полоску.

ТЕЛЬЦЕ, -а, мн. тельца, телец, тельцам, ср. 1. см. тело. 2. обычно мн. Небольшое образование в составе живой ткани человека и животного. Красные кровяные тельца (прежнее название эритроцитов). Белые кровяные тельца (прежнее название лейкоцитов).

ТЕЛЯ, теляти, ср. (стар.). В пословицах: то же, что телёнок. Ласковое т. двух маток сосёт. Дай бог нашему теляти (да) волка поймапш (о том, кто расхрабрился, не соразмерив свои силы).

ТЕЛЯТИНА, -ы, ж. Мясо телёнка как пища.

ТЕЛЯТНИК1, -а, м. Работник, занимающийся уходом за телятами. II ж. телятница, -ы. II прил. телятницкий, -ая, •ое.

ТЕЛЯТНИК2, -а, м. Помещение для телят.

ТЕЛЯЧИЙ см. телёнок.

ТЕМ, союз. Вводит сравн. ст. и указывает на возрастание интенсивности как следствие того, о чём сообщается в главном предложении. Я здесь нужен, т. труднее мне уехать. * Тем лучше - о том, что может быть хорошо, полезно по своим последствиям. Он сознался, тем лучше для него. (И) тем самым - союз со знач. следствия. Он солгал, (и) тем самым настроил всех против себя. Тем хуже - о том, что может быть плохо, вредно по своим последствиям. Он ленится, тем хуже для него.

ТЕМА, -ы, ж. 1. Предмет, основное содержание рассуждения, изложения, творчества. Перейти к другой теме. Т. рассказа. 2. Главный мотив музыкального произведения. Г. с вариациями. II прил. тематический, -ая, -ое (к 1 знач.). Тематическая линия романа.

ТЕМАТИКА, -и, ас. Совокупность, круг тем (в 1 знач.). Г. лекций. Т. художественных произведений. II прил. тематический, -ая,

ТЕМАТИЧЕСКИЙ, -ая. -ое. 1. см. тема и| тематика. 2. Посвящённый какой-н. одной! теме. Тематическая коллекция марок. Т.\ вечер.

ТЕМБР [тэ], -а, м. Характерная окраска звука (у голоса, инструмента), сообщаемая ему обертонами, призвуками. Т. баяна. Приятный т. голоса. II прил. тембровый, -ая,-ое.

ТЕМЕННОЙ см. темя.

ТЕМЕНЬ, -и, ж. (разг.). Темнота, темь. Кругом непроглядная т.

ТЕМЛЯК, -а, м. Петля с кистью на конце на эфесе холодного оружия. II прил. темлячный, -ая, -ое.

ТЕМНЕТЬ, -ею, -еешь; несов. 1. Становиться тёмным (в 1 и 2 знач.), темнее. Серебро темнеет. Небо темнеет. 2. (1 и 2 л. не употр.). О наступлении темноты, сумерек. День темнеет. Зимой рано темнеет (безл.). 3. (1 и 2 л. не употр.). Виднеться (о чём-н. тёмном). Вдали темнеет лес. II потемнеть, -ею, -ёешь (к 1 и 2 знач.) и стемнеть, -ёет (ко 2 знач.). II сущ. потемнение, -я, ср. (к I знач.).

ТЕМНЕТЬСЯ (-еюсь, -ёешься, 1 и 2 л. не употр.), -ёется; несов. (разг.). То же, что темнеть (в 3 знач.). В снегу что-то темнеется.

ТЕМНИТЬ, -ню, -нишь; несов. 1. кого-что. Делать тёмным (в 1 и 3 знач.) (разг.). Шторы темнят комнату. Недоговоренное- ти темнят изложение. 2. перен. Путать, обманывать (прост.). Говори правду, не темни.

ТЕМНО... и ТЕМНО-... Первая часть сложных слов со знач:. 1) тёмного оттенка, I напр. тёмно-голубой, тёмно-зелёный, тёмно-красный, темно-каштановый,! тёмно-лиловый, тёмно-коричневый, \ тёмно-серый, тёмно-синий; 2) с тёмным (во 2 знач.) (в соответствии со знач. второй части сложения), напр. темноволосый, темнолицый, темнокожий.

ТЕМНОТА, -ы, ж. То же, что тьма1. Ночная т. Т. наша (мы необразованны, несведущи;

разг. шутл.).

ТЕМП, -а, м. 1. Степень быстроты в исполнении музыкального произведения, а также в движениях, в исполнении чего-н., в чтении. Быстрый, медленный т. Потеря темпа в игре. 2. Степень быстроты в осуществлении чего-н., в исполнении како-го-н. дела, задания. Быстрые темпы строительства. * В темпе (разг.) - быстро, энергично. Игра проходит в темпе. 11 прил. темповый, -ая, -ое (к 1 знач.).

ТЕМПЕРА [теэ], -ы, ж. 1. собир. Краски, растёртые на эмульсии. 2. Картина, выполненная такими красками. 11 прил. темперный, -ая, -ое.

ТЕМПЕРАМЕНТ, -а, м. 1. Совокупность индивидуальных психических свойств человека, характеризующих степень его возбудимости и проявляющихся в его отношении к окружающей действительности, в силе чувств, поведении. Сангвинический, меланхолический, холерический и флегматический темпераменты. 2. Жизненная энергия, способность к внутреннему подъёму. Человек с темпераментом.

ТЕМПЕРАМЕНТНЫЙ, -ая, -ое, -тен, -тна. Очень живой, энергичный, обладающий живым, пылким темпераментом. Т. исполнитель. Темпераментная речь. II сущ. темпераментность, -и, ж.

ТЕМПЕРАТУРА, -ы, ж. 1. Величина, характеризующая тепловое состояние чего-н. Высокая, низкая т. Средняя годовая т. Т. плавления. 2. Степень теплоты тела как показатель состояния здоровья. Нормальная, повышенная т. Измерить температуру. 3. Повышенная теплота тела как показатель нездоровья (разг.). У больного т. Ходить с температурой. II прил. температурный, -ая, -ое.

ТЕМПЕРАТУРИТЬ, -рю, -ришь; несов. (разг.). Болеть, имея повышенную температуру. Больной по вечерам температурит.

ТЕМЬ, -и, ж. (разг). То же, что тьма1 (в 1 знач.). Г. непроглядная. Выехали в самую то. (когда было совсем темно).

ТЕМЯ, -мени, ср. Верхняя часть черепа, головы, между лобными, затылочными и височными костями. II уменьш. темечко, -а, ср. II прил. теменной, -ая, -ое. Т. бугор.

ТЕНДЕНЦИОЗНЫЙ [тэ, дэ], -ая, -ое; -зен, -зна. Пристрастный, необъективный. Тенденциозное освещение событий. II сущ. тенденциозность, -и, ж.

ТЕНДЕНЦИЯ [тэ. дэ], -и, ж. 1. Направление развития, склонность, стремление. Т. к росту. Прогрессивные тенденции. 2. Замысел, идея какого-н. изложения, изображения (устар.). 3. Предвзятая, односторонняя мысль, навязываемая читателю, зрителю, слушателю (книжн.).

ТЕНДЕР [тэ, дэ], -а, м. Сцепленный с паровозом специальный вагон для топлива, воды, инструментов или приспособленная для этого задняя часть паровоза. II прил. тендерный, -ая, -ое.

ТЕНЕ... Первая часть сложных слов со знач. относящийся к тени (в 1 знач.), напр. теневыносливый, тенелюб (тенелюбивое растение).

ТЕНЕВИК, -а, м. (разг.). Делец теневой экономики.

ТЕНЕВОЙ, -ая, -ое. I. см. тень. 2. Находящийся в тени, менее освещённый. Теневая сторона дома. 3. перен. Отрицательный, неблагоприятный. В. этом деле есть свои теневые стороны. * Теневая экономика - нелегальная или официально не учитываемая хозяйственно-экономическая деятельность с целью незаконного извлечения доходов. Теневой кабинет - группа влиятельных парламентариев, имеющих свою программу и претендующих в случае победы их партии на создание нового правительства.

ТЕНЕЛЮБИВЫЙ, -ая, -ое; -ив. Растущий в местах, обильных тенью (в 1 знач.). Тенелюбивые растения. II сущ. тенелюби-вость, -и, ж.

ТЕНЁК, -нька, м. (разг.). Тенистое место. Сесть в т. Спрятаться (уйти) в т. (то же, что спрятаться в тень). II уменьш. тенёчек, -чка, м.

ТЕНЁТА, -ёт. 1. Сеть для ловли зверей. Попасть в т. (также перен.: в ловушку, в западню). 2. То же, что паутина. II прил. тенётный, -ая, -ое.

ТЕНЗОР [тэ], -а, м. В математике: упорядоченное в виде строки, матрицы, параллелепипеда множество каких-н. математических элементов. Г. деформации. II прил. тензорный, -ая, -ое. Тензорное исчисление.

ТЕНИСТЫЙ, -ая, -ое; -ист. Обильный тенью (в 1 знач.). Т. сад. II сущ. тенистость, -и, ж.

ТЕННИС [тэ\, -а, м. Парная спортивная игра маленьким мячом, к-рый перебрасывается ракеткой через сетку, разделяющую корт. Играть в т. Соревнования по теннису. Настольный т. (пинг-понг). II прш< теннисный, -ая, •ое.

ТЕННИСИСТ [тэ], -а, м. Спортсмен, занимающийся теннисом; игрок в теннис. II ж. теннисистка, -и.

ТЕННИСКА [тэ], -и, ж. Лёгкая верхняя рубашка с короткими рукавами, обычно трикотажная.

ТЕНОР, -а, мн. -а, -ов и -ы, -ов, м. 1. Высокий мужской голос. Лирический т. Драматический т. 2. Певец с таким голосом. II уменьш. тенорок, -рка, м. (к 1 знач.). II прил. теноровый, -ая, -ое (к 1 знач.).

ТЕНТ [тэ], -а, м. Плотйый матерчатый навес (на палубе, пляже, веранде) для защиты от солнца, дождя. Парусиновый т. Натянуть\ т. II прил. тентовый, -ая, -ое.

ТЕНЬ, -и, в тени, мн. -и, -ей и -ей, ас. 1. Место, защищённое от попадания прямых солнечных лучей. Температура +20* в тени. Сидеть в тени. Держаться в тени (также перен.: скромно, не стараясь подчёркивать свою роль в каком-н. деле). Спрятаться (уйти) в т. (также перен.: в сторонку, стараясь быть незаметным, не обращать на себя внимание). 2. Тёмное отражение на чём-н. от предмета, освещенного с противоположной стороны. Дерево отбрасывает т. Этот человек - его т. (перен.: неотступно следует за ним). Театр теней (действия теней, получаемых от плоских кукол, движущихся между источником света и экраном). 3. Неотчётливое очертание фигуры, силуэт (во 2 знач.). В саду мелькнула неясная т. 4. перен., чего. Отражение в движениях лица какого-н. внутреннего состояния, волнения. Пробежала т. неудовольствия. Промелькнула т. сомнения. 5. перен., чего. Призрак, воспроизведение чего-н. (книжн.). Тени прошлого. Встали тени былого. 6. перен., чего. Малейший признак, малейшая доля чего-н. Нет и тени сомнения. 7. перен. Подозрение в чём-н. Бросить т. на чьё-н. доброе имя. 8. мн. (род. -ей). Оттеняющие косметические краски для лица, век. 9. Затемнённое, оттенённое место на рисунке, картине, изображении. Класть тени. * Тень наводить, наводить тень на ясный день (разг.) - намеренно вносить неясность в дело, стараясь сбить с толку. Только (одна) тень осталась от кого (разг.) - очень исхудал. 11 прил. теневой, -ая, -ое (к 1,2,8 и 9 знач.).

ТЕНЬКАТЬ, -аю, -аешь; несов. (разг.). Издавать звенящий прерывистый звук. II однокр. тенькнуть, -ну, -нешь. Тенькнул колокольчик. II сущ. тёньканье, -я, ср.

ТЕОДОЛИТ, -а м. Геодезический и астрономический угломерный инструмент. II прил. теодолитный, -ая, -ое.

ТЕОКРАТИЯ, -и, ж. Форма правления, при к-рой глава духовенства, церкви является главой государства. II прил. теократический, -ая, -ое.

ТЕОЛОГ, -а, м. Специалист по теологии, богослов.

ТЕОЛОГИЯ, -и, ж. То же, что богословие. II прил. теологический, -ая, -ое.

ТЕОРЕМА, -ы, ас. В математике: утверждение, истинность к-рого устанавливается путём доказательства.

ТЕОРЕТИЗИРОВАТЬ, -рую, -руешь; несов. 1. Заниматься теоретическими вопросами, создавать теорию (в 1 и 2 знач.). 2. Рассуждать на отвлечённые темы без пользы для дела. Нечего т., нужно браться заработку. II сущ. теоретизирование, -я, ср.

ТЕОРЕТИК, -а, м. 1. Учёный, занимающийся вопросами теории. Физик-т. 2. Человек с теоретическим (в 3 знач.) складом ума.

ТЕОРЕТИЧЕСКИЙ, -ая, -ое. 1. см. теория. 2. Основанный на теории, относящийся к вопросам теории. Г. вывод. Теоретическая конференция. Рассуждать теоретически (нареч.). 3. О складе мышления: склонный к обобщениям, к теоретизированию. Г. ум. 4. Не опирающийся на реальность, на практические возможности (разг.). Теоретически (нареч.) возможно, а практически вряд ли.

ТЕОРЕТИЧНЫЙ, -ая, -ое; -чен, -чна. От-! влечённый, абстрактный, не находящий практического применения. Рассуждает теоретично (нареч.). II сущ. теоретичность, -и, ас.

ТЕОРИЯ, -и, ас. 1. Учение, система научных принципов, идей, обобщающих практический опыт и отражающих закономерности природы, общества, мышления. Философская т. Т. познания. Т. относительности. 2. Совокупность обобщённых положений, образующих науку или раздел ка-кой-н. науки, а также совокупность правил в области какого-н. мастерства. Лингвистическая т. Т. шахматной игры. 3. Сложившееся у кого-н. мнение, суждение, взгляд на что-н. У него на этот счёт своя т. В оправдание своего поведения придумал целую теорию. II прил. теоретический, -ая, -ое (к 1 и 2 знач.). Теоретическая физика.

ТЕОСОФИЯ, -и, ас. Учение о возможности непосредственного постижения божественных тайн и общения с потусторонним миром. II прил. теософический, -ая, -ое.

ТЕПЕРЕШНИЙ, -яя, -ее (разг.). Существующий теперь, нынешний. Теперешнее время. Теперешние люди.

ТЕПЕРЬ. 1. нареч. В настоящее время, сейчас. Т. жизнь изменилась. Т. весна. 2. в знач. союза. Употр. при переходе к новому предмету мысли, повествования (разг.). Деревню люблю, привык, т. воздух - такого в городе нет.

ТЕПЛЕТЬ (-ею, -ёешь, 1 и 2 л. не употр.), -ёет; несов. Становиться тёплым, теплее (см. тёплый в 1,5,6 и 7 знач.). Воздух теплеет. На улице теплеет (безл.). Взгляд, голос теплеет. На душе теплеет (безл.). II сов. потеплеть (-ею, -ёешъ, 1 и 2 л. не употр.), -ёет. II сущ. потепление, -я, ср.

ТЕПЛИТЬСЯ (-люсь, -лишься, 1 и 2 л. не употр.), -лится; несов. Гореть слабым пламенем, слабо светиться. Теплится свеча. Теплится надежда (перен.: ещё есть, не совсем пропала). Жизнь чуть теплится в ком-н. (перен.: очень слаб, близок к смерти).

ТЕПЛИЦА, -ы, ас. Помещение, участок с защищённым грунтом для разведения и выращивания растений. Зимние, весенние теплицы. II уменьш. тепличка, -и, ас. II прил. тепличный, -ая, -ое. Т. комбинат. Тепличное хозяйство. Тепличное растение (также перен.: о хилом, не приспособленном к жизни человеке).

ТЕПЛИЧНЫЙ, -ая, -ое; -чен, -чна. 1. см. теплица. 2. перен. Изнеженный, изнеживающий. Тепличное воспитание. Ребёнок растёт в тепличных условиях. II сущ. тепличность, -и, ас.

ТЕПЛО, -а, ср. 1. Нагретое, тёплое состояние чего-н. Согреть теплом своего тела. От печки тянет теплом. В дом дали т. (включено центральное отопление). 2. На-гретость воздуха, его температура выше нуля. На улице пять градусов тепла. 3. Тёплая погода, тёплое время года. Весеннее, летнее т. После зимы пришло т. С теплом просыпается вся природа. Т. бабьего лета. 4. Тёплое, нагретое место, помещение. Кошка любит спать в тепле. Держи живет в голоде, голову в холоде, а ноги в тепле (посл.).З. Ощущение теплоты, со-гретости тела. По всему телу разлилось приятное т. 6. перен. Сердечное, доброе отношение, отрадное чувство. Г. дружбы. Душевное т. Окружить гостя теплом. II прил. тепловой, -ая, -бе (ко 2 знач.). Т. удар (острое болезненное состояние, вызываемое воздействием на организм высокой температуры солнечных лучей).

ТЕПЛО... Первая часть сложных слов со знач. относящийся к теплу (в 1 знач.), к его получению, потреблению и излучению, к теплоте (во 2 знач.), напр. теплоотдача, теплоизоляция, теплолечение, теплоснабжение, теплотрасса, твпловодность, теп-ловодный.

ТЕПЛОВО3, -а, м. Локомотив с двигателем внутреннего сгорания. II прил, тепловозный, -ая, -ое.

ТЕПЛОВОЙ, -ая, -бе. 1. см. тепло. 2. Относящийся к теплоте (во 2 знач.), распространяющий теплоту. Тепловые лучи. Тепловая энергия. Т. двигатель.

ТЕПЛОЁМКОСТЬ, -и, ас. (спец.). Количество теплоты (во 2 знач.), необходимое для нагревания данного тела на 1°.

ТЕПЛОКРОВНЫЕ, -ых, ед. -ое, -ого, ср. Животные с относительно постоянной температурой тела, не зависящей от окружающей среды (большинство млекопитающих и птицы).

ТЕПЛОЛЮБИВЫЙ, -ая, -ое; -ив. О растениях, животных: любящий тепло, произрастающий, живущий в тепле, в тёплом климате. Теплолюбивые культуры. Теплолюбивые рыбы. II сущ. теплолюоивость, -и, ас.

ТЕПЛОМЕР, -а, м. Счётчик (во 2 знач.) тепловой энергии. 11 прил. тепломёрный, -ая, -ое.

ТЕПЛООБМЕН, -а, м. (спец.). Процесс необратимого распространения тепла от более нагретых тел к менее нагретым. Регулирование теплообмена. II прил. тепло-обменный, -ая, •ое.

ТЕПЛООБМЕННИК, -а, м. (спец.). Аппарат для передачи тепла от греющего тела к нагреваемому.

ТЕПЛОПРОВОД, -а. м. Трубопровод для передачи на - расстояние горячей воды, пара. II прил. теплопроводный, -ая, -ое.

ТЕПЛОПРОВОДНОСТЬ, -и, ас. (спец.). Свойство передавать теплоту от нагретых участков к более холодным.

ТЕПЛОПРОВОДНЫЙ, -ая, -ое. 1. см. теплопровод. 2. Обладающий теплопроводностью.

ТЕПЛОТА, -ы, ас. 1. см. тёплый. 2. Форма движения материи - беспорядочное движение частиц тела; энергетическая характеристика теплообмена, определяющаяся количеством энергии, к-рое получает нагреваемое тело (отдает охлаждаемое тело) (спец.). Т. плавления. Единица теплоты. 3. То же, что тепло (разг.).

ТЕПЛОТЕХНИК, -а, м. Специалист по теплотехнике.

ТЕПЛОТЕХНИКА, -и, ас. Раздел науки и техники, занимающийся получением и использованием тепловой энергии. II прил. теплотехнический, -ая, -ое.

ТЕПЛОФИЦИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что. Снабдить (-бжать) теплом (здания, предприятия). II сущ. теплофикация, -и, ас. II прил. теплофикационный, -ая, -ое.

ТЕПЛОХОД, -а, м. Судно с двигателем внутреннего сгорания. II прил. теплоходный, -ая, -ое.

ТЕПЛОЦЕНТРАЛЬ, -и, ж. Станция, вырабатывающая тепловую энергию для централизованного отопления.

ТЕПЛОЭЛЕКТРОЦЕНТРАЛЬ, -и, ж. Тепловая электростанция, вырабатывающая электроэнергию и тепло (горячую воду, пар) (ТЭЦ).

ТЕПЛУШКА, -и, ж. (разг.).-1. В военные годы: товарный вагон с печуркой, приспособленный для перевозки людей. 2. Небольшое утеплённое помещение. Т. на стройплощадке. II прил. теплушечный, -ая, -ое.

ТЕПЛЫНЬ, -и; ас. (разг.). Очень тёплая погода (реже о теплоте в помещении). На улице т.

ТЕПЛЯК, -а, м. (спец.). Закрытое временное сооружение на стройке для подсобных работ зимой.

ТЕРАПЕВТ, -а, м. Врач - специалист по терапии.

ТЕРАПИЯ, -и, ж. I. Раздел медицины, занимающийся лечением внутренних болезней консервативными (во 2 знач.), не хирургическими методами и их профилактикой. 2. Само такое лечение. Интенсивная т. (направленная на спасение жизни больного). 1Г прил. терапевтический, -ая, -ое.

ТЕРЕБИЛЬЩИК, -а, м. Тот, кто теребит лён, коноплю; работник на теребильной машине. II ж. теребильщица, -ы.

ТЕРЕБИТЬ, -блю, -бишь; -блённый; несов. 1. что. Собирая, выдёргивать с корнем, а также разминать, раздёргивать. Т. лён, коноплю. Т. тереть. 2. кого-что. Частыми, повторяющимися движениями дёргать, трогать. Т. волосы. Т. бороду. 3. перен.., кого (что). Не оставляя в покое, постоянно обращаться с просьбами, требованиями, напоминаниями (разг.). Т. кого-н. вопросами. II сов. вытеребить, -блю, -бишь; -бленный (к. 1 знач.). II сущ. теребление, -я, ср. |1 прил. теребильный, -ая, -ое (к 1 знач.; спец.). Теребильная машина.

ТЕРЕМ, -а, в тереме и в терему, мн. -а, -6в, м. В Древней Руси: высокий богатый дом с покатой крышей, с надворными постройками; жилое помещение в верхней части такого дома. Боярский т. II умелый, теремок, -мка, м. II прил. теремной, -ая, -бе.

ТЕРЕТЬ, тру, трёшь; тёр, тёрла; тёрший; тёртый; несов., что. 1. Водить взад и вперёд по чему-н., нажимая. Г. ушибленное место. Т. губкой. 2. Трением превращать в порошок, в мелкие частицы. Т. хрен на тёрке. Т. табак. Тёртые краски. 3. (1 и 2 л. не употр.). О неудобной обуви, одежде: причинять боль прикосновением. Сапог трёт ногу. II возвр. тереться, трусь, трёшься (к 1 знач.; разг.). Т. полотенцем. II прил. тёрочный, -ая, -ое (ко 2 знач.; спец.). Тёрочная машина.

ТЕРЕТЬСЯ, трусь, трёшься; тёрся, тёрлась; тёршийся; несов. 1. см. тереть. 2. (1 и 2 л. не употр.). Соприкасаясь, тереть (в 1 знач.) друг друга при движении. Жернова трутся один о другой. 3. Находясь в непосредственной близости, прикасаться, прижиматься к кому-чему-н. (разг.). Котёнок трётся у ног. Т. о забор. 4. перен. Неотступно находиться вблизи кого-чего-н., надоедая своим присутствием (прост.). Около нас тёрся какой-то подозрительный незнакомец. 5. перен. Быть среди кого-чего-н., общаться с кем-н. (прост.). Много лет тёрся среди актёров. II сов. потереться, -трусь, -трёшься (к 3 и 5 знач.).

ТЕРЗАНИЕ, -я, ср. 1. см. терзать. 2. перен., обычно мн. Нравственное страдание, мучение (книжн.). Душевные терзания.

ТЕРЗАТЬ, -аю, -аешь; терзанный; несов., кого-что (книжн.). 1. Разрывать, раздирать на части. Хищник терзает свою добычу. 2. перен. Мучить, причинять страдания. Т. упреками. Терзают подозрения кого-н. II сущ. терзание, -я, ср.

ТЕРЗАТЬСЯ, -аюсь, -аешься; несов. (книжн.). Страдать, мучиться нравственно. Г. сомнениями.

ТЕРМИН, -а, м. Слово или словосочетание - название определённого понятия ка-кой-н. специальной области науки, техники, искусства. Технические термины. Термины математики. Словарь музыкальных терминов. II прил. терминологический, -ая, -ое.

ТЕРМИНАЛ, -а, м. (спец.). Устройство в ЭВМ, предназначенное для ввода и вывода информации. II прил. терминальный, -ая, -ое.

ТЕРМИНОЛОГИЯ, -и, ж. Совокупность, система терминов. Научная т. Т. физики. II прил. терминологический, -ая, -ое.

ТЕРМИСТ, -а, м. Специалист по термической обработке металлов.

ТЕРМИТ1, -а, м. (спец.). Порошкообразная смесь, дающая при горении очень высокую температуру. II прил. термитный, -ая, -ое.

ТЕРМИТ2, -а, м. Общественное насекомое жарких стран, живущее большими колониями, вредитель древесины, кожи, бумага, сельскохозяйственных продуктов. II прил. термитный, -ая, -ое.

ТЕРМИТНИК, -а, м. Подземное или надземное гнездо термитов.

ТЕРМИЧЕСКИЙ, -ая, -ое. Относящийся к применению тепловой энергии в технике, тепловой. Термическая обработка металлов.

ТЕРМО... Первая часть сложных слов со знач:. 1) относящийся к температуре (в 1 знач.), напр. тврмобарокамера, термограмма, термодинамика, терморегуляция; 2) относящийся к теплоте, теплу, напр. термоаккумуляция, термоактивность, термогенератор, термотерапия, термохимия; 3) относящийся к высокой температуре (в 1 знач.), напр. термобарометр, термосваривание, термосклеивание, термоядерный.

ТЕРМОДИНАМИКА, -и, ж. Раздел физики, изучающий закономерности теплового движения и его влияние на свойства физических тел. II прил. термодинамический, -ая,-ое.

ТЕРМОМЕТР, -а, м. Прибор для измерения температуры.

ТЕРМОС [тэ], -а, м. Специальный сосуд для хранения содержимого при постоянной температуре. Кофе в термосе. II прил. термосный, -ая, -ое.

ТЕРМОСТАТ [тэ], -а, м. (спец.). Прибор для поддержания постоянной температуры. II прил. термостатный, -ая, -ое.

ТЕРМОСТОЙКИЙ, -ая, -ое; -оек, -ойка. Стойкий по отношению к воздействию тепла. Термостойкая пластмасса. II сущ. термостойкость, -и, ж.

ТЕРМОЯДЕРНЫЙ, -ая, -ое. Относящийся к ядерным реакциям при сверхвысоких температурах. Термоядерная установка. Термоядерное оружие. Термоядерное топливо. Термоядерная реакция (реакция слияния атомных ядер лёгких элементов, протекающая при сверхвысоких температурах и сопровождающаяся огромным выделением энергии).

ТЕРНИЕ, -я, ср., обычно собир. (устар. книжн.). Всякое колючее растение, а также его колючка, шип. Его путь усыпан терниями (тернием) (перен.: о тернистом пути; высок.).

ТЕРНИСТЫЙ, -ая, -ое; -ист (устар.). Обильный терниями. Т. куст. * Тернистый путь (высок.) - трудный, тяжкий жизненный путь. II сущ, тернистость, -и, ж.

ТЕРНОВНИК, -а, м. Колючий кустарник сем. розоцветных с терпкими синевато-чёрными плодами. II прил. терновнико-вый, -ая, -ое.

ТЕРПЕЛИВЫЙ, -ая, -ое; -ив. Обладающий терпением, исполненный терпения. Т. характер. Терпеливо (нареч.) ждать. II сущ. терпеливость, -и, ж.

ТЕРПЕНИЕ, -я, ср. 1. Способность терпеть (в 1 знач.). Проявить т. Потерять всякое т. Вывести из терпения (раздражить). Запастись терпением (заставить себя терпеть). Г. лопнуло (не хватило терпения; разг.). 2. Настойчивость, упорство и выдержка в каком-н. деле, работе. Учитель должен обладать терпением. Т. и труд всё перетрут (поел.).

ТЕРПЕТЬ, терплю, терпишь; несов. 1. что. Безропотно и стойко переносить что-н. (страдание, боль, неудобства). Т. муку. Т. неприятности. 2. кого-что. Мириться с наличием, существованием кого-чего-н., поневоле допускать что-н. Приходится т. беспокойных соседей. Не терпит возражений кто-н. (не любит, когда возражают). 3. что. Испытывать что-н. (неприятное, тяжёлое). Т. крушение, бедствие, поражение. 4. (1 и 2 л. не употр.). Не требовать срочного исполнения, немедленного решения. Время терпит (можно не спешить), Дело не терпит (нужно срочно действовать, решать). * Терпеть не могу (не может и т. д.) кого-что и чего или с неопр. (разг.) - очень не люблю (не любит и т. д.). Терпеть не могу этого человека. Терпеть не может, когда ему возражают. II сов. потерпеть, -терплю, -терпишь (к 3 знач.).

ТЕРПЕТЬСЯ, терпится, безл.; несов., кому (разг.). О возможности терпеть (в 1 и 2 знач.). Терпи, покуда терпится (поел.). * Не терпится кому с неопр. -очень хочется, не хватает терпения ждать. Не терпится узнать.

ТЕРПИМЫЙ, -ая, -ое; -им. 1. Такой, что можно терпеть, с к-рым можно мириться. Терпимые условия. 2. Умеющий без вражды, терпеливо относиться к чужому мнению, взглядам, поведению. Т. характер. Терпимое отношение к людям. II сущ. терпимость, -и, ж. (ко 2 знач.). Т. к чужим мнениям. * Дом терпимости - то же, что публичный дом.

ТЕРПКИЙ, -ая, -ое; -пок, -пка и -пока, -пко; -пче. Вяжущий на вкус. Т. вкус крепкого чая, шиповника. Терпкое вино. II сущ терпкость, -и, ж.

ТЕРПНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; -пнул, -пла; несов. (обл.). О частях тела: неметь (во 2 знач.), затекать, деревенеть. Руки терпнут от холода. II сое. затерпнуть (-ну, -нешь, 1 и 2 л. не употр.), -нет.

ТЕРРАКОТ [тэ], неизм. О цвете: терракотовый.

ТЕРРАКОТА [тэ], -ы, ж. 1. Желтая или красная обожжённая гончарная глина. Статуэтка из терракоты. 2. собир. Изделия из такой глины, не покрытые глазурью. Коллекция терракоты. II прил. терракотовый, -ая, -ое (к 1 знач.).

ТЕРРАКОТОВЫЙ [тэ], -ая, -ое. 1. он. терракота. 2. Светло-коричневый с красноватым оттенком, цвета обожжённой глины.

ТЕРРАРИУМ [отэ], -а и ТЕРРАРИЙ [отэ], -я, м. Специальное помещение для содержания некрупных пресмыкающихся и земноводных. Г. б зоопарке. II прил. террари-умиый, -ая, -ое.

ТЕРРАСА, -ы, ж. 1. Л.етняя открытая (без стен) пристройка к дому, зданию. Крытая т. (с кровлей на столбах). Застеклённая от. 2. Горизонтальный уступ земной поверхности (на склонах, скатах) в ряду других подобных, площадка. Берег спускается террасами. II прил. террасный, -ая, -ое. Террасные сады.

ТЕРРИКОН, -а, м. Конусообразный отвал пустой породы на поверхности земли при шахте, руднике.

ТЕРРИТОРИЯ, -и, ж. Ограниченное земельное пространство. Государственная т. Т. города. Т. завода. На территории двора. II прил. территориальный, -ая, -ое. Территориальные воды (часть моря, на к-рую распространяется власть прибрежного государства).

ТЕРРОР, -а, м. 1. Устрашение своих политических противников, выражающееся в физическом насилии, вплоть до уничтожения. Политический т. Индивидуальный т. (единичные акты политических убийств).; 2. Жесткое запугивание, насилие. Г. само-1 дура. II прил. террористический, -ая, -ое (к 1 знач.). Г. акт.

ТЕРРОРИЗИРОВАТЬ, -рую,-руешь; -а-нный и ТЕРРОРИЗОВАТЬ, -зую, -зуешь; -ованный; сов. и несов., кого (что). 1. Устрашить (-шать) методами террора (в 1 знач.). 2. Запугать (-гивать) чем-н., держа в состоянии постоянного страха. Г. домашних. II сущ. терроризирование, -я, ср.

ТЕРРОРИЗМ, -а, .".Политика и практика террора (в 1 знач.). Государственный т. II прил. террористический, -ая, -ое.

ТЕРРОРИСТ. -а, м. Участник или сторонник актов индивидуального террора. П ж. террористка, -и. II прил. террористский, -ая,-ое.

ТЕРЦЕТ [тэ], -а, м. (спец.). 1. Вокальное произведение для трёх голосов. 2. Строфа из трех стихов (в 1 знач.). II прил. терцет-ный, -ая, -ое.

ТЕРЦИЯ [тэ], -и, ж. В музыке: третья ступень гаммы, а также интервал (во 2 знач.), охватывающий три ступени звукоряда. Большая т. (интервал в три ступени и два тона). Малая т. (интервал в три ступени и полтора тона). II прил. тёрциевый, -ая, -ое.

ТЕРЬЕР [тэ], -а, м. Общее название пород собак, используемых для охоты на мелких животных в норах.

ТЕРЯТЬ, -яю, -яешь; терянный; несов. 1. кого-что. Лишаться кого-чего-н. по небрежности или роняя, оставляя неизвестно где. Т. ключи, деньги. 2. кого-что. Лишаться кого-чего-н., переставать обладать чем-н. Т. друзей. Т. надежду. Т. авторитет. Т. доверие. Т. трудоспособность. Т. здоровье. Т. вес (в весе). Т. слух. Т. сознание. Т. почву под ногами (перен.: лишаться уверенности в своих действиях). Г. дорогу, направление (сбиваться с пути). 3. что. Тратить, расходовать нецелесообразно или терпеть ущерб от чего-н. Г. время. Т. средства на перевозках. * Терять голову (разг.) - утрачивать самообладание, впадать в панику. Терять из виду кого-что - 1) переставать видеть. Терять из виду очертания корабля; 2) переставать знать, не иметь больше сведений о ком-чём-н. Терять из виду друзей. Терять в чьём мнении - утрачивать чьё-н. хорошее мнение о себе. Терять счёт кому-чему - о том, кого-чего очень много, невозможно сосчитать. Нечего терять кому - хуже, чем есть, не будет, и поэтому можно рисковать. II сое. потерять, -яю, -яешь; -ерянный и утерять, -яю, -яешь; -ерянный (к 1 знач.; офиц.). II сущ. потеря, -и, ж. и утеря, -и, ж. (к 1 знач.; офиц.).

ТЕРЯТЬСЯ, -яюсь, -яешься; несов. 1. Пропадать, исчезать. Теряются вещи. Т. в толпе (затериваться). 2. (1 и 2 л. не употр.). Утрачиваться, становиться слабее. Теряются старые связи. Теряется уверенность. Теряется память. Теряется лёгкость движений. 3. (1 и 2 л. не употр.). Становиться менее заметным, переставать замечаться. Дорожка теряется во ржи. Отдельные недостатки книги теряются рядом с её достоинствами. 4. Лишаться самообладания, уверенности. Т. в незнакомом месте. Не теряйся! (не робей!; разг.). * Теряться в догадках (в предположениях) - недоумевая, не находить объяснения чему-н. II сое. потеряться, -яюсь, -яешься и утеряться, -яе-, тся (к 1 знач.; офиц.). II сущ. потеря, -и, ж. \ (к 1 знач.) и утеря, -и, ж. (к 1 знач.; офиц.).!

ТЕСАК, -а, м. 1. Рубящее и колющее ору-1 жие с широким коротким обоюдоострым! клинком на крестообразной рукояти. 2. | Плотницкий топор для тесания дерева (спец.).

ТЕСАТЬ, тешу, тешешь; тёсанный; несов., что. 1. Рубя, ровняя вдоль по поверхности, делать ровным (дерево, камень). Г. бревно. 2. Изготовлять, разрубая, обрабатывая топором. Г. колышки. II сущ. тесание, -я, ср. и теска, -и, ж. (спец.).

ТЕСЁМКА, -и, ж. То же, что тесьма. Прорезиненная т. II прил. тесёмочный, -ая, -ое.

ТЕСЁМЧАТЫЙ, -ая, -ое. 1. Сделанный из тесьмы. Тесёмчатые нашивки. 2. Похожий на тесьму (спец.). Тесёмчатые черви.

ТЕСИНА, -ы, ж. Одна доска тёса.

ТЕСНИНА, -ы, ж. Узкий проход, обычно между возвышенностями, ущелье. Горные теснины.

ТЕСНИТЬ, -ню, -нишь; -нённый (-ён, -ена); несов., кого-что. 1. Сжимать, нажимать; создавать тесноту. Т. людей в толпе. 2. Надвигаясь, наступая, заставлять отходить. Т. к стене, в угол. Т. противника. 3. (1 и 2 л. не употр.). Делать стеснённым, затруднённым. Теснит (безл.) дыхание. Теснит (безл.) в груди. Тоска теснит грудь. II сое. потеснить, -ню, -нишь; -нённый (-ён, -ена) (ко 2 знач.) и стеснить, -ню, -нишь; -нённый (-ён, -ена) (к 1 и 3 знач.). II сущ. теснёние, -я, ср. (к 3 знач.).

ТЕСНИТЬСЯ, -нюсь, -нйшься; несов. 1. (1 и 2 л. ед. не употр.). Стоять, располагаться тесно, близко друг к другу. Народ теснится у входа. 2. (1 и 2 л. не употр.), перен. О мыслях, чувствах: сменяя друг друга, наполнить собою (книжн.). В уме теснятся воспоминания, тяжкие думы. 3. Жить, постоянно находиться в тесном помещении. Мастерская теснится в одной комнате. 5. Тесня других, пробираться куда-н. Т. к выходу, II сое. стесниться, -нюсь, -нйшься (к 1 и 3 знач.).

ТЕСНОТА, -ы, ж. 1. см. тесный. 2. Отсутствие простора. Жить в тесноте. В тесноте, да не в обиде (поел.). Г. ущелья. 3. Скопление людей на малом пространстве. В вагоне от. 4. Ощущение сдавленности, стеснённость дыхания. Г. в груди.

ТЕСНЫЙ, -ая, -ое; -сен, -сна, -сно и -снб. 1. (-сно). Недостаточный по пространству, непросторный. Т. проход. Тесная квартира. В вагоне тесно (в знач. сказ.; теснота в 3 знач.). Мир тесен (о неожиданно обнаружившихся общих знакомых, связях). 2. (-сно). Недостаточный по величине, ширине. Т. пиджак. Ботинки тесны. Комната тесна для двоих. 3. Расположенный совсем близко друг к другу, плотно. Тесные ряды демонстрантов. Тесно (нареч.) поставить книги. 4. (-сно, -сны и -сны), перен. Близкий, непосредственный (о связях, отношениях). Тесная дружба. Эти вопросы тесно (нареч.) связаны. II сущ. теснота, -ы, ж. (к 1 знач.) и тесность, -и, ж. (ко 2,3 и 4 знач.).

ТЕСОВЫЙ см. тёс.

ТЕСТ [тэ], -а, м. (спец.). Пробное задание, исследование, испытание. Психофизиологические тесты. Тесты (для) ЭВМ. Тесты по математике, по русскому языку. Т. на психологическую совместимость. И прил. тестовый, -ая, -ое.

ТЕСТИРОВАТЬ [тэ], -рую, -руешь; -а-нный; сое. и несов., кого-что (спец.). Осуществить (-влять) тест, тесты. II сущ. тестирование, -я, ср.

ТЕСТО, -а, ср. 1. Густая масса из муки, замешанной на жидкости (воде, молоке). Дрожжевое, песочное от. Месить от. Ставить от. (замесив, помещать в тёплое место). 2. Густая сплошная масса из порошкообразного вещества, смешанного с жидкостью. Бетонное от. Известковое от. * Из того же теста (разг.) - того же склада, сходных мнений, характера. Из другого теста (разг.) - совсем другой, другого склада, характера. II прил. тестянбй, -ая, -ое (к 1 знач.).

ТЕСТОВОД, -а, м. Специалист по приготовлению теста (на хлебозаводе, в пекарне).

ТЕСТООБРАЗНЫЙ, -ая, -ое; -зен, -зна. По консистенции похожий на тесто. Тестообразная масса. II сущ. тестообразность, -и, ж.

ТЕСТЬ, -я, м. Отец жены. II. уменыи.-ласк. тестюшка, -и, м.

ТЕСЬМА, -ы, ж. Узкая тканая или плетёная полоска, употр. для обшивки, украшения, скрепления чего-н. Шёлковая т. и прил. тесьмбвый, -ая, -ое.

ТЕТ-А-ТЕТ [тэ, отэ], нареч. (устар. и ирон.). С глазу на глаз, вдвоём без других, мы с ним остались тет-а-тет.

ТЕТЕРЕВ, -а, мн. -а, -бв, м. Крупная птица отряда куриных. Глухой от. (то же, что глухарь в 1 знач.; также перен.: о глухом человеке; разг. шутл.). II прил. тетеревиный, -ая, -ое. Г. ток. Семейство тетеревиных (сущ.).

ТЕТЕРЕВЯТНИК, -а, м. Крупный лесной ястреб, охотящийся на тетеревов.

ТЕТЕРЯ, -и, род. мн. -ёрь и -ей, ж. 1. То же, что тетерев (обл.). 2. перен. Нескладный, медлительный и непонятливый человек (прост, неодобр.). Сонная т. (о вялом, сонном человеке). Ленивая от. (о ленивце). Глухая от. (о том, кто глух, не слышит).

ТЕТЁРКА, -и, ж. Самка тетерева.

ТЕТИВА, -ы, ж. Туго натянутая бечева, струна (во 2 знач.). Натянуть тетиву. Т. лука. Т. лучковой пилы. Т. невода.

ТЕТРАДКА, -и, ж. (разг.). То же, что тетрадь (в 1 знач.). Ученическая от. II прил. тетрадочный, -ая, -ое.

ТЕТРАДЬ. -и, ж. 1. Сшитые листы чистой бумаги в обложке. Ученическая от. Общая от. (толстая тетрадь в плотной обложке). 2. Сложенный, сфальцованный печатный лист (спец.). II прил. тетрадный, -ая, -ое и тетрадочный, -ая, -ое.

ТЕФТЕЛИ. -ей и (разг.) ТЕФТЕЛИ, -ей. Кушанье в виде шариков из мясного или рыбного фарша.

ТЕХ... Первая часть сложных слов со знач:. 1) относящийся к технике (во 2 знач.), напр. техпропаганда, техучёба; 2) относящийся к технике (в 4 знач.), напр. техос-настка; 3) технический (в 3 знач.), напр. технадзор, техобслуживание, техосмотр, техперсонал, техпомощь; 4) технический (в 4 знач.), напр. техсекретарь.

ТЕХАСЫ, -ов (разг.). Облегающие, обычно с цветной строчкой брюки.

ТЕХМИНИМУМ, -а, м. Сокращение: технический минимум - совокупность знаний, необходимых для владения какой-н. технической профессией. Сдать т. Пройти т.

ТЕХНАРЬ, -я, м. (разг.). Специалист, работающий в области техники, технического обслуживания чего-н., а также вообще человек, к-рый знает и любит технику.

ТЕХНИК, -а, м. 1. Специалист в области техники (в 1 знач.), технических наук. 2. Специалист со средним техническим образованием. Инженеры и техники. Т.-электрик. Т.-смотритель.

ТЕХНИКА, -и, ж. 1. Круг наук, связанных с изучением и созданием средств производств, орудий труда. 2. Совокупность средств труда, знаний и деятельности, служащих для создания материальных ценностей. Передовая т. Овладеть техникой. 3. Совокупность приёмов, применяемых в каком-н. деле, мастерстве. Музыкальная т. Т. шахматной игры. Т. делопроизводства. 4. собир. Машины, механические орудия, устройства. Ремонт техники. * Техника безопасности - система технических мероприятий, обеспечивающих здоровые и безопасные условия труда. Дело техники (разг.) - говорится, когда достижение результатов зависит только от умелого исполнения, от оперативности. Директор согласен, остальное - дело техники. II прил. технический, -ая, -ое. Технические науки. Т. прогресс. Т. надзор. Техническая эстетика (в конструировании).

ТЕХНИКУМ, -а, м. Среднее техническое или вообще специальное учебное заведение. Торговый т. Сельскохозяйственный т. II прил. техпикумовский, -ая, -ое (разг.).

ТЕХНИЦИЗМ, -а, м. (книжн.). Увлечение технической стороной дела в ущерб его сущности.

ТЕХНИЧЕСКИЙ, -ая, -ое. 1. см. техника. 2. Используемый в промышленности, в технике. Технические культуры. Технические масла. Техническая вода. 3. Относящийся к обслуживанию техники (во 2 знач.), к использованию техники. Г. директор. Т. редактор. 4. Действующий только по указанию руководителя, не ответственный. Т. исполнитель. * Технические виды спорта - виды спорта, связанные с управлением спортивными техническими снарядами, с конструированием спортивных моделей.

ТЕХНИЧКА, .-и, ж. (разг.). 1. Уборщица в учреждении. 2. Специальный автомобиль, выезжающий для ремонта транспортных средств на дорогах, путях сообщения, аварийная машина.

ТЕХНИЧНЫЙ, -ая, -ое; -чен, -чна. Обладающий высокой техникой исполнения, искусный. Т. игрок. 11 сущ. техничность, -и, ж.

ТЕХНО... Первая часть сложных слов со знач. технологический, напр. твхноконт-роль, технорук (технологический руководитель).

ТЕХНОКРАТ, -а, м. Представитель тех-нократии.

ТЕХНОКРАТИЯ, -и, ж., собир. Высококвалифицированные специалисты в области техники, участвующие в управлении производством и в осуществлении правительственной экономической политики. II прил. технократический, -ая, -ое.

ТЕХНОЛОГ, -а, м. Специалист по технологии.

ТЕХНОЛОГИЯ, -и, ас. Совокупность производственных методов и процессов в определённой отрасли производства, а также научное описание способов производства. Г. производства. Т. волокнистых веществ. Нарушение технологии. II прил. технологический, -ая, -ое. Т. процесс. Технологические требования.

ТЕХОСМОТР, -а, м. Сокращение: технический осмотр. Машина прошла техосмотр.

ТЕХРЕД, -а, м. Сокращение: технический редактор - работник издательства, осуществляющий полиграфическое оформление издания. II прил. техрёдовский, -ая, -ое (разг.).

ТЕЧЕНИЕ, -я, ср. 1. см. течь. 2. Поток воды, воздуха; направление такого потока. Морские течения. Атмосферные течения. Быстрое т. По течению плыть (также перен.: жить и действовать, пассивно подчиняясь ходу событий, окружающему). Идти против течения (также перен.: наперекор событиям, окружающему). 3. Направление в какой-н. области деятельности. Политические течения. 4- В течение чего, предлог с род. п. - во время протекания чего-н., в то время, как что-н. продолжается, длится. Звонили в течение всего дня. С течением времени - позже, со временем.

ТЕЧКА, -и, ж. Период полового возбуждения у самок млекопитающих.

ТЕЧЬ1 (теку, течёшь, 1 и 2 л. не употр.), текут; теки; тёк, текла; тёкший; несов. 1.0 жидкости: перемещаться струёй, потоком (о реке, ручье, водном потоке - также вообще быть, существовать). Вода течет из крана. Кровь течёт из раны. Текут полно-, водные реки, весенние ручьи. 2. перен. О звуках, запахах: распространяться. Текут звуки вальса. Из сада текут ароматы. Течёт неторопливая беседа. 3. О времени, состоянии: идти, проходить, проте-катьЛремя течёт быстро. Жизнь течёт нормально. События текут своим чередом. 4. перен. Идти, двигаться сплошной массой. Течёт людской поток. По улицам течёт праздничная толпа. 5. Пропускать жидкость вследствие неисправности. Ведро течёт. С потолка течёт (безл.; т. е. потолок пропускает влагу). Сапоги текут. II сущ. течение, -я, ср. (к 1 и 3 знач.) и ток, -а, м. (к 1 знач.). Нормальное течение болезни. Ток воды в водопаде. Ток крови (спец.).

ТЕЧЬ2, -и, ж. 1. Проникновение жидкости (внутрь какого-н. помещения или из него). Г. в трюме. Корабль дал т. 2. Дыра, щель, через к-рую проникает жидкость. Т. в днище. Заделать т.

ТЕШИТЬ, -шу, -шишь; несов; кого-что. Забавлять, развлекать; доставлять удовольствие чем-н. Т. ребят. Т. чъё-н. самолюбие (удовлетворять самолюбивое чувство, гордость). II сое. потешить, -шу, -шишь.

ТЕШИТЬСЯ, -шусь, -шишься; несов. 1. Забавляться, развлекаться. Чем бы дитя ни тешилось, лишь бы не плакало (поел.). 2. над кем. То же, что издеваться. Т. надбеззащитным. II сов. потешиться, -шусь, -шишься.

ТЁЗКА, -и, л". и ж. Человек, имеющий одинаковое с кем-н. имя. Он мне (мой) т. Мы с тобой тёзки.

ТЁЛКА, -и, ж. 1. Телёнок женского пола. 2. Молодая, ещё не телившаяся корова. II уменьш. тёлочка, -и, ж. и телушка, -и, ж. (ко 2 знач.).

ТЁМНАЯ, -ой, ж. 1. Помещение для арестованных, карцер (устар.). Посадить в темную. 2. тёмную устроить кому (прост.) - избить, набросив одеяло, чтобы не было видно избивающих.

ТЁМНЫЙ, -ая, -ое; тёмен, темна, темно. 1. Лишенный света; погружённый во тьму. Тёмное помещение. На улице темно (в знач. сказ.). 2. По цвету близкий к чёрному, не светлый. Тёмные волосы. Тёмные глаза. Тёмное пятно (также перен.: то же, что пятно во 2 знач.). 3. Неясный, смутный, непонятный. Г. смысл. Тёмные места в летописи. 4. Печальный, мрачный, безрадостный. Темное время. Тёмная полоса жизни. 5. Вызывающий подозрение, сомнительный по честности. Темное прошлое. Тёмные дела. 6. Невежественный, отсталый. Тёмные люди. * Темна вода во облацех (древнерусская форма предл. п. мн. ч. от "облако") (шутл.) - о чём-н. непонятном, необъяснимом. Темным-темно (разг.) - очень темно, ничего не видно.

ТЁПЛЕНЬКИЙ, -ая, -ое. 1. см. тёплый. 2. перен. Только что приготовленный, полученный, написанный (раэг. шутл.). Стихи ещё тёпленькие.

ТЁПЛЫЙ, -ая, -ое; тёпел, тепла. 1. Нагретый, дающий или содержащий тепло. Т. луч солнца. Тёплая комната. Тёплое молоко. 2. полн. ф. Не знающий морозов, южный (о климате, местности). Тёплые страны. Т. климат. 3. Хорошо защищающий тело от холода. Тёплая одежда. 4. полн. ф. Имеющий отопление. Тёплая дана. Тёплая половина избы. 5. перен. Ласковый, приветливый. Тёплое чувство. Т. приём. Тёплые слова утешения. 6. полн. ф. Близкий к цвету огня. Тёплые тона (красный, оранжевый, жёлтый, коричневый). 7. тепло, в знач. сказ. Об ощущении тепла. На улице сегодня тепло. В доме тепло. В валенках ногам тепло. Ни тепло ни холодно кому-н. (то же, что ни жарко ни холодно; см. жаркий; разг.). На душе тепло (перен.). * Тёплая компания (разг.) - компания, тесно спаянная для совместных, преимущ. предосудительных действий. Тёплое местечко (разг. шутл.) - выгодная должность. Пару тёплых слов сказать кому (прост.) - выразить неудовольствие, осуждение; обругать. II сущ. теплота, -ы, ж. (к 1,2, 5 и 6 знач.). II уменьш. тёпленький, -ая, -ое (к 1 и 3 знач.).

ТЁРКА, -и, ж. I. Кухонный прибор - металлическая (или пластмассовая) пластина (или несколько соединённых друг с другом таких пластин) со многими отверстиями, об острые края к-рых растирается что-н. твёрдое. Натереть сыр на тёрке. 2. Вообще устройство для измельчения, раздробления чего-н. II прил. тёрочный, -ая, -ое.

ТЁРН, -а, м. Терновник, а также плод его. II прил. терновый, -ая, -ое. * Терновый венец (высок.) - символ мученичества, страдания [первонач. венок из шипов тёрна, надетый на голову Иисуса Христа в час его казни].

ТЁРОЧНЫЙ см. тереть и тёрка.

ТЁРТЫЙ, -ая, -ое (разг.). Бывалый (в 1 знач.), видавший виды. Человек он т.

ТЁС, -а (-у), м., собир. Тонкие доски из древесины хвойных пород. Обшить сарай тёсом. II прил. тесовый, -ая, -ое. Тесовые ворота (из тёса).

ТЁСАНЫЙ, -ая, -ое. Обработанный или изготовленный тесанием. Тёсаные доски, плиты.

ТЁТКА, -и, ж. 1. Сестра; отца или матери, а также жена дяди. Г. по матери, по отцу. Голод не т. (поел. о проголодавшемся;

шутл.). 2. Вообще женщина (чаще пожилая). Уселись тётки на лавочке. II ласк. тётенька, -и, ж. и тетушка, -и, ж.

ТЁТЯ, -и, род. мн. -ей, ж. 1. То же, что тётка (в 1 знач.). Родная т. 2. В сочетании с именем собственным: уважительно о простой немолодой женщине (разг.). Уборщица т. Катя. 3. То же, что женщина (в 1 знач. в детской речи и прост, шутл.). Маме звонила какая-то т. Такая большая т., а плачешь! * Здравствуйте, я ваша тётя! (разг. шутл.) - выражение удивления и несогла-сия, насмешки по поводу чего-н. неожиданного. II ласк. тетенька, -и, ж. (к 1 и 3 знач.), тетечка, -и, ж. и тетушка, -и, ас. (к 1 знач.).

ТЁХА, -и, м. и ж. (прост.). Нескладный и неумелый человек, растяпа.

ТЁША, -и и ТЁШКА, -и, ж. Брюшная часть осетра, белорыбицы и нек-рых других рыб. Копчёная т.

ТЁЩА, -и, ж. Мать жены. Не к тёще на блины пришёл (не бездельничать, а работать; прост, шутл.).

ТИАРА, -ы, ж. Головной убор древних восточных царей, а также римского палы.

ТИБЕ"ГСКИЙ, -ая, -ое. 1. СУК. тибетцы. 2. Относящийся к тибетцам, к их языку, национальному характеру, образу жизни, культуре, а также к Тибету, его территории, внутреннему устройству, истории; такой, как у тибетцев, как в Тибете. Т. язык (китайско-тибетской семьи языков). Тибетское нагорье (в Центральной Азии, в Китае). По-тибетски (нареч.).

ТИБЕТЦЫ, -ев, ед. -тец, -тца, м. Народ, населяющий преимущественно один из районов Центральной Азии - Тибет. |1 ж. тибетка, -и. II прил. тибетский, -ая, -ое.

ТИГЕЛЬ, -гля, м. (спец.). Сосуд из огнеупорного материала для плавки или прокаливания чего-н. на сильном огне. II прил. тигельный, -ая, -ое.

ТИГР, -а, м. Самая крупная из больших кошек с короткой рыжей (тёмными поперечными полосами) шерстью, обитающая в Индии и нек-рых районах Азии. Уссурийский т,. Дрессура тигров (в цирке). Наброситься на кого-н. как т. (яростно).* Тигр снегов - почётное звание шерпа-восходителя на горные вершины и проводника. II прил. тигровый, -ая, -ое и тигриный, -ая, -ое. Тигровая шкура. Тигриный след. Тигриные повадки (также перен.: хищные). * Тигровая акула - крупная акула с тёмными поперечными полосами на теле. ТИГРЁНОК, -нка, мн. -рята, -рят, м. Детёныш тигра.

ТИГРИЦА, -ы, ас. Самка тигра. ТИГРОВЫЙ, -ая? -ое. 1. см. тигр. 2. О расцветке: похожий на шкуру тигра - жёлтый с тёмными полосами, разводами. Тигровое одеяло. Т. уж (с такой расцветкой кожи). * Тигровый глаз (спец.) - блестящий поделочный камень золотисто-коричневого цвета.

ТИГРОЛОВ, -а, м. Охотник, занимающийся отловом тигров.

ТИК1, -а, м. Непроизвольное нервное подёргивание мышц лица, головы, шеи. II прил. тикозный, -ая, -ое. ТИК2, -а (-у), м. Плотная хлопчатобумажная или льняная ткань, обычно полосатая,употр. для обивки чехлов, тентов. II прил. тиковый, -ая, •ое.

ТИКАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; несов. (разг.). О звуке работающего часового механизма: постукивать. Тикают ходики. II сущ. тиканье, -я, ср.

ТИКАТЬ, -аю, -аешь; несов. (прост.). Убегать стремительно, спасаясь от чего-н.

ТИК-ТАК, звукоподр. (разг.). Воспроизведение тиканья часов.

ТИМОФЕЕВКА, -и, ж. Луговой кормовой злак.

ТИМПАН, -а, м. Древний ударный музыкальный инструмент, род тарелок, литавр.

ТИМУРОВЕЦ, -вца, м. В советское время: участник детского общественного движения по оказанию помощи семьям воинов, инвалидам, больным [по имени Тимура, героя повести А. Гайдара "Тимур и его команда"]. II ж. тимуровка, -и. II прил. тимуровский, -ая, -ое. Тимуровское движение.

ТИНА, -ы, ж. 1. Водоросли, плавающие густой массой в стоячеи или малопроточной воде и при оседании образующие вместе с илом вязкое дно. Пруд зарос тиной. 2. перен. Обстановка застоя, косности, трясина (во 2 знач.). Г. обывательщины. II прил. тинный, -ая,-ое (к 1 знач.).

ТИНИСТЫЙ, -ая -ое; -ист. Обильный тиной (в 1 знач.). Тинистое дно. Т. пруд. II сущ. тинистость, -и, ж.

ТИП, -а, м. 1. (вин. п. тип). Форма, вид чего-н., обладающие определёнными признаками, а также образец, к-рому соответствует известная группа предметов, явлений. Типы рельефов. Славянский т. лица. Т. автомобиля. 2. (вин. п. тип). Высшее подразделение в систематике животных, объединяющее близкие по происхождению классы. 3. (вин. п. тип). Разряд, категория людей, объединённых общностью каких-н. внешних или внутренних черт. Он очень замкнут - я не люблю людей этого типа. 4. (вин. п. тип). Образ, содержащий характерные, обобщённые черты какой-н. группы людей. Гоголевские типы в русской литературе. 5. (вин. п. типа). Человек, отличающийся какими-н. характерными свойствами, приметами (чаще отрицательными) (разг.). Забавный т. Отвратительный т. Приходил какой-то странный т. Ну и т. ты! (осуждение). 6. типа кого-чего, в знач. предлога срод. п. Вроде, наподобие кого-че-го-н. Устройство типа центрифуги. Гостиница типа пансионата. Люди типа Самгина. II уменыи. типик, -а, м. (к 5 знач.) и типчик, -а, м. (к 5 знач.). II прил. типовой, -ая, -бе (к 1 знач.) и типический, -ая, -ое (к 4 знач.). Типовой проект. Типовой договор. Типический образ.

ТИПАЖ, -а,л<-1. Совокупность признаков, в к-рых обнаруживается какой-н. тип (в 4 знач.). 2. Человек, обладающий такими признаками. Яркий т. для кино. II прил. типажный, -ая, -ое (к 1 знач.).

ТИПИЗИРОВАТЬ, -рую, -руешь; -анный; сов. и несов; что. 1. Специализировать, распределить (-лять), классифицировать по типам (в 1 знач.). Г. строительные объекты. 2. Воплотить (-ощать) в типических чертах, формах. Т. героическую личность. II сущ, типизация, -и, ж.

ТИПИЧЕСКИЙ, -ая, -ое. 1. см. тип. 2. То же, что типичный (в 1 знач.). Типическая ситуация.

ТИПИЧНЫЙ, -ая, -ое; -чен, -чна. 1. Обладающий особенностями, свойственными какому-н. типу (в 1 знач.), характерный. У него типичное лицо. Типичное явление. Т. случай. 2. полн. ф. Самый настоящий со всеми признаками чего-н. (разг.). У тебя типичная простуда. Он т. карьерист. II сущ. типичность, -и, ж. (к 1 знач.). Т. характера.

ТИПОВОЙ, -ая, -бе. 1. см. тип. 2. Соответствующий определённому образцу, типу (в \ знач.), стандартный. Типовое изделие. Типовые детали. Типовое строительство.

ТИПОГРАФИЯ. -и, ж. Полиграфическое предприятие, изготовляющее книги, журналы, газеты и другую печатную продукцию. II прил. типографский, -ая, -ое.

ТИПОГРАФСКИЙ, -ая, -ое. 1. см. типография. 2. Относящийся к печатанию, к печатному делу. Г. станок. Типографские краски. Типографская техника.

ТИПОЛОГИЯ, -и, ж. (спец.). Классификация, представляющая соотношение между разными типами предметов, явлений внутри их системы в целом. Т. языков. II прил. типологический, -ая, -ое.

ТИПУН, -а, м. Болезнь птиц - хрящеватый нарост на кончике языка. * Типун тебе на язык (разг. шутл.) - выражение недовольства по поводу сказанного.

ТИР, -а, м. Специально оборудованное помещение или место для стрельбы по мишеням. Стрелковый т.

ТИРАДА, -ы, ж. (книжн. и ирон.). Длинная фраза, речь, произносимые в приподнятом тоне. Гневные, обличительные тирады.

ТИРАЖ, -а, м. 1. Розыгрыш выигрышей в займе, лотерее. Очередной т. денежно-вещевой лотереи, спортлото. 2. Погашение облигаций займа или иных обязательств. Выйти в т. (также перен.: выйти из употребления, устареть; разг.). Сдать в т. кого-что-н. (перен.: устранить, отстранить; разг. шутл.). 3. Количество экземпляров выпущенного в свет печатного издания, а также (спец.) количество экземпляров какой-н. штучной (в 1 знач.) продукции. Массовый т. учебников. II прил. тиражный, -ая, -ое. Тиражная комиссия.

ТИРАЖИРОВАТЬ, -рую, -руешь; -анный;

сов. и несов., что. Установить (-навливать) тираж (в 3 знач.). Т. издание. II сущ. тиражирование, -я, ср.

ТИРАН, -а, м. 1. В Древней Греции и средневековой Италии: правитель, захвативший власть; вообще правитель-деспот. 2. Угнетатель, мучитель, деспот (во 2 знач.). Домашний т. II ж. тиранка, -и (ко 2 знач.; разг.). II прил. тиранский, -ая, -ое (ко 2 знач.).

ТИРАНИТЬ, -ню, -нишь; несов., кого (что). Мучить, быть тираном (во 2 знач.). Т. своих близких.

ТИРАНИЧЕСКИЙ. -ая, -ое (книжн.). 1. сии. тирания. 2. Жестокий, свойственный тирану. Тиранические законы. Т. характер.

ТИРАНИЯ, -и, ж. 1. Правление, основанное на произволе и насилии. Древнегреческая т. 2. Гнёт, насилие, произвол (книжн.). Т. деспота. Фашистскаят. II прал. тиранический, -ая, -ое (к 1 знач.). Тираническое правление.

ТИРАНСТВО, -а, ср. (разг.). Поведение тирана (во 2 знач.). Замучил всех своим тиранством.

ТИРАНСТВОВАТЬ, -твую, -твуешь; яесов. (разг.). Вести себя тираном (во 2 знач.) по отношению к кому-н. Г. в семье.

ТИРЕ [рэ], нескл., ср. Знак препинания в виде длинной горизонтальной чёрточки (-). Поставить т.

ТИС, -а,л". Южное вечнозелёное хвойное дерево или кустарник с ценной твёрдой древесиной. II прил. тисовый, -ая, -ое. Семейство тисовых (сущ.). |

ТИСКАТЬ1, -аю, -аешь; -анный; несов; кого-что (разг.). Давить, прижимать, мять (в 3 знач.). Т. шапку в руках. Т. друг друга в объятиях. II однокр. тиснуть, -ну, -нешь.: II сущ. тисканье, -я, ср.

ТИСКАТЬ2, -аю, -аешь; -анный; несов., что (спец.). Отпечатывать, печатать. Г. оттис-1 ки статьи. II сов. тиснуть, -ну, -нешь. Г. печать, штамп (поставить, крепко нажав). II прил. тискальный, -ая, -ое. Г. станок. \

ТИСКАТЬСЯ, -аюсь, -аешься; несов. (разг.). Толкаться (в 1 знач.), пробираться в тесноте. Г. в толпе.

ТИСКИ, -6в. 1. Приспособление для зажима обрабатываемого предмета, детали. Слесарные т. 2. перен. То, что угнетает, сковывает, лишает возможности действовать. В \ тисках противоречий. Вырваться из тисков нужды. * Взять (зажать) в тиски - 1) насильственно целиком подчинить себе; 2) о двустороннем охвате войск противника. II прил. тисковый, -ая, -ое (к 1 знач.).

ТИСНЕНИЕ, -я, ср. 1. Выдавливание изображений, узоров. Т. по коже. 2. Узор, изображение, полученные таким способом. Переплёт с тиснением.

ТИСНЁНЫЙ, -ая, -ое. С тиснением. Г. сафьян. Т. переплёт.

ТИСНУТЬ1-2 см. тискать-2.

ТИТАН1, -а, л*. 1. В древнегреческой мифологии: один из богов старшего поколения - сыновей Урана и Геи, вступивших в борьбу с богами младшего поколения (олимпийцами) и побеждённых тал. Древние титаны. Поражение титанов. 2. Человек огромных творческих возможностей, создавший что-н. великое (высок.). Г. науки. Т. мысли.

ТИТАН2, -а, м. Химический элемент - серебристо-белый лёгкий и твёрдый металл. I) прил. титановый, -ая, -ое. Титановые руды.

ТИТАН3, -а, м. Большой кипятильник для воды.

ТИТАНИЧЕСКИЙ, -ая, -ое (высок.). Громадный, свойственный титану (во 2 знач.). Титанические силы народа. Т. ум.

ТИТЛО, -а, род. мн. титл, ср. В средневековой письменности: надстрочный знак над сокращённо написанным словом или над буквой, обозначающей цифру. II прил. титловый, -ая, -ое.

ТИТР, -а, м. Надпись на кадре в кинофильме. Внутрикадровый т. (субтитр). II прил. тигровый, -ая, -ое.

ТИТУЛ1, -а, м. 1. В феодальном и буржуазном обществе: почётное звание, наследственное или пожалованное. Т. графа. 2. Наименование, звание, даваемое кому-н. в знак признания заслуг, успехов в какой-н. деятельности. Т. чемпиона.

ТИТУЛ2, -а, м. (спец.). Заглавие книги, а также страница, на к-рой напечатано заглавие, имя автора, год и место издания. На обороте титула (на обороте такой страницы). II прил. титульный, -ая, -ое. Т. лист.

ТИТУЛОВАТЬ, -лую, -луешъ; -бванный; сов. и несов., кого (что). Назвать (-зывать) по титулу, сану, званию.

ТИТУЛЯРНЫЙ, -ая, -ое: титулярный советник - в царской России: гражданский чин 9 класса.

ТИТЬКИ, -тек, ед. титька, -и, ж. (прост.). Женская грудь, а также вообще соски матери, самки. Говорят, что кур доят, мы пошли, да титек не нашли (шутл. поел. о пустых разговорах, слухах).

ТИУН, -а, м. В России до 17 в.: название нек-рых должностных лиц. II прил. тиун-ский, -ая, -ое.

ТИФ, -а, в тифе и в тифу, м. Острое инфекционное заболевание, характеризующееся лихорадочным состоянием и расстройством сознания. Сыпной т. Брюшной т. Возвратный т. II прил. тифозный, -ая, -ое. Палата для тифозных (сущ.; больных тифом).

ТИФЛОПЕДАГОГИКА, -и, ж. Раздел дефектологии, занимающийся обучением слепых. II прил. тифлопедагогический, -ая, -ое.

ТИХИЙ, -ая, -ое; тих, тиха, тихо, тихи и тихи; тише. 1. Слабо звучащий, плохо слышный. Т. голос, звук. Тихо (нареч.) шептать. Тихо! (требование прекратить шум). 2. Погружённый в безмолвие. Тихая ночь. В лесу тихо (в знач. сказ.). 3. Спокойный, не оживлённый. Т. городок. Тихая жизнь. 4. Смирный, спокойный. Г. нрав. Тихая грусть. Тише воды, ниже травы (погов. о! том, кто держится тихо, скромно). 5. Не-1 большой скорости, не быстрый. Т. ход .* Тихий ужас! (разг.) - о чём-н. чрезвычай- ном. Народу - тихий ужас! (очень много). II уменьш. тихонький, -ая, -ое. (к 1, 3 и 4 знач.). II сущ. тихость, -и, ж. (к 1, 3 и 4 знач.).

ТИХНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; тих ы тихнул, тихла; несов. Становиться тихим (в 1, 2 и 3 знач.), тише, стихать. Тихнет шум голосов.

ТИХОМОЛКОМ, нареч. (разг.). Совсем тихо, незаметно; втихомолку. Действовать т.

ТИХОНЯ, -и, род. мн. тихбнь и -ей, м. и ж. (разг. неодобр.). Тихий, смирный человек. Тихоней прикинулся.

ТИХООКЕАНЕЦ, -нца, м. Моряк Тихоокеанского флота.

ТИХОХОД, -а, м. 1. Тот, кто ходит, передвигается медленно. Ленивцы-тихоходы (животные). 2. Тихоходное транспортное средство. Судно-т.

ТИХОХОДНЫЙ, -ая, -ое; -ден, -дна. С тихим, медленным ходом. Тихоходное судно. II сущ. тихохбдносгь, -и, ж.

ТИШИНА, -ы, ж. 1. Отсутствие шума, безмолвие. Соблюдать, нарушать тишину. В лесу т. Мёртвая т. Т., ты лучшее из всего, что слышал (афоризм). Дальше - т. (о приближении конца, смерти). 2. Спокойствие, умиротворённое состояние. Мир и т.

ТИШКОМ, нареч. (разг.). Незаметно, потихоньку. Сделать что-н. т.

ТИШЬ, -и, в тиши, ж. То же, что тишина. Ночная т. Жить в тиши. * Тишь да гладь (да божья благодать) (разг. ирон.) - о полном спокойствии. Кругом тишь да гладь, да божья благодать. -ТКА, частииа (прост.). То же, что -ка (в 1 знач.). Погляди-тка сюда. Ну-тка, попробуй.

ТКАНИНА, -ы, ж. (прост.). Кусок ткани (в 1 знач.). Холщовая т.

ТКАНЫЙ, -ая, -ое. Изготовленный, выполненный на ткацком станке, тканьём. Тканое покрывало. Тканые узоры.

ТКАНЬ, -и, ж. I. Изделие, изготовленное тканьём (см. ткать в 1 знач.). Шёлковая т. Льняные ткани. 2. Общее название для тканых, трикотажных и нек-рых нетканых материалов (в 4 знач.). Магазин тканей. 3. перен. Основа, содержание чего-н. (книжн.). Т: рассказа. 4. В животных и растительных организмах: система преимущественно однородных клеток и продуктов их жизнедеятельности. Соединительная т. Мышечная т. Нервная т. Защитная т. (у растений). II прил. тканевый, -ая, -ое (к 1, 2 и 4 знач.). Тканевые изделия. Тканевая терапия. Тканевая несовместимость (то же, что несовместимость тканей).

ТКАНЬЁ, -я, ср. 1. см. ткать. 2. собир. Тканые изделия (разг.). 3. Тканый узор. Национальное т. на одежде.

ТКАНЬЁВЫЙ, -ая, -ое. Тканый, вытканный узором. Тканьёвая скатерть.

ТКАТЬ, тку, ткёшь; ткал, ткала и ткала, ткало; тканный; несов., что. 1. Изготовлять (материал, ткань) путём плотного соединения накрест переплетённых нитей, расположенных двумя рядами - продольными (основа) и поперечными (уток). Г. на станке. 2. Плести, делать что-н. сетчатое. Паук ткёт паутину. II сое. соткать, -тку, -ткёшь; -ал, -ала и -ала; сотканный. II сущ. тканьё, -я, ср. (к 1 знач.). II прил. ткальный, -ая, -ое (к Г знач.; стар.). Ткальная пряжа.

ТКАЦКИЙ, -ая, -ое. Относящийся к тканью, ткачеству. Т. станок. Ткацкая фабрика.

ТКАЧ, -а, м. Рабочий, занимающийся изготовлением тканей на ткацком станке. II ж. ткачиха,-и.

ТКАЧЕСТВО, -а, ср. Искусство, техника изготовления тканей.

ТКНУТЬ, -СЯ см. тыкать, -ся.

ТЛЕН, -а, м. (устар. и высок.). Тление, а также нечто тленное. Запах тлена.

ТЛЕННЫЙ, -ая, -ое; -ёнен, -ённа (устар. и высок.). Подверженный тлению, разрушению, не вечный. Тленные останки. II сущ. тленность, -и, ж.

ТЛЕТВОРНЫЙ, -ая, -ое; -рен, -рна. 1. Порождающий тление или порождённый тлением, гибельный (устар.). Т. дух, запах. 2. перен. Вредный, разлагающий (книжн.). Тлетворное влияние. II сущ. тлетворность, -и, ж.

ТЛЕТЬ (-ею, -ёешь, 1 и 2 л. не употр.), -еет;

несов. 1. Гнить, разлагаться. Навоз тлеет. 2. Гореть, сгорать без пламени; еле поддерживать собой горение. Сырые дрова тлеют. В золе тлеют угольки. 3. перен. Существовать в скрытом виде, где-н. в глубине, почти не обнаруживаясь. В душе тлеет надежда. II сущ. тление, -я, ср. (к 1 и 2 знач.).

ТЛЕТЪСЯ (-ёюсь, -ёешься, 1 и 2 л. не употр.), -ёется; несов. То же, что тлеть (во 2 и 3 знач.). Костёр едва тлеется.

ТЛЯ, тли, мн. тли, тлей, ж. Мелкое насекомое - вредитель, питающийся соком растений. Табачная т.

ТМИН, -а (-у), м. Травянистое растение сем. зонтичных, а также семена его, употр. как пряность. II прил. тминный, -ая, -ое. Тминная настойка.

ТО, союз. 1. Употр. в начале главного предложения как часть сложного союза "если...то" с условным значением. Если поздно, то не ходи. 2. то... то, союз повторяющийся. Употр. при перечислении, противопоставлении. То один, то другой. То снег, то дождь. * И то, союз - к тому же, и при этом. Остался один костюм, и то плохой. Не то, союз (разг.) - то же, что а то (в 1 знач.), а не то. Поторопись, не то опоздаем. Не то... не то, союз повторяющийся (разг.) - то же, что то ли... то ли. Не то придёт, не то нет. Не то что (чтобы), а (но), союз - употр. при противопоставлении, с оттенком неуверенности. Не то что (чтобы) болен, а (но) как-то устал. То есть [на письме сокращается: т. е.] - 1) союз, употр. для пояснения, уточнения и поправки в знач. вернее, говоря более точно. До станции еще сорок километров, \ то есть час езды; 2) частица, употр. при! переспросе для выражения удивления, непонимания, просьбы разъяснить сказан-! ное. Я не еду. - То есть как это не едешь? \ То бишь, союз (устар.) - то же, что то есть (в 1 знач.) То и дело или то и знай (разг.) - постоянно, беспрестанно. То и дело (то и знай) раздаются звонки. То ли... то ли, союз повторяющийся (разг.) - выражает противопоставление с оттенком неуверенности, неясности, неопределённости. То ли придёт, то ли нет. То ли дождик, то ли снег. То ли дело (разг.) - употр. при противопоставлении в знач. гораздо лучше, совсем иначе. В городе скучно, то ли дело в деревне.

ТО, частица. 1. Употр. для выделения, подчеркивания. Ночь-то какая тёплая! Читать-то читал, да ничего не понял. Где-то он сейчас? Как-то ему там живётся? 2. Употр. после местоименных слов вместо конкретного указания на перечисляемые предметы, действия или признаки. Запиши: не явился тот-то и тот-то. Рассказывает: был там-то и там-то, делал то-то и то-то, встречался с такими-то такими-то людьми.

ТОВАР, -а (-у), м. 1. Продукт труда, изготовленный для обмена, продажи. Потребительная стоимость товара (создаваемая конкретным трудом). Товары народного потребления (все товары бытового назначения). 2. Вообще то, что является предметом продажи, торговли. Ходовой т. Т. лицом показать (перен.: показать что-н. с лучшей стороны; разг.). У вас т., у нас купец (т. е. вы продаёте, мы покупаем; устар. разг.). II прил. товарный, -ая, -ое. Товарное обращение. Товарные запасы. Т. знак (знак предприятия, фирмы). Т. вид (хороший внешний вид продаваемого товара).

ТОВАРИЩ, -а, м. 1. Человек, близкий ко-му-н. по взглядам, деятельности, по условиям жизни, а также человек, дружески расположенный к кому-н. Товарищи с детства, по школе. Т. по оружию, боевой т-Этот ученик - хороший т. Товарищи по несчастью (о тех, кто вместе испытывает какие-н. неприятности; разг.). 2. В советское время (обычно перед фамилией, званием, должностью, профессией): обращение к гражданину (во 2 значЛ, а также его упоминание, обязательное обращение или упоминание применительно к члену коммунистической или дружественной партии. Выделить в комиссию трёх товарищей. Пришла т. Петрова. На съезд приехали товарищи из разных стран. 3. кого. В названиях нек-рых должностей: помощник, заместитель. Г. министра. Т. председателя. Т. прокурора. * Со товарищи (ирон.) - совместно с кем-н., в компании с кем-н. [товарищи - старая форма тв. п. мн. ч.]. II ж. товарка, -и (к 1 знач.; устар.).

ТОВАРИЩЕСКИЙ, -ая, -ое. 1. Свойственный товарищу (в 1 знач.), дружеский. Т. поступок. Товарищеские отношения. Поступить по-товарищески (нареч.). 2. О спортивных встречах: происходящий вне официальных состязаний. Т. матч. Товарищеская встреча шахматистов. 3. Совместный, с участием на равных правах (устар.). Т. обед (в складчину).

ТОВАРИЩЕСТВО, -а, ср. 1. Близость, основанная на товарищеских отношениях. Чувство товарищества. Боевое т. 2. Производственная, торговая, кооперативная организация, состоящая из равноправных участников. Кредитное т. Садоводческое т. Т. по совместной обработке земли. 3. Совместное участие в чём-н. на равных правах (устар.). Вспахал огород в товариществе с соседом.

ТОВАРНИК, -а, м. (прост.). Товарный поезд.

ТОВАРНОСТЬ, -и, ж. (спец.). Способность производить продукцию для рынка. Высокая т. хозяйства.

ТОВАРНЫЙ, -ая, -ое. 1. см. товар. 2. Относящийся к перевозке товаров, грузов. Т. поезд. Т. вагон. Товарная станция. 3. Поступающий на рынок как товар (преимущ. о продуктах сельского хозяйства) (спец.). Товарное зерно. 4. Производящий продукты, к-рые идут на рынок как товар (спец.). Товарное хозяйство. Товарное производство.

ТОВАРНЯК, -а, м. (прост.). То же, что то-варник.

ТОВАРО... и ТОВАРО-... Первая часть сложных слов со знач:. 1) относящийся к товару, товарам, напр. товаропотребитель, товаропроизводитель, товароснабжение, товарооборот, товарообращение; 2) товарный (во 2 знач.), напр. товаро-пассажцр-ский, товаро-транспортный.

ТОВАРОВЕД, -а,-и. Специалист по товароведению.

ТОВАРОВЕДЕНИЕ, -я, ср. Отрасль знаний о товаре как предмете торговли, о его свойствах, сортах, потребительном значении. II прил. товароведческий, -ая, -ое.

ТОВАРООБМЕН, -а, м. Обмен товарами, акты купли и продажи. Развитие товарообмена. II прил. товарообменный, -ая, -ое. Товарообменные операции.

ТОВАРООБОРОТ, -а,м. Процесс обращения товаров. Расширение товарооборота.

ТОВАРОПРОВОДЯЩИЙ, -ая, -ее (спец.). Относящийся к продвижению товаров от производителя к потребителю. Товаропроводящая сеть.

ТОВАРОПРОИЗВОДИТЕЛЬ, -я, м. Тот, кто производит товары.

ТОГА, -и, ж. Мужская одежда у граждан Древнего Рима, полотнище (обычно белое), одним концом перекидываемое через левое плечо. Г. сенатора. * Рядиться в тогу кого-чего (книжн.) - выставлять себя в какой-н. благородной роли, не имея для этого оснований. Рядиться в тогу миротворца.

ТОГДА, мест. нареч. 1. В то время, о к-ром идёт речь (в настоящем, прошедшем или всегда). Врач принимает по утрам? - Да, именно т. Приходит (пришла, придёт) старость, т. наступает (наступило, наступит) прозрение. Улыбнись мне, как т. (т. е. как прежде). 2. Именно в тот самый момент, непосредственно после чего-н. Артист поклонился, т. раздались аплодисменты. Т. он был молод. 3. В таком случае. Устал, т. отдохни. 4. Употр. в главном предложении в соответствии с "когда", "если", "раз" в придаточном. Когда прочитаю книгу, т. и отдам. Раз (если) согласен, т. пойдём. * Тогда как, союз - 1) хотя, несмотря на то, что. Его расхвалили, тогда как поэт он слабый; 2) выражает противопоставление. Ты всю зиму бездельничал, тогда как он усиленно занимался.

ТОГДАШНИЙ, -яя, -ее (раэг.). Бывший, происходивший тогда, в прошлом. Тогдашнее время. Тогдашние события.

ТОГО (прост.). 1. частица. Служит для заполнения паузы при заминке речи, при затруднении в выборе слова. Уж ты с ним, пожалуйста, т. - Что т.? - Поделикатней. 2. в знал. сказ. Употр. в знач. глуповат, ненормален или навеселе, пьян, а также в знач. неважен, плоховат. Парень-то оказался т.! Табак-то т.: плохой. * Не того (прост.) - неважен, плоховат. Дела-то, видно, не того. Малость не того кто-н. (не совсем нормален).

ТОЖДЕСТВЕННЫЙ, ая, -ое; -вен, -венна и ТОЖЕСТВЕННЫЙ, -ая, -ое; -вен, -венна. 1. см. тождество. 2. Такой же, вполне сходный. Явление, тождественное описанному прежде. II сущ. тождественность, -и, ж. и тожественность, -и, ж.

ТОЖДЕСТВО, -а и ТОЖЕСТВО. -а, ср. 1. Полное сходство, совпадение. Г. взглядов. 2. (тождество). В математике: равенство, справедливое при любых числовых значениях входящих в него величин. II прил. тождественный, -ая, -ое и тожественный, -ая, -ое (к 1 знач.). Тождественные алгебраические выражения.

ТОЖЕ [не смешивать с сочетанием местоимения "то" и частицы "же"]. 1. нареч. Равным образом, так же, как и кто-что-н. Ты устал, я т. 2. союз. То же, что также. Ты уезжаешь, а брат? - Т. 3. частица. Выражает недоверчивое или отрицательное, ироническое отношение (прост.). *Т. умник нашёлся! Он поэт. - Поэт т. (мне)!

ТОК1, -а (-у), мн. токи, токов, м. 1. см. течь1. 2. (-а). Поток, движущаяся масса жидкости, воздуха (устар. высок.). Водный т. Воздушный т. Слезы льются током (перен.). 3. Направленное движение электрических зарядов в проводнике. Г. проводимости (электрический ток). Сильные токи. 4. мн. О нервной энергии человека, воспринимаемой другими людьми. От него шли какие-то токи, заражающие других энергией и упорством. II прил. тиковый, -ая, -ое (ко 2 знач.; спец.).

ТОК2, -а, о токе, на току, мн. тока, токов, м. Место, где токуют птицы. Глухариный т.

ТОК3, -а, о токе, на току, мн. токи и тока, токов, м. 1. Расчищенная или специально оборудованная площадка для предварительного хранения и первичной обработки зерна. Молотьба на току. Крытый т. Механизированный т. 2. Расчищенная площадка, на к-рой ловят птиц при помощи силков, приманок (спец.).

ТОКАРНЫЙ, -ая, -ое. Относящийся к обработке твёрдых материалов (металлов, дерева, кости) путём обточки, к работе токаря. Токарное дело. Т. станок.

ТОКАРЬ, -я, мн. -и, -ей и (разг.) -я, -ей, м. Рабочий - специалист по механической обработке твёрдых материалов, по токарному делу. Т. по металлу. Т. по дереву. Т.-фрезеровщик.

ТОКО... Первая часть сложных слов со знач. относящийся к току (в 3 знач.), напр. пю-коограничитель, токоотвод, токораспре-делитель, токосъёмник, токосьёмный.

ТОКОВАТЬ (-кую, -куешь, 1 и 2 л. не употр.), -кует; несов. О нек-рых птицах:

особым криком подзывать самку (иногда самца). Тетерев токует весной. II сущ. то-кованье,-я, ср.

ТОКОВИШЕ, -а, ср. То же, что ток2.

ТОКОПРИЁМНИК, -а, м. (спец.). 1. Устройство, посредством к-рого ток от провода или рельса передаётся двигателю электровоза, троллейбуса, моторного вагона, подъёмного крана. 2. Название различных приборов, в к-рых происходит преобразование электрической энергии.

ТОКСИКО3, -а, м. (спец.). Болезненное состояние организма при отравлении токсинами. Инфекционный т. Пищевой т. II прил. токсикбзный, -ая, -ое.

ТОКСИКОМАНИЯ, -и, ж. Болезнь, выражающаяся во влечении к употреблению нек-рых токсичных для организма веществ, препаратов.

ТОКСИНЫ, -ов, ед. -ин, -а, м. (спец.). Ядовитые вещества, образуемые микроорганизмами, а также выделяемые нек-рыми животными и растениями. II прил. токсический, -ая, -ое.

ТОКСИЧНЫЙ, -ая, -ое; -чен, -чна. Содержащий токсины, токсический. II сущ. токсичность, -и, ж. Т. отработанных газов.

ТОЛ, -а, м. Взрывчатое вещество, тротил. II прил. толовый, -ая, -ое. Толовая •шашка.

ТОЛЕВЫЙ см. толь.

ТОЛИКА, -и, ж. : малая (небольшая, некоторая) толика чего (устар. разг.) - некрое количество, немного. Денег малая толика.

ТОЛК1, -а (-у),л". (разг.). 1. Смысл, разумное содержание чего-н. Раса/ждать с толком. Делать что-н. с толком. 2. Польза, прок. Добиться толку (добиться того, что нужно). Понимать или знать т. в чём-н. (быть знатоком, разбираться в чём-н.). * Без толку - напрасно, бесполезно. Взять в толк - понять, усвоить. Сбить с толку - запутать, ввести в заблуждение. Сбиться с толку - запутаться, впасть в заблуждение. Что толку? - бесполезно.

ТОЛК2, -а, м. 1. В старообрядчестве и сектантстве: разновидность религиозного направления, а также группа, секта, примыкающая к этому направлению. Старообрядцы поморского толка. 2. О людях, объединённых общностью взглядов, склада, общественного направления. Либералы разных толков. Учителя старого толка.

ТОЛК3 , в знач. сказ. (разг.). Толкнул (в 1 знач.). Незаметно под столом т. ногой соседа.

ТОЛКАТЕЛЬ, -я, м. Спортсмен, занимающийся толканием ядра. II ж. толкательни-ца, -ы.

ТОЛКАТЬ, -аю, -аешь; несов. 1. кого-что. Касаться резким движением, коротким ударом. Т. в спину. Т. локтем соседа. Т. дверь. 2. кого-что. Резкими движениями, короткими ударами двигать от себя. Г. тачку. Т. в пропасть кого-н. (также перен.: вести к тяжёлому концу, к гибели). Т. ядро (в спорте: бросать вперёд). Г. штангу (в спорте: поднимать в два приёма - до уровня груди и вытягивая руки вверх, над головой). 3. перен., кого (что). Содействовать своим вмешательством развитию чего-н., побуждать к чему-н. (обычно отрицательному). Г. на преступление, на обман. * Толкать речь (прост, ирон.) - выступать с речью, произносить речь. II однокр. толкнуть, -ну, -нёшь и толкануть, -ну, -нёшь (к 1 и 2 знач.; прост.). II сущ. толкание, -я, ср. (к 1 и 2 знач.). II прил. толка-тельный, -ая, -ое (ко 2 знач.; спец.).

ТОЛКАТЬСЯ, -аюсь, -аешься; несов. 1. Толкать (в 1 знач.) кого-н. или друг друга. Г. локтями. Т. в толпе. 2. во что. Ударять, нажимать (на дверь, ворота), стараясь открыть (прост.). Т. в дверь. Т. в разные учреждения (перен.: ходить, обращаться). 3. Без дела, праздно ходить среди толпы (прост.). Г. по улицам. II сов. толкнуться, -нусь, -нёшься (ко 2 знач.).

ТОЛКАЧ, -а, м. 1. Добавочный локомотив в хвосте поезда или самоходное судно, толкающее баржу (спец.). Буксир-т. 2. перен. Человек, к-рому поручено подтолкнуть, ускорить нужное в данный момент дело (разг. неодобр.). Послать толкача на завод.

ТОЛКИ, -ов (разг.). Разговоры, слухи, пересуды. Пошли т. Не придавать значения толкам.

ТОЛКОВАНИЕ, -я, ср. 1. см. толковать. 2. Объяснение чего-н., изложение точки зрения на что-н. Новое т. неясного места в древней рукописи. Предложить своё т. текста.

ТОЛКОВАТЕЛЬ, -я, м. Человек, к-рый занимается толкованием, объяснением чего-н. Г. Корана. Толкователи Апокалипсиса. Т. снов. II ж. толковательница, -ы.

ТОЛКОВАТЬ, -кую, -куешь; несов. 1. что. Давать чему-н. какое-н. объяснение, определять смысл чего-н. Т. законы. Т. неясные места, в книге. Т. слова в словаре. 2. кому. Разъяснять, заставлять понять что-н. (разг.). Сколько ему ни толкуй - ничего не хочет слушать. 3. с кем о ком-чём. Разговаривать, беседовать, обсуждая или рассуждая (разг.). Т. о делах. II сущ. толкование, -я, ср. (к 1 знач.).

ТОЛКОВЫЙ, -ая, -ое; -бв. 1. Дельный, разумный; хорошо усваивающий что-н. Т. помощник. Т. ученик. 2. Ясный, понятный. Толковое объяснение. Толково (нареч.) отвечать. 3. полн. ф. Содержащий в себе толкования, объяснения. Толковая псалтырь. Т. словарь (содержащий в себе толкования каждого слова, значения). II сущ. толковость, -и, ас. (к 1 и 2 знач.).

ТОЛКОМ, нареч. (разг.). Разумно, дельно, ясно. Объяснить всё т. Т. всё разузнай.

ТОЛКОТНЯ, -и, ж. (разг.). Движения многих теснящихся, толкающихся людей. В толпе т.

ТОЛКУЧИЙ: толкучий рынок (устар.) -то же, что толкучка (во 2 знач.).

ТОЛКУЧКА, -и, ж. (прост.). 1. Место, где толпится много народа; толкотня. 2. Рынок, где торгуют подержанными вещами. Купить на толкучке.

ТОЛМАЧ, -а, м. (стар.). Переводчик во время беседы, переговоров.

ТОЛОКНО, -а, ср. Мука из поджаренного (предварительно пропаренного) очищенного овса. II прил. толоконный, -ая, -ое и толокняный, -ая, -ое.

ТОЛОКНЯНКА, -и, ж. Мелкий кустарник сем. вересковых с вечнозелёными кожистыми листьями.

ТОЛОЧЬ, -лку, -лчёшь, -лкут; -лбк, -лкла; -лкй; -лбкший; -лчённый (-ён, -ена); -лча и (редко) -лбкши; несов., что. Дробя, превращать в мелкие кусочки, в порошок. Г. сахар. * Толочь воду в ступе (разг.) - заниматься пустыми разговорами, бесполезным делом. II сов. истолочь, -лку, -лчёшь; -лбк, -лкла; -лкй; -лбкший; -лчённый (-ён, -ена); -лбкши, растолочь, -лку, -лчёшь; -лбк, -лкла; -лки;-лбкший; -лчённый (-ён, -ена), -лбкши и столочь, -лку, -лчёшь; -лбк, -лкла; -лкй; -лбкший; -лчённый (-ён, -ена); -лбкши. II сущ. толчение, -я, ср. ТОЛОЧЬСЯ, -лкусь, -лчёшься, -лкутся; -лбкся, -лклась; -лкйсь; -лбкшийся; -лчась и (редко) -лбкшись; несов. (прост.). 1. (1 и 2 л. ед. не употр.). Толпясь, тесниться. У входа толчётся народ. 2. Быть, находиться где-н., действуя суматошно или непрерывно, доводя себя до усталости. Нечего тебе т. в городе, поезжай домой. Весь день т. в кухне.

ТОЛПА, -ы, мн. толпы, толп, толпам, ж. 1. Скопление людей, сборище. Т. народа.. Стоять толпой. Затеряться в толпе. 2. перен. Безликая масса людей в её противопоставлении выдающимся личностям (устар.).

ТОЛПИТЬСЯ (-плюсь, -пишься, 1 и 2 л. ед. не употр.), -пится; несов. Собираться, стоять толпой. Т. у входа.

ТОЛСТЕТЬ, -ею, -еешь; несов. Становиться толстым (в 1 и 2 знач.), толще. Фигура толстеет. Рукопись толстеет. II сов. потолстеть, -ею, -ёешь.

ТОЛСТИТЬ С-лщу, -летишь, 1 и 2 л. не употр.), -летит; несов., кого-что (разг.). То же, что полнить. Светлое платье толстит фигуру.

ТОЛСТО... Первая часть сложных слов со знач:. 1) толстый (в 1 знач.), с толстым (в 1 знач.), напр. толстобревенчатый, толс-товолокнистый, толстодонный, толстокорый, толстолистный, толстоплёночный, толстослойный, толстоствольный, толстостенный^) с толстым (во 2 знач.), напр. толстогубый, толстозобый, толстолапыи, толстолицый, толстотелый, толстощёкий.

ТОЛСТОВЕЦ, -вца, м. Сторонник, последователь толстовства. II ж. толстовка, -и. II прил. толстовский, -ая, -ое.

ТОЛСТОВКА1 см. толстовец.

ТОЛСТОВКА2, -и, ж. Широкая сборчатая блуза с поясом.

ТОЛСТОВСТВО, -а, ср. В России в конце 19 - нач. 20 в.: религиозно-нравственное течение, возникшее под влиянием взглядов Л. Н. Толстого и развивающее идеи преобразования общества путём религиозного и нравственного совершенствования человека, всеобщей любви, непротивления злу насилием. II прил. толстовский, -ая, -ое.

ТОЛСТОЗАДЫЙ, -ая, -ое; -ад (прост.). С толстым задом (во 2 знач.). II сущ. толс-тозадость, -и, ж.

ТОЛСТОКОЖИЙ, -ая, -ее; -бж. 1. С толстой кожей, кожурой, а также из толстой кожи. Г. лимон. Т. ремень. 2. перен. Не способный к тонкому восприятию, грубый, неотзывчивый (разг.). Г. человек. II сущ. толстокожесть, -и, ж. (ко 2 знач.).

ТОЛСТОМОРДЫЙ, -ая, -ое; -орд (прост.). С толстой мордой. Г. бульдог. II сущ. толс-томбрдость, -и, ж.

ТОЛСТОПУЗЫЙ, -ая, -ое; -уз (прост.). С толстым, большим животом. II сущ. тол-стопузость, -и, ж.

ТОЛСТОРОГ, -а, м. Дикое горное животное сем. полорогих с густой шерстью и большими рогами, снежный баран.

ТОЛСТОСТЕННЫЙ, -ая, -ое. С толстыми стенками, стенами. Т. сосуд. Т. сруб.

ТОЛСТОСУМ, -а, м. (презр.). Богач, богатый делец. Купец-т. Заокеанские толстосумы.

ТОЛСТУХА, -и, ж. (разг.). Толстая женщина. II уменьш.-ласк. толстушка, -и, ж.

ТОЛСТЫЙ, -ая, -ое; толст, толста, толсто, толсты и толсты; толще. 1. Большой в объёме, в обхвате, в поперечнике. Толстая палка. Т. ствол. Т. том. Толстая тетрадь (с большим количеством листов). Т. журнал (большой по объёму литературно-художественный и общественно-политический журнал). 2. О теле, туловище (или его частях): полный, тучный. Толстая старуха. Толстые ноги. Т. нос. 3. (толсты) О голосе, звуке: густой, низкий (разг.). * Тонкий намёк на толстые обстоятельства (разг. шутл.) - намёк на что-н. серьёзное. Толстый и тонкий (ирон.) - о подобострастии перед прежним товарищем, высоко поднявшимся по служебной лестнице по одноимённому рассказу Чехова! уменьш. толстенький, -ая, -ое (к 1 и 2 знач.). II сущ. толщина, -ы, ж. (к 1 и 2 знач.) и толстота, -ы, ж. (к 1 и 2 знач.; устар.).

ТОЛСТЯК, -а, м. (разг.). Толстый человек. II уменьш.-ласк. толстячок, -чка, м.

ТОЛЧЕЯ1, -и, ж. (раз14). То же, что толкотня.

ТОЛЧЕЯ2, -и, ж. (устар.). Приспособление для толчения чего-н., небольшая мельница.

ТОЛЧЁНЫЙ, -ая, -ое. Полученный толчением, истолчённый. Г. сахар.

ТОЛЧОК1, -чка, м. 1. Резкий, короткий толкающий удар. Г. в спину. 2. Резкое колебательное движение, сотрясение чего-н. Подземные толчки. 3. В спорте: движение, к-рым толкают что-н. (напр. ядро, штангу) или отталкиваются от чего-н. Т. рукой, ногой. 4. перен. То, что вызывает что-н., побуждает к чему-н. Г. к работе. Дать т. че-му-н. (побудить к началу какого-н. действия). п прил. толчкбвый, -ая, -ое (ко 2 и 3 знач.; спец.). Толчковая нога (дающая толчок при начале бега, прыжка).

ТОЛЧОК2, -чка, м. (прост.). То же, что толкучка (во 2 знач.). Купил на толчке.

ТОЛЩА, -и, ж. Слой какого-н. вещества, имеющий большую толщину от поверхности вглубь. Т. земной коры. Под толщей льда. Водная т. Т. атмосферы. В толще толпы (перен.).

ТОЛЩИНА, -ы, ж. 1. см. толстый. 2. Величина, протяжённость чего-н. в поперечнике. Г. бревна. Т. слоя.

ТОЛЬ, -я, м. Пропитанный водонепроницаемым составом картон, употр. как кровельный, изоляционный материал. П прил. талевый, -ая, -ое.

ТОЛЬКО. 1. частица. Выражает ограничение: не больше, чем столько-то, ничего другого, кроме. Вещь стоит т. (всего т.) тысячу. Он т. взглянул. Это т. начало. Т. его и видели (т. е. не успел появиться, как уже исчез; разг.). 2. частица. Выражает ограничение, выделение из множества, единственно, исключительно. Г. в деревне отдыхаю. Т. ты меня жалеешь. 3. союз. Присоединяет временное или условно-временное придаточное предложение в знач. в тот момент, как..., сейчас же, как... Г. позовёшь, я приду. Все сделаю, т. попроси. 4. союз. Однако, но. Согласен ехать, т. не сейчас. 5. союз. При условии что, если. Всё сделаю, т. не сердись. 6. частица. Употр. для экспрессивного подчёркивания (обычно после местоименных слов). Подумать т.,уже год прошёл! Зачем т. я сюда приехал. 7. нареч. Непосредственно перед чем-н.; совсем недавно. Ты давно дома? -Да т. вошёл. * Не только..., но и (а и), союз - выражает ограничение и противительность при града-ционных отношениях. Не только добр, но и (а и) талантлив. Только бы, частица - выражает желательность, предпочтительность всему другому (при отрицании - с оттенком опасения). Только бы уехать. Только бы не война! Только бы он остался жив! Только и (...что) - то же, что только (во 2 знач.). Только и думаю (что) о детях. Только и всего - всего только, только это, больше ничего. Он устал, только и всего. Только-только (разг.) - 1) то же, что только (в 7 знач.). Он только-только пришёл; 2) едва, еле-еле. Денег только-только хватило на дорогу. Только что - то же, что только (в 7 знач.). Только что вошёл. Только что не (разг.) - почти, немногого не хватает до чего-н. Его только что не на руках носят.

ТОМ, -а, мн. -а, -бв и (устар.) -ы, -ов, м. Отдельная книга какого-н. сочинения, издания. Роман в двух томах. Написал целые томы (перен.: очень много). II уменьш. томик, -а, м. Т. стихов.

ТОМАГАВК, -а, м. Ударное метательное оружие у нек-рых индейских племён Северной Америки. II прил. томагавковый, -ая, -ое.

ТОМАТ. 1. -а, м. То же, что помидор. Сорта томатов. 2. -а, м. Пюре из помидоров. Консервы в томате. 3. неизм. Приготовленный из помидоров. Т.-пюре. Т.-паста. II прил. томатный, -ая, -ое и томатовый, -ая, -ое (к 1 и 2 знач.). Томатный сок.

ТОМИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Вызывающий томление, тяжкий, изнуряющий. Г. зной. Томительное ожидание II сущ. томительность, -и, ж.

ТОМИТЬ, -млю, -мишь; -млённый (-ён, -ена); несов. 1. кого-что. Мучить, изнурять. Т. в опале. Т. голодом. Т. лишними расспросами. 2. что. Парить (в 3 знач.) в закрытой посуде. Г. овощи. II сов. истомить, -млю, -мишь; -млённый (-ён, -ена) (к 1 знач.). II сущ. томление, -я, ср. ТОМИТЬСЯ, -млюсь, -мишься; несов. Мучиться, испытывать тягость от чего-н. Т. в плену. Т. ожиданием. II сов. истомиться, -млюсь, -мишься. II сущ. томление, -я, ср.

ТОМНЫЙ, -ая, -ое; -мен, -мна, -мно. Исполненный истомы. Т. голос. Т. вздох. Т. взгляд. II сущ томность, -и, ж.

ТОМПАК, -а, м. Сплав меди с цинком, сорт латуни. II прил. томпаковый, -ая, -ое.

ТОН, -а, мн. -а, -ов и -ы, -ов, м. 1. Звук определённой высоты; музыкальный звук в отличие от шума. Низкий т. Мягкий т. скрипки. Нежный т. Тоном ниже (также перен.: поспокойнее, не так горячо, не так громко; разг.). Попасть в т. (также перен.: сделать так, чтобы угодить кому-н., удовлетворить кого-н.). 2. (мн. -ы, -ов). Звук работающего сердца, а также звук, получаемый при выстукивании внутренних органов. Тоны сердца чистые. 3. Оттенок речи, её звучания. Надменный т. Переменить т. На высоких (повышенных) тонах разговаривать (раздражённо, ссорясь). 4. (мн. -а, -бв). Характер, оттенок красок, цвета по яркости, колориту. Светлые, пастельные тона. Тёплые тона. Холодные тона. 5. ед. Характер поведения, обращения с людьми, склад жизни. Изменился весь т. жизни. Хороший т. ^благовоспитанность). Дурной т. \\ прил. тоновый, -ая, -ое (к 1 и 2 знач.;

спец.) и тоновой, -ая, -ое (к 4 знач.; спец.).

ТОНАЛЬНОСТЬ, -и, ж. (спец.). 1. Высота звуков лада, определяемая положением главного тона (первой ступени гаммы). 2. Преобладающее сочетание тоной (в 4 знач.) в картине. 3. перен. Основная эмоциональная настроенность в художественном произведении. Оптимистическая т. стиха.

ТОНАЛЬНЫЙ,-ая, -ое. Придающий или имеющий определённый оттенок цвета, тон. Тональные кремы.

ТОНЗИЛЛИТ, -а, м. (спец.). Воспаление миндалин. Хронический т.

ТОНЗУРА, -ы, ж. У католических священнослужителей: выбритое место на макушке.

ТОНИЗИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., кого-что. Поднять (-нимать) тонус у кого-чего-н. Т. организм. Тонизирующие средства. II сущ. тонизация, -и, ж.

ТОНИЧЕСКИЙ1, -ая, -ое (спец.). О стихе: основанный на упорядоченном чередовании ударных и неударных слогов в стихе. Тоническое стихосложение.

ТОНИЧЕСКИЙ2 см. тонус.

ТОНКИЙ, -ая, -ое; -нок, -нка, -нко, -нки и -нкй; тоньше; тончайший. 1. Небольшой в поперечнике, в обхвате. Т. стебель. Т. слой. Тонкое сукно. Тонко (нареч.) нарезать сыр. Где тонко (в знач. сказ.), там и рвётся (поел.). 2. О теле, туловище (или его частях): худощавый и стройный. Тонкая фигурка, Тонкая талия. Тонкие пальцы. 3. О звуках: высокий. Г. голос. 4.0 чертах лица: нежный, красиво очерченный. Т. профиль. 5. Изысканный, не грубый. Т. запах. Тонкая работа. Т. намёк. Тонкие различия (основанные на частностях). В тонких выражениях. Тонкое обращение (деликатное, хорошего тона; ирон.). 6. Острый, проницательный, умный. Т. ум. Т. критик. Т. ценитель. 7. Чуткий, быстро воспринимающий что-н. Г. слух. Т. сон. * Тонкая бестия (разг.) - о хитром и ловком человеке. II уменьш. тоненький, -ая, -ое (к 1,2 и 3 знач.). II сущ. тонкость, -и, ж. (к 1, 2, 4, 5, 6 и 7 знач.).

ТОНКО... Первая часть сложных слов со знач:. 1) тонкий (в 1 знач.), с тонким (в 1 знач.), напр. тонковолокнистый, тонко-жильный, тонкокожий, тонкокорый, тонкорунный, тонкослойный, тонкостебель-ный, тонкодощатый, тонкоплёночный, тонкопрядение; 2) с тонким (во 2 знач.), напр. тонконогий, тонхорукий, тонкоте-лыи, тонкошеий; 3) тонкий (в 6 знач.), напр. тонкопсихологический; 4) мелкий (в 1 знач.), мелко... (в 1 знач.), напр. тонкозернистый, тонкоизмельчённый, тонко-кристаллический, тонхомолотый, тонко-обломочный, тонкопесчаный, тонхопросе-янный, тонхораздробленный,тонкораэмо-лотый, токкороспылённый, тонхострук-турный; 5) то же, что остро... (в 1 знач.), напр. тонкоклювый, тонкозоострённый.

ТОНКОКОЖИЙ, -ая, -ое; -бж. С тонкой кожей, кожурой. Т. апельсин. II сущ. тон-кокбжесть, -и, ж.

ТОНКОНОГИЙ, -ая, -ое; -ог. С тонкими ногами, ножками. Тонконогая цапля. Т. стул.

ТОНКОПРЯХА, -и, ж. (устар. и обл.). Мастерица прясть на прялке тонкую пряжу.

ТОНКОРУННЫЙ, -ая, -ое. 1. С тонким руном. Тонкорунные овцы. 2. Относящийся | к породам овец с тонким руном. Тонкорун-\ ное овцеводство. II сущ. тонкорунность, -и, ж.

ТОНКОСЛОЙНЫЙ, -ая, -ое; -оен, -бйна. С тонкими слоями. Тонкослойное дерево. II сущ. тонкослбйность, -и, ж.

ТОНКОСТЕННЫЙ, -ая, -ое. С тонкими стенками, стенами. Г. сосуд.

ТОНКОСТЬ, -и, ж. 1. см. тонкий. 2. Мелкая подробность, специальная, частная сторона чего-н. Тонкости математики. Вдаваться в тонкости. Узнать всё до тонкостей.

ТОНКОШЁРСТНЫЙ, -ая, -ое и ТОНКОШЁРСТЫЙ, -ая, -ое. С тонкой шерстью, из тонкой шерсти. Тонкошёрстная овца. Т. материал. II сущ. тон-кошёрстность, -и, ж. и тонкошёрстость, -и, ж.

ТОННА, -ы, ж. Единица массы, равная 1000 кг. II прил. тонный, -ая, -ое (спец.). Тонная мина.

ТОННАЖ, -й,м. (спец.). 1. Объём внутренних помещений судна. Г. теплохода. 2. Грузоподъёмность транспортного средства в тоннах. Г. вагона. II прил. тоннажный, -ая,

ТОННЕЛЬ [нэ], -я и ТУННЕЛЬ [нэ], -я,м. Сооружение в виде коридора, по к-рому проложены пути (под землей, в горах, под каким-н. другим сооружением). Т. метрополитена. Транспортный т. Обводной т. II прил. тоннельный, -ая, -ое и туннельный, -ая, -ое.

ТОННОКИЛОМЕТР, -а, м. Единица учёта: количество тонн груза, перевозимых на расстояние в один километр.

ТОННЫЙ1, -ая, -ое; тонна, тбнно (устар. и ирон.). Соблюдающий во всём изысканный тон, манеры. Тонная девица. II сущ. тонкость, -и, ж.

ТОННЫЙ2 см. тонна.

ТОНУС, -а, м. 1. Длительное, не сопровождающееся утомлением возбуждение нервных центров и мышц (спец.). Пониженный т. сердца. 2. Степень жизнедеятельности, жизненной активности. Жизненный т. II прил. тонический, -ая, -ое (к 1 знач.). Т. рефлекс. Тонические реакции.

ТОНУТЬ, тону, тонешь; несов. 1. Непроизвольно погружаться под воду на дно, а также гибнуть, погружаясь на дно. Корабль тонет. 2. в чем. Увязая, погружаться во что-н. зыбкое, рыхлое, мягкое. Т. в болоте, в грязи, в снегу. Т. во множестве дел (перен.). Т. в пуховиках (перен.). 3. (1 и 2 л. не употр.). Иметь свойство погружаться в воду. Дерево не тонет. 4. (1 и 2 л. не употр.), перен. Становиться почти незаметным в массе чего-н. Дома тонут в зелени, в садах. Слова тонут в шуме голосов. II сое. потонуть, -ону, -бнешь (к 1 и 2 знач.; разг.) и утонуть, -ону, -бнешь (к 1, 2 и 4 знач.). Кому быть повешенному, тот не утонет (поел.; выражает безразличие к опасности, готовность идти на риск).

ТОНЧАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает, несов. (прост.). Становиться тонким (в 1 и 2 знач.), тоньше. Лёд тончает с краёв. II сое. потончать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ТОНЯ, -и, мн. -VI, -ей, ж. 1. Участок водоёма, специально оборудованный для ловли рыбы закидным неводом, а также часть берега, прилегающая к этому участку. 2. Рыбная ловля на таком участке. Удачная т. 3. Невод с уловом после одной закидки. Закинуть, вытянуть тоню. II прил. то-невбй, -ая, -бе и тбневый, -ая, -ое.

ТОП. 1. в знач. сказ. Топнул (в 1 знач.) (разг.). Т. на него ногой. 2. топ-топ, звуко-подр. О звуке шагов. Топ-топ ножками! (о шагах ребёнка).

ТОПА3, -а, м. Прозрачный драгоценный камень различной окраски. Дымчатый т. II прил. топазовый, -ая, -ое.

ТОПАТЬ, -аю, -аешь; несов. 1. Стучать, бить по твёрдой поверхности ногами. Идти, тяжело топая. Т. ногами на кого-н. (выражая свой гнев, раздражение). 2. Идти, направляться куда-н. (прост, шутл.). Топай вперед! Топай отсюда! II сое. потопать, -аю, -аешь. Что потопаешь, то и полопаешь (поел. о том, что результат дела зависит от усилий, приложенных к его достижению). И однокр. топнуть, -ну, -нешь (к 1 знач.). II сущ. топанье, -я, ср. (к 1 знач.).

ТОПИТЬ1, топлю, топишь; топленный; несов., что. 1. Поддерживать огонь в очаге, в печи. Т. камин. 2. Обогревать (помещение), сжигая топливо. В доме стали т. II сущ. топка, -и, ж. ТОПИТЬ2, топлю, топишь; топленный; несов., что. 1. Нагревая, расплавлять. Г. воск. 2. Долго кипятить (молоко) на лёгком жару. II сущ. топление, -я, ср.

ТОПИТЬ3, топлю, топишь; несов.,кого-что. 1. Заставлять тонуть. Г. корабль. 2. перен. То же, что губить (разг.). Т. живое дело. II сое. потопить, -оплю, -бпишь; -бпленный (разг.) и утопить, -оплю, -бпишь; -бпленный. II сущ. потопление, -я, ср. (к 1 знач.).

ТОПИТЬСЯ1 (топлюсь, топишься, 1 и 2 л. не употр.), топится; кесов. 1. О печи: быть растопленной, гореть (в 1 знач.). Жарко топится печь. 2. То же, что отапливаться (разг.). Дача не топится. II сущ. топка, -и, ж.

ТОПИТЬСЯ2 (топлюсь, топишься, 1 и 2 л. не употр.), топится; несов. 1. То же, что плавиться. Воск топится. 2. Кипятиться на лёгком жару. Молоко топится. II сущ. топление, -я, ср.

ТОПИТЬСЯ3, топлюсь, топишься; несов. Лишать себя жизни, бросаться в воду. Хоть топись! (о безвыходном положении;

разг.). II сое. утопиться, -оплюсь, -бпи-шься.

ТОПКА, -и, ж. 1. см. топить1, -ся1. 2. Часть печи или котельного агрегата, где сжигается топливо. Камерная т. II прил. топочный, -ая, -ое.

ТОПКИЙ, -ая, -ое; -пок, -пка и -пка, -пко. О почве: вязкий или болотистый. Т. берег. Топкое место. Здесь топко (в знач. сказ.). | II сущ топкость, -и, ж.

ТОПЛЁНЫЙ, -ая, -ое. 1. Приготовленный в пищу топлением (см. топить2 во 2 знач.). Топлёное молоко. 2. Такой, к-рый растоплен. Топлёное сало. Топлёное масло.

ТОПЛИВО, -а, ср. Горючее вещество, дающее тепло, являющееся источником получения энергии. Жидкое т. (нефть и продукты её переработки). Твёрдое т. (древесина, уголь, сланцы, торф). Ядерное т. (смесь веществ, материалов для получения энергии в ядерном реакторе). II прил. топливный, -ая, -ое. Топливная промышленность. Топливные ресурсы.

ТОПЛЯК, -а, м., также собмр. Затонувшее при сплаве бревно, брёвна. Река забита топляком.

ТОПОГРАФ, -а,м. Специалист по топографии, топографической съёмке.

ТОПОГРАФИЯ, -и, ж. 1. Раздел геодезии, занимающийся измерением участков земной поверхности и изображением местности на планах и картах. 2. Поверхность и взаимное расположение отдельных пунктов местности (спец.). Т. Москвы. II прил. топографический, -ая, -ое. Топографическая съёмка. Топографическая карта.

ТОПОЛЬ, -я, мн. -я, -ей и (устар.) -и, -ей, м. Дерево сем. ивовых с высоким и прямым стволом. Серебристый т. Пирамидальный т. II прил. тополевый, -ая, -ое и тополиный, -ая, -ое. Тополевая аллея. Тополиный пух (на цветущем тополе).

ТОПОНИМ, -а, м. (спец.). Собственное название отдельного географического места (населённого пункта, реки, угодья и др.).

ТОПОНИМИКА, -и, ж. (спец.). 1. Совокупность топонимов какой-н. местности, страны. 2. Раздел языкознания, изучающий топонимы. II прил. топонимический, -ая,-ое.

ТОПОНИМИЯ, -и, ж. (спец.). То же, что топонимика (в 1 знач.). 11 прил. топонимический, -ая, -ое.

ТОПОР, -а, м. Насаженное на рукоятку металлическое орудие для рубки с лезвием и обухом. Плотницкий т. Рубить, тесать топором. * Хоть топор вешай (разг.) - о спёртом воздухе, духоте в помещении. Как топор плавает кто (разг. шутл.) - совершенно не умеет плавать. Суп из топора (разг. шутл.) - о том, что приготовлено из случайно нашедшихся продуктов. II уменьш. топорик, -а, м. Туристский т. II прил. топорный, -ая, -ое,

ТОПОРИЩЕ, -а, ср. Рукоятка топора. Тонул - топор сулил, вытащили - топорища жаль (поел. б неблагодарности и обмане).

ТОПОРНЫЙ, -ая, -ое; -рен, -рна. 1. см. топор. 2. Грубый и неуклюжий, как бы сделанный топором. Топорная работа. II сущ. топорность, -и, ж.

ТОПОРЩИТЬ, -щу, -щишь; -щенный;

несов. что (разг.). Поднимать торчком. Т. усы. Ёж топорщит иглы. II сое. встопорщить, -щу, -щишь; -щенный.

ТОПОРЩИТЬСЯ, -щусь, -щишься; несов. (разг.). 1. (1 и 2 л. не употр.). Подниматься торчком. Усы топорщатся. ЁЖ топорщится (топорщит иглы). 2. перен. Упрямиться, проявлять строптивость, несговорчивость. II сое. встопорщиться, -щусь, -щишься.

ТОПОТ, -а, м. Шум, звуки от ударов ног при ходьбе, беге, топанье. Конский т.

ТОПОТАТЬ, -очу, -бчешь; несов. (прост.). То же, что топать (в 1 знач.). Т. ногами. II сущ. топотанье, -я, ср.

ТОПОТНЯ, -и, ж. (прост.). Сильный топот. Ребята подняли топотню.

ТОПТАТЬ, топчу, топчешь; топтанный;

несов. 1. кого-что. Давить, мять ногами. Т. траву. 2. что. Снашивать при ходьбе (обувь) (прост.). Г. сапоги. II сое. потоптать, -опчу, -бпчешь, -бптанный (к 1 знач.) и стоптать, -опчу, -бпчешь; -бптанный (ко 2 знач.). II сущ топтание, -я, ср.

ТОПТАТЬСЯ, топчусь, топчешься; яесое. (разг.). 1. Переступать с ноги на ногу, оставаясь на месте. Т. на месте (также перен.:

бездействовать, не продвигаться вперёд в каком-н. деле). 2. Ходить мелкими шагами туда и сюда, долго и без особой цели. Бабушка весь день топчется по квартире. II сущ. топтание, -я, ср.

ТОПТЫГИН, -а,м. (разг. шутл.). То же, что медведь.

ТОПЧАН, -а, м. Род дощатой кровати на козлах (во 2 знач.), ножках. II прил. топчанный, -ая, -ое.

ТОПЫРИТЬ, -рю, -ришь; несое., что (простЛ То же, что топорщить. II сое. встопырить, -рю, -ришь.

ТОПЫРИТЬСЯ, -рюсь, -ришься; косое. (прост.). То же, что топорщиться. II сов. встопыриться, -рюсь, -ришься.

ТОПЬ, -и, ж. Топкое, вязкое место. Кругом болота, т. Непролазная т. II прил. то-пянбй, -ая, -бе.

ТОРБА, -ы, ж. Мешок, сума. Т. с овсом (подвешиваемая к морде лошади). * Как дурак (дурень) с писаной торбой носится кто с квм-чем (разг. неодобр.) - о том, кто уделяет незаслуженно много внимания кому-чему-н.

ТОРБАСА, -бв, вд. торбас, -а и торбас, -а, м. На Севере: сапоги из оленьих шкур.

ТОРГ1, -а, о торге, на торгу, м. 1. см. торговать, -ся. 2. Базар, рынок (устар.). Купить на торгу.

ТОРГ2, -а, м. (спец.). Сокращение: торговое учреждение, организация. II прил. тбргов-ский, -ая, -ое (разг.).

ТОРГАШ, -а, м. 1. То же, что торговец (в 1 знач,) (устар. неодобр.). 2. перен. Человек, к-рый выше всего ставит свою выгоду, корысть, личный интерес (презр.). II прил. торгашеский, -ая, -ое. Т. жаргон. Т. дух.

ТОРГАШЕСТВО, -а, ср. Поведение, образ действий, свойственные торгашу (во 2 знач.).

ТОРГИ, -бв. 1. То же, что аукцион. Международные пушные т. Продажа с торгов. 2. Сдача подряда тому, кто, состязаясь с другими, согласится на условия более выгодные для заказчика (устар.). Объявить т. на постройку фабрики.

ТОРГОВАТЬ, -гую, -гуешь; несов. 1. квм-чем и с кем-чем. Вести куплю и продажу. Торгующие организации. Т. с другими странами. Т. оптом, в розницу. 2. перен., кем-чем. Превращать что-н. в предмет купли-продажи из соображений выгоды, материальных интересов. Т. своей совестью (презр.). Т. собой, своим, телом, своей красотой (о продажной женщине). 3. Быть торговцем или продавцом. Т. в палатке. 4. О торговом предприятии: быть открытым, работать. Магазин торгует без выходных дней. 5. кого-что. Собираясь купить что-н., сговариваться о цене (прост.). Т. у соседа телушку. II сов. приторговать, -гую, -гуешь; -бванный (к 5 знач.) и сторговать, -гую, -гуешь; -бванный (к 5 знач.). II сущ. торговля, -и, ж. (к 1, 2 и 3 знач.) и торг, -а, м: (к 1 знач.; разг. и к 5 знач.; устар.). II прил. торговый, -ая, -ое (к 1 знач.). Торговые ряды. Т. день (базарный). ТОРГОВАТЬСЯ, -гуюсь, -гуешься; несов. (разг.). 1. с кем. Собираясь купить что-н., сговариваться о цене и настаивать на уступке. Купил не торгуясь. 2. перен. Спорить, стремясь выгадать что-н. Г., кому мыть посуду. II сов. сторговаться, -гуюсь, -гуешься (к 1 знач.). II сущ. торг, -а, м. (к 1 знач.; разг.) и торговля, -и, ж. (ко 2 знач.).

ТОРГОВЕЦ, -вца, м. 1. Человек, занимающийся частной торговлей, купец. Торговцы пушниной. 2. Человек, к-рый занимается мелкой рыночной или уличной торговлей. Т. яблоками. Т. с лотка. II ж. торговка, -и (ко 2 знач.). Базарная т. (то же, что базарная баба).

ТОРГОВЛЯ, -и, ас. 1. см. торговать, -ся. 2. Хозяйственная деятельность по обороту, купле и продаже товаров. Государственная, частная т. Внешняя, внутренняя т. Оптовая, розничная т. Работник торговли. II унич. торговлишка, -и, ж. (ко 2 знач.; о мелкой частной торговле; прост.).

ТОРГОВЫЙ, -ая, -ое. 1. Относящийся к ведению торговли. Т. договор. Торговая прибыль. Т. флот (для перевозки товаров). 2. Ведущий торговлю, торгующий. Торговая сеть. Торговая точка. Т. работник.

ТОРГПРЕД, -а, м. Сокращение: торговый представитель - глава торгпредства. II прил. торгпредовский, -ая, -ое (разг.).

ТОРГПРЕДСТВО, -а, ср. Сокращение: торговое представительство - орган государства, осуществляющий за границей его права в области внешнеэкономической деятельности.

ТОРГСИН, -а, м. В 30-е гг.: магазин, в к-ром товары продавались за валюту или боны [от разговорного сокращения названия Всесоюзного объединения по торговле с иностранцами]. II прил. торгсиновский, -ая, -ое (разг.).

ТОРЕАДОР, -а и ТОРЕРО, нескл., м. Общее название бойцов в корриде. II прил. тореадбрский, -ая, -ое.

ТОРЕЦ, -рца, м. 1. Поперечный разрез бревна, бруса, а также вообще поперечная грань чего-н. (спец.). Т. балки, доски. Т. стола. Т. книги (боковой, верхний или нижний срез её листов). 2. Брусок поперечно разрезанного бревна для мощения улиц. 3. Мостовая из таких брусков. Ехать по ториу. II прил. торцевой, -ая, -ое и торцовый, -ая, -ое. Торцевой разрез. Торцовая мостовая. Торцовая гравюра (на дереве).

ТОРЖЕСТВЕННЫЙ, •ая, -ое; -вен, -венна. 1. Относящийся к проведению торжества, празднества, сопровождающийся торжеством. Г. день. Торжественное шествие. Торжественное собрание. 2. Важный, величавый и серьёзный. Т. тон. Т. вид. 3. полн. ф. Нерушимый, священный. Торжественное обещание. Торжественная клятва. II сущ. торжественность, -и, ж. (к 1 и 2 знач.).

ТОРЖЕСТВО, -а, ср. 1. Большое празднество в ознаменование какого-н. события. Т. по случаю победы. Народные торжества. Семейное т. (семейный праздник). 2. кого-чего. Победа, полный успех. Г. победителя. Т. справедливости. 3. Чувство радости, удовлетворения по какому-н. случаю. Сообщить о чём-н. с торжеством. В голосе звучит т.

ТОРЖЕСТВОВАТЬ, -твую, -твуешь; несов. I. что. Справлять торжество (в 1 знач.) по какому-н. поводу (устар.). Г. победу. 2. над кем-чвм. Иметь полный успех в чём-н. Т. над своим соперником. Истина торжествует. 3. Испытывать торжество (в 3 знач.). Торжествующий тон.

ТОРЖИЩЕ, -а, ср. (стар.). Место торговли, базар.

ТОРИ, нескл., м. Старое название члена консервативной партии в Англии.

ТОРМАШКИ, -шек: вверх тормашками (разг.) - 1) кувырком, через голову. Полететь, упасть вверх тормашками; 2) в полном беспорядке, вверх дном. В доме всё вверх тормашками.

ТОРМОЗ, -а, мн. -а, -бв и -ы, -ов, м. 1.(мн. -а, -бв). Механизм или устройство для уменьшения скорости или остановки машины, поезда. Автоматический т. Ручной т. Спускаться на тормозах (тормозя). Спустить на тормозах что-н. (также перен.: уладить что-н. неприятное тихо, без шума; разг.). 2. (мн. -ы, -ов), перен. Помеха, препятствие в развитии чего-н. Т. в работе. II прил. тормозной, -ая, -бе (к 1 знач.). Г. рычаг.

ТОРМОЗИТЬ, -ожу, -озйшь; -ожённый (-ён, -ена); несов., что. 1. Замедлять движение при помощи тормоза. Т. локомотив. Машины тормозят у переезда (прекращают движение). 2. перен. Задерживать развитие, исполнение чего-н., быть тормозом (во 2 знач.) в каком-н. деле. Г. работу. 3. перен., что. Подавлять, притуплять течение, проявление чего-н. (спец.). Г. рефлексы. Тормозящие раздражители. II сое. затормозить, -ожу, -озишь; -ожённый (-ён, -ена). II однокр. тормознуть, -ну, -нёшь (к 1 знач., прост.). II сущ. торможение, -я, ср. II прил. тормозной, -ая, -бе (к 1 знач.). Т. путь.

ТОРМОЗИТЬСЯ (-ожусь, -озишься, 1 и 2 л. не употр.), -озится; несов. Задерживаться в своём развитии, движении. Дела тормозится. II сое. затормозиться (-ожусь, -озйшься, 1 и 2 л. не употр.), -озится.

ТОРМОЗНОЙ, -ая, -бе. 1. см. тормоз и тормозить. 2. Осуществляющий торможение, тормозящий. Тормозное устройство. Т. двигатель. Тормозные центры мозга. Т. рефлекс.

ТОРМОШИТЬ, -шу, -шишь; -шённый (-ён, -ена); "есое., кого-что (разг.). То же, что теребить (во 2 и 3 знач.). Г. спящего за рукав. Т. ненужными вопросами.

ТОРНЫЙ, -ая, -ое. О дороге: гладкий, ровный, наезженный. Идти по торной дорожке (также перен.: то же, что по проторённой дорожке). * Торный путь (высок.) - образ действий, лишённый самостоятельности, новизны. Не искать торных путей в искусстве.

ТОРОВАТЫЙ, -ая, -ое; -ат (устар.). То же, что щедрый (в 1 знач.). Тороват на посулы кто-н. (не скупится на обещания; ирон.). II сущ. тороватость, -и, ж.

ТОРОКА, -бв. Ремни у задней луки седла для привяэывания чего-н. Везти добычу в тороках. Приторочить тороками.

ТОРОПИТЬ, -оплю, -бпишь; несов. 1. кого (что), кого (что) с чем и с неопр. Побуждать делать что-н. быстрее. Т. коня. Т. с выполнением заказа (выполнить заказ). 2. что. Приближать наступление чего-н. Г. события. II сов. поторопить, -оплю, -бпишь.

ТОРОПИТЬСЯ, -оплюсь, -бпишься; несов., с чем и с неопр. То же, что спешить (в 1 знач.). Г. на поезд. Т. с выполнением задания (выполнить задание). II сое. поторопиться, -оплюсь, -опишься.

ТОРОПЛИВЫЙ, -ая, -ое; -ив. Склонный торопиться; быстрый; поспешный. Т. человек. Т. шаг. Торопливые суждения. II сущ. торопливость, -и, ж.

ТОРОПЫГА, -и, м. и ж. (разг.). Торопливый, постоянно спешащий человек.

ТОРОС, -а, м. Ледяная глыба, образовавшаяся при сжатии льдов в морях, озёрах, реках. Гряда торосов. II прил. торбсовый, -ая,-ое.

ТОРОСИСТЫЙ, -ая, -ое; -ист. Обильный торосами. Торосистые ледяные поля. II сущ. торбсистость, -и, ж.

ТОРОШЕНИЕ, -я, ср. (спец.). Образование и нагромождение торосов.

ТОРПЕДА, -ы, ж. Самодвижущийся и самоуправляемый подводный взрывной снаряд. Противолодочная т. Реактивная т. Авиационная т. (сбрасываемая в воду с самолёта). II прил. торпедный, -ая, -ое. Торпедная батарея. Т. аппарат (для выбрасывания торпед). Т. катер (вооружённый Торпедами). Т. удар.

ТОРПЕДИРОВАТЬ. -рую, -руешь; -анный; сое. и несов., что. 1. Атаковать, поразить (-ажать) торпедой. Г. корабль противника. 2. перен. Разрушить (-шать), подорвать (-дрывать). Г. переговоры. II сущ. торпедирование, -я, ср.

ТОРПЕДИСТ, -а, м. Военнослужащий, обслуживающий торпедный аппарат.

ТОРПЕДОНОСЕЦ, -сца, м. Самолёт или корабль, вооружённый торпедами (после второй мировой войны сменившийся ракетоносцем).

ТОРПЕДОНОСНЫЙ, -ая, -ое. Вооружённый торпедами. Торпедоносная авиация.

ТОРС, -а, м. Туловище человека, а также скульптурное изображение туловища. Мощный т. Античные торсы. II прил. торсовый, -ая, -ое.

ТОРТ, -а, м. Кондитерское изделие из сладкого сдобного теста с кремом, фруктами. Шоколадный т. Т. безе. Испечь т. II прил. тортовый, -ая, -ое.

ТОРФ, -а (-у), м. Полезное ископаемое - плотная масса, образовавшаяся из перегнивших остатков болотных растений, употр. как топливо, удобрение, теплоизоляционный материал. Добыча торфа. Т. в брикетах. II прил. торфяной, -ая, -6е. Торфяное болото. Т. комбайн.

ТОРФО... Первая часть сложных слов со знал. относящийся к торфу, к добыче торфа, напр. торфобрикет, торфогрязеле-чение, торфоизоляция, торфокомпост, торфомелиоративный, торфонасос, тор-фообразование, торфоразведочный, тор-фоудобрение.

ТОРФОПЕРЕГНОЙНЫЙ, -ая, -ое: тор-фоперегнойные горшочки - рассадные горшки, приготовленные из тррфа и перегноя.

ТОРФОРАЗРАБОТКИ, -ток. Место добычи торфа. II прил. торфоразработоч-иый, -ая, -ое.

ТОРФЯНИК -а и ТОРФЯНИК, -а, м. 1. Торфяное болото. 2. (торфяник). Специалист по добыче и использованию торфа. 3. (торфяник). Рабочий на торфоразработках.

ТОРФЯНИСТЫЙ, -ая, -ое; -ист. Содержащий торф, богатый торфом. Торфянистая почва, н сущ. торфянистость, -и, ж.

ТОРЦЕВАТЬ, -цую, -цуешь; -цбванный;

несов., что (спец.). 1. Отпиливать концы брёвен, брусьев; обрабатывать торцы. 2. Застилать торцами (во 2 знач.). Т. мосто- \ вую. II сое. заторцевать, -цую, -цуешь; -цбванный (ко 2 знач.). II сущ. торцовка, -и, ж. 11 прил. торцбвочный, -ая, -ое.

ТОРЦЕВОЙ, ТОРЦОВЫЙ см. торец.

ТОРЧАТЬ, -чу, -чишь; несов. 1. Находиться в стоячем положении, высовываясь, выпирая откуда-н., выдаваясь из чего-н. Вихры торчат. Бревно торчит из воды. 2. перен. Находиться, присутствовать где-н. (разг. неодобр.). Целый день торчит у соседей.

ТОРЧКОМ, нареч. (разг.) и ТОРЧМЯ, нареч. (прост.). В торчащем положении. Палка стоит от.

ТОРЧОК, -чка, м. (разг.). Что-н. торчащее, выдающееся вперед, вверх. Торчки сухих стеблей. * На торчке - на неудобном, неустроенном месте. Сидеть на торчке. Жить на торчке.

ТОРШЕР, -а, м. Напольный светильник на высокой подставке. II прил. торшерный, -ая, -ое.

ТОСКА, -и, ж. 1. Душевная тревога, уныние. Наводить тоску на кого-н. Т. берёт. Т. в глазах, во взгляде у кого-н. Т. по родине. 2. Скука, а также (разг.) что-н. очень скучное, неинтересное. На даче осенью от. Не спектакль, а т. Т. зелёная (ужасная тоска; разг.). II увел. тощища, -и, ж. (ко 2 знач.).

ТОСКЛИВЫЙ, -ая, -ое; -ив. Полный тоски; наводящий тоску. Тоскливое настроение. Т. взгляд. Тоскливая погода. II сущ. тоскливость, -и, ж.

ТОСКОВАТЬ, -кую, -куешь; несов. 1. Испытывать тоску, томиться тоской. Т. в одиночестве. Тоскующий взгляд (выражающий тоску). 2. о ком-чём, по кому-чвму и (устар. и прост.) по ком-чём. Сильно скучать (во 2 знач.). Г. о друзьях. Т. по детям.

ТОСТ1, -а, м. Короткая речь с предложением выпить вина в честь кого-чего-н. за праздничным столом. Т. за юбиляра. Произнести (провозгласить, предложить, поднять) т.

ТОСТ2, -а, м. Поджаренный или подсушенный ломтик хлеба. Тосты с ветчиной, с сыром.

ТОСТЕР [тэ], -а, м. Электрический прибор для приготовления тостов2. II прил. тостер-ный, -ая, -ое.

ТОТ, та, то, мн. те-. 1. мест. указат. Указывает на что-н. удалённое в пространстве или во времени, а также на уже упоминавшееся в речи и уже известное. Г: дом. В т. раз. В т. год. На том берегу. По ту сторону. В от. день было холодно. 2. мест. указат. В главном предложении указывает на предмет, обозначенный союзным словом в начале придаточного. Спрошу у того, кто знает. 3. мест. указат. Со словами "самый", "именно", "же" и без них: такой, к-рый нужен, соответствует потребностям, ожиданиям, такой же, не какой-н. другой. Сея в от. самый вагон. Он всё от. же. Это всё не то. Здоровье уже не то. Типичное не то (совершенно не соответствует желаемому, тому, что нужно; разг. шутл.). 4. мест. указат. В соединении с частицей "же" употр. в знач. такой, о к-ром идёт или шла сейчас речь (разг.). Взять т. же табак, от него вред здоровью. 5. мест. указат. При перечислении противополагается словам "иной", "другой", "этот", а при повторении употр. в знач. один, другой и т. д. Ни от. ни другой. Не те, так другие помогут. Т. уехал, а этот остался. Т. танцует, а от. поёт. 6. то, того, ср. При наличии противоположения со словом "это" указывает на что-н. более отдалённое, а без такого противоположения употр. в знач. это. То было вчера, а это сегодня. То был мой друг. 7. то, того, ср. Употр. в составе сочетаний, ставших союзами: вместо того чтобы; вслед за тем как; до того как; к тому же; с тем чтобы; до того что; и без того; вместе с тем; перед тем как; после того как. 8. то, того, ср. Употр. в составе сочетаний, ставших вводными: больше (более) того; кроме того; мало того; и то сказать. 9. то, того, ср. Употр. в составе сочетаний, по значению равных наречиям или частицам: [ тем лучше; не в том или не в этом дело (нет, не так); ни с того ни с сего (неожиданно и некстати; разг.); ни то ни сё (нечто неопределённое; разг. неодобр.); того и гляди или того и жди (о чём-н. обычно неприятном, что может случиться в любой момент; разг.); и того хуже, ещё того хуже (совсем плохо); и того лучше, ещё того лучше (совсем хорошо; часто ирон.). * До того как, союз - то же, что прежде чем. До того что, союз - до такой степени что, так сильно что. Устал, до того что не может идти. И без того - независимо (от того, что есть сейчас или будет), и так уже. Не сердись, он и без того огорчён. К тому же, союз - то же, что и вдобавок. Не без того (разг.) - выражение не совсем полного согласия, есть немного. Отец сердится? - Не без того. Не до того кому (разг.) - из-за занятости чем-н. другим не может сейчас это сделать, об этом думать. Надо бы поговорить, да сейчас не до того. Перед тем как, союз - то же, что прежде чем. После того как, союз - то же, что вслед за чем-н. С тем чтобы, союз - то же, что затем чтобы. Ос-тался с тем, чтобы узнать все подробности. То ли ещё будетЦразг.) - это ещё ничего, нужно ожидать худшего (редко - о лучшем). Тот (та, то, те) ещё (прост.) - выражает многозначительную оценку кого-чего-н. как плохого или сложного, затруднительного. Это тот ещё работничек! (т. е. плохой). Та ещё задача! (трудная).

ТОТАЛИЗАТОР, -а, м. 1. На бегах и скачках: счётчик, показывающий сумму, поставленную на ту или иную лошадь, а также общую сумму ставок. 2. Игра на деньги на бегах и скачках. Играть в от.

ТОТАЛИТАРИЗМ, -а, м. (книжн.). Тоталитарный режим.

ТОТАЛИТАРНЫЙ, -ая, -ое; -рен, -рна (книжн.). Основанный на полном господстве государства над всеми сторонами жизни общества, насилии, уничтожении демократических свобод и прав личности. Т. режим. Тоталитарное государство. II сущ. тоталитарность, -и, ж.

ТОТАЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Всеобщий, всеохватывающий. Тотальная война (война, использующая все средства для массового уничтожения противника и мирного населения его страны). Тотальная мобилизация (чрезвычайные мероприятия, направленные на переключение всех ресурсов страны на нужды войны). II сущ. тотальность, -и, ж.

ТОТЕМ [тэ], -а, м. У первобытных народов: обожествляемое животное (иногда явление природы, растение, предмет), считающееся предком рода. II прил. тотемный, -ая, -ое.

ТОТЕМИЗМ [тэ], -а, м. (книжн.). Первобытный культ тотемов. II прил. тотемистический, -ая,-ое.

ТО-ТО, частица (разг.). 1. Со словом "вот" или без него подчёркивает главное в предшествующей речи в знач. в том-то и дело, именно. Теперь понял? Вот то-то (ну то-то), а ты спорил. 2. При восклицании, выражающем какое-н. сильное чувство, оценку, употр. в знач. усилительного слова. То-то радости! То-то повеселились! То-то страшно! 3. Вот почему, поэтому-то, не случайно. Его не поняли, то-то он и обижен. 4. Обозначает предупреждение, угрозу в речи, заключающей вывод из предыдущего. Ну то-то же: больше не попадайся. * То-то и оно (оно-то) или то-то и есть (разг.) - употр. в конце речи или в начале реплики как вывод, заключение по поводу сказанного.

ТОТЧАС и ТОТЧАС, нареч. Сейчас же, сразу. Г. приду. Эта улица т. за площадью.

ТОЧЕЧНЫЙ, -ая, -ое. 1. Состоящий из точек (в 1 знач.). Точечная линия. 2. Имеющий вид точки (в 1 знач.), очень маленький. Точечное кровоизлияние (капиллярное). 3. Направленный на отдельные точки1 (в 4 знач.). Точечная электросварка. Т. ракетный удар. Т. массаж.

ТОЧЁНЫЙ, -ая, -ое. 1. Острый, наточенный. Г. нож. 2. Изготовленный токарной обточкой. Точеные столбики, 3. перен. С правильными, красивыми, чётко очерченными линиями (о чертах лица, фигуре). Г. профиль.

ТОЧНЛКА, -и, ж. (разг.). Приспособление, инструмент для точки. Г. для карандашей. Т. для ножей.

ТОЧИЛО, -а, ср. Точильный камень или наждачный круг, а также инструмент, станок для точки, обработки чего-н. точением.

ТОЧИЛЫ1ЩК, -а, м. Рабочий, занимающийся натачиванием чего-н., обточкой.

ТОЧИТЬ, точу, точишь; точенный; несов. 1. что. Делать острым посредством трения о камень, кожу, точило. Т. ножи, бритвы. Т. нож на (против) кого-н. (перен.: готовиться напасть на кого-н.). 2. что. То же, что чинить2. Т. карандаши. 3. что. Изготовлять, обрабатывая на токарном станке. Г. детали. 4. (1 и 2 л. не употр.), что. Делать в чём-н. дыры, изъяны. Червь точит дерево Ржавчина точит железо. Капля точит камень. 5. (1 и 2 л. не употр.), перен., кого-что. Мучить, изнурять, лишать сил (устар.). Горе, тоска, болезнь точит кого-н. II сов. выточить, -чу, -чишь; -ченный (к 3 знач.) и наточить, -очу, -бчишь; -бченный (к 1 знач.). II сущ точка, -и, ж. (к 1 и 2 знач.) и точение, -я, ср. (к 3 знач.). II прил. точильный, -ая, -ое (к 1 и 3 знач.). Т. камень. Т. ремень. Т. круг.

ТОЧИТЬСЯ (точусь, точишься, 1 и 2 л. не употр.), точится; нвсов. (устар.). Медленно литься, вытекать. Кровь точится из раны.

ТОЧКА1. -и, ж. 1. След от прикосновения, укола чем-н. острым (кончиком карандаша, пера, иглы), вообще маленькое круглое пятнышко. Ситец в красных точках. "Я> с тачкой (1). Ставить точку (точки) над (на) <У" (перен.: уточнять, не оставляя ничего недосказанным). 2. Знак препинания (.), отделяющий законченное предложение, а также употр. при сокращённом написании слов, например: и пр., т. е. Г. с запятой (;). Две точки (:) (двоеточие). Три точки (многоточие в 1 знач.,...). Ставить точку на чём-^н. (перен.: кончать с каким-н. делом). 3. Основное понятие геометрии - место пересечения двух прямых, не имеющее измерения. Т. пересечения прямых. Т. приложения сил. Т. отсчёта. 4. Определённое место в пространстве, на каком-н. участке, поверхности. Самая высокая т. горы. Болевая т. 5. Место, пункт, в к-ром расположено, размещено что-н. Радиотрансляционная т. Торговая т. (магазин, ларёк, палатка). 6. чего. Предел, при к-ром вещество из одного состояния переходит в другое (спец.). Т. плавления. Т. кипения. На точке замерзания (также перен.: без всякого продвижения вперед; часто ирон.). 7. точка, в знач. сказ. То же, что кончено (см. кончить в 5 знач.) (разг.). Надо -ит. Больше я к нему не хожу - та. * Бить в одну точку (разг.) - упорно действовать в одном направлении. В (самую) точку (попасть, угодить) (разг.) - о том, что сделано, сказано именно так, как нужно, безошибочно. В одну точку смотреть - устремить куда-н. неподвижный взгляд. До точки (дойти, довести) (разг.) - до крайности, до крайнего предела. Точка в точку (разг.) - как раз, в точности. Точка зрения на кого-что - чьё-н. мнение о ком-чём-н., взгляд, У каждого своя точка зрения. Точку ставить рано -1) на чём, дело, разговор ещё не кончены, к ним ещё предстоит вернуться; 2) на ком, о том, кто ещё может исправиться. С точки зрения чего, в знач. предлога с род. п. - в отношении чего-н., имея в виду что-н. Полезно с точки зрения здоровья. Точка отправления (книжн.) - исходный, начальный пункт рассуждения.

ТОЧКА2 см. точить.

ТОЧНОСТЬ, -и, ж.1. см. точный. 2. Степень истинного соответствия чему-н. Вычислить с точностью до одной сотой. 4- В точности (разг.) - 1) совершенно точно. Сделал в точности как приказано; 2) точно так же, точно такой же. Костюм в точности как у тебя.

ТОЧНЫЙ, -ая, -ое; -чен, -чна, -чно, -чны и -чны. 1. Показывающий, передающий что-н. в полном соответствии с действительностью, с образцом, совершенно верный. Т. перевод. Точные приборы. Точное время. Точные часы. Точно (нареч.) передать чьи-н. слова. 2. Полностью соответствующий заданному, должному. Точное попадание в цель. Т. удар. 3. Действующий так, как должно, аккуратный. Г. исполнитель. 4. точно, нареч. В соединении со словами "такой", "так" употр. в знач. вполне, совершенно. Точно такая же вещь. 5. точно, частица. Выражает уверенное подтверждение, да, так, верно (прост.). Вы и есть Иванов? - Точно. Точно, я здесь был. 6. точно, вводи, ел. Действительно, в самом деле. Она, точно, красавица. 7. точнее, вводи, ел. Употр. для уточнения большей определённости сообщения. Приду вечером, точнее, в восемь часов. 8. точно, союз. Как будто, словно, как (в 6 знач.). Лес точно сказка. 9. точно, частица. То же, что будто (в 3 знач.) (разг.). Точно я вас где-то встречал? * Точные науки - науки, основанные на математических методах. А точнее (а точнее сказать), в знач. союза - а вернее (а вернее сказать). Приедет осенью, а точнее (а точнее сказать) в сентябре. Точно так - то же, что точно (в 5 знач.). II сущ. точность, -и, ж. (к 1, 2 и 3 знач.).

ТОЧЬ: точь-в -точь (разг.) - совершенно точно, именно так. Сделал точь-в-точь как ты велел.

ТОШНИТЬ, -иг, безл.; нвсов., кого (что). О состоянии тошноты или о рвоте. Больного тошнит. Тошнит от его вечных нравоучений (перен.). II сое. стошнить, -ит.

ТОШНОТА, -ы, ж. Ощущение, предшествующее рвоте. Почувствовать тошноту. Противно до тошноты (также перен.). II прил. тошнотный, -ая, -ое. Г. запах (вызывающий тошноту).

ТОШНОТВОРНЫЙ, -ая, -ое; -рен, -рна. Вызывающий тошноту. Г. запах. Тошнотворное зрелище (перен,). II сущ. тошнотворность, -и, ж.

ТОШНЫЙ, -ая, -ое; -шен, -шна, -шно. 1. Противный, докучный (разг.). Тошное занятие. 2. То же, что тошнотворный (прост.). Г. дух. 3. тошно, в знач. сказ; кому. Об ощущении тошноты (разг.). Тошно от лекарств. 4. тошно, перен., в знач. сказ. Противно, отвратительно, а также тяжело, тоскливо (разг.). Тошно смотреть на беспорядок. Тошно слушать. Тошно на сердце.

ТОЩАТЬ, -аю, -аешь; несов. (о человеке разг.). То же, что худеть. Скот тощает. " сов. отощать, -аю, -аешь.

ТОЩИЙ, -ая, -ее; тощ, тоща, тоще. 1. Исхудалый, худощавый. Т. человек. 2. Пустой, не наполненный. Т. кошелёк. На т. желудок (не поевши). 3. То же, что скудный (в 1 знач.). Тощая почва. Тощая растительность.

ТПРУ, межд. Возглас, к-рым возница останавливает лошадей. Т., стой! ••• Ни тпру ни ну (прост.) - ни взад ни вперёд, ничего не получается у кого-н.

ТРАВА, -ы, мн. травы, трав, травам, ж. 1. обычно мн. Многолетнее или однолетнее растение с неодеревеневающим, обычно мягким и зелёным невысоким стеблем. Лесные, луговые, сеяные травы. Кормовые травы. Сорная т. Лекарственные (целебные) травы. Как та. растёт (о ребёнке: без всякого присмотра; разг.). Стань передо мной, как лист перед травой (в сказках: требование появиться сразу, вдруг). 2. Зелёный покров земли из таких растений. Мять траву. Косить траву. Лежать на траве. Луг покрыт травой. 3. обычно мн. Травянистые растения, обладающие лечебными свойствами, входящие в лекарственные сборы. Лечиться травами. Целебные травы. Настой из трав. 4. О чём-н. не имеющем вкуса, безвкусном (разг.). Хлеб - трава-травой. * Порасти травой забвения (книжн.) - оказаться давно забытым. Тише воды, ниже травы кто (разг.) - о том, кто ведёт себя тихо и скромно, притих. Хоть трава не расти (разг.) - выражение полного безразличия к тому, что будет, каков будет результат. II умвньш. травка, -и, ж. (к 1, 2 и 3 знач.). II уменъш.-ласк. травушка, -и, ж. (ко 2 знач.). II прил. травяной, -ая, -бе, травянистый, -ая, -ое и травный, -ая, -ое (устар.). Травяные поля (покрытые травой). Травяная настойка (на травах). Травяной бальзам. Т. покров. Травянистый стебель. Травянистые растения (травы).

ТРАВЕНЕТЬ (-ею, -ёешь, 1 и 2 л. не употр.), -ёет; несов. Зарастать травой. II сое. затравенеть (-ею, -еешь, 1 и 2 л. не употр.), -еет.

ТРАВЕРЗ, -а, м. (спец.). Направление, перпендикулярное курсу судна, самолёта. Иметь маяк на правом траверзе (видеть маяк справа перпендикулярно к курсу судна).

ТРАВЕРС, -а, м. (спец.). 1. Насыпь по краю окопа, траншеи для защиты от флангового огня. 2. Род дамбы, идущей от берега по направлению к глубокому месту реки, водоёма. II прил. траверсный, -ая, -ое.

ТРАВЕСТИ (спец.). 1. нескл., ср. Театральная роль мальчика или юноши, исполняемая актрисой, а также амплуа актрисы, исполняющей роли подростков или роли, требующие переодевания в мужской костюм. 2. нескл., ж. Актриса, исполняющая такие роли. 3. неизм. Относящийся к такой роли. Роль та.

ТРАВИНКА, -и, ж. (разг.). Один стебелёк травы.

ТРАВИТЬ1, травлю, травишь; травленный; несов. 1. кого (что). Убивать отравой. Г. тараканов. 2. кого-что. Причинять чем-н. вред, вызывать болезнь (разг.). Т. организм алкоголем. Т. сознание предрассудками (перен.). 3. что. Делать потраву. Т. посевы. 4. кого (что). На псовой охоте: преследовать. Г. зайца. 5. кого (что). Изводить преследованиями, клеветой (разг.). Т. соперника. 6. что. Обрабатывать химическим путём для получения рисунка, узора, клейма или для очистки. Г. узоры на. чём-н. II сое. вытравить, -влю, -вишь, -вленный (к 6 знач.), затравить, -авлю, -авишь; -авле-нный (к 4 и 5 знач.), потравить, -авлю, -авишь; -авленный (к 3 знач.) и стравить, -авлю, -авишь; -авленный (к 3 знач.). II сущ. травление, -я, ср. (к 6 знач.) и травля, -и, ж. (к 4 и 5 знач.). II прил. травильный, -ая, -ое (к 6 знач.; спец.) и вытравной, -ая, -ое (к 6 знач.). ТРАВИТЬ2, травлю, травишь; травленный; несов., что (спец.). Ослаблять (что-н. натянутое), отпуская понемногу. Г. канат, трос, шланг. II сое. потравить, -авлю, -авишь; -авленный.

ТРАВИТЬ3, травлю, травишь; несов. (прост.). Заниматься болтовнёй, рассказывать небылицы.

ТРАВИТЬСЯ, травлюсь, травишься; несов. (разг.). Убивать себя ядом.

ТРАВКА, -и, ж. 1. см. трава. 2. Наркотик растительного происхождения (разг.). Парень курит травку.

ТРАВЛЕНЫИ, -ая, -ое. 1. Такой, к-рого травили (в 4 знач.). Г. еолк, зверь (также перен.: о том, кто испытал гонения, беды;

разг.). 2. Изготовленный травлением или подвергнутый травлению (см. травить в 6 знач.). Г. узор. Травленое серебро.

ТРАВМА, -ы, ж. Повреждение органа, ткани в результате внешнего воздействия. Получить, нанести травму. Производственная та. (полученная на производстве в результате нарушения техники безопасности). Бытовая т. (полученная в бытовых условиях). Психическая та. (нервное потрясение). II прил. травматический, -ая, -ое. Г. невроз.

ТРАВМАТИЗМ, -а, м. Наличие травм. Борьба с производственным травматизмом.

ТРАВМАТОЛОГ, -&,м. Врач - специалист по травматологии.

ТРАВМАТОЛОГИЧЕСКИЙ, -ая, -ое. 1. см. травматология. 2. Относящийся к травмам, к оказанию помощи при травмах Т. пункт (круглосуточно работающее подразделение поликлиники).

ТРАВМАТОЛОГИЯ, -и, ж. Раздел медицины, занимающийся травмами и их лечением. II прил. травматологический, -ая, -ое.

ТРАВМИРОВАТЬ, -рую, -руешь; -анный; сов. и несов. 1. кого-что. Нанести (наносить) травму. Т. голову. 2. перен., кого (чтоУ Вызвать (-зывать) нервное потрясение. Т. несправедливым обвинением. .

ТРАВНИК, -а, м. Человек, который занимается сбором лечебных трав, знает способы их применения. II ж. травница, -ы.

ТРАВНИК, -а, м. 1. То же, что травник. 2. Настойка на траве, травах (устар.). Угостить травником. 3. Старинная книга с описанием лечебных трав и способов лечения травами. II ж. травница, -ы (к 1 знач.). II прил. травниковый, -ая, -ое (ко 2 и 3 знач.).

ТРАВО... Первая часть сложных слов со знач. относящийся к траве, травам, напр. травокосияка, травокосный, травообиль-ный, травосеяние, травосмесь, травосу-1 ишлка.

ТРАВОЛЕЧЕНИЕ, -я, ср. Лечение лекарственными травами.

ТРАВОПОЛЬЕ, -я, ср. Система земледелия с периодическим травосеянием на полях для восстановления плодородия почвы. II прил. травопольный, -ая, -ое. Травопольные севообороты.

ТРАВОСЕЯНИЕ, -я, ср. Посев кормовых трав. Полевое т.

ТРАВОСТОЙ, -я, м. Травяной покров лугов, сенокосов, пастбищ.

ТРАВОЯДНЫЙ, -ая, -ое. Питающийся растительной пищей, травой. Травоядные животные.

ТРАВЯНИСТЫЙ, -ая, -ое; -ист. 1. см. трава. 2. Поросший травой, с густой травой. Г. луг. 3. перен. Безвкусный, как трава (в 4 знач.). (разг.). Травянистые щи. II сущ. травянистость, -и, ж. (ко 2 знач.).

ТРАГЕДИЙНЫЙ, -ая, -ое; -йен, -ййна. То же что, трагический. Г. жанр. Трагедийные события. II сущ. трагедийность, -и, ж.

ТРАГЕДИЯ, -и, ас. 1. Драматическое произведение, изображающее напряжённую и неразрешимую коллизию, личную или общественную катастрофу и обычно оканчивающееся гибелью героя. Классическая т. 2. Потрясающее событие, тяжкое переживание, несчастье. Семейная т. II прил. трагический, -ая, -ое (к 1 знач.). Т. стиль. Т. актёр.

ТРАГИЗМ, -а, м. 1. Трагический элемент в художественном произведении. Спектакль исполнен трагизма. 2. То же, что трагичность. Т. положения.

ТРАГИК, -а, м. 1. Автор трагедий. 2. Актёр, исполняющий трагические роли.

ТРАГИКОМЕДИЯ, -и, ж. 1. Драматическое произведение, в к-ром сочетаются черты трагедии и комедии. 2. перен. Печальное и одновременно смешное событие. II прил. трагикомический, -ая, -ое (к 1 знач.).

ТРАГИКОМИЧЕСКИЙ, -ая, -ое. 1. см. трагикомедия. 2. Печальный и вместе с тем смешной. Т. случай. Трагикомическое положение.

ТРАГИКОМИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что трагикомический (во 2 знач.). II сущ. трагикомичность, -и, ж.

ТРАГИЧЕСКИЙ. -ая, -ое. 1. ел*, трагедия. 2. Ужасный, потрясающий; полный страдания. Трагическое зрелище. Т. случай. Т. взгляд.

ТРАГИЧНЫЙ. -ая, -ое; -чен, -чна. То же, что трагический (во 2 знач.). Трагичные события. II сущ. трагичность, -и, ж.

ТРАДИЦИОНАЛИЗМ, -а, м. (книжн.). Приверженность к старым традициям. II прил. традиционалйстский, -ая, -ое.

ТРАДИЦИОННЫЙ, -ая, -ое; -бнен, -онна. 1. Сохранившийся от старины, основанный на традиции (в 1 знач.). Т. обряд. Т. обычай. 2. Бывающий, существующий в силу традиции (во 2 знач.), установившегося обычая. Традиционные встречи выпускников. II сущ. традиционность, -и, ж.

ТРАДИЦИЯ, -и, ж. 1. То, что перешло от одного поколения к другому, что унаследовано от предшествующих поколений (напр. идеи, взгляды, вкусы, образ действий, обычаи). Налуюнальные традиции. Воинские традиции. 2. Обычай, установившийся порядок в поведении, в быту. Г. встречи Нового года. Вошло в традицию что-м. (стало традиционным во 2 знач.).

ТРАЕКТОРИЯ, -и, ж. (спец.). 1. Линия движения какого-н. тела или точки. 2. Линия полёта пули, снаряда, ракеты, II прил. траекгбрный, -ая, -ое.

ТРАК, -а, м. Звено гусеницы (во 2 знач.).

ТРАКТ, -а, м. 1. Большая наезженная дорога [первонан. почтовая] (устар.). Почтовый т. 2. Устройства, сооружения, образующие путь следования чего-н. (спец.). Г. связи. Т. звукопередачи. * Пищеварительный или желудочно-кишечный тракт (спец.) - пищевод, желудок, тонкая и толстая кишки. II прил. трактовый, -ая, -ое.

ТРАКТАТ, -а, м. (книжн.). 1. Научное сочинение. Философский т. 2. Международный договор. Мирный т. II прил. тракта-тный, -ая, -ое. |

ТРАКТИР. -а, м. Недорогая столовая! (также с подачей вина, закусок) для приезжих, для широкой публики [первонач. гостиница с рестораном}. Г. у городской за- \ ставы. II умелый, трактирчик, -а, м. \ II прил. трактирный, -ая, -ое. Т. слуга (половой; устар.).

ТРАКТИРЩИК, -а, м. (устар.). Хозяин трактира. II ж. трактирщица, -ы. II прил. трактирщицкий, -ая, -ое.

ТРАКТОВАТЬ, -тую, -туешь; -ованный;

несов. (книжн.). 1. что. Давать какое-н. истолкование чему-н. По-новому т. роль Хлестакова. 2. о чём и (реже) что. Рассуждать, обсуждать, объяснять что-н. (устар.). Т. о важных вопросах. II сущ. трактовка, -и, ж. (к 1 знач.) и трактование, -я, ср.

ТРАКТОР, -а, мн. -а, -ов и -ы, -ов, м. Самоходная машина для тяги и приведения в действие машин, орудий. Колёсный, гусеничный, пропашной, садовый, трелёвочный т. II прил. тракторный, -ая, -ое. Т. завод. Т. парк.

ТРАКТОРИСТ, -а, м. Водитель трактора. II ж. трактористка, -и. II прил. тракторйст-ский, -ая, -ое.

ТРАКТОРОСТРОЕНИЕ, -я, ср. Отрасль машиностроения - производство тракторов. II прил. тракторостроительный, -ая, -ое.

ТРАЛ, -а, м. (спец.). 1. Большая конусообразная сеть для ловли рыбы с судов. Донный т. 2. Приспособление для обнаружения и обезвреживания мин. Минный т. 3. Устройство для исследования дна и захвата оттуда животных и растений. Гидрографический т. II прил. траловый, -ая, -ое. Траловая флотилия. Т. лов.

ТРАЛИ-ВАЛИ, нескл. (разг.). Ерунда, пустяки, пустая болтовня. Этому бездельнику всё трали-вали. Трали-вали разводить.

ТРАЛИТЬ, -лю, -лишь; -ленный; несов., что. 1. Ловить рыбу с помощью трала. Т. камсу. 2: Вылавливать или обезвреживать мины с помощью тралов, а также вообще исследовать дно тралом. Т. мины. Т. пролив. II сов. протралить, -лю, -лишь; -ленный (ко 2 знач.). II сущ. траление, -я, ср. и траление, -я, ср. II прил. тральный, -ая, -ое. Тральные работы.

ТРАЛМЕЙСТЕР, -а, м. Специалист, руководящий траловым ловом рыбы. II прил. тралмейстерский, -ая, -ое.

ТРАЛЬЩИК, -а, м. Военное судно для траления (ранее - также то же, что траулер).

ТРАМБОВАТЬ, -бую, -буешь; -ованный; несов., что. Ударяя, давя, уплотнять и выравнивать. Т. грунт. Трамбующая машина. (1 сое. утрамбовать, -бую, -буешь; -ованный. N сущ. трамбовка, -и, ж. и утрамбовка, -и, ж. 11 прил. трамбовочный, -ая, -ое.

ТРАМБОВКА, -и, ж. 1. см. трамбовать. 2. Трамбующая машина, а также ручное орудие, к-рым трамбуют.

ТРАМВАЙ, -я, м. Городская наземная электрическая железная дорога, а также её вагон или поезд. Сесть в т. (на т.). Ехать на трамвае (в трамвае). * Речной трамвай - пассажирское судно, совершающее рейсы в черте города, в пригород. II прил. трамвайный, -ая, -ое. Т. парк.

ТРАМВАЙЩИК, -а, м. (разг.). Работник трамвайного транспорта, п ж. трамвайщи" ца, -ы.

ТРАМПЛИН, -&,м. 1. Спортивное приспособление или сооружение (напр. упор в виде приподнятой доски с пружинами или без них), от к-ррго с разбега отталкиваются для прыжка. Прыжок с трамплина. Лыжный т. 2. перен. Исходный пункт для ка-ких-н. действий (книжн.). Г. для дальнейших рассуждений. II прил. трамплинный, -ая, -ое (к 1 знач.).

ТРАМТАРАМ, -а, м. (разг.). То же, что тарарам. Устроить (поднять) т. из-за пустяков.

ТРАНЖИР, -а, м. (разг.). Человек, к-рый транжирит, мот. н ж. транжирка, -и. II прил. транжирский, -ая, -ое.

ТРАНЖИРА, -ы, м. и ж. (разг.). То же, что транжир.

ТРАНЖИРИТЬ, -рю, -ришь; -ренный; несов., что (разг.). Тратить легкомысленно, мотать2. Т. деньги. П сое. растранжирить, -рю, -ришь; -ренный. II сущ. транжирство, -а, ср.

ТРАНЗИСТОР, -й,м. 1. Полупроводниковый прибор, усиливающий, генерирующий и преобразующий электрические колебания. 2. Портативный радиоприёмник с такими приборами. II прил. транзисторный, -ая, -ое (к 1 знач.). Т. приёмник.

ТРАНЗИТ, -а,м. 1. Перевозки пассажиров и грузов из одного пункта в другой через промежуточные пункты. 2. Перевозка грузов без перегрузок на промежуточных станциях. Груз идёт транзитом. II прил. транзитный, -ая, -ое. Т. поезд (идущий транзитом). Т. пассажир (едущий через данный пункт с пересадкой).

ТРАНЗИТНИК, -а, м. (разг.). Транзитный пассажир. II ж. транзитница, -ы.

ТРАНКВИЛИЗАТОР, -а, м. (спец.). Лекарственное средство, подавляющее нервное напряжение, расстройство. II прил. транквилизаторный, -ая, •ое.

ТРАНС, -а, м. (книжн.). Повышенное нервное возбуждение с потерей самоконтроля, а также помрачение сознания при гипнозе, экстазе. Впасть в т. Больной в трансе (в состоянии транса).

ТРАНС..., приставка. Образует прилагательные со знач.: 1) проходящий через! большое пространство, напр. трансарктический, трансатлантический, трансконтинентальный; 2) расположенный за пределами чего-н., напр. трансальпийский,} трансграничный.

ТРАНСКОНТИНЕНТАЛЬНЫЙ, -ая, -ое (книжн.). Относящийся к связи континентов, между континентами или проходящий через весь континент. Г. рейс. Трансконтинентальная ракета. Трансконтинентальная железная дорога.

ТРАНСКРИПЦИЯ, -и, ж. В языкознании: совокупность специальных знаков, при помощи к-рых передаётся произношение, а также соответствующая запись. Международная фонетическая т. II прил. транскрипционный, -ая,-ое.

ТРАНСЛИРОВАТЬ, -рую, -руешь; -а-нный; сое. и несов., что. Передать (-авать) что-н. по радио или телевидению с места исполнения, действия. Г. концерт. Т. парад войск. II сущ. трансляция, -и, ж. Запись по трансляции. II прил. трансляционный, -ая, -ое. Г. узел.

ТРАНСЛИТЕРАЦИЯ, -и. ж. В языкознании: побуквенная передача текстов и отдельных слов одной графической системы средствами другой графической системы. Т. русских слов латинскими буквами. II прил. транслитерационный, -ая, -ое.

ТРАНСЛЯЦИЯ, -и, ж. 1. см. транслировать. 2. То, что транслируется. Интересная т. II прил. трансляционный, -ая, -ое.

ТРАНСМИССИЯ, -и, ж. (спец.). Совокупность механизмов для передачи движения (вращения) от двигателя к рабочим частям станков, машин. II прил. трансмиссионный, -ая, -ое.

ТРАНСПАРАНТ, -а, м. 1. Разлинованный лист, подкладываемый под нелинованную бумагу для ровного письма. 2. Натянутая на раму ткань с изображениями, надписями. Праздничные транспаранты на улицах. II прил. транспараптный, -ая, -ое.

ТРАНСПЛАНТАТ, -а, м. (спец.). Участок ткани, орган, используемый для трансплантации. II прил. трансплантатами, -ая, -ое

ТРАНСПЛАНТАЦИЯ, -и, ж. (спец.). 1. Хирургическая операция пересадки тканей, органов на другое место или в другой организм. Г. кожи. Т. почки. 2. Пересадка части растения на другое место материнского или другого растения. II прил. трансплантационный, -ая,-ое.

ТРАНСПЛАНТИРОВАТЬ, -рую. -руешь; -анный; сов. и несов., что (спец.). Произвести (-водить) трансплантацию.

ТРАНСПОРТ, -а, м. 1. см. транспортировать. 2. Отрасль народного хозяйства, связанная с перевозкой людей и грузов, а также тот или иной вид перевозочных средств. Наземный, водный, воздушный, подземный т. Железнодорожный т. Городской т. Пассажирский т. Грузовой т. 3. Партия грузов, доставляемых одновременно. Большой т. хлеба. 4. Движущиеся перевозочные средства специального назначения. Санитарный т. Т. с зерном. 5. Судно морского флота для перевозки грузов, людей. II прил. транспортный, -ая, -ое. Транспортное машиностроение.

ТРАНСПОРТАБЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Такой, к-рый (к-рого) можно перевозить, транспортировать. Больной транспортабелен. II сущ. транспортабельность, -и, ж.

ТРАНСПОРТЁР, -а, м. 1. Конвейер для перемещения грузов. Роликовый т. 2. Гусеничная или колёсная военная машина для перевозки пехоты и грузов. II прил. транспортёрный, -ая, -ое.

ТРАНСПОРТИР. -а, м. Чертёжный прибор - разделённый на градусы полукруг для измерения углов и нанесения их на чертёж. II прил. транспортйрный, -ая, -ое.

ТРАНСПОРТИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., кого-что. Перевезти (-возить) из одного места в другое. Г. грузы. II сущ. транспорт, -а, м., транспортирование, -я, ср. и транспортировка, -и, ж. II прил. транспортирбвочный, -ая, -ое.

ТРАНСПОРТНИК, -а, м. Работник транспорта (во 2 знач.). II ж. транспортница, -ы.

ТРАНСФОРМАТОР1, -а, м. Устройство для преобразования видов, форм или свойств энергии. Электрический т. (электромагнитный аппарат, меняющий напряжение тока). II прил. трансформаторный, -ая, -ое. Трансформаторная подстанция.

ТРАНСФОРМАТОР2 -а, м. (спец). 1. Актёр, играющий попеременно роли нескольких или всех действующих лиц небольшой, обычно комический пьесы и быстро меняющий свой облик (костюм, грим, манеры). 2. Фокусник, создающий оптические иллюзии превращения одних предметов в другие.

ТРАНСФОРМИРОВАТЬ, -рую, _руешь; -анный; сое. и несов., что (книжн.). Превратить (-ащать) из одного в другое, преобразовать (-овывать). II сущ. трансформация, -и, ж. и прил. трансформационный, -ая, -ое. ТРАНСЦЕНДЕНТАЛЬНЫЙ, -ая, -ое; -лен, -льна. В идеалистической философии: относящийся к познанию собственно умозрительных, независимых от опыта явлении. II сущ. трансцендентальность, -и, ж. ТРАНСЦЕНДЕНТНЫЙ, -ая, -ое; -тен, -тна. В идеалистической философии: находящийся за пределами мира. II сущ. трансцендентность, -и, ж.

ТРАНШЕЯ, -и, ж. 1. Длинный ров, глубокая канава. Г. для водопроводных труб. 2. Предназначенный для ведения огня, для скрытого передвижения и защиты ров с бруствером (брустверами), со стрелковыми, пулемётными и другими ячейками. II прил. траншейный, -ая, -ое.

ТРАП, -а, м. Лестница на судах, а также лестница, подаваемая к летательному аппарату для посадки и выхода. Верёвочный т. К самолёту подан, т.

ТРАПЕЗА, -ы и ТРАПЕЗА, -ы, ж. 1. Общий стол для приёма пищи в монастыре. 2. Приём пищи, еда в монастыре. П прил. трапезный, -ая, -ое и трапезный, -ая, -ое.

ТРАПЕЗНАЯ, -ой и (устар.) ТРАПЕ3-НАЯ, -ой, ж. Монастырская столовая.

ТРАПЕЦИЯ, -и, ж. 1. Четырёхугольник с двумя параллельными и двумя непараллельными сторонами. Основания трапеции (ее параллельные стороны). 2. Цирковой или гимнастический снаряд - перекладина, подвешенная на двух тросах.

ТРАССА, -ы, ж. 1. Направление линии дороги, канала, трубопровода. Т. линии электропередачи. Провести путь по новой трассе. 2. Путь, дорога. Автомобильная т. Воздушная т. Горнолыжная т. 3. След, оставляемый в воздухе трассирующей пулей, ракетой, снарядом (спец.). II прил. трассо-вый, -ая, -ое (спец.) и трассный, -ая, -ое (к 1 знач.; спец.).

ТРАССИРОВАТЬ, -рую, -руешь; -анный;

сое. и несов. 1. что. Наметить (-ечать) трассу (в 1 знач). 2. (1 и 2 л. не употр.). О пуле, снаряде, ракете: оставить (-влять) при полёте светящийся след. Трассирующая пуля. II сущ. трассирование, -я, ср. (к 1 знач.) и трассировка, -и, ж. (к 1 знач.).

ТРАТА, -ы, ж. 1. см. тратить, -ся. 2. То же, что затрата. Большие траты.

ТРАТИТЬ, -ачу, -атишь; -аченный; несов., что. Употребляя на что-н., производя затраты, расходовать. Т. деньги. Т. время. Т. силы. II сое. истратить, -ачу, -атишь; -аченный и потратить, -ачу, -атишь; -аченный. II сущ. трата, -ы, ж.

ТРАТИТЬСЯ, -ачусь, -атишься; месое., на кого-что (разг.). Тратить свои деньги. Т. на поездку. Т. на бесполезные хлопоты (перен.:

зря растрачивать свои силы). II сое. истратиться, -ачусь, -атишься (устар.) и потратиться, -ачусь, -атишься. II сущ. трата, -ы,з"с.

ТРАУЛЕР, -а, м. Морское судно, оборудованное рыболовными тралами. Морозильный т. и прил. траулеряый, -ая, -ое.

ТРАУР, -а,м. I. Состояние скорби по умершему (а также по поводу какого-н. бедствия, катастрофы), выражающееся в ношении особой одежды, в отмене увеселений. В семье т. Страна в трауре. 2. Одежда (обычно чёрная), повязка, носимая в знак скорби. Носить т. по матери. II прил. траурный, -ая, -ое. Траурные флаги. Траурная процессия (погребальная). Т. марш.

ТРАУРНЫЙ, -ая, -ое; -рен, -рна. 1. см. траур. 2. перен. Печальный и мрачный. Траурная обстановка. Т. тон. II сущ. траур-ность, -и, ж.

ТРАФАРЕТ, -а, м. 1. Тонкая пластинка, в к-рой прорезаны знаки, рисунок, подлежащие воспроизведению. Чертить по трафарету. 2. Знаки, рисунок, сделанные при помощи такой пластинки (спец.). 3. перен. Нечто избитое, привычный образец, к-рому следуют без размышления. Действовать, мыслить по трафарету. II прил. трафаретный, -ая, -ое (к 1 и 2 знач.). Т. рисунок (сделанный при помощи трафарета).

ТРАФАРЕТКА, -и, ж. (разг.). То же, что трафарет (в 1 знач.).

ТРАФАРЕТНЫЙ, -ая, -ое; -тен, -тна. 1. см. трафарет. 2. Являющийся трафаретом (в 3 знач.), избитый, шаблонный. Трафаретные фразы. II сущ трафаретность, -и, ж.

ТРАХ. 1. межд. звукоподр. О резком и сильном треске, шуме от падения, толчка, взрыва. Г. / Ударил гром. 2. в знач. сказ. Трахнул (разг.). Т. кулаком по столу. 3. межд. глагол {интонационно чётко обособлен]. Предваряет сообщение о возникновении такой (сменяющей другую) ситуации, к-рая в высшей степени неожиданна. Хотел пообедать - трах! - ресторан закрыт.

ТРАХЕИТ, -а. м. Воспаление слизистой оболочки трахеи.

ТРАХЕЯ, -и, ж. Часть дыхательных путей - хрящевая трубка между гортанью и бронхами впереди пищевода. II прил. трахейный, -ая, -ое. ТРАХНУТЬ, -ну, -нешь; сое. (разг.). 1. (1 и 2 л. не употр.). О резком, громком звуке: раздаться. Трахнул гром. 2. Произвести ка-кое-н. быстрое, неожиданное действие с шумом, резко. Т. из ружья. Т. графин (разбить). Т. по спине (ударить). II несов. трахать, -аю, -аешь.

ТРАХНУТЬСЯ, -нусь, -нешься; сов. (разг.). То же, что бахнуться. Т. •на землю. Т. головой о косяк. II несов. трахаться, -аюсь, -аешься.

ТРАХОМА, -ы, ж. Хроническая вирусная болезнь, поражающая глаза и приводящая к слепоте. |Г прил. трахоматозный, -ая, -ое (спец.) и трахбмный, -ая, -ое.

ТРЕ... То же, что трёх..., напр. треглавый, трезубец, треногий, треугольник, треугольный, треухий. 1

ТРЕБА, -ы, ж. В православии: богослужебный обряд, совершаемый по просьбе самих верующих (напр. крестины, венчание, панихида, исповедь). Совершать, исполнять требу.

ТРЕБНИК -а, м. Книга с текстами церковных служб, молитвами для треб.

ТРЕБОВАНИЕ, -я, ср. 1. см. требовать. 2. Выраженная в решительной, категорической форме просьба, распоряжение. По первому требованию. 3. Правило, условие, обязательное для выполнения. Выполнение требований устава. Требования к экзаменующимся. 4. -мн. Внутренние потребности, запросы. Человек с высокими требованиями к себе. 5. Официальный документ с просьбой о выдаче чего-н., направлении кого-чего-н. куда-н. 7. на запчасти.

ТРЕБОВАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Строгий, требующий многого от других. Т. начальник. 2. Предъявляющий высокие требования (в 4 знач.) к чему-н., очень разборчивый. Т. читатель. 3. Выражающий требование (во 2 знач.), повелительный. Т. тон. Т. жест. II сущ. требовательность, -и, ж.

ТРЕБОВАТЬ, -бую, -буешь; -анный; несов. 1. кого-чего, кого-что (с конкретн. сущ., разг.), с неопр. или с союзом "чтобы". Просить в категорической форме. Г. объяснений (объяснить). Т. помощника (чтобы дали помощника). Т. квитанцию. 2. чего от кого-чего. Ожидать проявления каких-н. свойств, действий. Смешно то. сочувствия от эгоиста. Зритель требует от искусства правдивого изображения жизни. 3. (1 и 2 л. не употр,), кого-чего. Иметь потребность, нуждаться в ком-чём-н. Болезнь требует лечения. Работа требует квалифицированного руководителя. 4. кого (что). Заставлять явиться, вызывать куда-н. Вас требуют к начальнику. II сов. потребовать, -бую, -буешь; -анный. II сущ. требование,-я, ср.

ТРЕБОВАТЬСЯ, -буюсь, -буешься; несов. Быть нужным, необходимым. Заводу требуются рабочие. Требуется (безл.) доказать. II сое. потребоваться, -буюсь, -буешься.

ТРЕБУХА, -и, ж. Внутренности (кишки, желудок) убитого животного. II прил. тре-бухбвый, -ая, -ое.

ТРЕВОГА, -и, ж. 1. Беспокойство, волнение (обычно в ожидании опасности или чего-н. неизвестного). Охватила т. Быть в тревоге. Постоянная т. за детей. 2. Щум, переполох, суматоха. В доме поднялась т. На улицах шум, т. 3. Сигнал об опасности, а также состояние такой опасности. Бить тревогу (давать сигнал тревоги - перво-нач. громкими ударами в набат, в рельс, также перен.: указывая на опасность чего-н., призывать к бдительности, деятельности). 4. Сигнал о приведении войск (команд) в готовность к действию; само такое срочное приведение в готовность. Боевая, воздушная, учебная т. Аварийная, пожарная т. Поднять группу по тревоге. II прил. тревожный, -ая, -ое (к 4 знач.). Г. сигнал. Тревожная группа (действующая по сигналу тревоги; спец.).

ТРЕВОЖИТЬ, -жу, -жишь; -женный; | несов; кого-что. 1. Приводить в состояние тревоги (в 1 знач.), волнения. Тревожит\ отсутствие писем. Состояние больного тревожит врачей. 2. Мешать кому-н., беспокоить. Весь день тревожат посетители. Т. рану (перен.). II сов. встревожить, -жу, -жишь; -женный (к 1 знач.) и потревожить, -жу, -жишь; -женный (ко 2 знач.). ТРЕВОЖИТЬСЯ, -жусь, -жишься; несов. 1. Приходить в состояние тревоги (в 1 знач.), волнения, быть в тревоге. Г. за детей. 2. Затруднять себя. Не тревожьтесь, я сам оовлаю. II сов. встревожиться, -жусь, -жишься (к 1 знач.) и потревожиться, -жусь, -жишься (ко 2 знач.).

ТРЕВОЖНЫЙ, -ая. -ое; -жен, -жна. 1. см. тревога- 2. Полный тревоги (в 1 знач.), волнения, выражающий тревогу. Т, голос, взгляд. Тревожно (в знач- сказ.) на душе. 3. Вызывающий тревогу (в 1 знач.), беспокойство. Тревожные сведения. II сущ. тревожность, -и, ж.

ТРЕВОЛНЕНИЕ, -я, ср. (книжн.). Беспокойство, волнение. Напрасные треволнения.

ТРЕГЛАВЫЙ -ая.-ое. С тремя главами или головами. Треглавая церковь. Т. змей (в сказках).

ТРЕЗВЕННИК, -а, м. Человек, к-рый ведёт трезвую жизнь, не употребляет спиртных напитков. II ж. трезвенница, -ы. II прил. трезвешшческий, -ая, -ое.

ТРЕЗВЕТЬ, -ею, -ёешь; несов. Становиться трезвым (в 1 и 3 знач.), трезвее. II сое. отрезветь,-ею,-ёешь.

ТРЕЗВОН, -а (-у), м. 1. Церковный звон во все колокола. Праздничный т. 2. перен. Пересуды, толки (разг.). Пошел т. о странном происшествии. 3. перен. Шум, переполох, скандал (разг.). Поднять т. Задать трезвону. 4. Частые, резкие звонки, сильный звон (разг.). Г. телефонов.

ТРЕЗВОНИТЬ, -ню, -нишь; несое. 1. Звонить в три колокола (а также вообще в несколько колоколов). Т. к обедне. 2. перен., о ком-чём. Распускать слухи, сплетни (разг.). Г. о событии по всему городу. 3. Давать частые, сильные звонки (разг.). Т. в дверь. С утра трезвонит телефон. Т. в колокольчик. * Трезвонить во все колокола (разг. неодобр.) - распускать какие-н. известия, сплетни.

ТРЕЗВЫЙ, -ая, -ое; трезв, -а, -о, -ы и -ы. 1. Не пьяный, не хмельной. Трезвое состояние. Трезв как стеклышко (разг. шутл.). 2. (мя. -ы). Воздержанный в употреблении спиртных напитков, не пьющий. Он человек т., положительный. 3. перен. Здравый, рассудительный. Т. взгляд на события. Трезво (нареч.) рассуждать. II сущ. трезвость, -и, ж. (к 1 и 3 знач.).

ТРЕЗУБЕЦ, -бца, м. Жезл, завершающийся тремя зубцами (книжн.), а также орудие в виде трёх острых зубцов на древке. Т.Нептуна (символический атрибут бога морей). Бить рыбу трезубцем.

ТРЕК, -а, м. Круговая дорожка с виражами (во 2 знач.) для вело- и мотогонок, а также спортивное сооружение, имеющее такую дорожку. II прил. трековый, -ая, -ое. Трековые гонки.

ТРЕЛЕВАТЬ, -люю, -люещь; -лёванный; несов., что (спец.). Доставлять древесину (срубленные деревья, хлысты, брёвна) с лесосек к дорогам, к местам погрузки. 11 сое. стрелевать, -люю, -люешь; -лёванный. II сущ. трелёвка, -и, ж. Механизированная т. 11 прил. трелёвочный, -ая, -ое. Т. трактор.

ТРЕЛЬ, -и, ж. В музыке: быстрое и многократное повторение звуков, близких по тону, а также вообще переливчатый, дрожащий звук. Соловьиная т.

ТРЕЛЬЯЖ, -а, м. 1. Трёхстворчатое зеркало. 2. Тонкая решётка для вьющихся растений. II прил. трельяжный, -ая, -ое.

ТРЕНАЖ, -а и -а, м. (спец.). Система тренировочных упражнений. Балетный ст. II прил. гренажный, -ая, -ое.

ТРЕНАЖЁР, -а, м. (спец.). Устройство для тренажа, тренировки. Тренировка на тренажерах. Т. для велосипедистов. II прил. тренажёрный, -ая, -ое.

ТРЕНЕР, -а, м. Специалист по тренировке спортсменов. Г. футбольной команды. Т. по самбо. II ж. тренерша, -и (разг.). II прил. тренерский, -ая, -ое.

ТРЕНЗЕЛЬ. -я, ми. -я, -ей и -и, -ей, м. Приспособление в удилах. II прил. трензельный, -ая, -ое.

ТРЕНИЕ, -я, ср. 1. Сила, препятствующая движению одного тела по поверхности другого (спец.). Коэффициент трения. Кинематическое т. (между движущимися телами). Т. покоя (между неподвижными телами). 2. Движение предмета по тесно соприкасающейся с ним поверхности другого предмета. Детали износились от трения. 3. перен., мн. Враждебные столкновения, споры, мешающие ходу дела. Трения между сослуживцами. Трения с начальником.

ТРЕНИНГ, -а, м. (спец.). Система, режим тренировок.

ТРЕНИРОВАТЬ, -рую, -руешь; -бванный; кесое. 1. кого (что). Обучая, упражнять в каком-н. деле. Г. лошадь. Т. футболистов. 2. что. Упражняя, приучать к чему-н. Г. память. II сое. натренировать, -рую, -руешь; -бванный. II еозер. тренироваться, -руюсь, -руешься; сое. натренироваться, -руюсь, -руешься. I! сущ. тренировка, -и, ж. II прил. тренировочный, -ая, -ое. Г. процесс. Тренировочная площадка.

ТРЕНИРОВКА, -и, ас. 1. СУХ. тренировать. 2. Занятие, упражнение, служащее для совершенствования навыков, умения. Ходить на тренировки. II прил. тренировочный, -ая, -ое. 7. костюм.

ТРЕНОГА, -и, ж. То же, что треножник. Т. фотоаппарата.

ТРЕНОГИЙ, -ая, -ое. На трёх ножках, ногах. Треногая подставка. Т. стул.

ТРЕНОЖИТЬ, -жу, -жишь; -женный;

несов., кого (что). Связывать путами обе передние ноги (животного) с одной задней или только передние. Т. лошадь. II сов. стреножить, -жу, -жишь; -женный.

ТРЕНОЖНИК, -а, м. Подставка на трёх ножках.

ТРЕНЬКАТЬ. -аю, -аешь; иесое. (разг.). 1. Издавать тонкие, отрывистые звуки. В кустах тренькает какая-то птица. 2. на чём. Неумело или тихонько играть на щипковом музыкальном инструменте. Т. на балалайке. II однокр. тренькнуть, -ну, -нешь. II сущ тренканье, -я, ср.

ТРЕПАК, -а, м. Русский народный танец с дробным притоптыванием, а также музыка в ритме такого танца. Отплясывать трепака.

ТРЕПАЛО, -а, ср. Ручное орудие для трепания волокна (льна, пеньки, конопли), а также рабочая часть трепальной машины.

ТРЕПАЛЬЩИК, -а, м. Рабочий, занимающийся трепанием волокна. II ж. трепальщица, -ы.

ТРЕПАНАЦИЯ, -и, ж. (спец.). Хирургическая операция вскрытия костной полости. Г. черепа. II прил. трепанацибнный, -ая, -ое.

ТРЕПАНГ, -а, м. Морское беспозвоночное животное типа иглокожих, употр. в пищу. II прил. трепанговый, -ая, -ое.

ТРЕПАНИРОВАТЬ, -рую, -руешь; -анный;

сое. и несов., что (спец.). Произвести (-водить) трепанацию. Г. череп.

ТРЕПАТЬ, треплю, треплешь и (разг.) трёпешь, трепет, трёпем, трепете, трёпят; трёпанный; несов. 1. кого-чсто. Тряся, приводить в беспорядок, колебать, дёргать, тормошить. Т. волосы. Ветер треплет флаги. Океан треплет шлюпку (перен.). Его треплет лихорадка (перен.: о лихорадочном состоянии). Т. чъё-н. имя (перен.: упоминать в связи с чем-н. предосудительным или вызывающим нездоровый интерес, сенсацию; разг.). Г. нервы (перен.: заставлять кого-н. нервничать; разг.). 2. что. Приводить в негодное состояние небрежным обращением, небрежной или долгой ноской (разг.). Г. обувь. Т. книги. 3. кого-что. Похлопывать, поглаживать (разг.). Дружески т. по плечу. 4. что. Раздёргивая, разрыхлять и очищать (волокно). Г. лён, коноплю. 3. кого (что). Драть (в 5 знач.) за волосы, за уши, бить (разг.). Т. за вихор.* Трепать языком (разг.) - заниматься пустой болтовнёй. II сов. истрепать, -треплю, -треплешь и (разг.) -трёпешь, -трепет, -трёпем, -трепете, -трёпят; -трёпанный (ко 2 знач.), потрепать, -треплю, -треплешь и (разг.) -трёпешь, -трепет, -трёпем, -трепете, -трёпят; -трёпанный (к 1, 2 и 3 знач.) ы растрепать, -треплю, -треплешь и (разг.) -трёпешь, -трепет, -трёпем, -трепете, -трёпят, -трёпанный (к 4 знач.). II сущ. трепание, -я, ср. (к 4 знач.) и трёпка, -и, ж. (к 1, 2 и 5 знач.). Трепание льна. Трёпка нервов (разг.). II прил. трепальный, -ая, -ое (к 4 знач.; спец.). Трепальная машина.

ТРЕПАТЬСЯ, треплюсь, треплешься и (разг.) трёпешься, трёпется, трёпемся, трёпетесь, трёпятся; несов. 1. (1 и 2 л. не употр.). Колебаться от движения воздуха (разг.). Флажки треплются в воздухе. Волосы треплются на ветру. 2. (1 и 2 л. не употр.). Приходить в негодность, в беспорядок от небрежного обращения, небрежной носки (разг.). Одежда, обувь треплется. 3. То же, что трепать языком (разг.). Хватит то. о пустяках! 4. То же, что околачиваться (прост, неодобр.). II сое. истрепаться, -ёплется и (разг.) -ёпется, -ёпя-тся (ко 2 знач.) и потрепаться, -еплюсь, -ёплешься ы (разг.) -ёпешься, -ёпется, -ёпе-мся, -ёпетесь, -ёпятся (ко 2, 3 и 4 знач.).

ТРЕПАЧ, -а, м. (прост.). Человек, к-рый треплется (в 3 знач.), враль. II ж. трепачка, -и. II прил. трепаческий, -ая, -ое.

ТРЕПЕТ, -а, м. 1. Колебание, дрожание. Г. листьев. 2. Сильное волнение, напряжённость чувств (книжн.). Г. восторга. 3. Страх, боязнь. С трепетом ждать известия. Испытывать т. перед кем-н.

ТРЕПЕТАТЬ, -ещу, -ёщешь; несов. 1. (1 и 2 л. не употр.); Колебаться, дрожать. Листья трепещут на ветру. 2. Испытывать дрожь, сильное волнение. Г. всем телом. Т. от ужаса. 3. Испытывать страх, боязнь. Г. перед владыкой. Ьге перед ним. трепещут. II сущ. трепетание. ср. (к 1 знач.).

ТРЕПЕТНЫЙ, -ая, -ое; -ген, -тна (книжн.). 1. Дрожащий, колеблющийся. Трепетные тени. 2. Взволнованный, выражающий трепет (во 2 знач.). Трепетная улыбка. Трепетное ожидание. 3. Охваченный страхом, трепетом (в 3 знач.) (устар.). II сущ. трёпетиость, -и, ж. (ко 2 знач.).

ТРЕПЛО, -а, ср. (прост, пренебр.). То же, что трепач.

ТРЕПОТНЯ, -и, ж. (прост.). Пустая болтовня, враньё. Все его рассказы - одна т.!

ТРЕПЫХАТЬСЯ, -аюсь, -аешься; несов. (разг.). 1. Судорожно дёргаться, колебаться, дрожать. Рыба трепыхается на песке. Флажки трепыхаются на ветру. 2. перен. Волноваться, нервничать. Т. из-за пустяков. II однокр. трепыхнуться, -нусь, -нёшься (к 1 знач.). 1| сущ. трепыханье, -я, ср.

ТРЕСК, -а (-у), м. 1. Резкий звук от чего-н. лопнувшего, сломавшегося. Г. сучьев. С треском провалиться (также перен.: потерпеть явную неудачу; разг.). 2. Шум от по-вторяющихсяударов, стуков и других резких звуков. Т. мотора. Т. выстрелов. 3. перен. Шумиха, хвастливые высокопарные речи (разг.). Работать без шума и треска.

ТРЕСКА, -и, ж. Промысловая рыба северных морей. II прил. тресковый, -ая, -ое. Тресковое филе. Семейство тресковых (сущ.).

ТРЕСКАТЬ1, -аю, -аешь; несов., что (прост.). То же, что есть (в 1 знач.). Трескай, что дают.

ТРЕСКАТЬ2, см. треснуть.

ТРЕСКАТЬСЯ1 (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов. Давать трещины, раскалываться. Сухая кожа трескается. Земля трескается от жары. Голова трескается (переи.: то же, что голова трещит, разг.). II сое. потрескаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ТРЕСКАТЬСЯ2 см. треснуться.

ТРЕСКОТНЯ, -и, ж. (разг.). 1. То же, что треск (во 2 знач.). Т. кузнечиков. 2. перен. Шумная болтовня, треск (в 3 знач.).

ТРЕСКУЧИЙ, -ая, -ее; -уч. 1. Издающий треск (в 1 и 2 знач.). Т. валежник. Т. костёр. Т. звук. 2. Бессодержательный, но шумный и высокопарный (о речи, словах). Трескучие фразы. * Трескучий мороз (разг.) - очень сильный мороз. II сущ. трескучесть, -и, ж. (ко 2 знач.).

ТРЕСНУТЫЙ. -ая, -ое; -ут. Надколотый, с трещиной. Т. кувшин.

ТРЕСНУТЬ, -ну, -нешь; -утый; сое. 1. (1 и 2 л. не употр.). Издать треск. Треснула ветка. 2. (1 и 2 л. не употр.). Лопнуть, расколоться, образовать трещину. Стакан треснул. Афера треснула (перен.: расстроилась, не удалась; прост.). 3. (1 и 2 л. не употр.). Потрескаться, растрескаться. Штукатурка треснула. 4. кого (что). Сильно ударить (прост.). Т. кулаком по столу. Т. по лбу. * Треснуть со смеху (прост.) - об. очень сильном смехе. Хоть тресни (прост.) - то же, что хоть умри. II несов. трескать, -аю, -аешь (к 1 и 4 знач.). II сущ. трёсканье, -я, ср. (к 1, 2 и 3 знач.). ТРЕСНУТЬСЯ, -нусь, -нёшься; сое. (прост.). Сильно удариться, ушибиться. Т. головой о притолоку. II несов. трескаться; -аюсь, -аешься.

ТРЕСТ, -а, м. 1. Объединение нескольких однотипных предприятий, а также вообще сложное производственное объединение. Строительный т. 2. Объединение предприятий с централизацией производственных и коммерческих операций. II прил. трестовский, -ая, -ое (разг.).

ТРЕСТА, -ы, ж. (спец.). Подготовленная для трепанья льняная или конопляная солома.

ТРЕТЕЙСКИЙ, -ая, -ое. Относящийся к разбору спора, конфликта третьей, незаинтересованной стороной. Г. суд. Т. судья.

ТРЕТИЙ, -ья, -ье. 1. см. три. 2. Незаинтересованный в конфликте между сторонами, беспристрастный. Третья сторона. Я здесь лицо третье (постороннее). 3. третья, -ей. Получаемый делением на три, одна треть. Третья часть. Две третьих (сущ.). 4. третье, -его, ср. Десерт, сладкое (в 5 знач,). На третье - компот. * Третьи лица (спец.) - в гражданском юридическом процессе: лица, заинтересованные в исходе спора между истцом и ответчиком. Третьего не дано (книжн.) - может быть только одно из двух и никак иначе. Третий ливший - говорится тогда, когда дело касается только двоих. Третий сорт - 1) худший из трёх сортов товара, продукции; 2) о ком-чём-н. весьма посредственном, плохом. Третьего дня - позавчера. Третье сословие - во Франции до Великой французской революции: название непривилегированного населения в отличие от дворянства и духовенства. Третье отделение (императорской канцелярии) - в России в 1826-1880 гг.: государственный орган политического надзора и сыска. Страны третьего мира - развивающиеся страны.

ТРЕТИРОВАТЬ, -рую, -руешь; -анный; несов., кого (что). Обращаться с кем-н. пренебрежительно, свысока. Т. подчинённых. II сущ. третирование, -я, ср.

ТРЕТИЧНЫЙ, -ая, -ое. В составе нек-рых терминов: представляющий собой третью стадию, ступень в развитии чего-н. Третичная форма болезни. Т. период.

ТРЕТЬ, -и, мн. -и, -ей, ж. Одна из трёх равных частей, на к-рые делится что-н. Т. года. Две трети.

ТРЕТЬЕ... Первая часть сложных слов со знач.: 1) относящийся к третьему по счёту, напр. третьеклассник, третьекурсник, третьеразрядник; 2) посредственный, не самый лучший, напр. третьеразрядный, третьесортный; 3) не самый существенный, маловажный, напр. третьеочерёдный, третьестепенный.

ТРЕТЬЕКЛАССНИК, -а, м. Ученик третьего класса. II ж. третьеклассница, -ы.

ТРЕТЬЕКЛАШКА, -и, м. и ж. (прост.). То же, что третьеклассник, третьеклассница.

ТРЕТЬЕСТЕПЕННЫЙ, -ая, -ое; -ёнен, -ённа. Малозначительный; весьма посредственный. Третьестепенная роль. Т. живописец. II сущ. третьестепённость, -и, ж.

ТРЕТЬЁВОДНИ, нареч. (устар. и прост.). То же, что третьего дня.

ТРЕТЬЁВОДНИЩНИЙ, -яя, -ее и ТРЕТЬЁВОШНИЙ, -яя, -ее (устар. и прост.). То же, что позавчерашний.

ТРЕУГОЛКА, -и, ж. (устар.). Форменный головной убор, сужающийся кверху и расширяющийся с боков.

ТРЕУГОЛЬНИК, -а, м. 1. Геометрическая фигура - многоугольник с тремя углами, а также всякий предмет, устройство такой формы. Прямоугольный т. Деревянный т. (для черчения). Солдатский т. (солдатское письмо без конверта, свёрнутое уголком; разг.). 2. Название сержантского и старшинского знака различия такой формы на петлицах в Красной Армии (с 1919 по 1943 г.). 3. В советском учреждении, на предприятии: совместно действующие три руководящих лица - администратор, секретарь партийной организации и председатель профсоюзного комитета (разг.). * Любовный треугольник - трое людей (двое мужчин и женщина или две женщины и мужчина), связанных любовными отношениями.

ТРЕУГОЛЬНЫЙ, -ая, -ое. 1. В форме треугольника, имеющий три угла. Треугольная площадка. 2. По форме напоминающий треугольник. Треугольное лицо (сужающееся книзу и с острым подбородком).

ТРЕУХ, -а, м. Старое название тёплой мужской шапки с наушниками и опекающимся задком. Заячий т.

ТРЕФЫ, треф, трефам. В игральных картах: название чёрной масти с условным изображением трилистника. Дама треф. II прил. трефовый, -ая, -ое и трефовый, -ая, -ое.

ТРЕЩАТЬ, -щу, -щшпь; несов. 1. (1 и 2 л. не упот). Образуя трещины, издавать треск. Лед трещит. Дело трещит по всем швам (перен.: идёт к полному развалу; разг.). 2. Издавать треск (во 2 знач.). Трещат кузнечики. Дрова трещат в печи. Трещащие звуки. Ест так, что за утоми трещит (безл.; с большим аппетитом, жадно; разг. шутл.). 3. перен. Говорить без умолку, тараторить (разг.). * Голова трещит (разгЛ - очень болит голова. Мороз трещит (разг.) - об очень сильном морозе.

ТРЕЩИНА, -ы, ж. Щель, узкое углубление на поверхности. Т. в стене. Льдина дала трещину. В отношениях друзей образовалась т. (перен.: возник разлад). II уменьш. трещинка, -и, ж. II прил. трешшшый, -ая, -ое (спец.).

ТРЕЩОТКА, -и. 1. ж. Устройство, издающее треск. Игрушха-т. 1. ж. (мн. в одном знач. с ед.). Народный ударный музыкальный инструмент - нанизанные на шнур (шнуры) деревянные пластинки, издающие сухие звонкие звуки. 3. м. и ж. Человек, к-рый громко, без умолку говорит, та-ратора. II прил. трещоточный, -ая, -ое (к 1 и 2 знач.).

ТРЁП, -а (-у), м. (прост.). То же, что трепотня.

ТРЁПАНЫЙ, -ая, -ое. 1. О волокне: подвергшийся трепанию. Г. лён. 2. Изорванный, потрёпанный (разг.). Трёпаная одежда. Трёпаная книга. 3. Растрёпанный, непричёсанный (разг.). Трёпаные волосы.

ТРЁПКА, -и, ж. 1. см. трепать. 2. Побои, выволочка (разг.). Задать трёпку кому-н.

ТРЁХ... Первая часть сложных слов со знач.: 1) содержащий три каких-н. единицы, состоящий из трёх единиц, напр. трёхактный, трёхгодичный, трёхгранный, трёхдневный, трёхколёсный, трёхкопеечный, трёхкомнатный, трёхместный, трёхсменный, трёхствольный, трёхступенчатый, трёхтактный, трёхтонный, трёхфазный, трёхъярусный; 2) относящийся к трём, напр. трёхчасовой (поезд).

ТРЁХВЁРСТНЫЙ, -ая, -ое. 1. Протяжённостью в три версты. 2. Составленный в масштабе трёх верст в дюйме. Трёхвёрстная карта.

ТРЁХГОДИЧНЫЙ, -ая, -ое. Продолжительностью в три года. Трёхгодичные курсы.

ТРЁХГОДОВАЛЫЙ, -ая, -ое. Возрастом в три года. Г. ребёнок.

ТРЁХДОЛЬНЫЙ, -ая, -ое (спец.). Состоящий из трёх ритмических долей. Г. размер стиха.

ТРЁХДЮЙМОВКА, -и, ж. 1. Полевое трёхдюймовое орудие. 2. Доска толщиной в три дюйма.

ТРЁХДЮЙМОВЫЙ, -ая, -ое. Величиной (толщиной, шириной, высотой, калибром) в три дюйма. Трёхдюймовая доска.

ТРЁХКИЛОМЕТРОВЫЙ, -ая, -ое. Протяжённостью в три километра. Трёхкилометровая дистанция.

ТРЁХКРАТНЫЙ, -ая, -ое. Повторяющийся три раза, увеличенный в три раза. В трёхкратном размере. Т. чемпион (трижды завоёвывавший это звание). II сущ. трёхкрагность, -и, ж.

ТРЁХЛЕТИЕ, -я, ср. 1. Срок в три года. 2. чего. Годовщина события, бывшего три года тому назад. Г. свадьбы (три года со дня свадьбы). II прил. трёхлетний, -яя, -ее.

ТРЁХЛЕТНИЙ, -яя, -ее. 1. см. трёхлетие. 2. Существующий или просуществовавший, проживший три года. Г. труд. Т. ребёнок.

ТРЁХЛЕТОК, -тка, м. Животное в возрасте трёх лет. Трёхлетки сёмги.

ТРЁХЛИНЕЙНЫЙ, -ая, -ое. Калибром в три линии (в 8 знач.). Трёхлинейная винтовка.

ТРЁХМЕРНЫЙ, -ая, -ое; -рен, -рна. 1. Имеющий три измерения: длину, ширину, высоту. 2. Содержащий три части, три ритмические меры. Т. такт.

ТРЁХПАЛЫЙ, -ая, -ое. Имеющий только три пальца на руке или ноге (о животных - на лапе).

ТРЁХПЕРСТНЫЙ, -ая, -ое- О крестном знамении православных: производимый тремя перстами.

ТРЁХПОЛЬЕ, -я, ср. До введения травополья: севооборот с делением пашни на три поля, каждое из к-рых засеивается сначала озимыми, затем яровыми, а на третий год оставляется под паром. II прил. трёхпольный, -ая, -ое.

ТРЁХПРОГРАММНЫЙ, -ая, -ое. Об аппаратах: работающий на трёх программах (в 4 знач.). Т. громкоговоритель.

ТРЁХПРОЦЕНТНЫЙ, -ая, -ое. 1. Составляющий три процента чего-н. Т. доход. 2. Дающий доход в три процента. Т. заём. 3. Содержащий три процента какого-н. вещества. Т. раствор.

ТРЁХРАЗОВЫЙ, -ая, -ое. Осуществляющийся, используемый три раза. Трёхразовое питание. Трёхразовая процедура.

ТРЁХРУБЛЁВКА, -и, ж. (разг.). Денежный знак достоинством в три рубля.

ТРЁХРЯДНЫЙ, -ая, -ое. 1. Состоящий из трёх рядов, образующий три ряда (в 1 знач.). Трёхрядная кладка. Т. шов. 2. О гармони: с тремя рядами клавишей. Трёхрядная гармонь. 3. О сельскохозяйственных машинах: предназначенный для рассеивания семян, удобрений, а также обработки посевов в три ряда. Трёхрядная сеялка. Т. свеклокомбайн.

ТРЁХСМЕНКА, -и, ж. (разг.). Работа на предприятии в три смены.

ТРЁХСОТЛЕТИЕ, -я, ср. 1. Срок в триста лет. 2. чего. Годовщина события, бывшего триста лет тому назад. Г. города (триста лет со дня основания). II прил. трехсотлетний, -яя, -ее.

ТРЁХСОТЛЕТНИЙ, -яя, -ее. 1. см. трёхсотлетие. 2. Просуществовавший триста лет.

ТРЁХСТВОРЧАТЫЙ, -ая, -ое. Имеющий три створки. Т. шкаф. Трёхстворчатое окно.

ТРЁХСТОПНЫЙ, -ая, -ое (спец.). Состоящий из трёх стихотворных стоп. Т. амфибрахий.

ТРЁХСТОРОННИЙ, -яя, -ее. 1. С тремя сторонами (в 3 и 6 знач.). 2. С участием трёх сторон (в 10 знач.). Т. договор.

ТРЁХТОНКА, -и, ж. (разг.). Автомобиль грузоподъёмностью в три тонны.

ТРЁХТЫСЯЧНЫЙ, -ая, -ое. 1. Числит, по-рядк. к три тысячи. 2. Ценой в три тысячи. 3. Состоящий из трёх тысяч единиц.

ТРЁХЦВЕТНЫЙ, -ая, -ое. Трёх цветов, окрашенный в три цвета. Трёхцветная окраска. Т. флаг. Трёхцветные фиалки (анютины глазки). II сущ трёхцветность, -и, ж.

ТРЁХЧАСОВОЙ, -ая, -бе. 1. Продолжительностью в три часа. Г. экзамен. 2. Назначенный на три часа. Г. поезд.

ТРЁХЧЛЕН, -&,м. Алгебраическое выражение - многочлен, состоящий из трёх одночленов. II прил. трёхчленный, -ая, -ое.

ТРЁХЭТАЖНЫЙ, -ая, -ое. 1. Высотой в три этажа. Т. дом. 2. перен. О произносимом, написанном: очень сложный, громоздкий. Трёхэтажная фраза. Трёхэтажная ругань (замысловатая и забористая).

ТРЁШКА, -и, ТРЁШНИЦА, -ы, ж. и ТРЁШНИК, -а, м. (прост.). Три рубля.

ТРИ, трёх, трём, тремя, о трёх, числит. колин. 1. Число, цифра и количество 3. За три дня и за три дня. На три дня и на три дня. 2. нескл. То же, что тройка (во 2 знач.). За сочинение получил т. (I порядк. третий, -ья, -ье (к 1 знач.).

ТРИАДА, -ы, ж. (книжн.). Единство, образуемое тремя раздельными членами и частями.

ТРИБУН, -а, м. (высок.). Общественный деятель - блестящий оратор и публицист. Пламенный т. Народный т.

ТРИБУНА, -и, ж. 1. Возвышение для оратора. Произносить речь с трибуны. 2. перен. Место, сфера осуществления чьей-н. общественной деятельности. Предоставить общественную трибуну кому-н. 3. Сооружение с рядами скамеек для публики, напр. на спортивных стадионах. II прил. трибунный, -ая, -ое.

ТРИБУНАЛ, -а, м. Чрезвычайный судебный орган. Военный т. (суд в армии). Попасть под т. (разг.).

ТРИВИАЛЬНОСТЬ, -и, ж. 1. см. тривиальный. 2. Тривиальное выражение, поступок. Говорить тривиальности.

ТРИВИАЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Неоригинальный, банальный. Тривиальная мысль. II сущ. тривиальность, -и, ж.

ТРИГОНОМЕТРИЯ, -и, ж. Раздел математики, изучающий соотношения между сторонами и углами треугольника. II прил. тригонометрический, -ая, -ое.

ТРИДЕВЯТЫЙ, -ая, -ое. В сказках: очень далёкий [в старинном счёте по девяткам двадцать седьмой]. В тридевятом царстве.

ТРИДЕВЯТЬ: за тридевять земель (разг.) - в отдалённой стране, очень далеко (пер-вонач. в сказках). Уехал за тридевять земель.

ТРИДЕСЯТЫЙ, -ая, -ое. В сказках: очень далёкий [в старинном счёте тридцатый]. В тридевятом царстве, в тридесятом государстве.

ТРИДЦАТИЛЕТИЕ, -я, ср. 1. Срок в тридцать лет. 2. чего. Годовщина-события, бывшего тридцать лет тому назад. Т. завода (тридцать лет со дня основания). 3. кого. Чья-н. тридцатая годовщина. Праздновать своё т. (тридцатый день рождения). II прил. тридцатилетий, -яя, -ее.

ТРИДЦАТИЛЕТНИЙ, -яя, ее. 1. см. тридцатилетие. 2. Существующий или просуществовавший, проживший тридцать лет.

ТРИДЦАТКА, -и, ж. (разг.). Тридцать рублей.

ТРИДЦАТЬ, -и, числит, калим. Число и количество 30. За т. кому-н. (больше тридцати лет). Под т. кому-н. (скоро будет тридцать лет). II порядк. тридцатый, -ая, -ое.

ТРИДЦАТЬЧЕТВЁРКА, -и, ж. (разг.). Танк с маркой "Т-34", бывший на вооружении Советской Армии в период Великой Отечественной войны.

ТРИЕДИНЫЙ, -ая, -ое; -йн (книжн.). Состоящий из трёх частей, трёх элементов и образующий единство.

ТРИЕР, -а. м. Сельскохозяйственная машина для очистки и сортировки зерна и трав. II прил. триерный, -ая, -ое.

ТРИЖДЫ, нареч. 1. Три раза. Т. три - девять. 2. Подчёркивает истинность и полноту признака- Он т. прав (т. е. безусловно, несомненно прав).

ТРИЗНА, -ы, ж. 1. У древних славян: обрядовые действия и пиршество в память умершего. Править тризну. 2. У православных: обряд поминания умершего, а также (устар.) вообще поминки. Т. по усопшему.

ТРИКО, нескл., ср. 1. Ткань узорчатого плетения. 2. Тонкий трикотажный костюм, плотно облегающий тело. 3. Трикотажные женские панталоны. II прил. триковый, -ая, -ое (к 1 знач.).

ТРИКОТАЖ, -а, м. Текстильное изделие, вырабатываемое из нитей путём образования петель и их переплетения, а также (собир.) изготовленные из такого изделия предметы одежды. Гладкий т. Рисунчатый то. Отдел трикотажа в магазине. II прил. трикотажный, -ая, -ое. Трикотажное полотно.

ТРИКОТАЖНИК, -а, м. Работник трикотажного производства. II ж. трикотажница, -ы.

ТРИЛИСТНИК, -а. м. Растение со сложными листьями, состоящими из трёх соединившихся листочков, а также изображение таких листьев на разных эмблемах. II прил. трилистниковый, -ая, -ое.

ТРИЛЛЕР, -а, м. Детективно-приключенческий фильм или книга, основанные на нагнетании напряжённости, страха, ужаса. Американские триллеры. II прил. триллер-ный, -ая, -ое.

ТРИЛЛИОН [илио и разг. ильё], -а, м. Название числа, изображаемого единицей с двенадцатью или (в нек-рых странах) с восемнадцатью нулями. II прил. триллибн-иый, -ая, -ое.

ТРИЛОГИЯ, -и, ж. Три произведения одного автора (писателя, музыканта), объединённые общим замыслом и преемственностью сюжета. Г. Л. Я. Толстого <Хож-дение по мукам*. Т. Танеева ^Орестея".

ТРИМАРАН, -а, м. (спец.). Судно с тремя соединёнными в верхней части корпусами. II прил. тримаранный, -ая, -ое.

ТРИНАДЦАТЬ, -и, числит, колич. Число и количество 13. II порядк. тринадцатый, -ая, -ое.

ТРИО нескл., ср. 1. Музыкальное произведение для трёх исполнителей (музыкантов, певцов, танцовщиков) с самостоятельными партиями для каждого. 2. Ансамбль из трёх исполнителей такого произведения. Г. баянистов.

ТРИППЕР, -а, м. То же, что гонорея.

ТРИПТИХ, -а, м. (спец.). Произведение изобразительного искусства, состоящее из трёх сюжетно или по идее объединённых частей. Складной т. (икона или картина-складень).

ТРИСТА, трёхсот, трёмстам, тремястами, о трёхстах, числит, колич. Число и количество 300. II порядк. трёхсотый, -ая, -ое.

ТРИТОН, -а, л". 1. В античной мифологии: морское божество в виде получеловека-полурыбы, вздымающее или усмиряющее волны. 2. Хвостатое земноводное сем. саламандр, похожее на ящерицу.

ТРИУМВИРАТ, -а, м. (книжн.}. 1. Союз трёх государственных деятелей для осуществления верховной власти. Военный т. 2. первн. Соглашение трёх лиц для совместной деятельности, обычно политической.

ТРИУМФ, -а, м. Блестящий успех, торжество [первонач. в Древнем Риме - торжественная встреча полководца, возвращающегося с победой]. Г. певца. II прил. триумфальный, -ая, -ое. Триумфальная арка (построенная в ознаменование военной победы).

ТРИУМФАТОР, -а, м. (книжн.). Победитель, тот, кого встречают с триумфом. II прил. триумфагорский, -ая, -ое.

ТРОГАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Вызывающий умиление, способный растрогать. Т. рассказ. Трогательная забота. II сущ. трогательность, -и, ж.

ТРОГАТЬ1, -аю, -аешь; несов. 1. кого-что. Прикасаться к кому-чему-н., задевать. Т. руками что-н. 2. что. Брать, пользоваться (разг.). Не трогайте мои книги. Деньги целы, я их не трогал. 3. кого-что. Беспокоить, задевать, обижать (разг.). Его никто не трогал, а он полез драться. 4. кого-что. Вмешиваться в чьи-н. дела, приставать к кому-н. (разг.). Не трогай его, он расстроен. 5. обычно с отриц., что. Приниматься, браться за что-н. (разг.). Гулял, а уроков ещё и не трогал. 6. (1 и 2 л. не употр.), что. О мимическом движении, внешнем проявлении каких-н. изменений: едва обнаруживаться. Улыбка трогает губы. Седина уже трогает, виски. II сое. тронуть, -ну, -нешь; -утый.

ТРОГАТЬ2, -аю ,-аешь; несов., кого-что. Вызывать в ком-н. сочувствие, приводить в умиление. Т. жалостным рассказом. II сов. тронуть, -ну, -нешь; -утыи. Тронут вниманием (растроган).

ТРОГАТЬ3, -аю, -аешь; несов. (разг.). Отправляться в путь; понуждать к движению (понукая запряжённое животное). Лошади трогают. Ну, трогай, поехали! II сое. тронуть, -ну, -нешь.

ТРОГАТЬСЯ1, -аюсь, -аешься; несов. Испытывать чувство умиления, сочувствия к кому-чему-н. Г. до слез. II сое. тронуться, -нусь, -нешься.

ТРОГАТЬСЯ2, -аюсь, -аешься; несов. Сдвигаться с места, направляться куда-н. Поезд трогается. Т. в путь. Лёд трогается (также перен.: о том, что приходит в движение после застоя, бездействия). II сое. тронуться, -нусь, -нешься.

ТРОГЛОДИТ, -а, м. 1. Первобытный пещерный человек. 2. перен. Грубый, некультурный человек (бран.). II ж. троглодитка, -и (ко 2 знач.).

ТРОЕ, троих, троим, числит, собир. 1. С существительными мужского рода, обозначающими лиц, с личными местоимениями мн. ч. и без зависимого слова: количество три. Г. братьев. Т. носильщиков. Т. детей. Йас было т. Встретил троих. Построились по т. На троих (на трёх участников). 2.> обычно им. и вин. п. С существительными, имеющими только мн. ч.: три предмета. Т. суток. Т. саней. Т. часов. Т. очков. За трое суток и за трое суток. На трое суток и на трое суток. 3. обычно им. и вин. п. С нек-рыми существительными, обозначающими предметы, существующие или носимые в паре: три пары. Г. брюк. Т. чулок. Надеть т. варежек. В т. рук взялись за дело (втроем; разг.). * За троих - так, как могут только трое. Работал за троих.

ТРОЕБОРЕЦ, -рца, м. Спортсмен, участвующий в троеборье. 11 ж. троеббрка, -и.

ТРОЕБОРЬЕ, -я, ср. Спортивное состязание по трём видам спорта или по трём видам упражнений в одном виде спорта. Воднолыжное т. Легкоатлетическое т.

ТРОЕЖЕНЕЦ, -нца, м. Мужчина, состоящий в официальном браке одновременно с тремя женщинами.

ТРОЕКРАТНЫЙ, -ая, -ое. Повторяющийся три раза. Троекратное напоминание.

ТРОЕЧНИК, -а, м. (разг.). Ученик, постоянно получающий удовлетворительные оценки (тройки); вообще тот, кто учится средне, посредственно. II ж. троечница, -ы.

ТРОИТЬСЯ (троюсь, троишься, 1 и 2 л. не употр.), троится; кесое. Разделяться на трое (устар.), а также казаться тройным. Троится (безл.) в глазах у кого-н.

ТРОИЦА, -ы, ж. 1. (Т прописное). В христианстве: триединое божество (Бог-отец, Бог-сын и Бог-дух святой). Святая Т. 2. (Т прописное). Один из двенадцати основных церковных праздников, отмечаемый в 50-й день от Пасхи (пятидесятница) в память Пресвятой Троицы и в 51-й день от Пасхи - в память сошествия святого духа на апостолов (Духов день). Праздновать Троицу. 3. Трое людей, связанных между собой какими-н. отношениями (разг., часто ирон.). Неразлучная т. 4- Бог троицу любит - поел. о том, что всё так или иначе происходит трижды, что любое дело завершается не с первого или второго, а только с третьего раза. Без троицы дом не строится - то же, что Бог любит троицу.

ТРОИЦЫН: троицын день - то же, что Троица (во 2 знач.). На троицын день (в день этого праздника).

ТРОЙКА, -и, ж. 1. Цифра 3, а также (о сходных или однородных предметах) количество три (разг.). Красиво выписать тройку. Т. неразлучных (о трёх неразлучных друзьях). 2. Школьная учебная отметка "удовлетворительно". Учиться на тройки. 3. Упряжка в три лошади. Катанье на русских тройках. 4. Название че-го-н., содержащего три одинаковые единицы. Т. червей (игральная карта). Танец "от." (исполняемый двумя девушками и одним танцором). 5. Название чего-н. (обычно транспортного средства), обозначенного цифрой 3 (разг.). Тройка изменила маршрут (т. е. трамвай, троллейбус, автобус под номером 3). 6. Костюм, состоящий из пиджака, брюк (или жакета, юбки) и жилета. Мужская, женская т. II умвньш. троечка, -и, ж. II прил. троечный, -ая, -ое (ко 2 и 3 знач.; разг.).

ТРОЙНИК, -а, м. (спец.). Предмет, содержащий в себе три каких-н. единицы или измеряемый тремя какими-н. единицами. Нитка-т. (скрученная из трёх нитей). Ружьё-т. (трёхстволка). Вилка-т. (штепсельная). Водопроводный т. (трубка с тремя ответвлениями). Доска-т. (трехдюймовая). II прил. тройиикбвый, -ая, -ое.

ТРОЙНИЧНЫЙ, -ая -ое (спец.). 1. тройничный нерв - пятая пара черепномозго-вых нервов. 2. В нек-рых специальных терминах: относящийся к расположению такого нерва. Г. бугорок. Тройничная полость.

ТРОЙНОЙ. -ая, -бе. 1. Втрое больший. В тройном размере. 2. Состоящий из трёх однородных частей или осуществляющийся три раза. Т. канат. Тройные рамы. Тройное сальто.

ТРОЙНЯ, -и, род. мн. троен, ж. Три младенца (детёныша), одновременно рождённые одной матерью (самкой).

ТРОЙНЯШКИ, -шек, ед. -шка, -и, м. и ж. (разг.). Трое близнецов.

ТРОЙСТВЕННЫЙ, -ая, -ое; -венен, -ве-нна. 1. То же, что троякий. 2. полн. ф. О политических соглашениях: заключённый, подписанный тремя сторонами. Т. союз. Т. пакт. Тройственное соглашение. II сущ. тройственность, -и, ж. (к 1 знач.).

ТРОЙЧАТКА, -и, ж. 1. Предмет, состоящий из трёх соединённых или сросшихся частей. Серьги-тройчатки (с тремя подвесками). Орех-т. 2. Состав из трёх элементов (разг.). Т. от головной боли (лекарство).

ТРОЛЛЕЙБУС, -а, м. Многоместная электрическая транспортная машина, идущая по безрельсовым путям. Городской т. Ехать на троллейбусе (в троллейбусе). Выйти из троллейбуса. Сойти с троллейбуса. Водитель троллейбуса. 11 прил. троллейбусный, -ая, -ое. Г. парк.

ТРОМБ, -а, м. (спец.). 1. Кровяной сгусток, образующийся в кровеносном сосуде или в полости сердца. Шаровидный, застойный, опухолевый т. 2. Вообще сгусток вещества, закупоривающий сосуд, проток. Жёлчный т. Лимфатический т. II прил. тромботйческий, -ая, -ое.

ТРОМБО3, -а, м. (спец.). Образование тромба, тромбов. II прил. тромбозный, -ая, -ое.

ТРОМБОН, -а, м. Медный оркестровый мундштучный духовой музыкальный инструмент низкого и резкого тембра. II прил. тромбонный, -ая, -ое.

ТРОН, -а, м. Кресло - место монарха во время торжественных церемоний; употр. также как символ монархической власти. Воссесть на т. (также перен.: начать царствовать; высок.). Борьба за шахматный т. (перен.: за звание чемпиона мира по шахматам). II прил. тронный, -ая, -ое. Г. зал. Тронная речь (произносимая монархом в торжественных случаях).

ТРОНУТЫЙ. -ая, -ое (прост.). Со странностями, психически не совсем нормальный. Он какой-то т.

ТРОНУТЬ1, -ну, -нешь; -утый; сов. 1. см. трогать. 2. (1 и 2 л. не употр.), перен., что. Слегка повредить (разг.). Сыр тронут плесенью. Моль тронула мех. Морозом тронуло (безл.) всходы.

ТРОНУТЬ2-3 см. трогать2-3.

ТРОНУТЬСЯ1, -нусь, -нешься; сое. 1. см. трогаться2.2. (1 и 2 л. не употр.), перен. Начать портиться (разг.). Творог тронулся. 3. Стать психически не совсем нормальным (прост.). Умом тронулся кто-н. Т. с горя.

ТРОНУТЬСЯ2 см. трогаться".

ТРОП, -а, м. (спец.). Слово или оборот речи в переносном, иносказательном значении. Тропы и фигуры.

ТРОПА, -ы, мн. тропы, троп, тропам, ж. Узкая протоптанная дорожка. Лесная т. Охотничьи тропы. Звериные тропы. Идти своей тропой (перен.: своим путём). II уменьш. тропка, -и, ж.

ТРОПИКИ, -ов, ед. -ик, -й,м. 1. Воображаемые параллели (в 3 знач.), отстоящие на 23°07 к северу и югу от экватора. Тропик Рака (к северу от экватора). Тропик Козерога (к югу от экватора). 2. мн. Местность к северу и югу от экватора между этими параллелями - наиболее жаркий пояс земного шара. В тропиках. II прил. тропический, -ая, -ое. Т. пояс. Тропическая растительность. Тропическая жара. Т. ливень.

ТРОПИНКА, -и, ж. Тропа, тропка. Лесная т. Т. во ржи. Т. к водопою.

ТРОПОСФЕРА, -ы, ж. (спец.). Нижний | слой земной атмосферы. II прил. тропосферный, -ая, -ое.

ТРОС, -а, м. Пеньковый, стальной или синтетический гибкий канат (на судах вообще верёвка). II прил. тросовый, -ая, -ое.

ТРОСТИНКА, -и, ж. Тонкий стебель тростника, камыша; вообще стебелёк, травинка. Как т. кто-н. (тонок, худ). |

ТРОСТНИК, -а, м. Водяное или болотное злаковое растение с коленчатым твёрдым стволом. Сахарный т. (многолетнее южное злаковое растение, из к-рого получают сахар). II прил. тростниковый, -ая, -ое.

ТРОСТОЧКА, -и, ж. Тонкая, лёгкая трость для опоры при ходьбе.

ТРОСТЬ, -и, мн. -и, -ей, ж. Прямая, обычно тонкая палка. Опираться на т. Т. с набалдашником. Куклы на тростях (в кукольном театре). II прил. тростевбй, -ая, -бе (спец.). * Тростевые куклы (спец.) - в кукольном театре: куклы на тростях, управляемые кукловодом.

ТРОТИЛ, -а, м. Органическое кристаллическое соединение - взрывчатое вещество. II прил. тротиловый, -ая, -ое.

ТРОТУАР -а, м. Пешеходная дорожка, идущая сбоку от проезжей части улицы. Асфальтовый т. Широкий т. II прил. тротуарный, -ая,-ое.

ТРОФЕЙ, -я, м. Имущество, боеприпасы, техника, захваченные у противника. Военные трофеи. Охотничьи трофеи (перен.:

убитая дичь, звери). II прил. трофейный, -ая, -ое.

ТРОЦКИЗМ, -а, м. Во внутрипартийной политической борьбе в коммунистической партии в 20-30 гг.: противостоящее большинству идейное направление, возглавлявшееся Л. Д. Троцким. II прил. троцкистский, -ая,-ое.

ТРОЦКИСТ, -а, м. Сторонник троцкизма. II ж. троцкистка, -и. II прил. троцкистский, -ая, -ое.

ТРОЮРОДНЫЙ, -ая, -ое. Находящийся в отдалённом непрямом родстве (в третьем колене). Т. брат. Т. племянник. Троюродная бабушка.

ТРОЯК, -а, м. (прост.). Трёхрублёвка, трёшница.

ТРОЯКИЙ, -ая, -ое; -як. Имеющий три вида, формы, значения. Т. смысл, II сущ. троякость, -и, ж.

ТРОЯНСКИЙ, -ая, -ое: троянский конь -подаренный данайцами (греками) Трое огромный деревянный конь, укрывший в себе воинов, к-рые, выйдя из него, впустили войско, напавшее на город; символ предательства.

ТРУБА, -ы, мн. трубы, труб, трубам, ж. 1. Длинный пустотелый предмет, обычно круглого сечения. Сварные трубы. Трубы газопровода. Аэродинамическая т. (установка для изучения явлений, связанных с обтеканием тел потоками воздуха, газа). Водосточная т. Дымовая т. 2. Медный мундштучный духовой музыкальный инструмент сильного, звучного тембра. Играть на трубе. Дуть в трубу. 3. Канал, соединяющий какие-н. органы (в 1 знач.) (спец.). Маточная т. (то же, что яйцевод). 4. в знач. сказ. Плохо дело, конец приходит (прост.). Дело т. Без тебя нам всем т. * В трубу вылететь (разг.) - то же, что прогореть (в 4 знач.). Труба нетолчёная (устар. разг.) - о тесноте, большом скоплении народа. Хвост трубой (прост, шутл.) - 1) о поднятом кверху хвосте; 2) о бодром, боевом настроении. II уменьш. трубка, -и, ж. (к 1 знач.). II прил. трубный, -ая, -ое (к 1, 2 и 3 знач.). Г. завод. Т. звук.

ТРУБАДУР, -й^м. Средневековый провансальский (в южной Франции) певец-поэт. Трубадуры чего-н. (перен.: о тех, кто пропагандирует, прославляет что-н.; книжн.). II прил. трубадурский, -ая, -ое.

ТРУБАЧ, -а, м. Музыкант, играющий на трубе.

ТРУБИТЬ, -блю, -бйшь; несов. 1. во что. Дуя в трубу (или сходный музыкальный инструмент), извлекать из неё звуки. Г. в рог. 2. (1 и 2 л. не употр.). Звучать (о трубе). Трубы трубят. 3. что. Звуком трубы давать сигнал. Г. сбор. 4. перен., о ком-чём. Разглашать какие-н. сведения (разг.). Т. о своей удаче. 5. Долго заниматься чем-н. скучным, утомительным, однообразным (прост.). Двадцать лет трубил в канцелярии. II сов. протрубить, -блю, -бишь. * Протрубить уши кому (разг.) - то же, что прожужжать уши кому-н.

ТРУБКА, -и, ж. 1. см. труба. 2. Предмет, имеющий трубообразную форму. Медицинская т. (инструмент). Приёмная т. (кинескоп). Свернуть чертёж в трубку. Пойти в трубку (о злаках: образовать трубчатый стебель). 3. Курительный прибор из мундштука с чашечкой для накладывания табака. 4. Часть телефонного аппарата с устройством для слушания и микрофоном. Снять трубку (в ответ на звонок). Положить трубку (окончив разговор). 5. Форма залегания горной породы магматического происхождения (в виде уходящего вглубь цилиндра) (спец.). Алмазоносная т. II уменьш. трубочка, -и, ж. (к 1, 2,3 и 4 знач.). II прил. трубочный, -ая, -ое (ко 2 и 3 знач.). Т. табак.

ТРУБО... Первая часть сложных слов со знач.: 1) относящийся к трубам (в 1 знач.), напр. труболитейный, трубонарезной, трубоачиститель, трубопровод, трубо-прокатка, трубосварщик, труботран-спорт, трубоукладчик; 2) относящийся к трубе (в 3 знач.), напр. трубоглоточный, трубонёбный; 3) относящийся к трубке (в 3 знач.), напр. трубокур (человек, любящий курить трубку; разг.).

ТРУБООБРАЗНЫЙ. -ая, -ое; -зен, -зна. Имеющий форму трубы, похожий на трубу. II сущ. трубообразность, -и, ж.

ТРУБОПРОВОД, -а, м. Сооружение или комплекс сооружений для передачи по трубам газообразных, жидких и твёрдых продуктов. Прокладка трубопровода. II прил. трубопроводный, -ая, -ое.

ТРУБОПРОКАТНЫЙ, -ая, -ое. Относящийся к изготовлению стальных труб прокаткой. Г. завод.

ТРУБОУКЛАДЧИК, -а, м. 1. Передвижной подъёмный кран для укладки труб в трубопроводе. 2. Рабочий, занимающийся укладкой труб (в 1 знач.).

ТРУБОЧИСТ, -а, м. Рабочий, занимающийся чисткой дымоходов, печных труб. Как т. кто-н. (чёрен, грязен).

ТРУБОЧКА, -и, ж. 1. см. трубка. 2. Кондитерское изделие в форме трубки (во 2 знач.). Пирожное-т. Т. с кремом.

ТРУБЧАТЫЙ, -ая, -ое. 1. Имеющий форму трубки, трубок. Трубчатая раковина. Трубчатая кость. Трубчатая печь (промышленная печь цилиндрической формы). 2. Состоящий, сделанный из труб, трубок. Т. колодец. Трубчатые грибы, (с мельчайшими трубочками, порами на обратной стороне шляпки).

ТРУД, -а, м. 1. Целесообразная деятельность человека, направленная на создание с помощью орудий производства материальных и духовных ценностей. Умственный т. Физический т. Научная организация труда. Производительность труда. Право на т. Люди труда (трудящиеся; высок.). Общественное разделение труда. Охрана труда. 2. Работа, занятие. Тяжёлый т. Дневные труды. Заплатить за труды. 3. Усилие, направленное к достижению чего-н. Взять на себя т. сделать что-н. Не дал себе труда подумать (не захотел подумать). С трудом уговорил кого-н. Без труда не выловишь и рыбку из пруда (поел.). 4. Результат деятельности, работы, произведение. Т. всей жизни. Научный т. \ Список печатных трудов. 5. Привитие умения и навыков в какой-н. профессиональной, хозяйственной деятельности как предмет школьного преподавания. Уроки труда. Преподаватель по труду. \[ прил. трудовой, -ая, -ое (к 1 и 2 знач.). Т. коллектив. Трудовая книжка (документ о трудовой деятельности). Трудовое соглашение.

ТРУДИТЬСЯ, тружусь, трудишься; несов. 1. Заниматься каким-н. трудом, работать. Т. на заводе. Т. на благо Родины. 2. над чем. Прилагать усилия, чтобы сделать, создать что-н. Т. над задачей. 3. с отриц. и с неопр., обычно пов. Затруднять себя чем-н. Не трудитесь вникать в это дело.

ТРУДНОВОСПИТУЕМЫЙ, -ая, -ое; -ем. С трудом поддающийся воспитанию. Г. подросток. II сущ. трудновоспитуемость, -и, ж. ТРУДНОДОСТУПНЫЙ, -ая, -ое; -пен, -пна. Такой, к к-рому трудно подойти, к-рого трудно достичь. Труднодоступные высоты. Труднодоступные архивные материалы. II сущ. труднодоступность, -и, ж.

ТРУДНОПРОХОДИМЫЙ, -ая, -ое; -им. Такой, по к-рому трудно пройти. Труднопроходимая местность. II сущ. труднопро-ходимость, -и, ж.

ТРУДНОСТЬ, -и, ж. 1. см. трудный. 2. обычно мн. Затруднение, препятствие. Трудности роста. Возникли трудности. Преодоление трудностей.

ТРУДНЫЙ, -ая, -ое; -ден, -дна, -дно, -дны и -дны. 1. Требующий большого труда, усилий, напряжения. Трудная работа. Т. подъём. Больному трудно (в знач. сказ.) говорить. 2. Заключающий в себе затруднения, нелёгкий. Трудное положение. Т. вопрос. Т. день. 3. С трудом поддающийся воздействию, доставляющий беспокойство. Г. ребёнок. Т. характер. Т. человек. 4. То же, что тяжёлый (в 6 знач.). Т. больной. Трудные роды (с отклонениями от нормального течения). II сущ. трудность, -и, ж. (к 1, 2 и 3 знач.).

ТРУДО... Первая часть сложных слов со знач:. 1) относящийся к труду (в 1 знач.), напр. трудоёмкий, трудозатраты, трудо-использование, трудоспособность, трудоустройство; 2) относящийся к труду (во 2 знач.), напр. трудолюбие, трудотерапия.

ТРУДОВОЙ, -ая, -ое. 1. см. труд. 2. Основанный на применении труда. Трудовое воспитание. 3. Живущий заработком от своего труда, труженический. Г. народ. Трудовая семья. 4. Приобретённый трудом. Трудовые деньги. 5. Протекающий в труде, наполненный трудом. Г. день. Трудовые будни.

ТРУДОДЕНЬ, -дня, м. Единица учета затрат труда и распределения доходов по труду в колхозах (до 1966 г., за исключением отдельных хозяйств страны).

ТРУДОЁМКИЙ, -ая, -ое; -мок, -мка. Требующий большой зарплаты труда. Механизация трудоемких работ. II сущ. трудоёмкость, -и, ас.

ТРУДОЛЮБИВЫЙ, -ая, -ое; -ив. Любящий трудиться. Т. ученик. II сущ. трудолюбие, -я, ср.

ТРУДОСПОСОБНЫЙ, -ая, -ое; -бен, -бна. Способный к труду. Трудоспособное население. Вполне трудоспособен кто-н. II сущ. трудоспособность, -и, ж. Утрата трудоспособности.

ТРУДОТЕРАПИЯ, -и, ж. Лечение трудом, трудовыми процессами. II прил. трудоте-рапевтический, -ая, -ое.

ТРУДОУСТРОИТЬ, -6ю, -бишь; -бенный; сов., кого (что) (офиц.). Предоставить работу кому-н. Т. выпускников. II несов. трудоустраивать, -аю, -аещь.

ТРУДОУСТРОИТЬСЯ, -оюсь, -бишься; сов. (офиц.). Найти работу, стать трудоустроенным. II несов. трудоустраиваться, -аюсь, -аешься.

ТРУДОУСТРОЙСТВО, -а, ср. (офиц.). Устройство кого-н. на работу, содействие в таком устройстве. Г. выпускников училища.

ТРУДЯГА, -и, м. и ж. (прост.). Очень трудолюбивый, старательный человек, работяга (в 1 знач.).

ТРУДЯЩИЙСЯ, -аяся, -ееся. Живущий заработком от своего труда, трудовой. Г. человек. Трудящиеся (сущ.) города и деревни.

ТРУЖЕНИК, -а, м. Человек, к-рый трудится; трудолюбивый человек. Труженики села. II ж. труженица, -ы. II прил. труженический, -ая, -ое.

ТРУНИТЬ, -ню, -нишь; несов., над кем-чем (разг.). Подшучивать, добродушно высмеивать кого-что-н. Т. над хвастуном.

ТРУП, -а, м. Мёртвое тело человека или животного. Переступить или перешагнуть через чей-н. т., шагать по трупам (также перен.: не пощадить чьей-н. жизни, идти на всё для достижения успеха, своих целей; неодобр.). * Только через мой труп - выражение категорического протеста против какого-н. действия, поступка. II прил. трупный, -ая, -ое.

ТРУППА, -ы, ас. Коллектив артистов театра, цирка-

ТРУС, -а, м. Человек, легко поддающийся чувству страха. Жалкий т. * Труса праздновать (разг.) - то же, что трусить. II ж. трусиха, -и (разг.). II уменьш. трусишка, -и, м. и ж.

ТРУСИКИ, -ов (разг.). То же, что трусы. ТРУСИТЬ, трушу, трусишь; несов. 1. Быть трусом, испытывать страх. Т. в темноте. 2. перед кем-чем и кого-чего. Бояться кого-че-го-н. Г. перед учителем. Ч сое. струсить, -ушу, -усишь.

ТРУСИТЬ1, трушу, трусишь; несов., что (разг.). Сыпать, вытряхивая из чего-н. Г. муку из мешка. II сов. натрусить, -ушу, -усишь; -ушенный.

ТРУСИТЬ2, трушу, трусишь; несов. (разг.). Ехать мелкой рысью, неторопливо бежать. Г. трусцой. Т. по дорожке.

ТРУСЛИВЫЙ, -ая, -ое; -ив. Легко поддающийся чувству страха, свойственный трусу. Г. характер. Трусливое поведение. II сущ. трусливость, -и, ж.

ТРУСОСТЬ, -и, ж. Поведение труса, робость, боязливость.

ТРУСЦА, -ы, ж. (разг.). Неторопливый бег. Мелкая т. Ехать трусцой. Бег трусцой.

ТРУСЫ, -бв. Короткие штаны (купальные, спортивные или носимые как бельё).

ТРУТ, -а, м. Фитиль или высушенный трутник, при высекании огня зажигающийся от искры. II прил. трутовый, -ая, -ое.

ТРУТЕНЬ, -тня, м. 1. Самец в пчелиной семье. 2. перен. Человек, живущий за счёт чужого труда. Жить трутнем. II прил. трутневой, -ая, -ое (к 1 знач.).

ТРУТНИК, -а и ТРУТОВИК, -а, м. Трубчатый гриб, растущий на деревьях. II прил. трутовый, -ая, -ое и труговикбвый, -ая, -ое.

ТРУХА, -и, ж. Сыпучая сухая масса - мелкие остатки сена, перегнившего дерева, бумаги. Сенная т. Старые тетради превратились в труху. Т. в голове у кого-н. (перен.: о путаных суждениях, мыслях; разг. неодобр.).

ТРУХЛЯВЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет; несов. Становиться трухлявым, трухлявее. Старый пень трухлявеет. II сое. иструхляветь (-ею, -еешь, Г и 2 л. не употр.), -еет.

ТРУХЛЯВЫЙ, -ая, -ое; -яв. Рассыпающийся от гнили, превращающийся в труху. Т. пень. Трухлявая солома. II сущ. трухлявость, -и, ж.

ТРУХНУТЬ, -ну, -нёшь; сов. (устар. и прост.). То же, что струхнуть.

ТРУЩОБА, -ы, ж. 1. Труднопроходимое, густо заросшее место. Лерюлв трущобы. 2. Глушь, захолустье. 3. Грязное и тесное, ветхое жильё, а также (мн.) тесно застроенная, неблагоустроенная часть города, обычно на окраинах, где живёт беднота. Трущобы негритянского гетто. II прил. трущобный, -ая, -ое.

ТРЫН-ТРАВА: всё (всё на свете) трын-трава кому (прост.) - всё безразлично, всё нипочем. Семья бедствует, а ему всё трын-трава.

ТРЮИЗМ, -а, м. (книжн.). Общеизвестная, избитая истина. Говорить трюизмы.

ТРЮК, -а, м. 1. Ловкий, искусный приём (в цирковом искусстве, в аттракционах). Акробатический т. Трюки иллюзиониста, эксцентрика. Т. каскадёра. 2. перен. Ловкая проделка, хитрый поступок. Мошеннический т. II прил. трюковый, -ая, -ое (к 1 знач.) и трюковой, -ая, -бе (к 1 знач.). Трюковая комбинация. Трюковое кино.

ТРЮКАЧ, -а,м. 1. Человек, выполняющий трюки. 2. Человек, склонный к трюкачеству. II ж. трюкачка, -и. II прил. трюкаческий, -ая, -ое.

ТРЮКАЧЕСТВО, -а, ср. Пристрастие к трюкам; увлечение внешними эффектами. II прил. трюкаческий, -ая, -ое.

ТРЮМ, -а,м. Внутреннее помещение корабля под нижней палубой, служащее для установки механизмов, для грузов. Течь в трюме. II прил. трюмный, -ая, -ое.

ТРЮМО, нвскл., ср. Большое стоячее зеркало.

ТРЮФЕЛЬ, -я, мн. -я, -ей и -и, -ей, м. 1. Сумчатый подземный клубневидный гриб, нек-рые виды к-рого съедобны. 2. Сорт шоколадных конфет округлой формы. II прил. трЮфельный, -ая, -ое.

ТРЮХ-ТРЮХ, межд. звукоподр. О езде трусцой. Едут себе трюх-трюх, не торопятся.

ТРЯПИЦА, -ы, ж. (разг.). Небольшая тряпка (в 1 знач.). Ветхая т. Завернуть находку в тряпииу. II прил. тряпичный, -ая, -ое. Т. коврик (сплетённый из лоскутков).

ТРЯПИЧНИК, -а,л". 1. Человек, интересующийся только нарядами, тряпками (во 2 знач.) (разг. неодобр.). 2. Скупщик тряпья (устар.). II ж. тряпичница, -ы.

ТРЯПИЧНЫЙ, -ая, -ое. 1. см. тряпица. 2. Сделанный из тряпки, тряпья. Т. мячик. Т. коврик. Тряпичная кукла. 3. перен. Излишне мягкий, слабовольный (устар.). Т. характер. Тряпичная душа. II сущ. тряпичность, -и, ж. (к 3 знач.).

ТРЯПКА, -и, ж. 1. Лоскут ткани (обычно старой). Холщовая т. Половая т. 2. мн. Наряди, модная одежда (разг. неодобр.). Думает только о тряпках. 3. перен. О бесхарактерном, слабовольном человеке (разг. пренебр.). Не мужчина, а т. II уменыи. тряпочка, -и, ж. (к 1 знач.). 4- Молчать в тряпочку (разг. шутл.) - то же, что помалкивать. П прил. тряпочный, -ая, -ое (к 1 знач.).

ТРЯПЬЁ, -я, ср., собир. Тряпки, лоскута, старая, ветхая одежда. Сдать т. в утиль. Одет в каков-то тряпьё.

ТРЯСИНА, -ы, ж. 1. Зыбкое, болотистое место. Болотная то. Трясиной засосало ко-го-н. 2. перен. Среда, обстановка, порождающая косность, застой. Т. обывательщины. В трясине нищеты. II прил. трясинный, -ая,-ое.

ТРЯСКИЙ, -ая, -ое; -сок, -ска; -сче. Трясущийся, а также вызывающий тряску. Т. вагон. Тряская дорога. II сущ. тряскость, -и, ж.

ТРЯСОГУЗКА, -и, ас. Небольшая птица отряда воробьиных с постоянно покачивающимся длинным узким хвостом. II прил. трясогуаковый, -ая, -ое. Семейство трясо-гужовых (сущ.).

ТРЯСТИ, -су, -сёшь; тряс, трясла; трясший; трясённый (-ён, -ена), несов. 1. кого-что. Толчками колебать. Т. дерево. Т. руку ко-му-н. (энергично, несколько раз пожимать). Г. за плечи. Посёлок трясёт (безл.; о подземных толчках; разг). 2. (1 и 2 л. не употр.), кого (что). О лихорадочном состоянии, ознобе. Больного трясёт (безл.). 3. что. Размахивая чем-н., встряхивая, очищать или освобождать от чего-н. Г. крошки из кармана. Т. ковёр. 4. чем. Короткими дрожащими движениями качать из стороны в сторону. Т. головой. Т. гривой. 5. (1 и 2 л. не употр.). Быть тряским. Грузовик трясёт. В автобусе трясёт (безл.). II сов. вытрясти, -су, -сешь; -сенный (к 3 знач.). II однокр. тряхнуть, -ну, -нёшь (к 1, 3 и 4 знач.). (1 сущ. трясение, -я, о?, (к 1, 3 и 4 знач.) и тряска, -и, ж. (к 1 и 2 знач.). II прил. трясильный, -ая, -ое (к 1 знач.; спец.).

ТРЯСТИСЬ, -сусь, -сёшься; трясся, тряслась; трясшийся; несов. 1. Колебаться, дрожать; содрогаться всем телом. Грузовик трясётся. Голова трясётся. Т. от смеха. Т. от страха. 2. Ехать на чём-н. тряском (разг.). Т. в грузовике. 3. перен., над кем-чем. Дорожа кем-чем-н., бояться потерять, утратить кого-что-н. (разг.). Т. над ребёнком. Т. над каждой копейкой (экономить на всём). 4. перед кем-чем. То же, что дрожать (в 4 знач.) (разг.). II однокр. тряхнуться, -нусь, -нёшься (к 1 знач.; разг.). II сущ. тряска, -и, ас. (к 1 и 2 знач.).

ТРЯСУЧИЙ, -ая, -ое; -уч (разг.). Трясущийся, дрожащий. Г. вагон, н сущ. трясу-честь, -и, ж.

ТРЯСУЧКА, -и, ж. (разг.). То же, что дрожь. Т. напала на кого-н.

ТРЯХНУТЬ, -ну, -нёшь; сое. 1. см. трясти. | 2. перен., чем. В сочетании со словами "мошна", "кошелёк" и нек-рыми другими: не поскупившись, истратить много (разг.). Т. деньгами. * Тряхнуть стариной (разг.) - поступить по-молодому, вспомнив прошлые хорошие годы, весёлые молодецкие! дела.

ТСС!, межд. Призыв к тишине, к молчанию.

ТУАЛЕТ, -а, м. 1. Предметы одежды, гардероб (в 3 знач.). Модный т. 2. Одевание, приведение в порядок своего внешнего вида. Утренний т. Совершать т. 3. Столик с зеркалом, за к-рым одеваются, причёсываются. Т. из орехового дерева. 4. То же, что уборная (во 2 знач.). Мужской, женский т. II прил. туалетный, -ая, -ое (ко 2, 3 и 4 знач.). Туалетное мыло (душистое).

ТУБА1, -ы, ж. (спец.). Большой тюбик. Пищевые концентраты в тубах. II прил. тубо-вый, -ая, -ое.

ТУБА2, -ы, ж. Медный духовой музыкальный инструмент самого низкого регистра - сильно изогнутая труба с соединяющимися цилиндрическими и коническими трубками.

ТУБЕРКУЛЁЗ, -а, м. Инфекционная болезнь, часто хроническая, вызываемая особой палочковидной бактерией и поражающая лёгкие, а также кости, суставы, кишечник и другие органы. Т. лёгких. Костный т. II прил. туберкулёзный, -ая, -ое. Г. больной. Т. диспансер. Туберкулёзная палочка (бацилла).

ТУБЕРКУЛЁЗНИК, -а, м. (разг.). 1. То же, что фтизиатр. 2. Человек, больной туберкулёзом. II ж. туберкулёзница, -ы (ко 2 знач.).

ТУБЕРОЗА, -ы, ж. Многолетнее эфироносное декоративное растение с узкой метёлкой белых душистых цветков на высоком стебле. II прил. туберозовый, -ая, -ое.

ТУВИНСКИЙ, -ая, -ое. 1. см. тувинцы. 2. Относящийся к тувинцам, к их языку, национальному характеру, образу жизни, культуре, а также к Туве, её территории, внутреннему устройству, истории; такой, как у тувинцев, как в Туве. Г. язык (уйгурской группы тюркской семьи языков). Тувинская котловина (в Туве). По-тувински (нареч.).

ТУВИНЦЫ, -ев, ед. -нец, -нца,л*. Народ, составляющий основное коренное население Тувы. II ж. тувинка, -и. II прил. тувинский, -ая, -ое.

ТУГОДУМ, -а, м. Медленно соображающий человек. II ж. тугодумка, -и.

ТУГОЙ, -ая, -бе; туг, туга, туго; туже. 1. Крепко натянутый, стянутый, упругий. Г. лук. Тугая струна. Тугая пружина. Туго (нареч.) стянуть. 2^ Плотно набитый. Г. кошелёк (также перен.: о наличии у кого-н. больших денег, капитала). Туго (нареч.) набить чемодан. 3. Затруднительный, тяжкий (устар. и разг.; сейчас обычно в форме нареч. или в знач. сказ.). Тугие времена. Дела у него идут туго (нареч.). С деньгами у него туго (в знач. сказ.). Туго (в знач. сказ.) приходится кому-н. * Туг на ухо (разг.) - плохо слышит, глуховат. Туго-натуго (разг.) - очень туго.

ТУГОПЛАВКИЙ -ая, -ое; -вок, -вка. Плавящийся при температуре, превышающей температуру плавления железа. Т. металл. II сущ. тугоплавкость, -и, ж.

ТУГОУХИЙ, -ая, -ое; -ух. Страдающий ту-гоухостью.

ТУГОУХОСТЬ, -и, ж. Ослабление слуха. Старческая т.

ТУГРИК, -а, м. Денежная единица Монголии.

ТУДА, мест. нареч. В то место, в ту сторону. Билет т. и обратно. Ни т. ни сюда (ни в ту ни в другую сторону; ни с места; разг.). Г. и дорога кому-н. Гпусть уходит, не жалко; разг. неодобр.). * Туда же, частица (разг. неодобр.) - выражает пренебрежительную оценку. Сам шагу ступить не умеет, а туда же, учит! (И) туда и сюда (разг.) - в разные стороны, во все концы. Посылают и туда и сюда.

ТУДА-СЮДА, мест. нареч. (разг.). 1. В разные стороны, во все концы. Забегал туда-сюда. 2. в знач. сказ. Ничего, годится, сойдёт. Костюм еще туда-сюда.

ТУЕВЫЙ см. туя.

ТУЕС, -а, м. Цилиндрический берестяной короб, коробок с плотно прилегающей крышкой. Т. с мёдом, с квасом. II умелый. туесок, -ска, м.

ТУЖИТЬ, тужу, тужишь; тужащий; несов. (прост.). Горевать, кручиниться. Т. о своей беде. Не тужи, всё образуется. Живёт - не тужит (о том, кто живёт хорошо).

ТУЖИТЬСЯ, -жусь, -жишься; несов. (разг.). 1. Напрягаться, делать физические усилия. Г. поднять камень. 2. перен. Стараться, силиться. Как ни тужился, не мог вспомнить.

ТУЖУРКА, -и, ж. Двубортная домашняя или форменная куртка. II прил. тужуроч-ный, -ая, -ое.

ТУЗ, -а, вин. туза, м. 1. Старшая игральная карта с одним очком. Козырной т. Бубновый т. (также перен.: в прежнее время красная или жёлтая нашивка на спине одежды каторжника в виде ромба). Ходить с туза. 2. перен. О важном, влиятельном человеке (устар. разг.). Городской т. II прил. тузовый, -ая, -ое (ко 2 знач.;

устар.).

ТУЗЕМЕЦ, -мца, м. (устар.). Туземный, местный житель (обычно малоцивилизованной страны) в противоп. приезжему, иностранцу. II ж. туземка, -и.

ТУЗЕМНЫЙ, -ая, -ое. Местный, коренной, свойственный данной местности, стране (обычно малоцивилизованной). Туземное население. Т. обычай.

ТУЗИК, -а, м. (разг.). Дворовая собачка [по распространённой кличке].

ТУЗИТЬ, тужу, тузишь; несов., кого (что) (прост.). Бить, колотить. II сов. оттузить, -ужу, -узишь.

ТУЗЛУК, -а, м. (спец.). Раствор соли для засола рыбы, икры, для обработки кожевенного сырья. II прил. тузлучный, -ая, -ое.

ТУК1, -а, м. 1. Жир, сало (стар.). 2. Минеральное удобрение (спец.). П прил. туковый, -ая, -ое (ко 2 знач.).

ТУК2 (разг.). 1. межд. звукоподр. Воспроизведение короткого удара. 2. в знач, сказ. Стукнул. Т. в дверь. Дятел тук-тук клювом по дереву.

ТУКАТЬ, -аю, -аешь; несов., кого-что (прост.). Стучать, ударять. Тукают копыта по дороге. На сосне тукает дятел. II однокр. тукнуть, -ну, -нёшь. II сущ. туканье. -я, со.

ТУКАТЬСЯ, -аюсь, -аешься; несов. (прост.). То же, что ударяться (в 1 и 2 знач.). II однокр. тукнуться, -нусь, -нешься. Т. локтем об дверь. II сущ. туканье, -я, ср.

ТУЛОВИЩЕ, -а.^ ср. То же, что тело (в 3 знач.). II прил. туловищный, -ая, -ое.

ТУЛУП, -а, м. Долгополая меховая шуба, обычно нагольная, не крытая сукном. Овчинный т. II прил. тулупный, -ая, -ое.

ТУЛЬЯ, -".,род.мн. тулей, ж. Верхняя часть шляпы, шапки, фуражки (без околыша, полей, козырька). Высокая, круглая т.\ II уменьш. тулейка, •*и, ж. II прил. тулейный, -ая,-ое.

ТУМАК, -а, вин. тумак и тумака, м. (прост.). Удар кулаком. Дать тумака кому-и. Тумаки сыплются на кого-н.

ТУМАН, -а (-у), м. 1. Непрозрачный воз- дух, насыщенный водяными парами или ледяными кристалликами. Т. стоит над\ болотом. Как в тумане всё (смутно, неясно). 2. Пелена пыли (или дыма, пара, копоти), делающая воздух непрозрачным, мгла. Г. от лесного пожара. Т. стоит в глазах у кого-н. (перен.: туманится во 2 знач. перед глазами). 3. перен. О состоянии неясности, смешанности мыслей, представлений. Г. в голове. Поэтический т. 4- Туману напустить (разг.) - намеренно сделать что-н. неясным, непонятным. II прил. туманный, -ая, -ое.

ТУМАНИТЬ (-ню, -нишь, 1 и 2 л. не употр.), -ниг; -ненный; несов., что. 1. Затемнять, делать невидимым. Пелена дождя туманит поля. 2. перен. Лишать возможности ясно видеть или соображать. Слезы туманят взор. Вино туманит голову. II сов. затуманить (-ню, -нишь, 1 и 2 л. не употр.), -нит; -ненный.

ТУМАНИТЬСЯ, -нюсь, -нишься; несов. 1. (1 и 2 л. не употр.). Застилаться туманом, испарениями. Даль туманится. 2. (1 и 2 л. не употр.), перен. О взгляде, сознании: лишаться ясности. Голова туманится. Туманится взор. 3. перен. Печалиться, омрачаться. Лицо туманится грустью. II сов. затуманиться, -нюсь, -нишься.

ТУМАННОСТЬ, -и, ас. 1. СУК. туманный. 2. Скопление тумана. 3. Внутри нашей Галактики: облако разреженных газов и пыли (спец.). Галактические туманности. 4. Вне нашей Галактики: звёздная система, видимая как туманное пятнышко (спец.). Внегалактические туманности. Т. Андромеды.. II прил. туманностями, -ая, -ое.

ТУМАННЫЙ, -ая, -ое; -анен, -анна. 1. см. туман. 2. Окутанный туманом, непрозрачный из-за тумана. Туманная даль. Туманное утро. Сегодня туманно (в знач. сказ.). 3. перен. Невыразительный, тусклый. Т. взгляд. 4. перен. Неясный, непонятный, неопределённый. Т. смысл. Туманное объяснение. II сущ. туманность, -и, ж. (к 3 и 4 знач.).

ТУМБА, -ы. 1. ж. Широкий и низкий столб у тротуара или дороги, у причала. Чугунная т. у ворот. Причальная т. 2. ж. Широкая подставка для чего-н. Т. письменного стола (в форме шкафчика, поддерживающего крышку). 3. ас. Род прямого и узкого, вытянутого кверху шкафа. Кухонная т. 4. ж. Сооружение цилиндрической формы для наклеивания объявлений. Афишная т. 5. перен., м. и ж. О толстом и неповоротливом человеке (прост.). Т. ты этакая! П умелый. тумбочка, -и, ж. (к 1, 2 и 3 знач.). Т. у кровати (маленький шкафчик). II прил. тумбовый, -ая, -ое (к 1, 2 и 3 знач.).

ТУНГУССКИЙ, -ая, -ое. 1. сии. тунгусы. 2. То же, что эвенский (устар.). Г. метеорит (космическое тело, упавшее на Землю в бассейне реки Подкаменная Тунгуска в 1908 г.). 3. То же, что эвенкийский. Г. язык (эвенкийский). Т. угольный бассейн. Тунгусское плато по правобережью Енисея). По-тунгусски (нареч.).

ТУНГУСЫ, -ов, ед. -ус, -а, м. Прежнее название эвенков. II ж. тунгуска, -и. II прил. тунгусский, -ая, -ое.

ТУНДРА, -ы, ж. В приполярных областях: пространство со скудной мелкой растительностью, а также тип растительности, характерный для таких пространств. Зона тундр, п прил. тундровый, -ая, -ое и тундреный, -ая, -ое. Тундровая зона. Тунд-реные птицы.

ТУНЕЦ, -нца, м. Морская промысловая рыба сем. скумбриевых. II прил. тунцовый, -ая, -ое.

ТУНЕЯДЕЦ, -дца,л". Человек, к-рый живёт на чужой счёт, чужим трудом. II ж. тунеад-ка, -и. II прил. тунеадский, -ая, -ое.

ТУНЕЯДСТВОВАТЬ, -твую, -твуешь;

несов. Вести образ жизни тунеядца. II сущ. тунеадство, -а, ср.

ТУНИКА, -и, ж. 1. В Древнем Риме: длинная одежда, носимая под тогой. 2. Лёгкое женское платье прямого покроя, плотно облегающее фигуру. Кисейная, муслиновая, батистовая т. З.То же, что тюник (спец.).

ТУНИССКИЙ, -ая, -ое. 1. сук тунисцы. 2. Относящийся к тунисцам, к их языку (арабскому), национальному характеру, образу жизни, культуре, а также к Тунису, его территории, внутреннему устройству, истории; такой, как у тунисцев, как в Тунисе. Тунисские арабы (тунисцы). Г. пролив (между Тунисом и о. Сицилия). Г. пробковый дуб. Т. динар (денежная единица). По-тунисски (нареч.).

ТУНИСЦЫ, -ев, ед. -йсец, -йсца, м. Арабский народ, составляющий основное население Туниса. II ж. туниска, -и. II прил. тунисский, -ая, -ое.

ТУННЕЛЬ, ТУННЕЛЬНЫЙ см. тоннель.

ТУПЕТЬ, -ею, -ёешь; несов. Становиться тупым (в 1, 3, 4 и 5 знач.), тупее. Меч тупеет. Взгляд тупеет. Ум тупеет. Боль тупеет. II сов. отупеть, -ею, -еешь (по 4 знач. прил. тупой).

ТУПИК, -а, м. 1. Улица, не имеющая сквозного прохода и проезда. 2. Железнодорожный станционный или иной путь, сообщающийся с другими путями только одним концом. 3. перен. Безвыходное положение, а также вообще то, что не имеет перспективы дальнейшего развития. Переговоры зашли в т. Поставить кого-н. в т. (привести в недоумение, поставить в затруднительное положение). Стать в т. (прийти в недоумение, оказаться в затруднительном положении). II умелый, тупичок, -чка, м. (к 1 и 2 знач.). II прил. тупиковый, -ая, -ое, Т. путь. Тупиковая ситуация.

ТУПИТЬ, туплю, тупишь; тупленный; несов., что. Делать тупым (в 1 знач.), тупее. Т. нож. II сов. затупить, -уплю, -упишь; -упленный и иступить, -уплю, -упишь; -упленный.

ТУПИТЬСЯ (туплюсь, тупишься, 1 и 2 л. не употр.), тупится; несов. Становиться тупым (в 1 знач.), тупее. Пила тупится. II сов. затупиться (-туплюсь, -тупишься, 1 и 2 л. не употр.), -тупится и иступиться (-туплюсь, -тупишься, 1 и 2 л. не употр.), -тупится. ТУПИЦА, -ы, м. и ж. (разг.). Тупой, плохо соображающий человек.

ТУПО... Первая часть сложных слов со знач:. 1) с тупым (во 2 знач.), тупой (во 2 знач.), напр. тупоклювый, тупоколосковый, тупоконечный, тупоконический, тупо-листный, тупоносый, тупоусечённыи; 2) тупой (в 4 знач.), напр. тупоголовый, туподум, туполобый, тупоумие.

ТУПОГОЛОВЫЙ, -ая, -ое; -ов (разг.). Тупой (в 4 знач.), несообразительный. Т. парень. II сущ. тупоголовость, -и, ж.

ТУПОЙ, -ая, -бе; туп, тупа, тупо, тупы и тупы. 1. Недостаточно отточенный, такой, к-рым трудно резать, колоть. Т. нож. Т. инструмент. 2. Не суживающийся к концу острым углом. Т. клюв. Т. нос лодки. Туфли с тупыми носками. 3. перен. Невыразительный, почти бессмысленный. Т. взгляд. Тупое лицо. 4. Лишённый острого восприятия, несообразительный, а также свидетельствующий об умственной ограниченности. Г. ум. Т. человек. Тупое самодовольство. 3. (тупы), перен. Не резкий, не очень чувствительный. Тупая боль. Тупо (нареч.) стучит в виске. 6. (тупы), перен. Безропотный, безответный, притерпевшийся к че-му-н. неприятному, отупелый. Тупая покорность. 1. О звуке: глухой и низкий. Г. стук топора. 8. поли. ф. То же, что тупиковый. Т. переулок. * Тупой угол - угол более 90°. II сущ. тупость, -и, ж. (к 3, 4 и 6 знач.).

ТУПОЛОБЫЙ, -ая, -ое; -об (разг.). То же, что тупоумный. II сущ. туполобость, -и, ж.

ТУПОНОСЫЙ, -ая, -ое; -ос. С широким, толстым носом, клювом, а также носком (во 2 знач.). Г. сапог.

ТУПОУМНЫЙ, -ая, -ое; -мен, -мна. Глупый, тупой (в 4 знач.). II сущ. тупоумие, -я, ср.

ТУР1, -а, м. 1. Отдельный этап по отношению к другим таким же в каких-н. событиях. Первый т. выборов (при многостепенной избирательной системе). 2. Отдельная часть какого-н. состязания, в к-рой каждый из участников выступает один раз. Заключительный т. шахматного турнира. 3. Один круг танца. Т. вальса. II прил. туро-вый, -ая, -ое (ко 2 знач.; спец.).

ТУР2, -а, м. 1. Вымерший дикий бык. 2. Горный кавказский козёл. * Буй-тур (нар,-поэт., стар.) - приложение к имени воина в знач. могучий и храбрый. {I прил. турий, -ья, -ье.

ТУР... Первая часть сложных слов со знач. туристический, туристский, напр. турпоход, турбаза, турлагерь, турпутевка.

ТУРА, -ы, ж. (разг.). То же, что ладья (во 2 знач.).

ТУРБИНА, -ы, ж. Двигатель, в к-ром энергия пара, газа или движущейся воды преобразуется в механическую работу. Паровая, газовая, гидравлическая т. II прил. турбинный, -ая, -ое.

ТУРБИНЩИК, -а, м. Специалист по производству или обслуживанию турбин.

ТУРБО... Первая часть сложных слов со знач. относящийся к турбинам, к турбостроению, напр. турбоагрегат, турбобур, турбогенератор, турбостроение, турбокомпрессор, турбовентилятор, турбора-кетный, турбоход.

ТУРБОВИНТОВОЙ, -ая, -бе. В авиации: такой, в к-ром воздушный винт (пропеллер) приводится во вращение газовой турбиной. Г. двигатель. Т. самолет.

ТУРБОВО3, -а, м. Локомотив, основным двигателем к-рого является газовая турбина. II прил. турбовбзный, -ая, -ое.

ТУРБОГЕНЕРАТОР, -а, м. Электрический генератор, приводимый в действие паровой или газовой турбиной. II прил. турбогенераторный, -ая, -ое.

ТУРБОРЕАКТИВНЫЙ, -ая, -ое. В авиации: такой, к-рый имеет газовую турбину, участвующую в создании реактивной тяги. Т. двигатель. Т. самолёт.

ТУРБОСТРОЕНИЕ, -я, ср. Производство турбин. II прил. турбостроительный, -ая, -ое.

ТУРБОЭЛЕКТРОХОД, -а, м. Электроход, снабжённый паровой или газовой турбиной в качестве первичного двигателя. II прил. турбоэлектрохбдный, -ая, -ое.

ТУРЕЦКИЙ, -ая, -ое. 1. см. турки. 2. Относящийся к туркам, к их языку, национальному характеру, образу жизни, культуре, а также к Турции, её территории, внутреннему устройству, истории; такой, как у турок, как в Турции. Т. язык (тюркской семьи языков). Турецкое богарное земледелие. Турецкая феска. Турецкая шаль (с рисунком огурцами). Турецкая лира (денежная единица). Кофе по-турецки (нареч.).

ТУРИЗМ, -а,л*. 1. Вид спорта - групповые походы, имеющие целью физическую закалку организма. Горный т. Водный т. Лыжный т. Заниматься туризмом. 2. Вид путешествий, совершаемых для отдыха и самообразования. Международный то. II прил. туристический, -ая, -се и туристский, -ая, -ое. Туристические буклеты. Туристская (туристическая) путевка. Т. лагерь.

ТУРИСТ, -а, м. Человек, к-рый занимается туризмом, совершает туристические путешествия. II ж. туристка, -и. II прил. туристский, -ая, -ое. Туристские тропы.

ТУРИТЬ, -рю, -ришь; несов., кого (что) (прост.). Грубо прогонять, гнать1 (во 2 знач.). II сое. вытурить, -рю. -ришь; -ре-нный и протурить, -рю, -ришь; -рённый (-ён, -ена). II однако. турнуть, -ну, -нёшь.

ТУРКА, -и, ж. Открытый суживающийся кверху сосуд с длинной ручкой для варки кофе.

ТУРКИ, -рок, ед. турок, -рка, м. Народ, составляющий основное население Турции. II ж. турчанка, -и. II прил. турецкий, -ая, -ое.

ТУРКМЕНСКИЙ, -ая, -ое. 1. см. туркмены. 2. Относящийся к туркменам, к их языку, национальному характеру, образу жизни, культуре, а также к Туркмении (Туркменистану), её территории, внутреннему устройству, истории; такой, как у туркмен, как в Туркмении (Туркменистане). Т. язык (тюркской семьи языков). Туркменские ковры. Туркменская лошадь (порода). По-туркменски (нареч.).

ТУРКМЕНЫ, -ов, ед. -ён, -а, м. Народ, составляющий основное коренное население Туркменистана. II ж. туркменка, -и. II прил. туркменский, -ая, -ое.

ТУРМАН, -а, м. Голубь особой породы, способный кувыркаться при полёте.

ТУРНЕ [нэ], нескл., ср. 1. Путешествие по круговому маршруту. Т. вокруг Африки. 2. Поездка по нескольким местам (артистов на гастроли, спортсменов на выступления). Т. в Европу. Отправиться в т. Вернуться из гастрольного т.

ТУРНЕПС [нэ], -а, м. Кормовая репа. II прил. турнепсовый, -ая, -ое.

ТУРНИК, -а, м. Старое название перекладины (во 2 знач.). Упражнения на турнике. II прил. турниковый, -ая, -ое.

ТУРНИКЕТ, -а, м. Устройство, устанавливаемое в проходах для пропуска идущих по очереди, по одному. Пройти через т. II прил. турникетаый, -ая, -ое.

ТУРНИР, -а, м. I. В Западной Европе в средние века: состязание рыцарей. Сразиться на турнире. 2. Спортивное соревнование по круговой системе, когда все участники имеют между собой по одной (иногда более) встрече. Шахматный т. II прил. турнирный, -ая, -ое.

ТУРНУТЬ см. турить.

ТУРУСЫ, -ов (прост.). Пустые разговоры, болтовня. Разводить т. * Турусы на колёсах - то же, что турусы.

ТУРУХТАН, -а, м. Болотная птица, родственная кулику.

ТУСКЛЫЙ, -ая, -ое; тускл, тускла, тускло, тусклы и тусклы; тусклее. 1. Малопрозрачный, мутный. Тусклое стекло. 2. Матовый, не блестящий. Т. лак. 3. Слабый, не яркий. Г. свет. Тусклая расцветка. 4. Безжизненный, невыразительный. Г. взгляд. Т. стиль. II сущ. тусклость, -и, ж.

ТУСКНЕТЬ (-ею, -ёешь, 1 и 2 л. не употр.), -ёет; несов. Становиться тусклым, тусклее. Серебро тускнеет. Его актёрская индивидуальность тускнеет. II сое. потускнеть (-ею, -ёешь, 1 и 2 л. не употр.), -ёет. ТУСКНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; -кнул, -кла; несов (разг.). То же, что тускнеть. II сов. потускнуть (-ну, -нешь, 1 и 2 л. не употр.), -нет.

ТУСОВАТЬСЯ, -уюсь, -уешься, -суётся; несов. (прост.). Собираться вместе для общения, совместного препровождения свободного времени. Т. на дискотеке, в клубе. II сущ. тусовка, -и, ж. Т. молодёжи.

ТУСОВКА, -и, ж. 1. см. тусоваться. 2. Встреча, свободное собрание для знакомства, обмена мнениями. Интересная т. II прил. тусовочный, -ая, -ое.

ТУТ. 1. мест. нареч. То же, что здесь. Т. много людей. Т. рассказчик замолчал. Чем т. поможешь? Я т. ни при чём. 2. частица. Употр. при нек-рых местоименных словах, подчёркивая отрицание, отрицательное отношение к чему-н. (разг.). Он её любит - Какая т. любовь! Думал его уговорить, да где т.! Звали в кино, да какое т1 * И всё тут (разг.) - употр. в заключение как вывод из сказанного в знач. именно так и никак иначе. Тут как тут (разг.) - о появлении кого-чего-н. неожиданно, вдруг. Только что о нём говорили, а он тут как тут. Не тут-то было (разг.) - вышло не так, как хотелось, как предполагалось. II уменьш. туточки (к 1 знач.; прост.).

ТУТА, -ы, ж. и ТУТ, -а, м. То же, что тутовое дерево. II прил. тутовый, -ая, -ое. Т. шелкопряд. Семейство тутовых (сущ.).

ТУТОВНИК, -а и ТУТОВНИК, -а, м. 1. То же, что тутовое дерево. 2. Участок, засаженный тутовыми деревьями.

ТУТОВЫЙ, -ая, -ое. 1. см. тута. 2. тутовое дерево - южное дерево с сочными съедобными плодами, листья к-рого служат кормом для шелкопряда, шелковица.

ТУТОШНИЙ, -яя, -ее (прост.). То же, что здешний. Г. народ. Он т. (сущ.; здесь живёт, отсюда родом).

ТУФ, -а, м. Горная порода вулканического или осадочного происхождения, употр. как строительный материал. Известковый, кремнистый, вулканический т. II прил. туфовый, -ая, -ое.

ТУФЛИ, туфель, туфлям, ед. туфля, -и, ж. Обувь, закрывающая ногу не выше щиколотки. Дамские, мужские, детские, спортивные т. II умении, туфельки, -лек, вд. туфелька, -и, ж. II прил, туфельный, -ая, -ое.

ТУФТА, -ы, ж. (прост.). Грубая подделка, обман. II прил. туфтбвый, -ая, -ое.

ТУХЛИНКА, -и, ж. (разг.). Лёгкий запах тухлого. Мясо с тухлинкой.

ТУХЛЫЙ, -ая, -ое; тухл, тухла, тухло; тухлее. Протухший, с плохим запахом. Тухлая рыба. II сущ. тухлость, -и, ж.

ТУХЛЯТИНА, -ы, ж. (разг.). То, что протухло.

ТУХНУТЬ1 (-ну, -нешь, 1 и 2 л. не употр.), -нет; тух и тухнул, тухла; несов. То же, что гаснуть. Костёр тухнет. Тухнущий взгляд. II сое. потухнуть (-ну, -нешь, 1 и 2 л. не употр.), -нет. Потухший вулкан (более не действующий). ТУХНУТЬ2 (-ну, -нешь, 1 и 2 л. не употр.), -нет; тух и тухнул, тухла; несов. Загнивать, издавая плохой запах.

ТУЧА, -и, ж. 1. Большое, обычно тёмное густое облако, несущее дождь, снег или град. Грозовая то. Тучи собрались (сгустились, нависли) над кем-н. (перен.: о грозящей беде, неприятности). Как то. кто-н. (мрачен, гневен). 2. перен., чего. Множество, густая движущаяся масса. Т. стрел. Тучи мух. Саранча налетела тучей. * Туча тучей (разг.) - о человеке: мрачен и гневен. II уменьш. тучка, -и, ж. (к 1 знач.). II прил. тучевой, -ая, -ое (к 1 знач.).

ТУЧНЕТЬ, -ею, -ёешь; несов. Становиться тучным, тучнее. Ското тучнеет. Колос тучнеет. II сое. потучнеть, -ею, -ёешь.

ТУЧНИК, -а, м. Болезненно тучный человек. Гимнастика для тучников.

ТУЧНЫЙ, -ая, -ое; -чен, -чна, -чно, -чны и -чны. 1. Упитанный, жирный или ожиревший, очень толстый. Тучные стада. Т. мужчина. Диета для тучных (сущ.). 2. Плодородный (о земле). Т. чернозём. 3. Сочный и густой (о траве, лугах), налившийся, а также имеющий полновесное, налившееся зерно (о злаках, полях). Тучные колосья, нивы. Тучные луга. II сущ. тучность, -и, лс.

ТУШ, -а, м. Короткое торжественное музыкальное приветствие. Сыграть то.

ТУША, -и, ж. 1. Освежёванное и выпотрошенное тело убитого крупного животного, зверя. Коровья т. 2. перен. О большом, тучном человеке, о его теле (прост, неодобр.). Навалиться всей тушей на кого-н.

ТУШЕ, нескл., ср. (спец.). 1. Манера прикосновения к клавишам фортепьяно при игре. Мягкое т. Сильное ст. 2. В спорте: прикосновение лопатками к ковру как момент поражения борца, а также укол, нанесённый фехтовальщиком сопернику в соответствии с правилами.

ТУШЕВАТЬ, -шую, -шуешь; -шёванный; несов., что. 1. Накладывать тени (в 9 знач.) на что-н., покрывать тушью, делать растушёвку. Т. рисунок, фотографию. 2. перен. То же, что вуалировать. II сое. затушевать, -шую, -шуешь; -шёванный. II сущ. тушевание, -я, ср. (к 1 знач.), тушёвка, -и, ж. (к 1 знач.) и затушёвка, -и, ж. (к 1 знач.). II прмл. тушевальный, -ая, -ое (к 1 знач.).

ТУШЕВАТЬСЯ см. стушеваться.

ТУШЁВКА, -и, ж. 1. см. тушевать. 2. Штрихи, тени на рисунке, изображении. Густая т.

ТУШЁНКА, -и, ж. (разг.). Консервированное тушёное мясо. Говяжья, свиная то. II прил. тушёночный, -ая, -ое.

ТУШЁНЫЙ, -ая, -ое. Приготовленный в пищу тушением (см. тушить2). Тушёные овощи. Тушёное мясо.

ТУШИТЬ1, тушу, тушишь; тушенный; несов., что. То же, что гасить (в I знач.). Т. лампу. II сое. затушить, -ушу, -ушишь;-ушенный и потушить, -ушу, -ушишь; -ушенный. II сущ. тушение, -я, ср.

ТУШИТЬ2, тушу, тушить; тушенный;

несов., что. Варить на медленном огне в закрытой посуде в собственномсоку. Г. мясо, овощи. II сое. стушить, -ушу, -ушишь; -ушенный. II сущ. тушение, -я, ср.

ТУШКА, -и, ж. Освежёванное и выпотрошенное тело убитого небольшого животного, птицы, рыбы. Г. кролика. Куримая т.

ТУШКАНЧИК, -а, м. Грызун с длинными задними ногами и длинным хвостом, живущий в степях, пустыне.*!! прил. тушкан-чиковый, -ая, -ое. Семейство тушканчико-вых (сущ.).

ТУШЬ, -и, ж. Устойчивая краска для черчения, рисования, письма. Чёрная, красная, зелёная т. Жидкая т. Сухая т. (в виде твёрдых плиток). Г. для ресниц (косметическая краска). II прил. тушевый, -ая, -ое.

ТУЯ, -и, ж. Хвойное вечнозелёное дерево сем. кипарисовых с мелкими твёрдыми листьями. II прил. туевый, -ая, -ое.

ТЩАНИЕ, -я, ср. (устар.). Усердие, старание. Делать что^н. с большим тщанием.

ТЩАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Старательный, а также выполненный с большой старательностью, точностью. Тщательная работа. Тщательное изучение. Тщательно (нареч.) подготовиться. II сущ. тщательность, -и, ж.

ТЩЕДУШНЫЙ, -ая, -ое; -шен, -шна. Хилый, слабосильный. Т. старик. Т. вид. II сущ. тщедушие, -я, ср. и тщедушность, -и, ж.

ТЩЕСЛАВИЕ, -я, ср. Высокомерное стремление к славе, к почитанию. Одержим тщеславием кто-н.

ТЩЕСЛАВНЫЙ, -ая, -ое; -вен, -вна. Полный тщеславия. Г. автор. II сущ. тщеславность, -и, ж.

ТЩЕТА, -ы, ж. (устар.). Бесполезность, безрезультатность; суетность. Т. надежд, помыслов.

ТЩЕТНЫЙ, -ая, -ое; -тен, -тна (книжн.). Бесполезный, безрезультатный. Тщетная надежда. Тщетные усилия. II сущ.\ тщетность, -и, ж.

ТЩИТЬСЯ, тщусь, тщишься; несов. (книжн.). Пытаться сделать что-н. (обычно невозможное, заранее обречённое на неудачу). Преступник тщатся доказать свою невиновность.

ТЫ, тебя, тебе, тебя, тобой (-ю), о тебе; мест. личн. 2л.ед.ч.1. Служит для обозначения лица, собеседника, преимущ. близкого. Простое, сердечное "ты" (об обращении на ты). 2. тебе, частица. То же, что тут (во 2 знач.) (разг.). Пробовали его усовестить - да куда тебе1 - и слушать не хочет. * На ты (быть) - 1) с кем, об отношениях между людьми, когда друг другу говорят "ты", а не "вы". Мм с ним на ты. Выпить с кем^н. на ты (на брудершафт); 2) с чем, о хорошей осведомлённости в какой-н. области, с каким-н. предметом (разг.). Он с техникой на ты. Вот тебе (и) раз! (разг.) - выражение удивления и недовольства. Я же и виноват, вот тебе (и) раз! ТЫКАТЬ1, тычу, тычешь и (разг.) тыкаю, тыкаешь; несов. 1. кого-что или в кого-что. Ударять чем-н. острым, длинным, а также вообще наносить удар чем-н. (разг.). Т. палкой в землю. Т. кого-н. кулакам. Т. пальцем в кого-что-н. (слабо ударять, пробуя или показывая). Т. пальцем на кого-что-н. (указывать, стараясь нарочито возбудить внимание; неодобр.). 2. что или в кого-что. Вонзать, втыкать (прост.). Т. колья в землю. 3. что или в кого-что. Совать, впихивать (прост.). Т. в карман. Т. нос в кормушку. 4. перен., кого-что. Посылать, направлять (разг. неодобр.). Г. в неприятные дела. Т. с разными поручениями. 3. перен., кого-что или кем-чем. Постоянно напоминать, говорить о ком-чём-н. (прост, неодобр.). Что вы мне всё время тычете вашего Иванова (вашим Ивановым)? * Тыкать в нос кого-что или кем-чем кому (прост, неодобр.) - то же, что тыкать* (в 5 знач.). Тыкать носом кого (прост.) - обращать чьё-н. внимание на что-н. сделанное плохо, не добросовестно. II сов. ткнуть, ткну, ткнёшь (к 1, | 2, 3 и 4 знач.) и тыкнуть -ну, -нешь; (к 1 и 2 знач.; прост.). II сущ. тыканье, -я, ср. (к 1, 2, 4 и 5 знач.).

ТЫКАТЬ2, тыкаю, тыкаешь и тычу, тычешь; несов., кого (что) (прост, неодобр.). Обращаться к кому-н. на "ты", а не на "вы", как полагалось бы. Прошу не т.! Не у спели познакомиться, он уже меня тыкает. II сущ. тыканье, -я, ср.

ТЫКАТЬСЯ, тычусь, тычешься и тыкаюсь, тыкаешься; несов. (разг.) 1. Наталкиваться на что-н. Т. в стену. 2. Беспорядочно, суетливо двигаться. Что ты тычешься по всему дому? Т. туда-сюда. Т. не в своё дело (перен.: соваться куда не нужно). II сое. ткнуться, ткнусь, ткнёшься. II сущ. тыканье, -я, ср. (ко 2 знач.).

ТЫКВА, -ы, ас. Бахчевое растение с большими круглыми или овальными съедобными плодами, а также самый плод его. Овощная т. Кормовая т. II прил. тыквенный, -ая, -ое. Тыквенные семена. Семейство тыквенных (сущ.).

ТЫЛ, -а (-у), о тыле, в тылу, мн. -ы, -ов, м. 1. Задняя сторона чего-н. Т. ладони (её тыльная сторона). С тылу подойти, зайти к кому-н. (сзади; прост.). 2. Территория позади фронта, за боевой линией. Отвести роту в т. Выйти, ударить в т. противнику. 3. обычно мн. Организация, воинские части, обслуживающие воюющую армию, но находящиеся вне сферы непосредственных военных действий. Подтянуть тылы к передовой. 4. перен. Во время войны: вся страна в противоп. фронту. Труженики тыла. II прил. тыловой, -ая, -ое. Тыловая сторона (тыльная). Тыловая полоса. Т. госпиталь.

ТЫЛОВИК, -а, м. Человек, к-рый служит в тылу (в 3 знач.).

ТЫЛЬНЫЙ, -ая, -ое. Находящийся сзади, являющийся задней стороной чего-н. Тыльная сторона ладони (поверхность кисти, противоположная ладони).

ТЫН, -а, м. (обл.). Забор, частокол [в старину оборонительное заграждение из врытых в землю заострённых брёвен]. II прил. тыновый, -ая, -ое.

ТЫСЯЦКИЙ, -ого, м. 1. В Древней Руси: военачальник. 2. Главный распорядитель в старинном свадебном обряде.

ТЫСЯЧА, -и, те. -ей и -ью, ж. 1. Число и количество 1000. Г. дел (очень много; разг.). В тысячу раз лучше (гораздо, во много раз лучше; разг.). 2. Денежный знак достоинством в 1000 денежных единиц; соответствующая сумма денег. Т. рублей. Долг в сто тысяч. II унии. тысчонка, -нки, род. мн. -нок, ж. II прил. тысячный, -ая, -ое. Тысячные платежи.

ТЫСЯЧЕ... Первая часть сложных слов со знач:. 1) содержащий тысячу каких-н. единиц, напр. тысячевёрстный, тысячерублёвый, тысячеградусный, тысячетонный; 2) имеющий очень много чего-н., напр. тысячелистник, тысяченожка, тысячеголовый.

ТЫСЯЧЕГОЛОВЫЙ, -ая, -ое; -ос. Произносимый, издаваемый тысячами голосов, составляющийся из многих звуков. Тысячеголосое ура. В. весеннем лесу звенит т. птичий хор. II сущ. тысячеголосость, -и, ж.

ТЫСЯЧЕЛЕТИЕ, -я, ср. 1. Срок в тысячу лет. 2. чего. Годовщина события, бывшего тысячу лет тому назад. Г. города (тысяча лет со дня основания). 11 прил. тысячелетний, -яя, -ее.

ТЫСЯЧЕЛЕТНИЙ, -яя, -ее. 1. см. тысячелетие. 2. Просуществовавший тысячу лет.

ТЫСЯЧЕУСТЫЙ, -ая, -ое; -уст (книжн.). Относящийся к бесчисленному множеству голосов. Тысячеустое ура. Тысячеустая толпа. Тысячеустая молва.

ТЫСЯЧНЫЙ, -ая, -ое. 1. см. тысяча. 2. Состоящий из тысячи или из тысяч человек. Г. отряд. Тысячные толпы. 3. Измеряемый тысячами, стоимостью в тысячу или тысячи (разг). Тысячная шуба. 4. тысячная, -ой. Получаемый делением на тысячу. Тысячная часть. Одна тысячная (сущ.).

ТЫХ: ни в тых ни в сих (прост.) - ни то ни сё, ни туда ни сюда.

ТЫЧИНКА, -и, ж. Мужской орган цветка, содержащий пыльцу. II прил. тычинковый, -ая, -ое и тычиночный, -ая, -ое.

ТЫЧОК, -чка, м. (прост.). 1. Торчащий кверху острый предмет. Осколок торчит тычкам. 2. Короткий прямой удар. Т. в грудь. * На тычке - 1) на открытом месте, у всех на виду. Дом стоит на тычке; 2) на неудобном месте. Притулиться на тычке.

ТЬМА1, -ы, ж. 1. Отсутствие света, мрак. Ночная т. Кромешная т. Город погрузился во тьму (погасли все огни). Из тьмы веков (перен.: из далёких, давних времен). 2. перен. Невежество, культурная отсталость (устар.). ^Власть тьмы^ (пьеса Л. Н. Толстого). Прозябать во тьме.

ТЬМА2, -ы, род. мн. тем, ж. 1. В Древней Руси: десять тысяч. 2. ед. чего. То же, что множество (в 1 знач.) (разг.). Г. народу. * Тьма тем (стар.) - великое множество. Тьма-тьмущая (разг.) - бесчисленное множество.

ТЬФУ. 1. межд. звукоподр. Воспроизведение звука плевка. 2. межд. и в знач. сказ. Выражение презрительного, раздражённого или безразличного отношения к кому-чему-н. Т., надоел! Я на его угрозы - т.!

ТЮБЕТЕЙКА, -и, ж. Маленькая без тульи и полей узорчатая восточная шапочка, облегающая голову. II прил. тюбетеечный, -ая,-ое.

ТЮБИК, -а, м. Металлическая или пластмассовая трубочка, из к-рой содержимое извлекается выдавливанием. Паста, крем, клей, мазь, краска, желе в тюбиках.

ТЮБИНГ, -а, м. Металлическая или железобетонная дугообразно изогнутая плита, применяемая для водонепроницаемого крепления шахт, тоннелей. II прил. тюбинговый, -ая, -ое. Тюбинговая крепь.

ТЮК, -а, м. Большой мягкий перевязанный свёрток, большая связка чего-н., обычно в упаковке. Упаковать постели в тюки. Т. хлопка. II уменьш. тючок, -чка, м. II прил. тюковбй, -ая, -бе (спец.). Тюкоеое сено (в тюках).

ТЮКАТЬ, -аю, -аешь; "есов., кого-что (прост.). Несильно ударять, рубить. Т. топориком. II однокр. тюкнуть, -ну, -нешь; -утый. II сущ. тюканье, -я, ср.

ТЮЛЕНЁНОК, -нка, мн. -нята, -нят, м. Детёныш тюленя.

ТЮЛЕНИНА, -ы, ж. Мясо тюленя как пища.

ТЮЛЕНЬ, -я, м. 1. Морское ластоногое млекопитающее. 2. перец. О неуклюжем, неповоротливом человеке (разг. шутл.). Поворачивайся живее, т. ты этакий! II прил. тюленевый, -ая, -ое (к 1 знач.) и тюлений, -ья, -ье (к 1 знач.). Тюленевая кожа. Тюлений жир. Тюлений промысел.

ТЮЛЬ, -я, м. Тонкая сетчатая ткань. Узорчатый т. Т. на окнах. II прил. тюлевый, -ая, -ое. Тюлевые занавески.

ТЮЛЬКА, -и, ж. Мелкая рыба сем. сельдевых.

ТЮЛЬПАН, -а, м. Луковичное растение сем. лилейных с крупными яркими цветками. II прил. тюльпанный, -ая, -ое. Тюльпанная луковица..

ТЮНИК, -а,м. и ТЮНИКА, -и, ж. (спец.). Костюм танцовщицы из лифа и короткой (до колен) пышной юбки.

ТЮРБАН, -а, м. Головной убор восточных народов из полотнища лёгкой материи, обмотанного вокруг головы.

ТЮРЕМЩИК, -а, м. 1. Надзиратель в тюрьме (устар. разг.). 2. перен. Угнетатель, тот, кто попирает свободу и демократию. II ас. тюремщица, -ы (к 1 знач.).

ТЮРКИ, -рок и -ов, ед. тюрк, -а и тюрок, -рка, м. Название обширной группы родственных по языку народов, к к-рым принадлежат татары, азербайджанцы, узбеки, казахи, киргизы, башкиры, туркмены, якуты, чуваши, каракалпаки, турки и др. II прил. тюркский, -ая, -ое.

ТЮРКИЗМ, -а, м. Слово или оборот речи в каком-н. языке, заимствованные из како-го-н. тюркского языка или созданные по образцу тюркского слова или выражения.

ТЮРКОЛОГ, -а, м. Учёный - специалист по тюркологии.

ТЮРКОЛОГИЯ, -и, ас. Комплекс наук, изучающий тюркские языки, литературу и историю. II прил. тюркологический, -ая,

ТЮРКСКИЙ, -ая, -ое. 1. см. тюрки. 2. Относящийся к тюркам, к их языкам, образу жизни, культуре, а также к тюркоязычным странам, их территории, внутреннему устройству, истории; такой, как у тюрков, как в тюркоязычных странах. Тюркская семья языков. Тюркские народы. Т. каганат (государство племенного союза тюрок в 552- 745 гг. на территории Центральной Азии, Северного Китая, значительной части Средней Азии).

ТЮРЬМА, -ы, мн. тюрьмы, -рем, -рьмам, ж. Место содержания лиц, лишённых свободы (арестантов, заключённых), место заключения. Сидеть в тюрьме. Посадить в тюрьму. Выпустить из тюрьмы. II прил. тюремный, -ая, -ое.

ТЮРЯ, -и, ж. Кушанье из хлеба, накрошенного в квас, молоко или воду. II уменьш. тюрька, -и, ж.

ТЮРЯГА, -и, ж. (прост.). То же, что тюрьма.

ТЮТЕЛЬКА, -и, ж.: тютелька в тютельку (разг.) - совершенно точно, точь-в-точь.

ТЮТЬКАТЬСЯ, -аюсь, -аешься; несов., с кем-чем (прост.). Проявлять излишнюю, преувеличенную, ненужную заботливость по отношению к кому-чему-н., нянчиться (во 2 знач.).

ТЮ-ТЮ, в знач. сказ. (разг. шутл.). Нет кого-чего-н., исчез, пропал или кончился. Взял денежки, а сам тю-тю! А запасы уже все тю-тю!

ТЮТЮН, -а, м. (прост.). Табак низкого сорта.

ТЮФЯК, -а, м. I. Мешок, набитый сеном, чем-н. мягким и служащий матрасом. Соломенный т. 2. перен. О вялом, безвольном, медлительном человеке (прост.). II уменьш. тюфячок, -чка, м. (к 1 знач.). II прил. тюфячный, -ая, -ое (к 1 знач.).

ТЯВКАТЬ, -аю, -аешь; несов. О собаках, лисах: отрывисто лаять. Дворняжка тявкает на прохожих. II сов. протявкать, -аю, -аешь. II однокр. тявкнуть, -ну, -нешь. II сущ. тявканье, -я, ср.

ТЯГА1, -и, ас. 1. ом. тянуть. 2. Тянущая, движущая сила. Электрическая т. Реактивная т. Конная т. Живая т. (силами тягловых животных). 3. Совокупность локомотивов, обеспечивающих эксплуатацию подвижного состава (спец.). Служба тяги. 4. Движение газов, дыма в топочных и вентиляционных устройствах. Хорошая т. в печи. 5. перен. Стремление, тяготение к чему-н. Т. к знаниям. II прил. тяговый, -ая, -ое (ко 2, 3 и 4 знач.; спец.). Г. двигатель.

ТЯГА2, -и, ж. (спец.). Весенний перелёт крупных птиц (вальдшнепов, гусей, уток) в поисках самки. Стоять на тяге (охотиться во время такого перелёта). * Дать тягу (прост.) - поспешно убежать, уехать.

ТЯГАТЬ, -аю, -аешь; несов. (прост.). 1. кого-что. Дёргать, вытаскивать. Т. лён. Т. морковку. Т. за волосы. 2. перен., кого (что). Привлекать к ответу, спрашивать за что-н. Г. за недоделки. II прил. тягальный, -ая, -ое (к 1 знач.; спец.).

ТЯГАТЬСЯ, -аюсь, -аешься; несов., с кем. 1. Соперничать, состязаться в чём-н. (разг.). С таким умельцем ему трудно т. 2. Вести тяжбу, судиться с кем-н. {устар. и прост.). Г. с соседом за огород. * Тяжущиеся стороны (спец.) - в судебном гражданском споре: истец и ответчик. II сое. потягаться, -аюсь, -аешься.

ТЯГАЧ, -а, м. Трактор, автомобиль для тяги прицепных машин, платформ, повозок.

ТЯГЛО1, -а, ср. Рабочий скот, животные для тяги, перевозки чего-н. II прил. тягловый, -ая, -ое. Тягловая сила. ТЯГЛО2, -а, мн. тягла, -гол и тягл, -глам, ср. I. В Русском государстве до 18 в.: денежные и натуральные налоги, повинности неслужилого населения. 2. При крепостном праве: группа хозяйств или трудоспособных людей из одной семьи как единица государственного обложения, а также обложения барщиной, оброком. 3. Крепостная повинность - оброк или барщина, выполняемые такой группой. 4. Участок земли, обрабатываемый такой группой. II прил. тягловый, -ая, -ое (к 3 и 4 знач.) и тяглый, -ая, -ое. Тяглые крестьяне. Тягловое хозяйство. Т. участок.

ТЯГОМОТИНА, -ы, ж. (прост.). О чём-н. нудном, надоедливом. Тянуть тягомотину (говорить длинно и скучно).

ТЯГОСТНЫЙ, -ая, -ое; -тен, -тна (книжн.). Трудный, обременительный, мучительно-неприятный. Тягостная обязанность. Тягостное впечатление. Жить в этом доме тягостно (в знач. сказ.). II сущ. тягостность, -и, ж.

ТЯГОСТЬ, -и, ж. 1. То, что обременяет, отягощает (книжн.). Тягости войны. 2. Изнеможение, усталость (прост.). Т. во всём теле. * В тягость кому - обременительно для кого-н. Старик всем стал в тягость.

ТЯГОТА, -ы, мн. тяготы, тягот, тяготам, ж. То же, что тягость. Тяготы военного времени (книжн.). На сердце т. (прост.).

ТЯГОТЕНИЕ, -я, ср. 1. Свойство всех тел притягивать друг друга, притяжение (спец.). Земное т. Закон всемирного тяготения Ньютона. 2. перен., к кому-чему. Влечение, стремление к кому-чему-н., потребность в чём-н. Т. к технике. Испытывать душевное т. к кому-н.

ТЯГОТЕТЬ, -ею, -ёешь; несов. 1. к кому-чему. Испытывать тяготение (во 2 знач.) (книжн.). Т. к наукам. 2. перен., над кем-чем. О чём-н. тяжёлом, опасном: угнетать, подавлять (высок.). Рок тяготеет над кем-н. (о чьей-н. тяжёлой судьбе, постоянных несчастьях).

ТЯГОТИТЬ, 1 л. ед. не употр., -отйшь;

несов; кого-что. Быть в тягость кому-чему-н., обременять. Тяготят заботы.

ТЯГОТИТЬСЯ, -ощусь, -отишься; несов., кем-чем. Чувствовать тягость (в 1 знач.) от кого-чего-н. Г. своим одиночеством.

ТЯГУЧИЙ, -ая, -ее; -уч. 1. Способный растягиваться, не обрываясь, не ломаясь. 2. Густой, тянущийся. Т. мед. 3. перен. Медленный, неторопливый. Тягучая речь. II сущ. тягучесть, -и, ж.

ТЯЖ, -а, м. (спец.). 1. Ремень, трос, служащий для передачи тяговой силы, для стягивания, скрепления чего-н. 2. Тканевое (см. ткань в 4 знач.) образование в виде жгута, жгутика. II прил. тяжевый, -ая, -ое.

ТЯЖБА, -ы, ж. (устар.). Гражданское судебное дело. Выиграть, проиграть тяжбу. Устроить целую тяжбу из-за чего-н. (перен.: спор, разбирательство; разг.). II прил. тяжебный, -ая, -ое.

ТЯЖЕЛЕННЫЙ, -ая, -ое (прост.). Очень тяжёлый (в 1 знач.). Т. рюкзак.

ТЯЖЕЛЕТЬ, -ею, -ёешь; несов. 1. Становиться тяжёлым, тяжелее, прибавлять в весе. Намокшая одежда тяжелеет. К старости тяжелеет кто-н. (полнеет, а также становится менее подвижным). 2. (1 и 2 л. не употр.), перен. Становиться тяжеловесным (во 2 знач.). Слог писателя тяжелеет. 3. (1 и 2 л. не употр.). Испытывать утомление, тяжесть. Тело, ноги тяжелеют. Голова тяжелеет. Веки тяжелеют (набухают). II сое. отяжелеть, -ею, -ёешь (к 1 и 3 знач.) и потяжелеть, -ею, -ёешь (к 1 и 2 знач.).

ТЯЖЕЛОАТЛЕТ, -а, м. Спортсмен, занимающийся тяжёлой атлетикой.

ТЯЖЕЛОАТЛЕТИЧЕСКИЙ, -ая, -ое. Относящийся к тяжёлой атлетике. Тяжелоатлетические соревнования.

ТЯЖЕЛОВЕС, -а, м. Спортсмен (борец, боксёр, тяжелоатлет) тяжёлой весовой категории. Соревнования тяжеловесов.

ТЯЖЕЛОВЕСНЫЙ, -ая, -ое; -сен, -сна. 1. То же, что тяжёлый (в 1 и 3 знач.), а также массивный, громоздкий. Тяжеловесные двери. Тяжеловесное сооружение. Т. поезд, состав (с большим грузом). 2. перен. О словесном выражении, стиле: лишённый изящества, лёгкости, трудный для понимания. Т. слог. Тяжеловесные остроты. Выражаться тяжеловесно (нареч.). II сущ. тяжеловесность, -и, ж. (ко 2 знач.).

ТЯЖЕЛОВО3, -а, м. Рабочая лошадь особой породы, способная перевозить большие тяжести.

ТЯЖЕЛОДУМ, -а, м. То же, что тугодум.

ТЯЖЕСТЬ, -и, ж. 1. см. тяжёлый. 2. Сила притяжения тела к Земле или к другому небесному телу (спец.). Сила тяжести. 3. обычно мн. Тяжёлый предмет.

ТЯЖЁЛЫЙ, -ая, -ое; -ел, -ела. 1. Имеющий большой вес, отягощающий. Г. груз. Т. чемодан. Тяжело (нареч.) нагруженный автомобиль. Тяжёлая пища (перен.: трудно перевариваемая). Тяжёлое топливо (нефть, керосин, мазут; спец.). Тяжёлая рука уко-го-н. (перен.: больно бьёт). Тяжёлая голова у кого-н. (перен.: при недомогании). С тяжёлым сердцем, (перен.: 1) то же, что скрепя сердце; 2) с ощущением беспокойства, озабоченности). 2. Трудный, требующий большого труда, больших усилии. Г. труд. Тяжёлая задача. Тяжёлая обязанность. 3. Грузный, лишённый лёгкости. Тяжёлые шаги. Т. ум (перен.: медлительный). Г. слог (перен. тяжеловесный). 4. Напряжённый, затруднительный; доставляющий беспокойство, неприятность. Тяжёлое дыхание. Т. сон. Т. воздух (несве-жий). Г. запах (неприятный). 5. Суровый, очень серьёзный. Тяжёлое наказание. Тяжёлая вина. Тяжёлое преступление. 6. О болезненных, физиологических состояни- ях: опасный, очень серьёзный. Тяжёлая рана. Т. больной (в опасном состоянии). Тяжёлые роды. 7. Горестный, мучительно-неприятный. Тяжёлое чувство. Тяжёлое зрелище. Т. день (напряжённый или неудачный). 8. полн. ф. Неуживчивый, трудный (в 3 знач.). Г. человек. Т. характер. 9. полн. ф. Относящийся к машинам или средствам вооружения большой мощности, силы. Тяжёлое машиностроение. Т. танк. Тяжёлая самоходная артиллерия. Тяжёлая кавалерия. * Тяжёл на подъём кто (разг.) - с трудом решается идти, ехать, делать что-н. Тяжёлая промышленность - промышленность, производящая средства производства. II сущ. тяжесть, -и, ж. (к 1, 2,3, 4, 5, 6 и 7 знач.).

ТЯЖКИЙ, -ая. -ое; тяжек, тяжка, тяжко;

тягчайший. Очень тяжёлый (во 2, 4, 5 и 7 знач.). Г. труд. Т. характер. Тяжкое, тягчайшее преступление. Тяжкое зрелище. Тяжкие сомнения. Тяжкое предчувствие. * Во все тяжкие пуститься (разг.) - 1) начать делать что-н., используя все пути, возможности; 2) начать вести себя крайне предосудительно (о злоупотреблениях, пороках). II сущ. тяжкость, -и, ж. (устар.).

ТЯЖКОДУМ, -а,л<. (разг.). Тугодум, тяжелодум.

ТЯНУТЬ, тяну, тянешь; тянутый; несов. 1. кого-что. Натягивать, тащить или расправлять; напрягаясь, тащить к себе. Г. невод. 2. что. Изготовлять из металла волочением или обрабатывать таким образом металл (спец.). Г. проволоку. Т. серебро. 3. что. То же, что вести (в 4 знач.). 3. телефонную линию. Т. нитку газопровода (строить газопровод). 4. кого-что. Тащить, направляя куда-н. Буксир тянет баржу. Т. кого-н. за рукав. 5. что. Протягивать, вытягивать. Т. руку. Т. шею. 6. перен., кого (что). Усиленно содействовать, вытягивать (в 8 знач.) (разг.). Т. приятеля по службе. Т. неуспевающего ученика. 7. перен., кого (что). Настойчиво просить, убеждать пойти или поехать куда-н. (разг.). Т. в кино. Т. в гости. 8. (1 и 2 л. не употр.), кого (что). Влечь, привлекать. Его тянет (безл.) к родным местам (тянут родные места). Тянет (безл.) ко сну (перен.: хочется спать). 9. (1 и 2 л. не употр.). Вытягивать газ, дым. В печихорошо тянет (безл.). 10. безл., чем. О струе воздуха, запахе: распространяться. Тянет холодом из окна. Тянет дымам. 11. что. Всасывать, вбирать, поглощать. Насос тянет воду. Т. пиво (медленно пить). Т. трубку (курить, затягиваясь). Т. все силы из кого-н. (перен.). 12. что и с чем. Медленно делать что-н., медлить с осуществлением чего-н., а также (разг.) делать что-н. медленно и с трудом. Г. дело. Т. с ответом. Т. время. Т. до пенсии. Больной ещё тянет (перен.: ещё жив). 13. что. Говорить или | петь медленно, протяжно. Т. слова. Т. песню. 14. (1 и 2 л. не употр.). То же, что весить (в 1 знач.) (разг.). Свёрток тянет пять килограмм. 15. перен., на кого-что. Удовлетворять необходимым требованиям, соответствовать чему-н. (разг.). Исследование вполне тянет на диссертацию. Он не тянет на бригадира. 16. обычно безл., что. Вызывать ощущение тяжести, давления или боли. Подтяжки тянут. Тянет (безл.) в плечах. Тянущая боль (постоянная и тупая). 17. Красть, тащить, брать незаметно, понемногу (разг.). * За душу тянуть кого (разг.) - мучить, изводить. Тянуть к ответу (разг.) - привлекать к ответственности. II сое. потянуть, -яиу, -янешь (к 7, 12, 14, 15 и 17 знач.). II сущ. тяга, -и, ж, (к 9 и спец. к 4 и 11 знач.). II поил. \ тянульный, -ая, -ое (ко 2 знач; спец.). Т. стол.

ТЯНУТЬСЯ, тянусь, тянешься; несов. 1. (1 и 2 л. не употр.). Увеличиваться в длину, в ширину от натягивания. Резина тянется. 2. Распрямлять уставшие от однообразного положения конечности, тело. 3. (1 и 2 л. не употр.). То же, что простираться1 (в 1 знач.). За деревней тянутся поля. 4. (1 и 2 л. не употр.). То же, что длиться. Дело тянется месяц. Время тянется однообразно. Прошлогодние запасы пока тянутся (перен.: ещё есть; разг.). 5. Вытягиваясь, направляться куда-н. Цветок тянется к солнцу. Из трубы тянется дым. 6. перен. Стремиться, направляться к кому-чему-н. Ребёнок тянется к матери. Т. к знаниям. 7. Волочиться, тащиться. Подол тянется по полу. 8. (1 и 2 л. не употр.). Двигаться один за другим, вереницей. Тянутся обозы. 9. перен., за кем-чем. Стремиться сравняться с кем-н. (в знаниях, умении) (разг.). Т. за взрослыми. 10. (1 и 2 л. не употр.). б струе воздуха, о запахе: слабо распространяться. С полей тянется запах сена. II сое. потянуться, -янусь, -янешься (ко 2 знач.).

ТЯНУЧКА, -и, ж. Тягучая мягкая конфета из молока и сахара. Сливочные тянучки.

ТЯП: тяп да ляп или тяп-ляп (прост.) - употр. для обозначения быстрой, но небрежной работы. Тяп-ляп и готово. Всё делает тяп да ляп.

ТЯПАТЬ, -аю, -аешь; несов., кого-что (прост.). Ударять, рубить. Г. топором. II однокр. тяпнуть, -ну, -нешь; -утый.

ТЯПКА, -и, ж. 1. Орудие для рубки чего-н. (напр. капусты, мяса), сечка (во 2 знач.). 2. Род лёгкой мотыги для рыхления междурядий, цапка. II прил. тяпочный, -ая, -ое.

ТЯПНУТЬ, -ну, -нешь; -утый; сое. (прост.). 1. см. тяпать. 2. кого-что. Укусить, схватить зубами. Г. за палец кого-н. 3. что. То же, что ляпнуть. 4. что и чего. Выпить спиртного. Г. рюмочку.

ТЯТЯ, -и, род. мн. -ей и ТЯТЬКА, -и, род. мн. -тек, м. (обл. и прост.). То же, что отец (в 1 знач.). II ласк. тятенька, -и, м.


У1, [произн. протяжно], межд. Выражает укоризну или угрозу, а также удивление, страх и другие эмоции. У, безобразник У2, предлог с род. п. 1. кого-чего. Возле, совсем около. Дом у самого берега. Стоять у ворот. У пульта (быть, сидеть за пультом). 2. кого (чего). Употр. при указании лиц, в среде к-рых или в пределах деятельности, обладания, понимания к-рых, или же в пределах принадлежности к-рым что-н. происходит, имеется. Шить пальто у портного. Жить у родителей. Учиться у мастера. Работать у нас хорошо. Смотри ты у меня! (выражение угрозы; разг.). 3. кого-чего. Употр. для обозначения субъекта, совершающего действие или испытывающего состояние. У бригадира много дел. У больного жар. У певца сильный голос. 4. чего. Употр. при указании предметов, к-рым свойственно или принадлежит что-н., к-рые обладают какими-н. признаками. Ящик у стола выдвижной. Ворота у гаража. 5. кого (чего). Указывает на источник получения, происхождения чего-н. Узнать у товарища. Купить книгу у букиниста. У..., приставка. I. Образует глаголы со знач.: 1) направления движения от чего-н. в сторону, напр. угнать, ускакать, уползти, улететь; 2) направления действия, движения внутрь чего-н., напр. уместить, уложить; 3) покрытия чего-н. сплошь, со всех сторон, напр. усыпать, усеять; 4) убавления, сокращения чего-н., напр. ушить, усохнуть, утесать; 5) с постфиксом -ся - доведения до нежелательного состояния, напр. убегаться, умаяться, уходиться; 6) собственно предела действия, напр. ужалить, укомплектовать, урегулировать, усовершенствовать. II. Образует существительные со знач. совокупности продукта, напр. удой, укос, умолот, улов, а также отдельные существительные, напр. усадка, угорье.

УАЗИК, -а, м. (разг.). Автомобиль марки УАЗ.

УБАВИТЬ, -влю, -вишь; -вленный; сое. 1. кого-что и чего. Отняв часть, уменьшить, понизить; ослабить. У. премию. У. спеси. У. помощников. 2. что и чего. Уменьшить размер, вес, количество, скорость чего-н. У. цену. У. шаг (пойти медленнее). У. скорость. У. вес (в весе). 3. что. Сделать уже, короче (какую-н. часть одежды). У. рукав. У. в плечах. * Ни убавить, ни прибавить (разг.) - всё так, точно, соответствует действительности. II несов. убавлять, -яю, -яешь. II сущ. убавление, -я, ср. и убавка, -и, ж. (к 1 знач.; разг.).

УБАВИТЬСЯ (-влюсь, -вишься, 1 и 2 л. не употр.), -вится; сое. 1. Стать меньше по числу, количеству. Доходы убавились. Забот убавилось (безл.). Воды в озере убавилось (безл.). 2. Сократиться, стать меньше по величине, размеру, убыть (в 1 знач.). К осени дни убавились. Вес убавился. II месое. убавляться (-яюсь, -яешься, 1 и 2л. не употр.), -яется. II сущ. убавление, -я, ср.

УБАЮКАТЬ, -аю, -аешь; -анный; сое., кого-что. 1. см. баюкать. 2. То же, что усыпить (в 4 знач.) (разг.). У. чью-н. совесть.

УБАЮКИВАТЬ, -аю, -аешь; несов.,^ кого-что. То же, что баюкать. II сущ. убаюкивание, -я, ср.

УБЕДИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Заставляющий убедиться в чём-н., доказательный. У. ответ. У. довод. 2. полн. ф. Настоятельный, настойчивый. Убедительная просьба. Убедительно (нареч.) прошу. II сущ. убедительность, -и, ж. (к 1 знач.).

УБЕДИТЬ, 1 л. ед. не употр., -ищь; -еждённый (-ён, -ена); сое., кого (что). 1. в чем. Заставить поверить чему-н. У. е своей правоте. 2. с неопр. и с союзом "чтобы^. Уговаривая, склонить к чему-н., заставить сделать что-н. У. кого-н. лечиться (чтобы лечился). II несов. убеждать, -аю, -аешь. II сущ. убеждение, -я, ср.ъ

УБЕДИТЬСЯ, 1 л. ед. не употр., -ишься; сое., е чём. Поверить во что-н., стать убеждённым в чём-н. У. е искренности собеседника. Убедился, что ты прав. II нвсов. убеждаться, -аюсь, -аешься. II сущ. убеждение, -я, ср.

УБЕЖАТЬ, -егу, -ежишь, -егут", сов. 1. Уйти, удалиться откуда-н. бегом; бегом отправиться куда-н. Дети убежали из дома в сад. Убежали ночные тени (перен.). Убежала молодость (перен.). 2. Уйти тайком, незаметно откуда-н.; спастись бегством. Зверь убежал из клетки. У. из дома. У. из плена. 3. (1 и 2 л. не употр.). Простираясь, уходя вдаль, исчезнуть. Ручей убежал в овраг. Тропинка убежала в тшзину. 4. (1 и 2 л. не употр.). То же, что уйти (в 10 знач.) (разг.). Молоко убежало. II несов. убегать, -аю, -аешь.

УБЕЖДЕНИЕ, -я, ср. 1. см. убедить, -ся. 2. Прочно сложившееся мнение, уверенный взгляд на что-н., точка зрения. Политические убеждения. Отстаивать свои убеждения.

УБЕЖДЁННЫЙ, -ая, -ое; -ён. 1. Твердо уверенный в чём-н.; выражающий уверенность. У. тон. Убеждён в своей правоте. Убеждённо (нареч.) доказывать что-н. 2. полк. ф. Непоколебимый в своих убеждениях. У. материалист. II сущ. убеждённость, -и, ж.

УБЕЖИЩЕ, -а, ср. 1. Место, где можно укрыться, найти приют, спасение от чего-н. (книжн.). Искатьубежища. У. от дождя. У. альпинистов. 2. Специально оборудованное помещение или сооружение для укрытия от средств поражения - пуль, бомб, снарядов, отравляющих веществ. Уйти в у. * Право убежища (спец.) - право государства разрешать въезд и пребывание на своей территории иностранцам, преследуемым за их политическую или научную деятельность. УБЕЛИТЬ (-лю, -лишь, 1 и 2 л. не употр.), -лит; -ленный (-ён, -ена); сов., кого-что (книжн.). Сделать белым (преимущ. о седине, снеге). Седина убелила виски. Убелённый сединами. Снег убелил поля. II несов. убелять (-яю, -яешь, 1 и 2 л. не употр.), -яет. УБЕРЕЧЬ, -егу, -ежёшь, -егут; -ёг, -егла; -ёгший; -еженный (-ён, -ена); -ёгши; сое., кого-что. Сберечь, сохранить в целости, предохранить от чего-н. опасного, нежелательного. У. урожай от потерь. У. ребёнка от простуды. II несов. уберегать, -аю, -аешь. II возвр. уберечься, -егусь, -ежёшься, -егутся; -ёгся, -еглась; несов. уберегаться, -аюсь, -аешься.

УБИВАТЬ см. убить.

УБИВАТЬСЯ, -аюсь, -аешься; несов. (прост.). 1. о ком-чём, по кому-чему и (устар.) по ком-чём. Сильно горевать, быть в горе, в отчаянии. У. об умершем. 2. Не жалея себя, отдавать все силы чему-н. У. ради семьи.

УБИЙСТВЕННЫЙ, -ая, -ое; -вен. 1. То же, что смертоносный (устар.). Убийственные стрелы. 2. перен. Вредный, тяжёлый, крайне неприятный или губительный. У. результат. Убийственная новость. 3. перен. Крайний, чрезвычайный (о чём-н. неприятном, отрицательном) (разг.). Убийственная жара. Л сущ. убийственность, -и, ж. (ко 2 и 3 знач.).

УБИЙСТВО, -а, ср. Преступное, умышленное или по неосторожности, лишение жизни. Осуждён за у. У. из-за угла. Политическое у. (по политическим мотивам).

УБИЙЦА, -ы, м. и ж. Тот, кто совершил убийство. Наёмный у. У. брата.

УБИРАТЬ, -СЯ см. убрать, -ся.

УБИТЫЙ, -ая, -ое. 1. убитый, -ого, м. Человек, к-рого убили. В бою много раненых и убитых. Снять оружие с убитого. Как у. (о том, кто находится в состоянии полной неподвижности, апатии, а также в потрясении, горе). Спит как у. (очень крепко). 2. перен. Выражающий полное отчаяние. С. убитым видом. II ж. убитая, -ой (к 1 знач.). II сущ. убйгость, -и, ж. (ко 2 знач.).

УБИТЬ, убью, убьёшь; убей; убитый; сов. 1. кого (что). Лишить жизни. У. из автомата. Грозиться у, У. зверя. 2. перен., кого (что). Привести в полное отчаяние, в состояние безнадёжности. У. кого-м. отказом. Горестное известие его убило. 3. перен., что. Уничтожить, подавить (книжн.). У. надежду, волю. У. талант в ком-н. (не дать развиться). У. интерес в ком-н. 4. что. Потратить, израсходовать непроизводительно (разг.). Убитые деньги (потраченные зря). У. время ( 1) потратить, зря; 2) заполнить ничем не занятое время каким-н. случайным занятием). 5. что. Выигрывая, покрыть карту партнёра (разг.). У. туза. 6. убёй(те). Употр. в отриц. предложении со знач.: 1) совершенно (разг.). Убей, ничего не понимаю; 2) ни за что, ни при каких обстоятельствах (разг.). Убейте, не поеду. 4- Не убий (высок.) - одна из заповедей закона Божия, запрещающая убийство человека. Убитый богом или бог убил кого (устар. разг.) - о глуповатом, странном человеке. Убей меня бог (прост.) - клятвенное уверение в правильности своих слов. Своими глазами видел, убей меня бог! Хоть убей(те) (разг.) - то же, что убей(те)(см. убить в 6 знач.). Хоть убей, не видно дороги. Хоть убей, не скажу. II несов. убивать, -аю, -аешь (к 1, 2, 3, 4 и 5 знач.). II сущ. убива-ние, -я, ср. (к 3, 4 и, обычно не о людях, к 1 знач.), убиение, -я, ср. (к 1 и 3 знач.; устар. высок.) и убой, -я, м. (к 1 знач.; не о людях; устар. и спец.). II прил. убойный, -ая, -ое (к 1 знач.; спец.). Убойное действие осколка.

УБИТЬСЯ, убьюсь, убьёшься; убейся; сов. (прост.). Сильно ушибиться, удариться. У. о косяк. У. до смерти. * Убиться можно! - выражение крайнего удивления, положительного или отрицательного отношения к чему-н.

УБЛАГОТВОРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сое., кого (что) (устар. и шутл.). Сделать вполне довольным, удовлетворённым. II несов. ублаготворять, -яю, -яешь. II сущ. ублаготворение, -я, ср. УБЛАЖИТЬ, -жу, -жишь; -жённый (-ён, -ена); сое., кого (что) (разг.). Угождая, удовлетворить чем-н., доставить удовольствие. У. старика. II несов. ублажать, -аю, -аешь. II сущ. ублажение, -я, ср.

УБЛЮДОК, -дка, м. 1. Непородистое животное, помесь (устар.). 2. перен. Незаконнорождённый ребёнок (устар. бран.). 3. перен. Человек с низкими, животными инстинктами, выродок (прост, презр.). Фашистские ублюдки.

УБЛЮДОЧНЫЙ, -ая, -ое; -чен, -чна. Уродливый и неполноценный. II сущ. ублюдочносп", -и, ж.

УБОГИЙ, -ая, -ое; -ог. 1. Крайне бедный, нищенский. Убогое жилище. Убогое воображение (перен.). 2. Немощный, увечный, жалкий на вид (разг.). Убогая старуха. Убогого (сущ.) обидели. II сущ убогость, -и, ж.

УБОЖЕСТВО, -а, ср. 1. Физический недостаток (устар.). 2. перен. Ничтожность, скудость, посредственность. У. мысли.

УБОЙ. -я, м. (спец.). 1. сук. убить. 2. Уби-вание животных для получения продуктов животноводства и звероводства. У. скота. На у. кормить (также перен.: сытно, обильно; разг. шутл.). Посылать на у. кого-н. (перен.: на бессмысленную гибель). II прил. убойный, -ая, -ое. У. пункт (предприятие по убою скота). У. вес (вес туши без кожи, внутренностей, головы и ног).

УБОЙНЫЙ, -ая, -ое. 1. СУК. убить и убой. 2. Предназначенный для убоя (спец.). У. скот. 3. Смертоносный, поражающий (об артиллерийском, ружейном огне). У. артиллерийский огонь. II сущ. убойность, -и, ж.

УБОР, -а, м. (устар.). То же, что убранство (во 2 знач.). Свадебный у. Осенний у. леса (перен.). * Головной убор - общее название предметов одежды для головы (фуражка, шапка, шляпа, кепка, платок).

УБОРИСТЫЙ, -ая, -ое; -ист. Тесный (в 3 знач.), вмещающий много букв в строку. У. почерк. У. шрифт. Убористо (нареч.) писать. II сущ. убористость,-и, ж.

УБОРКА, УБОРОЧНЫЙ см. убрать, -ся.

УБОРНАЯ, -ой, ж. 1. Комната в театре, где актёры одеваются, готовятся к выходу на сцену. Артистическая у. 2. Помещение для отправления естественных надобнос-тей. Женская, мужская у.

УБОРОЧНАЯ, -ой, ж. Время уборки урожая, уборочная пора.

УБОРЩИК, -а, м. 1. Работник, к-рый производит уборку, убирает, убирается где-н. У. помещения. 2. Работник, к-рый уносит, относит, убирает что-н. в сторону от чего-н. У. отходов. II ж. уборщица, -ы. II прил. уббрщицкий, -ая, -ое.

УБОЯТЬСЯ, -оюсь, -оишься; сое., кого-чего (устар. и ирон.). Устрашиться, испугаться. У. греха. У. бездны премудрости (отступить перед трудностями учения).

УБРАНСТВО, -а, ср. 1. Отделка, обстановка, внешний вид. Праздничное у. города. Скромное у. дома. Богатое у. стола. 2. Одежда, наряд (устар.). Странное, старомодное у. Зимнее у. леса (перен.).

УБРАТЬ, уберу, уберёшь; -ал, -ала, -ало; убранный; сое. 1. что. Унести, удалить, поместив куда-н. У. книги в шкаф. У. посуду со стола. У. мусор (очистить от мусора помещение, какую-н. территорию). У. отходы. 2. что. Сжав, скосив, собрав, увезти, поместить на хранение (сельскохозяйственные культуры). У. урожай. У. зерновые, У. огород. 3. кого-что. Исключить, изъять (о человеке - разг.). У. из повести длинноты. Уберите от нас этого бездельника. У. предателя (убить). 4. что. Привести в порядок. У. помещение. 5. кого-что. Украсить, нарядить (о человеке - устар.). У. комнату цветами. У. невесту. II несов. убирать, -аю, -аешь. II сущ. уборка, -и, ж. (к 1,2 и 4 знач.) иубирание, -я, ср. (к 1, 3 и 5 знач.). II прил. уборочный, -ая, -ое (ко 2 знач. и в нек-рых сочетаниях к 1 знач.). Уборочная машина (для уборки улиц). Уборочная страда.

УБРАТЬСЯ, уберусь, уберёшься; -алея, -алась, -албсь и -алось; сое. 1. Привести в порядок что-н., произвести уборку, убрать (в 4 знач.) что-н. (разг.). У. е квартире. У. к празднику. 2. То же, что нарядиться (о человеке - устар.). У. е праздничный наряд. 3. То же, что уйти (в 1 знач.) (прост.). У. еосболсм. II несов. убираться, -аюсь, -аешься. Убирайся отсюда! (уходи вон, прочь, проваливай!; разг.). II сущ. уборка, -и, ас. (к 1 знач.). II прил. уборочный, -ая, -ое (к 1 знач.) и уборный, -ая, -ое (ко 2 знач.; устар.). Уборочный день (день уборки по-1 мещения). Уборный столик (туалетный).

УБЫВАТЬ см. убыть.

УБЫЛЬ, -и, ж. 1. Уменьшение чего-н. (в | количестве, величине, уровне). У. воды в \ реке. Жара идёт на у. (спадаетУ 2. Убывшее количество кого-чего-н. Пополнение \ убыли в рабочей силе.

УБЫСТРЁННЫЙ, -ая, -ое; -ён. Осуществляющийся быстрее обычного, ускоренный. У. темп. Убыстрённые шаги. II сущ. убыстрённость, -и, ж. "•

УБЫСТРИТЬ, -рю, -ришь; -рённый (-ён, -сна); сов., что. То же, что ускорить (в 1 знач.). У. шаг. II несов. убыстрять, -яю, -яешь. II сущ. убыстрение, -я, ср. УБЫСТРИТЬСЯ (-рЮсь, -ришься, 1 и 2 л. не употр.), -рится; сов. То же, что ускориться (в 1 знач.). Пульс убыстрился. Движение убыстрилось. II несов. убыстряться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. II сущ. убыстрение, -я, ср.

УБЫТОК, -тка (-тку), м. Потеря, ущерб, урон. Терпеть или нести убытки. Возместить убытки. Продать без убытка. Быть в убытке. Себе в у. (в ущерб самому себе; разг.).

УБЫТОЧНЫЙ, -ая, -ое; -чей, -чна. Приносящий убыток, убытки. Убыточное дело. II сущ. убыточность, -и, ж.

УБЫТЬ, убуду, убудешь; Убыл, убыла, убыло; убывший; сов. 1. (1 и 2 л. не употр.). Уменьшиться (в количестве, величине, уровне). Вода убыла. Силы убыли. Тебя от этого не убудет (перен.: тебе это не принесет вреда, беспокойства; разг.). 2. Выбыть из состава чего-н. (офиц.). У. по болезни. У. из полка. II несов. убывать, -аю, -аешь. II сущ. убывание, -я, ср. (к 1 знач.) и убы-тае, -я, ср. (ко 2 знач.).

УВАЖАТЬ, -аю, -аешь; несов. 1. кого-что. Относиться с уважением к кому-чему-н. У. старших. У. чьи-н. седины (т. е. старость; высок.). Всеми уважаемый человек. Уважаемый товарищ! (вежливое обращение). Послушайте, уважаемый! (фамильярное обращение). 2. кого-что. Считаться (во 2 знач.) с кем-чем-н., принимать во внимание и соблюдать что-н., чьи-н. интересы. У. чужой труд. У. окружающих. 3. что. Любить (во 2 знач.), иметь пристрастие к че-му-н. (прост.). Селёдочку уважаю.

УВАЖЕНИЕ, -я, ср. Почтительное отношение, основанное на признании чьих-н. достоинств. Достоин уважения кто-н. Питать у. к кому-н. Сделать что-н. из уважения (в знак уважения). Пользоваться общим уважением. Взаимное у.

УВАЖИТЕЛЬНЫЙ, -ая, -ое; -лен. -льна. 1. Оказывающий, выражающий уважение кому-н. Уважителен к старшим. У. тон. Уважительное отношение. 2. Достаточный для оправдания чего-н., основательный. Уважительная причина. 11 суы<. уважительность, -и, ж.

УВАЖИТЬ, -жу, -жишь; -женный; сов. 1. что. Исполнить (чью-н. просьбу, пожелание) из уважения, расположения к кому-н. (разг.) У. чью-н. просьбу. 2. кого (что). Оказать кому-н. уважение, выполнив его желание (прост.). У, старика.

УВАЛ, -а, м. Узкая и удлинённая возвышенность с пологими склонами и плоской вершиной. Песчаные увалы. II прил. уваль-ный, -ая, -ое.

УВАЛЕНЬ, -льня, м. (разг.). Неуклюжий и неповоротливый человек. У. ты этакий!

УВАРИТЬ, уварю, уваришь; уваренный; сое., что (разг.). Сварить до готовности. У. мясо. II несов. уваривать, -аю, -аешь. II сущ. уваривание, -я, ср.

УВАРИТЬСЯ (уварюсь, уваришься, 1 и 2 л. не употр.), уварится; сов. (разг.). 1. Свариться до готовности. Каша хорошо уварилась. 2. Уменьшиться от варки. Грибы уварились наполовину. II несов. увариваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. уваривание, -я, ср. и уварка, -и, ж. (ко 2 знач.).

УВЕДОМИТЬ, -млю, -мишь; -мленный; | сов., кого (что) о чём (устар. и книжн.). То 1 же, что известить. У. о времени приезда. II несов. уведомлять, -яю, -яешь; II сущ. уведомление, -я, ср. II прил. уведомительный, -ая,-ое.

УВЕДОМЛЕНИЕ, -я, ср. 1. см. уведомить. 2. Документ, к-рым уведомляют о чём-н. (офиц.). Получить у. по почте. Письмо с уведомлением о вручении.

УВЕЗТИ, -зу, -зёшь; -ёз, -езла; увёзший; -зённый (-ён, -ена); -езя; сов., кого-что. Уезжая, взять с собой; везя, удалить откуда-н. У. веши с дачи. У. детей в деревню. Автобус увёз пассажиров. II несов. увозить, -ожу, -бзишь. II сущ увоз, -а, м.

УВЕКОВЕЧИТЬ, -чу, -чишь; -ченный; сов. (книжн.). 1. кого-что. Сделать навечно памятным, прославить. У. память героев. 2. что. Сделать неизменным, незыблемым, вечным. Увековеченные обычаи. II несов. увековечивать, -аю, -аешь. II сущ. увековечение, -я, ср.

УВЕЛИЧИТЕЛЬНЫЙ, -ая, -ое. 1. см. увеличить. 2. В словообразовании: относящийся к образованию существительных и прилагательных, обозначающих большую величину, степень качества, а также эмоциональное отношение (напр. дом - домище, большой - большущий, здоровый - здоровенный). У. суффикс.

УВЕЛИЧИТЬ, -чу, -чишь; -ченный; сов., что. 1. Сделать больше (по величине, объёму, количеству). У. число участников. У. выпуск товаров. 2. Сделать крупнее (изображение). У. под микроскопом. У. фотоснимок. II несов. увеличивать, -аю, -аешь. II сущ. увеличение, -я, ср. II прил. увеличительный, -ая, -ое (ко 2 знач.). Увеличительное стекло. УВЕЛИЧИТЬСЯ, -чусь, -чишься; сов. Стать больше (по величине, объёму, количеству), возрасти. Численность животных увеличилась. II несов. увеличиваться, -аюсь, -аешься. II сущ. увеличение, -я, ср.

УВЕНЧАТЬ см. венчать.

УВЕНЧАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; сов., чем (книжн.). Завершиться чем-н. хорошим. Дело увенчалось успехом. II несов. увенчиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

УВЕНЧИВАТЬ, -аю, -аешь; несов., кого-что (книжн.). То же, что венчать (в 1 и 2 знач.). У. лавровым венком. Башню увенчивает звезда. II сущ. увёнчивание, -я, ср.

УВЕРЕННОСТЬ, -и, ж. 1. см. уверенный. 2. Твёрдая вера в кого-что-н., убеждённость. Чувство уверенности. У. в своих силах. У. в друзьях.

УВЕРЕННЫЙ, -ая, -ое; -рен. Твёрдый, не колеблющийся, не сомневающийся. У. шаг. У. ответ. Уверен в себе (не сомневается в своих силах, возможностях). * Будьте уверены (разг.) - выражение уверенного утверждения. Он справится, будьте уверены. II сущ. уверенность, -и, ж.

УВЕРИТЬ, -рю, -ришь; -рённый; сов., кого (что) в чём. То же, что убедить (в 1 знач.). У. в своей правоте. Смею вас у. (заверяю вас). II несов. уверять, -яю, -яешь. Уверяю тебя, что я прав. II сущ. уверение, -я, ср. II прил. уверительный, -ая, -ое (устар.). УВЕРИТЬСЯ, -рюсь, -ришься; сое., в чём. Убедиться, удостовериться. У. в чьей-н. преданности. II несов. уверяться, -яюсь, -яешься.

УВЕРНУТЬСЯ, -нусь, -нёшься; сое. 1. от кого-чего. Отклонившись в сторону, избегнуть чего-н. (столкновения, удара). У. от удара. 2. перен; от чего. То же, что увильнуть (во 2 знач.) (разг.). У. от прямого ответа. II несов. увёртываться, -аюсь, -аешься и уворачиваться, -аюсь, -аешься.

УВЕРОВАТЬ, -рую, -руешь; сое., в кого-что (книжн.). Окончательно поверить во что-н. У. в успех.

УВЕРТЮРА, -ы, ж. 1. Оркестровое вступление к опере, балету, драматическому спектаклю, фильму. Оперная у. 2. Одночастное музыкальное произведение (обычно относящееся к программной музыке). II прил. увертюрный, -ая, -ое.

УВЕСЕЛЕНИЕ, -я, ср. 1. см. увеселять. 2. Развлечение, зрелище, к-рое доставляет удовольствие. Массовые народные увеселения.

УВЕСЕЛЯТЬ, -яю, -яешь; несов., кого (что). Развлекать, забавлять, доставлять удовольствие. II сое. увеселить, -лю, -лишь; -ленный (-ён, -сна) (устар.). II сущ. увеселение, -я, ср. II прил. увеселительный, -ая,-ое.

УВЕСИСТЫЙ, -ая, -ое; -ист (разг.). Очень тяжёлый, большого веса. У. камень У. том (большой, толстый). У. удар (перен.: очень сильный). II сущ. увесистость, -и, ж.

УВЕСТИ, -еду, -едешь; -ел, -ела; -ёдший; -еденный (-ён, -ена); -едя; сое. 1. кого (что). Уходя, взять с собой, повести за собой. У. детей с собой. 2. кого (что). Ведя, удалить откуда-н. У. коня в конюшню. Уведи его отсюда. Дорога увела нас к реке (перен.). 3. кого-что. То же, что угнать (во 2 знач.), а также (прост, шутл.) вообще украсть. От дверей увели велосипед. Спрячь кошелёк, а то кто-н. уведёт. 4. перен., кого (что). То же, что отбить (в 3 знач.) (прост.). II месов. уводить, -ожу, -бдишь. II сущ. увод, -а, м. (к 1, 2 и 4 знач.).

УВЕЧИТЬ, -чу, -чишь; несов., кого-что. Наносить увечья кому-н., калечить. II возвр. увечиться, -чусь, -чишься.

УВЕЧНЫЙ, -ая, -ое; -чен, -чна (устар.). Имеющий увечья. Больные и увечные (сущ.). II сущ. увёчность, -и, ж.

УВЕЧЬЕ, -я, род. мн. -чий, ср. Тяжёлое телесное повреждение. Нанести у. кому-н. Трудовое у. (полученное в результате несчастного случая на работе; спец.).

УВЕШАТЬ, -аю, -аешь; -анный; сое., кого-что. Вешая что-н. на кого-что-н., покрыть, закрыть. У. стены картами. Вся ёлка увешана игрушками. Грудь, увешанная орденами. II несов. увешивать, -аю, -аешь. II возвр. увешаться, -аюсь, -аешься (разг.); несов. увешиваться, -аюсь, -аешься. II сущ. увё-шивание, -я, ср.

УВЕЩАНИЕ, -я, ср. 1. см. увещать. 2. Внушение, наставление. Родительские увещания.

УВЕЩАТЬ, -аю, -аешь; месов., кого (что). Уговаривать, советуя и убеждая. II сущ. увещание, -я, ср.

УВЕЩЕВАНИЕ, -я, ср. (устар.). 1. см. увещевать. 2. То же, что увещание (во 2 знач.).

УВЕЩЕВАТЬ, -аю, -аешь; несов., кого (что) (устар.). То же, что увещать. II сущ. увещевание, -я, ср. II прил. увещевательный, -ая, -ое (устар.). Увещевательные наставления. У. тон (назидательный).

УВЁРТКА, -и, ж. (разг.). Хитрость, уловка. Говори без увёрток. В ход пошли увёртки, обман.

УВЁРТЛИВЫЙ, -ая, -ое; -ив (разг.). Умеющий увёртываться, ловкий. У. парень. II сущ. увёртливость, -и, ж.

УВИВАТЬ см. увить.

УВИВАТЬСЯ, -аюсь, -аешься; несов. (разг.). Постоянно быть где-н. или около кого-н., добиваясь чего-н. или ухаживая. У. около начальства. Парни за девушкой так и увиваются.

УВИДАТЬ, -СЯ см. видать, -ся.

УВИДЕТЬ, -СЯ см. йидеть, -ся.

УВИЛЬНУТЬ, -ну, -нёшь; сов. (разг.). 1. от кого-чего. Ловко повернувшись, увернувшись, избегнуть чего-н. (столкновения, удара). У. от удара. 2. перен., от чего. Устраниться от чего-н., прибегнув к хитрости, к уловкам, отвильнуть. У. от ответа. II несов. увиливать, -аю, -аешь. II сущ. увиливание, -я, ср.

УВИТЬ, увью, увьёшь; -ил, -ила, -ило; увей; увитый (-йт, -ига и разг. -ига, -иго); сов., кого-что. Обвить по всей поверхности. Изгородь увита плющом. II несов. увивать, -аю, -аешь.

УВЛАЖНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сое., что. Сделать влажным, влажнее. Дождь увлажнил землю. II несов. увлажнять, -яю, -яешь. II сущ. увлажнение, -я, ср. II прил. увлажнительный, -ая, -ое. УВЛАЖНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; сов. Стать влажным. Почва увлажнилась. Глаза увлажнились слезами (показались слезы; книжн.). II несов. увлажняться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. II сущ. увлажнение, -я, ср.

УВЛЕКАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Способный увлечь (во 2 и 3 знач.), занимательный. У. рассказ. Увлекательная прогулка. II сущ. увлекательность, -и, ж.

УВЛЕЧЕНИЕ. -я, ср. 1. Одушевление, воодушевление. Работать с увлечением. 2. кем-чем. Большой интерес к кому-чему-н. У. спортом. Мир чьих-н. увлечений. 3. Сердечное влечение к кому-н., влюблённость. Это было у., а не любовь.

УВЛЕЧЁННЫЙ, -ая, -ое; -ён. Целиком отдавшийся какой-н. идее, занятию, чувству. У. исследователь. II сущ. увлечённость, -и, ж.

УВЛЕЧЬ, -еку, -ечёшь, -екут; -ёк, -екла; -екй; -ёкший; -ечённый (-ён, -ена); -ёкши; сов. 1. кого-что. Увести, унести с собой, захватив, подхватив. Толпа увлекла гуляющих на площадь. Поток воды увлёк лодку. 2. перен., кого (что). Заставить целиком отдаться чему-н., сделать увлечённым. Работа увлекла его. 3. перен., кого (что). Сильно заинтересовать, захватить (в 4 знач,). У. зрителей игрой. 4. кого (что). Привлекая чем-н., заставить влюбиться. У. девушку. II несов. увлекать, -аю, -аешь.

УВЛЕЧЬСЯ, -екусь, -ечёшься, -екутся; -ёкся, -еклась; -екйсь; -ёкшийся; -ёкшись; сов. 1. кем-чем. Целиком отдаться какой-н. идее, занятию, чувству. У. книгой. У. любимой работой. 2. кем. Почувствовать сердечное влечение, влюбиться. У. красивой девушкой. II несов. увлекаться, -аюсь, -аешься.

УВОД, УВОДИТЬ см. увести.

УВО3, -а, м. 1. см. увезти. 2. Похищение невесты, умыкание (устар.). Жениться увозом (в знач. нареч.).

УВОЗИТЬ см. увезти.

УВОЛИТЬ, -лю, -лишь; -ленный; сов., кого (что). 1. Отстранить от исполнения служебных обязанностей, снять с работы. Ус работы. 2. Освободить (военнослужащего) от несения службы. У. в отставку. У. в запас. Уволен на берег (о моряке). 3. Избавить от чего-н. тяжёлого, неприятного (обычно в форме просьбы) (устар.). Увольте меня от лишних хлопот. Нет, увольте, не пойду. II несов. увольнять, -яю, -яешь (к 1 и 2 знач.). II сущ. увольнение, -я, ср. (к 1 и 2 знач.). У. за прогулы. У. с действительной военной службы. II прил. увольнительный, -ая, -ое (ко 2 знач.).

УВОЛИТЬСЯ, -люсь, -литься; сое. 1. Освободиться от выполнения служебных обязанностей, уйти с работы. У. по собственному желанию. 2. Освободиться от дальнейшего несения военной службы. У. 1 в запас. II несов. увольняться, -яюсь, -яе-1 шься. II сущ. увольнение, -я, ср. II прил.! увольнительный, -ая, -ое (ко 2 знач.).

УВОЛОЧЬ, -оку, -очёшь, -окут; -бк, -окла; -бкший; -очённый (-ён, -ена); -бкши; сое., 1 кого-что (прост.). 1. Утащить волоком. У. мешок в подвал. Волк уволок ягненка. 2. перен. Унести тайком, украсть. Воры уволокли чемодан. II несов. уволакивать, -аю,] -аешь.

УВОЛЬНЕНИЕ, -я, ср. 1. еж. уволить, -ся. 2. Кратковременный отпуск военнослужащего. У. на берег. У. на сутки. II прил. увольнительный, -ая, -ое. Увольнительная записка. Получить увольнительную (сущ.).

УВОРОВАТЬ, -рую, -руешь; -бванный; сое., что (устар.). Украсть, присвоить чужое. II несое. уворовывать, -аю, -аешь.

УВРАЧЕВАТЬ см. врачевать.

УВЫ, межд. Выражает сетование, сожаление. Былого не воротишь, у.

УВЯДАТЬ, -аю, -аешь; несое. То же, что вянуть. Цветы увядают. Красота увядает (перен.). II сущ. увядание, -я, ср.

УВЯЗАТЬ1, -яжу, -яжешь; -язанный; сое., что. 1. Связать, соединяя вместе, обматывая. У. пожитки. У. тюк. 2. перен. Согласовать, установив связь между чем-н. У. сроки выполнения заданий. II несов. увязывать, -аю, -аешь. II сущ. увязывание, -я, ср. и увязка, -и, ж.

УВЯЗАТЬ2, -аю, -аешь; несов. То же, что вязнуть. У. в болоте, в снегу.

УВЯЗАТЬСЯ1, -яжусь, -яжешься; сое. (прост.). Связывая вещи, уложиться (в 1 знач.). Увязались и поехали на станцию. II несое. увязываться, -аюсь, -аешься. II сущ. увязывание, -я, ср. и увязка, -и, ж.

УВЯЗАТЬСЯ2, -яжусь, -яжешься; сое. (разг.). Пойти, неотступно следуя за кем-чем-н. За ребятами увязался щенок. II кесое. увязываться, -аюсь, -аешься.

УВЯЗНУТЬ см. вязнуть.

УВЯНУТЬ см. вянуть.

УГАДАТЬ, -аю, -аешь; -аданный; сое. 1. что. Догадавшись, понять, дать правильное решение, ответ. У. чью-н. мысль. 2. кого-что. То же, что узнать (в 1 зн&ч.) (прост.). Я вас сразу угадал по походке. 3. ео что. То же, что угодить (во 2 и 3 знач.) (прост.). У. прямо в яму. У. камнем в стекло. II кесое. угадывать, -аю, -аешь. II сущ. угадывание, -я, ср. (к 1 знач.) и угадка, -и, ж. (к 1 знач.; разг.).

УГАДЧИК, -а, м. (разг.). Человек, к-рый угадывает, умеет угадывать. Он плохой у. 11 ж. угадчица, -ы.

УГАР1, -а,м. 1. см. угореть. 2. Удушливый газ, образующийся при неполном сгорании древесного угля, угарный газ (разг.). Пахнет угаром. В избе стоит у. 3. перен. Состояние крайнего возбуждения и помрачения чувств. В пьяном угаре. Милитаристский у. II прил. угарный, -ая, -ое. У. запах. В комнате у гарно (в знач. сказ.).

УГАР2, -а,-м. (спец.). 1. см. угореть2.2. обычно мн. Отход при отработке волокна, пряжи, металла и нек-рых других материалов. II прил. угарный, -ая, -ое. Угарная пряжа.

УГАРНЫЙ, -ая, -ое. 1. см. угар-2. 2. угарный газ - окись углерода.

УГАСАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; несов. То же, что гаснуть. Заря угасает. Силы угасают (перен.). Жизнь угасает в ком-н. (перен.). II сущ. угасание, -я, ср.

УГАСНУТЬ см. гаснуть.

УГЛЕ1... Первая часть сложных слов со знач.: 1) относящийся к каменному углю, напр. угледобывающий, углеобогатительный, углепромышленность, углепогрузчик, у?лесо-держагций, угледробильный; 2) относящийся к древесному углю, напр. углежжение, углежог, углевыжигательный.

УГЛЕ2... Первая часть сложных слов со знач. относящийся к углероду, содержащий углерод, напр. углеводород, углекислота, угле-кислотныи, углепластик (пластик, уплотнённый углеродными волокнами; спец.).

УГЛЕВОДОРОД, -а, м. Химическое соединение углерода и водорода. II прил. углеводородный, -ая,-ое.

УГЛЕВОДЫ, -ов, ед. углевод, -а, м. Органические соединения, содержащие углерод, кислород и водород. II прил. углеводный, -ая, -ое и углеводистый, -ая, -ое.

УГЛЕВО3, -а, м. Судно для перевозки каменного угля насыпью. II прил. углевбз-ный, -ая, -ое.

УГЛЕДОБЫЧА, -и, ж. Добыча каменного угля.

УГЛЕЖЖЕНИЕ, -я, ср. (спец.). Изготовление древесного угля путём сжигания древесины.

УГЛЕЖОГ, -а, м. Рабочий, занимающийся углежжением.

УГЛЕКИСЛОТА, -ы, ж. Обиходное название двуокиси углерода. II прил. угле-кислбтный, -ая, -ое.

УТЛЕКИСЛЫЙ, -ая, -ое. Относящийся к солям угольной кислоты.

УГЛЕКОП, -а, м. (устар.). Рабочий на угольной шахте, шахтёр.

УГЛЕПРОМЫШЛЕННОСТЬ. -и, ж. Промышленная добыча каменного угля. II прил. углепромышленный, -ая, -ое.

УГЛЕРОД, -а, м. Химический элемент, важнейшая составная часть всех органических веществ. II прил. углеродный, -ая, -ое.

УГЛОВАТЫЙ, -ая, -ое; -ат. 1. Неровный, с выступами и углами, без округлостей. Угловатые очертания построек. Угловатая фигура (с резкими очертаниями). 2. перен. Неловкий и резкий в движениях. У. подросток. II сущ. угловатость, -и, ж.

УТЛОВОЙ. -ая, -бе. 1. см. угол. 2. Находящийся на углу или в углу. У. дом. Угловая комната. У. удар (в спорте: удар с угла поля).

УГЛОМЕР, -а, м. Прибор для измерения углов (в 1 знач.). II прил. угломерный, -ая, -ое. Угломерные инструменты.

УГЛУБИТЬ, -блю, -бишь; -блённый (-ей, -ена); сое., что. 1. Сделать глубоким (в 1 и 4 знач.), глубже. У. дно. У. свои знания. 2. Поместить, вбить глубоко, глубже, продвинуть вглубь. У. сваю. У. балкон в здание. II несов. углублять, -яю, -яешь. II сущ. углубление, -я, ср. II прил. углубительный, -ая, -ое (к 1 знач.; спец.).

УГЛУБИТЬСЯ, -блюсь, -бйшься; сое. 1. (1 и 2 л. не употр.). Стать глубоким (в 1 и 4 знач.), глубже. Дно углубилось. Противоречия углубились. 2. во что. Зайти в глубь че-го-н. У. в лес. 3. перен., во что. Предаться чему-н., мысленно погрузиться во что-н. У. в изучение литературы. У. в воспоминания. У. в себя (в свои мысли, переживания). II несов. углубляться, -яюсь, -яешься. II сущ. углубление, -я, ср. *

УГЛУБЛЕНИЕ, -я, ср. 1. см. углубить, -ся. 2. Выемка, впадина, ямка. У. б земле.

УГЛУБЛЁННЫЙ, -ая, -ое; -ён. 1. Основательный, серьёзный. Углублённое изучение предмета. 2. Всецело предавшийся чему-н., углубившийся, погрузившийся во что-н. Углублён в себя. У. в воспоминания. II сущ. углублённость, -и, ж.

УГЛЯДЕТЬ, -яжу, -ядишь; сов. (разг.). 1. кого-что. Всматриваясь, увидеть. У. знакомого в толпе. У. красивый камешек в песке. 2. за кем-чем. Наблюдая, уберечь от чего-н., уследить (обычно с отриц.). Не углядел за ребёнком. II несов. углядывать, -аю, -аешь (к 1 знач.).

УГНАТЬ, угоню, угонишь; -ал, -ала, -ало; угнанный; сов., кого-что. 1. Гоня, увести куда-н; У. табун в степь. 2. Похитить (скот или транспортное средство). У. лошадь. У. машину, велосипед. У. самолёт (похитив его, улететь, а также под угрозой оружия с преступной целью заставить пилота изменить курс). 3. Услать, отправить куда-н. (прост, неодобр.). У. на чужбину. II несов. угонять, -яю, -яешь. II сущ. угон, -а, м. (ко 2 и 3 знач.). Автомобиль в у гоне (угнан). У. воздушного судна (спец.). )Г прил. угбнный, -ая, -ое (к 1 и 2 знач.; спец.).

УГНАТЬСЯ, угонюсь, угонишься; -алея, -алась, -алось и -алось; сов., за кем-чем (обычно с отриц.) (разг.). 1. Догоняя, настичь. Не у. за велосипедистом. 2. перен. Сравняться с кем-чем-н. в чём-н. В учёбе за ним никому не у.

УГНЕЗДИТЬСЯ, 1 л. ед. не употр., -йшься; сов. (разг.). Поместиться в тесном месте. Чайки угнездились в расселине скал. Сакли угнездились в горах.

УГНЕТАТЕЛЬ, -я, м. Человек, к-рый угнетает кого-н. II ж. угаетательшща, -ы.

УГНЕТАТЕЛЬСКИЙ, -ая, -ое (книжн.). Основанный на угнетении, эксплуататорский. У. строй.

УГНЕТАТЬ, -аю, -аешь; несов. 1. кого (что). Жестоко притеснять, эксплуатировать, не давать свободно жить. У.рабов. 2. кого-что. Мучить, отягощать сознание, душу. Угнетают мрачные мысли. Угнетающая обстановка (крайне тяжёлая). 3. (1 и 2 л, не употр,), кого-что. Подавлять, заглушать (спец.). Кислород угнетает бактерии. и сов. угнести, -нету, -нетёшь; -нетённый (-ён, -ена) (устар. и спец.). II сущ. угнетение, -я, ср.

УГНЕТЕНИЕ, -я, ср. 1. см. угнетать. 2. Тяжёлое, подавленное состояние, угнетённость. Быть в угнетении.

УГНЕТЁННЫЙ, -ая, -ое; -ён. 1. Такой, к-рого угнетают (в 1 знач.), эксплуатируемый. Освобождение угнетённых народов. 2. Удручённый, подавленный. Угнетённое настроение. У. вид. II сущ. угнетённость, -и,

УГОВОР, -а (-у), м. (разг.). 1. мн. Советы, наставления. Согласиться после долгих у говоров. 2. Взаимное соглашение о чём-н. Такого уговору не было (об этом не договаривались). У. дороже денег (поел.). II прил. уговорный, -ая, -ое (ко 2 знач.; устар.).

УГОВОРИТЬ, -рю, -рйшь; -рённый (-ён, -ена); сов., кого (что) с неопр. Убеждая, склонить к чему-н. Уговорил поехать на рыбалку. II несов. уговаривать, -аю, -аешь. II сущ. уговаривание, -я, ср.

УГОВОРИТЬСЯ, -рюсь, -ришься; сое., с кем о чем (разг.). Прийти к взаимному соглашению, сговориться. Уговорились пойти в театр. II несов. уговариваться, -аюсь, -аешься.

УГОДА, -ы, ж:, в угоду кому-чему, в знач. 1 предлога с дат. п. - угождая (см. угодить в 1 знач.) чьим-н. желаниям, для удовлетворения чего-н., в целях чего-н. Делать \ что-н. в угоду избалованному ребёнку. В \ угоду собственному самолюбию.

УГОДИТЬ, -ожу, -одишь; сое. 1. кому (чему) и на кого (что). Удовлетворить кого-н., сделав что-н. приятное, нужное. У. имениннику. На всех или всем не угодишь (разг.). 2. в кого-что. Попасть куда-н., наткнуться на что-н. (разг.). У. в яму. У. в любимчики (перен.: неожиданно стать любимчиком). 3. в кого-что. Бросая или ударяя чем-н., попасть в кого-что-н. (разг.). У. камнем в окно. Пуля угодила в плечо. II несов. угождать, -аю, -аешь (к 1 знач.). II сущ. угождение, -я, ср. (к 1 знач.).

УГОДЛИВЫЙ, -ая, -ое; -ив. Чрезмерно услужливый, льстивый, заискивающий. У. прислужник. Угодливая улыбка. II сущ. угодливость, -и, ж.

УГОДНИК, -а, м. 1. Человек, к-рый угодничает (разг.). Окружил себя подхалимами и угодниками. Дамский у. (о том, кто любит ухаживать за женщинами; ирон.). 2. В христианстве и нек-рых других религиях: название нек-рых святых [букв.: человек, угодивший богу]. I! ж. угодница, -ы. I! прил. угоднический, -ая, -ое (к 1 знач.).

УТОДНИЧАТЬ, -аю, -аешь; несов. (разг.). Вести себя угодливо. У. перед хозяином.

УГОДНИЧЕСТВО, -а, ср. Подобострастное стремление угодить кому-н. Низкопоклонство и у. II прил. угоднический, -ая, -ое.

УГОДНЫЙ, -ая, -ое; -ден, -дна. 1. кому. Соответствующий чьей-н. воле, желанию. Угодное кому-н. одному решение. 2. угодно, в знач. сказ., кому с неопр. Нужно, желательно. Что вам у годно? (вежливый вопрос в знач. что вам нужно, что вы хотите). 3. угодно. Употр. после вопросительных местоименных слов, образуя вместе с ними устойчивые сочетания со знач. любой (любое, любым образом) из возможных, а также со знач. неожиданности и неоправданности чего-н. Как угодно (любым образом). Кто угодно (любой, всякий). Когда угодно (всегда, в любое время). Куда угодно (во все места, в любое место). Где угодно (везде, в любом месте). Какой угодно (всякий, любой). Поступайте как вам угодно. Иди куда угодно. От него можно ожидать чего угодно, каких угодно неприятностей. Берите сколько вам угодно. * Если угодно, вводи, ел. - можно допустить, пожалуй. Я согласен, он умен, если угодно, талантлив. Не угодно ли? - 1) вежливый вопрос в знач. не хотите ли? Не угодно ли выпить чаю?; 2) выражение досады, недовольства. Он опять опаздывает; не угодно ли! Сколько угодно - 1) много, вдоволь. Друзей у него сколько угодно, 2) выражение возможности, допущения. Неужели он может лгать? - Сколько угодно. !1 сущ. угодность, -и, ж. (к 1 знач.; устар.).

УГОДЬЕ, -я, род. мн. -дий и (устар.) -дьев, ср., обычно мн. 1. Место, территория как объект сельскохозяйственного использования или как место охоты (лес, озеро, поле, болото). Лесные угодья. Земельные, водные, болотные угодья. Охотничьи угодья. 2. То, что нужно, полезно, удобно для человека (устар. и обл.). Всех угодьев не соберёшь: вода близко, ин лес далёко.* Пьян, да умен - два угодья в нём - посл. о том, кто выпив, сохраняет трезвость ума.

УГОЖДАТЬ. УГОЖДЕНИЕ см. угодить.

УГОЛ, угла, об угле, на (в) углу, м. 1. (в угле.). В геометрии: плоская фигура, образованная двумя лучами (в 3 знач.), исходящими из одной точки. Вершина угла. Прямой у. (90°). Острый у. (меньше 90°). Тупой у. (более 90°). Внешние и внутренние углы треугольника. 2. Место, где сходятся, пересекаются два предмета или две стороны чего-н. На углу улицы. У. стола. Ходить по комнате из угла в у гол. Повернуть за у. Магазин за углом. На всех углах кричать о чём-н. (перен.: повсюду разглашать). Из-за угла сделать что-н. (перен.: исподтишка). Загнать в у. кого-н. (также перен.: поставить в безвыходное положение). Поставить ребёнка в у. (в наказание поставить в угол комнаты лицом к стене). 3. Часть комнаты, сдаваемая в наём. Снимать у. 4. Вообще пристанище, место, где можно жить. Жить в своём углу. Своего угла нет. 5. Местность (обычно отдалённая). В глухом углу. Медвежий у. (захолустье). * Угол зрения (книжн.) - взгляд, точка зрения на что-н. Угол рта - край рта. II уменьш. уголок, -лка, м. (ко 2, 3, 4 и 5 знач.). Тихий у. (тихое место). Уголком губ улыбнуться (краем рта, еле заметно). 11 прил. угловой, -ая, -бе (к 1 и 2 знач.).

УГОЛОВНИК, -а, м. Уголовный преступник. II ж. уголовница, -ы.

УГОЛОВНЫЙ, -ая, -ое. Относящийся к преступности, к преступлениям и их наказуемости. Уголовная ответственность. Уголовное право (совокупность правовых норм, устанавливаемых государством для борьбы с преступлениями путём применения утверждённых законом наказаний). Уголовное дело. Уголовное преступление. У. преступник (тот, кто совершил, совершает уголовное преступление, преступления)." У. розыск (служба милиции, осуществляющая обнаружение преступлений, розыск преступников, а также принимающая меры для предупреждения преступлений).

УГОЛОВЩИНА, -ы, ж. (прост.). Уголовное преступление, а также всё, что имеет характер такого преступления.

УГОЛОК, -лка, об уголке, в уголке и в уголку, м. 1. см. угол. 2. какой. Помещение в учреждении, место, специально отведённое для каких-н. занятий, для просветительных целей. Красный у. (для культурно-просветительной работы). У. живой природы (то же, что живой уголок). У. памяти (мемориальный). 3. Небольшой предмет специального назначения в виде двух соединённых планок, полосок, деталь такой формы. Металлический у. Скрепить уголком. 4. мн. Угловые (ломаные) скобки (< >). * Живой уголок - место в помещении, где стоят аквариумы, содержатся птицы, мелкие животные. I) прил. уголкб-вый, -ая, -ое (к 3 знач.).

УГОЛЬ, угля и угля, мн. угли, -ей, угли,-ёй и уголья, -ьев, м. 1. (мн. угли, -ей). Ископаемое твёрдое горючее вещество растительного происхождения. Каменный у. Ископаемые угли. Бурый у. 2. ( мн. угли, -ей и уголь, -ьев). Горючее вещество из пережжённой древесины; кусок такой древесины. Жечь у. Выгрести угли из печи. Разводить самовар углём. Рисунок углём (специально обожжёнными палочками). Как на угольях (на углях) быть или сидеть (перен.: о состоянии крайнего волнения, беспокойства; разг.). * Древесный уголь - твёрдое горючее вещество, уголь (во 2 знач.). Белый уголь - о движущей силе воды. II уменыи.-ласк. уголёк, -лыса (-льку), м. II прил. угольный, -ая, -ое.

УТОЛЬНИК, -а, м. Чертёжный инструмент в форме треугольника для вычерчивания углов, проведения перпендикулярных линий, для разметки.

УГОЛЬНЫЙ, -ая, -ое (устар.). То же, что угловой (во 2 знач.). 1

УГОЛЬЩИК, -а, м. 1. Специалист в области добычи угля (в 1 знач.), шахтёр. Профсоюз уголыциков. 2. То же, что углежог, а I также торговец, развозящий древесный уголь (устар.). 3. То же, что углевоз. II ж. угольщица, -ы (ко 2 знач.). II прил. уго-1 лыщщкий, -ая, -ое (к 1 и 2 знач.).

УГОМОН, -а (-у), м.: угомону нет на кого (что) (разг.) - невозможно угомонить, I утихомирить кого-н. Нет угомону на озорников.

УГОМОНИТЬ, -ню, -нишь; -нённый (-ён, | -ена); сов., кого (что) (разг.). Утихомирить, унять (в 1 знач.). У. детей. У. крикуна. Н несов. угомонять, -яю, -яешь. !

УГОМОНИТЬСЯ, -нюсь, -нишься; сое. (разг.). Утихомириться, уняться (в 1 знач.). Дети угомонились. II несов. угомоняться, -яюсь, -яешься.

УГОН, УГОНЯТЬ см. угнать.

УГОНЩИК, -а, м. Тот, кто угнал (во 2 знач.), угоняет кого-что-н. У. велосипедов. У. машины. У. самолёта. II ж. угбнщица, -ы.

УГОРАЗДИТЬ, 1 л. не образ, (-злишь, 2 л. не употр.), -здит; бвзл. или в сочетании со словами нелёгкая, нечистый, чёрт и другими; сов., кого (что) с неопр. (разг.). О ненужном, нелепом, необдуманном действии. Угораздило же тебя явиться с визитам! Чёрт меня угораздил поехать!

УГОРЕЛЫЙ, -ая, -ое (устар.). Угоревший, пострадавший от угара (во 2 знач.). * Как угорелый (мечется, бегает) (разг. неодобр.) - о том, кто очень спешит, суетится.

УГОРЕТЬ1, -рю, -рйшь; сов. 1. Отравиться угаром (во 2 знач.). 2. обычно в форме прош. времени. Одуреть, потерять соображение (прост.). Совсем угорел от радости. Ты что, угорел? (выражение неодобрения по поводу чьего-н. поступка, поведения). II несов. угорать, -аю, -аешь (к 1 знач.). II сущ. угар, -а (-у) (к 1 знач.). Умереть от угара.

УГОРЕТЬ2 (-рю, -ришь, 1 и 2 л. не употр.), -риг; сов. (спец.). Уменьшиться при плавке, горении, технической обработке. II несов. угорать (-аю, -аешь, 1 и 2 л. не употр.), -ает. Г| сущ. угар, -а, м.

УГОРЬ1, угря, мн. угри, -ей, м. Рыба со змеевидным телом. Отряд угрей. II прил. угрёвый, -ая, -ое.

УГОРЬ2, угря мн. угри, -ей, м. Небольшой воспалённый бугорок - сальная пробка в порах кожи. Лицо в угрях. II прил. угревой, -ая, -бе. УГОСТИТЬ, -ощу, -остишь; -ощённый (-ён, -ена); сов., кого (что) чем. С радушием дать, предложить что-н. (поесть, выпить, закурить). У. обедом. У. сигаретой. У. весёлым анекдотом (перен.). II несов. угощать, -аю, -аешь. II сущ. угощение, -я, ср.

УГОСТИТЬСЯ, -ощусь, -остйшься; сов., чем (разг.). Поесть, выпить в своё удовольствие. У. мороженым. II несов. угощаться, | -аюсь, -аешься.

УГОТОВАННЫЙ, -ая, -ое; -ан (устар. и книжн.). Уготовленный, предназначен- ный. Поэту уготовано большое будущее.

УГОТОВИТЬ, -влю, -вишь; -вленный; сов., | что (устар.). Приготовить, подготовить. У. кому-н. печальную участь. II сущ. уго-товление, -я, ср.

УГОЩЕНИЕ, -я, ср. 1. см. угостить. 2. Пища, питьё, к-рым угощают. Богатое у. Поставить у. \

УГРЕВАТЫЙ, -ая, -ое; -ат.^Покрытый угрями2. У. нос. II сущ. угреватость, -и, ж.

УГРЕВОЙ см. угорь2.

УГРЕТЬСЯ, -ёюсь, -ёешься; сов. (разг.). Согреться, пригреться. У. у печки.

УГРЁВЫЙ см. угорь.

УГРОБИТЬ см. гробить.

УГРОЖАЕМЫЙ. -ая, -ое; -ем. Грозящий опасностью. Угрожаемое положение. Угрожаемое состояние.

УГРОЖАТЬ, -аю, -аешь; несов. То же, что грозить (во 2,3 и 4 знач.). У. расправой. Угрожают неприятности кому-н. Угрожающее положение (очень опасное).

УТРОЗА, -ы, ж. 1. Запугивание, обещание причинить кому-н. вред, зло. Действовать угрозами. Не бояться угроз. 2. Возможная опасность. У. воймм.

УГРО-ФИНСКИЙ, -ая, -ое. То же, что финно-угорский.

УГРОХАТЬ, -аю, -аешь; сов., что (прост.). Потратить в большом количестве. У. все свои сбережения.

УГРЫЗЕНИЕ, -я, ср. (устар.). Чувство стыда и раскаяния. Угрызения совести (книжн.).

УГРЮМЫЙ, -ая, -ое; -юм. Мрачный, неприветливый; безотрадный. У. старик. Угрюмо (нареч.) молчать. У. лес. II сущ. угрюмость, -и, ж.

УГУ, частица (прост.). Выражает утверждение, да, ага.

УДА, -ы, ж. (устар; и обл.). То же, что удочка. Поймать на уду.

УДАВ, -а, м. Большая хищная змея тропических стран, обычно обвивающая свою жертву при нападении. Семейство удавов. II прил. удавий, -ья, -ье и удавовый, -ая, -ое. Удавий взгляд (также перен.: заставляющий замереть, оцепенеть).

УДАВАТЬСЯ см. удаться.

УДАВИТЬ, -СЯ см. давить, -ся.

УДАВЛЕННИК. я, м. (прост.). Тот, кто повесился или кого удушили. II ж. удавленница, -ы.

УДАЛЕЦ, -льца,л<. (разг.). Удалой человек, храбрец. Молодец против овец, а против удальца сам овца (о том, кто показывает свою силу перед слабыми).

УДАЛЁННЫЙ, -ая, -ое; -сн. 1. То же, что далёкий (в 1 знач.). Удалённая местность. На удалённом расстоянии. 2. То же, что далёкий (во 2 знач.).Удалённые воспоминания. II сущ, удалённость, -и, ж.

УДАЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); сое. 1. кого-что. Отдалить на какое-н. расстояние, на какое-н. время. У. момент разлуки. 2. кого (что). Заставить уйти отку-да-н., покинуть какое-н. место. У. посторонних. У. игрока с поля. 3. что. Вырвать, вынуть; изъять. У. зуб. У. занозу. У. пятно (отчистить). II несов. удалять, -яю, -яешь. |1 сущ. удаление, -я, ср.

УДАЛИТЬСЯ, -люсь, -лишься; сов. 1. Отдалиться. отойти на какое-н. расстояние. У. от дома. У. от темы (перен.). У. от дел (перен.: отойти, отстраниться). 2. Уйти от-куда-н., покинув какое-н. место, направиться куда-н. У. из зала. У. в свой кабинет. II несов. удаляться, -яюсь, -яешься. II сущ. удаление, -я, ср.

УДАЛОЙ, -ая, -ое и УДАЛЫЙ, -ая, -ое; -ал, -ала, -ало, -алы и -алы; удалее (разг.). Полный удали. У. молодец. Мал, да удал (поел.). II сущ. удалость, -и, ж.

УДАЛЬ, -и, ж. и УДАЛЬСТВО, -а, ср. Безудержная, лихая смелость. Удаль молодецкая. Сделать что^н. из удальства.

УДАР, -а, м. 1. Короткое и сильное движение, непосредственно направленное на кого-что-н., резкий толчок. Нанести у. У. прикладом, кулаком. Свалить ударом. У. электрического тока (перен.). У. ниже пояса (запрещённый приём в борьбе; также перен.: о недозволенном приёме в споре, полемике). 2. Звук (звон, треск, грохот) от такого толчка, а также вообще отрывистый звук, стук. У. грома. У. колокола. Слышны удары топора. 3. Стремительное нападение, атака. Отступить под ударом противника. Вывести из-под удара. Фланговый у. Штыковой у. 4. перен. Тяжёлая неприятность, потрясение. Испытать у. судьбы. Семья оправилась от удара. 5. Кровоизлияние в мозг (устар.). Умереть от удара. У. хватил кого-н. 6. чего. Толчкообразное колебание (сердца, пульса). Пульс - 80 ударов в минуту. * В ударе кто - о том, кто в данный момент находится в состоянии подъёма, творческого воодушевления. Артист сегодня в ударе. Рассказчик не в ударе. Обрушитъ удар на кого-что - с силой ударить (в 1, 3 и 4 знач.). Под удар (попасть или ставить) - в опасное положение. Под ударом - в опасном положении. II прил. ударный, -ая, -ое (к 1 и 6 знач.). Ударные приспособления. У. ток (в электрической цепи). У. импульс.

УДАРЕНИЕ, -я, ср. Выделение (слога, слова) силой голоса или повышением тона, а также значок, показывающий такое выделение. У. падает на первый слог. Поставить у. Логическое у. (интонационное выделение важнейшего в речи).

УДАРИТЬ, -рю, -ришь; -ренный; сое. 1. кого-что по чему или во что. Нанести удар (в 1 знач.) кому-н., произвести удар обо что-н. У. прикладом. Током ударило (перен.; безл.). У. кулаком по столу. У. в лицо или по лицу. У. по рукам (также перен.: заключить сделку; прост.). Война ударила по всему населению. 2. что и во что. Ударами обозначить что-н., известить о чём-н. У. в барабан. У. в колокол. Часы ударили полночь. 3. на кого-что или по кому-чвму. Напасть, обрушиться ударом (в 3 знач.). У. на врага. У. по переправе. 4. перен., по кому-чему. Пресечь (что-н. отрицательное, чьи-н. отрицательные действия). У. по разгильдяям. 5. во что. Сильным движением, сразу начать делать что-н. У. в смычки (начать играть). У. в штыки (вступить в штыковой бой). 6. (1 и 2 л. не употр.). Внезапно, с силой наступить, начаться. Ударили морозы, заморозки. Ударила беда. Ударил яркий луч света. Ударил залп, выстрел. Ударил гром. 7. (1 и 2 л. не употр.), во что. Подействовать на кого-что-н. резко, сразу. Вино ударило в голову. II кесов. ударять, -яю, -яешь.

УДАРИТЬСЯ, -рюсь, -ришься; сов. 1. Натолкнувшись или столкнувшись, получить удар (в 1 знач.). У. о камень. У. головой. 2. во что. Стремительно двигаясь, летя, с силой натолкнуться на что-н., столкнуться с чем-н. Мяч ударился в стену. 3. во что или с неопр. Начать что-н. делать стремительно, усиленно; предаться чему-н., впасть в какое-н. состояние (разг.). У. бежать или в бегство. У. в рассуждения. У. в крайность. У. в разгул (начать вести разгульный образ жизни). II несов. ударяться, -яюсь, -яешься.

УДАРНИК1, -а, м. 1. Передовой работник, добивающийся высоких результатов в труде. Звание ударника. ~2. Военнослужащий, входящий в состав1 ударной войсковой группы (устар.). 3. Музыкант, играющий на ударном инструменте, инструментах. II ж. ударница, -ы (к 1 и 2 знач.У II прил. ударнический, -ая, -ое (к 1 знач.).

УДАРНИК2, -а, м. 1. Часть затвора стрелкового оружия или орудия для разбивания капсюля патрона при выстреле. 2. Ударяющая деталь в механизме, инструменте.

УДАРНЫЙ, -ая, -ое.1.см. удар. 2. Действующий при помощи удара (в 1 знач.); возникающий в результате удара. У. механизм. У. музыкальный инструмент (в к-ром звук извлекается посредством ударов). Ударная волна (при взрыве). 3. Наносящий решающий удар (в 3 знач.). Ударные части. 4. Передовой, отличающийся высокой производительностью труда. Ударная бригада. У. труд. 5. Очень важный и спешный, а также посвящённый очень важной и спешной работе. Ударное задание. 6. О звуке, слоге: имеющий на себе ударение (спец.). У. гласный. II сущ. ударность, -и, ж. (к 6 знач.).

УДАРЯЕМЫЙ, -ая, -ое; -ем. То же, что ударный (в 6 знач.). II сущ. ударяемостъ, -и, ж.

УДАТЬСЯ, удамся, удашься, удастся; удадимся, удадитесь, удадутся; удался и (устар.) удался, удалась, удалось и удалось; сое. 1. (Г и 2 л. не употр.). Осуществиться, завершиться удачно, успешно. Дело удалось. Пирог удался на славу. Номер не удался (также перен.: что-н. не вышло, сорвалось; разг. шутл.). 2. безл., с неопр. Прийтись, довестись (о чём-н. положительном, удаче). Удалось причти первому. Не удалось приехать. II несов. удаваться, удаётся.

УДАЧА, -и, ж. Успех, нужный или желательный исход дела. Большая у. Нам во всем у. Желаю удачи!

УДАЧЛИВЫЙ, -ая, -ое; -ив. Такой, к-рому всё удается, у к-рого во всём удача. Удачлив в делах. II сущ. удачливость, -и, ж.

УДАЧНИК, -а, м. (разг.). Удачливый человек. II ж. удачница, -ы.

УДАЧНЫЙ, -ая, -ое; -чен, -чна. 1. Завершившийся удачей, удавшийся. У. поход. У. рисунок. 2. Положительный, хороший. У. выбор. Удачно (нареч.) подобрать цвета. II сущ. удачность, -и, ж.

УДВОИТЬ, -ою, -оишь; -оенный; сов., что. Увеличить, усилить вдвое. У. оплату. У. внимание. У. усилия. II несов. удваивать, -аю, -аешь. II сущ удвоение, -я, ср.

УДВОИТЬСЯ (-оюсь, -оишься, 1 и 2 л. не употр.), -бится; сов. Увеличиться, усилиться вдвое. Силы удвоились. Старание удвоилось. II несов. удваиваться (-аюсь, -ае-шься, 1 и 2 л. не употр.), -ается. II сущ. удвоение, -я, ср.

УДЕЛ1, -а, м. 1. В феодальной Руси: отдельно управляемая часть княжества. 2. В царской России: земли, недвижимое имущество (до 1863 г. также крестьяне), принадлежащие царской семье. II прил. удельный, -ая, -ое. У. князь. Удельное княжество. Удельные земли.

УДЕЛ2, -а, м. (устар. и книжн.). Судьба, участь. Достаться в у. кому-н. Счастливый У-

УДЕЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); сое., что кому-чему. Отдать, предоставить, выделив из чего-н. У. часть денег кому^н. У. внимание, время кому-чему-н. II несов. уделять, -яю, -яешь.

УДЕЛЬНЫЙ1, -ая, -ое (спец.). Относящийся к единице объёма, массы, энергии. У. вес (вес единицы объёма вещества). Удельная плотность. У. объём. Удельная теплоемкость.

УДЕЛЬНЫЙ2 см. удел.

УДЕРЖ, -у, м. (разг.): 1) без удержу - не сдерживаясь, неудержимо. Плакать без удержу; 2) удержу нет кому или на кого - не удержать, не сдержать. Удержу нет на шалунов; 3) удержу не знать в чём - не знать меры в чём-н., не уметь сдержаться. Удержу не знает в кутежах кто-н.

УДЕРЖАНИЕ, -я, ср. 1. см. удержать. 2. Вычтенная, удержанная сумма (офиц.). Выплата без удержаний. Удержания из гонорара.

УДЕРЖАТЬ, -ержу, -ержишь; -ержанный; сое. 1. кого-что. Держа, не дать упасть кому-чему-н. У. в руках. 2. что. Сохранить, сберечь. У. первое место в соревновании. У. в памяти. 3. что. Не отпустить, не отдать часть чего-н. при выплате (офиц.). У. алименты из заработной платы. 4. кого (что). Сдержав, остановить или не отпустить. У. лошадей. У. гостя до вечера. 5. кого (что) от чего. Не дать сделать что-н. У. от необдуманного поступка. 6. что. Не дать обнаружиться чему-н. У. слезы. II несов. удерживать, -аю, -аешь. II сущ. удерживание, -я, ср. (к 1, 2, 4, 5 и 6 знач.) и удержание, -я, ср. (к 3 знач.).

УДЕРЖАТЬСЯ, -ержусь, -ёржишься; сое. 1. Сохранить определённое положение, не упасть. У. на ногах. У. за перила. У. на краю обрыва. 2. Остаться на месте, не отступить. У. на завоёванном рубеже. У. на прежних позициях. 3. от чего. Не дать обнаружиться чему-н., заставить себя не сделать что-н. У. от смеха. У. от упрёков. 4. Сохраниться, сберечься. В народе удержались старые обычаи. II несов. удерживаться, -аюсь, -ае-шься.

УДЕСЯТЕРИТЬ, -рю, -рйшь; -рённый (-ён, -ена); сое., что. Увеличить, усилить в десять раз, во много раз. У. свое богатство. Взяться за дело с удесятерёнными усилиями. II несов. удесятерять, -яю, -яешь. УДЕСЯТЕРИТЬСЯ (-рюсь, -рйшься, 1 и 2 л. не употр.), -рится; сов. Увеличиться, усилиться в десять раз, во много раз. Доходы удесятерились. Силы удесятерились. н несов. удесятеряться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется.

УДЕШЕВИТЬ, -влю, -вишь; -влённый (-ён, -ена); сое., что. Сделать дешёвым (в 1 знач.), дешевле. У. производство. Удешевлённые товары (продаваемые дешевле своей первоначальной цены). II несов. удешевлять, -яю, -яешь. II сущ удешевление, -я. ср.

УДИВИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Вызывающий удивление, необычайный. У. случай. Удивительно (в знач. сказ.), как это могло произойти. 2. полн. ф. То же, что исключительный (в 3 знач.). Удивительное здоровье. У. нахал. II сущ. удивительность, -и, ж. (к 1 знач.).

УДИВИТЬ, -влю, -вишь; -влённый (-ён, -ена); сое., кого (что). Привести в удивле- ние, в недоумение. У. неожиданным отвв- том. Его ничем не удивишь (о том, кто всё знает или всё имеет; разг.). II несов. удивлять, -яю, -яешь.

УДИВИТЬСЯ, -влюсь, -вйшься; сое. Прийти в удивление, в недоумение. У. строимому вопросу. II несов. удивляться, -яюсь, -яешься.

УДИВЛЕНИЕ, -я, ср. Впечатление от чего-н. неожиданного и странного, непонятного. Вне себя от удивления. Смотреть с удивлением. К всеобщему удивлению (так, что все удивлены). * На удивление (разг.) - о ком-чём-н. удивительном (во 2 знач.). Яблок в этом году на удивление (т.е. очень много). На удивление беззастенчив кто-н.

УДИЛА, -ил, -илам. Часть сбруи - металлические стержни, вкладываемые в рот упряжного животного. Закусить у. (также перен.: сорваться, потерять управление над собой). II прил. удильный, -ая, -ое.

УДИЛИЩЕ, -а, ср. Часть удочки - длинная гибкая палка, к к-рой прикреплена леса. Длинное у. II прил. удилищный, -ая, -ое.

УДИЛЬЩИК, -а, л*. Тот, кто удит рыбу, рыболов, II ж. удильщица, -ы. II прил. удилыцицкий, -ая, -ое.

УДИРАТЬ см. удрать.

УДИТЬ.ужу, удишь; несов., кого (что). Ловить рыбу удочкой. II сущ. ужение, -я, ср. II прил. удильный, -ая, -ое.

УДИТЬСЯ (ужусь, удишься, 1 и2 л. не употр.), удится; несое. Ловиться на удочку. Утром рыба хорошо удится.

УДЛИНЁННЫЙ, -ая, -ое; -ён. 1. О длине, протяжённости: длиннее, чем обычно; вытянутый в длину. У. маршрут. Удлинённое лицо. 2. О времени, продолжительности какой-н. деятельности: более продолжительный, чем обычно. У. сеанс. II сущ. удлинённость, -и, ж.

УДЛИНИТЬ, -ню, -нйшь; -нённый (-ён, -ена); сое., что. 1. Сделать длинным (в 1 и 3 знач.), длиннее. У. путь. У. перерыв. II несов. удлинять, -яю, -яешь. II сущ. удлинение, -я, ср.

УДЛИНИТЬСЯ (-нюсь, -нйшься, 1 и 2 л. не употр.), -нйтся; сое. Стать длинным (в 1 и 3 знач.), длиннее. Тени на дорожках удлинились. Срок удлинился. Путь удлинился. II несов. удлиняться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. II сущ. удлинение, -я, ср.

УДМУРТСКИЙ, -ая, -ое. 1. см. удмурты. 2. Относящийся к удмуртам, к их языку, национальному характеру, образу жизни, культуре, а также к Удмуртии, её территории, внутреннему устройству, истории; такой, как у удмуртов, как в Удмуртии. У. язык (финно-угорской семьи языков). По-удмуртски (нареч.).

УДМУРТЫ, -ов, ед. -урт, -а, м. Народ, составляющий основное коренное население Удмуртии. II ж. удмуртка, -и. II прил. удмуртский, -ая, -ое.

УДОБНЫЙ, -ая, -ое; -бен, -бна. 1. Такой, к-рым хорошо, приятно пользоваться, вполне подходящий. У. дом. Мне здесь удобно (в знач. сказ.) работать. Удобно (нареч.) усесться. 2. Благоприятный, такой, к-рый нужен. У. случай. 3. Уместный, приличный. Удобно ли (в знач. сказ.) задать такой вопрос? II сущ. удобство, -а, ср. (к 1 знач.) и удобность, -и, ж.

УДОБО... Первая часть сложных слов со знач. легко, без затруднений, напр. удобо-воспринимаемый, удобочитаемый, удобопроизносимый, удобоусвояемый, удобоисполнимый, удобопереносимый.

УДОБОВАРИМЫЙ, -ая, -ое; -им. Легко и хорошо усваиваемый органами пшцеварения. Удобоваримая пища, // сущ удобо-варимость, -и, ж.

УДОБОПОНЯТНЫЙ, •ая. ое.^ген, -таа. ЛеМсо понимаемый. У. текст. Написано т удобопонятном язык". II сущ. удобопонятность, -и, ж. • •

УДОБРЕНИЕ, -я, ср. 1. ^м. удобрить. 2. Органическое или минеральное вещество, к-рым удобряют почву для питания растений. Внести удобрения. Вывезти удобрения на поля. .

УДОБРИТЬ, -рю, "ряшь; -рённый; сев., что. Внести удобрения (во 2 янач.). У. навозом. И носов, удобрял", •яю, -4вшь. II суй). удобрение, -я, ср. II прил. удобрительный, -ая, -ое. Удобрительная смесь.

УДОБСТВО, -а. ср. 1. ей. удобный. 3. обычно л<н. Приспособление, оборудование, делающее что-н. удобным, благоустроенным. Квартира со всеми удобствами.

УДОВЛЕТВОРЕНИЕ, -я, ср. 1. см. удовлетворить, -ся. 2. Чувство того, кто доволен исполнением своих стремлений, желаний, потребностей. Получить полное у. от работы. Чувстве удовлетворения. Испытывать у.

УДОВЛЕТВОРЁННЫЙ, ая, •ое; -ён. Испытывающий удовлетворение, выражающий его. У. исследователь. У. взгляд. Удовлетворенно (нареч.) улыбнуться. II сущ. удовлетворённое]", -и, ж.

УДОВЛЕТВОРИТЕЛЬНЫЙ, -ая, •ое; -лен, -льна. 1. Достаточно хороший, удовлетворяющий определенным требованиям. У ответ. Работа выполнена удовлетворительно (нареч.). 2. удовлетворительно, нвскл., ср. Самая низкая положительная отметка (в 3 зная.). Сдать экзамен на "удовлетворительное И сущ. удовлетворительное", -и, ж. (к 1 знач.).

УДОВЛЕТВОРИТЬ, -рю, -ришь; -рённый (ей, •сна); сов, 1. кого-адво. Исполнить чьи-н. требования, желания. У, потребности населения. У. просьбу. 2. чему. Оказаться вполне отвечающим чему-н. Проект удовлетворил всем требованиям. 3. кого" что. Снабдить чем-н. (устар. офиц.). У. провиантом. 4. кого (что). Возместить ко-му-н. ущерб, сделать что-н. в возмещение обиды, оскорбления (устар.), У, оскорбленного. к несов. удовлетворять, -яю, -яешь. II сущ. удовлетворение, -я, ср.. УДОВЛЕТВОРИТЬСЯ, -рюсь, -ришься; сое. Счесть себя удовлетворённым. У. ответом. \\ несов. удовлетворяться, -яюсь, -яешься. II сущ. удовлетворение, -я, ср.

УДОВОЛЬСТВИЕ, -я. ср. 1. Чувство радости от приятных ощущений, переживаний, мыслей. Испытать, получить у. 2. Забава, развлечение. Доставить детям много удовольствий. * Дорогое удовольствие (разг.) - о том, что обходится дорого, стоит больших усилий.

УДОВОЛЬСТВОВАТЬСЯ см. довольствоваться.

УДОД, -а, х Птица с пёстрым оперением, с длинным изогнутым клювом и веерообразным хохолком. Семейство удодов. у лрил. удодовый, -ая, -ое.

УДОЙ, -я, м. Количество молока, выдаиваемого за один раз или за известный срок. Суточныйу, Повышение удоев. Утрвннийу. (от утренней дойки). II прил, удойный, •ая, -ое.

УДОЙНОСТЬ, -и, ж. 1. см. удойный. 2. То же, что молочность. Рост удойности колхозного стада.

УДОЙНЫЙ, -ая, •ое; -оен, -ойна. 1. см. удой. 2. С высокой молочностью. Удойная корова. II сущ удойность, -и, ж.

УДОРОЖАНИЕ, -я. ср. Рост цен на "яо-н.

У. товаров. УДОРОЖИТЬ.-жу, -жишь; -жённый (-ён, -ена); сое., что. Сделать дорогим (в 1 знач.), дороже. Дальние перевозки удорожат продукцию. II несов. удорожать, -аю, -аешь. II сущ. удорожение, -я, ср.

УДОСТОВЕРЕНИЕ, "я, ср. 1. см. удостоверить. 2. Документ; удостоверяющий, подтверждающий что-я. У. личности. Служвб нов у. Командировочное у.

УДОСТОВЕРИТЬ, рю, -ришь; -рённый;

сое., что (офиц.). Подтвердить правильность, подлинность чего-н. У. подпись. 11 несов. удостоверять, -яю, •яешь. 11 суи<. удостоверение, -я, ср.

УДОСТОВЕРИТЬСЯ, -рюсь, ришьея; сов., в чём. Убедиться на основании ка-ки?-н. несомненных данных, доказательств. У. в правильности сообщения. 11 несов. удостоверяться, -яюсь, -яешься.

УДОСТОИТЬ, .о", -бишь; -оенный; сое, 1.1 кого-что чего. Наградить, признав достойным. У. государственной награды. Ученый, удостоенный Нобелевской премии. 2. кого (что) чего (в нек-рых сочетаниях также чем). Оказать кому-и. внимание, сделав что-н. (устар. и ирон.). У. ласковым взглядом. Не удостоил ответом (не рожелал отвечать; ирон,). II несов. удостаивать, -аю, -аешь. II сущ. удостаивание, -я, ср. УДОСТОИТЬСЯ, -оюсь, -бищься; сое,, чего. 1. Оказавшись достойным, получить какую-н. награду (книжн.). У государственной награды. 2. Получить что-н, как знак чьего-н. внимания (обычно ирон.). У.; похвалы. II несов. удостаиваться, -аюсь, -аешься. И сущ. удостяивание, -я, ср.

УДОСУЖИТЬСЯ, -жусь, -яайпюя; сое" с| неопр. (разг.). Найти время для того, чтобы что-и, сделать. Не удосужился позвонить. II месов. удосуживаться,-аюсь,-аещься. 1

УДОЧЕРИТЬ, -рю, -тояпь; -рённый (^н, -ена); сое., кого (что). Принять в семью (девочку) на правах родной дочери, и несов. удочерять, -яю, -яешь. И сущ. удочерение, -я, ср.

УДОЧКА, -и, ж. Рыболовная снасть - гибкая длинная палка, к к-рой прикреплена лесйс крючков. Закинуть, заброситьудоч-ку (также перен.: осторожно попытаться разузнать что-н.; намекнуть на что-н.{ разг.). Поймать (поддеть) на удочку кого-н. (также перен.: обманом, хитростью выведать что-н.; разг.). Попасться наудочку (также перен.: дать себя обмануть, перехитрить; разг.). Смотать удочка (также перен.: то же, что смотаться в 1 знач.; прост.). Сматывай удочки! (уходи, убирайся!; прост,).

УДРАТЬ, удеру, удерешь; -ал, -ала, -ало; сое. (разг.). Поспешно убежать, обычно тайком. У. из дому. * Удрать штуку (прост.) - устроить что-н. удивительиое, необычное. 11 несов. удирать, -аю, -аешь.

УДРУЖИТЬ, жу, -жищь; сое., кому (разг.). Оказать дружескую услугу. Рад тебе у. Вот так удружил! (говорится иронически в знач.: причинил вред, неприятность).

УДРУЧЁННЫЙ, ^ая, -ое; -^н. То же, что подавленный (во 2 знач.). У. вид. Удрученное состояние, и сущ. удручённость, -и, ж,

УДРУЧИТЬ, -чу, -чиюь; -ченный (-ён, -ена); сое., хода (что). Крайне огорчить, привести в угнетённое состояние. Удручен печальной вестью. II несов. удручать, -аю, -аешь. Удручающее известие.

УДУМАТЬ, аю, -аешь. сое., что (прост.). Придумать, надумать, Вот ведь что удумал (вот что придумал, вот что сделал; не* одобр.). II несов. удумывать, •аю, •аешь.

УДУШИТЬ, -ушу -ушишь; -ушенный; сов. 1. кого (что). Убить, лишив возможности дышать, задушить (разг.). 2. перен; кого-что. Подавить, уничтожить. Свободу иву. II несов. удушать, •аю, -аешь. " сущ. удушение, •я, ср.

УДУШЛИВЫЙ, -ая, -ое; -ив. 1. Душный, стесняющий дыхание. У. запах. Удушливая атмосфера (также переи.: мрачная, подавляющая обстановка), 2. Отравляющий дыхательные пути. У газ. \\ сущ. удушливость, -и, ж. (к 1 знач.),

УДУШЬЕ, я. ср. Состояние крайне затруднённого дыхания

УДЭГЕЙСКИЙ, ая, •ое и УДЭХЕЙ-СКИЙ, -ая, -ое. 1. см.удыгейцы и удэхе. 2. Относящийся к удэгейцам (удяю, удэга), к их языку, национальному характеру, образу жизни, культуре, а также к территоЬии их проживания, её внутреннее устройству, истории; такой, как у удэгейцев. У. язык (тунгусогманьчжурской группы алтайской семьи языков). Яо-удэйгмсхи (нареч.). .

УДЭГЭЙЦЫ, -ев, ед. -еец, -ейца. м. То же, что удах" С в I аиач.), 11 ж. удэгейка, -и. II прил, удэгейский, -ая, •ое.

УДЭХЭ и (устар.) УДЭГЭ. 1. нескя. мн., вд. удэхэ, нескл., м. и ж. и (устар.) удэгэ, нвскл., л<. и ас. Народ, составляющий коренное население горных районов Приморского и Хабаровского краёв. 2. неизм. То же, что удэгейский. II прил. также удэхейский, -ая, -ое и удэгейский, -ая, -ое.

УЕДАТЬ см. уесть. та-я, ср. 1. см. уединить, -ся. в одиночестве. Жить в уединении.

УЕДИНЁННЫЙ, -ая. -ое; -ей. I. Одинокий, уединившийся от других. Уединённая жизнь. Жить уединённо (нареч.). 2. Находящийся вдали от людных мест. У. уголок. Уединённая хижина. II сущ. уединённость, -и, ж. УЕДИНИТЬ, -ню, -иишь; -нённый (-ён, -ена); сое., кого (что) (устар.). Удалить от общения с другими. У. себя ом окружающих. II мвсов. уединять, -яю, -яешь. и сущ. уединение, -я, ср.

УЕДИНИТЬСЯ, -нюсь, -нишься; сое. Уйти от других в какое-н. место, а также, отдалившись, перестать общаться. У. е кабинете. У. от друзей. II несое. уединяться, -яюсь, -яешься. II сущ уединение, -я, ср.

УЕЗД. -а, м. 1. В феодальной Руси: округа, группа волостей, тяготеющих к городу. 2. В России до 1929 г. до выделения районов (во 2 знач.): адмшпсстративно-территори-альная единица в составе губернии. 3. Административно-территориальная единица в Румынии. II прил. уездный, -ая, -ое.

УЕСТЬ, уем, уешь. уйст, уедим, уедите, уедят, уел. уела; уёщь; уеденный; уев; сое., кого (что) (прост.). Уязвить замечанием, репликой. У. спорщика вопросам. II несов. уедать, -йо, -аешь.

УЕХАТЬ, уеду, уедешь; в зная. пов. употр. уезжай; сов. Покинув какое-н. место, отправиться куда-н. (на транспортном средстве). У. из города в деревню. У. на курорт. ^Далеко не уедешь на чём (разг.) - многого яе добьешься, не будет толку. На обмане далеко не уедешь, и нвоов. уважать, -гио, -аешь.

УЖ1, -а, м. Змея (обычно не ядовитая). Семейство ужей. Извиваться (крутиться) ужом (хитрить, выкручиваться; разг.). И прцд. ужиный, •ая,-ое и ужовый,-ая, •ое.

УЖ2. 1. нареч, То же, что ужи. Он уже Эовно пришёл. 2. частица. Употр. для подчёркивания обычно при скрытом противопоставлении чему-н. с оттенком недовольства, осуждения или опасения. Уж если делать, то делатьхорошо. Уж ворчал он, ворчал. Очень уж много улопот. Расскажите уж, как дело было. 3. частица. В народной поэзии: традиционный элемент зачина. Уж как пал туман на сине море (песая).

УЖАК, -а, м. (обл.). То же, что уж1.

УЖАЛИТЬ см. жалить.

УЖАРИТЬ, -рю, -ришь; -ренный; сое., что (разг.). Изжарить до готовности. II несов. ужаривать, -аю, -аешь. II сущ. ужарива-нве, -я, ср.

УЖАРИТЬСЯ (-рюсь, -рищься, 1 и 2 л. не употр.), -рився; сое. (разг.). 1. Изжариться до готовности. Мясо хорошо ужарилось. 2. Уменьшиться от жаренья. Грибы ужарились наполовину. II несов. ужариваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

УЖАС, -а, м. 1. Чувство сильного страха, доходящее до подавленности, оцепенения. Наводить у. на кого-н. Охватил у. 2. обычно мн. Явление, положение, вызывающее такое чувство. Рассказывать ужасы. Ужасы войны. Фильмы ужасов. 3. Крайнее изумление, негодование, расстройство, вызванное чем-н. Прийти в у. от рассказа. К. ужасу слушателей (так, что слушатели ужаснулись). А. Трагичность, безвыходность. Почувствовать весь у. своего положения. 5. ужас, взноч. сказ. О чём-н. изумляющем, необычайном по своим положительным или отрицательным свойствам, а также о большом количестве кого-чего-н. (разг.). Тоска - у./ Смеялись мы - у.! У. сколько времени прошло. * Ужас как (какой) (разг.) - то же, что ужас (в ^ знач.). Обрадовался ужас как! Ужас какой умный. До ужаса (разг.) - очень, крайне. Ревни" до ужаса. Тихий ужас! (разг.) - о чём-н. чрезвычайном": Шумят, ссорятся - тихий ужас!

УЖАСНУТЬ, -ну, -нёшь; сое., кого (что). Привести в ужас (в 1 и 3 знач.). Ужаснула мысль о разлуке. II несов. ужасать, -аю, -аешь. Ужасающий шум (очень сильный).

УЖАСНУТЬСЯ, -нусь, -нёшься; сое. Прийти в ужас (в 1 и 3 знач.). У. примысли о последствиях. II кесое, ужасаться, -аюсь, -аешься.

УЖАСНЫЙ, -ая, -ое; -сен. -сна. 1. Вызывающий ужас (в 1 и 3 знач.). У. рассказ. У. вид. Ужасно (в знач. сказ.) остаться одному. 2. Очень плохой (разгЛ. Ужасная погода. Ужасно (нареч.) себя чувствую. 3. Крайний в своём проявлении, чрезвычайный (разг.). У. ветер. Ужасно (нареч.) талантлив. У. лентяи. И сущ. ужасность, -и, ж. . •

УЖЕ, нареч. Имеет место, сделано, осуществлено (в противоп. тому, что было ранее, до этого, а также в сопоставлении с чем-н.). У. уехал. Он у. не маленький. Я прочитал эту книги у. в детстве. Через год ты у. инженер. Пойдём обедать. -Я у.

УЖЕЛИ и УЖЕЛЬ, частица (устар.). То же, что неужели (в 1 знач.). У. всё кончено?

УЖЕНИЕ см. удить.

УЖЕСТОЧИТЬ, -чу, -чишь; -чённый ("ён, -сна); сое., что. Сделать жёстким (в 4 знач.), жёстче. У. требования. II несов. ужесточать, -аю, •аешь. II сущ, ужесточение, -я, ср.

УЖИВАТЬСЯ, -аюсь, -аешься; несов. 1. Налаживать согласную жизнь с кем-н. У. с соседями. 2. Привыкать к новому месту жительства, оставаться там. У. на новом месте. 3. (1 и 2 л. не употр.). Сосуществовать, сочетаться, совмещаться. Уживаются ум и жестокость в ком-н. II сое. ужиться, -ивусь, -ивёшься; -идея, -илась.

УЖИВЧИВЫЙ, -ая, •ое; -ив. Умеющий ужиться, ладить с другими. У. сосед. II сущ. уживчивость, -и" ж.

УЖИМКА, -VI, ж. Неестественное телодвижение; гримаса. Говорить с ужимками.

УЖИН, -а, м. .1. Вечерняя еда. Поздний у. Что у нас на у.? 2. Пища, приготовленная для вечерней еды. Легкий у. У. на столе. II прил. ужинный, -ая, -ое.

УЖИНАТЬ, -аю, -аешь; кесое. Есть ужин. Порау.\\ сое. поужинать,-аю,-аешь. Я;щ-неси п. (т.е. чего-н. на ужин). "

УЖО (прост.). 1. нареч. Потом, позже. У. вечером приду. 2. частица. Употр. как угроза мести, наказания. Вот у. тебе! У. доберусь я до тебя!

УЖОВЫЙ см. уж.

УЖОНОК, -нка, мн. ужата, ужат, х Недавно вылупившийся уж.

УЗАКОНЕНИЕ, -я, ср. 1. см. узаконить, 2. Постановление, имеющее силу закона (устар. офиц.). Собрание правительственных узаконении.

УЗАКОНИТЬ, -ню, -нишь; -ненный; сое., что. Придать чему-н. законную силу. У существующий порядок. II несов. узаконивать, •аю, -аешь. II сущ. узаконение, -я, ср.

УЗБЕКИ, -ов, ед. -ёк, -а, м. Народ, составляющий основное коренное население Узбекистана. II ж. узбечка, -и. II прил. узбекский, •ая, •ое.

УЗБЕКСКИЙ, ая, -ое. 1. см. узбеки. 2. Относящийся к узбекам, к их языку, национальному характеру, образу жизни, культуре, а также к Узбекистану, его территории. внутренйему устройству, истории; такой, как у узбекбв, как в Узбекистане. У. язык (тюркской семьи языков). У. хлопок. По-узбекски (нареч.).

УЗДА, -ы, мн. узды, узд, уздам, ж. 1. Часть сбруи - ремни с удилами и поводьями, надеваемые на голову упряжного животного. 2. перец. То, что сдерживает, строго дисциплинирует. Держать в узде кого-н. Держать себя в узде (вести себя сдержанно, держать себя в руках). II прил. уздяной, -ая, -6е (к 1 знач.) и уздечный" -ая, •ое (к 1 знач.).

УЗДЕЧКА, -и, ж. То же, что узда (в 1 знач.). Ременная у. Наборная у.

УЗДЦА: под уздцы - за узду, около удил. Взять лошадь под уздцы.

УЗЕЛ1, узла,(М. 1. Место, где туго соединены, связаны концы чего-н., или петля, стянутая на чём-н. Завязать у. или узлом. Платок на шее завязан в у. Тяжёлая коса закручена узлом. Распутать, развязать у. (также перен.: разобраться в сложном, запутанном деле). Морской у. (особый способ завязывания тросов у моряков). 2. Место скрещения, связи чего-н- (магистралей, линий связи). Железнодорожный у. Телефонный у. У..связи (учреждение, обеспечивающее почтовые, телеграфные, телефонные услуги). 3. Часть механизма или техническое устройство, представляющие собой сложное соединение деталей, отдельных частей (спец.). Сборка узлов. Санитарные узлы в квартирах (канализация, водопровод). 4. В живом организме: скопление Клеток, утолщение (спец.). Нервный у. (скопление нервных клеток). Лимфатический у. У. на стебле растения. 5. Вещи, увязанные в кусок мягкого материала. У. с вещами. Пассажир с узлами. * Узел противоречий (киижн.) - сложное сочетание противоречивых положений" взаимоисключающих .ситуаций. йуменьш. узелок, -лка,л".(к1,4й5знач.). Связать пожитки в у. У. на память (завязанный кончик носового платка как напоминание о том, что нужно сделать). Склеротический у.; прил. узелковый, -ая, -ое (к 1 и 4 знач.). Узелко-вое кружево. Узелковое разрастание тканей. а прил. узловой, -ая, -ое (к 1, 2 и 3 знач.). Узловая вязка. У. пункт. Узловая сборка.

УЗЕЛ2, узла, м. (спец.). Единица скорости судна, равная одной морской миле в час.

УЗИЛИЩЕ" -а, ср. (стар.). Тюрьма, острог.

УЗИНА, -ы, ж. Узкое место, узкое пространство.

УЗИТЬ (ужу, узишь, 1 и 2 л. не употр.), ^зяг, несов., кого-что (разг.). Делать узким, уже, создавать впечатление тонкости, стройности. Платье узит фигуру.

УЗКИЙ, -ая, •ое; узок, узка, ^зко и узко, узки и узки; уже. 1. (узко). Небольшой в ширину, в поперечнике. Узкая улица. Узкое место (перен.: о трудностях в осуществлении чего-н.). 2. (узко и узкб). Меньший в ширину, чем нужно. Туфли узки. Коридор для этой квартиры узок. 3. (узко, узки). Очень тесный, недостаточно просторный. У. рукав. Рубаха узка в груди. 4. (узко), перен. Охватывающий немногое, немногих, ограниченный. Узкая специальность. У. круг друзей, Узкое совещание. 5. (узко), перен. Односторонний, лишённый широты знаний, интересов. У. кругозор. У. практицизм. II сущ. узость, -и, ж. (к 1,3 и 5 знач.) и узкость, -и, ж. (к 1,4 и 5 знач.).

УЗКО... Первая часть сложных слов со знач.: 1) с узким (в 1 знач.), напр. узкоборт-ный,, узкоглазый, узкогорлый, узкогрудый, узкоколейный, узкопленочный, узкоплечий; 2) узкий (в 4 знач.), напр. узкоконкретный, узкоотраслевой, узкопрофессиональный, узкоспециальный; 3) узкий (в 5 знач.), напр. узкодогматическии, узкокорыстный, узко-утилитарный, узкоэгоистический.

УЗКОКОЛЕЙКА, -и, ж. (разг.). Узкоколейная железная дорога.

УЗКОКОЛЕЙНЫЙ, •ая, -ое. С узкой, менее широкой, чем обычно, железнодорожной колеёй. У. пусть.

УЗКОЛОБЫЙ, -ая, -ое; -об. 1. С узким лбом. Узколобое лицо. 2. перен. Недалёкий, ограниченный. У. политик. Узколобая дипломатия. II сущ. узколобость, -и, ж. (ко 2 знач.).

УЗКОПЛЕЧИЙ, -ая, -ее; -еч. С узкими плечами. Узкоплечая фигура.

УЗКОСТЬ, -и. ж. 1. см. узкий. 2. Узкое место в фарватере (спец.).

УЗЛОВАТЫЙ, •ая, •ое; -ат. 1. Неровный, имеющий узлы, узелки. Узловатая пряжа. У. корень. 2. С утолщениями, уплотнениями мышечной ткани. Узловатые паяьиы. Узловатые руки. II сущ. узловатость, -и, ж.

УЗЛОВОЙ, -ая, -ое. 1. см. узел*. 2. перен. Главный, основной, самый существенный. Узловые вопросы.

УЗНАВАЕМЫЙ, •ая, •ое; -ем (книжн.). Такой, к-рый легко узнать, характерный. Герои повести узнаваемы. II сущ. узнаваемость,-и, ж.

УЗНАТЬ, -аю, -аешь; узнанный; сое. 1. что. Получить какие-н. сведения, знания о чём-н. У. всю правду. Узнал, что едет ревизор. У. о чьих-м. проделках. 2. кого-что. Испытать, познать, понять до конца. У. радость материнства. Хорошо у. чей-и. характер. Лучше у. друг друга. 3. о чём. Осведомиться, спросить о чём-н. У. о самочувствии больного (как себя чувствует больной). У., который час. У., как пройти к вокзалу. 4. кого (что). Познакомиться с кем-н. В столице узнал много интересных людей. 5. кого-что. Обнаружить в ком-чём-н. знакомого, знакомое. У. старого друга в прохожем. У. старые места. 6. узнаешь!, узнаете! Выражение угрозы. Ты у меня узнаешь, как обманывать! II несов. узнавать, -наю, -наешь (к 1, 2,3, 4 и 5 знач.). II сущ. узнавание, -я, ср. (к 1, 2,3, 4 и 5 знач.).

УЗНИК, -а, м. (высок.). Человек, к-рый находится под стражей, в заключении. Узни-ки фаиаиля(Ж11Х застенков. У ."совести (человек, осуждённый за свои убеждения, обычно религиозные). И ж. узница, -ы. * II прил. узнический, -ая, -ое (устар.).

УЗОР, -а, м. Рисунок, являющийся сочетанием линий, красок, теней. У. ткани. Причудливый у. Кружевной у. Ледяной у. на окнах (перен.).н прил узорный, •ая, •ое. Узорное ткачество.

УЗОРНЫЙ, -ая, •ое; -реи, -рна. 1. см. узор. 2. С узором, узорами. Узорная вязка. II сущ. узориость, -и, ж.

УЗОРЧАТЫЙ, -ая, -ое; -ат. То же, что узорный (вр 2 знач.). Узорчатая скатерть. II сущ. узорчатость, -и, ж.

УЗОСТЬ, -и, ж. 1. см. узкий. 2. Узкий проход, самое узкое место чего-я. (спец.). Открыть огонь по узости реки,

УЗРЕТЬ, узрю, узришь и (устар.) узришь; узренный; сов., что. 1. см. зреть2. 2. (узришь). Увидеть, усмотреть (разг. шутл.).

УЗУРПАТОР, -а, м. Лицо" незаконно захватившее, узурпировавшее власть, каки-е-н. права, полномочия. 11 ж. узурпаторша, -и (разг.). II прил. узурпаторский, -ая, •ое. УЗУРПИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что. Произвести (-водить) незаконный захват, присвоение чего-н. (власти, прав, полномочий). II сущ. узурпация, -и, ж.

УЗУС, -а, .м. (книжн.). Установившаяся практика, обыкновение. Языковой у. ^употребление слов, форм, закрепившееся в речи). II прил. узуальный, -ая, •ое.

УЗЫ, уз. 1. Оковы, кандалы (устар.). У. рабства (перен.). 2. перен. То, что связывает, соединяет (высок.). У. брака. У. дружбы, любви. Братские у.

УЙГУРСКИЙ, -ая, -ое. 1. ок. уйгуры. 2. Относящийся к уйгурам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству^ истории; такой, как у уйпфов. У. язык (тюркской семьи языков). Уйгурское письмо (буквен-но-звуковое, со строками, идущими сверху вниз и читаемыми слева направо). Ло-уйгурски (нареч.).

УЙГУРЫ, -ов, вд. уйгур, -а, м. Народ, живущий на северо-западе Китая, в нек-рых районах Средней Азии и Афганистана. П ж. уйгурка, -и. II прил. уйгурский, -ая, -ое.

УЙМА, -ы, ж." кого-чего (разг.). Множество, большое количество, масса (в 4 знач.), пропасть2. У. дел. У. вещей. Народу - у.

УЙТИ, уйду, уйдёшь; ушёл, ушла; ушед-ший; уйдя; сов. I. Идя, удалиться; покинув какое-н. место, отправиться куда-н. У. из школы домой. Поезд ушел утром. У. вперёд (оказаться впереди других; также перен.). У, чтобы остаться (перен.: лишь о видимости самоустранения от кого-чего-н.; книжн.). 2. Перестать что-н; делать или заниматься чем-н. (в соответствии со знач. следующего далее существительного). У. из политики, У. из литературы. У. Отдел (устраниться). У. со сцены(об актёре: пере-стать играть). 3. То же, что уволиться (разг.). У с работы. У. на пенсию. У. в отставку. Не сам ушёл, а <его ушли> (об уволенном; шутл.). 4. Удалившись, спастись, избавиться от кого-чего-и. У. от погони. У. от ответственности. У. от беды. 5. (1 и 2 л. не употр.), перен. Миновать; утратиться. Молодость ушла. Ушли все сроки. 6. обыто со словами <из жизни"-. То же, что умереть (в 1 знач.) (высок.). Ушли из жизни старые друзья. 7. (1 и 2 л. не употр.), на кого-что. Понадобиться, потребоваться, израсходоваться (разгЛ. На костюм уйдёт три метра, осе деньги ушли на поездку. На сборы уйдёт какое-то время. 8. (1 и 2 л. не употр.), во что. Вдаться, глубоко войти, погрузиться. Дорога ушла в паля. Свая ушла в землю на метр. Вода ушла под землю. 9. перен., во что. Целиком отдаться чему-н. У. в науку. Весь ушёл в решение задачи, У. в себя (замкнуться в своих мыслях, переживаниях). 10. (1 и 2 л. не употр.). Кипя, пенясь, перелиться через край. молоко ушло. 11. (1 и 2 л. не употр.), со словом <вперёд^ или без него. О часах: показать неверное время из-за убыстрённого хода механизма. Будильник ушёл (ушёл вперёд) на двадцать минут. II несов. уходить, -ожу, -бдишь. 4" Уходя уходи - афоризм: решив кон-яить, расстаться, не медли, порви, уходи сразу. II су14 уход, -а, м. (к 1,2, 3,4, 6 и 9 знач.). .

УКА3, -а, м. Постановление верховного органа власти, имеющее силу закона. Издан (вышел) у. У. президента. У. об амнистии. * Не указ кто кому (прост.) - о том, чьи указания, наставления можно не слушать, кто не должен указывать. Он мне не указ. Что за указ кто кому? (прост.) - то же, что не указ. А он мне что за указ? \\ ярил. указный, -ая, -ое. !

УКАЗАНИЕ, -я, ср. 1. см. указать. 2. На-ставление"разъяснение, указывающее, как действовать. Получить, дать у. Ценное у. (часто ирон.).

УКАЗАТЕЛЬ, -я, м. 1. Надпись, стрелка,; прибор или иное приспособление, указывающие что-н. У. дорог. Световой у. У. скорости. 2. Справочная книга или справочный список в книге. Библиографический у. Предметный, именной у. (как приложение к книге).

УКАЗАТЬ, укажу, укажешь; указанный; сое. 1. на кого-что. Движением, жестом обратить внимание на кого-что-н. У. пальцем, рукой. У. указкой на карте. У. на ошибку (перен.). 2. кого-чото. Дать узнать, показать, назвать для сведения. У. путь. У. не-: обходимые Пособия. 3. что. Установить, определить. У. срок уплаты. В указанный срок. 4. кому. Объявить порицание (разг.). Коменданту указали за беспорядок. Ему строго указано. II несов. указывать, -аю, -аешь (к 1,2 и 3 знач.). II сущ. указание, -я, ср. (к 1,2 я 3 знач.). II прил. указательный, -ая, -ое (к 1 знач.). У. жест. У. знак (дорожный). * Указательный палец - палец на руке между большим и средним. Указательные местоимения - в грамматике: местоименные прилагательные со знач. указания на кого-что-н., напр. этот, тот, такой.

УКАЗИВКА, -и, ж. (прост, пренебр.). Документ, содержащий директивное указание. Очередная у.

УКАЗКА, -и, ж. 1. Палочка, к-рой что-н. указывают. Показывать что-н. указкой на карте. 2. Указание, распоряжение (разг. неодобр.). Делать что-н. по чужой указке.

УКАЗУЮЩИЙ.-ая, -ее (устар. и книжн.). Указывающий, обозначающий указание. У. жест. * Указующий перст (высок, и ирон.) - о непререкаемости чьего-н. распоряжения.

УКАЗЧИК. -а, м, (разг.). Тот, кто указывает другому, наставляет или учит, как делать. Он мне не у. У. какой нашёлся! II ж. указчица, -ы.

УКАЛЫВАТЬ, -аю, -аешь; несов., кого-что. То же, что колоть2 (в 1 и 5 знач.). У. иглой, У. насмешливым замечанием.

УКАРАУЛИТЬ, -лю, -лишь; -ленный; сое, кого-что (прост.). Уберечь, устеречь; уследить. У. от воров. Всех не укараулишь (за всеми не усмотришь). И несов. укарауливать, -аю, -аешь.

УКАТАТЬ, -аю, •аешь; -атанный; сов. 1. что. Сделать гладким (при помощи катка иди продолжительной ездой). У. дорогу. 2. кого (что). Измучить, лишить сил, бодрости (прост.). Жизнь укатала кого-н. Укатали сивку крутые горки (поел.). 3. кого (что). То же, что упечь2 (прост.). II несов. укатывать, -аю, •аешь. 11 сущ, укатывание, -я, ср. и укатка, -и, ж. (к 1 знач.).

УКАТАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.),-ается; сое. Стать гладким (отукат-ки, от езды). Дорога укаталась. II несов. укатываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

УКАТИТЬ, -ачу, -атишь; сое. 1. что. Катя, переместить куда-н. У. мяч в угол. 2. То же, что уехать (разг.). У. отдыхать к морю. II несов. укатывать, -аю, -аешь.

УКАТИТЬСЯ (-ачусь, -атишься, 1 и 2 л. не употр.), -атится; сое. Катясь, попасть куда-н. Мот укатился аа"йртпу. II несов. укатываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

УКАЧАТЬ, -аю, -аешь; -ачанный; сое., кого (что). 1. Качая (в 1 знач.), довести до дремоты, до сна. У. ребёнка на руках. 2. (1 и 2 л. не употр.). Качкой истомить, довести до тошноты или привести в дремотное состояние. Укачало (безл.) в лодке. Укачала долгая езда. II несов. укачивать, -аю, -аешь. II сущ. укачивание, -я, ср.

УКАЧАТЬСЯ, -аюсь, -аешься; сое. (разг.). От качки истомиться, дойти до дремотного состояния или до тошноты. Укачался в машине. II несов. укачиваться, -аюсь, -аешься.

УКЛАД, -а, м. Установившийся порядок, сложившееся устройство (общественной жизни, быта). Экономический, хозяйственный у. У. жизни, семьи,

УКЛАДКА, -и, ж. 1. см. уложить. 2. То. что уложено, сложено в каком-н. порядке. 3. Вид, способ причёски. У. с завивкой. 4. Небольшой сундук (обл. и устар.).

УКЛАДОЧНЫЙ ок. уложить.

УКЛАДЧИК, -а, м. 1. Рабочий, занимающийся укладыванием, укладкой чего-н. У. парашютов. 2. Приспособление, механизм для укладки чего-н. (спец.). II ж. укладчица, -ы (к 1 знач.).

УКЛАДЫВАТЬ, -СЯ1 см. уложить, -ся.

УКЛАДЫВАТЬСЯ2 еж. улечься.

УКЛЕЙКА, -и, ж. Небольшая речная рыба сем. карповых.

УКЛОН, -а, м. 1. То же, что наклон (во 2 знач.). У. столба. Поезд идёт под у. Катиться под у. (также перен.: то же, что катиться по наклонной плоскости). 2. Отклонение от какого-н. направления. У. в сторону. 3. перен. Направленность к чему-н., к какой-н. специализации. Класс с математическим уклоном. 4. перем. Отклонение, отход от основной, правильной линии во взглядах, в политике. Мелкобур-жуазныйу. И прил. уклонный, -ая, -ое (к 1 зная.).

УКЛОНИТЬСЯ, -онюсь, -ощпвься; сое. 1. от кого-чего. Отодвинуться, отклониться в сторону, чтобы избежать чего-н, У. ост удара. 2. ож чего. Отойти от прямого направления. Дороге укж>м<лвсь вправо. У. от основной темы (перен.). 3. от чего. Избегая чего-н., устраниться, отказаться от чего-н. У, от ответа, К несов. уклоняться, -яюсь, -яешься- и сущ-уклоасяк, -я, ср. УКЛОНЧИВЫЙ, -ая" ^ое; -ив. Уклоняющийся от чего-н., непрямой) лишённый искренности. У. ответ, и сущ. уклончивость

УКЛЮЧИНА, -ы, ж. Приспособление в борту лодки для упора и удержания весла при гребле. Железная у.

УКОКАТЬ см. кокать.

УКОКОШИТЬ, -шу, -шить; -шенный; сов,, кого (что) (прост.). Убить, лишить жизни.

УКОЛ, -а. м, 1. см. колоть?. 2. То же, что инъекция. После укола больной уснул, 3. перен. Насмешливое замечание, язвительный намёк.

УКОЛОТЬ, -СЯ см. колоть2.

УКОМПЛЕКТОВАТЬ см. комплектовать.

УКОР, -а, м. Упрек, порицание. У. во взгляде. Посмвтретб на кого-н. с укором. Укоры совести.

УКОРА, -ы, ж. (стар.). То же, что укор. Быль молодцу не у. (поел. 6 том, что не следует винить кого-н. за старые грехи, ошибки).

УКОРЕНИТЬ, -шб, -нишь; -нённьй (-ён, -ена); сое., что. Внедрить, укрепить (в быту, в сознании). У. хорошие традиции. II несов. ужорен^гь, -яю, -яешь. \\ сущ. укоренение, -я, ср.

УКОРЕНИТЬСЯ (-нюсь, -шппься, 1 и 2 л. ее употр.), -нится; сой. 1. Дать корни, ук-, репиться в почве, прорастая. Черенки укоренились. 2. Укрепиться, установиться. Укоренившаяся привычка, и несов. укореняться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. И сущ. укоренение, -я, ср.

УКОРИЗНА, -ы, ас. То же, что укор. Говорить что-н. с укоризной.

УКОРИЗНЕННЫЙ, -ая, •ое; •чнея, -зяе-нна. Выражающий укоризну. У. взгляд. И сущ. укоризненность, -и, ж.

УКОРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сое., кого (что). То же, что упрекнуть. У. в неискренности. И нвсов. укорять, -яю, -яешь.

УКОРОТ, -а, м.: дать укорот кому (прост.) - обуздать, заставить вести себя спокой нее, сдержаннее.

УКОРОТИТЬ, -очу, -отищь, -оченный; сое., что. Сделать коротким (в 1 и 3 знач.), короче. У. путь. У. сроки. И нвсов. укорачивать, -аю, -аешь. II сущ. укорочение, -я, ср.

УКОРОТИТЬСЯ (-очусь, -отишься, 1 и 2 л. не употр.), -отится; сое. Стать коротким ^в 1 и 3 знач.), короче. Платье укоротилось. С наступлением осени дни: укоротились. II месов. укорачиваться (-аюсь,-аешься, 1 и 2 л. не употр.), -ается. К сущ. укор

УКОРОЧЕННЫЙ, -ая, -ое; -ен. 1. О протяженности: короче, чем обычно. У. маршрут. 2. О времени, продолжительности какой-н. деятельности: менее продолжительный, чем обычно. У. рабочий день. У. сване, и сущ. укорочешюсть, -и, ж.

УКОС, -а, л*. 1. см. косить1. 2. Количество скошенной травы, скошенного. Большой у. Сено прошлогоднего укоса. ^ прил. укосный, -ая,-ое.

УКРАДКОЙ, карет, (разг). Скрытно, тш-ком (УГ других. Заглянуть у. УКРАИНИЗМ, -а, л. Слово или оборот речи в каком-н. языке, заимствованные из украинского языка или созданные по образцу украинского слова или выражения.

УКРАИНСКИЙ, -ая, -ое. 1. см. украинцы. 2 Относящийся к украинцам, к их языку, национальному характеру, образу жизни, культуре, а также к Украине, её территории, внутреннему устройству, истории, такой как у украинцев, как на Украине. У. яаых (восточнославянской группы индоевропейской семьи языков). У, гопак (народная пляска). У. народный певец (кобзарь). Украинская гривна (денежная единица). Ш-украински (нареч.).

УКРАИНЦЫ, -ев, о?, -ней, -ина, м. Народ, составляющий основное коренное население Украины. // ж. украинка, -и. И прил. украинский, •ая, -ое.

УКРАСИТЬ, -аду, -асишь; •"шейный; сов., кого-что. Придать кому-чему-н. красивый вид, еделать нарядным, наряднее. У. зал гирляндами. У, ему игрушками. У. жизнь коми-м, (переи,). И нвеов. украшать, -аю, •аешь. Этот поступок его не украшает (перен,: не делает ему чести). // сущ. украшение, •я, ср.

УКРАСИТЬСЯ, -ашусь, -асищься; сое. Приобрести красивый, нарядный вед. Улицы украсились к празднику. II несов. украшаться, -аюсь, -аешься.

УКРАСТЬ см. красть.

УКРАШЕНИЕ, -я, ср. 1. см. украсить. 2. Предмет, украшающий собой кого-что-н. Украшения из золота. Елочные украшения. 3. перен., чего. О том, кто (что) является лучшим среди других, гордостью (в 3 знач.). Эта фигуристка •- у. команды. Новая пьеса - у, всего репертуара.

УКРЕПИТЬ, -пдю, -гояиь; -пленный ("ён, ена); сое. 1. что. Сделать крепким (в 1, 2 и 3 знач.), крепче. У. ограду. У. здоровье. У. сваи дул:. У, дисциплину. 2. что. Создать оборонительные сооружения где-н., снабдить средствами обороны. У, местность. Укреплённый район (полоса местности, оборудованная для долговременной обо-)ны). // несов, укреплять, -яю, •яешь. сущ. укрепление, -я, ср. II прил. укрепй-!льный, -ая, -ое.

УКРЕПИТЬСЯ, -плЮсь, ,-шпаься; сое. 1. (1 и 2 л. неупотр.). Стать крепким (в 1, 2 и 3 зиач.), крепче. Берег укрепился. Организм укрепился. Дисциплина укрепилась. 2. Расположиться, устроив оборонительные сооружения. Отряд укрепился на склонах горы. II несов. укрепляться, -яюсь, -яешься. II сущ. укрепление, -я, ср.

УКРЕПЛЕНИЕ, -я, ср. Ц. см. укрепить, -ся. 2. Оборонительное сооружение. Полевые укрепления. Долговременные укрепления.

УКРОМНЫЙ, -ая, -ое; -мен, -миа. Уединённый, укрытый от посторонних. У. уголок. Укромное место. II сущ. укромность, -и, ж.

УКРОП, -а (-у), м. Однолетнее травянистое растение сем. зонтичных с мелкими листьями и жёлтыми соцветиями, употр. как приправа к пище, в солениях. \\ прил. укропный, -ая, -ое.

УКРОТИТЕЛЬ, -я, м. Дрессировщик диких хищных животных. У. тигров. У. на арене цирка. II ж. укропггелышца, -ы. 11 прил. укропягельский, -ая, -ое.

УКРОТИТЬ, •ощу, -опяпь; -ощённый (-ен, -енй); сое, 1. кого (что). Сделать смирным, ручным, заставить повиноваться. У. льва. У. коня. У. строптивца (переи.). 2. что. Успокоить, умерил" проявление чего-н. У. страсти. У. гнев. Укроти свой нрав! II несов. укрощать, -аю, -аешь. II сущ. Укрощение •я, ср. И гутил. укротитсльный, -ая, -ое (к знач.).

УКРОТИТЬСЯ, -ощусь, -отишься; сое. 1. Стать смирным, ручным, послушным. Зверь укротился. 2. Успокоиться, утях-нугь,1нев укротился. 11 кесов. укрощаться, •аюсь, •аешься. 11 сущ укрощение, -я, ср.

УКРУПНИТЬ, •яю, -июль; -нённый (•ен, •ена); сое., что. Сделать крупным (в 1 и 3 знач.), крупнее. У. узлы механизма. У. производственный комбинат. V нвсов. укрупнять, -яю, •яешь. 1 сущ укрупнение, •я, ср. И прил. укрупнительный, -ая, •ое (по 1 знач. прил. крупный; спец.).

УКРУПНИТЬСЯ (-нюсь, -нищься, 1 и 2 л. не употр.), -иится; сое. Стать крупным (в 1 и 3 знач.), крупнее. Детали укрупнились. Хозяйство укрупнилось. И несов. укрупняться (•яюсь, -яешься, 1 и 2 л. не употр.), -яется. И сущ укрупнение, -я, ср.

УКРЫВАТЕЛЬ, -я, м. Тот, кто занимается укрывательством. У. краденого. И ж. укрывательница, -ы.

УКРЫВАТЕЛЬСТВО, -а. ср. (спец.). Умышленное сокрытие преступника, орудий преступления или преступно добытых предметов. Наказание эау. II прил. укрывательский, •ая, •ое.

УКРЫТИЕ, -я, ср. 1. сл". укрыть. 2. Место, сооружение, укрывающее, защищающее от чего-н. У. от пулемётного огня. Уйти, спрятаться в у.

УКРЫТЬ, -рою, -рбешь; -ытый; сое., кого-что. 1. Закрыть со всех сторон. У. екко-граднуюлозу. Снег укрыл паяя (перен.). 2. Покрыть одеялом, чем-н. тёплым. У. ребёнка. У. ноги пледам. 3. Скрыть от кого-чего-н. У. прохожего от дождя. У. от преследователей. II несов. укрывать, •аю, •аешь. II еозер. укрыться, -роюсь, -роешься (ко 2 знач.); несов. укрываться, -аюсь, •аешься. II сущ. укрываиие, "я, ср. и укрытие, •я, ср. (к Ги 3 знач.). II прил. укрывнбй, -ая, •Ое (к 1 знач.; спец.). У. материал (для огорода).

УКРЫТЬСЯ, -роюсь, •роешься; сое. 1. см. укрыть. 2. Скрыться, спрятаться. У. от дождя под навесам. У. в лесу. II несов. ук-рываться, •аюсь, -аешься. II сущ. укрытие, •я, ср.

УКСУС, -а (-у), м. Водный раствор уксусной кислоты - жидкость с резким кислым вкусом, употр. как острая приправа к пище, для консервирования продуктов. II прил. уксусный, •ая, •ое. Уксусная эссенция.

УКСУСНИК, -а, м. и УКСУСНИЦА, -ы, ж. Сосуд, в к-ром подают уксус на стол.

УКСУСНЫЙ, -ая, -ое. 1. см. уксус" 2. уксусная кислота - органическое соединение, бесцветная жидкость с резким запахом.

УКУПОРИТЬ, -рю, -ришь; -рённый; сое., что. То же, что закупорить. II кесое. укупоривать, -аю, •аешь. II <уи4. укупоривание, •я, ср. и укупорка, -и, ж. 11 прил. укупорочный, •ая, •ое (спец.).

УКУС, -а, м. 1. см. укусить. 2. Укушенное место. У. распух.

УКУСИТЬ, -ушу, -^сишь; -ушенный; сов., . кого-то. Ухватив, проткнув зубами (или . жалом), ранить. Собака укусила ногу или е ногу, за ногу. Змея укусила. Какая его муха ухусила? (что с ним происходит, почему он сердит, недоволен?; разг.). Близок локоть, да не укусишь (поел.). II сущ. укус, -а, м.

УКУТАТЬ, -аю, -аещь; -анный; сею., кего-что. Кутая, закрыть со всех сторон. У. ребёнка в одеяло. К несов. укутывать, -ар), -аешь. И еозер. укутаться, -аюсь, -аещься; несов. укутываться, •аюсь, -аешься. У. платкам (в платок). II сущ. укутывавне, -я, ср.

УЛАВЛИВАТЬ ок. уловить.

УЛАДИТЬ, -ажу, -адишь; -аженный; сов., что. Привести в порядок, и желаемому концу, к согласию. У. спорней вопрос. У. дело. Между нами вое улажено. И несов. улаживать, •аю, •аешь. // сущ. улаживание, -я, ср.

УЛАДИТЬСЯ (-ажусь.-адишься, 1 и 2 л. не употр.), -адится; сов. Прийти в порядок, к желаемому концу, к согласию. Дело уладилось. II несов. улаживаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. улаживание, -я, ср.

УЛАМЫВАТЬ см. уломать.

УЛАН, -и, род. мн. улан (при собир. знач.) и уланов (при обозная, отдельных лиц), л*. В царской и нек-рых иностранных армиях: военнослужащий из частей лёгкой кавалерии (первояач. вооружённых пиками). Эскадрон улан. Двух уланов, и прил. уланский, -ая, -ое.

УЛЕЖАТЬ, -жу, -живи", сое. (разг.). Пробить на каком-н. месте лежа. И часа не улежит в постели.

УЛЕЙ, улья, м. Специальный ящик (или выдолбленная колода) для содержания пчел. На пасеке двадцать ульев, п прил. улейный, -ая, •ое.

УЛЕПЁТЫВАТЬ, -аю, •аешь; несов. (прост.). Поспешно уходить, убегать. Эк его улепетывает! К сое. улейетнуть, -ну, -нёшь. УЛЕСТИТЬ, -ещу, -естишв; -ещённый (-ён. -ена); сов., кою (что) (прост.). Склонить к чему-н. лестью, уговорами, .обещаниями. II несов. улещатъ, -аю, -аешь и улещивать, -аю, -аешь.

УЛЕТЕТЬ, улечу, улетишь; сое. 1. Летя, удалиться, направиться куда-н. Самолёт улетел. Птицы улетели на юг. 2. (1 и 2 л. не употр.). Исчезнуть, миновать. Надежда улетела. Улетело счастливое время. Н несов. улетать, -аю, -аешь.

УЛЕТУЧИТЬСЯ, -чусь, -чишься; сое. 1. (1 и 2 л. не употр.). Исчезнуть, обратившись в газообразное состояние. Эфир улетучился. Запахи улетучились. 2. мерен. Уйти, пропасть (разг. шутл.). Деньги быстро улетучились. Куда-то улетучился кто-н. (непонятно куда делся). II несов. улетучиваться, -аюсь, -аешься.

УЛЕЧЬСЯ, улягусь, уляжешься, улягутся; улёгся, улеглась; улягся; улёгшийся; улегшись; сое. 1. Принять лежачее положение, лечь (обычно удобно или надолго). Удобно у. У. на диван. Дети рано улеглись спать. 2. Уместиться где-н. я лежачем положении. На детской кроватке взрослому не у. 3. (1 и 2 л. не употр.). О летучих частицах: осесть (во 2 знач.). Пыль улеглась, 4. (1 и 2 л. не употр.), мерен. Успокоиться, утихнуть. Волнение, страсти улеглись^ Метель скоро уляжется (кончится). I) несов. укладываться, -аюсь, •аешься (к 1 и 2 знач.).

УЛЕЩАТЬ см. улестить.

УЛИЗНУТЬ, -ну, -нёщь; сое. (прост.). Уйти незаметно, потихоньку. У. из дома инулину. У. с урока.

УЛИКА, -и, ас. Предмет или обстоятельство, уличающее кого-н. в чём-н. Прямые улики (непосредственные доказательства). Косвенные улики (не непосредственные доказательства). Все улики налицо. Против него нет никаких улик, II прил. уликовый, -ая, -ое (спец.).

УЛИТА, -ы.ж. (прост,). То же, что улитка. У. едет, когда-то будет (поел. о деле, к-рое +осуществляется очень медленно).

УЛИТКА, -й.ае, I. Медленно передвигающийся моллюск, обычно имеющий раковину. 2. Часть внутреннего уха -" спиральная трубка, в к-рой находится орган, воспринимающий звуки (спец.), II прил. улиточный, -ая, •ое (к 1 знач.) и улитковый, -ая, -ое.

УЛИЦА, -и, ас. 1. В населенных пунктах: два ряда домов и простраветво между ними для прохода и проезда, а также само это пространство. Узкая, широкая у. Главные улицы города. Оказаться на улице (также перец,: без жилья). Выбросить или выкинуть на улицу кого-н. (также перен.: 1) выселив, лишить жилья; 2) лишить средств существования). Человек с улицы (перен.: о ком-н" кого никто не знает, о случайном человеке). Будет и на нашей улице праздник (поел,: и для нас наступит радость, торжество). 2. Пространство, место вне жилых помещений, под открытым небом (разг.). На улице жара. 3. перен. Компания (обычно праздно проводящая время вне дома), противопоставляемая семье по своему отрицательному влиянию на детей, подростков. Дурное влияние улицы. У. виновата. II уменьш. улочка, -и, ж. (к 1 знач.) и уличка, -я, ж. (к 1 эначЛ. II прил. уличный, -ая, •ое (к 1 и 3 знач.). Уличное движение (на улицах). У. мальчишка. Уличная женщина (проститутка).

УЛИЦЕЗРЕТЬ ск лицезреть.

УЛИЧИТЬ, -чУ, •чишь; •чениый (-"н, -ена); сое., кого (что) в чём. Изобличить, доказать виновность. У. во лжи. II несов. уличать, -аю, -аешь. II сущ. уличение, -я, ср.

УЛОВ, -а, м. Количество пойманной рыбы, а также (обл.) дичи, зверей. .Весенний у. 5о-гатый у. И прил. уловный, -ая, -ое. I

УЛОВИМЫЙ, •ая, -ое; -им. Такой, к-рый может быть уловлен, воспринят. Едва у. аромат.

УЛОВИСТЫЙ, -ая, -ое; -ист (разг.). Приносящий хороший улов, связанный с хорошим уловом. Уловистая удочка. Уловистое место. II сущ. уловистость, -и, ж.

УЛОВИТЬ, -овлю, -овишь; -овленный; сое., что. 1. Поймать (см. ловить в 4 знач.) на слух, принять. У. звуковые сигналы. 2. Воспринять (что-н, малозаметное), заметить, понять. У, слабый стон. У. насмешку в словах. С трудам у. смысл речи. 3. То же, что улучить (разг.). У; подходящий момент. П несов. улавливать, -аю, -аешь. Улавливаешь? (понимаешь, в чем дело, смысл?; прост.). II сущ. улавливание, -я, ср.

УЛОВКА, -и, ж. Ловкий приём, хитрость. Пуститься на уловки.

УЛОЖЕНИЕ, -я, ср. В царской России: собрание всех действующих законов; в 19 в. - свод законов в отдельной отрасли права. Соборное у. 1649 г. Гражданское у. И прил. уложенный, -ая, -ое (стар.). УЛОЖИТЬ, -ожу, -ожишь; •оженный; сое. 1. кого-чггю. То же, что положить (по 1 знач. глаг. класть в нек-рых сочетаниях) У. в кровать, У. спать. Врачи уложили в больницу. У, в гроб кого-н. (также лерен.: довести до смерти; разг.). 2. кого (что). То же, что уложить спать (разг.). Уложу детей и приду. 3. что во что. Складывая, уместить. У. книги в шкаф. У. расходы в смету (перен,). 4. что. Наполнить вещами, упа< ковать. У. чемодан.,Ч. что чем. Покрыть чем-н. на каком-н. пространстве, выложить (в 3 знач.). У. дорожку каменной плиткой. 6. что. Положить в определённом порядке. У. волосы (сделать причёску). У. дрова в по-леннищ/. У. рельсы. 7. перен., кого (что). Убить, положить* (во 2 знач.) (разг.). У. с первого выстрела. У. на месте. \\ несов. укладывать, -аю, -аещь. II сущ. укладывание, -я, ср. (к 1,2,3,4,5 и б знач.) и укладка, -и, ж. (к 3,4,3 и 6 знач.). II прил. упадочный, •ая, ое (к3,5 и 6 знач.; спец.). У. контейнер (в парашюте).

УЛОЖИТЬСЯ, -ожусь, -ежишься; сое. 1, Улояапъ, сложить свои вещи во что-н. У. перед отъездом, 2. (1 и 2 л. не употр.). Уместиться во что-н. Все вещи уложились в чемодан. 3. перен. Успеть сделать что-н. в определённый срок, занять определённые пределы (разг.). Докладчик уложился в час. Тезисы уложились на мух страницах. У. в смету. А. во что. В сочета" нии со словами "рамки", "нормы", "правила" и нек-рыми до,: оказаться соответствующим общепринятому. У, е привычные представления. * Уложиться в голове (в сознании) - стать полностью осознанным" понятным, и несов. укладываться, -аюсь, -аешься. * В голове (в сознании) не укладывается что (неодобр.) - невозможно понять, поверить во что-н. И сущ укладывание, -я, ср. (к 1 знач.) и укладка, -и, ас. (к 1 знач.).

УЛОМАТЬ, -аю, -аешь; уломанный; сое., кого (что) (разг.). Убедить, уговорить с трудом. Еле уломали упрямца, п несов. уламывать, -аю, -аешь." сущ уламывание, -я, ср.

УЛУС, -а, м. 1. У народов Центральной и Средней Азии, Сибири при феодализме: родо-племенное объединение. 2. В царской России на восточных и северных окраинах: административно-территориальная единица в составе округа. 3. У нек-рых народов Сибири и Средней Азии; селение. II прил. улусный, •ая, -ое.

УЛУЧИТЬ, -чу, -чишь; -чённый (-ён, -ена); сое., что (разг). Найти подходящее для че-го-н. время. У. момент. У,минутку. И несов. улучать, -аю, -аешь.

УЛУЧШЕНИЕ, -я, ср. 1. см. улучшил", -ся. 2. Изменение, перемена к лучшему. Внес-тиуяучшенияв проект. У. больного наступило у.

УЛУЧШИТЬ, -шу, -шишь; -шейный; сое., что. Сделать хорошим (в 1 и 3 знач.), лучше. У. работу. У. свои показатели. Квартира улучшенной планировки. У. отношения с кем-н. II несое. улучшать, "аю, -аешь. II сущ улучшение, -я, ср.

УЛУЧШИТЬСЯ (-шусь, -шишься, 1 и 2 л. не употр.), -шится; сое. Стать хорошим (в 1 и 3 знач.), лучше. Здоровье улучшилось. Отношения улучшились. И несов. улучшаться (-аюсь, •аешься, 1 и 2 л. не употр.), -ается. К сущ улучшение, -я, ср.

УЛЫБАТЬСЯ, -аюсь, -аешься; несов. 1. Улыбкой выражать свои чувства. Радостно, приветливо, грустно, насмешливо у. У. сквозь слезы (плача от радости). 2. (Ги 2 л. не употр.), перен., кому. Предстоять, предвидеться, сулить удачу (разг.). Ему улыбается счастье. Улыбается хорошая карьера кому-н. Ничего хорошего не улыбается (бези), Жизнь ему улыбается. 4- Не улыбается что или с меопр. кому (разг.) - не привлекает, не прельщает чго-н. кого-н. Ехать ночью ему не улыбается. И сое. улыбнуться, -нусь, -нёшься.

УЛЫБКА, -и, ж. Мимическое движение лица, губ, глаз, показывающее расположение к смеху, выражающее привет, удовольствие или насмешку и другае чувства. До-брая, весёлая у. Насмешливая, злая, гйрькая у. II умению, улыбочка, -и, ж.

УЛЫБНУТЬСЯ, -н^сь, -нёшься; сое. 1. см. улыбаться. 2. <1 и 2 л. не употр.), перен., кому. Не достаться кому-н., не стать предметом обладания (о чём-я. ожидавшемся) (разг.). Премия улыбнулось.

УЛЫБЧИВЫЙ, -ая, -ое; -ив. С улыбкой на лице; часто улыбавшийся. У. малыш. II сущ. улыбчивое", -и, ж.

УЛЬТИМАТИВНЫЙ, -ая, -ое; -вен, -вна. Являющийся ультиматумом, категорический. Ультимативное требование. У. тон. II сущ. ультимативность, -и, ж.

УЛЬТИМАТУМ -а, л*. Решительное требование с угрозой применения мер воздействия в случае отказа. Предъявить кому-н. у.

УЛЬТРА, нескл., м., обычно мм. Крайний реакционер.

УЛЬТРА..., приставка. Образует существительные и прилагательные со знач. превышения признака, сверх..., напр. ультрамодный, ультрасовременный, ультра вый, ультраконсерватор, ультрамнизм.

УЛЬТРАЗВУК, -а, м. Не слышимые человеком упругие волны, частоты к-рых пре-1 вышают 20 кГц. II прил. ультразвуковой, -ая, -ое.

УЛЬТРАКОРОТКИЙ, -ая, -ое: ультракороткие волны - электромагнитные волны длиной до 10 м.

УЛЬТРАМАРИН, -а, м. Яркая синяя краска. II прил, ультрамариновый, -ая, •ое.

УЛЬТРАФИОЛЕТОВЫЙ, -ая, •ое: ультрафиолетовые лучи - не видимые глазом лучи, лежащие в спектре за фиолетовыми.

УЛЮЛЮКАТЬ, -ак^ -аешь; лесов, (разг.). 1. Кричать <улюлю> при травле зверей собаками. 2. перен. Открыто и злобно глумиться над кем-н. II сущ. улюлЮканье, -я, ср.

УМ, -а, м, 1. Способность человека мыслить, основа сознательной, разумной жизни. Склад ума. В здравом уме и твердой памяти кто-н. (совершенно нормален). Ни уму Ни сердцу не даёт ничего (не приносит никакой пользы). Не твоего ума дело (ты недостаточно умен, чтобы об этом судить, не тебе это решать; разг. неодобр.). У. хорошо, а два лучше (поел). Сколько голов, столько умов (поел.). По одёжке встречают, по уму провожают (поел.). 2. Такая способность, развитая в высокой степени,, высокое развитие интеллекта. Блестящий у. Отличаться умом. Природный у. Ума палата у кого-н. (очень умен; разг.). 3. перен. О человеке как носителе интеллекта. Лучшие умы человечества (великие мыслители, учёные; высок.). * Без ума от кого-чего (разг.) - в восторге, в восхищении. Без ума от балета. В уме - о счёте: мысленно, не записывая, не произнося. Множить в уме. Три пишем, два в уме. В (своём) уме кто (разг.) - вполне нормален. В уме ли ты? (разг.) - понимаешь ли, что делаешь? До ума довести что (прост.) - закончить как следует, как нужно. Довести дело до ума. За ум взяться - стать рассудительнее. Из ума вон (разг.) - совсем забыл. Из ума выжить (разг.) - к старости лишиться памяти, соображения. И в уме нет (разг.) - и не предполагал, не думал. На уме - в мыслях. Одни развлечения на уме. На ум наставить кого (разг.) - вразумить, научить чему-н. хорошему. Не в своём уме (разг.) - сошёл с ума. От большого ума (разг. ирон.) - по недомыслию, по глупости. Раскинуть умом (разг.) - сообразить, подумать хорошенько. Прийти на ум - о появлении ка-кой-н. мысли, желания. Сходить с ума - 1) терять рассудок; 2) о ком-чём, по кому чему •я по ком-чём, очень увлекаться кем-чем-н. (разг,); 3) вести себя безрассудно (разг. неодобр.). Не бросай семью, не сходи с ума! 4) вести себя странно, с причудами (разг.). Каждый по-своему с ума сходим (логов, о том, что у каждого свои причуды). Не схода с ума (разг.) - призыв вести себя благоразумно. С ума свихнуть (устар. и прост.) - сойти с ума" помешаться. С ума сойдёшь! С ума сойти! (разг.) - выражение удивления и оценки. Свести с ума кого - 1) довести до потери рассудка; 2) увлечь, очаровать (разг.). Красота твоя с ума меня свела. Себе на уме кто (разг.) - скрытен, хитёр, имеет заднюю мысль. С умом (делать что-н.) (разг.) - разумно, со знанием дела. Ум за разум заходит у кого (разг.) - не в состоянии разумно рассуждать, действовать из-за растерянности, множества дел. Ума не приложу (разг.) - не могу понять, сообразить, догадаться. II уменьш. умишко, -а, м, (к 1 знач.; пренебр.).

УМАЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); сов; что (книжн.). Сделать или представить менее значительным, чем есть на самом деле, преуменьшить. У. значение че-го-н. У. вину. О несов. умалять, -яю, -яешь. К,сущ. умаление, -я, ср.

УМАЛИШЁННЫЙ, -ая, -ое. Душевнобольной, сумасшедший. Доим для умалишённых (суш-).

УМАЛЧИВАТЬ см. умолчать.

УМАСЛИТЬ, -лю, -лишь; -ленный; сов., кого (что) (разг.). Склонить к чему-н. лаской, лестью, подарками. У. упрямца. II несов. умасливать, -аю, -аешь. и сущ. умасливание, -я, ср.

УМАСТИТЬ, -ащу, -астишь; -ащённый (-ён, -ена); сов., когв-что (устар.). Напитать душистыми веществами. У. благовониями. II несов. умащать, -аю, -аешь. И сущ, умащение. -я, ср.

УМАЯТЬ, -аю, -аешь; -аяниый; сое., кого (что) (прост.). Утомить, измучить. Умаяла долгая дорога. II несов. умаивать, -аю, -аешь-

УМАЯТЬСЯ см. маяться.

УМЕЛЕЦ, -льца, м. Умелый и искусный работник, человек с умелыми руками. Яарод-ные умельцы. II ж. умелица, -ы.

УМЕЛЫЙ, -ая, -ое; -ел. Обладающий умением, обнаруживающий умение, искусный. Умелые руки. Умелое руководство. Умелая расстановка сил. II сущ. умелость, -и, ас.

УМЕНИЕ, -я, ср. 1. см. уметь. 2. Навык в каком-н. деле, опыт. С умением взяться за дело. При умении всё можно сделать. Не числом, а уменьем (о том, что делается немногими, но умелыми).

УМЕНЬШАЕМОЕ, -ото, ср. Число или выражение, из к-рого вычитают другое.

УМЕНЬШИТЕЛЬНЫЙ, •ая, -ое. 1. см. уменьшить. 2. В словообразовании: относящийся к образованию существительных, прилагательных и наречий, обозначающих меньшую величину, степень качества, а также эмоциональное отношение (напр. дом - домик, яблоко - яблочко, Ваня - Ванечка, плохой - плохонький, добрый - добренький, скоро- скоренько, тихо - тихонечко). У. суффикс. II сущ. уменьшительность,-и, ж. (ко 2 знач.).

УМЕНЬШИТЬ, -шу, -шишь; -шенный; сое., что. 1. Сделать меньше (по величине, объёму, количеству). У. вес. У. нагрузку. 2. Сделать мельче (изображение). |Г несов. уменьшать, -аю, -аешь. И сущ. уменьшение, -я, ср. II прил. уменьшительный, -ая, -ое.

УМЕНЬШИТЬСЯ, -шусь, -шишься; сое. Стать меньше (по величине, объёму, количеству); спасть. Вес уменьшился. Боль уменьшилась. II несов. уменьшаться, -аюсь, -аешься. II сущ. уменьшение, -я, ср.

УМЕРЕННЫЙ, -ая, -ое; -ен. 1. Средний между крайностями - не большой и не малый, не сильный и не слабый. У. аппетит. Требования очень умеренны, 2. паян. ф. О климате: средний между жарким и холодным. У. природныйпояс (с чёткой сезонностью температурных режимов, с холодной и снежной зимой). 3. поля. ф. Занимающий среднюю, нейтральную линию между крайними политическими течениями. У. либерал. II сущ. умеренность, -и, ас. . (к 1 и 3 знач.).

УМЕРЕТЬ, умру, умрёшь; умер, умерла, умерло; умерший; умерев и умерши; сое. 1. Перестать жить. У. от ран. У. молодым, в глубокой старости. У. за Родину. У. на чьих-н. руках (в присутствии того, кто был рядом, близок). 2. (1 и 2л. не употр.), перен. Исчезнуть, прекратиться (книжн,). Великие идеи не умрут. * Умереть можно (разг.) - выражение восхищения, удивления и других сильных чувств. Смеялисьмы - умереть можно! Умереть со смеху (разг.) - очень сильно смеяться. Умри, Денис, лучше не напишешь (разг. шутл.) - о том, что сделано очень хорошо, лучше некуда. Хоть умри! (разг.) - 1) во что бы то ни стало. Хоть умри, а успей, 2) ни за что, ни в какую. Не пойду, хоть умри. Чуть не умер (разг.) - выражение крайней степени какого-н, состояния. Чуть не умер от страха. Ну и насмешил меня, я чуть не умер. \\ несов. умирать, -аю, •аешь. Умирающий голос (слабый, еле слышный; обычно ирон.). II сущ умирание, -я, ср.

УМЕРИТЬ, -рю, -ришь; -ренный; сое., что. Ограничить степень, силу проявления че-то-н. У. требования. У. чей-и. пыл. II несов. умерял", -яю, -яешь.

УМЕРТВИТЬ, -рщвлю, -ртвишь; -рщвлённый (-ён, -ена); сое. 1. кого-яяо. Лишить жизни (в знач. убить - устар.). У. больное животное (усыпить). У. пленника. 2. перен., что. Прекратить развитие чего-н., привести в пассивное состояние (устав;). У е себе все желания. И несов. умерщвлять,

•яю, -яешь. II сущ. умерщвление, -я, ср. УМЕСТИТЬ, -ещу, -еспипь; -ещённый (-ей, -ена); сое., кого-то. Поместить в определённых пределах. У. все книги на полке. II несов. умещать, -аю, -аешь. II сущ. умещение, "я, ср.

УМЕСТИТЬСЯ, -ещусь, -естишься; сое. Поместиться (в 1 знач.) в определённых пределах^ Всем не у. в лодке. Эти вещи в чемодан не уместятся. // несов. умещаться, •аюсь, -аешься. // сущ. умещение, -я, ср.

УМЕСТНЫЙ, -ая, -ое; -ген, -тна. Соотвег- ствующий обстановке, сделанный кстати. У. вопрос. II сущ. уместность, -и, ж.

УМЕТЬ, -ею, -ёешь; несов., с неопр. 1. Обладать навыком, полученными знаниями, быть обученным чему-н. У. писать. У. работать. У. кататься на коньках. 2. Обладать способностью делать что-н. Не у. льстить, притворяться. Умеет одеться (хорошо одевается). Умеет жить (знает,как хорошо устроиться, где нажиться; разг., обычно ирон.). II сущ. умение, -я, ср.

УМЕЩАТЬ см. уместить.

УМЕЮЧИ, нареч. (разг.). С умением, со знанием. Делать надо у. Долго ли, у. ? (умелый сделает быстро, легко; шутл., часто ирон.).

УМИЛЕНИЕ, -я, ср. Нежное чувство, возбуждаемое чем-н. трогательным. С умилением смотреть на ребёнка. Слезы умиления. Прийти в у.

УМИЛИТЕЛЬНЫЙ, -ая, -ое;глен, -льна. Вызывающий умиление. У ребёнок. Умилительная картина. 11 сущ. умилительность, -И, Ж. 1

УМИЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); сое., кого (что). Привести в умиление. У. своей непосредственностью. II несов. умилить, -яю, -яешь.

УМИЛИТЬСЯ, -люсь, -литься; сов. Прийти в умиление. У. детскому лепету (детским лепетом). И несов. умиляться, -яюсь, -яешься. УМИЛОСЕРДИТЬ, 1 л. ед. не употр., -дашь; сое., кого (что) (устар.). То же, что умилостивить.

УМИЛОСТИВИТЬ, -влю, -вишь; -вле-нный; сое, кого (что) (устар.). Склонить к милости, к милосердию. У. отца. И несов. умилостивлять, -яю, -яешь. II а/щ.умилос-тивлёние,-я, ср.

УМИЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Нежный, приятный (устар.). Умильное личико. 2. Льстивый, угодливый. Умильные речи. Умильная улыбка. II сущ. умильность, -и, ж.

УМИНАТЬ, -СЯ ом. умять, -ся.

УМИРАТЬ, -аю, -аешь; несов. 1. см. умереть. 2. от чего. Выражает крайнюю степень того состояния, к-рое названо существительным (разг.). У. от. любопытства (т. е. очень хотеть узнать). Уот нетерпения (т. е. ждать с большим нетерпением). У. ото скуки (т. е. очень скучать). 3. в форме наст. вр. В сочетании с глаг. "хотеть" и нек-рыми другими словами, обозначающими состояние, выражает крайнюю степень состояния (разг.). Умираю есть хочу. Умираю устал. Умираю скучно.

УМИРОТВОРЁННЫЙ, -ая, -ое; -ён. Полный покоя, удовлетворения. Умиротворённая улыбка, и сущ. умиротворённость, -и, ас.

УМИРОТВОРИТЬ, -рю, •ришь; •рённый (-ён, •ена); сое., кого-что. Привести к миру, успокоить. У. враждующих. II несов. умиротворять, -яю, -яешь. II сущ умиротворение, -я, ср.

УМКА, -и, л". (обл.). Белый медведь.

УМНЕТЬ, -ею, -еешь; несов. Становиться умным (в 1 знач.), умнее. Дети умнеют с годами, и сов. поумнеть, -ею, -ёешь.

УМНИК, -а, м. (разг.). 1. Умный человек, умница (во 2 знач.). 2. Человек, к-рый умничает, старается выказать свой ум (ирон.). Самоуверенный у. 3. Тот, кто поступает хорошо, разумно (обычно о детях, при выражении похвалы, одобрения). Ты у меня у. II ж. умница, -ы (к Г и 3 знач.). II уменьш.-лаус. умничка, -и, м. и ж. (к 3 знач.).

УМНИЦА, -ы. 1. см. умник 2. м. и ж, Умный, способный человек. Большой у.

УМНИЧАТЬ, -аю, -аешь; несов. (разг. неодобр.). 1. Стараться выказать свой ум. 2. Поступать по-своему, мудрить. Не умничай, делай, как велят. II сое. сумничать, -аю, -аешь (ко 2 знач.).

УМНОЖАТЬ, -аю, -аешь; несое., "сто. То же, что множить. У. целое число на дробь. У. успехи.

УМНОЖАТЬСЯ (-аюсь, -аешься, 1 и 2 д. не употр.), -ается; косое. То же, что множиться. С каждым днёмумножаются наши силы.

УМНОЖЕНИЕ, -я, ср. 1. см. множить, -ся. 2. Математическое действие, посредством к-рого из двух чисел (или величин) получается новое число (или величина), к-рое (для целых чисел) содержит слагаемым первое число столько раз, сколько единиц во втором. Таблица умножения. Задача на у.

УМНОЖИТЬ, -СЯ см. множить, -ся. <

УМНЫЙ, -ая, -ое; умен, умна, умнб. 1. Об-ладающий умом, выражающий ум. У. наставник. Умное лицо. У. взгляд. Умная ма- шина (перен.: выполняющая сложную, тонкую работу). Умные книги (перен.: глубокие по содержанию). Умные руки (перен.: о руках умелого человека, мастера). 2. Порождённый ясным умом, разумный. У. поступок. Умно (нареч,) говоришь. II сущ. умность, -и, ж. (ко 2 знач.).

УМОЗАКЛЮЧЕНИЕ, -я, ср. (книжн.). Вывод, заключение (в 3 знач.). Сделать, вывести у. Правильное у.

УМОЗАКЛЮЧИТЬ, -чу, -чишь; -чённый (-ён, -ена); сое." что (книжн.). Сделать умозаключение. II несов. умозаключать, -аю, -аешь.

УМОЗРЕНИЕ, -я, ср. (устар. книжн.). Мыслительное представление, взгляды, основанные на пассивном созерцании, не опирающиеся на опыт.

УМОЗРИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Отвлечённый, не опирающийся на опыт, на практику. Умозрительные построения. II сущ. умозрительность, -и, ж.

УМОИССТУПЛЕНИЕ, -я, ср. (книжн.). Возбуждённое состояние с потерей способности разумного поведения. Действовать в умоисступлении. Прийти в у. Дойти до умоисступления.

УМОИССТУПЛЁННЫЙ, -ая, -ое (книжн.). Находящийся, производимый в умоисступлении, выражающий умоисступление. У. взгляд.

УМОЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); сое., кого (что). Склонить к чему-н. мольбами, просьбами, упросить; У. простить. II несов. умолять, -яю, -яешь. У. о пощаде.

УМОЛК: без умолку (говорить, болтать) (разг.) - не умолкая, не затихая. Тараторит без умолку.

УМОЛКНУТЬ, -ну, -нешь; умолк и умолк-нул, умолкла; умолкший ы умолкнувший; умолкнув и умолкши; сое. То же, что за- -молкнуть. Рассказчик умолк. Голоса умолкли. II несов. умолкать, -аю, -аешь.

УМОЛОТ, -а, м. То же, что обмолот (во 2 знач.). Большой у. II прил. умолотный, -ая, -ое.

УМОЛЧАТЬ, -чу, -чишь; сое.,о чём. Умышленно не сказать о чём-н. Умолчал о самом главном. Не могу у. (считаю себя обязанным сказать). П несов. умалчивать, -аю, -аешь. II сущ. умолчание, -я, ср. У. о преступлении (недонесение; спец.). Фигура умолчания (приём риторической речи - намеренная- недомолвка, намёк; -также перен.: о чём-н. невысказанном, недоговорённом; книжн., часто ирон.). УМОЛЯЮЩИЙ, -ая, -ее. Выражающий мольбу, просьбу. У. взгляд, жест. Умоляюще (нареч.) посмотреть.

УМОНАСТРОЕНИЕ, -я, ср. (книжн.). Направленность ума, интересов. У. молодёжи.

УМОПОМЕШАТЕЛЬСТВО, -а, ср. (книжн.). То же, что сумасшествие (в 1 знач.). В припадке умопомешательства.

УМОПОМРАЧЕНИЕ, -я, ср. (устар.). Потеря способности понимать окружающее, умственное расстройство. У. нашло на ко-го-н. * До умопомрачения (разг.) - 1) очень, чрезвычайно. Устал до умопомрачения; 2) очень много. Народу собралось - до умопомрачения!

УМОПОМРАЧИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Необычайный по силе, степени, чрезвычайный. Умопомрачительная скорость. Умопомрачительная новость. II сущ умопомрачительность, -и, ж.

УМОРА, -ы, ж. (разг.). Уморительный случай, нечто очень смешное. Вот у.-яю была! Слушать его -у.!

УМОРИТЕЛЬНЫЙ, -ая, •ое; -лен, -льна (разг.). Очень смешной, забавный. У. рассказ. У. вид. II сущ уморительность, -и, ж.

УМОРИТЬ ом. морить.

УМОРИТЬСЯ, -рюсь, -ришься; сое. (прост.). Устать, измучиться. У. от жары.

УМОТАТЬ он. мотать1.

УМОЩНИТЬ, -ню, -нишь; -нённый (-ён, -ена),,сов., что (спец.). Сделать более мощным (во 2 знач.). У. двигатель. II несов. умопицпь, -яю, -яешь. 11 сущ. умощнение, -я, ср.

УМСТВЕННЫЙ, -ая, -ое. Относящийся к деятельности ума, сознания, мысленный. У. труд. Умственные способности. У. взор мысль, сознание; книжн.). Умственно нареч.) отсталый (недоразвитый). II сущ Умственность,-и, ж. (устар.).

УМСТВОВАНИЕ, -я, ср. (книжн.). Ненужное или крайне отвлечённое рассуждение. Бесплодные умствования.

УМСТВОВАТЬ, -твую, -твуешь; несов. Заниматься умствованиями.

УМУДРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сое., кого (что). Сделать разумным, мудрым. Жизнь умудрила кого-н. Умудрённый опытом, и несов. умудрять, -яю, -яешь.

УМУДРИТЬСЯ, -рюсь, -ришься; сое., с неопр. (разг.). Суметь сделать что-н. (трудное, сложное), а также (ирон.) сделать что-н. такое, чего легко можно было бы избежать. У. пролезть в щель. Умудрился опоздать на поезд. II косое, умудряться, -яюсь, -яешься.

УМЧАТЬ, -чу, -чишь; сов., кого-что.. По-мчав, увезти. Кони умчали всадников. Ветер умчал обрывки газет (перен.).

УМЧАТЬСЯ, -чусь, -чишься; сое. 1. Помчавшись, уехать, убежать. Мотоциклисты умчались. 2. (1 и 2 л. не употр.). Быстро пройти, миновать. Умчалась юность.

УМЫВАЛЬНИК, -а, м. Раковина с краном над ней для умывания, а также специальный сосуд для умывания.

УМЫКАНИЕ, -я, ср. 1. см. умыкнуть. 2. У нек-рых народов: форма заключения брака - похищение невесты у её родителей, увоз. Брак умыканием. Обычай умыкания.

УМЫКНУТЬ, -ну, -"ешь; сое., кого-адяо. Похитить невесту, девушку, а также (прост.) вообще украсть. П несов. умыкать, -аю, -аешь. Я сущ. умыкание, -я, ср.

УМЫСЕЛ, -ела, м. 1. Заранее обдуманное намерение (обычно предосудительное). Злой у. Совершать что-н. без умысла, с умыслом. 2. Одна из форм вины (противопоставляемая неосторожности) - подготовка преступления с осознанием его общественно опасных последствий (спец.). Заранее обдуманный у.

УМЫТЬ, умою, умоешь; умытый; сое., кого-что. Помыть (лицо, шею, руки). У. ребёнка. У. руки (также перен.: отстранившись, снять с себя ответственность за что-н.;книжн. [по евангельскому сказанию о Пилате, перед казнью Иисуса Христа омывшего руки водой в знак своей непричастности к совершающемуся]). Роща .умытая дождём (перен.). II ненов, умывать, -аю, -аешь. II возвр. умыться, умоюсь, умоешься; несов. умываться, -аюсь, -аешься. и сущ. умывание, -я. ср. и умовение, -я, ср. (стар.). б прил. умывальный, -ая, -ое.

УМЫШЛЕННЫЙ, -ая, -ое; -лен, -леина. Преднамеренный, с умыслом. Умышленное оскорбление. Умышленно (нареч.) умолчать о чём-н. Н сущ. умышленность, -я, ж.

УМЯГЧИТЬ, -чу, -чишь; -ченный (-ён, -ена); сое., кого-что (устав.). То же, что смягчить (в 1 и 3 знач.). У. кожу. У. чьё-н. сердце. Н несов. умягчать, -аю, -аешь. II сущ. умягчение, -я, ср. II прил. умягчн-тельный, -ая, -ое (по I знач. глаг. смягчить).

УМЯГЧИТЬСЯ, -чусь, -чишься; сов. (устар.). То же, что смягчиться (в 1 и 3 знач.). И несов. умягчаться, -аюсь, -аешься. II сущ. умягчение, -я, ср.

УМЯТЬ, умну, умнёшь; умытый; сое., "ото. 1. Уложить, приминая. У. сено. 2. Съесть много (прост.). Умял целую буханку. II несов. уминать, -аю, -аешь.

УМЯТЬСЯ (умнусь, умнёшься, 1 и 2 л. не употр.), умнётся; сое. Слежаться, примяться. Сено умялось. Снег под ногами умялся. Н несов. уминаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

УНАВОЖИВАТЬ, -аю, -аешь и УНАВАЖИВАТЬ, -аю, -аешь; несов., что. Удобрять навозом. У. почву.

УНАВОЗИТЬ см. навозить.

УНАСЛЕДОВАТЬ, -дую, -дуешь; -анный; сое., что. 1. см. наследовать. 2. Получить какое-н. свойство, качество от родителей, от предшествующих поколений. Унаследованные черты характера.

УНЕСТИ, -су, -сёшь; -ее, -есла; -ёсший; -сённый (-ён, -ена); -еся; сое., кого-что. 1. Уходя, взять с собой (неся в руках или на себе). У. вещи в дом (из дома). Заботы унесли много здоровья (перен.). Воры унесли ценные вещи (украли; разг.). 2. (1 и 2 л. не употр.). Переместить куда-н., увлечь. Ветром унесло (безл.) лодку. Воспоминания унесли его в далекое детство (перен.). 3. кого-что, безл. и в сочетании со словами <чёрп", "дьявол", <неяегкая>. О неожиданном или нежелательном уходе, исчезновении кого-чего-н- (прост.). Куда это его унесло (безл.)? (куда он делся?). * Ноги унести (разг.) - спастись бегствам. Еле нош унёс от собак. II несов. уносТъ, -ошу, -осишь. II сущ, унос, -в, м. (к 1 знач.; офиц.).

УНЕСТИСЬ, -сусь, -сёшься; -ёсся. -велась; -ёсшнися; -есясь; сов. 1. Быстро удалиться куда-н., откуда-н. Кони унеслись. Тучи унеслись на север. У. в прошлое (перен"). 2. (1 и 2 л. не употр.). Быстро пройти, миновать. Годы унеслись. II несов. уноситься, -ошусь, -осишься.

УНИВЕРМАГ, -а, м. Сокращение: универсальный магазин - магазин, торгующий разнообразными, преимуш. промышленными товарами. Центральный у. Детский у. II прил. универмаговский, -ая, -ое (разг.).

УНИВЕРСАЛ. -а, м. 1. Работник, владеющий всеми специальностями в своей про

фессии. Токарь-у. Слесарь-у. 2. Закрытый кузов легкового автомобиля с багажником позади сидений, а также (разг.) сам такой автомобиль.

УНИВЕРСАЛИЗИРОВАТЬ, -рую, •руешь; -анный; сое. и несов., что (книжн.). Обобщить (-щать), сделать (делать) общим, универсальным; распространить (-нять) на многое, многих. У. профессиональную подготовку. II сущ. универсализация, -и, х.

УНИВЕРСАЛИЗМ, -а, м. (книжн.). Разносторонность, универсальность в знаниях, сведениях.

УНИВЕРСАЛИИ, -ий, ед. -алия, -и, ас. (спец.). Совокупность понятий, общих для всех или многих языков, но по-разному в низ выражающихся. Универсалия залоговых отношений в языках разного строя.

УНИВЕРСАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Разносторонний, охватывающий многое. Универсальные сведения. Универсальная подготовка. 2. С разнообразным назначением, для разнообразного применения. Универсальное средство. У. магазин (универмаг). У. станок. II сущ универсальность, -и, ж.

УНИВЕРСАМ, -а, м. Сокращение: универсальный магазин самообслуживания - магазин, торгующий продовольственными товарами, а также нек-рыми товарами хозяйственного назначения. II прил. уни-версамовский, -ая, -ое (разг.).

УНИВЕРСИАДА, -ы, ж. Международные студенческие спортивные соревнования. II прил. универсиадный, -ая, -ое. Универси-адные старты.

УНИВЕРСИТЕТ, -а, м. 1. Высшее учебное заведение и одновременно научное учреждение с различными естественно-математическими и гуманитарными отдалениями (факультетами). Московский у. Университетов не кончал кто-н. (мало учился, мало образован; прост.). 2. Название учебных учреждений по повышению научно-политических знаний, образования в какой-н. области. Вечерний у. Народный у. 3. перен. Об источнике накопленных знаний, большого опыта. Жизнь была его университетом. 1 прил. университетский, -ая, -ое (к 1 и 2 знач.).

УНИЖЕНИЕ, -я, ср. 1. см. унизить. 2. Оскорбление, унижающее достоинство. Терпеть унижения. Подвергать унижениям.

УНИЖЕННЫЙ, -ая, -ое; -ен- 1. Такой, к рого унизили, испытывающий или выражающий унижение, униженность. У. вид Униженное достоинство. 2. То же, что раболепный. Униженная просьба. II сущ униженность, -я, ж.

УНИЖЁННЫЙ, -ая, -ое; •ён (устар.) Угнетённый несчастьями, обидами Униженные и оскорбленные. II сущ унижённость, -и, ж. УНИЗАТЬ, -ижу, -ижешь; -изанный; сое. что. Нанизывая, нашивая, покрып сплошь. У. воротник бисером. Руки, унизан ные перстнями (перен.). Ракушки унизам дно лодки (перен.: облепили во множестве) II несов. унизывать, -аю, •аешь.

УНИЗИТЕЛЬНЫЙ, -ая, -ое; лен, -льна Оскорбляющий достоинство, унижающот Унизительное положение. II сущ ушияи тельность, -и, ж.

УНИЗИТЬ, -ижу, -изишь; -йженныЙ; сое кого-что. Оскорбить чьё-н. достоинспк самолюбие. У насмешкой. II неах унижать, -аю, -аешь. II возвр. унизмтьо -ижусь. -изиться. У. Зо яжи: НР.ГЛ,

унижаться, -аюсь, -аешься. \\-сущ. унижение, -я, ср.

УНИКАЛЬНЫЙ, -ая, -ое; -лен, -льна. Единственный в своём роде, неповторимый. У. экспонат. У. эксперимент. Уникальная профессия. У. уголок природы. II сущ уникальность, -и, ас.

УНИКУМ, -а, м. (книжн.). Неповторимый, единственный в своём роде предмет, человек.

УНИМАТЬ, -СЯ см. унять, -ся.

УНИСОН, -а, м. (спец.). Созвучие из двух или нескольких звуков одинаковой высоты, воспроизводимых разными голосами или инструментами. Петь в у. * В унисон (книжн.) - согласно, совместно. Действовать в унисон. В унисон с кем-чем, в знач. предлога с те. п. (разг.) - в согласии, в соответствии с кем-чем-н. II прил. унисонный, -ая, •ое.

УНИТА3, -а, м. Раковина в уборной для стока испражнений, мочи. II прил. унитаз-ный, -ая, -ое.

УНИФИЦИРОВАТЬ, -рую, -руешь; -а-нный; сое. и несов., что (книжн.). Привести (-водить) к единообразию. У. правописание слов. II сущ унификация, -и, ж. У. деталей (стандартизация).

УНИФОРМА, -ы, ж. 1. Форменная одежда. 2. собир. В цирке: одетый в форменные костюмы подсобный персонал, обслуживающий арену.

УНИФОРМИСТ, -а, м. Работник униформы (во 2 знач.). II прил. униформйстский, -ая,-ое.

УНИЧИЖАТЬ, -аю, -аешь; месое., кого-что (устар.). Унижать, оскорблять. II сое. уничижить, -жу, -жйшь; -жённый (-ён, -ена). II возвр. уничижаться, -аюсь, -аешься; сое. уничижиться, -жусь, -жишься. II сущ уничижение, -я, ср.

УНИЧИЖЁННЫЙ, -ая, -ое; -ён (устар.). То же, что унижённый. II сущ. уни-чижёшюсть, -и, ж.

УНИЧИЖИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Уничижающий, унизительный (устар.). 2. В словообразовании: относящийся к образованию существительных - имеющий оттенок презрительности или пренебрежительности, часто в сочетании с уменьшительностью (напр. домишко, типчик, старушонка). У. суффикс. II сущ. уничижительность, -и, ж.

УНИЧТОЖИТЬ, -жу, -жшпь; -жённый; сое. 1. кого-что. Прекратить существование кого-чего-н., истребить. У. врага. У. пороки. 2. перен., кого (что). Унизить, оскорбить, поставить в безвыходное положение. У. кого-н. язвительным словом. II косое. уничтожать, •аю, -аешь. II сущ уничтожение, -я, ср.

УНИЧТОЖИТЬСЯ, -жусь, -жишься; сое. Прекратиться, упраздниться, исчезнуть. Уничтожились препятствия. Уничтожился сад. II несов. уничтожаться, -аюсь, -аешься. II сущ уничтожение, -я, ср.

УНИЯ,-и, ж. (книжн.). Объединение, союз. У. государств. Церковная у. II прил. унитарный, -ая,•ое.

УНОСИТЬ, -СЯ см. унести, -сь.

УНТЕР-ОФИЦЕР, -а, м. В царской и нек-рых других армиях: звание младшего командного состава, а также лицо, имеющее это звание. II прил. унтер-офицерский, -ая, •ое.

УНТЫ, -бв, ед. унт, -а, м. и УНТЫ, унт и унтов, ед. унта, -ы, ж. На севере: меховая обувь (обычно из оленьего меха). II умении, унтайкн, -аек, ед. унтайка, -и, ж. -аешь. И сущ. упор, -а, м. II прил. упорный, -ая,-ое.

УПЕРЕТЬ2, упру, упрёшь; упёр, упёрла; упёрший; упёртый; уперев и уперши; сое., что (прост.). То же, что украсть. Упёрли кошелёк.

УПЕРЕТЬСЯ, упрусь, упрёшься; упёрся, упёрлась; упёршийся; упершись и упёршись; сое. 1. чем во что. Опереться плотно, прижаться. У. веслом в дно. 2. в кого-что. Идя, натолкнуться на кого-что-н., обнаружить какое-н. препятствие (разг.). У. в забор. 3. перен., на чем. Упрямо не согласиться (прост.). У. на своем. Упёрся:-не хочу и всё тут. II несов. упираться, -аюсь, аешься. II сущ, упор, -а, м. (к \ знач.). II прил. упорный, -ая, -ое (к 1 знач.). У шеста.

УПЕЧЬ1, •еку, -ечёшь, -екуг; -ёк, -екла; -ёкший; -ечённый (-ён, -ена); -ёкши; сов., что (разг.). Выпечь до полной готовности. Хлеб хорошо упечен. II несов. упекать, •аю, -аешь. УПЕЧЬ2, -еку, -ечёщь, -екуг, -ёк, -екла; -ёкший; -ечённый (-ён, -ена); -еюпи; сев., кого (что) (прост.). Услать куда-н. далеко или против воли. У. чуть не на край света. У. в каталажку. II несов. упекать, -аю, -аешь.

УПЕЧЬСЯ (-екусь, -ечёшься, 1 и 2 л. не употр.), -ечётся, -екутся; -ёкся, -еклась; -ёхшиися; -ёкшись, сое. (разг.). Испечься до полной готовности. Пирог ещё не упёкся. II несов. упекаться (-аюсь, -аешься, 1 и 2 л. неупотрЛ, -ается.

УПЁРТЫЙ, -ая, -ое (разг.). Упрямо сосредоточившийся на чём-н. одном. У, как баран. Ему не докажешь, он у.

УПИРАТЬ, -аю, -аешь; несов. 1. см. упереть1. 2. перен., на что. Настоятельно указывать, подчёркивать что-н. (разг.). Отказываясь, у. на занятость:

УПИРАТЬСЯ, -аюсь, -аешься; несов. 1. см. упереться. 2. (1 и 2 л. не употр.). Находить себе препятствие в чём-н. (разг.). Дело упирается в нехватку материалов.

УПИСАТЬ1, -ищу, -йшешь; -исанный; сое., что (разг.). Уместить на каком-н. пространстве (то, что пишется)^ У. текст на одной странице. II несов. уписывать, -аю, -аешь.

УПИСАТЬ2, -ищу, -ищешь; -йсанный; сое., что (разг). Съесть без остатка и с аппетитом. У. весь пирог. II косое, уписывать, -аю, -аешь.

УПИСАТЬСЯ (-ищусь, -ищешься, 1 и 2 л. не употр.), -ищется; сое. (разг.). Уместиться на каком-н. пространстве (о том, что пишется). На одной странице не упишется. II несов. уписываться (-аюсь, •аешься, 1 и 2 л. не употр.), -ается.

УПИТАННЫЙ, -ая, -ое; -ан, -анна. Полный и здоровый. У. ребёнок. У. скот. II сущ. упитанность, -и, ж. Мясо средней упитанности.

УПИТЬСЯ, упьюсь, упьёшься; упился, упилась, упилбсь и упилось; упейся; сое., чем. 1. Напиться вдоволь (устар.). У. квасом. 2. Напиться допьяна (прост.). 3. яерен. Насладиться до упоения (книжн.). У. гармонией звуков. II несов. упиваться, -аюсь,

УПЛАТА, УПЛАТИТЬ см. платить. УПЛЕТАТЬ, -аю, -аешь; несов., что (разг.) Есть с аппетитом. У. за обе щеки. II сов. уплести, -лету, -летешь; -ел, -ела; -летённый (-ён, -ена); -летА

УПЛОТНЕНИЕ, -я, ср. 1. ом. уплотнить, -ся. 2. Твёрдое, затвердевшее место в чём-н или на чём-н. Небольшое у. под кожей. 3. Устройство, предотвращающее утечку жидкости, паров или газа. Резиновое у.

УПЛОТНИТЕЛЬ, -я, м. (спец.). 1. То же, что уплотнение (в 3 знач.). 2. Уплотнитеяьный материал.

УПЛОТНИТЬ, -ню, -нйшь; -ценный (-ён, -ена); сое. I. что. Сделать плотным (в 1 знач.), плотнее. У. бетон. У. посевы. 2. кого-что. Заселить (жильё) плотнее или вселить кого-н. к кому-н. дополнительно. 3. перен., что. Заполнить целиком, сделать более насыщенным чем-н. У. рабочий день. Уплотнённый график работ. Уплотнённые сроки (очень сжатые). II несов. уплотнять, -яю, -яешь. II сущ. уплотнение, -я, ср. II прил. уплотнительный, -ая, -ое (к 1 знач.; спец.). Уплотнительные смазки.

УПЛОТНИТЬСЯ, -нюсь, -нишься; сов. 1. (1 и 2 л. не употр.). Стать плотным (в 1 знач.), плотнее. Материал уплотнился. 2. Стать, оказаться уплотнённым (по 2 знач. глаг. уплотнить). Жильцы уплотнились. 3. (1 и 2 л. не употр.), перен. Стать, оказаться целиком заполненным (о рабочем времени). График уплотнился. II несов. уплотняться, -яюсь, -яешься. II сущ. уплотнение, -я, ср.

УПЛОЩЁННЫЙ, -ая, -ое; -ён. Уплощив-шийся, плоский. Уплощённая стопа (при плоскостопии). II сущ. уплощённость, -и, ж.

УПЛОЩИТЬСЯ (-вдусь, -щйшься, 1 и 2 л. не употр.), -щится; сое. Стать плоским (в 1 знач.), площе. II несов. уплощаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ уплощение, -я, ср.

УПЛЫТЬ, -ыву, -ывёшь; -ыл, -ыла, -ыло; сое. 1. Плывя, удалиться или отправиться куда-н. У. на другой берег. Льдины уплыли. 2. (1 и 2 л. не употр.), перен. Пройти, миновать, исчезнуть (разг.). Годы уплыли. Надежда уплыла. Деньги уплыли (истратились; шутл.). II несов. уплывать, -аю, -аешь.

УПОВАНИЕ, -я, ср. (книжн., часто ирон.). То же, что надежда (в 1 знач.).

УПОВАТЬ, -аю, -аешь; несов., на кого-что (книжн., часто ирон.). Иметь упование, надеяться. У. на счастливый случай.

УПОДОБИТЬ, -блю, -бишь; -бленный; сое., кого-чтао кому-чему. Сделать подобным кому-чему-н.; сравнить с кем-чем-н. У. одно явление другому. У. молодость весне. II кесое. уподоблять, -яю, -яешь. II сущ. уподобление, -я, ср.

УПОДОБИТЬСЯ, -блюсь, -бишься; сое., кому-чему Стать подобным кому-чему-н., похожим на кого-что-н. II несов. уподобляться, -яюсь, -яешься. II сущ. уподобление, -я, ср.

УПОЕНИЕ, -я, ср. Состояние восторга, наслаждения. Слушать музыку с упоением.

УПОЁННЫЙ, -ая, -ее; -ён, -ена. Испытывающий упоение. Упоён успехом. II сущ. упоённость, -и, ж.

УПОИТЕЛЬНЫЙ, -ая, •ое; -лен, -льна. Приводящий в упоение, восхитительный, великолепный. Упоительная весна. У. голос. II сущ, упоительность, -и, ж.

УПОКОИТЬ см. покоить. УПОКОИТЬСЯ, -бюсь, -бишься; сое. (устар.). Умереть [первонач. также о состоянии полного покоя]. II сущ. упокоение,-я, ср.

УПОКОЙ: за упокой - о молитве: "за упокоение души" умершего. Помянуть кого-н. за упокой. За упокой души. Петь за упокой (также перен.: говорить о чём-н. как об отжившем, ненужном; разг. неодобр.).

УНЦИЯ, -и, ж. Старая мера аптекарского веса, равная 29,8 г; в нек-рых странах - единица массы (около 29 г).

УНЫВАТЬ, -аю, -аешь; несов. Впадать в уныние, быть унылым. Не унывай (призыв подбодриться). Не нужно у. от неудач. II сое. уныть, употр. только в прош. вр. (устар)

УНЫЛЫЙ, -ая, -ое; уныл. Испытывающий или наводящий уныние, выражающий уныние. У. старик. Унылая песня. У. взгляд. и сущ. унылость, -и, ж.

УНЫНИЕ, -я, ср. Безнадёжная печаль; гнетущая скука. Впасть в у. Наводить у. на ко -го-н.

УНЯТЬ, уйму, уймёшь, -ял, -яла, -яло; уйми; -явший; -ятый (-ят, -ята, -ято); сое. (разг.). 1. кого (что). Успокоить, усмирить. У. крикунов. 2. что. Прекратить, остановить. У бояь. У. кровотечение. 11 несов. унимать, -аю, -аешь. II сущ. унятие, -я, ср.

УНЯТЬСЯ, уймусь, ^уймёшься; -ялся, -ялась; уймись; -явшиися; сое. (разг.). 1. Успокоиться, стать смирным. Шалуны унялись. 2. (1 и 2 л. не употр.). Остановиться, прекратиться. К утру пурга унялась. Боль унялась. II несов. униматься, -аюсь, -аешься.

УПАВШИЙ, -ая, -ее. О голосе: слабый от волнения, страха.

УПАД:-до упаду (разг.) - до полного изнеможения. Танцевать до упаду. Хохотать до упаду.

УПАДАТЬ, -аю, -аешь; несов. 1. То же, что падать (в 1 энач.) (устар.). У. на грудь ко-му-н. (падать в объятия). 2. (1 и 2 л. не употр.). Свисать, падать (в 4 знач.). Ветви упадают к воде.

УПАДОК, -дка, м. Состояние ослабления деятельности, спада активности. Хозяйство пришло в у. У. сил.

УПАДОЧНИЧЕСТВО, -а, ср. Упадочные настроения в какой-н. области общественной жизни. II прил. упадочнический, -ая, -ое.

УПАДОЧНЫЙ, -ая, -ое; -чей, -чна. Характеризующийся упадком; пассивно-безнадёжный. Упадочное искусство. Упадочное настроение. II сущ. упадочность, -и, ж.

УПАКОВАТЬ ок. паковать.

УПАКОВКА, -и, ж. 1. см. паковать. 2. Материал, к-рым пакуют. В картонной упаковке. Старые истины в новой упаковке (перен.: по-новому выраженные; ирон.). 3. Содержимое пакета (коробки, пачки, емкости) вместе с тем, во что оно упаковано. Две упаковки таблеток. К прил. упаковочный, -ая, -ое (ко 2 знач.).

УПАКОВЩИК, -а, м. Работник, занимающийся упаковкой чего-н. II ж. упаковщица, -ы.

УПАКОВЫВАТЬ, -аю, -аешь; несов., что. То же, что паковать.

УПАСТИ, -су, -сёшь; упас, упасла; -сённый (-ёя, -ена); сое., кого-что (прост.). Спасти, уберечь. У. от беды. * Упаси Бог или Боже упаси (разг.) - 1) строгое предостережение. Боже тебя упаси (упаси Бог) не послушаться!, 2) выражение решительно-1 го отрицания, несогласия. И ты согласился? - Боже упаси (упаси Бог)!

УПАСТЬ ок. падать.

УПЕКАТЬ1-2 см. упечь1-2.

УПЕКАТЬСЯ см. упечься.

УПЕРЕТЬ1, упру, упрёшь; упёр, упёрла; упёрший; упёртый; уперев к упёрши; сое., что во что (разг.). Опереть плотно, прижать. У. бревно в стену. У. руки в бока. У. подбородок в кунаки. II несов. упирать, -аю, щепринятый. Употребительное слово. У. способ. II сущ употребительность, -и, ж.

УПОТРЕБИТЬ, -блю, -бишь; -блённый (-ён, -ена); сое., кого-что. Воспользоваться, применить что-н. для чего-н., а также (устар.) использовать кого-что-н. для ка-ких-и. целей. У. деньги на покупку книг. У. непонятное слово. У. что-н. в пищу. У. кого-н. в качестве посредника. * Употребить во зло что (книжн.) - злоупотребить чем-н. Употребить во зло чьё-н. доверие. II несов. употреблять, -яю, -яешь. II сущ, употребление, -я, ср.

УПОТРЕБЛЯТЬ, -яю, -яешь; несое. 1. ок. употребить. 2. Иметь привычку пить спиртное (прост.). Не употребляю (т. е. не пью).

УПОТРЕБЛЯТЬСЯ (-яюсь, -яешься, 1 и 2 л. не употр.), -яется; несов. Быть употребительным. Устарелые слова употребляются редко. И сущ употребление, -я, ср. Войти в у. Выйти из употребления.

УПРАВА, -ы, ас. 1. В нек-рых сочетаниях: возможность сладить, управиться с кем-чем-н. (разг.). Найти управу на кого-н. Уя-равы нет на крикунов. 2. В России до 1917 г.: название нек-рых местных учреждений. Земская у. Городская у. М прил. управский, -ая, -ое (ко 2 знач.).

УПРАВДОМ, -а, м. Сокращение: управляющий домом, домами - прежнее название должностного лица, возглавляющего домоуправление. II прил. управдбмовский, -ая, -ое (разг.).

УПРАВИТЕЛЬ, -я,м. (устар.). Управляющий, заведующий. У. завода. У. имения. II ж. управительница, -ы. II прил. управительский, -ая, •ое.

УПРАВИТЬСЯ, -влюсь, -виться; сое. (разг.). 1. скак-чел". Кончить какое-н. дело, дела. У. с уборкой. У. с огородам. -2. с кем. Одолеть, справиться каким-н. образом. У. с озорниками. II несов. управляться, -яюсь, -яешься.

УПРАВЛЕНЕЦ, -нца, м. (разг.). Работник управления (в 4 знач.). II прил. управленческий, -ая, -ое.

УПРАВЛЕНИЕ, -я, ср. 1. ок. управлять. 2. Деятельность органов власти. Органы государственного управления, местное у. 3. Совокупность приборов, приспособлений, устройств, посредством к-рых управляется ход машины, механизма. Рычаги управления. 4. Крупное подразделение какого-н. учреждения, крупное административное учреждение. Статистическое у. Центральное разведывательное у. (ЦРУ) (координирующий центр гражданской и военной разведки США). 5. В грамматике: подчинительная связь, при к-рой грамматически главенствующее слово требует от грамматически зависимого имени постановки в каком-н. определённом падеже. Сильное у. (при к-ром возникают объектные и нек-рые другие виды не определительных отношений). Слабое у. (при к-ром возникают разные виды определительных отношений). II прил. управленческий, -ая, -ое (ко 2 и 4 знач.). У. аппарат.

УПРАВЛЯЕМЫЙ, -ая, -ое; -ем. Такой, к-рым кто-н. управляет. У. аппарат. У. снаряд. Управляемая реакция. Подросток вполне управляем (подчиняется требованиям дисциплины). II сущ управляемость, -и, ж.

УПРАВЛЯТЬ, -яю, •яешь; несов. 1. кем-чем. Направлять ход, движение кого-чего-н. У. кораблем. У. конём. У. оркестром (дирижировать). 2. кем-чем. Руководить, направлять деятельность, действия кого чего-н. У. государством. У. хозяйствам. У. производственным процессом. 3. чем. В грамматике: осуществлять связь управления (в 5 знач.). Глагол управляет именем существительным. II сущ. управление, -я, ср.

УПРАВЛЯЮЩИЙ, -его, м. Лицо, ведущее дела какого-н. хозяйства, учреждения, предприятия. У. домом. У. делами. II ж. управляющая, -ей.

УПРАЖНЕНИЕ, -я, ср. 1. ок. упражнять, -ся. 2. Занятие для приобретения, усовершенствования каких-н. навыков; задание, выполняемое тем, кто упражняется в чём-н. Гимнастические упражнения. Упражнения с гантелями. Упражнения на скрипке. Сборник упражнений по правописанию.

УПРАЖНЯТЬ, -яю, -яешь; несов., что. Постоянными действиями прививать ка-кой-н. навык, приучать делать что-н. У. свою память. У. мускулы. II сущ. упражнение, -я, ср.

УПРАЖНЯТЬСЯ, -яюсь, -яешься; несов. Постоянными действиями прививать себе какой-н. навык, приучать себя делать что-н. У. в игре на рояле. У. с гантелями. II сущ упражнение, -я, ср.

УПРАЗДНИТЬ, -ню, -нишь; -ненный (-ён, -ена); сов., что. Отменить, ликвидировать. У. старые правила. Ограничения упразднены. Н несов. упразднять, -яю, -яешь. II сущ упразднение, -я, ср.

УПРАШИВАТЬ ок. упросить.

УПРЕДИТЬ, -ежу, -едишь; -еждённый (-ён, -ена); сое., кого (что). I. То же, что предупредить (устар. и прост.). У. об опасности. У. беду. У. соперника (опередить). 2. упредить цель (спец.) - при стрельбе: учитывая перемещение движущейся цели, определить её будущее положение (упреждённую точку). II несов. упреждать, -аю, -аешь. Упреждающий удар (наносимый в предупреждение; также перен.;

книжн.). II сущ. упреждение, -я, ср. У. цели. II прил. упреднтельный, -ая, -ое (ко 2 знач.). Упредительное время (в стрельбе).

УПРЕКНУТЬ, -ну, -нёшь; сое., кого (что). Сделать упрёк. У в скупости. Ни в чём не могу себя у. (я прав, моя совесть чиста). II несов. упрекать, -аю, -аешь.

УПРЕТЬ ок. преть.

УПРЁК, -а, м. Выражение неудовольствия, неодобрения, обвинение. Бросить у. ко-му^н. У. в неискренности. Осыпать кого-н. упрёками. Не в у. кому-н. (без желания упрекнуть). * Без упрёка - безупречный. Рыцарь без страха и упрёка (о смелом, во всём безупречном человеке; высок.).

УПРОСИТЬ, -ошу, -бсишь; -бшенный; сое., кого (что) с неопр. Просьбами побудить сделать что-н. У. остаться. II несов. упрашивать, -аю, -аешь. П сущ упрашивание, -я, ср.

УПРОСТИТЬ, -ощу, -остишь; -ощённый (-ён, -ена); сое., что. 1. Сделать простым (в 1, 2 и 3 зиач.), проще. У. конструкцию. Правила упрощены. 2. Представить проще, чем есть на самом деле. У. смысл происшедшего. II несов. упрощать, -аю, -аешь. II сущ упрощение, -я, ср.

УПРОСТИТЬСЯ (-ощусь, -остишься, 1 и 2 л. не употр.), -остйтся; сое. Стать простым (в 1, 2 и 3 знач.), проще. Конструкция упростилась. II несов. упрощаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ, упрощение, -я, ср.

УПРОЧИТЬ, -чу, -чишь; -ченный; сов., что. 1. Сделать прочным (во 2 знач.), прочнее. У. мир. У. своё положение. 2. перен. Утвер-

УПОЛЗТИ, -зу, -зёшь; -олз, -олзла; -олзший; -блзппг, сое. Ползя, удалиться или направиться куда-н. Змея уползла. Туш уползла за лес (перен.). И несов. уползать, -аю, -аешь.

УПОЛНОМОЧЕННЫЙ, -ого, м. Официальное лицо, действующее на основании каких-н. полномочий. У. заготовительной конторы. II ж. уполномоченная, -ой.

УПОЛНОМОЧИЕ, -я, ср.: по уполномочию кого, в знач. предлога с род. п. (офиц.) - от имени кого-н., на основании чьей-н. просьбы, распоряжения, поручения. Действовать по уполномочию избирателей. УПОЛНОМОЧИТЬ, -чу, -чишь; -ченный;

сов., кого (что) на что и с неопр. Дать полномочия на что-н. У. на получение груза (получить груз). II несов. уполномочивать, -аю, -аешь.

УПОЛОВНИК, -г,м. (прост, и обл.). То же, что половник.

УПОМИНАНИЕ, -я, ср. 1. см. упомянуть. 2. Замечание, касающееся кого-чего-н. Беглое у.

УПОМНИТЬ, -ню, -нишь; -ненный; сов., кого-то (разг.). Удержать, сохранить в памяти. Всего не упомнишь.

УПОМЯНУТЬ, -яиу, -янешь; -янутый; сов., кого-что, о кам-чём. Назвать, коснуться кого-чего-н. в речи. У. о вчерашнем событии. Случай, упомянутый выше. V несов. упоминать, •аю, -аешь. II сущ. упоминание, -я, ср.

УПОР, -а,л<. 1. ом. упереть, -ся. 2. Предмет, место, в к-рое упираются, подпорка. У. для ног. Стрелять с упора, * В упор - 1) в непосредственной близости. Выстрелить в упор; 2) без обиняков, прямо (разг.). В упор спросить; 3) пристально и близко. В упор смотреть. В упор не видеть кого (прост.) - намеренно не замечать. Я его в упор не вижу (не хочу его знать, иметь с ним дело). Упор делать на кого-что или на ком-чем - обращать особенное внимание на кого-что-н., подчёркивать значение кого-чего-н.

УПОРНЫЙ1, -ая, -ое; -рен, -рна. 1. Последовательный и твёрдый в осуществлении чего-н.; твердо и неотступно осуществляемый. У. характер. Упорная борьба. Оказывать упорное сопротивление. 2. перен. Постоянный, не проходящий, неизменный. У. дождь. II сущ. упорность, -и, ж.

УПОРНЫЙ2 см. упереть, -ся.

УПОРСТВО, -а, ср. 1. Последовательность и твёрдость в осуществлении чего-н. У. в достижении цели. 2. То же, что упрямство. * С упорством, достойным лучшего применения (ирон.) - о чьей-н. непонятной и неумной настойчивости.

УПОРСТВОВАТЬ. -твую, -твуешь; несов. Проявлять упорство в чём-н. У. в своих требованиях. Не упорствуй, соглашайся. мороз упорствует (перен.: не ослабевает).

УПОРХНУТЬ, -ну, -нёшь; сое. Вспорхнув, улететь. Птица упорхнула. Девочки упорхнули в сад (перен.).

УПОРЯДОЧИТЬ, -чу, -чишь; -ченный; сое., что. Навести порядок в чём-н. У. работу. У. взаимоотношения. II несов. упорядочивать, -аю, -аешь. II сущ. упорадоче-ние, -я, ср.

УПОРЯДОЧИТЬСЯ (-чусь, -чишься, 1 и 2 л. не употр.), -чигоя; сое. Прийти в порядок. Движение транспорта упорядочилось. Отношения упорядочились." несов. упорядочиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. упорядочение, -я, ср.

УПОТРЕБИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Находящийся в употреблении, обдигь за кем-н. (оценку, репутацию). Новый фильм упрочил популярность режиссёра. V несов. упрочивать, -аю, -аешь. II сущ. упрочение, -я, ср. У. международной солидарности.

УПРОЧИТЬСЯ, -чусь, -чишься; сов. 1. Упрочить своё положение где-н. У. ш новых позициях. 2. (1 и 2 л. не употр.). Стать более прочным (во 2 знач.), прочнее. Упрочился авторитет кого-н. Дела фирмы упрочились.. 3. (1 и 2 л. не употр.), перен., за кем-чем. Установиться, утвердиться. За ним упрочилась слава хорошего организатора. И несов. упрочиваться, -аюсь, -аешься. II сущ. упрочение, -я, ср.

УПРОЧНИТЬ, -ню, -нишь; -нённый (-ён, -сна); сое., что (спец.). Сделать прочным (в 1 зиач.), прочнее. У. конструкцию. II несов. упрочнять, -яю, -яешь. II сущ. упрочнение, -я, ср. Н прил. упрочнительный, -ая, -ое (спец.). УПРОЩЕНИЕ, -я, ср. 1. см. упростить, -ся. 2. Изменение, упрощающее что-н. Вмести у. в конструкцию.

УПРОЩЕНЧЕСТВО, -а и УПРОЩЕН-СТВО, -а, ср. Поверхностный, слишком упрощённый подход к решению сложных вопросов. II прил. упрощенческий, -ая, •ое.

УПРОЩЁННЫЙ, -ая, -ое; -ен. Излишне упрощающий (во 2 знач.), поверхностный, неглубокий. Упрощённое освещение фактов. и сущ. упрощённость, -и, ас.

УПРУГИЙ, -ая, -ое; -уг. 1. Принимающий первоначальную форму после прекращения действия внешних сил (спец.). Упругие тела. У. газ. 2. Твёрдый, но податливый на | сжатие. Упругая пружина. Упругие мышцы. 3. перен. О движениях: сильный и плавный. У. шаг. Упругая походка. 11 сущ. упругость, -и, ж. Теория упругости.

УПРЯЖКА, -и, ас. 1. Несколько упряжных животных, запряжённых вместе. Конная у. Собачья у. В одной упряжке (также перен.: в постоянном и тесном рабочем общении; разг.). 2. То же, что упряжь. II прил. упря жечный, -ая,-ое.

УПРЯЖНОЙ, -ая, -ое. 1. см. упряжь. 2. О ездовом животном: такой, к-рого запрягают, к-рый ходит в упряжке. У. кань. Упряжные волы.

УПРЯЖЬ, -и, ас. Совокупность принадлежностей для соединения животного с повозкой, сбруя. Конская у. II прил. упряжной, -ая, -ое. * Упряжной крюк (спец.) - на транспортной машине: крюк, за к-рый цепляется прицеп.

УПРЯМЕЦ, -мца, м. (разг.). Упрямый человек. 11 ас. упрямица, -ы.

УПРЯМИТЬСЯ, -млюсь, -мишься; несов. Проявлять упрямство, упрямо не соглашаться на что-н., с чем-н. ?20 уговаривают, а он упрямится.

УПРЯМСТВО, -а, ср. Крайняя неуступчивость, поведение упрямца. Сломить чье-н У-УПРЯМСТВОВАТЬ, -твую, -твуешь; несов. (устар.). То же, что упрямиться.

УПРЯМЫЙ, -ая, -ое; -ям. 1. Крайне неуступчивый, не поддающийся уговорам, настаивающий только на своём. У. характер. Упрям как осёл (разг. неодобр.). Факты - упрямая вешь (перен.: против фактов спорить нельзя). 2. Упорный, настойчивый. Упрямо (треч.)ш>тикнамеченяошцеиш.У. дождь (перен.: не прекращающийся). 3. пол", ф. Выражающий упорство, решительность. У. подбородок. На лбу легли упрямые складки.

УПРЯТАТЬ, -ячу, -ячешь; -аиный; сое (разг.). 1. кого-что Далеко или тщательна спрятать (по 1 и 2 знач. глаг. прятать). У. в тайник. У. кошелёк в карман. У. подбородок в воротник. 2. перен., кого (что). То же, что упечь2 II несов. упрятывать, -аю, -аешь.

УПУСТИТЬ, -ущу, -устишь; -ущенный; сое. 1. кого-что. Случайно не удержать. У. конец троса. У. из рук чтло-н. (также перен.: не получить того, что было близко, легко достижимо). 2. кого (что). Непроизвольно или по ошибке дать возможность удалиться, исчезнуть. У. зверя (об охотнике). У. костёр (перен.: дать погаснуть). 3. перен., что. Пропустить, не использовать что-н. вовремя. У. подходящий случай, возможность, удобный момент. У. время (опоздать). Своего не упустит ктог-н. (не упустит того, что ему выгодно; разг.). 4. перен., кого-что. Допустить недостатки, недосмотр в чём-н., в работе с кем-н. (разг.). У. трудного подростка. II несов. упускать, -аю, -аешь.

УПУЩЕНИЕ, -я, ср. Ошибка по небрежности, недосмотр. Упущения в работе. Непростительное у.

УПЫРЬ, -я, м. То же, что вампир (во 2 знач.).

УРА, межд. Боевой клич войск при атаке, а также восклицание, выражающее воодушевление, восторженное одобрение. Грянуло ура! * На ура - 1) решительной атакой или в решительную атаку с криками ура; 2) с энтузиазмом, горячо (разг.). Предложение приняли на ура; 3) не подготовившись, в надежде на случайный успех (разг.). Действовать на ура.

УРАВНЕНИЕ, -я, ср. 1. см. уравнять. 2. Математическое равенство с одной или несколькими неизвестными величинами (числами или функциями), верное только для определённых наборов этих величин. Квадратное у. Дифференциальное у. 3. химическое уравнение - запись реакции с помощью формул и численных коэффициентов.

УРАВНИВАТЬ1-2 см. уравнять и уровнять.

УРАВНИЛОВКА, -и, ас. (разг.). Необоснованное и неоправданное уравнивание в чём-н., уравнительный подход к чему-н. У. в оплате труда (независимо от его количества и качества).

УРАВНОВЕСИТЬ, -ешу, -ёсишь; -ёше-нный; сое., что. 1. Сделать равным по весу. У. грузы. 2. перен. Привести в равновесие, сделать равным, уравнять однос другим. У. силы. II несов. уравновешивать, -аю, -аешь. УРАВНОВЕШЕННЫЙ, -ая, -ое; -ен. Ровный, спокойный (о характере, поведении). У. тон. П сущ. уравновешенность, -и, ж. УРАВНЯТЬ, -яю, -яешь; уравненный; сов., кого-что. Сделать равным, одинаковым. У. концы. У. в правах. II несов. уравнивать, -аю, -аешь. II сущ. уравнение, -я, ср. и уравнивание, -я, ср. И прил. уравнительный, -ая, -ое. Уравнительное распределение. У. подход.

УРАГАН, -а, м. Ветер разрушительной силы. У. на море. В урагане событий (перен.). II ярих. ураганный, -ая, -ое. Ветер ураганной силы. У. огонь (перен.: непрерывная сильная стрельба).

УРАЗУМЕТЬ, -ею, -еешь; сое, что (часто ирон.). Понять, постигнуть. У. значение чьих-н. слов. Уразумел, к чему он клонит. II несов. уразумевать, -аю, -аешь. II сущ уразумение, -я, ср.

УРАН, -а, м. Химический элемент, серебристо-белый металл, обладающий радиоактивными свойствами, и прил. урановый, -ая, -ое. Урановая руда.

УРА-ПАТРИОТИЗМ, ура-патриотизма, м. Показной и шумный патриотизм. И прил. урапатриотический, -ая, -ое.

УРБАНИЗИРОВАТЬ, -рую, -руешь; -а-нный; сое. и несов., что (книжн.). Сосредоточить (-ивать) население, материальную и духовную жизнь в городах. II сущ. урбанизация, -и, ас. II прил. урбанизацибнный, -ая,-ое.

УРБАНИЗМ, -а,л<. (спец.). 1. Направление в искусстве, изображающее жизнь больших современных городов. 2. Направление в градостроительстве, утверждающее необходимость создания городов-гигантов. II прил. урбанистический, -ая, -ое.

УРБАНИСТ, -а, м. Сторонник, последователь урбанизма. II ас. урбанистка, -и. II прил. урбанистский, -ая, -ое.

УРВАТЬ, -ву, -вёшь; -ал, -ала, -ало; урванный; сое., что и чего (прост.). Найти, добыть нек-рое количество чего-н. для себя. У. оеньасдап. У. время для разговора. У. жирный кусак (также перен.: что-н. хорошее, выгодное; неодобр.). II несов. урывать, -аю, -аешь.

УРЕГУЛИРОВАТЬ см. регулировать.

УРЕЗАТЬ, -ёжу, -ежешь; -анный; сое., что. I. Отрезав часть, укоротить, уменьшить (разг.). У- края. 2. перен. Убавить, уменьшить, ограничить. У. бюджет. II несов. уре-зывать, -аю, -аешь и урезать, -аю, -аешь. II сущ. урезание,-я, ср., урезывание,-я, ср., урез, -а, м. (к 1 знач.; спец.) и урезка, -и, ас.

УРЕЗОНИТЬ, -ню, -нишь; -нённый; сое., кого (что) (разг.). Уговорить, убедить при помощи каких-н. доводов, резонов. У. упрямца. К несов. урезонивать, •аю, -аешь.

УРЕМИЯ, -и, ас. Отравление организма ве-ществами, накапливающимися в крови при болезни почек. II прил. уремический, -ая,-ое.

УРИЛЬНИК, -а, и УРЫЛЬНИК, -а, м. (устар.). Сосуд для мочи, ночной горшок.

УРНА, -ы, ас. 1. Сосуд, ваза (устар.). Дее-точная у. 2. Сосуд для захоронения, хранения в колумбарии праха умерших после кремации. Погребальная у. 3. Ящик с узким отверстием для опускания бюллетеней при тайном голосовании. 4. Вместилище для мусора, окурков. Урны не улице, на платформах.

УРОВЕНЬ1, -вня, м. 1. Горизонтальная плоскость, поверхность как граница, от к-рой измеряется высота. У. воды е реке. 2. Степень величины, развития, значимости чего-н. Культурный у. У. жизни (степень удовлетворения населения материальными и духовными ценностями). У. заработной платы. Встреча на высшем уровне (встреча глав государств). Переговоры на уровне послов. 3. Подразделение чего-н. целого, получаемое при его расчленении. Уровни языка. Уровни энергии (спец.). * Уровень моря - положение поверхности Мирового океана. Выше, ниже уровня моря. В уровень с чем - 1) на одной высоте, на одном уровне с чем-и. Вода в сосуде в уровень с краями; 2) в знач. предлога с те. я., в полном соответствии с чем-н. (с каки-ми-н. требованиями, нормами). Жшпь в уровень с веком (вполне современно). На уровне - 1) кого-чего, в знач. предлога с род. я., в соответствии, соответствуя. Работа на уровне современных требований; 2) в знач. сказ., соответствует требуемому, вполне удовлетворителен (разг.). Доклад был не на уровне." прил. уровневый, •ая, ое (к 1 и 3 знач.).

УРОЖЕНЕЦ, -нца, м., чего. Человек родом из определённой местности, родившийся в определённой местности. У. Москвы (московский у.). II ж. уроженка, -и. УРОК, -а, м. 1. Учебный час (в средних учебных заведениях), посвященный отдельному предмету. Учитель даёт у. У. математики. У. музыки. Звонок на у., с урока. 1. обычно мм. Учебная работа, заданная школьнику на дом. Задать уроки. Сделать, приготовить уроки. Сидеть за уроками. Выучить у. 3. Нечто поучительное, то, из чего можно сделать вывод для будущего. Уроки истории. Получить хороший у. Это яму у. на будущее. Извлечь у. 4. Преподавание школьных учебных предметов частным образом отдельным лицам. Давать, брать уроки. Зарабатывать уроками. Частный у. 5. Работа, заданная для выполнения в определённый срок (устар.). Выполнить дневной у. II прил. урочный, -ая, -ое (к 1 и 5 знач.).

УРОЛОГ, -а, м. Врач - специалист по урологии.

УРОЛОГИЯ, -и, ас. Раздел медицины, занимающийся болезнями мочевой системы (у мужчин - мочеполовых органов). |Г прил. урологический, -ая, -ое.

УРОН, -а, м. Потеря, ущерб, убыток. Нанести у. каму-н. Терпеть у. от кого-к.

УРОНИТЬ см. ронять.

УРОЧИЩЕ, -а, ср. Участок, отличный от окружающей местности, напр. болото, лесной массив [переспим, также участок местности как естественная граница между чем-н.].

УРОЧНЫЙ, -ая, -ое. 1. си. урок. 2. Определенный, условленный. У. час.

УРУГВАЙСКИЙ, -ая, -ое. 1. см. уругвайцы. 2. Относящийся к уругвайцам, к их языку (испанскому), национальному характеру, образу жизни, культуре, а также к Уругваю, его территории, внутреннему устройству, истории; такой, как у уругвайцев, как в Уругвае. Уругвайские департаменты. Уругвайское песо (денежная единица). По-уругвайски (нареч.).

УРУГВАЙЦЫ, -ев, ед. -аец, -айца, м. Латиноамериканский народ, составляющий основное население Уругвая. II ж. уругвайка, -и. II прил. уругвайский, •ая, -ое. УРЧАТЬ, -чу, -чишь; несов. (разг.). 1. Издавать клокочущие, рычащие звуки, ворчать (во 2 знач.). Пёсурчит.2. (1 и 2 л. не употр.). То же, что бурчать (во 2 знач.). В животе урчит (безл.). II сов. проурчать, -чу, -чишь (к 1 знач.). II сущ. урчание, -я, ср.

УРЫВАТЬ ок. урвать.

УРЫВКАМИ, нареч. Случайно, иногда, в перерыве между чем-н. другим. Видеться у. Читать у.

УРЮК, -а, м. Мелкие сушёные абрикосы с косточками. Компот из урюка. Н прил. урюковый, -ая, -ое и урючный, -ая, -ое.

УРЯДНИК, -а, м. 1. В царской армии: казачий унтер-офицер. 2. В царской России:

нижний чин уездной полиции. II прш. урядннцкий, -ая, •ое и урядничий, -ья, -ье.

УСАДИТЬ, -ажу, -адишь; -аженный; сое. 1. кого (что). Заставить или помочь усесться. У наместо. У. в кресло. 2. кого (что) за что и с неопр. Заставить делать какую-н. сидячую работу. У. за уроки (делать уроки). У. за шитьё (шить). 3. что. Сажая (растения), занять какое-н. пространство. У. клумбы цветами. II несов. усаживать, -аю, -аешь. II сущ. усахиваяяе, -я, ср. УСАДКА, УСАДОЧНЫЙ см. усестъ.

УСАДЬБА, -ы, ас. 1. Отдельный дом с примыкающими к нему строениями, угодьями. Крестьянская у. Помещичья у. 2. Посёлок, место, где расположены жилые дома и хозяйственные постройки совхоза, колхоза. Центральная у. 3. В сельской местности: участок земли при доме. В деревне у него дам и у. II уменъш. усадебка, -и, ас. (к 1 и 3 знач.). II прил. усадебный, -ая,-ое.

УСАЖИВАТЬСЯ см. усесться. УСАСТЫЙ, -ая, -ое; -аст (разг.). С большими усами. II сущ. усастость, -и, ж. УСАТЫЙ, -ая, -ое; -ат. С усами или с большими усами. У. мужчина. II сущ. усатость, -и, ж.

УСАЧ, -а, м. (разг.). Человек с большими усами.

УСВОИТЬ, -ою, -оишь; -оенный; сое., что. 1. Сделать свойственным, привычным для себя. У. новый обычай. У. себе привычку. 2. Поняв, запомнить как"следует. У. урок. 3. Поглотив, переработать в себе (пищу, лекарство.) Организм хорошо усвоил пишу. II несов. усваивать, -аю, -аешь. II сущ. усвоение, -я, ср.

УСВОЯЕМЫЙ, -ая, -ое; -ем (спец.). Такой, к-рый легко может быть усвоен (в 3 знач.). II сущ, усвояемость, -и, ас. У. пищи.

УСЕИВАТЬ см. усеять.

УСЕРДИЕ, -я, ср. Большое старание. Работать с усердием. У. не по разуму (неразумное, ненужное усердие).

УСЕРДНЫЙ, -ая, -ое; -ден, -дна. Отличающийся усердием. У. ученик. У. труд. II сущ. усердность, -и, ас.

УСЕРДСТВОВАТЬ, -твую, -твуешь; несов. Делать что-н. с усердием.

УСЕСТЬ (ус1щу, усядешь, 1 и 2 л. не употр.), усядет; сое. (спец,). Уменьшиться в объёме, размере после обработки, уплотнения. II сущ усадка, -и, ас. У. металла, сплава. У. ткани. II прш. усадочный, -ая, -ое. Усадочная раковина (в металле, сплаве).

УСЕСТЬСЯ, усядусь, усядешься; уселся, уселась; усядься; усевшийся; усевшись;

сое. I. Сесть удобно или надолго. У. на диван (на диване). Уселся и сидит. 2. за что и с неопр. Сев, приняться за какое-н. дело. У. за работу. У. читать. II несов. усаживаться, -аюсь, -аешься.

УСЕЧЁННЫЙ, -ая, -ое. В математике такой, у к-рого вершинная часть отделена, отсечена плоскостью, параллельной основанию. У. конус. Усечённая пирамида.

УСЕЧЬ1, -еку, -ечёшь, -екут; -ёк, -екла; -ёкший; -ечённый (-ён, -ена); сое., что. Отсекая, укоротить, а также (устар.) вообще отсечь. II сущ усечение, -я, ср. и усекновение, -я, ср. (устар. высок.). УСЕЧЬ2, -еку, -ечёшь, -екут; -ёк, -екла; -ёкший; сое. (прост.). Понять, уразуметь. Усек теперь, на что он намекает? II кесое. усекать, -аю, -аешь.

УСЕЯТЬ, -ею, -ёешь; -янный; сое., что. Покрыть множеством кого-чего-н. Звёзды усеяли небо. Деревья усеяны галками. Путь усеян препятствиями (перен.). II несов. усеивать, -аю, -аешь.

УСЕЯТЬСЯ (-еюсь, -ёешься, 1 и 2 л. не употр.), -ёется; сое. Покрыться множеством кого-чего-н. Небо усеялось звёздами. Луг усеялся цветами. II несов. усеиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

УСИДЕТЬ, -ижу, -идишь; сое. 1. Остаться сидеть; удержаться в сидячем положении. Еле на месте усидел от неожиданности, Минуты на месте не усидит

УРОВЕНЬ1, -вня, м. Прибор для проверки 1 горизонтальности линий и измерения малых углов наклона.

УРОВНЯТЬ, -яю, -яешь; сое., что. Сделать ровным, гладким. У. землю. У. дорогу. У. ! края. II несов. уравнивать, -аю, •аешь.

УРОД, -а, м. 1. Человек с физическим уродством. У. от рождения. 2. Человек, некрасивый до безобразия. 3. Человек с каки-ми-н. дурными, отрицательными свойствами. Нравственный у. II уменъш. уродец, -дца, х. (к 1 и 2 знач.). II ас. уродка, -и (к 1 и 2 знач.).

УРОДИНА -ы, м, и ж. (прост.). То же, что урод (во 2 знач.). Страшная у.

УРОДИТЬ, -ожу, -одишь; сое. 1. (1 и 2 л. не употр.). что. То же, чтоюдить (в 3 знач.). Земля хорошо уродила. 2. кого (что). Родить (в 1 знач.), породить (устар. и прост.). И в кого только я тебя такого уродила? (выражение неодобрения: почему ты таким уродился?).

УРОДИТЬСЯ, -ожусь, -одишься; сое. 1. (1 и 2 л. не употр.). О плодах, злаках, травах созреть, дать урожай. Хлеб хорошо уродился. Орехи не уродились. 2. То же, что родиться (в 1 энач.) (устар. и прост.). У. в мать, в отиа (родиться похожим на мать, на отца).

УРОДЛИВЫЙ, -ая, -ое; -ив. 1. С физическим уродством. Уродливые пальцы. 2. Некрасивый, безобразный. Уродливая внешность. Уродливо (нареч.) одеваться. 3. перен. Ненормальный, нелепый до безобразия. Уродливое воспитание. У. вкус. " сущ. уродливость, -и, ас.

УРОДОВАТЬ, -дую, -дуешь; квсов. 1. кого-что. Делать уродливым. Шрамы уродуют лицо. У. себя плохой причёской. У. ребёнка дурным воспитанием. 2. перен., что. Искажать, извращать. У. чью-н. мысль. V сов. изуродовать, -дую, -дуешь; -анный. II сущ. уродование, -я, ср.

УРОДОВАТЬСЯ, -дуюсь, -дуешься; явоое. (разг.). 1. Причинять себе увечье. 2. Безобразить себя чем-н. и сое. изуродоваться, -дуюсь, -дуешься. II сущ уродование, -я, ср.

УРОДСКИЙ, -ая, -ое (разг.). То же, что уродливый (во 2 и 3 знач.).

УРОДСТВО, -а, ср. 1. Физический недостаток, обезображивающий внешний облик. Врождённое у. Травматическое у. Тяжёлое у. 2. Очень некрасивая внешность. 3. яерек. Нечто отрицательное, ненормальное. Нравственное у.

УРОЖАЙ, -я, м. 1. Количество уродившихся злаков или других растении, плодов, грибов; сами такие уродившиеся плоды, злаки. Собрать весь у. Богатый у. У. бахчевых. Убрать у. Свезти у. под крышу. Сохранить весь у. 2. Высокий, хороший сбор таких растений. В зтамгодуу. на орехи, грибы, ягоды. У. на рекордсменов (перен.: очень много; шутл.). II прил. урожайный, -ая, •ое (к 1 знач.).

УРОЖАЙНОСТЬ, -и, ас. Уровень урожая (в 1 знач.) с определенной площади посева. Повышение урожайности.

УРОЖАЙНЫЙ, -ая, -ое. 1. см. урожай. 2. Характеризующийся высоким урожаем, связанный с ним. У. год. Урожайные сорта пшеницы.

УРОЖДЁННЫЙ, -ая, -ое-1. Коренной, исконного происхождения, потомственный. У. волжанин. У. землепашец. 2. урожденная, -ой. Употр. перед девичьей фамилией замужней женщины в знач. имевшая такую-то фамилию до брака. Мария Волконская, урожденная Раевская. жен). Не усидел в седле. 2. Остаться, удержаться в каком-н. месте, на месте (разг). Долго в городе не усижу. В начальниках долго не усидит кто-н. 3. что. Съесть или выпить всё (многое) (прост.). Весь пирог усидели.. II несов. усиживать, -аю, -аешь (к 3 знач.).

УСИДЧИВЫЙ, -ая, -ое; -ив. Способный долго, не отрываясь, сидеть за работой. У. ученик. Усидчив в труде, занятиях. II сущ. усидчивость, -и, ж.

УСИКИ, -ов, ед. усик, -а, м. 1. Маленькие усы. У подростка уже у. пробиваются. 2. У растений: нитевидные образования на листьях, стебле. 3. У членистоногих: органы чувств в виде подвижных придатков на голове. II прил. ускковый, -ая, •ое (ко 2 и 3 знач.; спец.).

УСИЛЕННЫЙ, -ая, -ое; -яен. 1. Увеличенный, улучшенный. Усиленное питание. 2. Крайне настойчивый. Усиленные просьбы. II сущ. усиленность, -и, ж. УСИЛИЕ, -я, ср. Напряжение сил (физических, умственных). Приложить усилия к чему-я., аля достижения чего-н. Сделать у. над собой. С. усилием подняться. УСИЛИТЕЛЬ, -я, м. Устройство для усиления мощности или напряжения чего-н. Электрический у.

УСИЛИТЬ, -лю, -лишь; -ленный; сое., что. Сделать более сильным (в 1, 2 и 4 знач.). У. аргументацию. У. звук. У. наблюдение. У. волнение. II несов. усиливать, -аю, -аешь. II сущ. усиление, -я, ср. II прил. усилительный, -ая, -ое (в нек-рых сочетаниях по 1 знач. прил. сильный). У. аппарат.

УСИЛИТЬСЯ (-люсь, -лишься, 1 и 2 л. не употр.), -лится; сое. Стать более сильным (в 1,2 и 4 знач.). Звук усилился. Ветер усилился. Беспокойство усилилось. II несов. усиливаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. усиление, -я, ср.

УСКАКАТЬ, ускачу, ускачешь; сое. Удалиться вскачь, очень быстро; скача отправиться куда-н. Кони ускакали. Ускакал с приятелями на футбол (перен.; разг.). II несов. ускакивать, -аю, -аешь.

УСКОЛЬЗНУТЬ, -ну, -нёшь; сое. 1. Скользнув, вырваться. Рыбка ускользнула из рук. 2. перен. Быстро и внезапно уйти, скрыться, исчезнуть; незаметно, тайно отправиться куда-н. (разг.). У. из дома. У. к приятелю. Надежда ускользнула. 3. (1 и 2 л. не употр.), перен., от кого-чего. Остаться незамеченным. Не ускользнуть от чьего-н. внимания (быть замеченным). К несов. ускользать, -аю, -аешь. II сущ. ускользание, -я, ср. (ко 2 знач.).

УСКОРЕНИЕ, -я, ср. 1. см. ускорить, -ся. 2. В физике: величина возрастания скорости движения в единицу времени. Единица ускорения.

УСКОРЕННЫЙ, -ая, -ое; -ен. Осуществляющийся быстрее обычного. Ускоренное развитие. У. темп. II сущ. ускбренность, -и, ж.

УСКОРИТЕЛЬ, -я, м. (спец.). Установка для получения заряженных частиц больших энергий с помощью электрического поля. У. протонов.

УСКОРИТЬ, -рю, -ришь; -ренный; сое., что. 1. Сделать скорым (в 1 знач.), скорее, убыстрить. У. шаги. У. ход механизма. У. развитие производства. 2. Приблизить наступление чего-н. У. выздоровление. У. отъезд. У. ответ. II несов. ускорять, -яю, -яешь. II сущ. ускорение, -я, ср. 11 прил. ус-корителшый, •ая, -ое (к 1 знач.; спец.).

УСКОРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. нс употр.), -рится; сое. 1. Стать более скорым (в 1 знач.), убыстриться. Ход поезда ускорился. Процесс ускорился. 2. Наступить скорее, чем предполагалось. Отъезд ускорился. II яесое. ускоряться (-яюсь, -яешься, 1 и 2 л. не употр.), -яётся. II сущ. ускорение, -я, ср.

УСЛАВЛИВАТЬСЯ см. условиться. УСЛАДА, -ы, ж. (устар.). То (тот), что (кто) услаждает, доставляет наслаждение. Ты моя у.

УСЛАДИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (устар.). Доставляющий наслаждение. Ус-ладительные звуки. II сущ. усладвтель-ность, -и, ж.

УСЛАДИТЬ, -ажу, -адишь; -аждённый (-ён, -ена); сое., кого-что (устар.). Доставить наслаждение, удовольствие. У. слух пением. II несов. услаждать, -аю, -аешь. II сущ. услаждение, -я, ср. УСЛАДИТЬСЯ, -ажусь, -адишься; сое. (устар.). Получить наслаждение, удовольствие. У. гармонией стиха. II несов. услаждаться, -аюсь, -аешься. II сущ услаждение, -я, ср.

УСЛАТЬ, ушлю, ушлёшь; -ал, -ала; усланный; сое, кого-что. Послав куда-н., удалить. У. оомхо. У. с поручением. II несов. усылать, -аю, -аешь.

УСЛЕДИТЬ, -ежу, -едишь; сое., за кем-чем. 1. Следя, не потерять из виду, не упустить. У. за зверем. 2. Наблюдая, устеречь, уберечь от чего-н. У. звовбвюстж. У. за кострам (не дать погаснуть). 3. Держа в поле зрения, не потерять из виду. У. за литературными новинками.

УСЛОВИЕ, -я, ср. 1. Обстоятельство, от к-рого что-н. зависит. Требовательность к себе - у. успеха. 2. Требование, предъявляемое одной из договаривающихся сторон. Назовите ваши условия. Условия перемирия. 3. Устное или письменное соглашение о чём-н., договорённость (устар.). Заключить, нарушитьу. А.мн-.чего. Правила, установленные в какой-н. области жизни, деятельности. На льготных условиях. Условия проживания в общежитии. 5. мя. Обстановка, в к-рой происходит, осуществляется что-н. Хорошие условия для работы. Природные условия. Жилищные условия. Действовать в благоприятных условиях. 6. обычно мн. Данные, требования, из к-рых следует исходить. Условия задачи. * При условии чего, в знач. предлога с род. п. - при наличии чего-н., будучи обусловлено чем-н. Поедем при условии хорошей погоды. Согласен действовать при условии поддержки. При (том) условии если (что), союз - выражает обусловливающее ограничение. Согласен, при (там) условии если (что) ты мне поможешь. В условиях чего, е знач. предлога с род. п. - при наличии че-го-н. окружающего, обусловливающего, сопутствующего. Работает в условиях постоянной поддержки. Все условия (разг.) - благоприятная обстановка, условия жизни. Для роботы - все условия.

УСЛОВИТЬСЯ, -влюсь, -вишься; сое., с кем о чём. Договориться, согласиться между собой относительно чего-н. У. о встрече. Н кесое. условливаться, -аюсь, -аешься и уславливаться, -аюсь, •аешься.

УСЛОВЛЕННЫЙ, •ая, •ое; •ен. Заранее назначенный, установленный по соглашению с кем-н. Условленная встреча. В у. час. II сущ. усдбвленностъ, -и, ж.

УСЛОВЛЕНО, в знач. сказ. То же, что договорено. Было условлено о встрече.

УСЛОВНОСТЬ, -и, ж. 1. ом. условный. 2. Закрепившееся в общественном поведении чисто внешнее правило. В плену условностей. Враг всяких условностей.

УСЛОВНЫЙ, -ая, -ое; -вен, -вна. 1. полн. ф. Заранее условленный и понятный только тем, кто условился У. язык. У. знак. 2. Имеющий силу только при соблюдении каких-н. условий. Условное соглашение. Условное осуждение (спец.). Приговорён условно (нареч.). 3. Воображаемый, не существующий или символический. Условная линия. Условные декорации. 4. полк. ф. В грамматике: содержащий в себе значение условия (в 1 знач.). Условное предложение. У. союз. 5. полн. ф. Принятый за исходную единицу счёта, расчёта. Условное топливо (единица сопоставления тепловой ценности различных видов топлива; спец.). II сущ. условность, -и, ж. (к 1, 2 и 3 знач.).

УСЛОЖНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сое., что. Сделать сложным, сложнее или слишком сложным. У. конструкцию. У. обстановку. II несов. усложнять, -яю, -яешь. II сущ. усложнение, -я, ср. УСЛОЖНИТЬСЯ (-нюсь, -нйшься, 1 и 2 л. не употр.), -нится; сов. Стать сложным, сложнее или слишком сложным. Задача усложнилась. Правила усложнились. П несов. усложняться (•яюсь, -яешься, 1 и 2 л. не употр.), -яется. П сущ. усложнение, -я, ср.

УСЛУГА, -и, ж. 1. Действие, приносящее пользу, помощь другому. Оказать услугу. Предложить свои услуги. Дружеская у. Медвежья у. (неловкая помощь, услуга, причиняющая только вред). 2. мн. Бытовые удобства, предоставляемые кому-н. Бюро добрых услуг. Все виды бытовых услуг. Коммунальные услуги. * К вашим услугам - вежливая реплика в знач. готов вас выслушать, быть вам полезным. Можно видеть товарища Иванова? - Я к вашим услугам.

УСЛУЖЕНИЕ, -я, ср.: бьпъ в услужении (устар.) - состоять на службе у кого-н. в качестве слуги, прислуги.

УСЛУЖИТЬ, -ужу, -ужишь; сое., кому. Оказать услугу. Всегда рад вам у. II несов. услуживать, -аю, -аешь и услужаль, -аю, -аешь (устар.) Услужающий (сущ.) в номерах (слуга в гостинице).

УСЛУЖЛИВЫЙ, -ая, -ое; -ив. Всегда готовый оказать услугу. У. дурак опаснее врага (поел.). II сущ. услужливость, -и, ж.

УСЛЫХАТЬ см. слыхать. УСЛЫШАТЬ, -СЯ см. слышать, -ся.

УСМАТРИВАТЬ см. усмотреть.

УСМЕХНУТЬСЯ, -нусь, -нёшься; сое. Слегка засмеяться (обычно с насмешкой, недоверчиво). У. е ответ. Криво у. II несов. усмехаться, -аюсь, -аешься.

УСМЕШКА, -и, ж. Улыбка, выражающая насмешку или недоверие, насмешливое движение рта. На лице мелькнула у. Злаяу.

УСМИРИТЬ, -рю, -ришь; -ренный (-ён, -ена); сое., кого-что. 1. Сделать смирным, укротить. У. зверя. У. крикунов. У. страсти (перен.). 2. Привести в покорность, подавить2 (в 1 знач.) (устар.). У. мятеж. II несов. усмирять, -яю, -яешь. II суш. усмирение, -я, ср. II прил. усмирительный, •ая, •ое (ко 2 знач.).

УСМОТРЕНИЕ, -я, ср. Решение, заключение, мнение. Представить что-н. на чьё-н. у. Действовать по своему усмотрению. На ваше у. (как решите вы).

УСМОТРЕТЬ, -отрю, -отришь; -отренный; сое. 1. кого-что. Увидеть, заметить (разг.). У. в толпе приятеля. 2. за кем-чем. То же, что уследить (во 2 знач.) (разг.). За всеми сразу не усмотришь. 3. что. Установить, обнапужить; заподозрить (книжн.). У, ошибку. У. в чьих-н. словах неуважение. II несов. усматривать, -аю, -аешь.

УСНАСТИТЬ, -ащу, -астйшь; -ащённый (-ён, -сна); сое., что чем. Обильно снабдить чем-н., наполнить (обычно о речи, рассказе). У. рассказ выдумками. У. речь прибаутками. В несов. уснащать, -аю, -аешь. II сущ. уснащение, -я, ср.

УСНУТЬ, -ну, -нёшь; сов. То же, что заснуть. Ребёнок уснул. У. навеки или вечным сном (перен.: умереть; высок.). Рыбауснула (умерла). Уснувший вулкан (перен.: не извергавшийся длительное время).

УСОБИЦА, -ы, ж. (стар.). Междоусобная вражда, борьба. Княжеские усобицы.

УСОВЕРШЕНСТВОВАНИЕ, -я, ср. 1. ок. совершенствовать, -ся. 2. Изменение, улучшающее, совершенствующее что-н. Новые усовершенствования в машине.

УСОВЕРШЕНСТВОВАТЬ, -СЯск. совер-1 шенствовать, -ся.

УСОВЕСТИТЬ ом. совестить.

УСОВЕЩИВАТЬ, -аю, -аешь; несов., кого (что). То же, что совестить.

УСОМНИТЬСЯ, -нюсь, -нишься; сое, в ком-чём. Почувствовать сомнение, начать сомневаться в ком-чём-н. У. в правдивости рассказа. У. в друге.

УСОПШИЙ, -ая, -ее (устар. высок.). Умерший, покойный. Почтить память усопшего (сущ.).

УСОХНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; усох, усохла; усохший; сое. Высыхая, уменьшиться в весе, в объеме. Зерно усохла. Дед сгорбился, усах (перен.). II несов. усыхать (-аю, -аешь, 1 и 2 л. не употр.), -ает. II сущ. усыхание, -я, ср.

УСПЕВАЕМОСТЬ, -и, ж. Степень успешности усвоения учебных предметов учащимися. Высокая у. студентов. Повысить у.

УСПЕВАТЬ, -аю, -аешь; несов. 1. см. успеть.

2. Хорошо учиться, успешно заниматься учебными предметами. Не успевает по математике. Успевающие ученики.

УСПЕЕТСЯ; безя.; сов. (разг.). Некуда торопиться, можно не спешить. Мне пора. -У. Посидим, еще у. с делами,

УСПЕНИЕ, -я, ср. 1. Смерть, кончина (устар. высок.). 2. (У прописное). Один из двенадцати основных православны? праздников (15/28 августа) в память смерти Богородицы. У. Божьей матери.

УСПЕТЬ, -ею, -еешь; сое. 1. В нужное время, в срок сделать что-н., прибыть ку-да-н. У. или у. сходить в библиотеку. У. к обеду. 2. в чем. Достигнуть успеха, добиться чего-н (устар.). У. е науках, в служебной карьере. * Не успеет (сделать что-н.), (как)... - обозначает быструю смену ситуаций, стоит... как... Не успеет лечь, как звонит телефон. И несов. успевать, -аю, -аешь. II сущ, успевание, -я, ср. (ко 2 знач.).

УСПЕХ, -а, м. 1. Удача в достижении чего-н. Добиться успеха. Развивать у. (поддерживать высокие темпы наступления; также перен.). 2. Общественное признание. Шумный у. спектакля. Книга имеет у. 3. мм. Хорошие результаты в работе, учёбе. Хорошие, плохие успехи. Успехи в музыке. Производственные успехи. * С успехом - легко, успешно, без затруднений. С успехом выполнить поручение. Пользоваться успехом - быть популярным, вызывать к себе интерес. С тем же успехом (чаете ирон.) - так же, нисколько не лучше. С поручением не справился, дани другое-смет же успехом. Как ваши успехи? - как иду] деда? занять всю поверхность чем-н. У. полки книгами. * Уставить глаза (взор, взгляд) на кого-что, во что - остановить неподвижный взгляд на ком-чём-н. Уставить взгляд в пространство. II несов. уставлять, -яю, -яешь.

УСТАВИТЬСЯ, -влюсь, -вишься; сое. 1. (1 и 2 л. ед. не употр.). То же, что разместиться. /Снижу ставились на полке. У. в шеренгу. 2. (1 и 2 л. не употр.). Стать заставленным чем-н. Подоконник уставился цветами. 3. на кого-что и в кого-что. Начать смотреть пристально, не сводя глаз (разг.). Что ты на меня уставился? II несов. уставляться, -яюсь, -яешься.

УСТАЛОСТЬ, -и, ас. Чувство утомления, состояние того, кто устал. Почувствовать у. Падать от усталости (испытывать крайнюю усталость). * Усталость материала (спец.) - изменение механических и физических свойств материала под воздействием постоянных нагрузок.

УСТАЛЫЙ, -ая, •ое; -ал. 1. Испытывающий слабость, упадок сил после продолжительной работы, движения. У. путник. Усталые кони. 2. Обнаруживающий, выражающий усталость. У. голос. У. вид. Усталые глаза.

УСТАЛЬ, -я, ас. (разг.). В нек-рых выражениях: то же, что усталость, Устали не энает кто-н. Работает без устали. Болтает без устали (не переставая).

УСТАНОВИТЬ, -овлю, -бвишь; -овле-нный; сое., что. 1. Поставить надлежащим образом; смонтировать. У. прицел. У. приборы, оборудование. 2. Назначить, утвердить, ввести в действие. У. новое расписание. У. дни отдыха. Выполнить работу в установленные сроки. 3. Устроить, осуществить. У. связь с кем-н. 4. Доказать, выяснить, обнаружить. У. факт. У. истину. II несов. устанавливать, -аю, -аешь. II сущ. установление, -я, ср. (ко 2, 3 и 4 знач.) и установка, -и, ас. (к 1 знач.). II прил. установочный, -ая, -ое (к 1 знач.).

УСТАНОВИТЬСЯ (-овлюсь, -бвишься, 1 и 2 л. не употр.), -бвится; сое. 1. Наступить, тлаютгься. Установился порядок. Установилась тишина. Установилась хорошая погода. 1. Сложиться, вполне сформироваться. Характер у юноши еще не установился. II несов. устанавливаться, (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ, установление, -я, ср.

УСТАНОВКА, -и, ж. 1. см. установить. 2. Установленный, смонтированный где-н. механизм, приспособление или система механизмов, приспособлений. Заводские установки. Самоходная артиллерийская у. 3. Цель, направленность к чему-н. У. на высокое качество продукции. Целевая у. программы. 4. Руководящее указание, директива. У. вышестоящих органов. Дать, получить установку. II прил. установочный, -ая, ое (к 3 и 4 знач.).

УСТАНОВЛЕНИЕ, -я, ср. 1. см. установить. 2. Закон, устав (устар.). Свод установлении. Судебные установления.

УСТАНОВЩИК, -а, м. Работник, занимающийся установкой, монтажом чего-н. У. автоматов. У. декораций. У. радиоаппаратуры. У.-механик, У.-монтажник. II ас. ус-тановщива, -ы.

УСТАРЕВАТЬ, -аю, -аешь; несов. То же, что стареть (во 2 знач.). Устаревающая теория.

УСТАРЕЛЫЙ, -ая, •ое; -ел. Вышедший из употребления, не соответствующий современности. Устарелые модели, образцы. Ус-

УСПЕШНЫЙ, -ая, -ое; -шен, -шна. Сопровождающийся успехом, удачный. У. ход работы. Успешно (нареч.) выполнить взятые обязательства. 11 сущ. успешность, -и, ас.

УСПОКОЕННОСТЬ, -и, ж. 1. Состояние успокоения, умиротворённости. Душевная у. 2. Беспечность (у того, кто успокоился на достигнутом) (неодобр.). Неоправданная у.

УСПОКОИТЬ, -бю, -бишь; -бенный; сое. 1. кого-что. Сделать спокойным (в 1, 2 и 3 знач.), внушить кому-н. спокойствие. У. ребёнка. У. свою совесть. Успокой руки! (перестань ими дёргать или что-н. хватать). 2. что. Умерить, смягчить. У. боль. II несов. успокаивать, -аю, -аешь. О сущ. успокоение, -я, ср. II прил. успокоительный, -ая, •ое. Успокоительное известие. Успокоительные лекарственные средства.

УСПОКОИТЬСЯ, -бюсь, -бишься; сое. 1. Стать спокойным (в 1 и 3 знач.). Ребёнок успокоился. Успокойся, не плачь. Море успокоилось. Совесть успокоилась. 2. (1 и 2л. не употр.). Стать менее сильным, менее напряжённым, утихнуть. Боль успокоилась. 3. Достигнув успеха, перестать думать, заботиться о деле (неодобр.). У. на достигнутом. II несов. успокаиваться, -аюсь, -ае-шься. II сущ. успокоение, -я, ср.

УСРЕДНЁННЫЙ, -ая, -ое; -ея (спец.). Приближающийся к средней норме, стандартный. Усредненные требования, представления, оценки. II сущ, усреднённость, -и, ас.

УСРЕДНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сое., кого-что (спец.). Приблизить к общим стандартам, к средним образцам. У. образцы. Усреднённый тип жилого дама. II несов. усреднять, -АО, -яешь. II сущ усреднение, -я, ср.

УСТА, уст, устам (устар.). Рот, губы. Сомкнуть, разомкнуть у. Целовать в у. Устами младенца глаголет истина (поел.). * На устах у всех (многих) (книжн.). - все говорят, все обсуждают. Имя популярного псвта у всех на устах. На учту кого (книжн.) - готов сказать, произнести. Признание было у него на устах. Из уст чьих (узнать, услышать) (книжн.) - услышит, от кого-н.. Из уст отца у знать печальную новость. Из первых уст (узнать, услышать) (книжн.) - непосредственно от того, кто лучше других осведомлён. Из уст в уста передавать что (книжн.) - сообщать от одного к другому. В уста чьи вложить (какие-н. слова, мысли) (книжн.) - заставить говорить от себя, от своего имени. Писатель вложил свои мысли в уста героя. Вя-шими бы устами да мед пить - говорится в знач. хорошо было бы, если бы вы оказались правы, если бы ваши предположения сбылись.

УСТАВ1, -а, л<. Установленный государством или каким-н. органом свод правил, регулирующих какую-н. деятельность. У. партии. Воинский у. У. акционерного общества. II той", уставный,-ая,-ое и уставной, -ая, -ое. У. фонд (совокупность материальных средств, фиксируемых в уставе предприятия и предназначенных для формирования основных и оборотных средств). УСТАВ2, -а, л. Вид письма: крупный почерк древних латинских, греческих и славянорусских рукописей, отличающийся тщательно выведенными буквами геометрического рисунка. II прил. уставный, -ая, -ое.

УСТАВИТЬ, -влю, -вишь; -пленный; сое. 1. кого-что. Ставя, разместить. У. все книги на поту. У. в линейку, в шеренгу, 2. что. Ставя, тарелые взгляды, обычаи. II сущ. устарелость, -и, ас.

УСТАРЕТЬ см. стареть.

УСТАТОК: с устатку (прост.) - уставши, чувствуя усталость. Задремал с устатку.

УСТАТЬ, -ану, -анешь; сое. 1. Почувствовать усталость, утомление. У. от ходьбы. У. с дороги (после трудной дороги). 2. Утратить желание делать что-н. из-за постоянного повторения, однообразия. Устал просить. Устала ждать. У. от обещаний. II кесов. уставать, -таю, -таешь.

УСТЕЛИТЬ см. устлать.

УСТЕРЕЧЬ, -егу, -ежёшь; -ёг, -егла; -ёппий; -еженный (-ён, -ена); -ёппи; сое., кого-чттю (разт.). Уберечь, охраняя от кого-чего-н. У. стадо от волков. II несов. устерегать, -аю, -аешь.

УСТЕРЕЧЬСЯ, -егусь, -ежёшься, -егутся; -ёгся, -еглась; -ёгшийся; -епшнсь; сое. (разг.). Уберечься, оберечься. Не у. от простуды. П несов. устерегаться, -аюсь, -аешься.

УСТЛАТЬ, -телю, -телеша,; устланный и

УСТЕЛИТЬ, -делю, -телешь; устеленный; сов., что. Постилая, покрыть чем-н. всю поверхность. У. пол коврами. Жёлтые листья устлали землю (перен.). Путь учёного не устлан розами (перен.). II кесов. устилать, -аю, -аешь. И сущ. устилание, -я, ср. и устилка,-и, ж.

УСТНЫЙ, -ая, -ое; устна, устно. Произносимый, не письменный. Устная речь. У. ответ. Устное заявление. Передать устно (нареч.). II сущ. устность, -и, ас. (спец.). У. судебною разбирательства.

УСТОЙ1, -я, м. I. Береговая опора гидротехнического сооружения, а также (устар.) вообще опора какого-н. сооружения. Мос- товые устой и быки. Кирпичные устои ворот. 2. мн. То, что сложилось, устоялось, основы (во 2 и 3 знач.). Общественные устои. Моральные устои. УСТОЙ2, -я, м. Сгустившийся слой на поверхности жидкости, напр. сливки на поверхности молока. Снять у. II прил. устбй-ный, -ая, -ое.

УСТОЙЧИВЫЙ, -ая, -ое; -ив. 1. Стоящий, держащийся твердо, не колеблясь, на падая. Устойчивая опора. У. плот. Устойчивое равновесие (восстанавливающееся после незначительного отклонения; спец.). 2. Не подверженный колебаниям, постоянный, стойкий, твердый. Устойчивые урожаи. Устойчивые взгляды. II сущ. устойчивость, -и, ж.

УСТОЯТЬ, -ою, -оишь; сое. 1. Удержаться, сохранить стоячее положение, не упасть. У. на ногах. Дам устоял при подземном толчке. 2. перен. Остаться стойким, не поддаться чему-н. У. в беде. У. перед испытанием, соблазнам, искушением.

УСТОЯТЬСЯ (-оюсь, -оишься, 1 и 2 л. не употр.), -оится; сов. 1. О жидкости: дать устой2, а также отстояться (в 1 знач.). Молоко устоялось. Настой устоялся. 2. перен. Стать постоянным, определённым. Устоявшиеся взгляды. И несов. устаиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

УСТРАНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сое. 1. кого-что. Убрать в сторону, удалить. У. барьер. 2. что. Уничтожить, изжить. У. недочёты. 3. кого (что). Уволить, отстранить. У. от исполнения обязанностей. II несов. устранять, -яю, -яешь. И сущ. устранение, -я, ср.

УСТРАНИТЬСЯ, -нюсь, -нишься; сов. Остаться в стороне от какого-я. дела, отказавшись от участия в чём-н. У. отдел. П несов. устраняться, -яюсь, -яешься.

УСТРАШИТЬ, -шу, -шишь; -шённый (-ён, -ена); сое., кого (что) (книжн.). Навести страх на кого-н., испугать. Трудности его не устрашили. II несов. устрашать, -аю, -аешь. И сущ. устрашение, -я, ср. II прил. устрашительный, -ая, -ое (устар.).

УСТРАШИТЬСЯ, -шусь, -шишься; сое., кого-чего (книжн.). Испугаться, почувствовать страх перед кем-чем-н. Не у. угроз. II несов. устрашаться, -аюсь, -аешься.

УСТРЕМИТЬ, -млю, -мишь; -млённый (-ён, -ена); сов., что. 1. Стремительно двинуть, направить. У. отряд на врага. 2. Направить, обратить на кого-что-н. У. взгляд. У. все помыслы к единой цели. II несов. устремлять, -яю, -яешь. II сущ. устремление, -я, ср.

УСТРЕМИТЬСЯ, -млюсь, -мишься; сов. 1. Стремительно направиться, двинуться. У. в атаку. 2. Сосредоточиться, направиться на что-н., обратиться к чему-н. (в 3 знач.). Взгляд устремился на собеседника. У. к цели. С гор устремились потоки (т. е. потекли стремительно). II несов. устремляться, -яюсь, -яешься. II сущ. устремление, -я, ср.

УСТРЕМЛЕНИЕ, -я, ср. 1. см. устремить, -ся. 2. обычно л<н- Намерение, помысел. Передовые, идейные устремления.

УСТРЕМЛЁННОСТЬ, -и, ж. (книжн.). Тяготение, направленность к чему-н. У. к добру.

УСТРИЦА, -ы, ас. Съедобный двустворчатый морской моллюск, обитающий гл. обр. в тропических морях. II прил. устричный, -ая,-ое.

УСТРОЖИТЬ, -жу, -жишь; -жённый (-ён, -ена); сое., что. Сделать строгим (в 3 и 4 энач.), строже. У. требования. О несое. уст-рожать, -аю, -аешь. I) сущ устрожение, -я ср.

УСТРОИТЕЛЬ, -я, м. Тог, кто устраивает организует что-н. У. концерта. II ас. устроительница, -ы. II прил. устроительский -ая,-ое.

УСТРОИТЬ, -ою, -оишь; -оенный; сое. 1. что. Сделать, создать, организовать. У. запруду. У. концерт. 2. что. Учинить, вызвать своими действиями. У. переполох. У. кому-н. неприятность. 3. что. Наладить, придав нужный вид, установить порядок. У свои дела. У. жизнь по-новому. 4. что кому. Получить, достать, осуществить что-н. нужное для кого-н. (разг.). У. билеты на премьеру. 5. кого (что). Поместить, определить куда-н. У. на работу. У. в интернат. 6. кого (что). Оказаться удобным, подходящим для кого-н. Такое решение меня не устроит. П несов. устраивать, •аю, -аешь. II сущ. устроение, -я, ср. (к 1 и 3 знач.; книжн.) и устройство, -а, ср. (к 1, 3 и 5 знач.). II прил. устроительный, •ая, •ое (к 1 знач.).

УСТРОИТЬСЯ, -оюсь, -бишься; сое. 1. (1 и 2 л. не употр.). Наладиться, прийти в порядок. Семейная жизнь устроилась. 2. Поступить куда-н. (на работу). У. на завод. 3. Расположиться где-н., наладить свою жизнь в каком-н. месте. Хорошо у. в новой квартире. У. спать на сеновале. Неплот устроился (часто ирон.). и несов. устраиваться, -аюсь, -аешься. II сущ. устройство, -а, ср. (ко 2 знач.).

УСТРОЙСТВО, -а, ср. 1. см. устроить, -ся. 2. Расположение, соотношение частей, конструкция чего-н. Удобное у. помещения. Прибор сложного устройства. 3. Установленный порядок, строй. Государственное у. Общественное у. 4. Техническое сооруже ние, механизм, машина, прибор. Решающее у. Регулирующее у.

УСТУП, -а, м. Часть чего-н., образующая ступень, выемку. У. в стене. У. карьера. Скалы высятся уступами. II прил. уступный, -ая,-ое.

УСТУПИТЕЛЬНЫЙ, -ая, -ое. В грамматике: выражающий несоответствие чего-н. имеющимся условиям, ке соответствующие чему-н. условия. Уступительные отношения. У. союз. Уступительное придаточное предложение. II сущ. уступитель-ность, -и, ас.

УСТУПИТЬ, -уплю, -упишь; -упленный; сое. 1. кого-что кому. Добровольно отказаться в пользу другого. У. место. У. дорогу (посторониться; также перен.). У. свои позиции (перен.: отступить во 2 знач.). 2. кому в чём. Согласиться с кем-чем-н., покориться. У. в споре. 3. кому-чему в чём. Оказаться ниже, хуже кого-чего-н. в каком-н. отношении. Он никому не уступит в храбрости. Нагие озеро не уступит настоящему морю. 4. что кому. Продать или, продавая, отдать дешевле (разг.). Дёшево у. вещь. II несов. уступать, -аю, -аешь. II сущ. уступка, -и, ас. (ко 2 и 4 знач.).

УСТУПКА, -и, Ж.1.СМ. уступить. 2. Отказ от чего-н. в пользу другого. Пойти на уступки. 3. перен. Компромиссное решение, послабление в чём-н. Никаких уступок против своих убеждений. 4. Скидка с назначенной цены (разг.). Продать с уступкой.

УСТУПЧАТЫЙ, -ая, -ое; -ат. Расположенный уступами, имеющий уступы. Уступчатая возвышенность. II сущ. уступчатость, -и, ас.

УСТУПЧИВЫЙ, -ая, -ое; -ив. Готовый уступить что-н. без спора, сговорчивый. У. характер. II сущ. уступчивость, -и, ас.

УСТЫДИТЬ, -ыжу, -ыдишь; -ыжённый (-ён, -ена); сое., кого (что). Заставить испытать чувство стыда за своё поведение, поступок. II несов. устыжать, -аю, -аешь. II сущ устыжение, -я, ср. (устар.).

УСТЫДИТЬСЯ, -ыжусь, -ыдишься; сое., чего. Почувствовать стыд за своё поведение, поступок. У своих мыслей, слов. II несов. устыжаться, -аюсь, •аешься. II сущ. устыжение, -я, ср. (устар.).

УСТЬЕ, -я, род. мн. -ьев и (устар.) -тий, ср. 1. Место впадения реки (в море, озеро или другую реку). В у. Днепра. 2. Выходное отверстие. У. шахты. У. трубы. 3. То же, что жерло (во 2 знач.). II уменьш. устьице, -а, ср. (ко 2 знач., спец.). II прил. устьевый, -ая, -ое и устьевой, -ая, -бе.

УСУГУБИТЬ, -ублю, -убить; -ублённый (-ён, -ена) и УСУГУБИТЬ, -ублю, -убишь; -ублённый; сое., что (книяя.). Усилить, увеличить, сделать сугубым. У. опасность. Усугубляющие вину обстоятельства. II несов. усугублять, -яю, -яешь. И сущ усугубление, -я, ср. УСУГУБИТЬСЯ (-ублюсь, -убйшься, 1 и 2 л. не употр.), -убится и УСУГУБИТЬСЯ (-ублюсь, -убишься, 1 и 2 л. не употр.), -убится; сое. (книжн.). Усилиться, увеличиться, стать сугубым. II несов. усугубляться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. II сущ. усугубление, -я, ср.

УСУШКА, -и, ж. Потеря в весе при высыхании. У. зерна. У. и утруска.

УСЫ, -ов, ед. ус, уса, м. I. Волосы над верхней губой. Пробиваются у. Носить, брить, отпустить усы. Висячие, закрученные у. 2. У нек-рых животных: жёсткие волосы над верхней губой (у птиц - жёсткие короткие перья в углах клюва). У. моржа, кошки. 3. установить, принять, официально оформить. У. план работ. У. в должности. 2. что. Ставя, прочно укрепить. У. свои. 3. кого (что) в чем. Окончательно убедить, уверить (книжн.). У. в мысли. У. в прежнем мнении. II несов. утверждать, -аю, -аешь (к 1 и 3 знач.). II сущ. утверждение, -я, ср. (к 1 и 3 знач.).

УТВЕРДИТЬСЯ, -ржусь, -рдишься; сое. 1. (1 и 2 л. не употр.). Прочно укрепиться, установиться. Утвердился порядок. 2. в чем. Убедиться в чём-н., твердо увериться (книжн.). У. в своём мнении. II несов. утверждаться, -аюсь, -аешься. II сущ. утверждение, -я, ср.

УТВЕРЖДАТЬ, -аю, -аешь; несое. 1. см. утвердить. 2. что. Настойчиво доказывать что-н. Все утверждают, что он прав.

УТВЕРЖДЕНИЕ, -я, ср. 1. ок. утвердить, -ся. 2. Положение, мысль, к-рой доказывают, утверждают что-н. Правильные утверждения. Ошибочное у.

УТЕПЛИТЕЛЬ, -я, м. (спец.). Утеплительный материал.

УТЕПЛИТЬ, -лю, -лишь; -ленный (-ён -ена); сое., что. Сделать тёплым (в 1 и 2 знач.), теплее. У. телятник. Утвпленньа грунт. У. плащ, подкладку. II несов утеплять, -яю, -яешь. II сущ утепление, -я ср. II прш. утеплительный, •ая, •ое. У. ма терши.

УТЕРЕТЬ, утру, утрёшь; утёр, утёрла; утёрший; утёртый; утерев и утёрши; сое.,! кого-что (разг.). Вытирая, удалить что-н. жидкое (слезы, пот) или сделать кого-что-н. сухим. У. слезы. У. лицо. У. плачущего ребёнка. У. нос кому-н. (также перен.: обставить, обогнать; прост.). II косое, утирать, -аю, -аешь. И возвр. утереться, утрусь, утрёшься; утёрся, утёрлась, утёршийся; утершись; несое. утираться, -аюсь, -аешься. 11 прш. утиральный, •ая, •ое (устар.).

УТЕРЕТЬСЯ, утрусь, утрёшься; утёрся, утёрлась; утёршийся; утёршись; сое. 1. ок. утереть. 2. Получить, услышать, узнать что-н. обидное, оскорбительное; обмануться в своих ожиданиях (прост.). Ну что, получил, утёрся? (ехидный вопрос тому, кто обманулся, остался ни с чем или тому, кого оскорбили).

УТЕРПЕТЬ, утерплю, утерпишь; сое. (разг.). Терпеливо перенести, удержаться от проявления чего-н. Не утерпел, чтобы не возразить.

УТЕРЯ, -и, ж. 1. см. терять, -ся. 2. То же, что потеря (во 2 знач.).

УТЕРЯТЬ, -СЯ ок. терять, -ся.

УТЕСНЕНИЕ, -я, ср. (устар.). 1. ок. утеснить. 2. Притеснение, стеснение. Терпеть всяческие утеснения.

УТЕСНИТЬ, -ню, -нишь; -нённый (-ен, -ена); сое., кого-что (устар.). Притеснить, стеснить. И несов. утеснять, -яю, -яешь. II сущ. утеснение, -я, ср. II прш. утеснительный, -ая,-ое.

УТЕХА, -и, ж. (разг.). 1. Удовольствие, забава. Детские утехи. Для утехи. 2. То же, что утешение (во 2 знач.). Внуки - его у.

УТЕЧКА, -и, ж. 1. ок. утечь. 2. Убыль вследствие вытекания, рассылают. У. зерна.

УТЕЧЬ, -еку, -ечёшь, -екуг; -ёк, -екла; -ёкший; сое. 1. (1 и 2 л. не употр.). Уйти, вытечь откуда-н. (о жидкости, газе). Вода утекла. 2, (1 и 2 л. не употр.), пере". Утратиться, убыть. Утекла ценная информация. 3. (1 и 2 л. не употр.). Пройти, миновать. Утекли годы. 4. перен. Уйти, убежать (прост.). II несов. утекать, •аю, -аешь. В сущ, утечка, -и, ж. (к 1 и 2 знач.). У. газа. У. информации. У. умов (эмиграция людей умственного труда, высококвалифицированных специалистов).

УТЕШЕНИЕ, -я, ср. 1. см. утешить. 2. То (тот), что (кто) утешает, радует кого-н. Найти себе у. в чем-н. Ты моё у.!

УТЕШИТЕЛЬ, -я, м. Тот, кто утешает, утешил кого-н. II ж. утешительница, -ы.

УТЕШИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Доставляющий утешение, удовлетворение. У. ответ. Утешительная новость. У. матч, заезд (в спорте: между теми, кто не вышел в число финалистов). II сущ. утешительность, -и, ж.

УТЕШИТЬ, -шу, -шишь; -шенный; сое., кого (что). Успокоить чем-н. радостным, облегчить кому-н. горе, страдание. У. хорошей новостью. У. ребёнка. II несов. утешать, -аю, -аешь. II возвр. утешиться, -шусь, -ши-шься; несое. утешаться, -аюсь, -аешься. II сущ утешение, -я, ср.

УТЁНОК, -нка, мн. утята, утят, м. Птенец утки. * Гадкий утёнок - о ком-н., чьи красота, достоинства пока не видны, но раскроются в будущем.

УТЁС, -а, м. Высокая скала. Гранитный у. Как у. стоит кто-что-н. (твердо, непоколебимо).

УТЁСИСТЫЙ, -ая, -ое; -ист. Изобилующий утёсами, скалистый. У. берег. |1 сущ утёсистость, -и, ж.

УТИЛИЗИРОВАТЬ, -рую, -руешь; -а-нный; сое. и несов., что. Употребить (-ре-блять) с пользой (перерабатывая, используя каким-н. образом). У. отходы производства. II сущ утилизация, -и, ж. II прш. утилизационный, -ая, -ое.

УТИЛИТАРИЗМ, -а, м. (книжн.). Узкий практицизм, стремление извлекать из всего непосредственную материальную выгоду, пользу. II прш. утилитаристский, -ая,-ое.

УТИЛИТАРИСТ, -а,л". (книжн.). Человек, к-рый руководствуется соображениями утилитаризма. II ж. утилитаристка, -и. II прш. утилитаристский, -ая, -ое.

УТИЛИТАРНЫЙ, -ая, -ое; -рен, -рна (книжн.). 1. Проникнутый утилитаризмом. Из утилитарных соображении. У. подход. 2. Прикладной, узкопрактический. Утилитарные знания. II сущ. утилитарность, -и, ж.

УТИЛЬ, -я, л"., собор. Отходы, вещи, негодные к употреблению, но пригодные для переработки в качестве вторичного сырья. Сдать что-н. в у. II прш. утильный, -ая, •ое.

УТИЛЬСЫРЬЁ, -я, ср., собир. То же, что утиль.

УТИНЫЙ см. утка.

УТИРАЛЬНИК, -а, м. (прост.). То же, что полотенце.

УТИРАТЬ, -СЯ см. утереть.

УТИСКАТЬ, -аю, -аешь; -анный; сое., что (прост.). Уместить с трудом, уложить, тиская. У. вещи в чемодан, и яесов. утискивать, -аю, -аешь.

УТИХНУТЬ, -ну, -нешь; утих ц утихнул, утихла; утихший; утихши и утихнув; сое. То же, что затихнуть. .Ветер утих. Боль утихла. Долго плакала, наконец утихла. и несов. утихать, -аю, -аешь.

УТИХОМИРИТЬ, -рю, -ришь; -ренный; сое., кого (что) (разг.). Успокоить, укротить. У. драчунов. У. страсти (ирон.). II несое. утихомиривать, -аю, -аешь.

УТИХОМИРИТЬСЯ, -рюсь, -ришься; сое. (разг.). 1. Успокоиться, перестать шуметь, буянить. Крикуны утихомирились. 2. (1 и 2 л. не употр,). Утихнуть, затихнуть. Ме-

То же, что усики (во 2 и 3 знач.). * Китовый ус - гибкие роговые пластины в пасти беззубых китов. И в ус не дует (разг.) - не беспокоится, не заботится ни о чём. На ус мотать что (разг.) - запоминать с ка-1 кой-н. целью, принимать в соображение, примечать. Сами с усами, сам с усам (разг. шутл.) - сами, сам не хуже, не глупее других.

УСЫЛАТЬ ом. услать.

УСЫНОВИТЕЛЬ, -я,м. (офиы.). Человек, к-рый усыновил кого-н. Н ж. усыновительница, -ы. N прш. усыновителыасий, -ая,-ое.

УСЫНОВИТЬ, -влю, -вишь; -влённый (-ён, -ена), сое., кого (•что). Принять в семью (ребёнка) на правах родного сына, дочери. У. сироту. Усыновленные дети. II несое. усыновлял", -яю, -яешь. II сущ. усыновление, -я, ср. И прш, усыновитель-ный, -ая, -ое (спец.).

УСЫПАЛЬНИЦА. -ы, ж. (книжн.). Склеп, помещение для погребения, обычно членов одного рода, одной семьи. У. фараона.

УСЫПАТЬ, -плю, -плешь и (разг.) -пешь, -пет, -пем, -пете, -пят; усыпь; -анный; сое., что. Сыпля, покрыть чем-н. всю поверхность. У. дорожки пескам. Небо усыпано звёздами (перея.). II несов. усыпать, -аю, -аешь.

УСЫПИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. усыпить. 2. перен. Однообразный, монотонный. У. шум дождя. II сущ. усыпи-телыюсть, -и, ж.

УСЫПИТЬ, -плю, -пишь; -пленный (-ей, -ена); сое. 1. кого (что). Заставить погрузиться в сон, заснуть. У больного перед операцией. У. зверя (в целях лечения, транспортировки, безопасности). 2. кого (что). Вызвать смерть специальным препаратом. У. больную собаку. 3. кого (что). Довести дс полусонного состояния. У. монотонны* чтением. 4. перец., что. Ослабить, заставить бездействовать (высок.). У. чыо-н бдительность. У. свою совесть. Н несов усыплять, -яю, -яешь. II сущ. усыпление -я, ср. II прш. усыпительный, -ая, -ое (к \ и 2 знач.; устар.).

УСЫХАТЬ см. усохнуть.

УТАИТЬ, -аю, -аишь; -аённый (-ён, -ена); сое., что. 1. Скрыть от кого-н., сохранить в тайне. У. истину. 2. Скрыв, спрятав, не отдать, не вручить. У. письмо. У. часть денег. 3. Убрать в тайное место, спрятать (устар.). Шила в мешке не утаишь (поел.). II несов. утаивать, -аю, -аешь. II сущ. утан-ванве, -я, ср. и утайка, -и, ж. (разг.). Рассказать всё без утайки.

УТАПТЫВАТЬ см. утоптать.

УТАЩИТЬ, -ащу, -ащшпь; -ащенный; сое. (разг.). 1. кого-что. Унести, удалить таща. У. рюкзак в палатку. Лодку утащило (безл.) течением. 2. перен., кого (что). Увести или увезти с собой куда-н. против воли, вопреки желанию. У. в гости. У. на юг. 3. кого-что. Украсть, взять без спросу, тайком. Вор утащил кошелек. II несов. утаскивать, -аю, -аешь.

УТВАРЬ, -и, ж., собир. Предметы, принадлежности какого-н. обихода. Домашняя у. Кухонная у.

УТВЕРДИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Содержащий утверждение, согласие, положительный. У. ответ. Высказаться утвердительно (нареч.). Утвердительное предложение (в грамматике: предложение, не содержащее отрицания при сказуемом). II сущ утвердительность, -и, ж.

УТВЕРДИТЬ, ужу, -рдишь; -ращенный (-ён, •ена); сое. Г. кого-что. Окончательно жительным разговором. II несов. утомлять, -яю, -яешь.

УТОМИТЬСЯ, -млюсь, -мшпься; сов. Почувствовать утомление, устать. II "есов. утомляться, -яюсь, -яешься.

УТОМЛЕНИЕ, -я, ср. Ослабление сил, усталость. Почувствовать у.

УТОМЛЁННЫЙ, -ая, -ое; -ен. Испытывающий, выражающий утомление, усталость. Больной утомлён. У. вид. Утомлённые глаза. II сущ утомленность, -и, ас.

УТОМЛЯЕМОСТЬ, -и, ас. Свойство организма утомляться. Повышенная у.

УТОНУТЬ си. тонуть.

УТОНЧЁННЫЙ, -ая, -ое; -ён, -енна и

УТОНЧЕННЫЙ, -ая, -ое; -ен, -енна. 1. Хорошо, тонко развитый, изысканный. У. вкус. 2. Доведенный до крайности. Утончённая жестокость. И сущ. утончённость, -и, ас. и утонченность, -и, ас.

УТОНЧИТЬ, -чу, -чишь; -чённый (-ен, -ена); сое., что. Сделать тонким (в 1, 3, 4, 5, 6 и 7 знач.), тоньше. У. кил". У. чей-н. вкус. У. восприятие. И несов. утончать, -аю, -аешь. II сущ. утончение, -я, ср. УТОНЧИТЬСЯ (-чусь, -чишься, 1 и 2 л. не употр.), -чится; сов. Стать тонким (в 1, 3, 4,5, б и 7 знач.), тоньше. Нить утончилась. Черты лица утончились. Утончившийся вкус. II несов. утончаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. утончение, -я, ср.

УТОПАТЬ, -аю, -аешь; сое. (прост.). 1. что. То же, что утоптать. У. смог у крыльца. 1. То же, что уйти (в 1 знач.). Утопали домой.

УТОПАТЬ, -аю, -аешь; несов. То же, что тонуть (в 1,2 и 4 знач.). У. е болоте. Дом утопает в зелени. У. в роскоши, в богатстве (перен.: жить роскошно, очень богато).

УТОПАЮЩИЙ, -его, м. Человек, к-рый тонет. Бросить спасательный круг утопающему. У. за соломинку хватается (поел.). Спасение утопающих есть дело (рук) самих утопающих (т. е. в трудный момент каждый должен заботиться сам о себе; разг. шутл.).

УТОПИЗМ, -а, м. Несбыточные мечтания. склонность, стремление к утопиям.

УТОПИСТ, -а, м. 1. Сторонник утопического социализма. 2. Мечтатель, фантазёр. II ас. утопистка, -и. II прил. угопйстскнй, -ая,-ое.

УТОПИТЬ, -СЯ см. топить3, -ся3.

УТОПИЧНЫЙ, -ая, -ое; -чен, -чна. Представляющий собой утопию, несбыточный. II сущ. утопичность, -и, ас.

УТОПИЯ, -и, ас. Нечто фантастическое, несбыточная, неосуществимая мечта [по названию сочинения английского писателя 16 в. Т. Мора, описавшего воображаемый идеальный общественный строи будущего]. И прил. утопический, -ая, •ое. У. социализм (восходящее к "УТОПИИ" Т. Мора учение об идеальном переустройстве общества на основе общности имущества, равенства всех людей, обязательности труда, стирания различий между городом и деревней, умственным и физическим трудом).

УТОПЛЕННИК, -а, м. Тот, кто утонул или кого утопили. Везёт как утопленнику (о невезении; разг. шутл.). II ас. утопленница, -ы.

УТОПТАТЬ, -опчу, -бпчешь; -бптанный; сое., что. Умять, топча ногами. У. землю. Н несов. утаптывать, -аю, -аешь.

УТОЧНЕНИЕ, -я, ср. 1. см. уточнить, -ся. 2. Мысль, подробности, деталь, уточняющая что-н. Внести уточнения в проект.

УТОЧНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сое., что. Сделать точным (в 1 знач.), точнее. У. сведения. II несов. уточнять, -яю, -яешь. II сущ. уточнение, -я, ср. УТОЧНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; сов. Стать точным (в 1 знач.\ точнее. Формулировки уточнились. II несов. уточняться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. 11 сущ. уточнение, -я,

ср. УТОЧНЫЙ ок. уток.

УТРАИВАТЬ, -СЯ см. утроить, -ся. УТРАМБОВАТЬ, УТРАМБОВКА ом.

трамбовать.

УТРАМБОВАТЬСЯ (-буюсь, -буешься, 1 и 2 л. не употр.), -буется; сое. 1. Стать утрамбованным. Земля утрамбовалась. 2. перен. Заполниться плотно, уместиться без промежутков (разг.). Чемодан утрамбовался. Н несов. утрамбовываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. утрамбовка, -и, ж. (к 1 знач.).

УТРАМБОВЫВАТЬ, -аю, -аешь; несов., что. То же, что трамбовать.

УТРАТА, -ы, ас. 1. ок. утратить, -ся. 2. Потеря, урон (преимущ. о чьей-н. смерти; высок.). Невосполнимая у. Понести тяжёлую утрату.

УТРАТИТЬ, -ачу, -атишь; -аченный; сое., кого-чсто. Перестать обладать чем-н., потерять. Упраченныерукописи, У. друг. У. трудоспособность. Документ утратил силу. II несов. утрачивать, -аю, -аешь. II сущ. утрата, -ы, ас.

УТРАТИТЬСЯ (-ачусь, -атишься, 1 и 2 л. не употр.), -атится; сое. Исчезнуть, потеряться. Утратились старые традиции. и несов. утрачиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ утрата, -ы, ас.

УТРЕННИЙ см. утро. УТРЕННИК, -а, м. 1. Утренний спектакль, представление, зрелище (обычно для детей). Выступление артистов на утреннике. 2. Утренний мороз весной или осенью. Закрыть рассаду ом утренников.

УТРЕНЯ, -и, ас. У православных: утренняя церковная служба. Служить утреню. Пойти к утрене. Воскресная у.

УТРИРОВАТЬ, -рую, -руешь; -анный; сое. и несов., что (книжн.). Представить (-влять) в преувеличенном виде, исказить (-ажать) односторонним подчёркиванием чего-н. У. чьи-к. слова. Актёр утрирует в игре. II сущ утрирование, -я, ср. и утрировка, -и, ас.

УТРО, утра (с утра, до утра, от утра), утру (к утру), мн. утра, утр, утрам (по утрам), ср. 1. Часть суток, сменяющая ночь и переходящая в день, начало дня. На следующее у. С самого утра. Под у., к утру (перед рассветом). Утрами (по утрам). От утра до утра (круглые сутки). С утра до ночи (весь день). В одно прекрасное у. (однажды утром). У. вечера мудренее (поел.). Сутра пораньше (рано утром; разг., часто ирон.). У. жизни (перен.: детство, юность; высок.). У. года (перен.: весна). 2. Зрелище, представление, литературное или музыкальное собрание в первой половине дня (устар.). Литературное у. II уменьш. Утречко, -а, ср. (к 1 знач.). II прил. утренний, -яя, -ее (к 1 знач.). У. холодок. Утренняя гимнастика. Утренние газеты.

УТРОБА, -ы, ас. (устар. и прост.). Живот, внутренности. Ненасытная у. (о ком-н. прожорливом; также перен.: о жадном, алчном человеке; презр.). * В утробе матери -ещё до рождения. 11 прмд. утробный,-ая -ое. тель утихомирилась. Утихомирились страсти (ирон.). и несов. утихомириваться, -аюсь, -аешься.

УТИЦА, -ы, ас. В народной словесности: самка утки (в 1 знач.). Селезень утицу подзывает. Утицей плывёт (о женщине: идёт плавно, неторопливо).

УТИШИТЬ, -шу, -шишь; -шённый (-ён, -ена); сое. 1. кого (что). То же, что усмирить (устар.). 2. что. Ослабить, успокоить. У. боль. II несов. утишать, -аю, -аешь.

УТКА, -и, ас. 1. Водоплавающая птица с широким клювом, короткой шеей и короткими, широко поставленными лапами. Дикие упаси. Домашние утки. 2. Овальный, с удлинённым носом сосуд для мочи, даваемый лежачим больным (мужчинам). 3. Ложный слух (разг.). Пустить утку. Газетная у. II уменьш. уточка, -и, ж. (к 1 и 2 знач.. Н прия. утиный, -ая, -ое (к 1 знач.) и утячий, -ья, -ье (к 1 знач.; прост.). Семейство утиных (суш,). Утячье мясо.

УТКНУТЬ, -ну, -нёшь; -утый; сое., что во что (разг.). Упереть, воткнуть. У. лопату в снег. У. яйцо в воротник (опустив лицо, закрыть его воротником). * Уткнуть нос во что (разг. неодобр.) - погрузиться в рассматривание чего-н., в какое-н. занятие. Сидит, уткнув нос в книгу. II несов. утыкать, -аю, -аешь.

УТКНУТЬСЯ, -нусь, -нёшься; сое., во что (разг.). 1. Ткнувшись, упереться, воткнуться. Палка уткнулась в песок. Лодка уткнулась в берег. У. головой в подушку. 2. перен. Погрузиться в какое-н. занятие, внимательно рассматривая что-н., занимаясь чем-н. (разг. неодобр.). У в книгу. У. в шитьё. * Уткнуться носом во что разг. неодобр.) - то же, что уткнуться (во 2 знач.). У. носом в тетрадь. II "есов. утыкаться, -аюсь, -аешься. УТКОНОС, -а, м. Австралийское яйцекладущее млекопитающее отряда клоачных с головой, вытянутой вперёд наподобие утиного носа.

УТЛЫЙ, -ая, -ое; утл. Ненадёжный, некрепкий. У. чёлн. Утяые мостки. II сущ. утлость, -и, ас.

УТОК, утка, м. (спец.). Поперечные нити ткани, переплетающиеся с продольными (основой). II прил. уточный, -ая, -ое.

УТОЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); сое., что. 1. Удовлетворив, прекратить. У. 1 жажду, голод. У. желание. 2. Ослабить, умерить (книжн.). У. тоску. II несов. утолять, -яю, -яешь. II сущ. утоление, -я, ср. II прил. утолительный, -ая, -ое (устар.).

УТОЛСТИТЬ, -лщу, -летишь; -лщённый (-ён, -ена); сое., что. Сделать толстым (в 1 знач.), толще. У. прокладку. II несов. утолщать, -аю, -аешь. 11 сущ. утолщение, -я, ср.

УТОЛСТИТЬСЯ (;лщусь, -лепишься, 1 и 2 л. не употр.), -лстится; сое. Стать толстым (в 1 знач.), толще. II несов. утолщаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. 11 сущ утолщение, -я, ср.

УТОЛЩЕНИЕ, -я, ср. 1. ок. утолстить, -ся. 2. Утолщённое место на чём-н. У. ствола. У. сосуда.

УТОЛЩЁННЫЙ, -ая, -ое; -ен. Ставший толстым (в 1 знач.), толще, утолстившийся. У. стебель. У. слой. И сущ. утолщённость, -и, ж.

УТОМИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Вызывающий утомление. У. переход. У. разговор. II сущ. утомительность, -и, ас.

УТОМИТЬ, -млю, -мишы -млённый (•ен, •ена); сое., кого-что. Привести в состояние утомления, усталости. У. глаза. У. продол

УТРОБНЫЙ, -ая, -ое; -бей, -бна. 1. ом. утроба. 2. черен. О звуке: глухой и низкий. У. смех. У. голос.

УТРОИТЬ, -ою, -оишь; -бенный; сое., "ото. Увеличить, усилить втрое, в несколько раз. У. усилия. У. энергию. II несов. утраивать, -аю, -аешь. II сущ. утроение, -я, ср.

УТРОИТЬСЯ (-оюсь, -бишься, 1 и 2 л. не употр.), -бится; сое. Увеличиться, усилиться втрое, в несколько раз. Силы утроились. II несов. утраиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. утроение, -я, ср.

УТРОМ, парен. В утреннее время. Встать рано у. II уменьш. утречком.

УТРУЖДАТЬ, -аю, -аешь; яесов, кого (что). Затруднять, обременять чем-н. У. кого-н. просьбами. II сов. утрудить, -ужу, -удишь; -уждённый (-ён, -ена) (устар.). Н возвр. утруждаться, •аюсь, -аешься; сов. утрудиться, -ужусь, -удишься (устар.). 1) сущ. утруждение, -я, ср.

УТРУСКА, -и, ж. Потеря в весе при пересыпке, перевозке. У. круп.

УТРЯСТИ, -су, -сёшь; -Ас., -ясла; -ясший; -сённый (-ён, -ена); -ясши; сое. 1, что. Тряся, уменьшить объём чего-н. (сыпучего). У. сахар в кульке. 2. (1 и 2 л. не употр.), кого (что). Тряской утомить, привести г дремотное состояние (разт.). Утрясли (безл.) в дороге. Утрясла долгая езда. 3. перец., что. Уладить, устроить (разг.). У вопрос. II несов. утрясать, -аю, -аешь II сущ. утряска, -и, ж.

УТРЯСТИСЬ (-сусь, -сёшься, 1 и 2 л. не употр.), -сётся; -ясся, -яслась; -ясшийся; -ясшись; сов. 1. От тряски уместиться плотнее (о сыпучем). Горох в мешке утрясся. 2. перен. То же, что уладиться (разг.). Недоразумения утряслись. Не горюй, всё утрясётся. II яесов. утрясаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. утряска, -и, ж. (к 1 знач.). УТУЧНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов, что (устар.). Сделать тучным (во 2 и 3 знач.), тучнее. У. поля. II несов. утучнять, -яю, -яешь. II сущ, утучнеяие, -я, ср.

УТУЧНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; сое. (устав). Стать тучным (во 2 и 3 знач.), тучнее. Поля утучнились. а несов. утучняться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. Я сущ. утучнеиие, -я, ср.

УТЫКАТЬ, -аю, -аешь; -анный; сое., что. I. Воткнуть много чего-н. на всём пространстве (разг.). У. колышки в землю (землю колышками). 2. Забить, втыкая, всовывая что-н. внутрь (прост.). У. паклю в щели (щели паклей). II несов. утыкивать, -аю, -аешь и утыкать, -аю, -аешь. УТЫКАТЬ см, уткнуть к утыкать. УТЫКАТЬСЯ см. уткнуться.

УТЮГ, -а, х. Нагревающийся металлический прибор для глаженья. Электрический у. Чугунный у. (нагреваемый на огне). Духовой у. (нагревающийся изнутри горячими углями). II уменьш. утюжок, -жка, м. Дорожный у. К прш. утюжный, -ая, -ое и утюговый, -ая, -ое.

УТЮЖИТЬ, -жу, -жишь; -женньпг, яесов., адяо. 1. Гладить утюгом. У. брюки. 2. пере". Нажимая, прессуя, проводить чем-н. по поверхности. Каток утюжит асфальт. Самолёты утюжат тайгу (летаклуад"е& в разных направлениях). II сое. выутюжить, -жу, -жишь; -женный (к 1 знач.) и от-утюжить, -жу, -жишь; -женный (к 1 знач.). 1 сущ уложение,-я, ср. (к 1 знач.) и утюжка, -и, ж. (к 1 знач.). Отдать костюм в утюжку.

УТЯЖЕЛИТЬ, -лю, -лишь; -ленный (-ён,•ена); сое., ото. Сделать тяжёлым (в 1,2,3, 4, 5 и 7 знач.), тяжелее. У. конструкцию. У. задачу. У. обстановку. У. вину. II несов. утяжелять, -яю, -яешь. 11 сущ утяжеление, -я, ср.

УТЯЖЕЛИТЬСЯ (-люсь, -лишься, 1 и 2 л. не употр.), -лится; сов. Стать тяжёлым (в 1, 2, 3, 4, 5 и 7 знач.), тяжелее. Конструкция утяжелилась. II несов. утяжеляться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. II сущ. утяжеление, -я, ср.

УТЯНУТЬ, -яну, -янешь; -янутый; сов. (разг.). 1. кого-что. Уволочь, утащить за собой куда-н. Течением утянуло (безл.) сети. 2. (1 и 2 л. не употр.). Затянуть (в 3 знач.), втянуть (в 1 знач.). Утянуло (безл.) в трясину кого-н. 3. что. Туго стянуть" (в

1 знач.). У. тюк ремнями. У. поясом комбинезон. 4. перен., кого-что. Украсть, унести тайком. 11 несов. утягивать, -аю, -аешь (к 1,

2 и 3 знач.). II сущ. утяжка, -и, ж. (к 3 знач.).

УТЯТИНА, -ы, ж. (разг.). Мясо утки как пища. Лапша с утятиной.

УТЯТНИЦА1, -ы, ж. Работница, занимающаяся уходом за утками. II прш. утятниц-кии, -ая,•ое.

УТЯТНИЦА2, -ы, ж. Продолговатая посуда с толстыми стенками для приготовления утиной тушки.

УФ, межд. Выражает усталость, утомление или облегчение. Уф, жарко!

УФОЛОГ, -а, м. Специалист по уфологии.

УФОЛОГИЯ, -и, ж. Наука, занимающаяся изучением неопознанных летающих объектов (НЛО). II прш. уфологический, -ая -ое.

УХ, межд. 1. Выражает удивление, высокую оценку, восхищение и другие подобные чувства. Ух, непоседа! Ух, обрадовался! 2. Усиливает слово, к к-рому примыкает - одно или вместе с местоименными словами "как", "какой". Парень он ух какой горячий! Достанется тебе, ух (ух как, ух и) достанется!

УХА, -и, ж. Суп из рыбы (с кореньями, специями). Стерляжья у. Рыбацкая у. (сваренная на костре из только что выловленной рыбы). * Демьянова уха - о неумеренном и неотвязном угощении, навязывании чего-н. [по названию басни И. А. Крылова]. П уменьш. ушица, -ы, ж.

УХАБ, -а, м. Выбоина на дороге. Фургон трясётся т ухабах.

УХАБИСТЫЙ, -ая, -ое; -ист (разг.). Со многими ухабами. У. просёлок. II сущ. ухабистость, -и, ж.

УХАЖЁР, -а, м. (прост.). Тот, кто ухаживает (во 2 знач.), поклонник; человек, к-рый любит ухаживать за женщинами. Ухажёры за ней ходят хвостам. II прш. ухажерский, -ая, -ое.

УХАЖЁРКА, -и, ж. (прост.). Женщина (или девушка), за к-рой кто-н. ухаживает (во 2 знач.). Она его у. (т. е. он за ней волочится). II уменьш. ухажёрочка, -и, ж.

УХАЖИВАТЬ, -аю, -аешь; несов. 1. за кем-чем. Оказывать помощь, услуги кому-н.;

заботиться о ком-чём-н. У. за больным, за ребёнком. У. за цветами, за посевами. 2. за кем. Оказывать внимание (женщине, девушке), добиваясь расположения. У. зс однокурсницей. II сущ уход, -а, м. (к 1 знач.) и ухаживание, -я, ср. (ко 2 знач.).

УХАРСКИЙ, -ая, -ое (разг.). Свойствен ный ухарю, задорно-молодецкий. Ухар асая песня.

УХАРСТВО, -а, ср. (разг.). Ухарское поведение, поступок. Мальчишеское у.

УХАРЬ, -я,м. (разгЛ. Человек бойкий, с задором, готовый на бесшабашные поступки. У.-парень.

УХВАТ, -а, м. Приспособление для подхватывания в печи горшков, чугунов - железное полукольцо в виде двух рогов на длинной рукояти. Вытащить чугун ухватом на шесток. II прш. ухватный, -ая, -ое.

УХВАТИТЬ, -ачу, -атишь; -аченный; сое. (разг.). 1. кого-что. Схватить, взять. У. за руку, за пояс, за воротник. 2. кого-что. Захватить для себя, овладеть. У. хороший кус. 3. перен., что. Быстро, сразу понять, уловить. У. мысль собеседника. II несое. ухватывать, -аю, -аешь.

УХВАТИТЬСЯ, -ачусь, -атишься; сое. (разг.). 1. за кого-что. Схватиться, взяться. У. за перша. У. за рукав. У. за бока (взять себя за бока). 2. перен., за что. Взяться старательно за какое-н. дело; охотно воспользоваться чем-н. У. за интересную мысль, за ценное предложение. II несов. ухватываться, -аюсь, -аешься.

УХВАТКА, -и, ж. (разг.). 1. Внешняя манера поведения. Молодецкая у. Грубые ухватки. 2. Ловкость, сноровка. Брать не силой, а ухваткой.

УХИТРИТЬСЯ, -рюсь, -ришься; сое., с неопр. (разг.). То же, что умудриться. Ухитрился проскользнуть незамеченным. II несов. ухитряться, -яюсь, -яешься.

УХИЩРЕНИЕ, -я, ср. Ловкий, хитрый. изобретательный приём для достижения чего-н. (обычно неблаговидного, сомнительного). Прибегнуть кразным ухишрени-

УХИЩРЁННЫЙ, -ая, -ое; -ён. Ловкий, изощрённый. У. прием. II сущ ухищренность, -и, ж.

УХИЩРЯТЬСЯ, -яюсь, -яешься; несов. Действовать ухищрённо, с ухищрениями.

УХЛЁСТЫВАТЬ, -аю, -аешь; несов., за кем (прост.). То же, что ухаживать (во 2 знач.). Ухлёстывает за девочками.

УХЛОПАТЬ, -аю, -аешь; -анный; сое. (прост.). 1. кого (что). То же, что убить (в 1 знач.). У. из ружья. 2. что. Истратить, израсходовать (много или напрасно). У. всю зарплату на покупки. II несов. ухлопывать, -аю, -аешь.

УХМЫЛКА, -и, ж. (разг.). То же, что усмешка. Глупая, самодовольная у. Кривая у.

УХМЫЛЯТЬСЯ, -яюсь, -яешься; несов. (разг.). То же, что усмехаться. II сов. ухмыльнуться, -нусь, -нёшься.

УХНУТЬ, -ну, -нешь; -утый; сов. 1. Издать громкий, низкий и отрывистый звук. Ухнул филин. Ухнул взрыв. 2. Крикнуть "ух" (разг.). У. от удивления. 3. что. Резким движением, сразу бросить, выбросить, вылить (разг.). У. камень в канаву. У. всю воду в таз. 4. Упасть, провалиться (прост.). Ухнул в яму. От страха сердце ухнуло (перен.: замерло). 5. что. Истратить сразу, ухлопать (во 2 знач.) (прост.). У. ийму денег на подарки. 6. (1 и 2 л. не употр.). Пропасть, исчезнуть (прост.). Ухнули твои денежки. 7. кого (что) или по чему. С силой ударить (прост.). У. кулакам по столу, и несов. ухать, -аю, -аешь. II сущ. уханье, -я, ср. (к 1, 2, 3, 4 и 7 знач.).

УХНУТЬСЯ, -нусь, -нёшься; сое. (прост.). Упасть внезапно, свалиться. У. в канаву. II несов. ухаться, -аюсь, -аешься.

УХО, уха, .мн. уши, ушей, ср. 1. Орган слуха, а также наружная часть его (у человека - в форме раковины). Внутреннее, среднее, наружное у. Шум в ушах (болезненное ощущение шума, звона). Взять за у. Почесать за ухом. Ударить по уху. Драть за уши (наказывать). Туг на у. (плохо слышит, глуховат, разг.). От уха до уха улыбаться (широко, во весь рот; разг.). На у. говорить (тихо, у самого уха того, кто слушает). Во все уши слушать (очень внимательно; разг.). Я одно у. впускает, из другого выпускает (плохо слушает, не обращает внимания на то, что говорят; разг.). Мимо ушей пропустить что-н. (оставить без внимания; разг.). В ушах стоит чей-н. голос (постоянно слышится, как бы звучит). У. дерёт или режет (о резком неприятном пении, музыке, звуке; разг.). Как своих ушей не видать кому-н. кого-чего-н. (никогда не увидать, не получить; разг.). За уши не оттащишь кого-н. от кого-чего-н. (очень нравится кто-что-н.; разг.). За уши притянуть что-н. (то же, что притянуть во 2 знач.; разг.). До ушей покраснеть (очень сильно). Краем уха слушать (невнимательно, вполуха). Одним ухом (краем уха) слышать что-н. (перен.: вскользь, мимоходом; разг.). Выше лба уши не растут (невозможно сделать больше того, на что способен; разг.). У стен есть уши (здесь могут подслушивать). Имеющий уши да слышит (намёк тому, кто должен услышать, к кому относится сказанное; книжн., обычно крон. - первонач. евангельское выражение, означавшее: пусть сказанное поймёт тот, кто может или должен это понять). Медведь (слон) на у. наступи" кому-н. (о том, кто полностью лишён музыкального слуха; разг. шутл.). 2. перен., ед. Способность воспринимать звуки. Чуткое у. музыканта. 3. У нек-рых предметов: выступающая боковая часть, приспособление для подвешивания, подъёма. Уши у ушата. У. колокола. 4. обычно мн. Наушник (в 1 знач.) тёплой шапки. Шапка с ушами. * И ухом не ведет (разг. неодобр.) - не обращает никакого внимания. По уши в чём (разг.) - полностью, совершенно (обычно о каком-н. нежелательном состоянии). По уши в долгах, в грязи. По уши влюбиться (разг.) - очень сильно. Ни уха ни рыла (не смыслит, не знает) (прост.) - совершенно ничего не знает, не понимает. Уши навострить (разг.) - с любопытством прислушаться. Уши развеешь (разг. ирон.) - доверчиво слушать, принимать всерьёз то, чему нельзя верить. Все уши прожужжать (протрубить) кому о ком-чём (разг.) - надоесть долгими разговорами или разговорами об одном и том же. Ушами хлопать (разг. неодобр.) - 1) слушать, не вникая, не понимая; 2) ничего не делать тогда, когда нужно действовать. За уши тащить кого (разг.) - усиленно, преодолевая сопротивление, помогать. За уши тащить двоечника. П уменьш. уппго, -а и ушко, -а, мн. ушки, ушек, ушкам, ушках, ср. (к 1 знач.). * За ушко да на солнышко (разг. ирон.) - чтобы все знали, видели того, кого надо проучить. Вытащить за учат да на солнышко. Ушки на макушке у кого (разг. шутл.) - насторожился, внимательно прислушивается. И прил. ушной, -ая, -ое (к 1 зная.). Ушная раковина.

УХОВЁРТКА, -и, ас. Прямокрылое насекомое с плоским длинным тельцем и с остро выступающими придатками на брюшке.

УХОД1, см. уйти. УХОД2 см. ухаживать.

УХОДИТЬ1 см. уйти. УХОДИТЬ2, -ожу, -бдишь; сое., кого (что, (прост.). Изнурить, измучить. Дальняя дорога уходила кого-н.

УХОДИТЬСЯ, -ожусь, -бдишься; сое. (прост.). 1. Устать, измучиться. 2. Успокоиться, смириться (после разгульной, бурной жизни или гнева). У. к старости.

УХОЖЕННЫЙ, -ая, -ое; -ен (раэг.). Такой, о к-ром заботятся, за к-рым ухаживают. У. ребёнок. Цветник хорошо ухожен. Ухоженные лицо, руки (за внешним состоянием к-рых тщательно следят). К сущ. ухоженность, -и, ж.

УХУДШЕНИЕ, -я, ср. 1. см. ухудшить, -ся. 2. Изменение, перемена к худшему. Наступило у. Врачи опасаются ухудшения.

УХУДШИТЬ, -шу, -шишь; -шенный; сое., что. Сделать плохим (в 1 знач.), хуже. У. спортивный результат. У положение (отяготить). II несов. ухудшать, -аю, -аешь. II сущ, ухудшение, -я, ср.

УХУДШИТЬСЯ (-шусь, -шишься, 1 и 2 л. не употр.), -шится; сое. Стать плохим (в 1 знач.), хуже. Результаты ухудшились. Состояние здоровья ухудшилось. II несов. ухудшаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ, ухудшение, -я, ср.

УЦЕЛЕТЬ, -ею, -еешь; сое. Сохраниться в целости, невредимым. Все веши уцелели. У. в бою.

УЦЕНИТЬ, -еню, -енишь; -енённый (-ён, -ена); сое., что. Оценить ниже прежней стоимости. Уценённые товары. II несов. уценивать, •аю, -аешь. II сущ уценка, -и, ж. II прил. уценочный, -ая, -ое. Уцененная комиссия.

УЦЕПИТЬ, уцеплю, уцепишь; уцепленный; сое., кого-адпо (разг.). Ухватить зацепив. У. корягу багром. II несов. уцеплять, -яю, -яешь.

УЦЕПИТЬСЯ, уцеплюсь, уцепишься; сое., за кого-что (разг.). То же, что ухватиться. У. за рукав. У. за чъю-и. мысль. II несое. уцепляться, -яюсь, -яешься.

УЧАСТВОВАТЬ, -твую, -твуешь; несое., в чех 1. Принимать участие в чём-н. У. в субботнике. У. в дискуссии, в прениях. 2. Иметь долю, пай в каком-н. деле, предприятии. У. в складчине.

УЧАСТИЕ, -я, ср. 1. Совместная с кем-н. деятельность, сотрудничество в чём-н. Принять у. в выборах. Деятельное у. в подготовке чего-н. Коэффициент трудового участия (количественная оценка вклада каждого работающего в конечный результат труда, доля участия). Концерт при участии (с участием) выдающихся исполнителей. 2. Сочувственное отношение, помощь. Проявить у. Отнестись с участием к чужому горю.

УЧАСТИТЬ, -ащу, -астишь; -ащенный (-ен, -ена); сое., что. Сделать частым (в 3 и 4 знач.), чаще. У. посещения. У. обороты колеса. II несов. учащать, -аю, -аешь. II сущ учащение, -я, ср.

УЧАСТИТЬСЯ (-ащусь, -аспппься. 1 и 2 л. не употр.), -астится; сое. Стать частым (в 3 и 4 знач.), чаще. Удары грома участились. Пульс у больного участился. V несов. учащаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ учащение, -я, ср.

УЧАСТКОВЫЙ см. участок.

УЧАСТКОВЫЙ, -ая, -ое. 1. еж. участок. 2. участковый, -ого, м. То же, что участковый инспектор (разг.).

УЧАСТЛИВЫЙ, -ая, -ое; -т. Проявляющий или выражающий участие (во 2 знач.). У. взгляд. Участливое отношение. II сущ участливость,-и, ж.

УЧАСТНИК, -а, м. Тот, кто участвует, участвовал в чём-н. У. войны. Государства -участники международного форума. II ж. участница, -ы.

УЧАСТОК, -тка, м. I. Отдельная часть ка-кой-н. поверхности, пути. У. трассы. У. мышечной ткани. 2. Часть земельной площади, занятая чем-н. или предназначенная для чего-н. Земельный у. Лесной у. Садовый у. (в садоводческом товариществе). У. него за городом дача, у. 3. В ряде служб, в специальных областях деятельности: административно-территориальное подразделение чего-н. Избирательный у. У. службы пути. Врачебный у. 4. Зона действий ка-кой-н. воинской части, войскового соединения. У. обороны. У. прорыва. У. форсирования. На участке дивизии. 5. Область, отрасль какой-н. общественной деятельности. Важный у. работы. 6. В царской России: подразделение, отделение городской полиции. Отвести в у. II прил. участковый, -ая, -ое (к 1 и 2 знач.) и участкбвый, -ая, -ое (к 3 и 6 знач.). Участковое хозяйство. Участковая избирательная комиссия. Участковый врач. Участкбвый инспектор (офицер милиции, ответственный за порядок на вверенном ему участке в 3 знач.).

УЧАСТЬ, -и, ж. Жизненные обстоятельства, доля, судьба. Горькая у. Счастливая у. Разделить чью-я. у. (попасть в одинаковое с кем-н. плохое положение; книжн.).

УЧАЩЁННЫЙ, -ая, -ое; -ён. Участившийся, частый (в 3 знач.). У. пульс. II сущ. учащённость, -и, ж.

УЧАЩИЙСЯ, -егося, м. Человек, к-рый учится в учебном заведении. Учащиеся средних школ, техникумов, высших учебных заведений. II ж. учащаяся, -ейся.

УЧЕБНИК, -а, м. Книга для обучения ка-кому-н. отдельному предмету. Школьный, вузовский у. У. физики (по физике). У. русского языка (по русскому языку). II прил. учебниковый, -ая, -ое (разг.).

УЧЕБНЫЙ, -ая, -ое. 1. Относящийся к учению, обучению. У. год. Учебное пособие. У. предмет. У. план. У. патрон (в отличие от боевого). 2. Такой, где производится подготовка, тренировка для какого -н. рода службы, связанной с подготовкой, тренировкой кого-н. Учебное судно. У. полигон. У. сбор.

УЧЕНИЕ, -я, ср. 1. ок. учить, -ся. 2. Совокупность теоретических положений о какой-н. области явлений действительности. Философские учения, У. Дарвина. 3. обычно лен. Высшая форма воинского обучения (соединений, частей, подразделений и органов управления) в условиях, близких к боевым. Военные учения. Стратегические, тактические, оперативные учения. На учениях.

УЧЕНИК, -а, х 1. Учащийся средней школы, профессионально-технического училища. У. пятого класса. Первый у. (лучший). 2. Человек, к-рый учится чему-н. у кого-н. У. мастера. У. слесаря. У. продавца. 3. Последователь какого-н. учения (во 2 знач.); тот, кто изучает, изучал что-н. под руководством кого-н. У. Станиславского. Достойный у. своего учителя. II ж. ученица, -ы. II прил. ученический, -ая, -ое (к 1 и 2 знач.). Ученическая производственная бригада. Ученические годы (годы учёбы).

УЧЕНИЧЕСКИЙ, -ая, -ое. 1. см. ученик. 2. перек. Малосамостоятельный, без творческой мысли. Ученическая статья. Темараз-работана ученически (нареч.). УЧЕНИЧЕСТВО, -а, ср. Пребывание в положении ученика (в 1 и 2 знач.). Годы ученичества. шахматы. У. стрельбе (стрелять). 2. перен., кого (что) чему и с неопр. Наставлять; передавать свой опыт, свои взгляды. У. любви ко всему живому (любить всё живое). Мать детей хорошему учит. 3. что. То же, что изучать (разг.). У. иностранные языки. У. по учебнику. 4. с союзам "что". Высказывать, обосновывать каку-ю-н. мысль, положение. 5. что. Занимаясь, усваивать, запоминать. У. урок. У. стихи наизусть. У. роль. 6. кого (что). Бить, наказывать (устар. прост.). У. кулаками. * Учить уму-раауму кого (разг.) делать внушение, поучать, а также наказывать. II сое. выучить, -учу, -учишь; -ченный (к 1, 3 и 5 знач.), научить, -учу, -УЧИШЬ; -ученный (к 1 и 2 знач.) и обучить, -учу, -учишь; -ученный (к 1 знач.). 11 сущ. учение, -я, ср., выучка, -и, ас. (к 1 знач.; разг. и спец.), научение, -я, ср. (ко 2 знач.; устар.) и обучение, -я, ср. (к 1 знач.). Ученье свет, а неученье тьма (поел.). Повто-ренье - мать ученья (поел.). Отдать на выучку (в выучку). Обучение мастерству.

УЧИТЬСЯ, учусь, учишься; несов. 1. чему и с неопр. Усваивать какие-н. знания, навыки; приобретать опыт. У. математике. У. рисованию (рисовать). У. стойкости (быть стойким). У. у мастера. 2. Получать образование, специальность. У. в школе. У. на маляра. Учащаяся молодежь. II сов. выучиться, -учусь, -учишься (к 1 знач.), научиться, -учусь, -учишься (к 1 знач.) и обучиться, -учусь, -учишься. II сущ. учение, -я, ср.

УЧРЕДИТЕЛЬ, -я, м. (книжн.). Тот, кто учреждает, учредил что-н. Члены-учредители акционерного общества. 11 ж. учредительница, -ы. II прил. учредительский, -ая, -ое. УЧРЕДИТЬ, -ежч, -едишь; -еждённый (-ён, -ена); сов., что. Основать, завести, создать. У. научное общество. II несов. учреждать, -аю, -аешь. II сущ. учреждение, -я, ср. II прил. учредительный, -ая, -ое. У комитет. * Учредительное собрание - представительный орган, избираемый для установления формы правления или для создания конституции.

УЧРЕЖДЕНИЕ, -я, ср. 1. см. учредить. 2. Организация, ведающая какой-н. отраслью работы, деятельности. Государственное у. Научное у. Детские учреждения (ясли, сады, санатории, интернаты). 3. обычномя То же, что установление (во 2 зиач.) (устар.). Социальные, политические, юридические убеждения. II прил. учрежденческий, -ая, -ое (ко 2 знач.). У. аппарат.

УЧТИВЫЙ, -ая, ое; -ив. Почтительно-вежливый. У посетитель. У. поклон. Учтив!. (вареч.) ответить. II сущ. учтивость, -и ж.

УЧУДИТЬ см. чудить. УЧУЯТЬ, -ую, -уешь; -янный; сое., что (разг.). Уловить чутьём, почувствовать. Собака учуяла дичь. У каверзу (перен.). II несов. учуивать, -аю, -аешь.

УЧХО3, -а, м. Сокращение: учебное хозяйство - учебно-опытное хозяйство при сельскохозяйственном институте для практической подготовки студентов, а также для научно-исследовательской работы. II при", учхозовский, -ая, -ое (разг.).

УШАН, -а, м. Летучая мышь с большими ушами.

УШАНКА, -и, ж. Тёплая шапка с ушами <в 4 знач.). Кроличья у.

УШАСТЫЙ. -ая, -ое; -аст (разг.). С ушами (в 1 знач.) или с большими ушами. Ушастые тюлени (морские львы, вивучи, котики). У. подросток. II сущ. ушастость, -и, ж. УШАТ, -а, м. Небольшая кадка с ушами (в 3 знач.). Коку. холодной воды вылить на ко-го-н. (неприятно поразить; разг.). Ушаты грязи, клеветы вылить на кого-н. (перен.: оскорбить, оклеветать). II прил. ушатный, -ая,-ое.

УШАТЫЙ, -ая, -ое; -ат. С ушами (в 1 и 4 знач.) или с большими ушами. Ушатые тюлени (то же, что ушастые тюлени). У. треух.

УШИБ, -а, м. I. см. ушибить, -ся. 2. Ушибленное место. Болит у.

УШИБИТЬ, -бу, -бёшь; ушиб, ушибла; ушибленный; сое. 1. кого-что. Причинить боль ударом. У. руку о дверь. Ушибленное место. 2. (обычно в форме страд, прич.), перен., кого (что). Потрясти, сокрушить чем-н. Ушиблен несчастьем. * Богом ушиблен кто (разг. часто ирон.) - о ком-н. странном, чудаковатом, не совсем нормальном. II кесов. ушибать, -аю, -аешь. II сущ ушиб, -а, м. (к 1 знач.).

УШИБИТЬСЯ, -бусь, -бёшься; ушибся, ушиблась; сов. Ушибить себе какую-н. часть тела. У. плечам о косяк. II несов. ушибаться, -аюсь, -аешься. II сущ. ушиб, -а,л".

УШИТЬ, ушью, ушьёшь; ушей; ушитый; сов., что (разг.). I. Укоротить, сузить, зашивая. У. юбку. 2. Нашить что-н. на всём пространстве чего-н. У. пояс бисером. 3. Зашить кругом. У. тюк. II несов. ушивать, -аю, -аешь. II сущ. ушивка, -и, ж. (к 1 и 3 знач.).

УШКО, УШКО1 оч. ухо

УШКО2, -а, мн. -и, -ов, ср. 1. То же, что ухо (в 3 знач.). У. сапога (петля, за к-рую тянут сапог, надевая его). 2. Отверстие в иголке для продевания нитки. Игольное у. 3. мн. Макаронное изделие в виде фигурных кусочков. Засыпать бульон ушками. II прил. ушкбвый, -ая, ое.

УШКУЙ, -я, м. В Древней Руси: большая плоскодонная ладья с парусом и вёслами.

УШКУЙНИК, -;а,м. В Древней Руси: вольный человек, совершающий набеги с вооружённой дружиной и промышляющий на ушкуях

УШЛЫЙ, -ая, -ое; ушл (прост.). То же, что дошлый. У. парень.

УШНИК, -а, м. (разг.). Врач - специалист по болезням уха.

УШНОЙ ок. ухо.

УЩЕЛИСТЫЙ, -ая, -ое; -ист. Изобилующий ущельями. Ущелистые горы. II сущ. ущелистость, -и, ж.

УЩЕЛЬЕ, -я, род. мн. -лий, ср. Узкая и глубокая с обрывистыми склонами долина; расселина в горах. Горное у. II прил. ущель-ный, -ая, -ое.

УЩЕМИТЬ, -млю, -мишь; -млённый (-ён, -ена); сое., кого-что. 1. Сжав, зашемить. У палец дверью. Ущемлённая грыжа (сдавленная). 2. Ограничив, стеснить. У. чьи-н. права. Чувствовать себя ущемлённым. 3. Оскорбить, обидеть (разг.). У чье-н. самолюбие. II несов. ущемлять, -яю, -яешь. II сущ. ущемление, -я, ср.

УЩЕРБ, -а, м. Потеря, убыток, урон. Причинить, нанести у. Терпеть у. * В ущерб каму-чвму, предлог с дат. п. - за счёт интересов кого-чего-н., во вред кому-чему-н. Курить в ущерб здоровью. Действовать в ущерб другим. На ущербе - 1) в упадке. Силы его на ущербе; 2) о луне - в той фазе, когда виден её уменьшающийся серп. Месяц на ущербе.

УЧЕСТЬ, учту, учтёшь; учёл, учла; учтённый (-ён, -ена); учтя; сое. 1. тго-что. Произвести учёт (в 1 знач.). У. товары, расходы. У. поголовье оленей. 2. что. Принять во внимание/У, прежний опыт. Учтите! (имейте в виду, не упустите из виду). * Учесть вексель (спец.) - произвести его учёт. II несов. учитывать, -аю, -аешь.

УЧЁБА, -ы, ж. Учение, обучение. Годы учёбы. Школьная у. Производственная у. Взяться за у. На учёбе кто-н. (проходит курс обучения; разг.).

УЧЁНОСТЬ, -и, ж. Большие познания в науках. Выделяться своей ученостью.

УЧЁНЫЙ, -ая, -ое; -ен. 1. Выученный, наученный чему-н. Учёного учить - только портить (поел.). Не учи учёного (говорится в знач. знаю сам, не хуже тебя; разг). Учёные медведи (дрессированные). 2. Много знающий, образованный. У. человек. Не очень учён кто-н. (не подучил образования). 3. полк. ф. Относящийся к науке, научный. У. спор. Учёное звание. Учёная степень. У. совет (научный коллегиальный орган в научно-исследовательских учреждениях, вузах). 4. учёный, -ого, м. Специалист в какой-н. области науки. У. с мировым именем. У.-экспериментатор.

УЧЁТ, -а, м. 1. Установление наличия, количества чего-н. путём подсчётов. У. населения (перепись). Бухгалтерский у. У. товаров. Магазин закрыт на у. У. земельных фондов. 2. Регистрация с занесением в1 списки лиц, состоящих где-н. Военный у. Взять, поставить, встать, стать на у. Снять, сняться с учёта. 4- При учете чего, в знач. предлога с род. п. - принимая во внимание что-н. При учёте всех обстоятельств. С учетом чего, в знач. предлога с род. п. - то же. что при учёте чего-н. С учётом всего сделанного. Учёт векселей (спец.) - покупка векселей у их держателя до наступления сроков платежей по ним. У. векселей банкам, я прил. учётный, -ая, -ое. Учётная карточка.

УЧЁТЧИК, -а, м. Работник, ведущий учёт кого-чего-н. У. материалов. У.-весовщик. II ж. учётчица, -ы. II прил. учётчицкий, -ая, -ое.

УЧИЛИЩЕ, -а, ср. Название нек-рых низших и средних специальных, а также нек-рых высших учебных заведений. Профессионально-техническое у. Педагогическое у. Военное у. Высшее техническое у. Приходское у. (в России до революции). Н прил. училищный, -ая, -ое.

УЧИНИТЬ ом. чинить

УЧИНЯТЬ, -яю, -яешь; несов., что (устар. и разг.). То же, что чинить.3 У. расправу. У допрос.

УЧИТЕЛЬ, -я, мн. -я, -ей и -и, -ей, м. 1. (мн. -я, -ей). Лицо, к-рое обучает чему-н., преподаватель. Школьный у. У. математики. Домашний у. Заслуженный у. (почётное звание). 2. Глава учения (во 2 знач.), человек, к-рый учит (научил) чему-н. (высок.). Великие учители-философы, л х. учительница, -ы (к 1 знач.). И прил. учительский, -ая, -ое (к 1 знач.). У тон (перен.: поучающий).

УЧИТЕЛЬСКАЯ, -ой, ж. Комната в школе, в среднем учебном заведении для отдыха учителей в перерывах между уроками.

УЧИТЕЛЬСТВО, -а, ср., собир Учителя (в 1 знач.).

УЧИТЫВАТЬ см. учесть.

УЧИТЬ, учу, учила; учащий и учащий; ученный; несов. 1. кого (что) чему и с неопр. Передавать кому-н. какие-н. знания, навыки. У. русскому языку. У. играть (игре) б

УЩЕРБЛЁННЫЙ, -ая, -ое; -ён. 1. О месяце ущербный. У. серп луны. 2. Оскорблённый, уязвлённый. Ущерблённое самолюбие. II сущ. ущерблёниость, -и, ж. (ко 2 знач.).

УЩЕРБНЫЙ, -ая, -ое; -бен, -бна. 1. поли. ф. Находящийся на ущербе. Ущербные силы. У. месяц. 2. Недостаточный, ненормальный в каком-н. отношении (о характере, психике). Ущербное мироощущение. II сущ ущербность, -и, ж. (ко 2 знач.).

УЩИПНУТЬ ок. щипать.

УЮТ, -а, м. Удобный порядок, приятная устроенность быта, обстановки. Создать у. в доме. Домашний у.

УЮТНЫЙ, -ая, -ое; -ген, -тна. Обладающий уютом, удобный и приятный, дающий уют. Уютная квартира. Уютно (нареч.) устроился на диване. В даме уютно (в знач. сказ). II сущ. уЮтность, -и, ж.

УЯЗВИМЫЙ, -ая, -ое; -им. 1. Такой, что легко уязвить, обидеть. Уязвимое самолюбие. 1. Слабый, мало защищённый. Уязвимые места. Уязвимая часть доклада (слабая, плохо аргументированная). II сущ. уязвимость, -и, ж.

УЯЗВИТЬ, -влю, -вишь; -влённый (-ён, ] .-ена); сов., кого-что. Оскорбить, глубоко обидеть. У. чьё-н. самолюбие. II несов. уязвлять, -яю, -яешь. II сущ уязвление, -я, ср.

УЯСНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сое., что. Сделать ясным (в 4 и в нек-рых сочетаниях в 5 знач.), яснее. У. себе суть дела. У. смысл чьих-н. слов. II несов. уяснять, -яю, -яешь. II сущ. уяснение, -я, ср.

УЯСНИТЬСЯ (-нгось, -нишься, 1 и 2 л. не употр.), -иится; сое. Стать ясным (в 4 и в нек-рых сочетаниях в 5 знач.), яснее. Смысл уяснился. Мысль уяснилась. II несов. уясняться, -яется, II сущ уяснение, -я, ср.


В, предлог. I. с вин. и предл. п. 1. Употр. при обозначении места, направления куда-н. или нахождения где-н. Положить бумаги в стол. Бумаги лежат в столе. Уехать в Сибирь. Жить в Сибири. Подать заявление в университет. Учиться в университете. 2. Употр. при обозначении явлений, представляющих собой область деятельности, состояние кого-н. Вовлечь в работу. Весь день в роботе. Впасть в сомнение. Погрузиться в глубокое раздумье. 3. Употр. при обозначении состояния, формы, вида че-го-н. Растереть в порошок. Лекарство в порошках. Сахар в кусках. Разорвать в клочки. Все пальцы в чернилах. 4. Употр. при указании на внешний вид кого-чего-н., на оболочку, одежду. Завернуть в бумагу. Конфеты в обёртке. Одеться в шубу. Ходить в шубе. Нарядиться в новое платье. 5. Употр. для указания количества каких-н. единиц, из к-рых что-н. состоит. Комната в двадцать метров. Комедия в трёх актах. Отряд в сто человек. 6. Употр. при обозначении момента времени. В ночь на четверг. В один день. В прошлом году. В третьем часу. П. с вин. п. 1. Употр. при обозначении соотношений чисел. В три раза меньше. 2. Ради, для, в качестве чего-н. Сделать что-н. в насмешку. Не в обиду будь сказано. 3. Употр. для указания на семейное сходство с кем-н. Весь в мать. II1 . с предл. п. А. Употр. при обозначении расстояния от чего-н., временного отрезка. В двух шагах от дама. В пяти минутах езды от города. 2. Употр. при обозначении предметов, лиц, явлений, по отношению к к-рым что-н. происходит, наблюдается. Недостатки в воспитании. Знаток в литературе. Разби-рапься в людях. Разница в годах. 3. Употр. при обозначении субъекта. - носителя состояния. В юноше зреет пианист. В чело-вехе живёт уверенность. В душе радость.

В..., приставка. I. Образует глаголы со знач.: 1) направленности действия внутрь или на поверхность чего-н., напр. входить, вбежать, влезать, вписать; 2) с постфиксом -ся - доведение до высокой степени, до предела действия, направленного внутрь чего-н., напр. всмотреться, вслушаться, вчитаться. II. Образует наречия: 1) от прилагательных, напр. вручную, вслепую, врассыпную, вкратце, внове, вскоре, вкривь, вкось; 2) от существительных, напр. вверх, вниз, вбок, вконец, вверху, внизу, вначале, вполсилы, вполнакала, вполголоса; 3) от числительных, напр. вдвоём, вчетвером, впятеро, вдесятеро; 4) от глаголов, напр. вдогонку, вприглядку, вприкуску, вдогон, впритык, вплавь, впроголодь.

BA-БАНК, нареч. В карточных играх: на все деньги, находящиеся в банке2 (в 1 знач.). Играть ва-банк. Пойти ва-банк (также перен.: рискуя всем).

ВАВИЛОНСКИЙ, -ая, -ое: вавилонское столпотворение (книжн.) - то же, что столпотворение [из библейской легенды о попытке построить башню до неба, закончившейся неудачей, потому что строители говорили на разных языках и не понимали друг друга].

ВАТА, -и, ж. (устар.). 1. Большие весы для тяжёлых предметов. 2. Шест, служащий рычагом при поднятии тяжестей.

ВАГОН, -а, м. Несамоходное (при оборудовании мотором - самоходное) транспортное средство, движущееся по рельсам. Товарный, пассажирский в. Моторный в. В,-ресторан. Времени у нас в. (перен.: очень много; разг.). В. и маленькая тележка (перен.: очень много кого-чего-н.; разг. шутл.). II уменьш. вагончик, -а, м. II прил. вагонный, •ая, -ое. Вагонное депо.

ВАГОНЕТКА, -и, ж. Небольшой открытый вагон для перевозки грузов на узкоколейных или подвесных дорогах.

ВАГОНЕТЧИК, -а, м. Рабочий, ведущий вагонетку. II ж. вагонетчица, -ы.

ВАГОНОВОЖАТЫЙ, -ого, м. Водитель трамвая. II ж. вагоновожатая, -ой.

ВАГОНОРЕМОНТНЫЙ, -ая, -ое. Относящийся к ремонту вагонов, подвижного состава. В. завод.

ВАГОНОСТРОЕНИЕ, -я, ср. Производство вагонов. II прил, вагоностроительный, -ая, -ое. В. завод.

ВАГОНЧИК, -а, м. 1. см. вагон. 2. Передвижное временное жильё-прицеп в виде маленького вагона. Утеплённый в. В. строителей. Полевой в. В.-бытовка.

BAГPAHKA, -и, ж. Шахтная печь для плавки чугуна, а также для обжига руд цветных металлов. II прил. ваграночный, -ая, -ое и вагранковый, -ая, -ое.

ВАЖЕНКА, -и, ж. (обл.). Взрослая самка оленя, а также стельная самка оленя.

ВАЖНЕЦКИЙ, -ая, -ое (прост.). То же, что важный (в 4 знач.). Щи важнецкие!

ВАЖНИЧАТЬ, -аю, -аешь; несов. (разг.). Держать себя важно, зазнаваться.

ВАЖНОСТЬ, -и, ж. 1. см. важный. 2. Гордое (в 3 знач.) поведение, гордый вид. Напустить на себя в. * (Не) велика важность или эка важность (разг.) - о чём-н. незначительном, не заслуживающем внимания. Промокнешь! - Не велика важность!

ВАЖНЫЙ, -ая, -ое; важен, важна, важно, важны и важны. 1. Имеющий особое значение, значительный. Важное событие. Важное сообщение. 2. Высокий по должности, положению (разг.). В. начальник. Важная персона. 3. Гордый и значительный. В. вид. Важно (нареч.) держать себя. 4. полн. ф. Очень хороший, отличный (прост.). Рукавицы важные! * Важная птица (разг. ирон.) - о значительной пер-1 соне. II сущ. важность, -и, ж. (к 1, 2 и 3 знач.).

ВАЗА, -ы, ж. Сосуд изящной формы для фруктов, цветов или декоративный. II уменьш. вазочка, -и, ж. В. для варенья. II прил. вазовый, -ая, -ое (спец.).

ВАЗЕЛИН, -а (-у), м. Мазь, употр. в медицине, косметике, технике. Борный в. II прил. вазелиновый, -ая, -ое. Вазелиновое масло.

ВАЗОН, -а, м. Цветочный горшок. II прил. вазонный, -ая, -е.

ВАКАНСИЯ, -и, ж. Вакантная должность, место. Открылась в.

ВАКАНТНЫЙ, -ая, -ое; -тен, -тна. О должности, служебном месте: незанятый, незамещённый. Вакантная должность доцен-та. II сущ. вакантность, -и, ж.

BAKCA, -ы, ж. Чёрная мазь для чистки кожаной обуви. II прил. ваксовый, -ая, -ое и ваксенный, -ая, -ое.

ВАКСИТЬ, -кшу, -ксишь; несов., что (прост.). Чистить ваксой. В. сапоги. II сов. наваксить, -кшу, -ксишь; -кшенный.

ВАКУУМ, -а, м. 1. Состояние сильно разреженного газа при низком давлении (спец.). 2. перен. Полное отсутствие, острый недостаток чего-н. (книжн.). Духовный в. (моральная опустошённость). II прил. вакуумный, -ая, •ое (к 1 знач.).

ВАКУУМ... и ВАКУУМ-... Первая часть сложных слов со знач. относящийся к вакууму (в 1 знач.), напр. вакуумметр, вакуум-аппарат, вакуумкамера.

ВАКХАЛЬНЫЙ, -ая, -ое и ВАКХИЧЕС-КИЙ, •ая, -ое (устар.). Относящийся к Вакху - богу вина и веселья, к празднествам, связанным с его культом, а также вообще к разгульному и безудержному веселью.

ВАКХАНАЛИЯ, -и, ас. 1. обычно мн. В античном мире: празднество в честь Вакха - бога вина и веселья. 2. перен. Крайняя степень беспорядка, неистового разгула (книжн.). II прил. вакханальный, -ая, -ое (к 1 знач.).

BAKXAHKA, -и, ж. 1. В античном мире:

жрица Вакха - бога вина и веселья. 2. перен. Молодая женщина, проводящая жизнь в пирах и в веселье (устар.).

ВАКЦИНА, -ы, ж. (спец.). Препарат из микроорганизмов или продуктов их жизнедеятельности, применяемый для предохранительных или лечебных прививок против инфекционных болезней. Противостолбнячная в. В. против дифтерии. II прил. вакцинный, -ая, -ое.

ВАКЦИНИРОВАТЬ, -рую, -руешь; -ова-нный; сов. и несов., кого (что) (спец.). Ввести (вводить) вакцину. II сущ. вакцинация, -и, ж.

ВАЛ1, -а, мн. -ы, -ов, м. 1. Длинная земляная насыпь. Крепостной в. 2. Очень высокая волна. Пенятся валы. Девятый в. (самая сильная и бурная волна, по старинным представлениям, роковая для мореплавателей). * Огневой вал - 1) мощный, последовательно перемещающийся артиллерийский обстрел противника перед фронтом своих наступающих войск; 2) огневое заграждение из горючих материалов (брёвен, хвороста) на пути наступления противника. II прил. вальный, -ая, -ое (спец.).

ВАЛ2, -а, мм. -ы, -ов, м. В механизмах: стержень, вращающийся на опорах и передающий движение другим частям механизма. II уменьш. валик, -а, м. II прил. вальный, -ая, -ое (спец.).

ВАЛ3, -а, м. В экономике: общий объём продукции в стоимостном выражении, произведённой за какой-н. определённый период. Выполнить план по валу. II прил. валовой, -ая, -ое. В. доход. Валовая прибыль. Валовая продукция.

ВАЛААМОВ, -а: валаамова ослица заговорила (книжн. ирон.) - о том, кто долго молчал и неожиданно подал голос протеста, высказал своё мнение.

ВАЛАНДАТЬСЯ, -аюсь, -аешься; несов. (прост.). Бестолково возиться с кем-чем-н. В. с уборкой.

ВАЛЕЖНИК, -а (-у), м., собир. Сухие сучья, деревья, упавшие на землю. В. для костра.

ВАЛЕНКИ, -нок, ед. -нок, -нка, м. Зимние мягкие сапоги, свалянные из шерсти. Подшитые в. (с пришитой кожаной или войлочной подошвой). II прил. валеночный, -ая, -ое.

ВАЛЕНТНОСТЬ, -и, ж. (спец.). Способность атома (или атомной группы) образовывать химические связи с другими атомами (или атомными группами). 11 прил. валентный, -ая, -ое.

ВАЛЕРИАНА, -ы и ВАЛЕРЬЯНА, -ы, ж. Луговое травянистое растение с розоватыми цветками, из корней к-рого приготовляются лекарственные настойки. II прил. валериановый, -ая, -ое и валерьяновый, -ая, -ое. В. корень. Валерьяновые капли (спиртовая настойка валерианы). Семейство валериановых (сущ.).

ВАЛЕРЬЯНКА, -и, ж. (разг.). Успокоительные валерьяновые капли.

ВАЛЕТ, -а, м. Игральная карта с изображением молодого мужчины-оруженосца. * Валетом лечь (спать) - вдвоём на одной постели, головами в разные стороны.

ВАЛЁК, -лька, м. 1. Длинный, плоский, слегка выгнутый, по одной стороне ребристый брусок с рукояткой для катания белья на скалке, для выбивания его при стирке (обычно у берега, в текучей воде). Бить вальком по скалке (по ровно намотанному на неё белью). Бить (выколачивать бельё вальком. 2. Толстая палка у передка повозки, к к-рой прикрепляются постромки пристяжной лошади. 3. Стержень, имеющий различное применение (напр., в качестве катка, оси для накатывания краски на типографский набор). II прил. вальковый, -ая, -ое.

ВАЛИК, -а, м. 1. см. вал2. 2. Туго набитая, продолговатая подушка для поперечных краев дивана, тахты. 3. Утолщённый и продолговатый предмет цилиндрической формы. Подложить в. под спину. Уложить волосы валиком. В. из теста.

ВАЛИТЬ, валю, валишь; валенный; несов. 1. кого-что. Обрушивать вниз, заставлять падать (обычно что-н. тяжёлое). Ураган валит деревья. В. с ног кого-н. 2. что. Беспорядочно сбрасывать, складывать (разг.). В. вещи в ящик. В. всё в одну кучу (также перен.: смешивать, не различать что-н. совсем разное; неодобр.). 3. перен., что на кого-что. Слагать ответственность за что-н. на кого-что-н. (разг.). В. вину на смежников. В. всё на обстоятельства. 4. Спиливать (деревья, лес), а также рубить топором. В. сосны. II сов. повалить, -алю, -алишь; -аленный (к 1 и 4 знач.) и свалить, -алю, -алишь; •аленный. II сущ. валка, -и, ж. (к 4 знач.), свал, -а, м. (к 1 знач.; спец.), повал, -а, м. (к 4 знач.) и свалка, -и, ж. (к 1,2 и 4 знач.). Валка деревьев. Косить хлеб на свал. Повал леса. Свалка мусора. II прил. валочный, -ая, -ое (к 4 знач.; спец.), свальный, -ая, -ое (к 1 и 4 знач.; спец.) и свалочный, -ая, -ое (к 1 знач.; спец.). ВАЛИТЬ2 (валю, валишь, 1 и 2 л. ед. не употр.), валит; несов. 1. Идти, двигаться или падать массой, во множестве (разг.). Толпа валит на площадь. 2. перен. О снеге: идти хлопьями, сплошной массой. Снег валит. 3. вали(те). Употр. как побуждение к действию (прост.). Вали беги! Начинать? -Вали!

ВАЛИТЬСЯ1, валюсь, валишься; несов. Тяжело падать, повергаться вниз. Деревья валятся под ударами ветра. В. на бок. Все беды валятся на кого-н. (перен.) * С ног валиться (разг.) - очень устать. II сов. повалиться, -алюсь, -алишься и свалиться, -алюсь, -алишься.

ВАЛИТЬСЯ2 (валюсь, валишься, 1 и 2 л. ед. не употр.), -ится; несов. (прост.). То же, что валить2 (в 1 и 2 знач.). Снег валится на крышу. В дом валится целая ватага.

ВАЛКА1 см.. валить.

BAJIKA2 см. валять.

ВАЛКИ, -ов, ед. валок, -лка, м. Механизм или часть механизма в виде спаренных валов2. Прокатные в. II прил. валковый, -ая,-ое.

ВАЛКИЙ, -ая, -ое; -лок, -лка и -лка, -лко. Неустойчивый, легко падающий на бок, на сторону. II сущ. валкость, -и, ж. (спец.). В. судна.

ВАЛОВОЙ см. вал3.

ВАЛОК, -лка, м. Скошенная трава или скошенный хлеб, лежащие ровным рядом. Пшеница лежит в валках.

ВАЛОМ: валом валить (разг.) - 1) двигаться, валить2 (в 1 знач.) толпой. Народ валом валит; 2) валить(во 2 знач.) в кучу. Вали валом, потом разберём (потов.).

ВАЛТОРНА, -ы, ж. Духовой мундштучный музыкальный инструмент - спираль-но согнутая медная труба с широким раструбом. II прил. валторновый, -ая, -ое.

ВАЛТОРНИСТ, -а, м. Музыкант, играющий на валторне.

ВАЛУЙ, -я, м. Съедобный пластинчатый гриб с желтовато-белой, липкой, слегка вогнутой шляпкой.

ВАЛУН, -а, м. Большой округлый камень. II прил. валунный, -ая, -ое.

ВАЛЬДШНЕП, -а, м. Крупная лесная птица, родственная бекасу и кулику. II прил. вальдшнепиный, -ая, -ое.

ВАЛЬКОВЫЙ см. валёк.

ВАЛЬНЫЙ1-2 см. вал1-2.

ВАЛЬС, -а, м. Плавный парный бальный танец, а также музыка в ритме этого танца. Кружиться в вальсе. II прил. вальсовый, -ая, -ое.

ВАЛЬСИРОВАТЬ, -рую, -руешь; несов. Танцевать вальс. Легко в.

ВАЛЬЦЕВАТЬ, -цую, -цуешь; -цованный;

несов., что (спец.). Обрабатывать на вальцах. В. металл. II сущ. вальцевание, -я, ср. и вальцовка, -и, ж. II прил. вальцовочный, -ая,-ое.

ВАЛЬЦОВКА, -и, ж. (спец.). 1. см. вальцевать. 2. Инструмент, к-рым вальцуют.

ВАЛЬЦОВЩИК, -а, м. Рабочий на вальцах. II ж. вальцовщица, -ы.

ВАЛЬЦЫ, -ов. Машинное устройство с двумя соприкасающимися валами2, валками, между к-рьши пропускается обрабатываемый материал. II прил. вальцовый, -ая, -ое. В. станок (оборудованный вальцами).

ВАЛЬ1ЦИК, -а,м. Рабочий, занимающийся валкой леса.

ВАЛЬЯЖНЫЙ, -ая, -ое; -жен, -жна (устар. и ирон.). Полный достоинства и благообразия, приятной важности. В. вид. II сущ. вальяжность, -и, ж.

ВАЛЮТА, -ы, ж. 1. Денежная система страны, а также денежные единицы этой системы. Твёрдая в. Свободно конвертируемая в. (СКВ) (свободно обмениваемая на другую по действующему курсу). 2. Иностранные деньги. Иностранная в. 11 прил. валютный, -ая, -ое. В. курс.

ВАЛЮТЧИК, -а,м (разг.). Спекулянт иностранной валютой, II ж. валютчица, -ы.

ВАЛЯЛЬЩИК, -а, м. Мастер, валяющий изделия из шерсти, пуха. II ж. валяльщица, -ы.

ВАЛЯНЫЙ, -ая, -ое. Изготовленный валянием (см. валять в 3 знач.). Валяные сапоги (валенки).

ВАЛЯТЬ, -яю, -яешь; валянный; несов. 1. кого-что. Ворочать с боку на бок, катать, волочить по чему-н. В. по полу. В. в снегу. В. в муке. 2. что. Скатывать в определённую форму. В. тесто. В. хлебы. 3. что. Катая (в 6 знач.), сбивать из шерсти или пуха. В. войлок. В. валенки. 4. Делать что-н. небрежно, плохо (прост.). Валяет кое-как, лишь бы отделаться. 5. валяй(те). Употр. как побуждение к действию (прост.). Валяй начинай! Валяй за папиросами. II сов. свалять, -яю, -яешь; -алянный (ко 2, 3 и 4 знач.) и навалять, -яю, -яешь; -алянный (к 4 знач.). II сущ. валяние, -я, ср. (к 1,2,3 и 4 знач.) и валка, -и, ж. (к 3 знач.). 11 прил. валяльный, -ая, -ое (к 3 знач.). В. цех.

ВАЛЯТЬСЯ, -яюсь, -яешься; несов. 1. Лёжа, ворочаться с боку на бок. В. в пыли, в песке, в.грязи. В. по полу, по земле. 2. Лежать, небрежно раскинувшись, бездельничая, а также лежать, будучи больным (разг.). В. на диване. Уже неделю валяюсь с гриппом. 3. Лежать, будучи небрежно брошенным или упав и не двигаясь (разг.). На полу валяется бумага. В. под забором. На земле (на дороге) не валяется (также перен.: 1) что, даром, легко не достаётся. Такие деньги на земле не валяются; 2) кто-что, не так часто встречается. Такие специалисты на дороге не валяются).

ВАМПИР, -а, м. 1. Крупная летучая мышь (в нек-рых видах кровососущая). 2. В сказках, народных поверьях: оборотень, мертвец, выходящий из могилы и сосущий кровь живых. 3. перен. Жестокий человек, кровопийца. II прил. вампирский, -ая, -ое (ко 2 и 3 знач.).

ВАНДАЛ, -а м. Разрушитель культуры, варвар [по названию воинственных древ-негерманских племён, разрушивших Рим и уничтоживших его культурные ценности].

ВАНДАЛИЗМ, -а, м. Бессмысленно жестокое разрушение исторических памятников и культурных ценностей, варварство. II прил. вандалистский, -ая, -ое.

ВАНИЛИН, -а (-у), м. Ароматическое вещество, содержащееся в ванили. II прил. ванилиновый, -ая, -ое.

ВАНИЛЬ, -и, ж. Родственное орхидее тропическое растение, а также его плоды (стручки), употр. как пряность и в парфюмерии. II прил. ванильный, -ая, -ое.

BAHHA, -ы, ж. 1. Большой, обычно продолговатый сосуд для купания, мытья. Сесть в ванну. 2. Мытьё или лечебная процедура в таком сосуде. Принять ванну. Хвойная в. 3. перен. Лечение воздействием на тело солнца, воздуха, грязей. Солнечные, воздушные, грязевые ванны. 4. В технике: вместилище для растворов, жидкостей, используемое для их хранения или для различных технологических процессов. Красильная в. II уменьш. ванночка, -и, ж. (к 1 и 4 знач.). II прил. ванный, -ая, -ое. Ванная комната. В. павильон.

ВАННАЯ, -ой, ж. Комната, в к-рой находится ванна (в 1 знач.), принимаются ванны (во 2 знач.).

BAHЬKA, -и, ж. (устар.). Дешёвый, обычно санный городской извозчик. * Ваньку валять - то же, что дурака валять.

BAHЬKA-ВСТАНЬКА, ваньки-встаньки, м. Куколка в виде округлой фигурки, которая из-за находящейся в нижней её части тяжести принимает только стоячее положение.

ВАР, -а(-у),м. 1. Варёная смола. Сапожный в. (особый состав со смолой, употр. для натирания дратвы). 2. Крутой кипяток (прост.). Словно варом обдало (бросило в жар).

BAPBAP, -а, м. 1. У древних греков и римлян: пренебрежительное название чужеземца. 2. Невежественный, грубый, жестокий человек. Фашистские варвары. II ж. варварка, -и (ко 2 знач.; прост.). II прил. варварский, -ая, -ое. Варварские народы. Варварские нашествия, походы,

ВАРВАРИЗМ, -а, м. (устар.). Слово из чужого языка или оборот речи, построенный по образцу чужого языка, нарушающие чистоту речи.

ВАРВАРСКИЙ, -ая, -ое. 1. см. варвар. 2. перен. Бессмысленно разрушительный, грубый, жестокий. Варварское отношение к памятникам, культуры.

BAPBAPCTBO, -а, ср. Грубость, дикость нравов, бессмысленное разрушение культурных ценностей.

ВАРГАНИТЬ, -ню, -нишь; несов., что (прост.). Делать, изготовлять что-н. (обычно плохо, наспех). II сов. сварганить, -ню, -нишь; -ненный. Быстро сварганил дельце.

BAPEBO, -а, ср. (прост.). Горячее жидкое кушанье, похлёбка.

ВАРЕЖКА, -и, ж. Мягкая зимняя рукавица. Вязаные, шерстяные варежки.

ВАРЕНЕЦ -нца, м. Квашеное топлёное молоко.

BAPEHИKИ, -ов, ед. -ик, -а, м. Род маленьких пирожков из пресного теста, начинённых творогом, ягодами, употр. в варёном виде. II прил. вареничный, -ая, •ое.

BAPEHbE, -я, род. мн. -ний, ср. Сладкое кушанье - ягоды или фрукты, сваренные на сахаре. Малиновое в. Ореховое в. В. из роз (из розовых лепестков). II прил. варенье-вый, -ая, •ое.

ВАРЁНЫЙ, •ая, -ое. Приготовленный варкой. Варёное мясо. В. картофель.

ВАРИАНТ, -а,м. 1. Видоизменение, разновидность. Проект в двух вариантах. Дебютный в. (в шахматах). 2. Разночтение в тексте. Издание сочинений Пушкина с вариантами. II прил. вариантный, -ая, -ое.

ВАРИАТИВНЫЙ, -ая, -ое; -вен, -вна. В лингвистике: представленный несколькими вариантами, состоящий из вариантов. Вариативныв связи. II сущ. вариативность, -и, ж. В. ударения (напр. творог и творог).

ВАРИАЦИЯ, -и, ас. 1. То же, что вариант (в 1 знач.) (книжн.). 2. В музыке: видоизменение темы (во 2 знач.). Тема с вариациями. 3. В балете: короткий виртуозный классический танец. II прил. вариационный, -ая, -ое. Вариационное исчисление (одна из отраслей математического анализа).

ВАРИТЬ, варю, варишь; варенный; несов; что. 1. Приготовлять (пищу) кипячением, а также вообще готовить (в 4 знач.). В. суп. В. обед. 2. Держа в кипятке, делать готовым для еды. В. картофель, яйца. 3. Подвергать обработке кипячением; изготовлять при помощи кипячения, плавления. В. масло. В. мыло. В. сталь. 4. То же, что сваривать (во 2 знач.). В. швы. * Голова (котелок) варит (прост.) - хорошо соображает. Желудок I варит - перерабатывает пищу. II сов. сварить, сварю, сваришь; сваренный. II сущ. варка, -и, ж. (к 1,2 и 3 знач.) и варение, -я, ср. (к 1, 2 и 3 знач.). II прил. вароч-ный, -ая, -ое (к 3 и 4 знач.; спец.). В. цех.

ВАРИТЬСЯ, варюсь, варишься; несов. 1. О жидкой пище: приготовляться на огне, на жару. Суп варится. 2. (1 и 2 л. не употр.). Находясь в кипятке, делаться готовым для еды. Картофель варится. В. в собственном соку (также перен.: жить или работать без общения с другими, не используя чужого опыта). 3. Подвергаться обработке кипячением; изготовляться при помощи кипячения, плавления. Клей, мыло варится.Сталь варится. II сов. свариться, сварюсь, сваришься. II сущ. варка, -и, ж.

ВАРШАВЯНКА, -и, ж. (В прописное). Боевая песня польских и русских революционеров конца-19 в.

ВАРЬЕТЕ[тэ]. 1. нескл., ср. Театр, сочетающий в своих представлениях разные произведения лёгких жанров (эстрадных, комедийных, цирковых, музыкальных). Открылось в. 2. неизм. О театре: дающий такие представления. Театр-в.

ВАРЬИРОВАТЬ, -рую, -руешь; -анный; несов., что (книжн.). То же, что видоизменять. В. способы изложения.

ВАРЬИРОВАТЬСЯ (-руюсь, -руешься, 1 и 2 л. не употр.), -руется; несов. (книжн.). То же, что видоизменяться.

ВАРЯГИ, -ов, ед. -яг, -а, м. 1. В Древней Руси: выходцы из Скандинавии, объединявшиеся в вооружённые отряды для торговли и разбоя, нередко оседавшие на Руси и служившие в княжеских дружинах. Путь из Варяг в Греки (древний великий водный путь - по рекам, озёрам и морям - от Финского залива до берегов Греции). 2. перен. Посторонние люди, приглашённые для помощи, усиления чего-н. (разг. шутл.). Футбольная команда обошлась без варягов. II прил. варяжский, -ая, -ое (к 1 знач.).

ВАРЯЖСКИЙ, -ая, -ое. 1. см. варяги. 2. Относящийся к варягам (в 1 знач.), к их военным походам, службе в русских княжеских дружинах. Варяжские гости (купцы). Варяжское море (древнее название Балтийского моря).

ВАСИЛЁК, -лька, м. Светло-синий полевой цветок-сорняк, растущий во ржи и других злаках. II прил. васильковый, -ая, -ое.

ВАСИЛИСК, -а, м. Сказочное чудовище, змей, убивающий взглядом и дыханием.

ВАСИЛЬКОВЫЙ, -ая, -ое. 1. см. василёк. 2. Ярко-синий, цвета василька. Васильковые глаза. Васильковая синева неба.

ВАССАЛ, -а, м. 1. В средневековой Западной Европе: землевладелец-феодал, зависящий от сюзерена и обязанный ему различными повинностями. 2. перен. б подчинённом, зависимом лице, государстве (книжн.). II прил. вассальный, -ая, -ое. Вассальная зависимость.

ВАТА, -ы, ж. Волокнистый распушённый материал из хлопка, шерсти или синтетический, употр. в медицине, для утепляющих прокладок. Стерильная в. Пальто на вате. -т Минеральная вата - синтетический волокнистый тепло- и звукоизолирующий строительный материал. II прил. ватный, -ая, -ое и ваточный, -ая, -ое (устар.). Ватное одеяло (на вате).

BATAГA, -и, ж. 1. Шумная толпа, сборище (разг.). В. ребятишек. 2. Рыболовецкая артель (обл.). II прил. ватажный, -ая, -ое (ко 2 знач.).

ВАТЕРЛИНИЯ [тэ], -и, ж. (спец.). Линия по борту, до к-рой судно погружается в воду при нормальной осадке. Грузовая в. (совпадающая с поверхностью воды при полной загрузке судна).

BATEPПAC [тэ], -а,м. Прибор для проверки горизонтальности и измерения небольших углов наклона, употр. в строительных, плотничных работах. II прил. ватерпасный, -ая, -ое.

ВАТЕРПОЛИСТ [тэ], -а, м. Спортсмен, играющий в ватерполо.

ВАТЕРПОЛО [тэ], нескл., ср. То же, что водное поло (см. поло). II прил. ватерпольный, -ая, -ое. В. мяч.

ВАТИН, -а, м. Утепляющий материал - трикотаж с начёсом или тонкий слой ваты, простроченный или укреплённый на сетке, марле. Пальто на ватине. II прил. ватиновый, -ая, -ое и ватинный, -ая, -ое.

ВАТКА, -и, ж. Кусочек медицинской ваты.

BATMAH, -a, м. Плотная белая бумага для черчения, рисования. II прил. ватманский, -ая, -ое.

ВАТНИК, -а, м. Стёганая ватная куртка или безрукавка.

ВАТНЫЙ, -ая, -ое. 1. см, вата. 2. перен. Обмякший, лишённый способности двигаться, действовать. От испуга ноги стали ватные.

ВАТРУШКА, -и, ж. Род открытого пирога, пирожка с творожной начинкой. II прил. ватрушечный, -ая, -ое.

ВАТТ, -а, род. мн. ватгов и при счёте пре-имущ. ватт, м,. Единица мощности. II прил. ваттный, -ая, -ое.

ВАУЧЕР, -а, м. Ценная бумага, дающая предъявителю право на участие в приватизации государственной или муниципальной собственности. II прил. ваучерный, -ая, -ое. В. фонд. Ваучерная приватизация.

ВАФЕЛЬНИЦА, -ы, ж. Форма для выпечки вафель; прибор для такой выпечки. Приготовить вафли в вафельнице.

ВАФЕЛЬНЫЙ, -ая, -ое. 1. см. вафля. 2. О хлопчатобумажной ткани: выделанный в мелкую рельефную клетку. Вафельное полотенце.

ВАФЛЯ, -и,род. мн. -фель, ж. Тонкое сухое печенье с рельефными клеточками по поверхности. II прил. вафельный, -ая, •ое. Вафельные трубочки с кремом.

ВАХЛАК, -а, м. (разг.). Неповоротливый, неуклюжий и невоспитанный человек. II ж. вахлачка, -и. II прил. вахлацкий, -ая, -ое.

ВАХМИСТР, -а, м. В царской армии: унтер-офицерское звание в кавалерии и конной артиллерии, соответствующее фельдфебелю, а также лицо, имеющее это звание. II прил. вахмистрский, -ая, -ое и вахмистерский, -ая, -ое.

BAXTA, -ы, ж. 1. Во флоте, на полярных станциях: дежурство, сменная работа, а также смена, гpynna, несущая такое дежурство. Стоять на вахте. Нести вахту. Зимняя в. полярников. 2. Человек или группа людей, работающие посменно. Утренняя, дневная, ночная в. Сдать, принять вахту. II прил. вахтенный,-ая,-ое вахтовый,-ая, -ое. Вахтенный журнал. Вахтенный офицер, матрос.

ВАХТЕННЫЙ, -ая, -ое. 1. см. вахта. 2. вахтенный, -ого, м. Человек, несущий вахту. Сменить вахтенных. II ж. вахтенная, -ой.

ВАХТЁР, -а, м. Дежурный сторож на предприятии, в учреждении. II ж. вахтёрша, -и (разг.). II прил. вахтёрский, -ая, -ое.

ВАХТОВЫЙ, -ая, -ое. 1. см. вахта. 2. Осуществляемый по сменам. В. метод работы.

ВАШ, -его, ML; ж. ваша, -ей; ср. ваше, -его; мн. ваши, -их, мест. притяж. Принадлежащий вам, имеющий отношение к вам. В. дом. Как поживают ваши? (сущ.; ваши родные, близкие). Знаю не хуже вашего (не хуже, чем вы). * По-вашему - 1) нареч., по вашей воле, желанию. Будь по-вашему; 2) нареч., так, как делаете вы. Научите, и мы будем работать по-вашему; 3) вводн, сл., по вашему мнению. Я, по-вашему, шучу? И нашим и вашим (разг. неодобр.) - о том, кто двурушничает. С ваше (разг.) - столько, так много, сколько вы. Поживём с ваше, может, и мы поумнеем.

ВАЯТЕЛЬ, -я, м. (устар. и высок.). То же, что скульптор. II прил. ваятельсхий, -ая, -ое.

ВАЯТЬ, -яю, -яешь; ваянный; несов., что (устар. и высок.). Лепить из глины, высекать из камня, дерева или отливать из металла скульптурные изображения. II сов. изваять, -яю, -яешь; изваянный и (устар.) изваянный. И сущ. ваяние, -я, ср. Училище живописи, ваяния и зодчества, II прил. вая-тельный, -ая, -ое (устар.).

ВБЕЖАТЬ, вбегу, вбежишь, вбегут; сов. Войти куда-н. бегом. В. в комнату. П несов. вбегать, -аю, -аешь.

ВБИРАТЬ см. вобрать.

ВБИТЬ, вобью, вобьёшь; вбей; вбитый; сов., что во что. Ударяя по какому-н. предмету, заставить его войти внутрь. В. гвоздь в стену. * Вбить в голову что кому (разг. неодобр.) - заставить усвоить, убедить. Этому неучу ничего в голову не вобьёшь. Вбили ему в голову, что он талантлив. Вбить себе в голову что (разг. неодобр.) - вообразить, уверить себя в чём-н. Вбил себе в голову, что он поэт. II несов. вбивать, -аю, -аешь.

ВБЛИЗИ. 1. нареч. На близком расстоянии. В. раздался крик. 2. кого-чего, предлог с род. п. Около, рядом с кем-чем-н., недалеко от кого-чего-н. Жить в. вокзала. Находиться в. командира. * Вблизи от кого-чего, предлог с род. п. - то же, что вблизи (во 2 знач.). Школа вблизи от дома.

ВБОК, нареч. В сторону. Смотреть в.

ВБРОД, нареч. По броду, по дну в мелком месте, не вплавь. Перейти речку в.

ВБРОСИТЬ, -ошу, -осишь; -ошенный; сов., что. Бросить внутрь чего-н. В. мяч, шайбу (в спорте: ввести снова в игру). II несов. вбрасывать, -аю, •аешь. II сущ. вбрасыва-ние,-я,ср.

ВБУХАТЬ, -аю, -аешь; сов., что (прост.). Всыпать, влить, положить куда-н. в большом количестве. В. весь сахар в стакан. II однокр. вбухнуть, -ну, -нешь; -нутый.

ВВАЛИТЬСЯ, ввалюсь, ввалишься; сов. 1. во что. О ком-чём-н. тяжёлом: упасть внутрь, вглубь (разг.). В. в яму. 2. О ком-н. грузном или шумном: войти (разг.). В дам ввалилась целая ватага, 3. (1 и 2 л. не употр.). Стать впалым, втянуться внутрь. Щёки ввалились. II лесов, вваливаться, -аюсь, -аешься.

ВВЕДЕНИЕ, -я, ср. 1. см. ввести. 2. Вступительная, начальная часть чего-н. (изложения, книги, учебного курса). В. к учебнику. В. в языкознание (учебный предмет - основы общего языкознания).

ВВЕЗТИ, -зу, -зёшь; ввёз, -зла; ввёзший; -зённый (-ён, -ена); ввезя; сов., кого-что во что. Везя, доставить куда-н., в пределы чего-н. В. товары, оборудование, материалы. II несов. ввозить, ввожу, ввозишь. 1l сущ. ввоз, -а, м. II прил. ввозный, -ая, -ое и ввозной, -ая, -ое. Ввозные пошлины.

ВВЕК, нареч. (разг.). То же, что вовек (во 2 знач.). В. не расстанемся.

ВВЕРГНУТЬ, -ну, -нешь; вверг и ввергнул, ввергла; ввергнувший и ввергший;

ввергнутый; ввергнув и ввергши; сов., кого (что) во что (устар. и высок.). 1. Силой вовлечь, поместить куда-н. В. в темницу. В. в пучину бед (перен.). 2. ввергнуть в отчаяние, скорбь, тоску, уныние - привести в отчаяние, уныние, погрузить в скорбь, тоску. II несов. ввергать, -аю, -аешь.

ВВЕРГНУТЬСЯ, -нусь, -нешься; ввергся и ввергнулся, вверглась; ввергнувшийся и ввергшийся; ввергшись; сов., во что (устар. и высок.). 1. С силой войти, упасть, вторгнуться. В. в бездну. В. в пучину бед (перен.). 2. ввергнуться в отчаяние, скорбь, тоску, уныние - погрузиться в отчаяние, скорбь, тоску, уныние. II несов. ввергаться, -аюсь, -аешься.

ВВЕРЗИТЬСЯ, 1 л. ед. не употр., -ишься; сов. (прост.). То же, что ввалиться (в 1 знач.). В. в прорубь.

ВВЕРИТЬ, -рю, -ришь; -ренный; сов., кого-что кому (книжн.). Поручить, доверив. В. свою судьбу кому-н. Вверенное ему учреждение (то, к-рьм он руководит). |Г несов. вверять, -яю, -яешь.

ВВЕРИТЬСЯ, -рюсь, -ришься; сов., кому (книжн.). Доверяя, всецело положиться на кого-н. В. друзьям. В. судьбе (перен.). II несов. вверяться, -яюсь, -яешься.

ВВЕРНУТЬ, -ну, -нёшь; ввёрнутый; сов., что во что. 1. Вращая, вертя, вставить. В. винт. 2. перен. Вставить слово, замечание в речь, в беседу (разг.). В. словцо. II несов. ввёртывать, -аю, -аешь.

ВВЕРХ, нареч. 1. По направлению от низа к верху. Росток тянется в. Руки в.1 (приказ тому, кто может оказать сопротивление). 2. Внутренней стороной наружу или нижней стороной наверх. Вывернуть шубу мехом в. Поставить бочку в. дном. 3. По направлению к истоку реки. Плыть по Волге в. * Вверх дном (разг.) - в полном беспорядке. В доме всё вверх дном. Вверх по чему, предлог с дат. п. - 1) в направлении по чему-н. и кверху. Идти вверх по лестнице. Карабкаться вверх по склону; 2) по направлению к верховьям реки. Плыть вверх по Волге.

ВВЕРХУ. 1. нареч. В верхней части, на высоте. Живёт в., под самой крышей. 2. чего, предлог срод. п. В верхней части чего-н.; на верхней части чего-н. Укрепить флаг в. здания.

ВВЕСТИ, введу, -дёшь; ввёл, -ела; введший; введённый (-ён, -ена); введя; сов. 1. кого-что во что. Ведя, привести куда-н., дать возможность войти. В. войска в город. В. лошадь в конюшню. 2. что во что. Поместить, влить, впустить, вмешать внутрь чего-н. В. препарат в вену. В. тампон в рану. В. данные в ЭВМ. 3. кого-что во что. Включить во что-н., сделать действующим. В. в бой крупные силы. В. в строй новые предприятия. В. объект в эксплуатацию. В. в употребление новое лекарство. 4. кого (что) во что. Вовлечь во что-н.; причинить кому-н. что-н. (в соответствии со значением следующего далее существительного). В. в расход. В. в обман. В. в заблуждение. 5. кого (что) во что. Помочь освоиться с чем-н., ознакомить. В. сотрудника в курс дела. 6. что. Положить начало чему-н., установить. В. свои порядки. В. новую методику преподавания. 7. кого (что) во что. Оформить чьи-н. права на что-н. В. во владение. В. в наследство. В. в права опекуна. II несов. вводить, -ожу, -одишь. II сущ. введение, -я, ср. и ввод, -а, м, (к 1,2,3 и 7 знач.). II прил. вводный, -ая, -ое (к 1 и 7 знач.; спец.) и вводной, -ая, -ое (к 1 знач.; спец.).

ВВЕСТИСЬ (введусь, введёшься, 1 и 2 л. не употр.), введётся; ввёлся, ввелась; введшийся; введясь; сов. Войти в употребление, установиться. Ввелись новые правила. II несов. вводиться (ввожусь, вводишься, 1 и 2 л. не употр.), вводится.

ВВЕЧЕРУ, нареч. (устар.). То же, что вечером.

ВВИДУ чего, предлог с род. п. Из-за чего-н., по причине чего-н. Задержка в. ремонта. * Ввиду того что, союз (книжн.) - по причине того что, из-за того что. Поезда задерживаются, ввиду того что изменилось расписание.

ВВИНТИТЬ, -нчу, -нтишь и (разг.) ввинтишь; ввинченный; сов., что во что. Винтя, вставить. В. винт в раму. II несов. ввинчивать, -аю, -аешь.

ВВИТЬ, вовью, вовьёшь; ввил, -а, -о; ввитый (ввит, -а и -а, -о); сов., что во что. Вплести витьём. В. ленту в косу. II несов. ввивать, -аю, -аешь.

ВВОД, -а, м. 1. см. ввести. 2. Место, через к-рое что-н. входит, вставляется куда-н.; приёмная часть машины или установки. Электрический в.

ВВОДИТЬ, -СЯ см. ввести, -сь.

ВВОДНОЙ см. ввести.

ВВОДНЫЙ, -ая, -ое. 1. см. ввести. 2. Являющийся введением к чему-н., вступлением. Вводная лекция. * Вводное слово (или сочетание, предложение) - в синтаксисе: интонационно обособленное слово (или сочетание, предложение) внутри другого предложения, выражающее разные виды отношения говорящего к сообщаемо-му(напр., кажется, к сожалению, может быть, как известно).

ВВОЗ. ВВОЗИТЬ, ВВОДНЫЙ, ВВОЗ-НОЙ см. ввезти.

ВВОЛЮ, нареч. (разг.). То же, что вдоволь. В. повеселились.

BBOCbMEPO, нареч. В восемь раз. В. больше.

BBOCbMEPOM, нареч. В количестве восьми человек. Пришли в.

В-ВОСЬМЫХ, вводн, сл. Употр. при обозначении восьмого пункта при перечислении.

ВВЫСЬ, нареч. Вверх, в высоту. Взлететь в.

ВВЯЗАТЬ, ввяжу, ввяжешь; ввязанный;

сов., во что. 1. что. Вплести вязанием. В. цветную полоску в шарф. 2. кого (что). Вовлечь, заставить принять участие (разг. неодобр.). Зачем ты ввязал меня в это дело? II несов. ввязывать, -аю, -аешь. II сущ. ввязывание, -я, ср. и ввязка, -и, ж. (к 1 знач.). II прил. ввязочный, •ая, -ое.

ВВЯЗАТЬСЯ, ввяжусь, ввяжешься; сов., во что (разг. неодобр.). То же, что вмешаться (в 1 знач.). В. в спор. В. в историю. II несов. ввязываться, -аюсь, -аешься.

ВВЯЗКА, -и, ж. 1.см. ввязать. 2. Ввязанная во что-н. часть, вставка. Узорная в.

ВГИБАТЬ, -СЯ см. вогнуть, -ся.

ВГЛУБЬ. 1. нареч. В глубину чего-н., внутрь. Погрузиться в. 2. чего, предлог с род. п. Во что-н., внутрь чего-н. Спрятать записную книжку в. кармана,

ВГЛЯДЕТЬСЯ, -яжусь, -ядишься; сов., в кого-что. То же, что всмотреться. II несов. вглядываться, -аюсь, -аешься.

ВГОНЯТЬ см. вогнать.

ВГОРЯЧАХ, нареч. (разг.). В раздражении, в запальчивости.

ВГРЫЗТЬСЯ, -зусь, -зёшься; вгрызся, вгрызлась; вгрызшийся; вгрызшись; сов., в кого-что (разг.). Крепко вцепиться зубами. Собака вгрызлась в кость. Ковш экскаватора вгрызся в землю (перен.). II несов. вгрызаться, -аюсь, -аешься.

ВДАВАТЬСЯ см. вдаться.

ВДАВИТЬ, вдавлю, вдавишь; вдавленный; сов., что. 1. во что. Давя, заставить углубиться, вогнать внутрь. В. пробку в бутылку. 2. Прогнуть внутрь давлением, ударом. II несов. вдавливать, -аю, -аешь.

ВДАВЛИНА, -ы, ж. То же, что вмятина. В. в крыле автомобиля.

ВДАЛБЛИВАТЬ см. вдолбить.

ВДАЛЕКЕ, нареч. То же, что вдали. В. синеет озеро. * Вдалеке от кого-чего, предлог с род. п. - на далёком расстоянии от кого-чего-н. Жить вдалеке от города. Вдалеке от родных, близких.

ВДАЛИ, нареч. Далеко, на далёком расстоянии. В. желтеет рожь. * Вдали от кого-чего, предлог с род. п. -то же, что вдалеке от кого-чего. Жить вдали отрадных. Вдали от суеты.

ВДАЛЬ, нареч. На далёкое расстояние. Смотреть в.

ВДАТЬСЯ, вдамся, вдашься, вдастся, вдадимся, вдадитесь, вдадутся; вдался, вдалась, вдалось и вдалось; вдайся; сов; во что. 1. (1 и 2 л. не употр.). Зайти далеко вглубь. Залив вдался в берег. 2. перен. Предаться разговорам, рассуждениям о чём-н., углубиться (в 3 знач.) (разг.). В. в рассуждения. В. в подробности (начать излагать что-н. очень подробно). II несов. вдаваться, вдаюсь, вдаёшься.

ВДВИНУТЬ, -ну, -нешь; -утый; сов., что во что. Двигая, поставить или вставить внутрь. В. шкаф в нишу. В. ящик в стол. II несов. вдвигать, -аю, -аешь.

ВДВОЕ, нареч. 1. В два раза. В. сильнее. 2. В два слоя, пласта, ряда; согнув пополам. Сметать ватин в. Сложить лист в.

ВДВОЁМ, нареч. В количестве двух человек. Жить в.

ВДВОЙНЕ, нареч. Вдвое больше. Заплатить в. В. виноват.

ВДЕВАТЬ см. вдеть.

ВДЕВЯТЕРО, нареч. В девять раз. В. больше.

ВДЕВЯТЕРОМ, нареч. В количестве девяти человек.

В-ДЕВЯТЫХ, вводн. сл. Употр. при обозначении девятого пункта при перечислении:

ВДЕЛАТЬ, -аю, -аешь; -анный; сое., что во что. Вставить внутрь, закрепив. В. в оправу. II несов. вделывать, -аю, •аешь.

ВДЕСЯТЕРО, нареч. В десять раз. В. больше.

ВДЕСЯТЕРОМ, нареч. В количестве десяти человек.

B-ДЕСЯТЫХ, вводн, сл. Употр. при обозначении десятого пункта при перечислении.

ВДЕТЬ, вдену, вденешь; вдетый; сов., что во что. Просунуть в узкое отверстие. В. нитку в иголку. В. ногу в стремя. II несов. вдевать, -аю, -аешь. II прил. вдевальный, -ая, -ое.

ВДЁРНУТЬ, -ну, -нешь; -утый; сов., что во что. Продёрнув, вдеть, ввести внутрь че-го-н. В. шнурок в ботинок. II несов. вдёргивать, •аю, -аешь.

ВДОБАВОК, нареч. (разг.). В добавление к чему-н. Дал рубль и гривенник в. * Вдобавок к чему, предлог с дат. п. - прибавляя, присоединяя к чему-н. Грубость вдобавок ко лжи. Да (а, и) вдобавок, союз - к тому же, плюс к тому. Грубит, да (а, и) вдобавок \ ещё и лжёт.

ВДОВА, -ы, мн. вдовы, вдов, вдовам, ж. Женщина, у к-рой умер муж. II уменьш,-ласк. вдовушка, -и, ж. II прил. вдовий, -ья, -ье.

ВДОВЕТЬ, -ею, -еешь; несов. Жить вдовой или вдовцом.

ВДОВЕЦ, -вца, м. Мужчина, у к-рого умерла жена.

ВДОВИЦА, -ы, ж. (устар.). То же, что вдова.

ВДОВОЛЬ, нареч. До полного удовлетворения, вполне достаточно. В доме всего в. В. посмеялись.

ВДОВСТВО, -а, ср. Состояние вдовы, вдовца.

ВДОВСТВОВАТЬ, -твую, -твуешь; несов. (устар.). То же, что вдоветь.

ВДОВЫЙ, -ая; вдов. Являющийся (-аяся) вдовцом (вдовой).

ВДОГОН. 1. нареч. Вслед за тем, кто удалился, ушёл; догоняя следом. Он побежал, я пустился в. 2. кому-чему, предлог с дат. п. Вслед за кем-чем-н. Пуститься в. беглецу. В. тебе послал телеграмму.* Вдогон за кем-чем, предлог с те. п. - за кем-чем.

ВДОГОНКУ, нареч. и предлог с дат. п. То же, что вдогон. Послать письмо в. Бросился в. убегающему. * Вдогонку за кем-чем, предлог с тв. п. -то же, что вдогон за кем-чем. Бросился вдогонку за велосипедистом.

ВДОЛБИТЬ, -блю, -бить; -блённый (-ён, -ена); сов., что в кого (что) или кому (прост, неодобр.). Настойчиво втолковывая, убедить. В. в голову (то же, что вбить в голову). II несов. вдалбливать, -аю, -аешь.

ВДОЛЬ. 1. нареч. В продольном направлении, по длине. Разрезать полотнище в. 2. чего, предлог с род. п. В направлении длины чего-н. Идти в. берега. Расстелить ковёр в. коридора. * Вдоль и поперёк (разг.) - 1) во всех направлениях. Исходить страну вдоль и поперёк; 2) хорошо, во всех подробностях. Изучить инструкцию вдоль и поперёк. Вдоль по чему, предлог с дат. п. - в протяжённом направлении, вдоль (во 2 знач.). Идти вдоль по берегу. Вдоль по дороге, по речке.

ВДОЛЬ..., приставка. Образует прилагательные со знач. расположенный по длине, напр. вдольрядный, вдольбереговой.

ВДОСТАЛЬ, нареч. (прост.). То же, что вдоволь. Поели, попили в.

ВДОХ, -а, м. Одно вдыхательное движение;

противоп. выдох. Сделать глубокий в.

ВДОХНОВЕНИЕ, -я, ср. Творческий подъём, прилив творческих сил.

ВДОХНОВЕННЫЙ, -ая, -ое; -вен и -венен, -венна (высок.). Проникнутый вдохновением, исполненный вдохновения. В. поэт. В. труд. Вдохновенно (нареч.) декламировать. В. взгляд. II сущ. вдохновенность, -и, ж.

ВДОХНОВИТЕЛЬ, -я, м. (высок.). Тот, кто вдохновляет на что-н. В. побед. II ж. вдохновительница, -ы.

ВДОХНОВИТЬ, -влю, -вишь; -влённый (-ён, -ена); сое. (высок.). 1. кого (что). Пробудить вдохновение в ком-н., воодушевить. В. слушателей. 2. кого (что) на что. Побудить к совершению чего-н. В. на подвиг. II несов. вдохновлять, -яю, -яешь.

ВДОХНОВИТЬСЯ, -влюсь, -вишься; сов. (высок.). Почувствовать в себе вдохновение, воодушевиться. В. новой идеей. II кесов. вдохновляться, -яюсь, -яешься.

ВДОХНУТЬ, -ну, -нёшь; сов., что. Сделать вдох. В. свежий воздух. II несов. вдыхать, -аю, -аешь. II сущ. вдыхание, -я, ср. II прил. 1 вдыхательный, -ая, -ое.

ВДОХНУТЫ, -ну, -нёшь; сов., что в кого (что) (высок.). Возбудить в ком-н. что-н. (настроение, мысль, желание). В. уверенность в кого-н. В. жизнь в кого-н. (пробудить к деятельности).

ВДРЕБЕЗГИ, нареч. 1. На мелкие части, осколки. Разбить стакан в. 2. пере". Совершенно, полностью (разг.). Проиграться в.

ВДРУГ. 1. нареч. Неожиданно, внезапно. В. раздался крик. 2. нареч. Одновременно, разом; сразу (разг.). Пришли все в. Не в. Москва строилась (посл.). 3. частица. В начале вопросительного предложения выражает предположение нежелательного, опасение, а если, а что если (разг.). В. мы опоздаем? * А вдруг (разг.) - 1) то же, что вдруг (в 3 знач.). А вдруг гроза? 2) в ответной реплике выражает возможность чего-н. нежелательного и предупреждение. Дождя не будет. - А вдруг.

ВДРУГОРЯДЬ, нареч. (прост.). Во второй раз, снова. В. говорю.

ВДРЫЗГ, нареч. (прост.). Совсем, окончательно. В. пьян. В. промок.

ВДУМАТЬСЯ, -аюсь, -аешься; сов., во что. Сосредоточившись, внимательно обдумать что-н. В. в слова друга. В. в прочитанное. II несов. вдумываться, -аюсь, -аешься.

ВДУМЧИВЫЙ, -ая, -ое; -ив. Склонный сосредоточенно мыслить, глубоко вникающий во что-н. В. исследователь. Вдумчиво (нареч.) заниматься. В. взгляд. II сущ. вдумчивость, -и, ж.

ВДУНУТЬ, -ну, -нешь; вдунул, -ла; -нутый и ВДУТЬ, вдую, вдуешь; вдул, -ла; вдутый; сое., что во что. Дуя, ввести внутрь. II несов. вдувать, -аю, -аешь. II сущ. вдувание, -я, ср. II прил. вдувной, -ая, -ое (спец.). Вдувная вентиляция.

ВДЫХАНИЕ, ВДЫХАТЕЛЬНЬ1Й, ВДЫХАТЬ см. вдохнуть1.

ВЕГЕТАРИАНЕЦ [рья], -нца, м. Человек, питающийся вегетарианской пищей. II ж. вегетарианка, -и.

ВЕГЕТАРИАНСТВО [рья], -а, ср. Питание только растительной или растительной и молочной пищей. II прил. вегетарианский, -ая, -ое. В. стол (без мяса).

ВЕГЕТАТИВНЫЙ, -ая, -ое (спец.). Служащий для питания, роста животных и растительных организмов. * Вегетативная нервная система - часть нервной системы, направляющая деятельность внутренних органов и систем (кровообращения, дыхания, пищеварения), обмен веществ и функциональное состояние тканей.

ВЕГЕТАЦИЯ, -и, ж. (спец.). Рост и развитие растений. II прил. вегетационный, -ая, -ое. В. период.

BEДАТЬ, -аю, -аешь; несов. 1. что. То же, что знать1 (в 1, 2 и 4 знач.) (устар.). Не в. страха. Не ведает, что творит (не понимает сам, что делает, каковы будут последствия; книжн.). 2. чем. Управлять, заведовать. В. делами. В. хозяйственной частью. * Ведать не ведаю о ком-чём (разг.) - совершенно не знаю, не осведомлён о ком-чём-н. Что случилось? - Знать не знаю, ведать не ведаю.

ВЕДЕНИЕ, -я, ср., кого, чьё (офиц.). Сфера деятельности, управления. Эти дела не в его ведении. Принять в своё в.

ВЕДЕНИЕ см. вести.

ВЕДЁРНЫЙ CM. ведро.

ВЕДОМО: с ведома кого или чьего - с уведомлением или с согласия другого лица. Сделать что-н. с ведомаруководителя; без ведома кого или чьего - без уведомления или без согласия другого лица. Без ведома начальника.

ВЕДОМОСТИЧКА, -и, ас. (разг.). Листок с краткими сведениями о проделанной работе, о ходе работы.

ВЕДОМОСТЬ, -и,род.мн. -ей, ас. 1. Сводка, список каких-н. данных. Расчётная в. В. на зарплату. 2. мн. Название нек-рых повременных изданий. Московские ведомости.

ВЕДОМСТВЕННЫЙ, -ая, -ое; -вен, -венна. 1. см. ведомство. 2. Ограниченный узкими интересами только своего ведомства, учреждения, местнический. В. подход к делу. II сущ. ведомственность, -и, ас.

ВЕДОМСТВО, -а, ср. Учреждение или совокупность учреждений, обслуживающих какую-н. область государственного управления. Таможенное в. II прил. ведомственный, -ая,-ое.

ВЕДОМЫЙ, -ая, -ое; -ом (устар.). Известный (в 1 и 2 знач.), знакомый. Всякому ведомо (в знач. сказ.). Герою не ведом страх (высок.).

ВЕДОМЫЙ, -ая, -ое (спец.). Такой, к-рый идёт под командой ведущего (во 2 знач.). В. самолёт. Приказал ведомому (сущ.) атаковать.

ВЕДРО, -а, мн. вёдра, ведер, вёдрам, ср. 1. Сосуд, обычно цилиндрической формы, с ручкой в виде дужки для жидкостей, сыпучего. 2. Старая русская мера жидкостей, равная 1/40 бочки (12 литров). II уменьш. ведёрко, -а, ср. (к 1 знач.). II прил. ведёрный, -ая, -ое. В. самовар (ёмкостью в ведро).

ВЕДУЩИЙ, -ая, -ее. 1. Приводимый в движение двигателем (спец.). Ведущее колесо. 2. Идущий впереди, головной. В. самолёт. 3. Возглавляющий, главный, руководящий. В. институт. В. инженер. Ведущая роль. 4. ведущий, -его, м. Человек, к-рый проводит радио-, телепередачи, вечера, встречи. II ас. ведущая, -ей (к 4 знач.).

ВЕДЬ. 1. союз. Указывает на причину, обоснование предшествующего утверждения. Веди нас, в. ты знаешь дорогу. 2. частица. Подчёркивает сказанное, в мыслях или в речи противопоставляя это чему-н. другому как мотив, как известное, очевидное или как более целесообразное. Весна в., пойдём погуляем. Зря ты не послушался, говорил я тебе. В. опасно, не ходи одна. * А (и) ведь - союз с сопоставительно-противительным значением. Смельчак, а (и) ведь совсем молодой. Но (да) ведь, союз - но, однако. Просили, но (да) ведь он отказывается.

ВЕДЬМА, -ы, ас. 1. В сказках, народных поверьях: злая волшебница. 2. перен. Злая, сварливая женщина (прост.). * Охота за ведьмами (на ведьм) - преследование, травля инакомыслящих.

ВЕЕР, -а, мн. -а, -ов и (устар.) -ы, -ов, м. 1. Небольшое, обычно складное опахало, раскрывающееся полукругом. В. из страусовых перьев. ,2. перен. То, что имеет форму полукруга, усечённого с боков и книзу. В. искр. ll прил. веерный, -ая, -ое.

ВЕЕРО... Первая часть сложных слов со знач. веерообразный, напр. веерокрылые, вееролистный, веероусый, веерохвостый.

ВЕЕРООБРАЗНЫЙ, -ая, -ое; -зен, -зна. По форме подобный вееру. В. лист. II сущ. вее-рообразность, -и, ж.

ВЕЖДА, -ы, ж. (чаще мн. вежды) (устар.). То же, что веко. Сомкнуть вежды.

ВЕЖЛИВЫЙ, -ая, -ое; -ив. Соблюдающий правила приличия, воспитанный, учтивый. Вежливое обращение. В. намек. Вежливо (нареч.) попросить. II сущ. вежливость, -и, ж. Точность - в. королей (афоризм).

ВЕЗДЕ, нареч. Во всех местах, повсюду. В. побывал. В. и всюду (в очень многих местах).

ВЕЗДЕСУЩИЙ, -ая, -ее; -ущ. Везде успевающий побывать, во всём принимающий участие.

ВЕЗДЕХОД, -а, м. Автомашина для передвижения по труднопроходимой местности, по бездорожью, по снежной целине.

ВЕЗДЕХОДНЫЙ, -ая, -ое. Передвигающийся по труднопроходимой местности, по бездорожью. Вездеходные автомашины.

ВЕЗЕНИЕ, -я, ср. (разг.). Удача, состояние, при к-ром везёт2. Во всём ему сопутствует в.

ВЕЗТИ, -зу, -зёшь; вёз, везла; вёзший; несов. 1. кого-что. Перемещать, доставлять куда-н. на себе (также о транспортных средствах). Лошадь везёт седока. Грузовик везёт доски. Поезд везёт пассажиров. Всю работу везу на себе (перен.: всё тяжёлое делаю сам, один). 2. кого-что. Перемещать, доставлять куда-н. при помощи каких-н. средств передвижения. В. нефть в танкерах. В. доски на грузовике. В. школьников в автобусе. 3. кого-что. Отправляясь в поездку, иметь при себе, с собой. В. детей в лагерь. Везу массу новостей. 4. чем по чему. Двигать чем-н. по поверхности чего-н. (разг.). В. рукавом по столу. В. подолом по полу.

ВЕЗТИ2, -зет; бвзл., несов., кому в чём или с кем-чем, на кого-что (разг.). Об удаче в делах. Везет во всём кому-н. II сов. повезти, -зет и подвезти, -зет. С помощниками (на помощников) повезло.

ВЕЗУНЧИК, -а и ВЕЗУНОК, -нка, м. (разг. шутл.). Человек, к-рому постоянно везёт2.

ВЕЗУЧИЙ, -ая, -ее; -уч (разг.). Такой, которому постоянно везёт2, удачливый. II сущ. везучесть, -и, ж.

ВЕК, -а, о веке, на веку, мн. -а, -ов, м. 1. Период в сто лет, условно исчисляемый от рождения Иисуса Христа (Рождества Христова). Третий век до нашей эры. Двадцатый в. (период с 1 января 1901 г. до 31 декабря 2000 г.). Начало века (десятые - двадцатые годы). Середина в. (пятидесятые годы). Конец в. (восьмидесятые - девяностые годы). Первая половина века (до пятидесятых годов). Вторая половина века (после пятидесятых годов). К двадцать первому веку. Событие (открытие, находка, преступление, убийство, скандал) века (самое значительное, громкое из всех подобных за целое столетие). Средние века (в истории разных стран: период, совпадающий с эпохой феодализма). 2. Срок в сто лет. Старик прожил без малого в. (почти сто лет), музею более двух веков. 3. чего или какой. Исторический период, эпоха, характеризующаяся чем-н. (со стороны производственной, научной, социальной). Рыцарские века. В. просвещения. Каменный в. (период первобытной культуры, характеризующийся производством орудий труда и оружия из камня и кости). Бронзовый в. (период древней культуры, характеризующийся производством орудий труда и оружия из бронзы). Железный в. (период древней культуры, характеризующийся производством орудий труда и оружия из железа). Золотой в. (время расцвета искусств и наук). Космический в. (период изучения и освоения космоса и внеземных объектов). 4. век, веком. Очень долгое время, вечность. Не век же тебя дожидаться. Целый век ждать писем. Век дома сидит. Этот день показался ему веком. 5. ед.;род. -а (-у), обычно с определением. Жизнь (в 3 знач.), чьё-н. существование. На своём веку (за свой долгий век) много повидал. Отжить свой в. Недолог в. мотылька. В. коня 20 лет. Века (веку) бог не дал кому-н. (о ранней смерти). * В веках (прославиться, жить) (высок.) - прославиться на все времена. Слава героев живёт в веках. Во веки веков (устар. и высок.) - вечно, всегда. На века (высок.) - навсегда. На веки вечные и на веки веков (высок.) - навсегда. До скончания века (устар. высок.) - до конца жизни. С веком наравне - не отставая от современности. В ногу с веком (идти, шагать) - то же, что с веком наравне. Век живи - век учись - поел. о том, что учению, познанию нет пределов. Век живи - век учись, дураком умрёшь (посл.). Испокон веков (разг.) - с давнего времени, искони. Так повелось испокон веков. От века (книжн.) - то же, что испокон веков. Испокон века, спокон века (-у) (разг.) - то же, что испокон веков. В кои (кой)-то веки (разг.) - очень редко. В кои-то веки навестить. II прил. вековой, -ая, -ое (к 1 знач.).

BEKO, -а, мн. веки, век, ср. Подвижная кожная складка, закрывающая глазное яблоко. Верхнее, нижнее в.

BEKOBATb, -кую, -куешь; несов.: век вековать (устар.) - проводить всю жизнь ка-ким-н. образом или где-н. (обычно однообразно, скучно). Век вековать в девках. Век вековать в глуши.

ВЕКОВЕЧНЫЙ, -ая, -ое; -чен, -чна. Исконный, всегдашний. Вековечная вражда. II сущ. вековечность, -и, ас.

ВЕКОВОЙ, -ая, -ое. 1. см. век. 2. Многолетний, давний, существующий века. В. дуб. Вековые традиции.

ВЕКОВУХА, -и, ж. (прост.). То же, что старая дева.

ВЕКСЕЛЬ, -я, мн. -я, -ей и -и, -ей, м. Ценная бумага, долговой документ - обязательство уплатить кому-н. определённую сумму денег в определённый срок. Платить по векселю. Опротестовать в. II прил. вексельный, -ая, •ое.

BEKTOP, -a, м. (спец.). Изображаемая отрезком прямой математическая величина, характеризующаяся численным значением и направлением. II прил. векторный, -ая, -ое. Векторное исчисление (математическая дисциплина).

ВЕКША, -и, ас. (обл.). То же, что белка. ВЕЛЕНЕВЫЙ, -ая, -ое: веленевая бумага

- плотная глянцевитая белая бумага. ВЕЛЕНИЕ, -я, ср. (устар. и высок.). Приказание, волеизъявление. По велению сердца (перен.: как подсказало доброе чувство). В. времени (перен.: то, что диктуется современностью).

ВЕЛЕРЕЧИВЫЙ, -ая, -ое; -ив (устар. и ирон.). Высокопарный, напыщенный (во 2 знач.), красноречивый. Велеречивые речи. II сущ. велеречивость, -и, ас.

ВЕЛЕТЬ, -лю, -лишь; сов. и несов. (прош. только сов.), кому с неопр. или с союзом "чтобы". Твердо изъявить (-влять) свою волю, потребовать (требовать). Велел прийти через час.

ВЕЛИК, -а, м. (прост.). То же, что велосипед.

ВЕЛИКАН, -а, м. То же, что гигант (в 1 знач.). II ас. великанша, -и (разг.; о человеке).II прил. великанский, -ая, -ое.

ВЕЛИКИЙ, -ая, -ое; велик, велика и велика, велико и велико, велики и велики; величайший. 1. Превосходящий общий уровень, обычную меру, значение, выдающийся. В. русский язык. Великие люди. Великая победа. Великая Отечественная война. 2. (велик, -а, -о, -и). Очень большой. Великая радость. У страха глаза велики (посл.:трусу везде страшно, везде видится опасность). 3. только кр. ф. (велик, -a, -о, -и). Большего размера, чем нужно, просторный. Сапоги велики. Кабинет слишком велик. * Великий князь - в Древней Руси: старший по положению князь, с 18 в. - титул членов царской фамилии, лицо, имеющее этот титул. Великое множество - очень много. Не велик барин (не велика барыня) (разг.) - не важный человек, нечего с ним (с ней) церемониться. II сущ. великость, -и, ж. (к 1 знач.; устар.). ВЕЛИКОВОЗРАСТНЫЙ, -ая, -ое; -тен, -тнаи (устар.)

ВЕЛИКОВОЗРАСТНЫЙ, -ая, -ое; -тен, -тна. 1. Об учащемся: вышедший за пределы возрастной нормы (устар.). В. гимназист. 2. полн. ф. Достигший совершеннолетия, взрослый (ирон.). В. бездельник. II сущ. великовозрастность, -и, ас. и (устар.) великовозрастность, -и, ас.

ВЕЛИКОДЕРЖАВНЫЙ, -ая, -ое. Свойственный крупной державе, проникнутый духом национального превосходства над другими народами и государствами. Великодержавная политика. В. шовинизм,

ВЕЛИКОДУШНИЧАТЬ, -аю, -аешь;

несов. (разг.). Быть неуместно великодушным. II сов. свеликодушничать, -аю, -аешь.

ВЕЛИКОДУШНЫЙ, -ая, -ое; -шен, -шна. Обладающий высокими душевными качествами, готовый бескорыстно жертвовать своими интересами для других. В. характер. В. поступок. Великодушно (нареч.) простить кого-н. II сущ. великодушие, -я, ср.

ВЕЛИКОЛЕПИЕ, -я, ср. Пышная красота, роскошь. В. южной природы.

ВЕЛИКОЛЕПНЫЙ, -ая, -ое; -пен, -пна. 1. Отличающийся великолепием. В. вид. 2. Превосходный, отличный (разг.). В. обед. Великолепно (нареч.) чувствовать себя. II сущ. великолепность, -и, ас.

ВЕЛИКОМУЧЕНИК, -а, м. В христианстве: особо чтимый праведник, при жизни претерпевший за веру тяжкие мучения. Святые великомученики. Праздник в честь великомученика Георгия Победоносца. II ж. великомученица, -ы. II прил. великомученический, -ая, -ое.

ВЕЛИКОРОССКИЙ, -ая, -ое (устар.). 1. см. великороссы. 2. То же, что великорусский (во 2 знач.).

ВЕЛИКОРОССЫ, -ов, ед. -росс, -а, м. (устар.). То же, что русские. II ас. вели-коросска, -и. II прил. великоросский, -ая, -ое.

ВЕЛИКОРУССКИЙ, -ая, -ое (книжн.). 1. см, великорусы. 2. В нек-рых сочетаниях: русский. Великорусские говоры. Великорусские губернии.

ВЕЛИКОРУСЫ, -ов, ед. -рус, -а, м. (книжн.). То же, что русские. И ж. великоруска, -и. II прил. великорусский, -ая, -ое.

ВЕЛИКОСВЕТСКИЙ, -ая, -ое (устар.). Относящийся к верхушке аристократического общества, так наз. большому свету. В. салон.

ВЕЛИЧАВЫЙ, -ая, -ое; -ав. Исполненный внутреннего достоинства, величия, внушающий почтение к себе. Величавая поступь. II сущ. величавость, -и, ж.

ВЕЛИЧАНИЕ, -я, ср. 1. см. величать. 2. Народная обрядовая величальная песня.

ВЕЛИЧАТЬ, -аю, -аешь; несов. 1. кого (что) кем или чем или (при вопросе) как. Называть, звать (по имени, отчеству, званию) (устар.). Его величают Иваном (Ивам). Как вас в.? (как вас зовут?). В. по батюшке (по отчеству). 2. кого (что). В народных обрядах: чествовать поздравительной песней. В. Жениха и -невесту. II сущ. величание, -я, ср. II прил. величальный, -ая, -ое (ко 2 знач.). В. обряд.

ВЕЛИЧЕСТВЕННЫЙ, -ая, -ое; -вен, -ве-нна (высок.). Исполненный величия. Величественные свершения. Величественная панорама. II сущ. величественность, -и, ж.

ВЕЛИЧЕСТВО, -а, ср. 1. С местоимениями "ваше", "их", "его", "её" - титулование монархов, жён монархов, монархинь. 2. Его (Её) величество (с последующим словом, словосочетанием). О ком-чём-н. заслуживающем уважения, преклонения (высок.). Его в. театр. * Его величество случай (книжн. ирон.) - о всесильности не зависящих от человека случайных обстоятельств. Всё решил Его величество случай.

ВЕЛИЧИЕ, -я, ср. (высок.). Наличие в ком-чём-н. выдающихся свойств, внушающих преклонение, уважение. В. подвига. В. духа. В. Пушкина, * С высоты своего величия (ирон.) - с чрезмерной важностью, с пренебрежением к другим.

ВЕЛИЧИНА, -ы, мн. -ины, -ин, ж. 1. Размер, объём, протяжённость предмета. Площадь большой величины. Измерить величину чего-н. 2. То, что можно измерить, исчислить. Равные величины. 3. О человеке, выдающемся в какой-н. области деятельности. Этот учёный - мировая в.

ВЕЛО... Первая часть сложных слов со знач. относящийся к велосипедам, велосипедный, напр. велоспорт, велогонки, велогонщик, велозавод, велокамера, велотрек.

ВЕЛОГОНКИ, -нок, ед. велогонка, -и, ж. Сокращение: велосипедные гонки. II прил. велогоночный, -ая, -ое.

ВЕЛОДРОМ, -а, м. Спортивное сооружение для велосипедных гонок и тренировок. II прил. велодромный, -ая, -ое.

ВЕЛОСИПЕД, -а, м. Двухколёсная или трёхколёсная машина для езды, приводимая в движение ножными педалями. Гоночный в. Детский в. Ехать на велосипеде. * Изобретать велосипед (разг.) - придумывать то, что давно известно. II прил. велосипедный, -ая, -ое. В. спорт.

ВЕЛОСИПЕДИСТ, -а,м. Спортсмен, занимающийся велосипедным спортом; ездок на велосипеде. II ж. велосипедистка, -и. II прил. велосипедистский, -ая, -ое.

ВЕЛЬБОТ, -а, м. Лёгкая быстроходная шлюпка с острым носом и кормой, обычно с небольшой мачтой. II прил. вельботный, -ая, -ое.

ВЕЛЬВЕТ, -а, м. Хлопчатобумажная плотная рубчатая ткань с густым коротким ворсом. II прил. вельветовый, -ая, -ое.

ВЕЛЬМОЖА, -и, м. В старое время: знатный и богатый сановник. Царские вельможи.

ВЕЛЬМОЖНЫЙ, -ая, -ое. 1. Знатный и могущественный (устар.). В. гетман. 2. перен. Высокомерный и презрительный. В. тон.

ВЕЛЮР, -а, м. Драп или фетр с мягким густым коротким ворсом, а также мягкая кожа, выделанная под бархат. II прил. велюровый, -ая, -ое.

ВЕНА, -ы, ж. Кровеносный сосуд, проводящий кровь к сердцу. II прил. венозный, -ая, -ое.

ВЕНГЕРКА-и, ж. 1. Народный и бальный быстрый танец венгерского происхождения, а также музыка к нему. 2. Гусарская куртка с нашитыми поперечными шнурами (устар.).

BEHTEPKA2 см. венгры.

ВЕНГЕРСКИЙ, -ая, -ое. 1. см. венгры. 2. Относящийся к венграм, к их языку, национальному характеру, образу жизни, культуре, а также к Венгрии, её территории, внутреннему устройству, истории; такой, как у венгров, как в Венгрии. В. язык (финно-угорской семьи языков). В. народный танец (чардаш). В. форинт (денежная единица). По-венгерски (нареч.).

ВЕНГРЫ, -ов, ед. венгр, -а, м. Народ, составляющий основное население Венгрии. II ж. венгерка, -и. II прил. венгерский, -ая, -ое.

ВЕНЕРИАНСКИЙ, -ая, -ое. Относящийся к планете Венера. Венерианская атмосфера. Венерианская межпланетная станция. В. ландшафт (также перен.: грозный и фантастический).

ВЕНЕРИЧЕСКИЙ, -ая, -ое. Относящийся к инфекционным заболеваниям, передающимся преимущ. половым путём. Венерические болезни.

ВЕНЕРОЛОГ, -а, м. Врач - специалист по венерологии.

ВЕНЕРОЛОГИЯ, -и, ж. Раздел медицины, изучающий венерические болезни. II прил. венерологический, -ая, -ое. В. диспансер.

ВЕНЕСУЭЛЬСКИЙ, -ая, -ое. 1. см. венесуэльцы. 2. Относящийся к венесуэльцам, их языку (испанскому), национальному характеру, образу жизни, культуре, а также к Венесуэле, её территории, внутреннему устройству, истории; такой, как у венесуэльцев, как в Венесуэле. В. залив (у берегов Венесуэлы). В. боливар (денежная единица).

ВЕНЕСУЭЛЬЦЫ, -цев, ед. -элец, -льца, м. Латиноамериканский народ, составляющий основное население Венесуэлы. II ж. венесуэлка, -и. II прил. венесуэльский, -ая, -ое.

ВЕНЕЦ, -нца, м. 1. То же, что венок (устар.). Терновый в. (перен.: мученичество, страдание; высок.). 2. перен., чего. Успешное завершение чего-н. как награда за труды, старания (высок.). В. усилии, достижений. Конец - делу в. (посл.). 3. Драгоценный головной убор, корона. Царский в. 4. В церковном обряде венчания: головное украшение в виде короны, к-рое шаферы держат над головами вступающих в брак. Пойти под в. с кем-н. (вступить в брак). После венца (после венчания). 5. Ореол, светлый ободок вокруг небесного светила. 6. Нимб, ореол (во 2 знач.). 7. В деревянном срубе: звено из четырёх брёвен в связи (в 7 знач.). II уменьш. венчик, -а, м. (к 6 знач.). II прил. венечный, -ая, -ое (к 1, 3,4, 5, 6 и 7 знач.).

ВЕНЕЧНЫЙ, -ая, -ое. 1. см. венец. 2. Относящийся к сердечным сосудам (спец.). Венечные артерии. Венечные сплетения сердца.

ВЕНЗЕЛЬ, -я, мн. -я, -ей, м. Сочетание начальных букв имени и фамилии или имени и отчества в виде вязи. 4- Вензеля писать (выписывать, выделывать) (прост, шутл.) - идти шатаясь, пьяной походкой, выписывать кренделя. II прил. вензелевый, -ая, -ое.

ВЕНИК, -а, м. Связка веток, прутьев, сухих длинных стеблей. Подметать пол веником. Банный в. (для парения в бане). Кормовые веники. II прил. венкковый, -ая, -ое и веничный, -ая, -ое.

ВЕНОЗНЫЙ см. вена.

BEHOK, -нка, м. Сплетённые в кольцо листья, цветы. В. из васильков. Лавровый в. (символ победы, славы, награды). Возлагать в. * Венок сонетов (спец.) - произведение из 15 сонетов, связанных между собою первыми и последующими стихами, в конце целиком составляющими пятнадцатый сонет. II уменьш. веночек, -чка, м. II прил. веночный, -ая, -ое.

BEHTEPЬ, -я, мн. -и, -ей и -я, -ей, м. Рыболовная снасть в виде суживающейся книзу сети на обручах, мережа. II прил. вентерный, -ая, -ое.

ВЕНТИЛИРОВАТЬ, -рую, -руешь; несов., что. i. То же, что проветривать. В. помещение. 2. перен. Обсуждать, выяснять (разг.). В. вопрос. II сов. провентилировать, -рую, -руешь; -анный. II сущ. вентиляция, -и, ж. (к 1 знач.).

ВЕНТИЛЬ, -я, м. (спец.). 1. Клапан для регулирования расхода жидкости, пара или газа в нек-рых технических устройствах. 2. В духовых музыкальных инструментах: род клапана для регулирования высоты звука. II прил. вентильный, -ая, -ое.

ВЕНТИЛЯТОР, -а, м. Устройство, служащее для вентиляции или для подачи потока воздуха.

ВЕНТИЛЯЦИЯ, -и, ж. 1. см. вентилировать. 2. Регулируемый воздухообмен помещений при помощи особых устройств. Вытяжная в. 3. Система таких устройств. II прил. вентиляционный, -ая, -ое.

ВЕНЦЕНОСЕЦ, -сца, м. (устар. высок.). Торжественное название монарха.

ВЕНЧАНИЕ, -я, ср. 1. см. венчать, -ся. 2. Церковный обряд бракосочетания. Приглашать на в.

ВЕНЧАТЬ, -аю, -аешь; венчанный и (устар.) -анный; несов. 1. (также сов.), кого-что. Возлагать( -ложить) венец или венок в знак возведения в какой-н. сан, присвоения высокого звания. В. на царство. В. чемпиона лавровым венком. 2. (1 и 2 л. не употр.), перен., что. Находиться на верху чего-н. Башню венчает рубиновая звезда. 3. (1 и 2 л. не употр.), перен., что. Заканчивать собой что-н., успешно завершать (высок.). Конец венчает дело. 4. кого (что) с кем. Соединять браком по церковному обряду. В. перед алтарём. II сов. обвенчать, -аю, -аешь; -енчанный (к 4 знач.), повенчать, -аю, •аешь; -ёнчанный (к 4 знач.) и увенчать, -аю, -аешь; -ёнчанный (к 1, 2 и 3 знач.). II сущ. венчание, -я, ср. (к 1 и 4 знач.) и увенчание, -я, ср. (к 1 и 3 знач.). II прил. венчальный, -ая, -ое (к 4 знач.). В. обряд.

ВЕНЧАТЬСЯ, -аюсь, -аешься; несов; с кем. Соединяться браком по церковному обряду. В. в церкви. II сов. обвенчаться, -аюсь, -аешься и повенчаться, -аюсь, -аешься. II сущ. венчание, -я, ср. II прил. венчальный, -ая, -ое.

ВЕНЧИК, -а,м. 1. см. венец. 2. Часть цветка, состоящая из отдельных или сросшихся лепестков (спец.). II прил. венчиковый, -ая, -ое.

ВЕПРЬ, -я. м. То же, что кабан (в 1 знач.). II прил. вепревый, -ая, -ое.

ВЕПССКИЙ, -ая, -ое. 1. см. вепсы. 2. Относящийся к вепсам, к их языку, национальному характеру, образу жизни, культуре, а также к местам их проживания, внутреннему устройству, истории; такой, как у вепсов. В. язык (финно-угорской семьи языков). По-вепсски (нареч.).

ВЕПСЫ, -ов, ед. вепс, -а, м. Народ, живущий группами на юге Карелии, на востоке Ленинградской и западе Вологодской областей. II ж. вепска, -ы. II прил. вепсский, -ая, -ое.

ВЕРА, -ы, ас. 1. Убеждённость, глубокая уверенность в ком-чём-н. В. в победу. В. в людей. 2. Убеждённость в существовании Бога, высших божественных сил. В. в Бога. 3. То же, что вероисповедание. Христианская в. Человек иной веры. * Принят на веру - признать истинным без доказательств. Верой и правдой служить кому - служить преданно, честно.

ВЕРАНДА, -ы, ж. То же, что терраса (в 1 знач.). Застеклённая в. II прил. верандо-вый, -ая, -ое и верандный, -ая, •ое.

ВЕРБА, -ы, ж. Дерево или кустарник сем. ивовых с пушистыми почками. II прил. вербный, -ая, -ое и вербовый, -ая, •ое.

ВЕРБАЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Словесный, устный. Вербальное заявление. * Вербальная нота (спец.) - дипломатическая нота без подписи, приравниваемая к устному заявлению. II сущ. вербальность, -и, ж.

ВЕРБЕНА, -ы, ас. Травянистое дикорастущее душистое растение, разводимое как декоративное. II прил. вербеновый, -ая, -ое. Семейство вербеновых (сущ.).

ВЕРБЛЮД, -а, м. Жвачное парнокопытное млекопитающее с одним или двумя жировыми горбами. Одногорбый в. Двугорбый в. Караван верблюдов. Легче верблюду пройти сквозь игольное ушко, нежели богатому войти в Царство Божие (по библейскому изречению). * Докажи, что ты не верблюд (разг. шутл.) - о невозможности доказать очевидную необоснованность како-го-н. обвинения. Откуда? - От верблюда (прост.) - выражение насмешки по поводу неосведомлённости спрашивающего. II прил. верблюжий, -ья, -ье и верблюдо-вый, -ая, -ое. Верблюжья шерсть. Семейство верблюдовых (сущ.).

ВЕРБЛЮДИЦА, -ы, ж. Самка верблюда.

ВЕРБЛЮЖИЙ, -ья, -ье. 1. см. верблюд. 2. Серовато-жёлтый, цвета шерсти верблюда.

ВЕРБЛЮЖОНОК, -нка, мн. -жата, -жат,м. Детёныш верблюда.

ВЕРБОВАТЬ, -бую, -буешь; -ованный; несов. 1. кого (что). Набирать, нанимать, привлекать для каких-н. работ, в какую-н. организацию [первонач. в войско]. В. добровольцев. В. рабочую силу. В. агентуру. 2. что. Создавать из добровольцев [первонач. войско]. В. поисковые группы. II сов. завербовать, -бую, -буешь; -ованный (к 1 знач.). II сущ. вербовка, -и, ж. II прил. вербовочный, -ая, -ое. В. пункт.

ВЕРБОВЩИК, -а,м. Человек, к-рый занимается вербовкой. II ж. вербовщица, -ы. И прил. вербовщицкий, -ая, -ое.

ВЕРДИКТ, -а, м. (спец.). Решение присяжных заседателей о виновности или невиновности обвиняемого. Вынести оправдательный (обвинительный) в. II прил. вердиктный, -ая, -ое.

ВЕРЕДИТЬ, -ежу, -едишь; несов., что (прост.). То же, что бередить. II сов. развередить, -ежу, -едишь; -режённый (-ён, -ена).

ВЕРЕНИЦА, -ы, ж. Ряд сходных предметов (людей, фигур), движущихся друг за другом цепью, один за другим. Обоз тянется вереницей. В. журавлей. В. облаков. В. мыслей (перен.).

BEPECK, -a, м. Вечнозелёный кустарничек с мелкими листьями и лилово-розовыми цветками. II прил. вересковый, -ая, -ое. В. мёд. Семейство вересковых (сущ.).

ВЕРЕТЕНО, -а, мм. -тёна, -тён, ср. I. Приспособление для прядения (ручного или машинного) - утолщённый стержень для навивания нити. 2. Вращающаяся ось в1 нек-рых машинах. II уменьш. веретёнце, -а, род. мн. -цев ы -нец, ср. II прил. веретённый, -ая, -ое.

ВЕРЕЩАТЬ, -щу, -щишь; несов. 1. Издавать пискливые, скрипучие или визгливые звуки. Верещат галчата. 2. перен. Говорить быстро, много, визгливо (разг. неодобр.). II сов. проверещать, -щу, -щишь.

ВЕРЁВКА, -и, ж. Изделие из кручёных или витых в несколько рядов длинных прядей пеньки или другого свивающегося материала. Перевязать тюк верёвкой. Привязать бычка на верёвку. Капроновая в. В доме повешенного не говорят о верёвке (поел. о неуместности, бестактности напоминания кому-н. о том, что может быть ему тяжело, неприятно). * Верёвки вить из кого (разг.) - распоряжаться кем-н., полностью подчинив себе, своей воле. Верёвка плачет по ком и о ком (разг.) - погов. об отпетом негодяе. II уменъш. верёвочка, -и, ж. Быть бычку на верёвочке (погов; о том, кого в конце концов обязательно утихомирят, приструнят или поймают). Завить горе верёвочкой (перестать горевать; разг. шутл.). Ив. пригодится (говорится в знач.: запасаясь чем-н., не стоит отказываться и от малого; разг. шутл.). II прил. верёвочный, -ая, -ое. Верёвочная лестница.

ВЕРЗИЛА, -ы, м. и ж. (разг.). Высокий и нескладный человек.

ВЕРИГИ, -иг, ед. -а, -и, ж. Железные цепи, надевавшиеся на тело религиозными фанатиками. Юродивый в веригах. II прил. верижный, -ая, -ое.

ВЕРИТЕЛЬНЫЙ, -ая, -ое: верительная грамота (спец.) - правительственный документ, удостоверяющий назначение ко-го-н. дипломатическим представителем. Верительная грамота посла.

ВЕРИТЬ, -рю, -ришь; несов. 1. кому-чему и во что. Быть убеждённым, уверенным в ком-чём-н. В. в победу. В. в народ. Не в. своим ушам или своим глазам (крайне удивляться неожиданно услышанному или увиденному). 2. чему. Принимать за истину что-н. В. каждому слову. 3. кому. Вполне доверять. В. другу. 4. Верить в Бога, веровать. * Верить в Бога - быть убеждённым в существовании Бога. II сов. поверить, -рю, -ришь.

ВЕРИТЬСЯ, -ится; безл.; несов. Казаться истинным. Не верится, что это так. II сов. повериться,-ится.

ВЕРМАХТ, -а, м. Вооружённые силы фашистской Германии. Разгром вермахта.

ВЕРМИШЕЛЬ, -и, ж. Сорт лапши. II прил. вермишелевый, -ая, -ое и вермишельный, -ая, -ое. Вермишелевый суп. Вермишельный цех.

ВЕРМУТ, -а, м. Виноградное вино с настоями из трав. II прил, вермутовый, -ая, -ое.

ВЕРНИСАЖ, -а, м. Торжественное открытие художественной выставки. II прил. вернисажный, -ая, -ое.

ВЕРНОПОДДАННЫЙ, -ого, м. (устар.). Человек, к-рый соблюдает верность своему государю. II ж. верноподданная, -ой. II прил. верноподданнический, -ая, -ое. Верноподданнические чувства (также вообще о преданности власти, правящей верхушке; ирон.).

ВЕРНОСТЬ, -и, ж. 1. см. верный. 2. Стойкость и неизменность в чувствах, отношениях, в исполнении своих обязанностей, долга. Соблюдать в. В. своему слову.* Для верности (разг.) - чтобы быть уверенным. Для верности повернул ключ два раза.

ВЕРНУТЬ, -ну, -нёшь; сов., кого-что. 1. Отдать взятое, полученное ранее. В. долг. В. книгу в библиотеку. 2. Получить обратно. В. потерянное. В. себе то, что отняли. 3. Заставить или дать возможность вернуться, появиться вновь. В. беглеца домой. В. отца детям. В. жизнь кому-чему-н. (сделать вновь живым, действующим). В. кому-н. надежду, счастье, веру в себя.

ВЕРНУТЬСЯ, -нусь, -нёшься; сое. 1. Прийти обратно; появиться вновь. В. домой. Вернулось счастье. 2. Обратиться к чему-н. вновь. В. к прежней мысли, к первоначальному решению.

ВЕРНЫЙ, -ая, -ое; -рен, -рна, -рно, -рны и -рны. 1. Соответствующий истине, правильный, точный. Верная мысль. Верное решение. Верно (нареч.) скопировать. 2. полн. ф. Несомненный, неизбежный. В. выигрыш. Идти на верную гибель. 3. Надёжный, прочный, стойкий, преданный. Верная опора. Верна (нареч.) служить. В. друг. В. муж (не изменяющий жене). 4. верно, вводн, сл. Должно быть, вероятно (разг.). Он, верно, не придёт. 5. вернее, вводн, сл. Вносит поправку: говоря более точно. Это портрет или, вернее, карикатура. 6. верно, частица. Выражает уверенное утверждение, да, действительно. Он прекрасный работник. - Верно. * Вернее всего, вводн, сл. -то же, что скорее всего. Вернее сказать, вводн. сл. - то же, что вернее (в 5 знач.) А вернее (а вернее сказать), в знач. союза - вводит уточнение. Он переутомился, а вернее (а вернее сказать) болен. II сущ. верность, -и, ж. (к 1, 2 и 3 знач.).

ВЕРОВАНИЕ, -я, ср. (книжн.). Вера (во 2 знач.), религиозное представление. Верования древних славян.

BEPOBATb, -рую, -руешь; несов. (книжн.). То же, что верить в Бога.

ВЕРОИСПОВЕДАНИЕ, -я, ср. (книжн.). Религия (во 2 знач.), религиозная система, а также официальная принадлежность к одной из её разновидностей. Католическое в. II прил. вероисповедный, -ая, -ое.

ВЕРОЛОМНЫЙ, -ая, -ое; -мен, -мна. Коварный, действующий путём обмана, измены. В. льстец. Вероломное нападение. II сущ. вероломство, -а, ср. и вероломность, -и, ж.

ВЕРОЛОМСТВО, -а, ср. 1. см. вероломный. 2. Вероломный поступок.

ВЕРООТСТУПНИК, -а.м. Человек, отрекшийся от своей веры (в 3 знач.). II ж. вероотступница, -ы. II прил. вероотступнический,-ая,-ое.

ВЕРООТСТУПНИЧЕСТВО, -а, ср. Отречение от своей веры (в 3 знач.), измена своей религии. II прил. вероотступнический, -ая, -ое.

ВЕРОТЕРПИМОСТЬ, -и, ж. Терпимость к чужой религии, признание её права на существование.

ВЕРОУЧЕНИЕ, -я, ср. (книжн.). Совокупность догматов и положений какой-н. религии. Христианское в.

ВЕРОЯТИЕ, -я, ср.: по всему вероятию - очень может быть; сверх всякого вероятия -сверх ожидаемого. ВЕРОЯТНОСТЬ, -и, ж. 1. см. вероятный. 2. Возможность исполнения, осуществимости чего-н. Степень вероятности чего-н. * Теория вероятностей - раздел математики, изучающий закономерности возникновения случайных явлений. По всей вероятности, вводн, сл. - можно с уверенностью предположить. По всей вероятности, будет гроза. II прил. вероятностный, -ая, -ое (спец.).

ВЕРОЯТНЫЙ, -ая, -ое; -тен, -тна. 1. Возможный, допустимый. Вполне в. случай. Очень вероятно (очень может быть). 2. вероятно, вводн. сл. По-видимому, по всей вероятности. Он, вероятно, не придёт. 3. вероятно, частица. Выражает подтверждение с нек-рым оттенком сомнения, по-видимому, возможно. Лекция состоится? - Вероятно. * Вероятнее всего, вводн. сл. - скорее всего, наверняка. II сущ. вероятность, -и, ас. (к 1 знач.).

ВЕРСИФИКАТОР, -а, м. (книжн.). Человек, легко слагающий стихи, но лишённый поэтического дара. II прил. версификаторский, -ая,-ое.

ВЕРСИЯ, -и, ж. Разновидность, вариант в изложении, толковании чего-н., в рассказе о чём-н. Новая в. Следственная в. (одно из предположений относительно характера и связей фактов, установленных следствием; спец.).

ВЕРСТА, -ы, мн. вёрсты, вёрст, вёрстам, ж. 1. Старая русская мера длины, равная 1,06 км. Исчисление в вёрстах (но: он живёт в двух верстах). Прошёл с версту (т. е. около версты). За версту или за версту увидеть кого-н. (издали). Семь вёрст до небес и всё (все) лесам (шутл. погов.: 1) о многословной, запутанной речи; 2) о дальней трудной дороге). 2. Выкрашенный черно-белыми полосами дорожный столб, отмечающий эту меру (устар.). * Коломенская верста или с коломенскую версту (разг. шутл.) - о человеке очень большого роста. II прил. верстовой, -ая, -бе. В. столб.

BEPCTAK, -a, м. Специально оборудованный рабочий стол для столярной, слесарной или другой ручной работы. Сборочный в. II прил. верстачный, -ая, -ое.

ВЕРСТАТЬ, -аю, -аешь; вёрстанный; лесов., что (спец.). Располагать типографский набор по страницам, полосам (в 4 знач.). В. газету. II сов. сверстать, -аю, -аешь;

свёрстанный. II сущ. вёрстка, -и, ж.

BEPTEJI, -а, мн. -а, -ов, м. Металлический прут для жарения мяса над огнём. Насадить тушку на вертел. II прил. вертельный, -ая, -ое.

ВЕРТЕП, -а, м. 1. Притон преступников, развратников (устар.). 2. Большой ящик с марионетками - место кукольных представлений на библейские и комические сюжеты (стар.). II прил. вертепный,-ая,-ое.

ВЕРТЕТЬ, верчу, вертишь; верченный; несов. 1. кого-то. Приводить в круговое движение. В. колесо. 2. кого-что и чем. Крутя, поворачивать из стороны в сторону. А куклу в руках. В. головой. 3. перен., кем. Распоряжаться по своей прихоти (разг.). Вертела мужем, как хотела. 4. что. Изготовлять, скручивая. В. цигарку. * Как ни верти (разг.) - как ни думая, как ни гадай. Как ни верти, а получается, что он прав. II сущ. верчение, -я, ср. (к 1, 2 и 4 знач.). II прил. вертельный, -ая, -ое (к 1 знач.; спец.).

ВЕРТЕТЬСЯ, верчусь, вертишься; несов. 1. Находиться в состоянии кругового движения. Колесо вертится. 2. Поворачиваться из стороны в сторону, меняя положение. В. перед зеркалом. В. на стуле. 3. Постоянно находиться на виду, мешая, раздражая (разг.). В. около старших. 4. (1 и 2 л. не употр.). Постоянно находиться в мыслях, припоминаться (разг.). В голове вертится вчерашний разговор. 5. Увиливать от ответа, прибегая к уловкам (разг.). Не вертись, к обстоятельствам, ловчить (разг.), Хочешъ жить - умей в. (шутл. посл.).* Вертится на языке что (разг.) - очень хочется, не терпится сказать, рассказать что-н. Вертеться под ногами (разг.) - мешать ко-му-н. своим присутствием. Как ни вертись (разг.) - что ни делай, что ни предпринимай. Как ни вертись, а ответ держать придётся. II сущ, верчение, -я, ср. (к 1, 2, 3 и 4 знач.).

ВЕРТИКАЛЬ, -и, ж. Вертикальная линия. По вертикали (также перен.: по восходящей линии, а также по линии подчинения снизу вверх или подчинённости сверху вниз).

ВЕРТИКАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Отвесный, перпендикулярный по отношению к горизонту. Вертикальная линия. В. срез. 2. Расположенный, осуществляемый по вертикали. В. транспорт (лифты). В. взлёт (летательного аппарата). В. контроль (перен.). II сущ. вертикальность, -и, ж.

ВЕРТИХВОСТКА. -и, ас. (прост, неодобр.). Легкомысленно-кокетливая женщина.

ВЕРТЛУГ, -а, м, (спец.). Подвижный конец бедренной кости, входящий в чашку таза. II прил. вертлужный, -ая, -ое. Вертлужная впадина.

ВЕРТЛЮГ, -а,м. (спец.). Шарнирное звено для соединения двух частей механизма, позволяющее одной из них вращаться независимо от другой. II прил. вертлюжный, -ая, -ое.

ВЕРТЛЯВЫЙ, -ая, -ое; -яв (разг.). 1. Чересчур подвижный, непоседливый. В. ребёнок. Вертлявая девица (кривляющаяся, манерничающая). 2. О движениях: развинченный (во 2 знач.), вихляющийся. Вертлявая походка. II сущ. вертлявость, -и, ас.

ВЕРТОДРОМ, -а, м. Аэродром для вертолётов. II прил. вертодромный, -ая, -ое.

ВЕРТОЛЁТ, -а, м. Летательный аппарат тяжелее воздуха с вертикальным взлётом и посадкой, с горизонтальным несущим воздушным винтом (винтами). II прил. вертолётный, -ая,-ое.

ВЕРТОЛЁТОНОСЕЦ, -сца, м. Военный корабль, оборудованный как подвижной морской вертодром.

ВЕРТОЛЁТЧИК, -а, м. Специалист по производству и вождению вертолётов. 11 ас. вертолётчица, -ы.

ВЕРТОПРАХ -а, м. (разг.). Легкомысленный, ветреный человек.

ВЕРТУШКА, -и. 1. ас. Название разного рода вращающихся аппаратов, приспособлений. Дверь-в. Звонить по вертушке (по внутреннему телефону прямой связи; разг.). Гидрометрическая в. (для измерения скорости течения воды). 2. м. и ж. Легкомысленный, ветреный человек (разг.).

ВЕРУЮЩИЙ, -ая, -ее. Признающий существование Бога. Верующие старики. Она верующая (сущ.).

ВЕРФЬ, -и, ас. 1. Место постройки и ремонта судов. 2. То же, что эллинг (во 2 знач.). II прил. верфенный, -ая, -ое и верфяной, -ая,-бе. ВЕРХ, -а (-у), о верхе, на верху, мн. -и и -а, -ов, м. 1. Наиболее высокая, расположенная над другими часть чего-н. В. дома. Жить на самом верху. До самого (с самого) верху и верха. Снять в. дачи. 2. Крыша экипажа, автомашины. Подъёмный, откидной в. 3. (мн. -а). Лицевая сторона одежды, крытой материей, а также сама материя; верхняя часть шапки из другого материала; верхняя часть обуви. Шуба с суконным верхом. Красный в. папахи. Кожаные верха полусапожек. 4. Превосходство, преимущество (прост,). Чей в., того и воля (поел.). 5. перен; чего. Высшая, крайняя степень чего-н. В. совершенства. В. глупости. Быть на верху блаженства. 6. только мн. (-и). Высшие, руководящие круги общества, государства. Совещание (встреча, переговоры) в верхах. 7. перен., только мн. (-и). Внешняя, поверхностная сторона явлений (разг.). Хватать верхи. Скользить по верхам. 8. мн. Высокие ноты (спец.). * Одержать (взять) верх - победить (в споре, соревновании). По верхам глядеть (разг.) - идти, не глядя перед собой, ротозейничать. Под верх (спец.) - для верховой езды. Лошадь под верх.

ВЕРХАМИ, нареч, (разг.). То же, что верхом (о нескольких всадниках).

ВЕРХНЕ... Первая часть сложных слов со знач.: 1) расположенный в верховьях реки, напр. верхневолжский, верхнекамский; 2) находящийся в верхней, возвышенной части какой-н. местности, напр. верхнеуральский, верхнелужицкий.

ВЕРХНИЙ, -яя, -ее. 1. Расположенный вверху, выше прочих. В. этаж. 2. Близкий к верховью реки. Верхнее течение. 3. Об одежде: носимый поверх другой одежды. Верхняя одежда (пальто, шуба, плащ, куртка). 4. Относящийся к верхам (в 8 знач.). В. регистр.

ВЕРХОВЕНСТВО, -а, ср. (книжн.). Начальствование, главенство. В. закона.

ВЕРХОВНЫЙ, -ая, -ое. Высший, главный. В. главнокомандующий. В. суд.

ВЕРХОВОД, -а, м. (разг.). Тот, кто верховодит. II ас. верховодка, -и.

ВЕРХОВОДИТЬ, -бжу, -бдишь; несов., кем-чем (разг.). Распоряжаться, руководить, заставляя подчиняться своей воле. Во дворе он верховодит всеми ребятами.

BEPXOBOЙ1, -ая, -ое. 1. Относящийся к передвижению верхом. Верховая езда. Верховая лошадь. 2. верховой, -ото, м. То же, что всадник.

ВЕРХОВОЙ2, -ая, -ое. 1. Верхний (в 1 знач.), идущий поверху. В. ветер. В. огонь (на лесном пожаре). В. мяч (в спортивных играх: летящий высоко). 2. Находящийся в верховьях. Верховые сёла. Верховые болота (расположенные на водоразделах). 3. верховой, -огo, м. Человек, работающий на высоте (разг.). В. на буровой вышке.

BEPXOBbE, -я, род. мн. -ьев и -вий, ср. Часть реки, близкая к её истокам, а также прилегающая к ней местность. В верховьях Волги.

ВЕРХОГЛЯД, -а, м. (разг.). Человек, отличающийся верхоглядством. II ж. верхоглядка, -и. II прил. верхоглядский, -ая, -ое.

ВЕРХОГЛЯДСТВО, -а, ср. (разг.). Поверхностное неглубокое ознакомление с чем-н.

ВЕРХОЛА3, -а, м. Рабочий, специалист по работам на большой высоте. II ж. вер-холазка, -и (разг.).

ВЕРХОЛАЗНЫЙ, -ая, -ое. Относящийся к труду верхолаза. Верхолазные работы.

ВЕРХОМ, карет. 1. По верхней, нагорной части местности. Ехать в. 2. Выше уровня краев (разг.). Насыпать крупы в чашку в.

BEPXOM, нареч. 1.0 езде: на спине животного. Ехать в. на лошади, на осле. В. на палочке скакать (в детской игре). 2. перен. Обхватив сиденье ногами. В. на стуле, на табуретке.

ВЕРХОТУРА, -ы, ж. (разг.). Высоко расположенная часть чего-н. Жить на верхотуре. Забраться на самую верхотуру.

ВЕРХУШКА, -и, ж. 1. Верх, верхняя часть чего-н. В. дерева. 2. первн. Привилегированная часть какой-н. социальной группы, класса, организации (разг.). 3. перен., мн. Поверхностные, неглубокие знания в какой-н. области (разг.). Верхушки знаний. Нахвататься верхушек. II прил. верхушечный, -ая, -ое (к 1 и 2 знач.).

BEPIIIA, -и, ж. Плетёная рыболовная снасть конической формы.

ВЕРШИНА, -ы, ж. Самый верх, верхняя часть (горы, дерева и т. п.). В. Казбека. В. сосны. На вершине славы (перен.). * Вершина угла - в геометрии: точка пересечения двух лучей (в 3 знач.), образующих угол. II прил. вершинный, -ая, -ое.

ВЕРШИТЕЛЬ, -я,м. (высок.). Тот, кто вершит что-н. В. судеб. II ж. вершительница, -ы.

ВЕРШИТЬ, -шу, -шишь; несов. 1. что. Кончить, окончить (стар.). Конец дело вершит (посл.). 2. что и чем. Осуществлять, совершать, производить (устар. и высок.). В. суд и расправу. В. дела или делами. В. судьбами людей (распоряжаться, управлять).

ВЕРШИТЬСЯ см. свершиться.

ВЕРШКИ, -ов (разг.). Верхняя часть чего-н. (напр. огородного растения). Мне в., а тебе корешки (из сказки; шутл.).

BEPIIIOK, -шка, м. Старая русская мера длины, равная 4,4 см. На в. от гибели (перен.: о грозящей гибели). От горшка два вершка кто-н. (о том, кто ещё очень мал; разг. щутл.). II прил. вершковый, -ая, -ое.

ВЕС, -а (-у), м. 1. (мн. -а, -ов). Количество вещества, определяемое мерой массы (в 1 знач.). В. товара. Весом в один килограмм. Продать на в. или (прост.) с весу (взвесив). Борец тяжёлого веса. На в. золота ценить чтo-н. (перен.: очень высоко). 2. Влияние, авторитет. Руководитель с большим весом. * На весу - в висячем положении. II прил. весовой, -ая, -ое (к 1 знач.; спец.). Весовые категории борцов.

ВЕСЕЛЕТЬ, -ею, -еешь; несов. Становиться весёлым, веселее. II сов. повеселеть, -ею, -еешь.

ВЕСЕЛИТЬ, -лю, -лишь; несов., кого-что. Вызывать веселье, радость. В. публику. Песня веселит душу. * Веселящий газ (спец.) - закись азота, вызывающая особое состояние опьянения. II сов. развеселить, -лю, -лишь; -ленный (-ён, -ена).

ВЕСЕЛИТЬСЯ, -люсь, -лишься; несов. Весело проводить время. Дети веселятся саду.

ВЕСЕЛЬЕ, -я, ср. Беззаботно-радостное настроение, оживлённое, радостное времяпрепровождение. Предаваться веселью.

ВЕСЕЛЬНЫЙ, ВЁСЕЛЬНЫЙ см. весло.

ВЕСЕЛЬЧАК, -а, м. (разг.). Весёлый человек, забавник.

ВЕСЕННИЙ см. весна.

ВЕСЁЛЫЙ, •ая, ое; весел, -а, -о, -ы и (разг.) -ы. 1. Проникнутый весельем, полный веселья. В. характер. В. взгляд. Мне весело (в знач. сказ.). Весело (нареч.) смеяться. 2. полн. ф. Вызывающий, доставляющий веселье. В. спектакль. 3. палн. ф. Приятный для взора, не мрачный. В. пейзаж. Веселые обои. Весёлая расцветка, 4. весело! Выражает огорчение: совсем не весело, грустно. Всё лето будут дожди. - Весело! II уменъш. весёленький, -ая, -ое. В. ситчик. Весёленькое дело! (о чём-н. неожиданном и неприятном; разг.). Весёленькая перспектива! (о чём-н. неприятном в будущем; разг.). II сущ. весёлость, -и, ж. (к 1 знач.).

ВЕСИТЬ, вешу, весишь; несов. 1. Иметь тот или иной вес (в 1 знач.). Рыба весит три килограмма. 2. кого-что. То же, что взвешивать (в 1 знач.) (прост.).

ВЕНСКИЙ, -ая, -ое; -сок, -ска. 1. Имеющий большой вес при малом количестве, объёме. Веская древесина. 2. Серьёзный, убедительный, значительный. В. довод. п сущ. вескость, -и, ж.

ВЕСЛО, -а, мн. вёсла, вёсел, вёслам, ср. Шест с лопастью для гребли. Байдарочное в. (с двумя лопастями). Идти (плыть) на вёслах (гребя). Суши вёсла! (команда: кончай грести). II прил. весельный, -ая, •ое и вёсельный, -ая, -ое.

ВЕСЛОНОГИЕ, -их. Отряд водоплавающих птиц с густым плотным оперением и горловым мешком у большинства видов: бакланы, розовые пеликаны, фламинго и нек-рые другие.

ВЕСНА, -ы, мн. вёсны, вёсен, вёснам, ж. Время года, следующее за зимой и предшествующее лету. Поздняя, ранняя, дружная в. По весне (весною; прост.) В. жизни (перен.: о молодости), т Весна-красна, весны-красны - в народной поэзии: ясная, радостная весна. II прил. весенний, -яя, -ее. В. сев. Одеться по-весеннему (нареч.).

ВЕСНОВСПАШКА, -и, ж. (спец.). Весенняя вспашка полей, не вспаханных под зябь.

ВЕСНОЙ, нареч. В весеннее время.

ВЕСНУШКИ, -шек, ед. -шка, -и, ж. Рыжеватые пятнышки на коже, появляющиеся у нек-рых людей весной. Нос в веснушках. II прил. веснушечный, -ая, -ое-

ВЕСНУШЧАТЫЙ, -ая, -ое; -ат. Покрытый веснушками, с веснушками. В. мальчик. II сущ. веснушчатость, -и, ж.

ВЕСНЯНКА, -и, ас. Старинная обрядовая восточнославянская песня, воспевающая приход весны.

ВЕСОВОЙ, -ая, -ое. 1. см. вес и весы. 2. Отпускаемый, продаваемый на вес, не поштучно. В. товар. В. хлеб.

ВЕСОВЩИК, -а, м. Работник, занимающийся взвешиванием грузов. Железнодорожный в. II ж. весовщица, -ы. II прил. ве-совщицкий, -ая, -ое.

ВЕСОМЫЙ, -ая, -ое; -ом (книжн.). 1. Обладающий весом (в 1 знач.), тяжёлый. 2. перен. Вполне ощутимый, значительный, убедительный. В. аргумент. В. вклад в науку. II сущ. весомость, -и, ж.

ВЕСТАЛКА, -и, ж. 1. В Древнем Риме: девственная жрица Весты - богини домашнего очага, хранительница огня в храме. 2 перен. Стареющая незамужняя девица (устар. книжн., обычно ирон.).

BECTEPH [тэ], -а, м. Приключенческий фильм из жизни первых поселенцев американского Запада.

ВЕСТИ, веду, ведёшь; вёл, вела; ведший; ведя; ведомый; несов. 1. кого (что). Помо-гать идти, сопровождать идущего. В. больного под руку. 2. кого-что. Идти во главе, возглавлять кого-что-н. В. войска в бой. В. за собой молодёжь. 3. что. Управлять движением транспортного средства. В. поезд. В. автомашину. В. трамвай. 4. что. Прокладывать в определённом направлении. В. шоссе на юг. В. телеграфную линию через лес. 5. чем. Двигать чем-н. в каком-н. направлении. В. смычком по струнам. В. пальцем по строчкам. И бровью не ведёт кто-н. (не выражает ни малейшего удивления, остаётся равнодушен; разг.). 6. (1 и 2 л. не употр.). Иметь то или иное направление, служить путём куда-н. Лестница ведёт на крышу. Дорога ведёт в село. 7. (1 и 2 л. не употр.), перен., к чему. Иметь что-н. своим следствием, завершением. Эксперимент ведёт к важным обобщениям. Ложь к добру не ведёт. 8. что. Производить, осуществлять, делать что-н. (в соответствии со знач. следующего далее существительного). В. войну. В. переписку. В. следствие. В. огонь (стрелять). 9. что. Руководить кем-чем-н., осуществлять наблюдение за кем-чем-н. В. хозяйство. В. кружок. В. больного после операции. В. ученика. В. собрание (председательствовать). * Вести себя как, каким образом - поступать каким-н. образом, иметь то или иное поведение, манеры. Вести себя по-джентльменски (джентльменом, как джентльмен). Вести дело (речь) к чему - делая (говоря) что-н., преследовать какую-н. цель. II сущ. ведение, -я, ср. (ко 2, 3, 4, 5, 8 и 9 знач.). В порядке ведения (собрания, заседания: по ходу, в связи с прохождением собрания, заседания).

ВЕСТИБУЛЯРНЫЙ, -ая, -ое: вестибулярный аппарат (спец.) - расположенный во внутреннем ухе орган чувств, воспринимающий изменения положения головы и тела в пространстве.

ВЕСТИБЮЛЬ, -я, м. Большое помещение, отделяющее вход от внутренних частей здания, преимущ. общественного. В. метро. II прил. вестибюльный, -ая, -ое.

ВЕСТИМО, вводн. сл. и частица (устар. обл.). То же, что конечно. Дровишки-то из лесу? - В.!

ВЕСТИСЬ (ведусь, ведёшься, 1 и 2 л. не употр.), ведётся; вёлся, велась; ведшийся; несов. 1. Производиться, осуществляться. Ведутся переговоры. Ведётся расследование. 2. Быть в обыкновении, быть принятым. Так ведётся исстари.

ВЕСТНИК, -а, м. 1. Тот, кто приносит ка-кие-н. вести (книжн.). В. победы. 2. Название нек-рых периодических изданий. В. университета, II ж. вестница, -ы (к 1 знач.).

BECTOBOЙ1, -ая, -ое (устар.). Подающий весть, сигнал о чём-н. Вестовое судно. Вестовые огни.

BECTOBOЙ2, -ого,м. В армии: рядовой, назначаемый для выполнения поручений офицера.

ВЕСТЬ1, -и, мн. -и, -ей, ас. Известие, сообщение. В. о победе. * Без вести пропал кто - о том, кто исчез (обычно в войну) и чья участь неизвестна. II уменьш. весточка, -и, ж. Подать о себе весточку (дать знать о себе).

ВЕСТЬ2:1) не весть или бог весть кто, что, какой, где, когда и т. д. (устар. и разг.) - неизвестно кто, что, какой, где, когда и т. д.; 2) не бог весть кто, что, какой (разг.). - о ком-чём-н. не особенно важном, значительном; 3) не бог весть когда (разг.) - не очень давно; 4) не бог весть где, куда, откуда (разг.) - не очень далеко, не очень издалека.

ВЕСЫ, -ов. Прибор, механизм для определения веса. В.-автомат. Лабораторные в. На в. брошено (положено) всё (перен.: в решительный момент сделано всё, приняты крайние меры для достижения чего-н.; книжн.). II прил. весовой, -ая, -ое.

ВЕСЬ1, всего, м.; ж. вся, всей; ср. всё, всего; мн. все, всех, мест. определит. 1. Полный, без изъятия, целиком. Всю ночь читал. Со всей энергией. Я всё сказал. У меня всё (я кончил говорить). Патриарх всея Руси (всея - старая форма род. п. ед. ч.). 2. всё, всего, ср. То, что имеется, есть, наличное. Всё для победы. Это лучше всего. Остаться без всего. Всего понемногу. Всё вместе взялось). 3. все, всех. В полном составе, без изъятия. Один за всех, все за одного. Все до одного (без исключения). Добрее всех. 4. (только им. п.), в знач. сказ. Кончился, больше нет, израсходован (разг.). Хлеб в., ни крошки не осталось. Соль вся. 5. всё, в знач. сказ. То же, что кончено (см. кончить в 5 знач.) (разг.). Я свободен? - Всё, можете идти. Больше не увидимся: всё. 6. всё, всем, ср. О том, кто (что) имеет большое значение, определяет собой что-н. Этот человек для неё - всё (стал всем). Семья для неё стала всем. * Весь в кого (разг.) - о большом сходстве с кем-н. (с отцом, матерью). Сын весь в отца, внук весь в деда. Всего хорошего, всего доброго (или лучшего) и (прост.) всего - пожелание при прощании. Всем берёт кто (разг.) - имеет все достоинства. И красотой, и умом - всем берёт. Всё равно - безразлично, одинаково, в любом случае. Мне всё равно. Я всё равно не пойду. Всё одно (прост.) - то же, что всё равно. Всё едино (устар. и ирон.) - то же, что всё равно. Всё равно что, союз - выражает сравнение, уподобление. Ему туда идти всё равно что на казнь. Всё равно как, как всё равно, союз (прост.) - то же, что всё равно что. Всё и вся или все и вся - все без исключения. За всё про всё или на всё про всё (прост.) - употр. для большей выразительности в знач. за всё, на всё. Заплатил за всё про всё рубль. Дал на всё про всё рубль. При всём том, со всем тем и (разг. шутл.) при всём при том - тем не менее. По всему (разг.) - по всем признакам. По всему видно, что он прав.

ВЕСЬ2, -и, ж. (стар.). Селение, деревня. По городам и весям (повсюду; книжн.).

ВЕСЬМА, нареч. (книжн.). То же, что очень. В. рад.

BET... Первая часть сложных слов со знач. ветеринарный, напр. ветврач, ветслужба, ветлечебница, ветстанция.

ВЕТВИСТЫЙ, -ая, -ое; -ист. Со множеством ветвей, с отростками, ответвлениями. В. дуб. Ветвистые злаки. Ветвистые рога оленя. II сущ. ветвистость, -и, ж.

ВЕТВИТЬСЯ (-влюсь, -виться, 1 и 2 л. не употр.), -вится; несов. О растении: пускать ветви, отростки.

ВЕТВЬ, -и, мн. -и, -ей, ж. 1. То же, что ветка (в 1 знач.). 2. Ответвление от чего-н. основного, главного, отходящая в сторону часть чего-н. В. горного хребта. В. дороги. Ветви трахеи. 3. Отдельная линия родства. Боко вая в. рода. II прил. ветвяной, -ая, -ое (к 1 знач.).

ВЕТЕР, ветра (ветру), о ветре, на ветру, мн. -ы, -ов и -а, -ов, м. Движение, поток воздуха в горизонтальном направлении. Скорость ветра. Сильный, лёгкий в. Попутный в. Стоять на ветру (там, где дует ветер). По ветру или по ветру развеять что-н. Каким ветром занесло? (перен.: то же, что какими судьбами?). Держать нос по ветру (перен.: приспосабливаться к обстоятельствам; разг. неодобр.). Ищи ветра в поле (о бесполезных поисках исчезнувшего). Откуда (куда) в. дует (также перен.: беспринципно применяясь к обстоятельствам, к чужим мнениям, взглядам; разг.). В. перемен (перен.: о свежих, новых веяниях в общественной жизни; книжн.). * Бросать слова на ветер - говорить что-н. безответственно, не подумав. Бросать деньги на ветер - безрассудно тратить. Ветер в голове у кого - о пустом, легкомысленном человеке. До ветру (выйти, пойти) (прост.) - по естественной надобности. На семи ветрах - в месте, открытом всем ветрам. Подбитый ветром - 1) о легкомысленном, пустом человеке (разг.); 2) о слишком лёгкой, не по сезону, верхней одежде (шутл.). II умвньш. ветерок, -рка, м. С ветерком (о езде: быстро). II прил. ветровой, -ая, -ое (спец.). Ветровая эрозия почвы. Ветровое стекло (переднее стекло автомобиля). BETEPAH, -а, м. 1. Старый, опытный воин; участник прошедшей войны (высок.). В. Великой Отечественной войны. Чествование ветеранов. 2. чего. Старый, заслуженный деятель, работник. В. труда. В. сцены. Ветераны науки. Корабль-в. (перен.). II ж. ветеранка, -и (разг.). II прил. ветеранский, -ая, -ое.

ВЕТЕРИНАР, -а, м. Специалист по ветеринарии. II прил. ветеринарский, -ая, -ое.

ВЕТЕРИНАРИЯ, -и, ж. Наука о болезнях животных, их лечении и предупреждении, а также о методах защиты людей от инфекционных болезней животных. II прил. ветеринарный, -ая, -ое.

ВЕТКА, -и, ж. 1. Небольшой боковой отросток, побег дерева, кустарника или травянистого растения. В. сирени. 2. Отдельная линия в системе железных дорог, отклоняющаяся в сторону от основного пути. II уменьш. веточка, -и, ж. (к 1 знач.). II прил. веточный, -ая, -ое (к 1 знач.). В. корм.

ВЕТЛА, -ы, мн. вётлы, вётел, ветлам, ж. Белая (серебристая) ива. II прил. ветловый, -ая, -ое. В. мёд (из нектара, собранного с ветловых серёжек).

ВЕТО, нескл., ср. (книжн.). В государственном праве, в международных отношениях: запрещение, запрет. Право в. (право налагать запрет на какое-н. решение, закон). Наложить в. на что-н.

ВЕТОШКА, -и, ж. (разг.). Старая тряпка, лоскут.

ВЕТОШНИК, -а, м. (устар.). Торговец ветошью. II ж. ветошница, -ы.

ВЕТОШЬ, -и, ж., собир. 1. Ветхое платье, ветхие вещи. 2. Протирка (во 2 знач.), тряпье, к-рым вытирают, обтирают что-н. Обтирочная в. Протереть станок ветошью. II прил. ветошный, -ая, -ое.

ВЕТРЕНИК, -а, м. (разг.). Ветреный человек. II ж. ветреница, -ы.

ВЕТРЕНЫЙ, -ая, -ое; -ен. 1. С ветром. В. день. Сегодня ветрено (в знач. сказ.). 2. перен. Легкомысленный, пустой. В. юноша. II сущ. ветреность, -и, ж. (ко 2 знач.).

ВЕТРИЛО, -а, ср. (стар.). То же, что парус. Без руля и без ветрил (перен:: о чём-н. неуправляемом, подчиняющемся случайным обстоятельствам; книжн.).

ВЕТРО... Первая часть сложных слов со знач. относящийся к ветру, напр. ветродвигатель, ветроколесо, ветроэнергетика, ветронепроницаемый.

BETPOBKA, -и, ж. Куртка из плотной ткани для защиты от ветра.

BETPOBOИ см. ветер.

ВЕТРОГОН, -а, м. (разг.). То же, что ветреник. II ж. ветрогонка, -и. II прил. вет-рогонский, -ая, -ое.

ВЕТРОСИЛОВОЙ, -ая, -ое. То же, что ветряной. Ветросиловая установка.

ВЕТРЯК, -а, м. (разг.). 1. Ветряной двигатель. 2. Ветряная мельница.

ВЕТРЯНКА1, -и, ж. (прост.). Ветряная мельница.

ВЕТРЯНКА2, -и, ж. (разг.). То же, что ветряная оспа.

ВЕТРЯНОЙ, -ая, -ое. Приводимый в действие силой ветра. Ветряная мельница. В. двигатель.

ВЕТРЯНЫЙ, -ая, -ое: ветряная оспа - острая, преимущ. детская вирусная болезнь, сопровождающаяся крупной сыпью.

ВЕТХИЙ, -ая, -ое; ветх, -а, -о. Разрушающийся от старости; дряхлый. В. домик. В. старик. * Ветхий Завет - дохристианская часть Библии. II сущ. ветхость, -и, ж. Строение пришло в в. (изветшало).

ВЕТХОЗАВЕТНЫЙ, -ая, -ое; -тен, -тна. 1. полн. ф. Относящийся к Ветхому Завету. 2. Старинный, вышедший из обихода. В. обычай. II сущ. ветхозаветность, -и, ж. (ко 2 знач.).

ВЕТЧИНА, -ы, мн. (при обозначении сортов) ветчины, -ин, -йнам, ж. Мясо копчёного или запечённого свиного окорока. II прил. ветчинный, -ая, -ое.

ВЕТШАТЬ, -аю, -аешь; несов. Становиться ветхим, более ветхим. Строение ветшает. II сов. обветшать, -аю, -аешь.

BEXA, -и, ж. 1. Шест в поле для указания пути, границ земельных участков, а также шест на поплавке для указания пути по воде. 2. перен., обычно мн. Важный момент, этап в развитии чего-н. Основные вехи русской истории. II уменьш. вешка, -и, ж. (к 1 знач.).

ВЕЧЕ, -а, ср. На Руси в 10-15 вв.: собрание горожан для решения общественных дел, а также место такого собрания. Новгородское в. Колокол зовёт на в. и прил. вечевой, -ая, -ое. В. колокол.

ВЕЧЕР, -а, мн. -а, -ов, м. 1. Часть суток, сменяющая день и переходящая в ночь. Поздний в. Пришёл домой под вечер или (устар.) под вечер (близко к вечеру). В. жизни (перен.: старость; высок.). Ещё не в. (также перен.: ещё не старость, будет что-то хорошее впереди). 2. Общественное собрание, встреча в это время. Литературный в. Танцевальный в. В.-встреча. 3. Встреча друзей, знакомых в вечернее время. Званый в. В. по поводу дня рождения. II уменьш. вечерок, -рка, м. (к 1 и 3 знач.). II прил. вечерний, -яя, -ее (к 1 знач.). Вечерняя заря. Вечерняя газета. Вечернее платье (нарядное, выходное).

ВЕЧЕРЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет; чаще безл.; несов. Клониться к вечеру; наступать (о вечере). День вечереет. Осенью рано вечереет (безл.). II сов. завечереть (-ею, -еешь, 1 и 2 л. не употр.), -еет (разг.).

ВЕЧЕРИНКА, -и, ж. Вечернее собрание для дружеской встречи, для развлечения. Студенческая в. Пойти на вечеринку.

ВЕЧЕРНИЙ, -яя, -ее. 1. см. вечер. 2. Об учебном заведении: осуществляющий очное обучение без отрыва учащихся от производства, с занятиями по вечерам. Вечерняя школа. В. техникум. Вечернее отделение института. Вечернее обучение (в таком учебном заведении).

ВЕЧЕРНИК, -а, м. (разг.). Учащийся вечернего учебного заведения. Студент-в. II ж. вечерница, -ы.

ВЕЧЕРНЯ, -и, род. мн. -рен, ж. У православных: вечерняя церковная служба. Пойти к вечерне.

ВЕЧЕРОМ, карет. В вечернее время. II уменьш. вечерком.

ВЕЧЕРЯ, -и, ас. (стар. высок.). То же, что ужин (в 1 знач.). * Тайная вечеря (высок.) - по евангельской притче: последний ужин Иисуса Христа с учениками, на котором Иисус Христос установил таинство причащения и сказал, что один из учеников предаст его.

ВЕЧНО, нареч. 1. В течение веков, не прекращаясь, всегда. Вечно живые (о погибших героях). 2. Постоянно, очень часто (разг.). В. чем-то недоволен.

ВЕЧНОЗЕЛЁНЫЙ, -ая, -ое. О растениях: с не. желтеющими и не опадающими в течение всего года листьями, хвоей.

ВЕЧНОСТЬ, -и, ас. Очень долгое время, бесконечность. Не виделись целую в. (очень давно; разг.). Кануть в в. (бесследно исчезнуть, не оставив следов, памяти о себе).

ВЕЧНЫЙ, -ая, -ое; -чен, -чна. 1. Не перестающий существовать, сохраняющийся на многие века. Вечные льды. Вечная мерзлота. Вечная слава героям. 2. То же, что бессрочный. Боевое знамя передано в воинскую часть на вечное хранение. 3. полк. ф. Постоянно повторяющийся, всегдашний (разг.). Вечные ссоры. * Вечное перо - прежнее название авторучки.

ВЕЧОР, нареч. (устар. и прост.). Вчера вечером.

ВЕШАЛКА, -и, род. мн. -лок, ас. 1. Планка или стойка для вешания платья, головных уборов. Деревянная в. В. из оленьих рогов. Снять пальто с вешалки. Повесить пальто на вешалку. 2. То же, что плечики. Костюм сидит как на вешалке (широк, болтается). 3. То же, что гардероб (во 2 знач.) (разг.). Сдать пальто на вешалку. 4. Большая пришивная петля, за к-рую вешают платье. Пришить вешалку. * Театр начинается с вешалки - афоризм: радостное, приподнятое настроение зрителей должно возникать уже при входе в театр. II прил. вешалочный, -ая, -ое (к 1 знач.). Вешалочные крючки.

ВЕШАТЬ, -аю, -аешь; несов. 1. что. Помещать в висячем положении. В. картину на стену. 2. кого (что). Подвергать смертной казни на виселице. * Вешать голову (разг.) - унывать, отчаиваться. II сов. повесить, -ешу, -есишь; -ешенный. II сущ. вешание, -я, ср. (к 1 знач.) и повешение, -я, ср. (ко 2 знач.). Смертная казнь через повешение.

ВЕШАТЬ2, -аю, -аешь; несов., кого-что. Определять вес, взвешивать (в 1 знач.). В. товар. II сов. свешать, -аю, -аешь; -анный.

ВЕШАТЬСЯ, -аюсь, -аешься; несов. Лишать себя жизни, повесившись на затягивающейся петле. Хоть вешайся (о безвыходном положении). * Вешаться на шею кому (разг. неодобр.) - о женщине: всеми способами добиваться расположения, взаимности. II сов. повеситься, -ешусь, -еси-шься.

ВЕШАТЬСЯ2, -аюсь, -аешься; несов. (разг.). Определять свой вес на весах. II сов. свешаться, -аюсь, -аешься.

ВЕШКА см. веха.

ВЕШНИЙ, -яя, -ее. О времени, погоде, состоянии природы: весенний. Вешние деньки. Вешние воды. В. сток вод (спец.).

ВЕЩАТЬ, -аю, -аешь; несов. 1. Предсказывать, говорить торжественным, непререкаемым тоном (книжн.). 2. (1 и 2 л. не употр.). О радио, телевидении: передавать для массовой информации. В. на европейские страны. II сов. провещать, -аю, -аешь (к 1 знач.). II сущ, вещание, -я, ср. (ко 2 знач.). II прил. вещательный, -ая, -ое (ко 2 знач.).

ВЕЩЕСТВЕННЫЙ, -ая, -ое; -вен, -венна. 1. Состоящий из вещества, материальный. В. мир. 2. пот. ф. Состоящий из вещей, относящийся к вещам (в 1 и 2 знач.). Вещественные доказательства. * Вещественные имена существительные - в грамматике: существительные, называющие однородную делимую массу, вещество (напр., вода, песок, табак). II сущ. вещественность, -и, ас. (к 1 знач.).

ВЕЩЕСТВО, -а, ср. Вид материи; то, из чего состоит физическое тело. Органические вещества. Взрывчатые вещества.

ВЕЩИЗМ, -а,м. (неодобр.). Пристрастие к вещам (во 2 знач.), к материальным ценностям в ущерб ценностям духовным.

ВЕЩИЙ, -ая, -ее (высок.). Предвидящий будущее, пророческий. Вещие слова.

ВЕЩМЕШОК, -шка,м. Сокращение: вещевой мешок - заплечный мешок для личных вещей.

ВЕЩУН, -а,м. (устар.). То же, что предсказатель. Ворон-в. (по старым народным представлениям: своим криком предсказывающий несчастье). II ас. вещунья, -и, род. мн. -ний.

ВЕЩЬ, -и, мн. -и, -ей, ас. 1. Отдельный предмет, изделие. Антикварная в. 2. То, что принадлежит к личному движимому имуществу. Сдать вещи в багаж. 3. О произведении науки, искусства. Удачная в. Слабая в. 4. Нечто, обстоятельство, явление. Произошла непонятная в. Прекрасная в. - молодость! Называть вещи своими именами (говорить прямо, не скрывая истины). II уменьш. вещица, -ы, ас. (к 1 и 3 знач.; о чём-н. хорошем) и вещичка, -и, ас. (к 1, 2 и 3 знач.). II прил. вещный, -ая, -ое (к 1 и 2 знач.; спец.) и вещевой, -ая, -ое (ко 2 знач.). Вещное право (имущественное право владения вещами). Вещная болезнь (пристрастие к приобретению вещей во 2 знач., вещизм). Вещевой мешок.

ВЕЯЛКА, -и, ж. Сельскохозяйственная машина, на к-рой веют зерно.

ВЕЯЛЬЩИК, -а, м. Работник на веялке. II ас. веяльщица, -ы.

ВЕЯНИЕ, -я, ср. 1. см. веять. 2. перен. Изменение в направлении умственной жизни, общественных вкусов и настроений (книжн.). Новые веяния в искусстве.

ВЕЯНЫЙ, -ая, -ое. Подвергшийся веянию. Веяное зерно.

BEЯТЬ, вею, веешь; веянный; несов. 1. (1 и 2 л. не употр.). О ветре, струе воздуха, запахе: слабо литься. Веет ветерок. Из сада веют ароматы, запахи цветов, трав. В воздухе веет (безл.) прохладой. 2. (1 и 2 л. не употр.). О чём-н. предстоящем: ожидаться, чувствоваться. Веет весной. 3. (1 и 2 л. не употр.). То же, что развеваться. Веют знамена. 4. что. Очищать (обмолоченное зерно) от мякины и сора на веялке или подбрасывая его деревянной лопатой в направлении против ветра. II сов. провеять, -ею, -еешь; -янный (к 4 знач.). II сущ, веяние, -я, ср.

ВЁДРО, -а, ср.- (прост.). Летняя сухая и ясная погода. В. стоит, наступило. 11 прил. ведренный, -ая, -ое. В. день.

ВЁРСТКА, -и, ас. (спец.). 1. см. верстать. 2. Свёрстанный набор, а также его оттиск, предназначенный для корректуры. Править вёрстку. II прил. вёрсточный, -ая, -ое.

ВЁРТКИЙ, -ая, -ое; -ток, -тка и -тка, -тко (разг.). Очень подвижный, увёртливый. Вёрток как угорь. II сущ. вёрткость, -и, ас.

ВЖИВЕ, нареч. 1. То же, что в живых (устар.). Остаться в. 2. То же, что заживо (высок.).

ВЖИВИТЬ, -влю, -вишь; -влённый (-ён, -ена); сое., что (спец.). Поместить внутрь живого организма временно или для при-живления. Под мышцу больного вживлен специальный аппарат. II несов. вживлять, -яю, -яешь. II сущ. вживление, -я, ср. В. искусственного сердца.

ВЖИК (разг.). 1. межд. звукопоор. О резком и коротком свистящем звуке. 2. в знач. скоз.Вжикнул. В. пуля!

ВЖИКАТЬ, -аю, -аешь; несов. (разг.). Издавать короткие резкие свистящие звуки. Вжикают пули. В. ножиком. II однокр. вжикнуть, -ну, -нешь.

ВЖИТЬСЯ, вживусь, вживёшься; вжился, вжилась, вжилось и вжилось, сое., во что. Вникнув, сделать близким себе, хорошо освоиться с чем-н. В. в свою роль (об актёре). Художник вжился в образ. II несов. вживаться, -аюсь, -аешься. II сущ. вжива-ние, -я, ср.

ВЗ..., приставка. Обозначает: I. в глаголах: 1) направление действия вверх, напр. взметнуть, взлететь; 2) доведение действия до какого-н. состояния, предела, напр. взболтать; 3) быстрое возникновение, наступление действия, состояния, напр. взвизгнуть, взвыть; 4) с постфиксом -ся - интенсивное возникновение действия, напр. взбунтоваться, вздуриться; 5) неинтенсивное, слабое действие, напр. вздремнуть; II. в существительных: возвышенное или прилегающее место, напр. взгорье, взгорок, взморье.

ВЗАД, нареч. (разг.). В обратном направлении, назад. В. и вперёд. Ни в. ни вперёд (ни с места).

ВЗАИМНОСТЬ, -и, ас. 1. см. взаимный. 2. Ответное чувство любви, симпатии. Влюблён без взаимности. Любит и пользуется взаимностью. Семь лет без взаимности (шутл. примета: тому, кто сидит в углу стола, не повезёт в любви).

ВЗАИМНЫЙ, -ая, -ое; -мен, -мна. Общий для обеих сторон, обоюдный; обусловленный один другим, связанный один с другим. Взаимное доверие. Взаимная любовь. Взаимное нерасположение. II сущ взаимность, -и, ж.

ВЗАИМО... Первая часть сложных слов со знач. взаимный, напр. взаимовлияние, взаимопроверка, взаимовыручка, взаимозаменяемость, взаимозависимость, взаимовыгодный.

ВЗАИМОДЕЙСТВИЕ, -я, ср. 1. Взаимная связь явлений. В. спроса и предложения. 2. Взаимная поддержка. В. войск (согласованные действия войск при выполнении боевой задачи).

ВЗАИМОДЕЙСТВОВАТЬ, -твую, -твуешь; несов. Находиться во взаимодействии.

ВЗАИМООБУСЛОВЛЕННОСТЬ, -и, ж. Взаимная обусловленность, влияние одних явлений на другие.

ВЗАИМООТНОШЕНИЕ, -я, ср. Взаимные отношения между кем-чем-н. Нормальные взаимоотношения. Взаимоотношения в семье.

ВЗАИМОПОМОЩЬ, -и, ж. Взаимная помощь, помощь друг другу. Касса взаимопомощи (общественная кредитная организация).

ВЗАИМОПОНИМАНИЕ, -я, ср. Взаимное понимание и согласие. Достигнуть взаимопонимания.

ВЗАИМОСВЯЗЬ, -и, ж. Взаимная связь. В. явлений.

ВЗАЙМЫ, нареч. В долг, с последующей отдачей. Дать, взять деньги в.

ВЗАЛКАТЬ, -аю, -аешь; сов., чего (устар. книжн.). Сильно захотеть, пожелать. В. славы.

ВЗАМЕН. 1. нареч. В обмен на что-н. Отдал и ничего не попросил в. 2. кого-чего, предлог с род. п. То же, что вместо. Справка в. утерянного документа.

ВЗАПЕРТИ, нареч. В запертом помещении. Сидеть в.

ВЗАПРАВДАШНИЙ, -яя, -ее (прост.). Подлинный, настоящий.

ВЗАПРАВДУ, нареч. (прост.). То же, что вправду. В. не шучу.

ВЗАПУСКИ, нареч. (разг.). То же, что наперегонки. Бегать в.

ВЗАСОС, нареч. Не отрывая губ. Целоваться в. Курить в. В. прочитал роман (перен.: не отрываясь).

ВЗАТЯЖКУ, нареч. (разг.). Затягивая, затягиваясь, а также оттягивая что-н. Курить в. Хлестнуть в.

ВЗАХЛЁБ, нареч. (прост.). Торопливо, захлёбываясь (во 2 знач.). Рассказывать что-н. в. В. хвалят кого-н.

ВЗАШЕЙ и ВЗАШЕЙ, нареч. (прост.). Грубо, толкая в шею. Гнать, выпроваживать в.

ВЗБАДРИВАТЬ, -СЯ см. взбодрить, -ся.

ВЗБАЛАМУТИТЬ см. баламутить.

ВЗБАЛМОШНЫЙ, -ая, -ое; -шен, -шна (разг.). Сумасбродный, неуравновешенный, с причудами. Взбалмошная баба. II сущ. взбалмошность, -и, ж.

ВЗБАЛТЫВАТЬ см. взболтать.

ВЗБЕЖАТЬ, -егу, -ежишь, -егуг, .-еги; сов. Бегом подняться куда-н. II несов. взбегать, -аю, -аешь. ВЗБЕЛЕНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., кого (что) (прост.). Привести в крайнее раздражение, ярость.

ВЗБЕЛЕНИТЬСЯ, -нюсь, -нишься; сов. (прост.). Прийти в крайнее раздражение, ярость.

ВЗБЕСИТЬ, -СЯ см. бесить, -ся.

ВЗБИРАТЬСЯ см. взобраться.

ВЗБИТЬ, взобью, взобьёшь; взбей; взбитый;

сов., что. Лёгкими ударами сделать рыхлым, пышным, пенистым. В. подушки. В. сливки. II несов. взбивать, -аю, -аешь.

ВЗБОДРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов., кого (что) (разг). Придать бодрость, энергию кому-н. В. приунывших. II несов. взбадривать, -аю, -аешь.

ВЗБОДРИТЬСЯ, -рюсь, -ришься; сое. (разг.). Прийти в бодрое состояние, настроение, стать бодрым, бодрее. II несое. взбадриваться, -аюсь, -аешься.

ВЗБОЛТАТЬ, -аю, -аешь; -блтанный; сое., что. Болтая, смешать осадок с отстоявшейся жидкостью. В. микстуру. 11 несов. взбалтывать, -аю, -аешь. II сущ. взбалтывание,-я,ср. ВЗБОРОЗДИТЬ см. бороздить. ВЗБОРОНИТЬ см. боронить. ВЗБОРОНОВАТЬ см. бороновать. ВЗБРЕСТИ, -еду, -едёшь; -ёл, -ела; -едший; сое. (разг.). С трудом взойти наверх. В. на пригорок. * Взбрести в голову или на ум (разг. неодобр.) - случайно прийти в голову. II несое. взбредать, -аю, -аешь. ВЗБУДОРАЖИТЬ, -СЯ см. будоражить, -ся.

ВЗБУНТОВАТЬ см. бунтовать.

ВЗБУНТОВАТЬСЯ, -туюсь, -туешься; сое. 1. (1 и 2 л. не употр.). Поднять бунт, принять участие в бунте. Рабы взбунтовались. 2. Категорически возразить, запротестовать (разг,). Взбунтовалось всё семейство.

ВЗБУХНУТЬ (-нy, -нешь, 1 и 2 л. не употр.), -нет; -ух, -ухла; сов. То же, что набухнуть. Земля взбухла от дождей. II несое. взбухать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ВЗБУЧКА, -и, ж. Грубый выговор, нагоняй или побои, выволочка (прост.). Задать взбучку кому-н.

ВЗВАЛИТЬ, -алю, -алишь; -аленный; сов., что на кого-что. 1. Подняв, навалить. В. ношу на спину. 2. перен. Обременить кого-н. чем-н., возложить что-н. на кого-н. (разг.). В. всю работу на секретаря. II несов. взваливать, -аю, •аешь.

ВЗВАР, -а (-у), м. (обл.). Отвар с варившимися в нём сухими фруктами, ягодами.

ВЗВЕСИТЬ, -ешу, -есишь; -ешенный; сое. 1. кого-что. Определить вес кого-чего-н. В. товар. 2. перен., что. Предварительно обдумать, оценить. В. все доводы. II несое. взвешивать, -аю, -аешь. II возвр. взвеситься, -ешусь, -есишься (к 1 знач.); несое. взвешиваться, -аюсь, -аешься (к 1 знач.).

ВЗВЕСТИ, -еду, -едешь; -ёл, -ела; -едший; -еденный (-ён, -ена); -едя; сое. 1. что. Поднять, устремить вверх. В. глаза, взгляд, взор. В. курок (привести в положение готовности к выстрелу). 2. что на кого (что). Со словами "поклёп", "неправда", "напраслина" и т. п.: несправедливо обвинить. В. поклёп, напраслину на кого-н. В. обвинение на кого-н. II несое. взводить, -ожу, -бдишь. II сущ. взвод, -а, м. (к 1 знач.; спец.). В. курка.

ВЗВЕСЬ, -и, ж. (спец.). Суспензия, в к-рой из-за малой разницы в величине и плотности составляющих элементов частицы оседают или всплывают очень медленно.

ВЗВЕШЕННЫЙ, -ая, -ое; -ен. 1. О частицах: находящийся во взвеси (спец.). Во взвешенном состоянии (также перен.: в состоянии полной неопределённости; разг. шутл.). 2. Хорошо продуманный, обдуманный. Взвешенное решение. II сущ. взвешенность, -и, ж.

ВЗВИЗГНУТЬ, -ну, -нешь; сое. Вскрикнуть с резким визгом, издать визг. II несое. взвизгивать, -аю, -аешь.

ВЗВИНТИТЬ, -нчу, -нтишь; -инченный; сое., кого-чсто (разг.). Возбудить, напрячь в сильной степени. В. нервы. * Взвинтить цены (разг.) - искусственно поднять, увеличить цены. II несов. взвинчивать, -аю, -аешь. ВЗВИТЬ, взовью, взовьёшь; взвил, -ила, -ило; взвей; взвитый (-ит, -итаи разг. -ита, -иго); сое., что. Подняв, закружить, завертеть. Ветер взвил пыль. II несое. взвивать, -аю,-аешь. ВЗВИТЬСЯ, взовьюсь, взовьёшься; взвился, -лась, -лось и -лось, взвейся; сов. 1. Взлететь, поднявшись, завертеться, закружиться. Взвились сухие листья. Птица взвилась вверх. 2. перен. Возмутиться, рассердиться (прост.). В. из-за пустяка. II несов. взвиваться, -аюсь, -аешься.

ВЗВИХРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится и ВЗВИХРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр., -рится; сое. (разг.). Закружиться вихрем или в вихре. Песок взвихрился. II несов. взвихря-ться (-яюсь, -яешься, 1 и 2 л. не употр.), -яе-тся.

ВЗВОД, -а,м. 1. см. взвести. 2. Приспособление в ударном механизме оружия, служащее упором для поднятого курка (спец.). Курок на взводе. * На взводе кто (разг.) - 1) слегка пьян; 2) в состоянии нервного возбуждения. II прил. взводной, -ая,-ое.

ВЗВОД2, -а, м. Подразделение роты, батареи или эскадрона. II прил. взводный, -ая, -ое. В. командир. Приказ взводного (сущ.).

ВЗВОДИТЬ см. взвести.

ВЗВОЛНОВАННЫЙ, -ая, -ое; -ан, -анна. Полный волнения, выражающий волнение. В. вид. В. голос. Говорить взволнованно (нареч.). II сущ. взволнованность, -и, ж.

ВЗВОЛНОВАТЬ, -СЯ см. волновать, -ся.

ВЗВЫТЬ, взвою, взвоешь; сое. Поднять вой, внезапно завыть. Взвыла сирена. В. от боли. II несов. взвывать, -аю, -аешь.

ВЗГЛЯД, -а, м. 1. Направленность зрения на кого-что-н. Обменяться взглядами. Бросить в. на кого-что-н. (быстро посмотреть). С первого взгляда или на первый в. (по первому впечатлению). Смерить взглядом кого-н. (пристально, гордо или насмешливо оглядеть кого-н.). На в. (судя по внешности; разг.). 2. Выражение глаз. Суровый в. Растерянный в. 3. перен. Мнение, суждение. Научные взгляды. Правильный в. на вещи. Высказать свои взгляды. На мой в. (по моему мнению).

ВЗГЛЯНУТЬ, -яну, -янешь; сов., на кого-что. 1. Обратить взгляд, посмотреть. В. на небо. 2. перен. Обратить внимание, оценить каким-н. образом. В. на дело просто. II несое. взглядывать, -аю, -аешь (к 1 знач.).

ВЗГОРЬЕ, -я, род. мн. -рий, ср. Небольшая возвышенность, холм, пригорок.

ВЗГРЕТЬ, -ею, -еешь; -ретый; сов., кого (что) (прост.). Ругая, сделать выговор, наказать. II кесов. взгревать, -аю, -аешь.

ВЗГРОМОЗДИТЬ, -зжу, -здишь; -ождённый (-ён, -ена); сов., кого-что (разг.). О тяжёлом, громоздком: поместить с усилием на что-н. высокое. В. ящик на шкаф. II несое. взгромождать, -аю, -аешь.

ВЗГРОМОЗДИТЬСЯ, -зжусь, -злишься; сое., на что (разг.). Взобраться с усилием, тяжело на что-н. высокое. В. на крышу. II несое. взгромождаться, -аюсь, -аешься.

ВЗГРУСТНУТЬ, -ну, -нёшь; сое. (разг.). Почувствовать лёгкую грусть.

ВЗГРУСТНУТЬСЯ, -нётся; безл.; сов., кому. О внезапном чувстве лёгкой грусти.

ВЗДВАИВАТЬ, -аю, -аешь; несое., что. То же, что двоить (во 2 знач.).

ВЗДВАИВАТЬ2 см. вздвоить.

ВЗДВОИТЬ, -ою, -оишь; -оенный; сов., что: вздвоить ряды - произвести перестроение, удвоив ряды, шеренгу. Ряды вздвой! (команда). II несов. вздваивать, -аю, -аешь. II сущ. вздваивание, -я, ср.

ВЗДВОИТЬ см. двоить.

ВЗДЕТЬ, -ену, -енешь; вздетый; сов., что (устар.). 1. Поднять вверх. В. руки. 2. То же, что надеть. В. очки на нос. II несов. вздевать, -аю, -аешь.

ВЗДЁРЖКА, -и, род. мн. -жек, ж. Продёрнутая тесёмка, шнурок. Мешок, занавеска на вздёржке. В. в юбке. II прил. вздёржечный, -ая, -ое.

ВЗДЁРНУТЬ, -ну, -нешь; -нутый; сое., кого-что (разг.). Дёргая, поднять вверх. В. ко-го-к. на виселицу (повесить). В. нос (перен.:

начать вести себя заносчиво, гордо; разг.). Вздернутый нос (приподнятый). II несов. вздергивать, -аю, -аешь.

ВЗДОР, -а, м. (разг.). Нелепость, глупость, ерунда. Всё это в. Нести, молоть в. (говорить глупости).

ВЗДОРИТЬ, -рю, -ришь; несов. (разг.). Ссориться, перебраниваться. II сов. повздорить, -рю, -ришь.

ВЗДОРНЫЙ, -ая, -ое; -рен, -рна. 1. Пустой, нелепый. В. слух. Вздорное обвинение. 2. Сварливый, ворчливый (разг.). Вздорная старуха. II сущ. вздорность, -и, ж.

ВЗДОРОЖАТЬ см. дорожать.

ВЗДОРЩИК, -а, м. (разг.). Тот, кто постоянно вздорит. II ж. вздорщица, -ы.

ВЗДОХ, -а, м. Вдох и происходящий вслед за ним выдох. Глубокий в. Тяжёлый в. (выражение огорчения, грусти). В. облегчения. Испустить последний в. (умереть). 4- Под вздох (ударить) (прост.) - под ложечку, под дых.

ВЗДОХНУТЬ, -ну, -нёшь; сов. 1. см. вздыхать. 2. Отдохнуть, прийти в нормальное состояние после чего-н. (разг.). В. после всех дел. В. некогда (очень занят). В. свободно (почувствовать себя спокойным).

ВЗДРЕМНУТЬ, -ну, -нёшь; сов. (разг.). Ненадолго заснуть, забыться лёгким сном. В. часок.

ВЗДРОТНУТЬ, -ну, -нешь; сов. Внезапно на мгновение задрожать. В. от неожиданности. II несов. вздрагивать, -аю, -аешь.

ВЗДУМАТЬ, -аю, -аешь; сов., с неопр. (разг.). Неожиданно, вдруг захотеть или решить что-н. сделать. Вздумал прокатиться. Не вздумай убежать! (не посмей!).

ВЗДУМАТЬСЯ, -ается; безл.; сов., с неопр. (разг.). Неожиданно захотеться, прийти наум. Вздумалось прогуляться.

ВЗДУТЬ, -ую, -уешь; -утый; сов., что. 1. Дунув, поднять. Ветер вздул пыль. 2. Разжечь, заставить гореть (прост.). В. огонь. 3. безл. Непомерно увеличить в объёме. Вздуло живот. 4. перен. Повысить, поднять (цену) (разг.). II несов. вздувать, -аю, -аешь.

ВЗДУТЬ2, -ую, -уешь; -утый; сов., кого (что) (прост.). Избить, отколотить.

ВЗДУТЬСЯ, -уюсь, -уешься; сов. 1. (1 и 2 л. не употр.). Подняться кверху (первонач. от дуновения). Паруса вздулись от ветра. 2. То же, что вспухнуть. Щека вздулась. 3. (1 и 2 л. не употр.), перен. О ценах: повыситься, подняться (разг.). II несое. вздуваться, -аюсь, -аешься. 11 сущ. вздутие, -я, ср. (ко 2 и 3 знач.).

ВЗДЫБИТЬ, -блю, -бишь; -бленный; сое. 1. что. Поставить дыбом. В. шерсть. Взрыв вздыбил землю (перен.). 2. кого (что). Поднять на дыбы (в 1 знач.). В. коня. II несов. вздыбливать, -аю, -аешь.

ВЗДЫБИТЬСЯ (-блюсь, -бишься, 1 и 2 л. не употр.), -бится; сов. 1. Встать дыбом. Волосы вздыбились. Земля вздыбилась от взрыва (перен.). 2. Стать на дыбы ( в 1 знач.). Конь вздыбился. II несов. вздыбливаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ВЗДЫМАТЬ, -аю, -аешь; несое., что (книжн.). Поднимать кверху. B. пыль.

ВЗДЫМАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов. (книжн.). Подниматься кверху. Пыль вздымается от ветра.

ВЗДЫХАТЕЛЬ, -я, м. (устар. шутл.). Поклонник, влюблённый. Девица окружена вздыхателями. II ж. вздыхательница, -ы.

ВЗДЫХАТЬ, -аю, -аешь; несов. 1. Делать вздохи. Глубоко в. 2. перен., о ком-чём, по кому-чему и (устар. и прост.) по ком-чём. Грустить, тосковать. В. о прошедшей молодости. В. по девушке (быть влюблённым; шутл.). II однокр. вздохнуть, -ну, -нёшь (к 1 знач.).

ВЗИМАТЬ, -аю, -аешь; несов., что (офиц.). Брать, взыскивать (в 1 знач.). В. налог. В. штраф. II сущ. взимание, -я, ср.

ВЗИРАТЬ, -аю, -аешь; несов; на кого-что (устар.). То же, что смотреть (в 1, 2 и 7 знач.). В. окрест. В. свысока на кого-н. В. равнодушно.

ВЗЛАМЫВАТЬ см. взломать.

ВЗЛЕЛЕЯТЬ см. лелеять.

ВЗЛЕТЕТЬ, взлечу, взлетишь; сов. Поднявшись, полететь. Взлетели самолеты. В. на воздух (взорваться, разлететься от взрыва). II несов. взлетать, -аю, -аешь. II сущ. взлет, -а, м. II прил. взлётный, -ая, -ое. Взлётная полоса.

ВЗЛЁТ, -а, м. 1. см. взлететь. 2. перен. Подъём, воодушевление (высок.). В. твор- ческой мысли.

ВЗЛЁТНО-ПОСАДОЧНЫЙ, -ая, -ое. Предназначенный для взлёта и посадки летательных аппаратов. Взлётно -посадочная полоса.

ВЗЛИЗИНА, -ы, ж. (разг.). Вытянутое кверху лысое место над виском.

ВЗЛОМАТЬ, -аю, -аешь; -оманный; сов., что. Ломая, вскрыть, разворотить (что-н. запертое, целое и т. п.). В. дверь. В. сейф. В. пол. Река взломала лёд. В. оборону врага (перен.). II несов. взламывать, -аю, -аешь. II сущ. взлом, -а, м. Кража со взломом.

ВЗЛОМЩИК, -а, м. Вор, совершающий кражи со взломом.

ВЗЛОХМАТИТЬ, -СЯ см. лохматить, -ся.

ВЗЛУЩИТЬ см. лущить.

ВЗМАНИТЬ CM. манить.

ВЗМАХНУТЬ, -ну, -нёшь; сов., чем. Сделать маховое движение вверх. В. рукой. В. вёслами. В. крыльями. II многокр. взмахивать, -аю, -аешь. II сущ взмах, -а, м.

ВЗМЕСТИ, -мету, -метёшь; -мёл, -мела; -мётший; -метённый (-ён, -ена); -метя; сое., что. То же, что взметнуть. Взметённая ветром листва. II несов. взметать, -аю, -аешь.

ВЗМЕТАТЬ см. взмести и взмётывать. ВЗМЕТНУТЬ, -ну, -нёшь; сов., что. Поднять кверху резко или броском. Ветрам взметнуло (безл.) сухие листья. Птица взметнула крыльями. II несов. взмётывать, -аю, -аешь.

ВЗМЕТНУТЬСЯ, -нусь, -нёшься; сов. Подняться стремительно кверху. Птица взметнулась в небо. II несов. взмётываться, -аюсь, -аешься.

ВЗМЁТЫВАТЬ, -аю, -аешь; несов., что. 1. см. взметнуть. 2. Вспахивать пар или целину (спец.). II сое. взметать, -ечу, -ечешь; -ётанный. II сущ. взмёт, -а, м. В. зяби.

ВЗМОКНУТЬ, -ну, -нешь; взмок, взмокла; сое. (разг.). Вспотеть, покрыться потом. II несов. взмокать, -аю, -аешь.

ВЗМОЛИТЬСЯ, -олюсь, -олишься; сое. Начать горячо просить, умолять кого-н. В. о прощении.

ВЗМОРЬЕ, -я, род. мн. -рий, ср. Морское побережье, а также море у берега. Жить на в., у взморья.

ВЗМОСТИТЬСЯ, -ощусь, -остишься; сов., на кого-что (разг.). Взобравшись, поместиться. В. на дерево. II несов. взмащиваться, -аюсь, -аешься.

ВЗМУТИТЬ см. мутить.

ВЗМЫЛИТЬ, -лю, -лишь; -ленный; сов., кого (что). Доведя до обильного пота, испарины, заставить покрыться пеной. В. коня бешеной ездой. Как взмыленный кто-н. (о том, кто спешит, взволнован, запыхался; разг.). II несов. взмыливать, -аю, -аешь.

ВЗМЫТЬ, взмою, взмоешь; сов. Высоко взлететь. Орёл взмыл под облака. II несов. взмывать, -аю, -аешь.

ВЗНОС, -а, м. 1. см. внести. 2. Внесённые в уплату чего-н. деньги. Членский в.

ВЗНУЗДАТЬ, -аю, -аешь; -узданный; сов., кого (что). Вложить удила в рот лошади. II несов. взнуздывать, -аю, -аешь..

ВЗО..., приставка. То же, что вз..,; употр. вместо "вз" перед и (j) и нёк-рыми сочетаниями согласных, напр. взойти, взорвать, взопреть.

ВЗОБРАТЬСЯ, взберусь, взберёшься; -алея, -алась, -алось и -алось; сое., на кого-что. Забраться вверх с усилием. В. на гору. II несов. взбираться, -аюсь,. -аешься.

ВЗОЙТИ, -иду, -идёшь; взошёл, -шла; взошедший; взойдя; сое. 1. Идя, подняться наверх. В. на гору. В. по лестнице. 2. (1 и 2 л. не употр.). О небесных светилах: подняться над горизонтом. Солнце взошло. 3. (1 и 2 л. не употр.). Прорастая, показаться на поверхности почвы (о посеянном, посаженных семенах). Рассада взошла. 4. (1 и 2 л. не употр.). О тесте: вздуваясь, подняться. * Взойти на престал - начать царствовать. II несов. всходить, -ожу, -одишь и восходить, -ожу, -одишь (к 1 и 2 знач.). В. на высокую гору. Солнце восходит (всходит). Восходящая звезда, восходящее светило (также перен.: о том, кого ждет слава, известность на каком-н. поприще). II сущ восхождение, -я, ср. (к 1 знач.), восшествие, -я, ср. (к 1 знач.; устар.), восход, -а, м. (ко 2 знач.) и всход, -а, м. (к 3 знач.). Восхождение на Казбек. Восход Солнца. Всход семян.

ВЗОПРЕТЬ см. преть.

ВЗОР, -а, м. То же, что взгляд (в 1 и 2 знач.). Устремить в. куда-н. Обратить в. на кого-н. Ласковый в.

ВЗОРВАТЬ, -ву, -вёшь; -ал, -ала, -ало; взорванный; сов. 1. что. Разрушить взрывом. В. мост, 2. перен.; безл., кого (что). Возмутить, рассердить (разг.). От таких слов его взорвало. II несое. взрывать, -аю, -аешь (к 1 знач.). II сущ. взрыв, -а, м. (к 1 знач.). В. скальных пород. II прил. взрывной, -ая, -ое (к 1 знач.). Взрывная сила снаряда. Взрывная волна. Взрывные работы. ВЗОРВАТЬСЯ, -вусь, -вёшься; -ался, -алась, -алось и -алось; сов. 1. (1 и 2 л. не употр.). Подвергнуться взрыву, разрушиться от взрыва. Бомба взорвалась. Мост взорвался. 2. перен. Не сдержать своего возмущения, негодования (разг.). Услышав ложь, он взорвался. II несое. взрываться, -аюсь, -аешься. II сущ взрыв, -а, м. (к 1 знач.). В. бомбы. В. газов. II прил. взрывной, -ая, -ое (к 1 знач.).

ВЗРАСТИТЬ, -ащу, -астишь; -ащённый (-ён, -ена); сое., кого-что (высок.). То же, что вырастить. В. сады. В. таланты. II кесов. взращивать, -аю, -аешь.

ВЗРЕВЕТЬ, -ву, -вёшь; сое. Начать реветь (в 1 знач.). Раненый зверь взревел.

ВЗРЕЗАТЬ, -ежу, -ежешь; -езанный; сов., кого-что. Надрезать или, разрезав часть, вскрыть. В. арбуз. II несов. взрезать, -аю, -аешь и взрезывать, -аю, -аешь. II сущ. взрез, -а, м.

ВЗРОСЛЕТЬ, -ею, -еешь; несое. Становиться взрослым, взрослее. Дети взрослеют. II сов. повзрослеть, -ею, -еешь.

ВЗРОСЛИТЬ (-лю, -лишь, 1 и 2 л. не употр.), -лит; несов., кого (что) (разг.). Придавать вид взрослого. Эта причёска тебя взрослит.

ВЗРОСЛЫЙ, -ая, -ое; взросел и взросл, взросла, взросло. 1. Достигший зрелого возраста. Взрослые особи. В. юноша. Доста точно в. 2. взрослый, -ого, м. Человек, достигший зрелого возраста. Слушаться взрослых. 3. полн. ф. Предназначенный не для детей, не детский. В. фильм. II сущ. взрослость, -и, ж. (к 1 знач.) II ж. взрослая, -ой (ко 2 знач.).

ВЗРЫВ, -а, м. 1. см. взорвать, -ся. 2. Мгновенное разрушение чего-н., сопровождающееся образованием сильно нагретых, с высоким давлением газов; звук, сопровождающий такое разрушение. Разрушительный в. Ядерный в. Раздался в. 3. перен., чего. Внезапное сильное и шумное проявление чего-н. В. смеха. В. возмущения, негодования. II прил. взрывной, -ая, -ое (ко 2 знач.).

ВЗРЫВАТЕЛЬ, -я, м. (спец.). Механизм, вызывающий взрыв заряда в артиллерийском снаряде, ракете, авиабомбе, торпеде.

ВЗРЫВАТЬсм. взрыть.

ВЗРЫВАТЬ2, -СЯ см. взорвать, -ся.

ВЗРЫВНИК, -а, м. Специалист по взрывным работам.

ВЗРЫВО... Первая часть сложных слов со знач. относящийся к взрыву, напр. взрывоопасный, взрывобезопасность, взрывобур, взрывоударный, взрывонепроницавмый, взрывоподобный.

ВЗРЫВЧАТКА, -и, ас. (разг.). Взрывчатое вещество. Заложить взрывчатку.

ВЗРЫВЧАТЫЙ, -ая, -ое. Способный произвести взрыв (в 1 и 2 знач.), способный взрываться. Взрывчатые вещества. Взрывчатая смесь.

ВЗРЫТЬ, взрою, взроешь; взрытый; сов., что. Разрыть сверху. В. землю. II несов. взрывать, -аю, -аешь.

ВЗРЫХЛЕНИЕ, ВЗРЫХЛИТЬ см. рыхлить.

ВЗРЫХЛЯТЬ, -яю, -яешь; несов., что. То же, что рыхлить.

ВЗЪ..., приставка. То же, что вз...; пишется вместо "вз" перед е, ё, я (потенциально также перед ю), напр. взъерошить, взъяриться.

ВЗЪЕРЕПЕНИТЬСЯ см. ерепениться.

ВЗЪЕРОШИТЬ, -СЯ см. ерошить, -ся.

ВЗЪЕСТЬСЯ, -емся, -ешься, -естся, -едимся, -едитесь, -едятся; -елся, -елась; сов., на кого-что (прост, неодобр.). Невзлюбив, рассердившись или раздражившись, начать упрекать, обвинять, бранить кого-н. В. на невестку. II несов. взъедаться, -аюсь, -аешься.

ВЗЪЯРИТЬСЯ, -рюсь, -ришься; сое. (устар.). Внезапно вспылить, разъяриться. II несов. взъяряться, -яюсь, -яешься.

ВЗЫВАТЬ, -аю, -аешь; кесов., к кому-чему о чём (высок.). Обращаться с призывом, звать. В. о помощи. В. к чъему-н. разуму, милосердию. II сое. воззвать, -зову, -зовёшь; -ал,-ала.

ВЗЫГРАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает, сов. 1. Внезапно прийти в неспокойное, бурное состояние. Море взыграло. 2. Прийти в возбуждённое, весёлое состояние. Сердце взыграло. II несов. взыгрывать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ВЗЫСКАНИЕ, -я, ср. 1. см. взыскать. 2. Наказание, мера воздействия (офиц.). Административное в. Дисциплинарное в. Наложить в.

ВЗЫСКАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Требовательный, строгий. В. критик. II сущ. взыскательность, -и, ж.

ВЗЫСКАТЬ, взыщу, взыщешь; взысканный; сов. 1. что с кого. Заставить уплатить (офиц.). В. долг. 2. с кого. Подвергнуть наказанию, привлечь к ответственности кого-н. Строго в. с бракоделов. * Не взыщи(те)! (разг., часто ирон.) - просьба быть снисходительным, не осуждать, не обижаться. II несов. взыскивать, -аю, -аешь. II сущ. взыскание, -я, ср.

ВЗЫСКУЮЩИЙ, -ая, -ее (устар. высок.). Ищущий, жаждущий познаний. В. ум.* Взыскующие града (стар.) - жаждущие познания, ищущие истины [по евангельскому сказанию о тех, кто ищет для себя Божественного храма, небесного Иерусалима].

ВЗЯТИЕ см. брать.

ВЗЯТКА, -и, ж. 1. Деньги или материальные ценности, даваемые должностному лицу как подкуп, как оплата караемых законом действий. Давать взятку. Брать взятки. Осуждён за взятку (за взяточничество). 2. В карточной игре: карты игрока, покрытые старшей картой или козырем партнёра. Упустить взятку. * Взятки гладки с кого (разг.) - о том, кто не будет нести ответственности за что-н., с кого ничего нельзя потребовать.

ВЗЯТКОДАТЕЛЬ, -я, м. (офиц.). Человек, к-рый даёт, дал взятку (в 1 знач.).

ВЗЯТОК, -тка, м. (спец.). То же, что медосбор.

ВЗЯТОЧНИК, -а, м. Человек, к-рый берёт взятки (в 1 знач.). II ж. взяточница, -ы. II прил. взяточнический, -ая, -ое.

ВЗЯТОЧНИЧЕСТВО, -а, ср. Должностное преступление - получение взятки (в 1 знач.). II прил. взяточнический, -ая, -ое.

ВЗЯТЬ, возьму, возьмёшь; взял, -а, -о; взятый (взят, -а, -о); сое. 1. см. брать. 2. Употр. в сочетании с союзом "да", "и" или "да и" и другим глаголом при обозначении неожиданного, внезапного действия (разг.). Возьму и скажу. Взял да убежал. В. да и отказаться. 3. взять, возьми(те), кого-что. Употр. для выделения того, что явится предметом дальнейшего сообщения (разг.). Взять студентов (возьми студентов): у них большая нагрузка. Возьмем зарплату: она невелика. * С чего (или откуда) ты ( он и т. д.) взял? (разг. Неодобр.) - на основании чего ты так думаешь? Взять (возьмите) хоть (хотя бы) (разг.) - употр. для выделения того, что будучи представлено как пример явится предметом дальнейшего сообщения. Взять хоть (хотя бы) зтот случай: он типичен.

ВЗЯТЬСЯ, возьмусь, возьмёшься; взялся и (устар.) взялся, взялась, взялось и взялось; 1 сое.. 1. см. браться. 2. (1 и 2 л. не употр.). Покрыться, слегка подёрнуться (прост.). Пруд взялся ледком. Лес взялся предвечерней синевой.

ВИАДУК, -а, м. Мост через глубокий овраг, ущелье или через дорогу, пути. II прил. ви-адучный,-ая,-ое.

ВИБРАТОР, -а, м. Часть прибора, аппарата, в к-ром могут возбуждаться колебания. II прил. вибраторный, -ая, -ое.

ВИБРИРОВАТЬ (-рую, -руешь, 1 и 2 л. не употр.), -руег, несов. (книжн.). 1. Находиться в колебательном движении, дрожать. Конвейер вибрирует. Машина вибрирует. 2. О высоте тона: слегка колебаться. Звук, голос вибрирует. II сущ. вибрация, -и, ж. II прил. вибрационный, -ая, -ое (к 1 знач.). Вибрационное бурение. Вибрационная болезнь (вызываемая действием вибрации).

ВИБРО... Первая часть сложных слов со знач. относящийся к вибрации, напр. виброизоляция, виброударный, виброустойчивый, виброгаситель, вибростенд, виброболезнь.

ВИВАРИЙ, -я, м. (спец.). Помещение для подопытных животных.

ВИВАТ, мвжд. Восклицание в знач. <да здравствует". В. Россия!

ВИВЕРРОВЫЕ, -ых. Семейство небольших хищных млекопитающих, внешне сходных с куницами или с кошками: мангусты и нек-рые другие животные.

ВИВИСЕКЦИЯ, -и, ж. (спец.). Вскрытие живого животного с научной целью.

BHГBAM, -a, м. У индейцев Северной Америки: хижина, покрытая кожей, корой, ветвями.

ВИГОНЬ, -и, ас. 1. Южноамериканское животное, родственное ламе, а также шерсть этого животного и ткань из неё. 2. Род пряжи из отходов шерсти и хлопка, а также ткань из такой пряжи. II прил. вигоневый, -ая, -ое (ко 2 знач., к 1 знач. о шерсти и ткани).

ВИД, -а (-у), о виде, в ввде, в виду, на виду, м. 1. (предл. о виде, в виде). Внешность, видимый облик; состояние. Внешний в. человека. Здоровый в. С видом знатока. На в. или с виду ему мало лет. В исправленном виде. 2. (предл. о виде, в виде). Местность, видимая взором. В. на озеро. Комната с видам на море. 3. (предл. о виде, в виде). Пейзаж (во 2 знач.), изображение природы. Альбом с видами Кавказа. 4. (предл. в виду, на виду), е сочетании с нек-рыми предлогами. Нахождение в поле зрения, возможность быть видимым. Плыть в виду берегов. Скрыться из вида. Потерять из виду кого-н. (также перен.). Вся местность на виду (хорошо видна). 5. перен., мн. Предположение, расчёт, намерение. Виды на урожай. Виды на будущее. * В виде кого-чего, предлог с род. п. - в качестве кого-чего-н., как кто-что-н., сходно с кем-чем-н. Явиться в виде помощника. Реферат в виде тезисов. В чистом ввде - 1) без посторонних примесей; 2) в ясной форме, без чего-н. осложняющего. Видал виды (разг.) - о том, кто много испытал, о бывалом человеке. Вид на жительство (устар.) - то же, что паспорт (в 1 знач.). Делать вид - то же, что притворяться. Делает вид, что огорчён. Для вида (виду) - чтобы скрыть истинное положение, только внешне. Согласился для вида. Иметь в виду - 1) кого-что, думать о ком-чём-н., подразумевать. Говорит о тебе, а имеет в виду меня; 2) кого-что, принимать во внимание. Имей в виду, что придётся отвечать; 3) с неопр., то же, что предполагать. Пришёл, имея в виду поговорить о деле. Иметь виды на кого-что - рассчитывать использовать для себя, в своих интересах. На виду (разг.) - о том, кто занимает видное общественное положение. На виду у кого, е знач. предлога с род. п. - не скрываясь, так, что видно другим. Остановиться на виду у преследователей. Не показать (не подать) виду - сохранить спокойный вид, не дать понять, заметить что-н. Не показал виду, что обижен. Ни под каким видом - ни за что, ни при каких условиях. Ни под каким видом не согласится. Под видом кого-чвго, предлог с род. п. - в качестве, в роли кого-чего-н. Приехал под видом туриста. Под видом того что, союз - будто бы, якобы, потому что. Не пришёл, под видом того что болен. Поставить на вид что кому - сделать предупредительное замечание о ка-ком-н. упущении. При виде кого-чего, предлог с род. п. - столкнувшись с кем-чем-н., встретившись с кем-чем-н. Испугаться при виде зверя. Не отступить при виде опасности. Упустить из виду что - забыть (обычно по невниманию, рассеянности). II уменьш. видик, -а, м. (ко 2 знач. и разг. ирон. к 1 знач. о смешном или плохом внешнем виде). Ну и в. у тебя: грязный, лохматый. II прил. видовой, -ая, -ое (ко 2 и 3 знач.). Видовая площадка (для обозрения чего-н.). Видовые открытки,

ВИД2, -а, м. 1. Подразделение в систематике, входящее в состав высшего раздела - рода. Виды растений, животных. 2. Разновидность, тип. Виды обучения. В. спорта. 3. В грамматике: категория глагола, выражающая ограниченность или неограниченность протекания действия по отношению к его пределу. Совершенный в. Несовершенный в. II поил. видовой, -ая, -оe. Видовые признаки. Видовая пара (в глаголе).

ВИДАННЫЙ, -ая, -ое (разг.). 1. виданное ли (видано ли) это дело? - выражение удивления и неодобрения. Виданное ли это дело матери грубить? 2. где это видано? - разве так можно, разве так бывает, делается? Неделями дома не бывает - где это видано? Где это видано, где это слыхано, чтобы всё было позволено?

ВИДАТЬ, -аю, -аешь; виданный; несов. (разг.). 1. кого-что. То же, что видеть (в 3 и 4 знач.). Разве кто-н. видал динозавров? Никогда не видал ничего подобного. 2. видать. То же, что видно (см. видный в 5, 6 и 7 знач.) (прост.). В., это парень смышлёный. Прохожих не в. Его, в., дома нет. 3. видал?! (видали?!) - возглас, обращающий внимание на что-н. интересное, удивительное (часто неодобр.).За неделю истратил миллион! - Видали?! * Видал миндал?! (прост, шутл.) - то же, что видал?! (см. видать в 3 знач.). Видом не видать кого-что (прост.) - совсем или никогда не видел кто-н. кого-что-н. Такие чудеса у нас и видам не виданы. II сов. повидать, -аю, -аешь (к 1 знач.) и увидать, увижу, увидишь (к 1 знач.).

ВИДАТЬСЯ, -аюсь, -аешься; несов., с кем (разг.). То же, что видеться (во 2 знач.). II сов. повидаться, -аюсь, -аешься и увидаться, увижусь, увидишься.

ВИДЕНИЕ, -я, ср. (книжн.). 1. см. видеть. 2. Способность воспринимать окружающее. Художественное в. Детское в. мира.

ВИДЕНИЕ, -я, ср. Призрак, привидение; что-н. возникшее в воображении. Больного преследуют видения. Видения прошлого.

ВИДЕО, нескл., ср. Видеомагнитофон.

ВИДЕО... Первая часть сложных слов со знач.: 1) относящийся к электрическим сигналам, вызывающим изображение (видеосигналам), напр. видеозапись, видеотелефон, видеомагнитофон, видеоконтроль, видеоплейер; 2) относящийся к видеозаписи, напр. видеоплёнка, видеофильм, видео-инженер, видеопрокат, видеосалон, видео-пираты.

ВИДЕОЗАПИСЬ, -и, ж. (спец.). Запись (см. записать во 2 знач.) изображения, визуальной информации.

ВИДЕОКЛИП, -а, м. Телевизионный ролик - эстрадная поп- или рок-песня, сопровождаемая разнообразными изображениями на экране.

ВИДЕОМАГНИТОФОН, -а, м. Магнитофон, записывающий и воспроизводящий звук и изображение. II прил. видеомагни-тофонный, -ая, -ое.

ВИДЕОПИРАТСТВО, -а, ср. Незаконное размножение и прокат видеофильмов.

ВИДЕОТЕКА, -и, ж. Учреждение, собирающее и хранящее видеофильмы, а также само такое собрание.

ВИДЕТЬ, вижу, видишь; виденный; несов. 1. Обладать способностью зрения. Хорошо в. Совы видят ночью. 2. кого-что. Воспринимать зрением. В. вдали горы. 3. кого (что). Иметь встречу с кем-н. Вчера видел его у друзей. Рад вас в. 4. что. Наблюдать, испытывать. Многое видел на своём веку. 5. что. Сознавать, усматривать. В. свою ошибку. В. в чём-н. своё призвание. Вот видишь, я был прав (т. е. согласись, признайся). 6. Со словами "сон", "во сне": представлять в сновидении. 7. кого-что. Воспринимать интеллектуально и зрительно (пьесу, фильм, игру актёра), смотреть (в 3 знач.). В. спектакль в новой постановке. В. цирковое представление. В. Смоктуновского в "Гамлете". 8. видишь (видите), вводн, сл. Употр. при желании обратить внимание на что-н., подчеркнуть что-н. (часто с оттенком осуждения, недоверия, иронии). Он, видишь, немного нездоров. * Видишь ли, видите ли, вводн. сл.-то же, что видеть (в 8 знач.). Ему видите ли, некогда позвонить. Видит Бог (разг.) -- уверение в своей правоте, божба. II сов. увидеть, увижу, увидишь; -енный (ко 2,3,4,5 и 7 знач.). * Вот увидишь (увидите) (разг.) - предупреждение собеседнику: будущее покажет, что я прав, что так и будет. Там увидим (разг.) - то же, что там видно будет. II многокр. ввдывать, -ал (ко 2, 3, 4 и 7 знач.). II сущ. видение, -я, ср. (ко 2 знач.; спец.). Приборы ночного видения.

ВИДЕТЬСЯ, вижусь, видишься, несов. I. Быть видимым, представляться взору. Вдали видятся корабли. 2. с кем. Видеть друг друга, встречаться. Видеться с друзьями. 3. Представляться воображению. Видится былое. 4. (1 и 2 л. не употр.). Осознаваться, усматриваться. Выход видится в новых решениях. II сов. увидеться, увижусь, увидишься, привидеться, -ижусь, -идишься (к 1 и 3 знач.) и свидеться, свижусь, свидишься (ко 2 знач.; разг.).

ВИДИМОСТЬ, -и, ж. 1.. см. видимый. 2. Возможность видеть (во 2 знач.). Хорошая в. Горизонтальная, вертикальная в. (при полёте). 3. Внешность, преимущ. обманчивая (разг.). В. благополучия. * По (всей) видимости, вводн. сл. (разг.) - по-видимому, вероятно.

ВИДИМЫЙ, -ая, -ое; -им. 1. Доступный зрению. В. мир. 2. Заметный, очевидный. С видимым смущением. Видимое дело (конечно, очевидно; прост.). 3. полн. ф. Кажущийся, внешний. Его сочувствие только видимое. 4. видимо, вводн. сл. Кажется, по-видимому. Ты, видимо, ещё не знаешь об этом? * Видимо-невидимо (разг.) - очень много. Народу было видимо-невидимо. II сущ. видимость, -и, ж. (к 3 знач.). Для видимости (для создания лишь внешнего впечатления, для вида; прост.).

ВИДНЕТЬСЯ (-еюсь, -еешься, 1 и 2 л. не употр.), -еется; несов. Быть видным, заметным для зрения. Вдали виднеется лес.

ВИДНЫЙ, -ая, -ое; виден, видна, видно, видны и (устар.) видны. 1. Доступный зрению, заметный. Дом виден издалека. На видном месте (так, что видно всем, отовсюду). 2. виден (-дна, -дно, -дны и -дны), в знач. сказ. Видится, ощущается, чувствуется. Виден успех. В его словах видна ложь. 3. перен., полн. ф. Значительный, известный. Видная должность. В. учёный. 4. перен. (также -дна). Рослый, статный. В. мужчина. Видна собою, 5. видно, кого-что и с союзом "как", в знач. сказ. Можно видеть (во 2 знач.). Отсюда хорошо видно дорогу. Вас не видно, покажитесь. Видно, как отплывает теплоход. 6. видно, в знач. сказ. Можно понять, осмыслить. Видно, что он лжет. Старшим виднее (старшие лучше знают, как поступать). 7. видно, вводн. сл. По-видимому, кажется, вероятно (разг.). Придётся, видно, уезжать. * Как видно, вводн. сл. - приходится заключить, оказывается. Дела, как видно, идут хорошо! Там видно будет (разг.) - дальнейшее покажет, как пойдут дела, что произойдет.

ВИДОВОЙ см. вид.

ВИДОИЗМЕНЕНИЕ, -я, ср.1.см. видоизменить. 2. Вариант, разновидность, предмет или явление, предстающее в ином, изменённом качестве, при сохранении своей основы, сущности. Проект в нескольких видоизменениях. Небольшие видоизменения в программе.

ВИДОИЗМЕНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., что. Внести изменения, частично изменить. В. план. II несов. видоизменять, -яю, -яешь. II сущ. видоизменение, -я, ср.

ВИДОИЗМЕНИТЬСЯ, -нюсь, -нишься;

сов. Измениться в отношении частностей, отдельных признаков. II несов. видоизменяться, -яюсь, -яешься.

ВИДОИСКАТЕЛЬ, -я,м. (спец.). Оптическое устройство в фото- или киноаппарате для определения границ изображения.

ВИДЫВАТЬ см. видеть.

ВИЗА, -ы, ж. 1. Пометка должностного лица на документе. Поставить свою визу. 2. Разрешение на въезд в страну, выезд или проезд через неё, а также пометка в паспорте в знак такого разрешения. II прил. визо-вый, -ая, -ое. В. режим.

ВИЗАВИ(книжн.). 1. нареч. Друг против друга. Сидеть в. 2. нескл., м. и ж. Тот, кто находится напротив, стоит или сидит лицом к лицу к кому-н. Мой (моя) в.

ВИЗАЖИСТ, -а, м. (спец.). Специалист по макияжу, по наложению косметического грима. II ж. визажистка, -и. II прил. ви-зажистский, -ая, -ое.

ВИЗАНТИЙСКИЙ, -ая, -ое. Относящийся к Византии - государству 4-15 вв., образовавшемуся после распада Римской империи. Византийское искусство. Византийская литература.

ВИЗАНТИНОВЕДЕНИЕ, -я, ср. Совокупность наук, изучающих историю и культуру Византии.

ВИЗГ, -а (-у), м. Высокий и резкий крик, звук. В. поросёнка. В. тормозов.

ВИЗГЛИВЫЙ, -ая, -ое; -ив. 1. Пронзительно резкий, с визгом. В. голос. 2. Склонный к визгу, крикливый. II сущ. визгливость, -и, ж.

ВИЗГОТНЯ, -и, ж. (разг.). Продолжительный визг, шум с визгом. Поднять визготню.

ВИЗГУН, -а, м. (разг.). Тот, кто постоянно визжит. II ж. визгунья, -и, род. мн. -ний.

ВИЗЖАТЬ, -жу, -жишь; несов. Издавать визг, визгливые звуки. Щенок визжит. Пила визжит.

ВИЗИГА, -и, ж. Продукт из спинной струны (хорды) крупных (преимущ. осетровых) рыб. Пирог с визигой. II прил. визиго-вый, -ая, -ое.

ВИЗИР, -а, м. (спец.). Прибор для визирования. II прил. визирный, -ая, -ое.

ВИЗИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что. Поставить (ставить) визу на чем-н. В. документ, паспорт. II сов. также завизировать, -рую, -руешь; -анный. II сущ. визирование, -я, ср.

ВИЗИРОВАТЬ2, -рую, -руешь; -анный; сов. и несов., что (спец.). Навести (наводить) оптический или геодезический прибор на какой-н. ориентир. 11 сущ. визирование, -я, ср.

ВИЗИРЬ, -я, м. Во многих странах Ближнего и Среднего Востока: титул министра, высшего сановника, а также лицо, имеющее этот титул.

ВИЗИТ, -а, м. Посещение, преимущ. официальное. Прибыть с визитом. Сделать или нанести в. кому-н. В. врача. II прил. визитный, -ая, -ое. Визитная карточка (специально отпечатанная карточка с фамилией, званием и другими сведениями о её владельце; первонач. для сведений о том, кто нанёс визит).

ВИЗИТЁР, -а, м. (устар. и ирон.). Тот, кто пришёл с визитом. II ж. визитёрка, -и (прост.). II прил. визитёрский, -ая, -ое (разг.).

ВИЗИТКА, -и, ж. 1. Однобортный короткий сюртук с закруглёнными полами. 2. Мужская ручная сумочка. 3. То же, что визитная карточка (разг.).

ВИЗУАЛЬНЫЙ, -ая, -ое; -лен, -льна (спец.). Относящийся к непосредственному зрительному восприятию (невооружённым или вооружённым глазом). Визуальное наблюдение. В. сигнал. II сущ. визуальность, -и, ж.

ВИКА, -и, ж. Однолетнее травянистое растение сем. бобовых, идущее на корм скоту. II прил. виковый, -ая, -ое.

ВИКАРИЙ, -я, м. В православной церкви:

помощник епископа, епископ без епархии;

в протестантской церкви: помощник священника.

ВИКИНГ, -а, м. Древнескандинавский воин, участник морских завоевательных походов.

ВИКОНТ, -а, м. Во Франции, Англии: дворянский титул, средний между бароном и графом, а также лицо, имеющее этот титул. II ж. виконтесса [тэ], -ы.

ВИКТОРИНА, -ы, ж. Игра в ответы на вопросы, обычно объединённые какой-н. общей темой. Музыкальная в. Литературная в.

ВИКТОРИЯ, -и, ж. Экзотическое водное растение сем. кувшинковых с крупными ароматными цветками и большими твёрдыми круглыми листьями.

ВИЛКА, -и, род. мн. -лок, ж. 1. Предмет столового прибора с острыми зубьями на длинной ручке. Серебряная, мельхиоровая в. В. на металлической, деревянной, костяной ручке. В. с двумя, с тремя, с четырьмя зубьями. Подцепить мясо на вилку. Нож с вилкой (парный столовый прибор). 2. Название различных устройств, приспособлений с деталью в виде зубьев, выступов. Штепсельная в. 3. Такое положение при стрельбе, когда один снаряд падает ближе, а другой дальше цели (спец.). Взять батарею в вилку. II уменьш. вилочка, -и, род. мн. -чек, ж. Десертная в. II прил. вилочный, -ая, -ое.

ВИЛЛА, -ы, ж. Богатый дом с садом, парком (обычно загородный).

ВИЛОК, -лка, м. Капуста, начавшая завиваться в кочан, а также (разг.) вообще кочан капусты. II прил. вилковый, -ая, -ое.

ВИЛЫ, вил. Сельскохозяйственное орудие - несколько длинных металлических зубьев на деревянной рукояти. Вилами на воде писано (о чём-н. маловероятном; разг.). II прил. вильный, -ая, -ое. ВИЛЯТЬ, -яю, -яешь; несов. 1. чем. Двигать, мотать из стороны в сторону. В. хвостом (также перен.: заискивать перед кем-н.; разг. неодобр.). 2. (1 и 2 л. не употр.). Делать крутые повороты, извиваться (разг.). Дорога виляет между холмами. 3. перен. Колебаться в суждении, уклоняться от прямого ответа (разг. неодобр.). Не виляй, а говори правду. II однокр. вильнуть, -ну, -нёшь (к 1 и 2 знач.). II сущ. вилянье, -я, ср.

ВИНА, -ы,мн. вины, вин, винам, ж. 1. Проступок, преступление. Признать свою вину. Загладить свою вину. 2. ед. Причина, источник чего-н. (неблагоприятного). В. (виной) аварии - небрежность. * По вине кого-чего, в знай. предлога с род. п. - из-за кого-чего-н., по причине чего-н. неблагоприятного. Не пришёл по вине дождя.

ВИНЕГРЕТ, -а, м. Холодное кушанье из мелко нарезанных овощей, мяса или рыбы, яиц с соусом, маслом. В. в голове у кого-н. (перен.: перемешались разнородные сведения, мысли; разг.). Н прил. винегретный, -ая,-ое.

ВИНИТЕЛЬНЫЙ: винительный падеж -падеж, отвечающий на вопрос: кого-что?

ВИНИТЬ, -ню, -нишь; несов. 1. кого (что) в чём. Считать виноватым, виновным. Во всём вини самого себя. 2. кого (что) за что. Упрекать, осуждать (разг.). Не вини меня за опоздание.

ВИНИТЬСЯ, -нюсь, -нишься; несов., в чем (разг.). Сознаваться в своей вине. Н сов. повиниться, -нюсь, -нишься.

ВИНО, -а, мн. вина, вин, винам, ср. 1. Алкогольный напиток (преимущ. виноградный). Красное в. Виноградные вина. Хлебное в. (водка). 2. То же, что водка (прост.). II уменьш. винцо, -а, ср. II прил. винный, -ая, -ое. В. погреб. * Винные ягоды - то же, что инжир. Винный спирт (спец.) - этиловый спирт.

ВИНО... Первая часть сложных слов со знач. относящийся к вину, производству вина, напр. виноматвриал, винопровод, винораз-ливочный, виноторговля.

ВИНОВАТИТЬ, -ачу, -атишь; несов., кого (прост, и обл.). Винить, обвинять.

ВИНОВАТЫЙ, -ая, -ое; -ат. 1. Виновный в чём-н., совершивший проступок. В. в небрежности. В. перед товарищами. Без вины в. (о невиновном, к-рый вынужден отвечать за чужую вину). 2. полн. ф. Выражающий сознание виновности в чем-н. В. взгляд. Виновато (нареч.) улыбнуться. 3. виноват, виновата. Выражение сожаления по поводу причиняемого беспокойства, неудобства, а также форма вежливости при обращении, вопросе. Виноват, я, кажется, вам помешал. Виноват, не скажете, который час? II сущ. виноватость, -и, ж. (ко 2 знач.).

ВИНОВНИК, -а, м. Тот, кто виновен в чём-н., а также тот, кто является причиной, источником чего-н. В. пожара. В. всех бед. В. происшествия. В. торжества (тот, кому посвящено торжество, праздник; шутл.). II ж. виновница, -ы.

ВИНОВНЫЙ, -ая, -ое; -вен, -вна. Такой, на к-ром лежит вина (в 1 знач.), совершивший проступок, преступление. Признать виновным. Виновен в краже. II сущ, виновность, -и, ж. Установить в. кого-н.

ВИНОГРАД, -а, м. Южное лиановое растение со сладкими ягодами, а также ягоды этого растения, идущие в пищу, на изготовление вина. II прил. виноградный, •ая, -ое и виноградовым, -ая, -ое. Виноградный сок. Семейство виноградовых (сущ.).

ВИНОГРАДАРСТВО, -а, ср. 1. Разведение винограда как отрасль растениеводства. 2. Наука о культуре винограда.

ВИНОГРАДАРЬ, -я, м. Человек, занимающийся виноградарством (в 1 знач.). II прил. виноградарский, -ая, -ое.

ВИНОГРАДИНА, -ы, ж. Ягода винограда. II уменьш. виноградинка, -и, ж.

ВИНОГРАДНИК, -и,м. Участок, засаженный виноградом, виноградная плантация. II прил. виноградниковый, -ая, -ое.

ВИНОДЕЛ, -а, м. Специалист по виноделию.

ВИНОДЕЛИЕ, -я, ср. Производство виноградных и плодово-ягодных вин. II прил. винодельный, -ая, -ое и винодельческий, -ая,-ое.

ВИНОКУР, -а, м. (устар.). Человек, занимающийся винокурением.

ВИНОКУРЕНИЕ, -я, ср. (устар.). Производство спирта, водки из сахаристых и крахмалистых продуктов (хлебных злаков, картофеля, свёклы). II прил. винокуренный, -ая, -ое. В. завод.

BИHOTEKA, -и, ж. (спец.). Собрание коллекционных вин. II прил. винотечный, -ая, -ое.

ВИНОЧЕРПИЙ, -я, м. В Русском государстве до 18 в.: должностное лицо, ведающее винными погребами, разливающее и подносящее напитки на пиру.

ВИНТ1, -а, м. 1. Крепёжное приспособление-стержень со спиральной нарезкой. Ввинтить в. Лестница винтам (спиралью). 2. Приспособление для приведения в движение судна, самолёта, вертолёта - лопасти на вращающейся оси. Гребной в. Воздушный в. (пропеллер). * От винта! (разг.) - возглас в знач. начинаем! [первонач. у лётчиков: команда запустить пропеллер перед взлётом и отойти от аппарата]. II уменьш. винтик, -а, м. (к 1 знач.). * Винтиков не хватает (в голове) у кого (разг.) - о глуповатом человеке. II прил. винтовой, -ая, -ое. Винтовая нарезка (спиральная). Винтовая лестница (винтом, спиралью).

ВИНТ2, -а и -а, м. Род карточной игры.

ВИНТИК, -а, м. 1. см. винт. 2. перен. Деталь, частность. В системе воспитания важен каждый в. 3. перен. Тот, кто вынужден действовать механически и безынициативно.

ВИНТИТЬ, -нчу, -нтишь и -нтишь; несов., что (разг.). Вертеть, завинчивая, ввинчивая.

ВИНТИТЬ2, -нчу, -нтишь; несов. (разг.). Играть в винт2.

ВИНТО... Первая часть сложных слов со знач.: 1) относящийся к винтовой нарезке, напр. винтонарезной, винторезный, винто-накатный; 2) относящийся к винту, с винтом(во 2 знач.), напр. винтореактивный, винтотурбинный; 3) с винтообразным,

1 напр. винторогий (козёл).

ВИНТОВКА, -и, ж. Ручное огнестрельное оружие с винтовой нарезкой в канале ствола, с надевающимся штыком. В. с оптическим прицелом. II прил. винтовочный, -ая, -ое.

ВИНТОКРЫЛ, -а, м. Летательный аппарат с несущим винтом (винтами) и крылом, сочетающий свойства самолёта и вертолёта. II прил. винтокрыльный, -ая, -ое.

ВИНТОМОТОРНЫЙ, -ая, -ое. О летательных аппаратах: двигающийся при помощи мотора и винта (пропеллера). В самолёт. Винтомоторная авиация.

ВИНТООБРАЗНЫЙ, -ая, -ое; -зен, -зна. Имеющий форму винтовой нарезки, напоминающий её. II сущ. винтообразность, -и, ж.

ВИНТОРЕЗНЫЙ, -ая, -ое (спец.). Служащий для нанесения резьбы на винтах. В. станок.

ВИНЬЕТКА, -и, ж. Украшение в виде ри- сунка, орнамента в конце или в начале книги, текста. II прил. виньеточный, -ая, -ое.

ВИОЛА, -ы, ж. Старинный струнный смычковый музыкальный инструмент.

ВИОЛОНЧЕЛИСТ. -а, м. Музыкант, иг-рающий на виолончели. II ж. виолончелистка, -и.

ВИОЛОНЧЕЛЬ, -и, ж. Смычковый музыкальный инструмент, средний по регистру и размерам между скрипкой и контрабасом. II прил: виолончельный, -ая, -ое.

ВИРА У такелажников, строителей выражение в знач.: поднимай вверх! В. помалу! (команда).

ВИРАЖ, -а, м. (спец.). 1. Полёт самолёта с креном по кругу или поворот по кривой автомобиля, велосипеда. Войти в в. Крутые виражи. 2. В вело- и мотоспорте: наклонный поворот трека. II прил. виражный, -ая, -ое.

ВИРАЖ2, -а, м. (спец.). Раствор для окрашивания фотографических отпечатков. II прил. виражный, -ая, •ое.

ВИРТУАЛЬНЫЙ, -ая, -ое; -лен, -льна (спец.). Несуществующий, но возможный. Виртуальные миры. Виртуальная реальность (несуществующая, воображаемая). В. образ (в компьютерных играх).

ВИРТУОЗ, -а, м. Человек, в совершенстве владеющий техникой своего искусства, своего дела. Пианист-в.

ВИРТУОЗНЫЙ, -ая, -ое; -зен, -зна. Свойственный виртуозу, технически совершенный. Виртуозное исполнение. Виртуозная работа. II сущ. виртуозность, -и, ж.

ВИРУС, -а, м. Мельчайшая неклеточная частица, размножающаяся в живых клетках, возбудитель инфекционного заболевания. В. индивидуализма, стяжательства (перен.). * Компьютерный вирус (спец.) - специально созданная небольшая программа (в 6 знач.), способная присоединяться к другим программам ЭВМ, засорять оперативную память и выполнять другие нежелательные действия. (I прил. вирусный, -ая, -ое. В. грипп.

ВИРУСОЛОГ, -а, м. Специалист по вирусологии.

ВИРУСОЛОГИЯ, -и, ж. Наука о вирусах. II прил. вирусологический, -ая, -ое.

ВИРШИ, -ей. Старинные русские и украинские силлабические стихи (теперь ирон. - о плохих стихах). И прил. виршевый, -ая, -ое.

ВИСЕЛИЦА, -ы, ж. Два столба (или столб) с перекладиной - сооружение для смертной казни через повешение. II прил. виселичный, -ая, -ое.

ВИСЕЛЬНИК, -а, м. 1. Тот, кто повешен на виселице (устар.). Юмор висельника (перен.: мрачный юмор). 2. Человек, достойный виселицы, негодяй (прост.).

ВИСЕТЬ, вишу, висишь; несов. 1. Находиться в висячем положении, уцепившись за что-н. руками или другой частью тела. В. на турнике. В. на заборе, на подоконнике. Обезьяна висит на хвосте. 2. Будучи прикреплённым вверху, находиться в направленном вниз положении без опоры. Люстра висит под потолком. Картина висит на стене. Волосы висят (свисают длинными прядями). Пальто висит на ком-н. (широко, не по фигуре). Над городом висит туман (перен.). 3. перен. Летать, кружа над ограниченным пространством, или зависнуть над чем-н. Ястреб висит над лесом. Вертолёт висит над строительной площадкой. 4. (1 и 2 л. не употр.). Выдаваться, выступать вперед какой-н. своей частью. Утёс висит над морем. 5. (1 и 2 л. не употр.), перен., над кем-чвм. Ожидаться, предстоять; ждать исполнения (о чём-н. неприятном). Надо мной давно висит это поручение. Опасность висит над кем-н. * Висеть на шее у кого (разг. неодобр.) - 1) обременять собой, заботами о себе. На шее висит куча дел; 2) добиваться ухаживания, виснуть (во 2 знач.). Висеть в воздухе - о шатком, неопределённом положении кого-чего-н. Висеть на телефоне (разг. неодобр.) - часто и помногу говорить по телефону.

ВИСКИ, нескл., ср. Крепкая английская или американская водка.

ВИСКОЗА, -ы, ж. 1. Продукт переработки целлюлозы - густая вязкая масса, употр. для изготовления искусственного шёлка, целлофана. 2. Искусственный шёлк. II прил. вискозный, -ая, -ое. Вискозное волокно.

ВИСЛОЗАДЫЙ, -ая, -ое; -ад. С отвислым задом. Вислозадая лошадь. II сущ. вислоза-дость, -и, ж.

ВИСЛОУХИЙ, -ая, -ое; -ух. С отвислыми ушами. Вислоухая собака. II сущ. вислоу-хость, -и, ж.

ВИСМУТ, -а, м. Химический элемент - хрупкий легкоплавкий серебристо-белый металл. II прил. висмутовый, -ая, -ое.

ВИСНУТЬ, -ну, -нешь; вис и виснул, висла; виснувший; несов. 1. Спускаться книзу, принимая висячее положение, свисать. Волосы виснут на лоб. 2. перен., на ком. Неотступно добиваться расположения, взаимности (разг. неодобр.). На этом парне все девчонки виснут. * Виснуть на шее у кого (разг. неодобр.) - то же, что висеть на шее (во 2 знач.). II сов. повиснуть, -ну, -нешь; -вис, -висла; повисший и (устар.) повиснувший.

ВИСОК, -ска, м. Часть черепа от уха до лба. II уменъш. височек, -чка, м. II прил. височный, •ая, -ое. Височные кости.

ВИСОКОСНЫЙ: високосный год - каждый четвёртый год, содержащий 366 дней и имеющий в феврале 29, а не 28 дней.

ВИСТ, -а, м. 1. Род карточной игры. 2. В нек-рых карточных играх: игра против взявшего прикуп.

ВИСЮЛЬКА, -и, ж. (разг.). Небольшая висячая вещица, украшение, безделушка.

ВИСЯЧИЙ, -ая, -ее. Такой, к-рый висит; связанный с висением. Висячие сады (на крутых горных склонах, на древних башнях). Висячее положение (на весу). В. мост (с несущей конструкцией из высокопроч-ных тросов, канатов, цепей).

ВИТАМИН, -а, м. Органическое вещество, первоисточником к-рого обычно служат растения, необходимое для нормальной жизнедеятельности организма, а также препарат, содержащий такие вещества. II прил. витаминный, -ая, -ое и витаминозный, -ая, -ое. Витаминные препараты. Витаминозная пища.

ВИТАМИНИЗИРОВАТЬ, -рую, -руешь; -арный; сов. и несов., кого-что (спец.). Обогатить (-ащать) (организм, продукты) витаминами. II сущ. витаминизация, -и, ж.

ВИТАТЬ, -аю, -аешь; несов. Двигаться, носиться в вышине (высок.). Смерть витает над кем-н, (перен.: смерть близка). В. в облаках (также перен.: предаваться бесплодным мечтам, забывать о действительности). В. в мире мечтаний (перен.).

ВИТИЕВАТЫЙ, -ая, -ое; -ат. О языке, стиле: замысловатый, лишенный простоты, цветистый. Витиеватая речь. Писать витиевато (нареч.). II сущ. витиеватость, -и, ж.

ВИТИЙСТВО, -а, ср. (устар.). Искусство витии, красноречие.

ВИТИЙСТВОВАТЬ, -твую, -твуешь; несов. (устар. и ирон.). Говорить красноречиво, ораторствовать.

ВИТИЯ, -и, м. (устар.). Оратор, красноречивый человек.

ВИТОЙ, -ая, -ое. Идущий спиралью; кручёный. Витая лестница. В. хлеб (плетёнка).

ВИТОК, -тка, м. 1. Один оборот спирали, винтовой или винтообразной линии. 2. Моток, свитый спиралью, или завившийся кусок чего-н. В. проволоки. 3. При полёте:

один оборот по орбите. В. вокруг Земли. 4. перен. Нарастающий цикл каких-н. действий, явлений. II прил. витковый, -ая, -ое.

ВИТРАЖ, -а, м. Картина или узор из цветного стекла (в окнах, дверях). II прил. витражный, -ая, -ое.

ВИТРИНА, -ы, ж. Место за окном магазина, шкаф или ящик под стеклом для показа разных предметов, товаров. Оформление витрины. Газетная в. II прил. витринный, -ая, -ое.

ВИТЬ, вью, вьёшь; вил, вила, вило; вей; витый (вит, -а, -о); несов., что. Изготовлять, скручивая, сплетая или плетя. В. верёвку. В. гнездо. В. венок. II сов. свить, совью, совьёшь; свитый (свит, -а и -а, -о). II сущ. витьё, -я, ср., свивание, -я, ср. и свивка, -и, ж. Витьё верёвок. Свивание гнезда.

ВИТЬСЯ, вьюсь, вьёшься; вился, -лась, -лось и -лось; вейся; несов. 1. Расти завитками. Плющ вьётся. Вьющиеся растения (обвивающиеся вокруг чего-н. или цепляющиеся за что-н.). Кудри вьются. Вьющиеся волосы (волнистые, в завитках). 2. Кружиться, крутиться, изгибаться. Пыль вьётся из-под копыт. Собака вьётся у ног. Сколько верёвочке ни в., а концу быть (поел.: обман, мошенничество в конце концов будут раскрыты).

ВИТЮТЕНЬ, -тня и ВИТЮТЕНЬ, -тая, м. Крупный дикий голубь.

ВИТЯЗЬ, -я,м. В Древней Руси: отважный, доблестный воин.

ВИХЛЯТЬ, -яю, -яешь; несов. (прост.). Двигаться шатаясь. Колесо вихляет. Вихляющая походка.

ВИХЛЯТЬСЯ, -яюсь, -яешься; несов. (прост.). Шататься при движении.

ВИХОР, -хра, м. Клок, прядь торчащих волос, шерсти. Причесать вихры.

ВИХРАСТЫЙ, -ая, -ое; -аст (разг.). С вихрами. В. парень. Вихрастая голова.

ВИХРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится и ВИХРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится; несов. (разг.). Кружиться вихрем, в вихре. Пыль вихрится.

ВИХРЬ, -я, м. Порывистое круговое движение ветра. Налетел в. Снежный в. В вихре событий (перен.). II прил. вихревой, -ая, -ое.

ВИЦЕ-... (офиц.). Первая часть сложных слов со знач. помощник, заместитель по должности, названной во второй части слова, напр. вице-губернатор, вице-консул, вице-президент, вице-председатель.

ВИЦЕ-АДМИРАЛ, -а, м. Второе адмиральское звание или чин во флоте, равное званию генерал-лейтенанта в сухопутных войсках, а также лицо, имеющее это звание. II прил. вице-адмиральский, -ая, -ое.

ВИЦМУНДИР, -а, м. До революции: форменный фрак гражданских чиновников. II прил. вицмундирный, -ая, •ое.

ВИЧ. 1. нескл., м. Сокращение: вирус иммунодефицита человека (вирус, подавляющий иммунную систему организма и приводящий к спиду). Анализ на ВИЧ. 2. неизм. Относящийся к такому вирусу, содержащий его. Вирус ВИЧ. ВИЧ-ишрекция.

ВИШЕННИК, -а, м., собир. (обл.). Вишнёвый сад.

ВИШНЁВКА, -и, ж. Вишневая наливка или настойка.

ВИШНЁВО-... Первая часть сложных слов со знач. вишнёвый (во 2 знач.), с вишнёвым оттенком, напр. вишнёво-коричневый, вишнёво-красный, вишнёво-малиновый.

ВИШНЁВЫЙ, -ая, -ое. 1. см. вишня. 2. Тёмно-красный с лиловатым оттенком, цвета зрелой вишни. Вишнёвые губы.

ВИШНЯ, -и, род. мп. -шен, ж. Плодовое дерево сем. розоцветных с сочными тёмно-красными плодами, а также плод его. II уменьш. вишенка, -и, ж. II прил. вишнёвый, -ая, -ое. Вишнёвое варенье.

ВИШЬ (прост.). 1. частица. Употр. для выражения удивления, недоверия, сомнения. В., что выдумал. 2. частица. Употр. для привлечения внимания к тому, чем будет обосновано предшествующее сообщение. Не ходи, в. гроза! 3. вводн, сл. Видишь (см. видеть в 8 знач.), видите ли. Он, в., опять проспал. * Вишь ты, частица и вводн, сл. - то же, что вишь (в 1 и 3 знач.). Вишь ты, какая история! Он, вишь ты, начальником стал.

ВКАЛЫВАТЬ, -аю, -аешь; несов. 1. см. вколоть. 2. Работать с большим напряжением и много (прост.). Всю жизнь вкалывал для семьи.

ВКАПЫВАТЬ см. вкопать.

ВКАТИТЬ, вкачу, вкатишь; вкаченный; сов. 1. что во что. Катя, втолкнуть. В. бочку в сарай. 2. перен., что. Сделать, устроить что-н. неприятное (прост.). В. выговор. В. пощёчину (ударить). 3. То же, что вкатиться (разг.). II несов. вкатывать, -аю, -аешь.

ВКАТИТЬСЯ, вкачусь, вкатишься; сов., во что. Катясь, появиться внутри чего-н., войти, въехать. Мяч вкатился в комнату. II несов. вкатываться, -аюсь, -аешься.

ВКЛАД, -а,м. 1. см. вложить. 2. Вложенные куда-н. деньги, ценности. В. в сбербанк. Большие вклады. Выдача вкладов в банках. Внести свой в. в общее дело (перен.). 3. перен. Достижение в области науки, культуры. В. в науку.

ВКЛАДКА, -и, ж. 1. см. вложить. 2. Вложенный в книгу отдельный дополнительный лист. Альбом со вкладками. II прил. вкладочный, -ая, -ое.

ВКЛАДНОЙ, -ая, -ое. 1. см. вложить. 2. Такой, к-рый вложен куда-н., являющийся вкладкой (во 2 знач.). В. лист.

ВКЛАДЧИК, -а, м. Владелец денежного вклада. II ж. вкладчица, -ы.

ВКЛАДЫВАТЬ см. вложить.

ВКЛАДЫШ, -а, м. То, что вложено во что-н. (напр. вкладной лист, вкладная деталь).

ВКЛЕИТЬ, -ею, -еишь; -еенный; сив., что во что. Вставить, вложить, закрепив клеем. В. лист в книгу. II несов. вклеивать, -аю, -аешь. II сущ. вклейка, -и, ж.

ВКЛЕЙКА, -и, ас. 1. см. вклеить. 2. Вклеенный куда-н. лист бумаги.

ВКЛИНИТЬ, -ню, -нишь; -ненный и ВКЛИНИТЬ, -ню, -нишь; -ненный (-ён, -ена); сов., что во что. Вделать, вставить клином. В. доску в щель. II несов. вклинивать, -аю, -аешь.

ВКЛИНИТЬСЯ, -нюсь, -нишься и ВКЛИ-НИТЬСЯ, -нюсь, -нишься; сов., во что. Войти, вдаться клином. В. в расположение противника (перен.:. вторгнуться). II несов. вклиниваться, -аюсь, -аешься.

ВКЛЮЧАЯ кого-что, предлог с вин. п. В том числе и..., вместе с кем-чем-н. Собрались все в. стариков. Расписание составлено в, воскресенье. * Не включая кого-чего и (разг.) кого-что, предлог с род. п. и вин. п. - то же, что исключая. Собралась вся семья не включая бабушку. Работали целый месяц не включая праздники (праздников).

ВКЛЮЧИТЕЛЬНО, мереч. Вместе с последним из того, что названо. С 1-го по 10-е число в.

ВКЛЮЧИТЬ, -чу, -чишь; -чённый (-ён, -ена); сов. 1. кого-что во что. Ввести, внести в состав, в число кого-чего-н. В. в список учащихся. В. новую статью в договор. 2. что во что. Присоединить к системе чего-н. В. аппарат в сеть. 3. что. Привести в действие. В. мотор. В. свет. II несов. включать, -аю, -аешь. 11 сущ. включение, -я, ср.

ВКЛЮЧИТЬСЯ, -чусь, -чишься; сов., во что. 1. Присоединиться к чему-н., стать участником чего-н. В. в работу. 2. (1 и 2 л. не употр.). Присоединиться к системе чего-н., стать включённым. Аппарат включился. Свет включился. II несов. включаться, -аюсь, -аешься. II сущ. включение, -я, ср.

ВКОЛОТИТЬ, -очу, -отишь; -оченный; сое., что во что. Вбить, колотя. В. кол в землю. II несов. вколачивать, -аю, -аешь.

ВКОЛОТЬ, вколю, вколешь; вколотый; сое., что во что. Проколов, вставить, ввести внутрь. В. булавку. II несов. вкалывать, -аю, -аешь.

ВКОНЕЦ, нареч. (разг.). Совершенно, совсем. В. измучился. В. заврался.

ВКОПАТЬ, -аю, -аешь; вкопанный; сов., что во что. Укрепить в выкопанном углублении. В. столб. Как вкопанный стоит (со- вершенно неподвижно; разг.). II несов. вкапывать, -аю, -аешь.

ВКОПАТЬСЯ, -аюсь, -аешься; сое., во что. То же, что врыться. В. в землю. II несов. вкапываться, -аюсь, -аешься.

ВКОРЕНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., что. Укоренить, прочно ввести в обиход. В. строгие правила. II несов. вкоренять, -яю, -яешь.

ВКОРЕНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; сов. Укорениться, прочно войти в обиход. Вкоренились вредные привычки. II несов. вкореняться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется.

ВКОСЬ, нареч. Не прямо, по косому направлению. Взглянуть в. Сложить платок в.

ВКРАДЧИВЬ1Й, -ая, -ое; -ив. Старающийся вызвать доверие, расположение к себе лестью, притворной любезностью. В. голос. II сущ. вкрадчивость, -и, ж.

ВКРАПИТЬ, -плю, -лишь; -апленный; сов., что. 1. Брызгая, сделать крапины, крап на чем-н. 2. перен. Внести, включить в состав чего-н. как мелкие вставки, дополнения к основному. Цифры, вкрапленные в текст. II несов. вкраплять, -яю, -яешь. 11 сущ. вкрапление, -я, ср.

ВКРАПИТЬСЯ (-плюсь, -пишься, 1 и 2 л-не употр.), -пится; сов. Войти, включиться куда-н. крапинами, отдельными мелкими частями. II несов. вкрапляться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. II сущ. вкрапление, -я, ср.

ВКРАПЛЕНИЕ, -я, cp.1. cм. вкрапить, -ся. 2. обычно мн. To, что вкраплено, вкрапилось во что-н. Вкрапления в горные породы. Иллюстративные вкрапления в текст.

ВКРАСТЬСЯ, -адусь, -адёшься; -ался, -алась; -авшийся; -авшись; сов., во что. 1. (1 и 2 л. не употр.). Случайно появившись, остаться незамеченным. В текст вкралась опечатка. 2. Незаметно появиться где-н., проникнуть куда-н. Вкралось подозрение. * Вкрасться в доверие - расположить к себе хитростью, лестью. II несов. вкрадываться, -аюсь, -аешься.

ВКРАТЦЕ, нареч. В кратком виде. Изложить дело в.

ВКРИВЬ, нареч. (разг.). Криво, не прямо. В. и вкось (в разных направлениях, в беспорядке). В. и вкось судить о чём-н. (перен.: самоуверенно и без знания дела).

ВКРУГ (устар.). 1. нареч. Кругом, окружив кого-что-н. Рассказчик сел, все встали в. 2. кого-чего, предлог срод.п. То же, что вокруг (во 2 знач.). Бродить в. замка.

ВКРУГОВУЮ, нареч. (разг.). В круговом направлении.

ВКРУТИТЬ, -учу, -утишь; -ученный; сов., что во что (разг.). Крутя, вставить. В. пробку. II несов. вкручивать, -аю, -аешь.

ВКРУТУЮ, нареч. О способе варки яйца: круто, до твёрдого состояния. Сварить яйца в.

ВКУПЕ, нареч. (устар.). Вместе, сообща. Собраться всем в. * Вкупе с кем-чем, предлог с те. п. (устар. и ирон.) - то же, что вместе с (в 1 знач.). Действовать вкупе с соучастниками.

ВКУС, -а (-у),м. 1. Одно из внешних чувств человека и животных, органом которого служит слизистая оболочка языка и полости рта. 2. Ощущение на языке, во рту или свойство пищи, являющееся источником этого ощущения. Плоды, приятные на в. Горький в. во рту. Кислый в. лимона. II прил. вкусовой, -ая, -оe. Вкусовые ощущения.

ВКУС2, -а, м. 1. Чувство, понимание изящного, красивого. Тонкий в. Одеваться со вкусом. На чей-н. в., в чьём-н. вкусе (с точки зрения чьих-н. мнений об изящном, красивом). 2. Склонность, пристрастие к чему-н. Иметь в. к чему-н. Входить во в. (пристрастившись, привыкать к чему-н.). По вкусу прийтись кому-н. (понравиться). О вкусах не спорят. 3. Стиль, манера (разг.). Танец в испанском вкусе. II прил. вкусовой, -ая, -оe (ко 2 знач.). Вкусовые оценки.

ВКУСИТЬ, вкушу, вкусишь; вкушённый (-ён, -ена); сов., что и чего (высок.). Ощутить, испытать. В. счастье. В. славы. * Вкусить от древа познания (высок.) - познать жизнь, её законы, добро и зло [по библейскому сказанию об Адаме и Еве, вкусивших запретный плод и тем познавших тайну продолжения жизни]. II несов. вкушать, -аю, -аешь.

ВКУСНОСТИ, -ей, ед. вкусность, -и, ж. (разг.). Вкусные кушанья. Наготовить разных вкусностей.

ВКУСНОТА, -ы, ж. (разг.). О чём-н. очень вкусном. II увел. вкуснотища, -и, ж.

ВКУСНЫЙ, -ая, -ое; -сен, -сна, -сно, -сны и -сны. 1. Приятный на вкус. В. обед. Вкусно (нареч.) кормить. 2. Выражающий аппетит, удовольствие, ощущение приятного. Вкусное причмокивание. II сущ. вкусность, -и, ж. (к 1 знач.).

ВКУСОВОЙ2 см. вкус-2.

ВКУСОВЩИНА, -ы, ж. (разг. неодобр.). Оценка каких-н. явлений с точки зрения своего, субъективного вкуса2.

ВЛАГА, -и, ж. Сырость, вода, содержащаяся в чём-н. Воздух, насыщенный влагой.

ВЛАГАЛИЩЕ, -а, ср. 1. Конечный отдел половых проводящих путей у женщины. 2. Место, в к-ром укрепляется какой-н. орган, а также вместилище из кожных покровов (спец.). В. сухожилия. В. волоса, В. листа. н прил. влагалищный, -ая, -ое.

ВЛАГАТЬ см. вложить.

ВЛАГО... Первая часть сложных слов со знач. относящийся к влаге, напр. влагообес-печенность, влаголюбивый, влагостойкий, влагозащитный, влагоёмкость.

ВЛАДЕЛЕЦ, -льца, м. Человек, владеющий чем-н. В. дома. Вернуть вещь владельцу. II ж. владелица, -ы. II прил. владельческий, -ая, -ое (спец.).

ВЛАДЕНИЕ, -я, ср. 1. см. владеть. 2. Недвижимое имущество, земельный участок. Земельное в. Колониальные владения.

ВЛАДЕТЕЛЬ, -я, м. (устар.). 1. То же, что правитель (в 1 знач.). 2. То же, что владелец. II ж. владетельница, -ы.

ВЛАДЕТЕЛЬНЫЙ, -ая, -ое (устар.). Обладающий правом наследственной монархической власти. В. князь.

ВЛАДЕТЬ, -ею, -еешь; несов. I. кем-чем. Иметь своей собственностью. В. имуществом. 2. перен., кем-чем.. Держать в своей власти, подчинять себе. Одна мысль владеет квм-н. Душой владеет гнев. В. собой, своими чувствами (уметь сохранять самообладание). 3. чем. Уметь, иметь возможность пользоваться чем-н., действовать при помощи чего-н. В. оружием. В. пером (уметь хорошо писать, излагать свои мысли). В. иностранными языками (знать их). Не владеет руками, ногами (не может действовать руками, ходить). II сущ. владение, -я, ср. Вступить во в. чем-н.

ВЛАДЫКА, -и, м. 1. То же, что властелин. В. страны, государства. В. полумира (о могучем завоевателе). В. душ (перен.: о том, кто владеет умами, сердцами людей). 2. Титулование архиерея. * Своя рука - владыка - посл. о возможности самому всем распоряжаться. II ж. владычица, -ы (к 1 знач.).

ВЛАДЫЧЕСТВОВАТЬ, -твую, -твуешь;

несов; над кем-чем (высок.). Быть владыкой (в 1 знач.), господствовать. II сущ. владычество, -а, ср. Быть, находиться под чъим-н. владычеством.

ВЛАЖНЕТЬ (-ею, -ёешь, 1 и 2 л. не употр.), -еет; несов. Становиться влажным, влажнее. II сов. повлажнеть (-ею, -ёешь, 1 и 2 л. не употр.), -еет.

ВЛАЖНОСТЬ, -и, ж. Наличие влаги. В. воздуха, почвы. II прил. влажностный, -ая, -ое (спец.). В. режим. ВЛАЖНЫЙ, -ая, -ое; -жен, -жна, -жно, -жны и -жны. Пропитанный влагой, мокрый, сырой. Влажная одежда (отсыревшая). Влажная почва. В. лоб (от испарины). Влажные глаза (от слёз).

ВЛАМЫВАТЬСЯ см. вломиться.

ВЛАСТВОВАТЬ, -твую, -твуешь; несов., над кем-чем и (устар.) кем-чем (высок.). Иметь власть, господствовать, повелевать. В. над людьми. В. собой (управлять своими чувствами, поступками).

ВЛАСТЕЛИН, -а и ВЛАСТИТЕЛЬ, -я, м. (устар. высок.). Тот, кто обладает властью, повелитель. Властитель дум (перен.). II ж. властительница, -ы.

ВЛАСТНЫЙ, -ая, -ое; -тен, -тна и -тна, -тно. 1. см. власть. 2. Имеющий склонность и привычку повелевать; повелевающий. В. характер. В. жест. 3. обычно кр. ф. Имеющий право, власть что-н. делать. Он не властен изменить положение. Не властен над собой (не может управлять своими чувствами,поступками).Время не властно над кем-чем-н. (о ком-чём-н. нестареющем). II сущ. властность, -и, ж. (ко 2 знач.).

ВЛАСТОЛЮБЕЦ, -бца,м. (книжн.). Властолюбивый человек.

ВЛАСТОЛЮБИВЫЙ, -ая, -ое; -ив (книжн.). Любящий, стремящийся властвовать. II сущ. властолюбие, -я, ср.

ВЛАСТЬ, -и, мн. -и, -ей, ж. 1. Право и воз-можность распоряжаться кем-чем-н., подчинять своей воле. Родительская в. Превышение власти. Под чьей-н. властью быть, находиться. В. употребить (заставить подчиниться себе как имеющему власть). Терять в. над собой (терять самообладание). Во власти предрассудков (перен.: о том, кто полон предрассудков). 2. Политическое господство, государственное управление и его органы. В. народа или народная в. Верховная в. Прийти к власти. Быть у власти. 3. мн. Лица, облечённые правительственными, административными полномочиями. Местные власти. * Ваша власть (устар.) - как вам угодно, вам решать, дело ваше. Под властью чего, предлог с род. п. - под влиянием, под воздействием чего-н. Действовать под властью обстоятельств. II прил. властный, -ая, -ое (к 1 знач.). Властные функции главы государства. Властная элита.

ВЛАСЫ, -ов, ед. влас, -а, м. (устар.). Волосы человека. В. седые.

ВЛАСЯНИЦА, -ы, ж. (стар.). Грубая волосяная одежда монаха, отшельника, ведущего аскетическую жизнь. Покрыть себя власяницей.

ВЛАЧИТЬ, -чу, -чишь; несов., что. 1. То же, что волочить (в 1 знач.) (устар. высок.). В. цепь. 2. В сочетании со словами "век", "дни", "жизнь", "существование": вести трудную (одинокую, жалкую) жизнь (высок.). В. мучительную жизнь. В. жалкое существование (также перен.: находиться в плохом состоянии).

ВЛАЧИТЬСЯ, -чусь, -чишься; несов. 1. То же, что волочиться (в 1 знач.) (устар. высок.). 2. В сочетании со словами "век", "дни", "существование": протекать трудно, мучительно (высок.).

ВЛЕВО, нареч. В левую сторону, в левой стороне. В. от дороги.

ВЛЕЗТЬ, -зу, -зешь; влез, влезла; сов. 1. на что, во что. Взобраться или забраться ку-да-н. (цепляясь, карабкаясь или с трудом, а также тайно). В. на дерево. В. в окно. 2. во что. То же, что войти (в 1 знач.) (разг.). В. в трамвай, в автобус, в вагон. Воры влезли в дам. В. в чужую семью (перен.: втереться; неодобр.). 3. во что. Уместиться внутри чего-н. (разг.). Все книги влезли в портфель. Не влезаю в старое платье (стало мало), 4. Вмешаться, ввязаться (разг. неодобр.). В. не .в своё дело. В. в чужой разговор. * Сколько влезет (прост.) - сколько угодно. II несов. влезать, -аю, -аешь.

ВЛЕПИТЬ, влеплю, влепишь; влепленный; сов. 1. что во что. Укрепить, вставив во что-н. липкое, вязкое, вмазать. 2. перен., что. То же, что вкатить (во 2 знач.) (прост.). В. пощёчину. В. выговор. В. двойку за сочинение. II несов. влеплять, -яю, -яешь.

ВЛЕТЕТЬ, влечу, влетишь; сов. 1. Летя, проникнуть куда-н. Птица влетела в окно. 2. Вбежать поспешно куда-н. (разг.). Взволнованно в. в комнату. 3. безл., кому. То же, что попасть (в 3 знач.). Шалуну влетело от отца. II несов. влетать, -аю, -аешь. II сущ. влёт, -а, м. (к 1 знач.).

ВЛЕЧЕНИЕ, -я, ср. Сильная склонность к кому-чему-н. В. к искусству. Сердечное в. (любовь).

ВЛЕЧЬ, влеку, влечёшь, влекут; влёк, влекла; влеки; влёкший; влекомый; влечённый (-ён, -ена); несов. 1. кого-что. Тащить, тянуть (устар.). В. колесницу. 2. кого-что. Увлекая, манить, притягивать к себе. Юношу влечёт наука. 3. что. Иметь своим последствием что-н. Преступление влечёт за собой наказание. II сов. повлечь, -еку, -ечёшь, -екут; -ёк, -екла; -ёкший (к 3 знач.).

ВЛЁТ, нареч. О стрельбе по летящей цели: во время полёта. Бить птицу в.

ВЛЁТ2 см. влететь.

ВЛИПНУТЬ, -ну, -нешь; влип, влипла; влипший; сов., во что. 1. Попасть во что-н. липкое, вязкое. Оса влипла в варенье. 2. Попасть в неприятное положение (прост.). В. в скверную историю. II несов. влипать, -аю, -аешь.

ВЛИТЬ, волью, вольёшь; влил, -а, -о; влей; влитый (влит, -а, -о); сов. 1. что во что. Налить внутрь. В. воду в бочку. 2. перен., что в кого-что. В сочетании со словами "силы", "бодрость", "уверенность": заставить появиться. В. новые силы в кого-н. 3. перен; кого (мн.) что во что. Добавить, включить дополнительно. В. молодых специалистов в бригаду. II несов. вливать, -аю, -аешь. II сущ. вливание, -я, ср. (к 1 знач.). Внутривенное в.

ВЛИТЬСЯ, вольюсь, вольёшься; влился, влилась, влилось и влилось; влейся; сов. 1. (1 и 2 л. не употр.), во что. Налиться внутрь. Вода влилась в подпол. 2. (1 и 2 л. не употр.), перен., в кого-что. В сочетании со словами "силы", "бодрость", "уверенность": появиться. 3. перен; во что. Дополнить собой, присоединиться. В отряд влилось пополнение. II несов. вливаться, -аюсь, -аешься.

ВЛИЯНИЕ, -я, ср. 1. Действие, оказываемое кем-чем-н. на кого-что-н., воздействие. Оказать в. на ход дел. Под чужим влиянием. Благотворное в. 2. Авторитет, власть. Человек с большим влиянием. * Под влиянием кого-чего, в знач. предлога с род. п. - испытывая воздействие кого-чего-н., подчиняясь кому-чему-н. Действовать под влиянием аффекта.

ВЛИЯТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Обладающий влиянием (во 2 знач.). В. руководитель. II сущ. влиятельность, -и, ж.

ВЛИЯТЬ, -яю, -яешь; несов., на кого-что. Оказывать влияние (в 1 знач.). В. на детей. В. на ход событий. II сов. повлиять, -яю, -яешь.

ВЛОЖЕНИЕ, -я, ср. 1. см. вложить. 2. Вложенная сумма денег; вложенный предмет. Вложения в промышленность. Бандероль с ценным вложением.

ВЛОЖИТЬ, вложу, вложишь; вложенный; сов., что во что. 1. Положить, поместить внутрь. В. письмо в конверт. В. душу в любимое дело (перен.). В. скрытый смысл в свои слова (перен.). 2. Поместить в какое-н. предприятие (средства, деньги). В. капитал в предпринимательство. II несов. вкладывать, -аю, -аешь и влагать, -аю, -аешь (к 1 знач.; устар.). Вкладывать капитал. Влагать душу во что-н. II сущ. вложение, -я, ср., вклад, -а, м. (ко 2 знач.) и вкладка, -и, ж. (к 1 знач.; разг.). II прил. вкладной, -ая, -ое (ко 2 знач.). Вкладные операции.

ВЛОМИТЬСЯ, вломлюсь, вломишься; сов., во что (разг.). Насильно, грубо войти ку-да-и. В. в чужой дом. II несов. вламываться, -аюсь, -аешься.

ВЛОПАТЬСЯ, -аюсь, -аешься; сов., во что (прост.). 1. Попасть во что-н. нечаянно. В. в грязь. 2. То же, что влипнуть (во 2 знач.). В. в беду.

ВЛЮБИТЬ, влюблю, влюбишь; сов., кого (что) в кого-что (разг.). Внушить любовь к кому-чему-н., заставить влюбиться. В. в себя. II несов. влюблять, -яю, -яешь.

ВЛЮБИТЬСЯ, влюблюсь, влюбишься; сов., в кого-что. Страстно полюбить кого-что-н. В. с первого взгляда. В. в северную природу. II несов. влюбляться, -яюсь, -яе-шься.

ВЛЮБЛЁННЫЙ, -ая, -ое; -ён, -ена. Испытывающий страстную любовь, влечение к кому-чему-н.; полный любви. Влюблён без памяти. Свидание влюблённых (сущ.). В. взгляд. II сущ. влюблённость, -и, ж.

ВЛЮБЧИВЫЙ, -ая, -ое; -ив (разг.). Склонный быстро и часто влюбляться. В. юноша. II сущ. влюбчивость, -и, ж.

ВЛЯПАТЬСЯ, -аюсь, -аешься; сов. (прост.). То же, что влопаться. II несов. вляпываться, -аюсь, -аешься.

ВМАЗАТЬ, вмажу, вмажешь; вмазанный; сое., что во что. Вставить, укрепив чем-н. вязким. В. стекло. В. котёл в топку. II несов. вмазывать, -аю, -аешь. II сущ. вмазка, -и, ж.

ВМАТЫВАТЬ см. вмотать.

ВМЕНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., что кому во что (офиц.): 1) вменить в вину - обвинить в чём-н.; 2) вменить в обязанность - обязать что-н. сделать. II несов. вменять, -яю, -яешь. II сущ. вменение, -я, ср.

ВМЕНЯЕМЫЙ, -ая, -ое; -ем (спец.). По своему психическому состоянию способный сознавать значение своих действий и управлять ими. Суд признал подсудимого вменяемым. II сущ. вменяемость, -и, ж.

ВМЕСИТЬ, вмешу, вмесишь; вмешенный; сое., что во что. Меся, добавить. В. изюм в тесто. II несов. вмешивать, -аю, -аешь.

BMECTE, нареч. В соединении с кем-чем-н., в общении с кем-н. Сложить все книги в. Жить в. В. подумаем. * Вместе с кем-чвм или чем, предлог с те. п. - 1) кем-чем. Указывает на совместность, участие в одном и том же действии, пребывание в одном и том же состоянии с кем-чем-н. Действовать вместе с друзьями. Пришёл вместе с отцом. Мы вместе с ним решили; 2) чем. Одновременно с чем-н. Вместе с телеграммой принесли письмо. Вместе с тем (и вместе с тем), союз - а также, в добавление к сказанному. Осторожен, вместе с тем (и вместе с тем) решителен. А (но) вместе с тем, союз - но в то же время, и однако. Хочет рассказать, а (но) вместе с тем боится.

ВМЕСТИЛИЩЕ, -а, ср. Место, сосуд, резервуар для чего-н., ёмкость. В. для воды, для зерна.

ВМЕСТИМОСТЬ, -и, ж. Способность вмещать то или иное количество чего-н., ёмкость. Резервуар большой вместимости.

ВМЕСТИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Вмещающий значительное количество, много кого-чего-н. В. зал. В. чемодан. II сущ. вместительность, -и, ж.

ВМЕСТИТЬ, вмещу, вместишь;

вмещённый (-ён, -ена); сое., кого-чтo. 1. (1 и 2 л. не употр.). Поместить, заключить в себе. Зал вместил всех желающих. 2. во что. Поместить внутри чего-н. В. все веши в шкаф. II несов. вмещать, -аю, -аешь.

ВМЕСТИТЬСЯ, вмещусь, вместишься; сое., во что. Поместиться, уместиться внутри чего-н. Вещи. вместились в чемодан. П несов. вмещаться, -аюсь, -аешься.

BMECTO кого-чего, предлог с род. п. Заменяя, замещая кого-что-н. Взять одну книгу в. другой. Иди в. меня. * Вместо того чтобы, союз - выражает противопоставление предпочитаемому, чем бы. Вместо того чтобы по улицам болтаться, почитал бы книжку.

ВМЕТАТЬ, -аю, -аешь; вмётанный; сов., что во что. Вшить крупными стежками, метая2 . В. рукав. II несов. вмётывать, -аю, -аешь.

ВМЕШАТЕЛЬСТВО, -а, ср. I. см. вмешаться. 2. Самовольные насильственные действия в чужой стране, в чужих политических сферах. Вооружённое в. 3. Медицинское воздействие, выражающееся в непосредственном проникновении во внутренние органы больного (спец.). Хирургическое (оперативное) в.

ВМЕШАТЬ, -аю, -аешь; вмешанный; сое., со что. 1. что. Мешая, добавить. В. яйцо в тесто. 2. перен., кого (что). Заставить против воли участвовать в чём-н. (разг.). В. подростка в опасное дело. II несов. вмешивать, -аю, -аешь.

ВМЕШАТЬСЯ, -аюсь, -аешься; сое., со что. 1. Стать участником чужого дела, ввязаться. В. в спор, в разговор, в драку. 2. Принять участие в каком-н. деле с целью изменения его хода. В конфликт пришлось в. директору. 3. Проникнув в большую группу людей, затеряться в ней. В. в толпу, и несов. вмешиваться, -аюсь, -аешься. II сущ. вмешательство, -а, ср. (к 1 и 2 знач.).

ВМЕЩАТЬ, -СЯ см. вместить, -ся.

ВМЁРЗНУТЬ, -ну, -нешь; вмёрз, вмёрзла; сое., во что. Войдя в замерзающую землю, воду, плотно в них укрепиться. Судно вмёрзло в лёд. II несов. вмерзать, -аю, -аешь.

ВМИГ, нареч. (разг.). Очень быстро, сразу. В. все понял.

ВМИНАТЬ см. вмять.

ВМОНТИРОВАТЬ, -рую, -руешь; -анный; сое., что во что. Монтируя, вставить. В. датчик.

ВМОТАТЬ, -аю, -аешь; вмотанный; сое., что во что. Мотая, вложить. В. цветную нитку в клубок. II несов. вматывать, -аю, -аешь.

ВМУРОВАТЬ, -рую, -руешь; -ованный; сов., что во что. Обмуровывая, поместить, укрепить каменной кладкой. В. памятную доску в стену. II несов. вмуровывать, -аю, -аешь.

ВМЯТИНА, -ы, ж. Вмятое, вдавленное место, вдавлина. В. в стенке бака.

ВМЯТЬ, вомну, вомнёшь; вмятый; сое., что (разг.). 1. во что. Вдавить (в 1 знач.) во что-н. мягкое. В. что-н. в глину, в тесто. 2. Образовать вмятину, вдавлину. В. крыло автомобиля. II несов. вминать, -аю, -аешь.

ВНАЙМЫи ВНАЁМ, нареч. Во временное пользование за плату (обычно о жилье). Отдать дом в.

ВНАКИДКУ, нареч. (разг.). Не вдевая рук в рукава, накинув на плечи. Надеть пальто в.

ВНАКЛАДЕ, в знач. сказ. (прост.). В убытке. Не остаться в.

ВНАКЛАДКУ, нареч. (прост.). О питье чая: положив сахар в чашку, в стакан (в отличие от вприкуску). Пить чай в.

ВНАЧАЛЕ, нареч. В первое время, сначала. В. было трудно.

ВНЕ, предлог с род. п. 1. кого-чего. За пределами чего-н., не в ком-чём-н. В. города. В. опасности. Положение в. игры (в нек-рых спортивных играх). 2. чего. Минуя что-н., в обход (во 2 знач.) чего-н. Пройти в. очереди. В. всяких правил. 3. чего. Сверх чего-н. В. плана. * Вне закона - лишён защиты законов, охраны со стороны государства. Вне себя - в крайнем волнении, в исступлении от чего-н. Вне себя от возмущения.

ВНЕ..., приставка. Образует прилагательные со знач. находящийся за пределами чего-н., напр. вневедомственный, внеслужебный, внеатмосферный, внеземной, внеконкурсный, внеурочный.

ВНЕБРАЧНЫЙ, -ая, -ое. Относящийся к официально не оформленному браку. Внебрачная связь. В. ребёнок.

ВНЕВОЙСКОВОЙ, -ая, -ое. Несвязанный с пребыванием в войсках. Вневойсковая подготовка.

ВНЕВРЕМЕННЫЙ, -ая, -ое; -енен, -енна. Не ограниченный рамками времени, рассматриваемый вне времени. II сущ. вневре-менность, -и, ж.

ВНЕДРЕНИЕ, -я, ср. 1. см. внедрить, -ся. 2. Использование в производстве, в практике результатов каких-н. исследовании, экспериментов. II прил. внедренческий, -ая, -ое (спец.).

ВНЕДРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов., что во что. Ввести, укрепить в чём-н. В. в производство прогрессивные методы труда. II несов. внедрять, -яю, -яешь. II сущ. внедрение, -я, ср. ВНЕДРИТЬСЯ, -рюсь, -ришься; сов., в кого-что. Войти, укрепиться в ком-чём-н. Внедрилась мысль. II несов. внедряться, -яюсь, -яешься. II сущ. внедрение, -я, ср.

ВНЕЗАПНЫЙ, -ая, -ое; -пен, -пна. Вдруг, неожиданно наступивший. В. отъезд. Внезапно (нареч.) поднялась метель. II сущ. внезапность, -и, ж.

ВНЕКЛАССНЫЙ, -ая, -ое. Происходящий вне классных занятий, не в школе. Внеклассное чтение.

ВНЕКЛАССОВЫЙ, -ая, -ое. Стоящий вне общественных классов. Внеклассовые интересы.

ВНЕМАТОЧНЫЙ, -ая, -ое: внематочная беременность - беременность, при к-рой плод развивается вне матки (в маточной

ВНЕОЧЕРЕДНОЙ, -ая, -оe. Производимый вне или сверх очереди. В. рейс. Внеочередное заседание. II сущ. внеочерёдность, -и, ж.

ВНЕПЛАНОВЫЙ, -ая, -ое. Не входящий в план, выполняемый сверх плана. Внеплановое задание. II сущ. внеплановость, -и, ж.

ВНЕСТИ, -су, -сёшь; внёс, внесла; внёсший; -сённый(-ён, •ена); внеся; сое. 1. кого-что во что. Принести внутрь. В. веши в вагон. 2. что. Уплатить, сделать взнос. В. плату. 3. что. Представить на чьё-н. усмотрение. В. своё предложение в президиум. 4. кого-что во что. Включить, добавить. В. в список. В. новое условие в договор. В. в текст поправку. В. удобрение в почву. 5. что. Вызвать (то, что названо следующим далее существительным). В. веселье в дом. В. оживление. В. раздоры, скуку. II несов. вносить, вношу, вносишь. II сущ. взнос, -а, м. (ко 2 знач.) и внесение, -я, ср.

ВНЕШКОЛЬНЫЙ, -ая, -ое. Происходящий вне школы. Внешкольные занятия.

ВНЕШНЕПОЛИТИЧЕСКИЙ, -ая, -ое. Относящийся к внешней политике. В. курс.

ВНЕШНЕТОРГОВЫЙ, -ая, -ое. Относящийся к внешней торговле. Внешнеторговое объединение.

ВНЕШНИЙ, -яя, -ее. 1. Наружный, находящийся вне, за пределами чего-н. Внешняя среда. 2. Выражающийся только наружно, не соответствующий внутреннему состоянию. Внешнее спокойствие. Внешне (нареч.) он доволен. 3. Поверхностный, лишённый глубины, внутреннего содержания. В. лоск. 4. Относящийся к сношениям с другими государствами. Внешняя политика. Внешняя торговля. * Внешний вид - наружный облик, то, что видно снаружи. Судить о ком-н. по внешнему виду. Внешний вид изделия. II сущ. внешность, -и, ж. (к 1, 2 и 3 знач.).

ВНЕШНОСТЬ, -и, ж. 1. см. внешний. 2. Внешний вид чего-н. В. книги. 3. Наружный облик человека. Приятная в.

ВНЕШТАТНЫЙ, -ая, -ое. Не состоящий в штате. В. сотрудник.

ВНИЗ, нареч. 1. По направлению к низу, к земле. Спуститься в. 2. Нижней стороной. Перевернуть бутылку пробкой в. 3. По направлению к устью реки. Плыть по Волге в. * Вниз по чему, предлог с дат. п. - 1) в направлении по чему-н. и книзу. Идти вниз по лестнице. Спускаться вниз по склону; 2) по направлению к низовьям реки. Плыть вниз по Волге. Вниз от чего, предлог с род. п. - по направлению вниз и от чего-н. Спуститься вниз от холма.

ВНИЗУ. 1. нареч. В нижней части чего-н., под чем-н. Жить в. (в нижнем этаже, в низменной местности). 2. чего, предлог, с род. п. В нижней части чего-н. Сноска в. страницы.

ВНИКНУТЬ, -ну, -нешь; вник, вникла; вникший и вникнувший; вникнув и вникши; сов., во что. Вдумавшись, понять. В. в слова учителя. В. в суть дела. II несов. вникать, -аю, -аешь.

ВНИМАНИЕ, -я, ср. 1. Сосредоточенность мыслей или зрения, слуха на чём-н. Обратить в. начто-н. Отнестись со вниманием. Привлечь чъё-н. в. Принять во в. Уделить в. кому-н. В центре внимания. Оставить без внимания. Ноль внимания (никакого внимания; разг.). Вниманию зрителей! (т. е. зрители, обратите внимание). Благодарю (спасибо) за в. (формула вежливого заключения доклада, выступления). 2. Заботливое отношение к кому-чему-н. Окружить кого-н.вниманием.

ВНИМАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Проникнутый вниманием, сосредоточенный. В. читатель. В. взгляд. 2. Проявляющий внимание, чуткий. В. уход за больными. Внимательно (нареч.) относиться к чужому мнению. II сущ. внимательность, -и, ж.

ВНИМАТЬ см. внять.

ВНИЧЬЮ, нареч. Об исходе игры или состязания: без выигрыша и без поражения, с ничейным результатом. Сыграть в.

BHOBE, в знач. сказ., кому. Ново, непривычно. Приезжему здесь всё в.

ВНОВЬ, нареч. Снова, ещё раз. Увидеться в.

ВНОСИТЬ см. внести.

BHOCKA, -и, ж. (спец.). Вставка, то, что внесено. Вноски в тексте.

ВНУК, -а, м. 1. Сын сына или дочери. 2. мн. Дети сына или дочери. Унеёуже внуки подрастают. 3. мн. То же, что потомки (во 2 знач.). Герои - внуки Суворова. II уменьш. внучек, -чка,м. (к 1 знач.), внучонок, -нка, мн. -чата, -чат, м. (к 1 и 2 знач.) и внучок, -чка, м. (к 1 знач.; прост.).

ВНУТРЕННИЙ, -яя, -ее. 1. Находящийся внутри, помещаемый внутрь. Внутренняя сторона. Внутренние болезни (органов грудной и брюшной полости). Внутреннее лекарство (принимаемое внутрь). 2. перен. Составляющий содержание, раскрывающий глубину, сущность, душу кого-чего-н. Внутреннее побуждение. В. смысл событий. В. мир поэта. В. голос (перен.: подсказывающая что-н. мысль, соображение). 3. Относящийся к жизни внутри какой-н. организации, государства. Внутренняя политиха. В. рынок. Правила внутреннего распорядка. 4. внутренне, нареч. Про себя, в | душе. Внутренне доволен собой.

ВНУТРЕННОСТЬ, -и, ж. 1. чего. То, что | находится внутри чего-н., внутреннее помещение. В. дома. 2. мн. Органы грудной и брюшной полости тела.

ВНУТРИ. 1. нареч. В пределах, в середине чего-н. Покрасить ящик и снаружи и в. 2. кого-чего, предлог с род. п. В ком-чём-н., в границах чего-н. Группировки в. организации.

ВНУТРИ..., приставка. Образует прилагательные со знач. находящийся в середине, внутри или направленный внутрь чего-н., напр. внутриатомный, внутриквартир-ный, внутригосударственный, внутривенный, внутримышечный.

ВНУТРЬ. 1. нареч. Во внутреннюю часть, во внутренность. Лекарство принимается в. 2. кого-чего, предлог срод. п. В кого-что-н., в границы чего-н. Проникнуть в. помещения.

ВНУЧАТНЫЙ, -ая, -ое и ВНУЧАТЫЙ, -ая, -ое. Являющийся родственником в третьем колене. В. племянник (внук брата или сестры).

ВНУЧКА, -и, ж. Дочь сына или дочери.

ВНУШЕНИЕ, -я, ср. 1. см. внушить. 2. Воздействие на психику, гипноз. Лечение внушением. 3. Наставление, выговор. Родительское в.

ВНУШИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Способный внушить что-н., производящий впечатление. В. тон. Внушительно (нареч.) говорить. 2. Большой, очень крупный (разг.). Внушительные размеры. В. результат. II сущ. внушительность, -и, ж.

ВНУШИТЬ, -шу, -шишь; -шённый (-ён, -ена); сов., что кому и с союзом "что". Воздействуя на волю, сознание, побудить к чему-н., заставить усвоить что-н. В. страх. В. уважение к старшим. II несов. внушать, -аю, -аешь. II сущ. внушение, -я, ср.

ВНЯТНЫЙ, -ая, -ое; -тен, -тна. Хорошо слышный, отчётливо звучащий. Внятная речь. II сущ. внятность, -и, ж.

ВНЯТЬ, буд. вр. не употр.; внял, -а, -о; сов,. кому-чему. 1. То же, что услышать (см. слышать в 1 знач.) (устар. высок.). В. дальний звук. 2. Отнестись к чему-н. со вниманием (высок.). В. чьей-н. просьбе. В. голосу рассудка (поступить разумно). В. чьим-н. мольбам. II несов. внимать, -аю, -аешь; -ай и (устар.) внемлю, -лешь; внемли и внемли; внемлющий.

В01. предлог. Употр. вместо "в" перед нек-рыми сочетаниями согласных, напр. во двор, во сне, во рту, во всем, в отдельных выражениях, напр. во весь рост, во имя, во исполнение. В02. частица (прост.). 1. То же, что вот (в 3 знач.). Во какой синяк! Мне во как неохота ехать! Во чего натащил домой. Во куда запрятался. 2. Выражает высокую оценку кого-чего-н. Фильм - во! (т.е. очень хороший). Во девчонка! 3. Выражает подтверждение, именно так, вот именно. Он обманывает. - Во, я так и думал!

ВО..., приставка. То же, что в...; употр. вместо "в" перед й (j), о и перед нек-рыми сочетаниями согласных, напр. войти, вооружить, вошью, воткну, вогнуть, вовнутрь, вокруг, а также вошёл (вошедший...), вообще, воедино.

ВОБЛА, -ы, ж. Небольшая промысловая рыба сем. карповых. Вяленая в. II прил. вобловый, -ая, -ое.

ВОБРАТЬ, вберу, вберёшь; вобрал, -ала, -ало; вобранный; сов., что во что. Постепенно принять, втянуть, всосать в себя. Земля вобрала влагу. * Вобрать в себя воздух - глубоко вдохнуть. II несов. вбирать, -аю, -аешь.

BOBEK и ВОВЕКИ, нареч. (высок.). 1. Всегда, вечно. Прославиться вовеки. 2. (при глаголе с отриц.). Никогда. В. не забуду.

ВОВЛЕЧЬ, -еку, -ечёшь, -екут -ёк, -екла; -еки; -ёкший; -ечённый (-ён, -ена); -ёкши; сов., кого (что) во что. Побудить, привлечь к участию в чём-н. В. в работу. В. учеников в кружки. II несов. вовлекать, -аю, -аешь. II сущ вовлечение, -я, ср.

ВОВНЕ, нареч. (книжн.). Вне кого-чего-н., вне пределов чего-н.

ВО-ВО, частица (прост.). То же, что вот-вот (во 2 знач.).

ВОВРЕМЯ, нареч. Своевременно, в назначенное время. Явиться в.

BOBCE, нареч. (разг.). Совсем, совершенно (без отриц. при следующем слове прост.). В. не требуется. В. пропал.

ВОВСЮ, нареч. (прост.). Очень сильно, изо всех сил. Дождь припустил в.

ВО-ВТОРЫХ, вводн, сл. Употр. при обозначении второго пункта при перечислении.

ВОГНАТЬ, вгоню, вгонишь; вогнал, -ала, -ало; вогнанный; сов. 1. кого (что) во что. Загнать внутрь. В. овец в сарай. 2. что во что. Вставить, вбить (прост.). В. гвоздь в доску. 3. перен., кого (что) во что. Привести в какое-н. неприятное состояние (разг.). В. в тоску. В. в пот. В. в краску кого-н. (заставить покраснеть). II несов. вгонять, -яю, -яешь.

ВОГНУТЫЙ, -ая, -ое; -ут. Имеющий поверхность, шарообразно выгнутую внутрь; противоп. выпуклый. Вогнутая линза. * Вогнутая кривая (спец.) - изображающая функцию (во 2 знач.) кривая, каждая дуги к-рой не ниже стягивающей её хорды. II сущ. вогнутость, -и, ж.

ВОГНУТЬ, -ну, -нёшь; вогнутый; сов., что. Прогнуть, вдавить внутрь, сделать в чем-н. углубление. II несов. вгибать, -аю, -аешь.

ВОГНУТЬСЯ (-нусь, -нёшься, 1 и 2 л. не употр.), -нётся; сов. Прогнуться внутрь, образовав углубление. II несов. вгибаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ВОГУЛЫ, -ов, ед. -ул, -а,м.Прежнее название народа манси. II ж. вогулка, -и. II прил. вогульский, -ая, -ое.

ВОГУЛЬСКИЙ, -ая, -ое. 1. см. вогулы. 2. То же, что манси (во 2 знач.) (устар.). В. язык (мансийский).

ВОДА, -ы, вин. воду, мн. воды, вод, водам и (устар.) водам, ж. 1. Прозрачная бесцветная жидкость, представляющая собой химическое соединение водорода и кислорода. Речная, родниковая в. Водопроводная в. Морская в. Стакан воды. По воду ходить (за водой; прост.). Прополоскать (промыть) в трех водах (трижды). Много (немало) воды утекло (прошло много времени; разг.). Как (словно) воды в рот набрал (перен.: упорно молчит; разг.). Водой не разольёшь (не разлить) кого-н. (перен.: очень дружны; разг.). Как в воду глядел (предвидел, предупреждал, как будто заранее знал, разг.). Толочь воду в ступе (перен.: заниматься пустыми разговорами, бесполезным делом; разг.). Воду решетом носить (перен.: заниматься пустяками, бесполезным делом; разг.). Воды не замутит кто-н. (перен.: внешне очень тих, скромен; разг. ирон.). Из воды сухим выйти (перен.: остаться безнаказанным или незапятнанным, не пострадать; разг. неодобр.). Воду возить на ком-н. (перен.: пользоваться чьей-н. безотказностью в делах, поручениях; разг. неодобр.). Лить воду на чъю-н. мельницу (перен.: приводить доводы или действовать в чью-н. пользу). 2. В нек-рых сочетаниях: напиток или настой. Брусничная в. Газированная в. Минеральная в. Фруктовая в. Розовая в. Туалетная в.3. Речное, морское, озёрное пространство, а также их поверхность или уровень. Путешествие по воде. Высокая в. (высоко поднявшаяся в берегах). Большая в. (в половодье). Малая в. (самый низкий её уровень). Спустить лодку на воду или на воду. Опуститься под воду или под воду. Ехать водой (водным путём). 4. мн. Моря, реки, озёра, каналы, проливы, относящиеся к данному государству, региону, территории. Внутренние воды (в пределах данного государства). Территориальные воды (участки морского пространства, входящие в состав данного государства). Нейтральные воды. 5. мн. Потоки, струи, волны, водная масса. Весенние воды. Воды Волги. 6. мн. Минеральные источники, курорт с такими источниками. Лечиться на водах. Поехать на воды. Минеральные воды. 7. перен., ед. О чём-н. бессодержательном и многословном (разг.). Не доклад, а сплошная в. В сообщении много воды. Воду лить (о пустой болтовне). 8. мн. Питательная жидкость, заполняющая защитную оболочку плода (спец.). Околоплодные воды. * Тяжёлая вода (спец.) - разновидность воды, в состав к-рой вместо обычного водорода входит дейтерий. Жёлтая вода - старое название глаукомы. Тёмная вода - слепота вследствие болезни зрительного нерва. Чистой воды - 1) о драгоценных камнях: лучшего качества. Бриллиант чистой воды; 2) самый настоящий, подлинный. Идеалист чистой воды. На чистую воду вывести кого (разг.) - раскрыть чьи-н. тёмные дела. С лица не воду пить (устар. прост.) - дело не в красоте, красота в человеке не главное. II уменьш.-ласк. водица, -ы, ж. (к I знач.) и водичка, -и, ж. (к 1, 2 и 7 знач.). II прил. водный, -ая, -ое (к 1 и 3 знач.) и водяной, -ая, -ое (к 1 знач.). Водные животные (живущие в воде). Водный транспорт. Водный стадион. Водяной пар. Водяной жук. * Водяной знак - видный только на свет рисунок или клеймо на бумаге. ВОДВОРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов. (книжн.). 1. кого-что. Поселить на жительство, поместить. В. на новое место. 2. перен., что. Установить, устроить. В. порядок. II несов. водворять, -яю, -яешь.

ВОДВОРИТЬСЯ, -рюсь, -ришься; сов. (книжн.). 1. в чём. Поселиться на жительство, поместиться. В. в новом доме. 2. (1 и 2 л. не употр.), перен. Установиться, наступить. Водворился порядок. Водворилась тишина. II несов. водворяться, -яюсь, -яе-шься.

ВОДЕВИЛЬ [дэ], -я, м. Короткая комическая пьеса, обычно с пением. II прил. водевильный, -ая,-ое.

ВОДИТЕЛЬ, -я, м. Тот, кто управляет j самоходной, наземной машиной. В. трамвая, троллейбуса, автобуса, трактора, комбайна. II ж. водительница, -ы (разг.). II прил. водительский, -ая, -ое. Водительские курсы. Водительские права (документ).

ВОДИТЕЛЬСТВО, -а, ср.: под водительством чьим, кого-чего (высок.) - под руководством.

ВОДИТЬ, вожу, водишь; несов. 1. То же, что вести (в 1,2,3 и 5 знач., но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении). В. детей гулять. В. войска в бои. В. корабли. В. машину. В. смычком по струнам. Заяц водит ушами (поводит). 2. что с кем. Поддерживать (о знакомстве, хороших отношениях) (разг.). В. дружбу. В. хлеб-соль с кем-н. 3. В детских и нек-рых спортивных играх: выполнять наиболее активные обязанности согласно с правилами игры. 4. Держать, разводить (животных) (устар. и прост.). В. голубей. В. пчёл. II сущ. вождение, -я, ср. (к 1 знач.).

ВОДИТЬСЯ, вожусь, водишься; несов. 1. (1 и 2 л. не употр.). Иметься, бывать. В пруду водятся караси. За ним водятся грешки (разг.). 2. с кем. Водить знакомство, дружбу (разг.). С этим мальчиком больше не вожусь. * Как водится (разг.) - как принято, как обычно бывает.

BOДКA, -и, ж. Алкогольный напиток, смесь очищенного спирта (в 1 знач.) с водой. Пшеничная в. II уменьш. водочка, -и, ж. II прил. водочный, -ая, -ое.

ВОДНИК, -а, м. 1. Работник водного, речного транспорта. 2. Человек, занимающийся водным туризмом (разг.). Туристы-водники.

ВОДНОЛЫЖНИК, -а, м. Спортсмен, занимающийся воднолыжным спортом, водный лыжник. Соревнования воднолыжников. II ж. воднолыжница, -ы.

ВОДНОЛЫЖНЫЙ, -ая, -ое. Относящий- ся к водным лыжам. В. спорт.

ВОДНОСТЬ, -и, ж. (спец.). Наличие воды, степень накопления воды в водоёмах. В. реки. Средний по водности год.

ВОДНЫЙ см. вода.

ВОДО... Первая часть сложных слов со знач:. 1) относящийся к воде (в 1 знач.), напр. водолюбивый, водоочистка, водопотребление, водоочиститель, водохранилище. 2) относящийся к воде (в 3 знач.), напр. водоплавающий, водопониженив, водораздел, водосброс, водоохрана; 3) относящийся к водам (в 5 знач.), напр. водопад, водопадный, водоток; 4) относящийся к водам (в 6 знач.), напр. водолечебница, водомине-ральный; 5) относящийся к воде (в 7 знач.), напр. водотолчение.

ВОДОБОЯЗНЬ, -и, ж. То же, что бешенство (в 1 знач.).

ВОДОВОЗ, -а, м. Возчик, доставляющий воду.

ВОДОВОЗНЫЙ, -ая, -ое. Служащий для перевозки воды. Водовозная бочка.

ВОДОВОРОТ, -а, м. Место в реке, море, в к-ром течения образуют вращательное движение. В. событий (перен.: их бурный круговороту

ВОДОГРЕЙНЫЙ, -ая, -ое (спец.). Относящийся к нагреванию воды. В. котёл.

ВОДОЁМ, -а, м. Место скопления или хранения воды (озеро, бассейн, пруд, водохранилище). Естественный, искусственный в. II прил. водоёмный, -ая, •ое.

ВОДОЗАБОР, -а, м. (спец.). Забор воды из водоёма для её использования; сооружение для такого забора. II прил. водозаборный, •ая,-ое.

ВОДОЗАЩИТНЫЙ, -ая, -ое. Предохраняющий от проникновения воды. В. состав. Водозащитная ткань (пропитанная таким составом). Водозащитная зона.

ВОДОИЗМЕЩЕНИЕ, -я, ср. Количество вытесняемой судном воды, характеризующее его размеры. Корабль водоизмещением в 25 000 тонн.

ВОДОКАЧКА, -и, ж. Специальное здание с насосами для подачи воды.

ВОДОЛАЗ, -а, м. 1. Специалист, занимающийся подводными работами в водонепроницаемом костюме и со специальным снаряжением. 2. Сильная, хорошо плавающая собака, используемая для спасения утопающих.

ВОДОЛАЗКА, -и, ж. (разг.). Тонкий обтягивающий свитер.

ВОДОЛАЗНЫЙ, -ая, -ое. Относящийся к работе водолаза. Водолазные работы. Водолазное снаряжение.

ВОДОЛЕЙ, -я, м. 1. Человек, к-рый многословен и бессодержателен в своих речах, писаниях (разг. неодобр.). 2. Работник, наливающий и отливающий воду (стар.).

ВОДОЛЕЧЕБНИЦА, -ы, ж. Учреждение для водолечения.

ВОДОЛЕЧЕНИЕ, -я, ср. Лечение водными процедурами. II прил. водолечебный, -ая, -ое.

ВОДОЛЮБИВЫЙ, -ая, -ое; -ив. О растениях: хорошо растущий во влажных, сырых местах.

ВОДОМЕР, -а, м. 1. Прибор, показывающий уровень воды в каком-н. устройстве. 2. Прибор для измерения расхода воды. II прил. водомерный, -ая, -ое.

ВОДОМОИНА, -ы,ж. Углубление в почве, размытое водой.

ВОДОНАПОРНЫЙ, -ая, -ое: водонапорная башня - сооружение в виде башни с резервуаром для воды, под напором подаваемой оттуда в водопровод.

ВОДОНЕПРОНИЦАЕМЫЙ, -ая, -ое; -аем. Непроницаемый для воды; непромокаемый. Водонепроницаемая переборка на корабле. Водонепроницаемое покрытие. II сущ. водонепроницаемость, -и, ж. ВОДОНОС, -а, м. Человек, к-рый носит воду. II ж. водоноска, -и (разг.).

ВОДОНОСНЫЙ, -ая, -ое; -сен, -сна. Содержащий воду. В. пласт. II сущ. водоносность, -и, ж.

ВОДООТВОДНЫЙ, -ая, -ое. Предназначенный для отвода воды в сторону. Водоотводное сооружение.

ВОДООТЛИВНЫЙ, -ая, -ое. Предназначенный для отлива воды. Водоотливное отверстие (в борту корабля).

ВОДООТТАЛКИВАЮЩИЙ, -ая, -ее. Не пропускающий влагу. Водоотталкивающая ткань.

ВОДООЧИСТИТЕЛЬНЫЙ, -ая, -ое. Обеззараживающий, очищающий воду. В. фильтр.

ВОДООЧИСТНЫЙ, -ая, -ое и ВОДО-ОЧИСТНОЙ, -ая, -ое. Предназначенный для очистки природных и сточных вод. Водоочистные сооружения.

ВОДОПАД, -а,м. Стремительно падающий с высоты поток воды. Горный в. II прил. водопадный, -ая, -ое.

ВОДОПЛАВАЮЩИЙ, -ая, -ее. О птицах: плавающий, имеющий на лапах перепонки для плавания.

ВОДОПОДЪЁМНЫЙ, -ая, -ое. Служащий для подачи воды на высоту. В. механизм.

ВОДОПОЙ, -я, м. 1. Место на реке, водоёме, где поят скот или куда приходят пить звери. 2. Поение скота водой. II прил. водопойный, -ая, -ое.

ВОДОПРОВОД, -а, м. Система сооружений и устройств, по трубам доставляющая воду в места потребления. II прил. водопроводный, -ая,-ое.

ВОДОПРОВОДЧИК, -а,м. Специалист по водопроводным работам.

ВОДОПРОНИЦАЕМЫЙ, -ая, -ое; -аем. Пропускающий сквозь себя воду. 11 сущ. водопроницаемость, -и, ж.

ВОДОРАЗБОРНЫЙ, -ая, -ое: водоразборная колонка - то же, что колонка (в 4 знач.).

ВОДОРАЗДЕЛ, -а, м. Возвышенная местность между бассейнами двух или нескольких рек. II прил. водораздельный, -ая, •ое.

ВОДОРОД, -а, м. Химический элемент, самый лёгкий газ, в соединении с кислородом образующий воду. II прил. водородный, -ая, -ое. Водородная бомба.

ВОДОРОСЛЬ, -и, ж. Низшее водяное растение, у к-рого отсутствует расчленение на корень, стебель и листья. Пруд зарос водорослями. II прил. водорослевый, -ая, -ое-

ВОДОСБРОС, -а,м. (спец.). Сооружение в плотинах и водохранилищах для сброса излишней воды. II прил. водосбросный, -ая,-ое.

ВОДОСЛИВ, -а, м. (спец.).,Водосброс со свободным переливом воды через его гребень. II прил. водосливный, -ая, -ое.

ВОДОСНАБЖЕНИЕ, -я, ср. Снабжение водой. Городское в. Горячее в. (снабжение горячей водой).

ВОДОСПУСК, -а, м. (спец.). Сооружение в плотинах и водохранилищах для спуска воды. 11 прил. водоспускный, •ая, -ое.

ВОДОСТОК, -а, м. Сооружение для отвода, стока воды, а также покатое место, по к-рому может стекать вода. II прил. водосточный, -ая, -ое. Водосточная труба.

ВОДОТОЛЧЕНИЕ, -я, ср. (разг. неодобр.). Пустые разговоры, бессодержательное обсуждение чего-н. Заниматься водотолче-нием.

ВОДОТРУБНЫЙ, -ая, -ое: водотрубный котёл - паровой котёл, в к-ром вода нагревается, проходя по трубам.

ВОДОХЛЁБ, -а, м, (разг. шутл.). Человек, к-рый пьет много воды, чая.

ВОДОХРАНИЛИЩЕ, -а, ср. Водоём, в котором скапливается и сохраняется вода. Природное в. Искусственное в. (для хранения и регулирования запасов воды). II прил. водохранилищный, -ая, -ое.

ВОДРУЗИТЬ, -ужу, -узишь; -ужённый (-ён, -ена); сов., что (высок.). Установить где-н. на высоте, укрепить (обычно что-н. большое или тяжёлое). В. знамя Победы. II несов. водружать, -аю, -аешь.

ВОДСКИЙ, -ая, -ое. 1. см. воль. 2. Относящийся к води, к её языку, национальному характеру, образу жизни, культуре, а также к местам её проживания, их внутреннему устройству, истории; такой, как у води. В. язык (финно-угорской семьи языков). Водская пятина (в 15 - нач. 18 в.: административно-территориальная единица Новгородской земли).

ВОДЬ, -и, ж., собир. Народ, живущий немногочисленной группой в Ленинградской области в районе реки Луги. II прил. вбдский, -ая, •ое.

ВОДЯНИСТЫЙ, -ая, -ое; -ист. 1. Содержащий излишнюю влагу, жидкий (во 2 знач.). В. картофель. 2. перен. Расплывчатый, бессодержательный, невыразительный (разг.). В. доклад. В. стиль. 3. Бесцветный или слабоокрашенный. Водянистые краски. Водянистые глаза. II сущ. водянистость, -и, ж.

ВОДЯНКА, -и, ж. При нек-рых болезнях: скопление жидкости в полостях и тканях тела. II прил. водяночный, -ая, -ое.

ВОДЯНОЙ1, -ого, м. В славянской мифологии: сказочный старик, живущий в воде, её хозяин.

ВОДЯНОЙ2 см. вода.

ВОЕВАТЬ, воюю, воюешь; несов. 1. Вести войну, участвовать в войне, сражаться. В. с захватчиками. Воевал всю войну. Воевал под Москвой. 2. перен., с кем-чем и против кого-чего. То же, что бороться (в 3 знач.). В. с предрассудками. 3. перен. Шумно ссориться, буянить (прост.). В. с домашними.

ВОЕВОДА, -ы, м. В Древней Руси и в нек-рых славянских государствах: начальник войска, а также области, округа. * Мороз-воевода - сказочный старик, олицетворяющий сильный мороз. II прил. воеводский, -ая, -ое.

ВОЕВОДСТВО, -а, ср. 1. В Древней Руси:

область, управляемая воеводой. 2. Административно-территориальная единица в Польше. II прил. воеводский, -ая, -ое.

ВОЕДИНО, нареч. (высок.). В одно место, в одно целое. Слиться в. Собрать силы в.

ВОЕН... Первая часть сложных слов со знач. военный, напр. военкор (военный корреспондент), военрук (военный руководитель), военпред (военный представитель), военврач.

ВОЕНАЧАЛЬНИК, -а, м. Войсковой или флотский начальник, командир (обычно высший). Опытный в.

ВОЕНИЗИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., кого-что. 1. Приспособить (-соблять) к военным условиям, перевести (-водить) на обслуживание военных нужд. В. промышленность. 2. Вооружить (-жать); организовать на военный лад. Военизированная охрана. Военизированный отряд. II сущ. военизация, -и, ж.

BOEHKOM, -a, м. Сокращение: военный комиссар. II прил. военкомовский, -ая, -ое (разг.).

ВОЕНКОМАТ, -а, м. Сокращение: военный комиссариат. Районный в. II прил. военкоматский, -ая, -ое (разг.).

ВОЕННО-... Первая часть сложных слов со знач. военный, относящийся к обслуживанию вооружённых сил, к ведению войны, напр. военно-воздушный, военно-морской, военно-учебный, военно-политический, военно-инженерный.

ВОЕННООБЯЗАННЫЙ, -ого, м. Человек, обязанный нести военную службу (подлежащий призыву или состоящий в запасе). II ж. военнообязанная, -ой-

ВОЕННОПЛЕННЫЙ, -ого, м. Военнослужащий, взятый в плен. Лагерь для военнопленных. II ж. военнопленная, -ой.

BOEHHO-ПОЛЕВОЙ, -ая, -ое. Осуществляющий, действующий в армии в военное время. Военно-полевой суд. Военно-полевой госпиталь. Военно-полевая хирургия.

ВОЕННО-ПРОМЫШЛЕННЫЙ, -ая, -ое: военно-промышленный комплекс - объединение производящих военную продукцию монополий, предприятий, представителей вооружённых сил и части государственно-административного аппарата, вся совокупность отраслей военной науки и производства.

ВОЕННОСЛУЖАЩИЙ, -его, м. Человек, состоящий на военной службе. II ж. воен-нослужащая, -ей.

ВОЕННЫЙ, -ая, -ое. 1. см, война. 2. Относящийся к службе в армии, обслуживанию армии, военнослужащих. Военная промышленность. В. врач (военврач). Военная форма, шинель, фуражка. В. человек (военнослужащий). В. городок (жилой комплекс, в к-ром живут военнослужащие). 3. Такой, как у военнослужащих, у армейцев, свойственный им. Военная выправка. Военная косточка (о человеке с крепкой воинской закалкой). 4. военный, -ого, м. То же, что военнослужащий. * Военная наука - система знаний о законах войны, о подготовке к ней и о способах её ведения. Военное дело - круг знаний, охватывающих вопросы военной теории и практики применительно к военному и мирному времени; такие знания как учебный предмет. Военное положение - устанавливаемое властями при исключительных обстоятельствах положение в стране, городе, когда функции сохранения порядка и государственной безопасности передаются армии.

ВОЕНСПЕЦ, -а и -а, м. Сокращение: военный специалист - в первые годы Советской власти: военный специалист старой русской армии, состоящий на службе в Красной армии.

ВОЕНЩИНА, -ы, ж., собир. (неодобр.). Агрессивные военные круги.

ВОЖАК, -а, м. 1. Человек, к-рый ведёт за собой кого-н. (обычно многих), указывает путь. Местный житель - в. по болотным тропам. 2. Человек, водящий слепого, поводырь. В. у слепого. 3. Человек, возглавляющий какое-н. общественное движение, активно действующую группу. Молодёжные вожаки. Уличная компания со своим вожаком. 4. Животное, ведущее за собой стаю, группу. В. собачьей упряжки.

ВОЖАТЫЙ, -ого, м. 1. Проводник, указывающий дорогу, а также вожак (в 1 знач.). В. служебной собаки. 2. Руководитель детской общественной организации в школе, пионерском лагере. 3. То же, что вагоновожатый. II ж. вожатая, -ой (ко 2 и 3 знач.). II прил. вожатский, -ая, -ое (ко 2 знач.; разг.).

ВОЖДЕЛЕННЫЙ, -ая, -ое; -лен, -ленна (высок.). Желанный, страстно ожидаемый. В. час. Вожделенная цель. II сущ. вожделен-ность, -и, ж.

ВОЖДЕЛЕТЬ, -ею, -еешь; несов. (устар. и высок.). Испытывать страстное желание, сильное чувственное влечение. II сущ. вожделение, -я, ср.

ВОЖДЬ, -я, м. 1. Глава племени, родовой общины. Совет племенных вождей. Наследственные вожди. Индейские вожди. В. краснокожих. 2. Военачальник, полководец (устар. высок.). Вожди русских полков. 3. Общепризнанный идейный, политический руководитель масс. В. партии. Портреты вождей. 4. Глава идейного течения, научного направления (устар.). Вожди просвещения. II прил. вождитский, -ая, -ое (к 3 знач.).

ВОЖЖАТЬСЯ, -аюсь, -аешься; несов., с кем-чем (прост, неодобр.). То же, что возиться (во 2 и 3 знач.).

ВОЖЖИ, -ей, ед. -а, -и, ж. Часть упряжи: ремни, верёвки, с двух сторон прикрепляемые к удилам для управления лошадью. Выпустить, ослабить в. (также перен.: об утрате, ослаблении строгого наблюдения над кем-чем-н., руководства). Держать в. в руках (также перен.: неослабно наблюдать за кем-н., руководить). Вожжа под хвост попала каму-н. (перен.: о том, кто поступает взбалмошно и упрямо; прост, неодобр.). II прил. вожжевой, -ая, -ое.

ВОЗ, -а (-у), о возе, на возу, мн. -ы, -ов, м. Колёсная повозка или сани с кладью. В. с сеном. В. дров. Положить на воз или на воз. Что с возу упало, то пропало (посл.). Целый в. новостей (перен.: очень много; разг.). А в.и ныне там (перен.: дело не подвигается вперёд; разг. неодобр.). Весь в. тянуть, тащить (перен.: делать всю тяжёлую работу, разг.).

ВОЗ..., приставка. Образует глаголы со знач.: 1) направленности действия вверх, на поверхность чего-н., напр. вознести, возлечь; 2) создания чего-н. вновь, напр. возродить, возобновить; 3) начала действия, напр. возжечь, воззвать, возликовать, вознегодовать; 4) собственно совершения, предела действия, напр. возблагодарить, возгордиться, вознаградить.

ВОЗБЛАГОДАРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сое., кого-что (устар. высок.). То же, что поблагодарить за что-н. В.судьбу.

ВОЗБРАНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., что (устар.). То же, что запретить. В. въезд. 11 несов. возбранять, -яю, -яешь.

ВОЗБРАНЯТЬСЯ (-яюсь, -яешься, 1 и 2 л. не употр.), -яется; несов. (устар. и книжн.). То же, что запрещаться. Спорить никому не возбраняется. Въезд возбраняется.

ВОЗБУДИМЫЙ, -ая, -ое; -им. 1. Легко приводимый в возбуждённое состояние. В. ребенок. 2. Способный отвечать на раздражение (спец.). Возбудимые ткани. II сущ. возбудимость, -и, ж.

ВОЗБУДИТЕЛЬ, -я, м. 1. Тот, кто возбудил, возбуждает кого-что-н. (устар.). В. страстей. 2. То, что стимулирует собой, вызывает что-н. (спец.). В. болезни. В. инфекции.

ВОЗБУДИТЬ, -ужу, -удишь; -уждённый (-ён, -ена); сое. 1. что. Вызвать, породить какое-н. состояние в ком-чём-н. В. аппетит. В. волнение. В. любопытство. 2. кого-что. Привести в возбуждённое состояние. В. ребёнка. 3. кого (что). Настроить, восстановить кого-н. против кого-н. В. всех против себя. 4. что. Предложить для решения, поставить на обсуждение. В. вопрос. В. иск. В, ходатайство. В. дело против кого-н. II несов. возбуждать, -аю, -аешь. II сущ. возбуждение, -я, ср.

ВОЗБУДИТЬСЯ, -ужусь, -удишься; сов. 1. Прийти в возбуждённое состояние. Больной возбудился. 2. (1 и 2 л. не употр.). О ка-ком-н. деле, состоянии: возникнуть. Возбудился иск. Возбудился интерес. II несов. возбуждаться, -аюсь, -аешься. II сущ- возбуждение, -я, ср.

ВОЗБУЖДЁННЫЙ, -ая. -ое; -ён, -ена. Взволнованный, выражающий нервный подъём. В. тон. Больной сильно возбуждён. II сущ. возбуждённость, -и, ж.

ВОЗВЕЛИЧИТЬ, -чу, -чишь; -ченный; сов., кого-что. 1. Представить великим, превознести. В. героя. В. чей-н. подвиг (высок.). 2. Создать славу кому-чему-н., прославить (высок.). В. свой народ. 3. То же, что возвысить (во 2 знач.). II несов. возвеличивать, -аю, -аешь. II сущ возвеличение, -я, ср. и возвеличивание, -я, ср.

ВОЗВЕСТИ, -еду, -едёшь; -ёл, -ела; -ёдший; -еденный (-ён, -ена); -едя; сое. 1. что. О взгляде: поднять кверху (устар.). В. очи к небу.. 2. что. Соорудить, воздвигнуть. В. здание. 3. кого-что во что. Возвысить до какого-н. положения; наделить какими-н. значительными, высокими свойствами. В. что-н. в закон. В. в принцип что-н. (счесть что-н. очень значительным, положить в основу). 4. что на кого (что). То же, что взвести (во 2 знач.). В. обвинение на кого-н. В. поклёп. 5. что во что (в какую-н. степень, в куб, в квадрат). Умножить число (или величину) само на себя столько раз, сколько указывает показатель степени. В. пять в квадрат. 6. кого-что к кому-чему. Отнести происхождение кого-чего-н. к ка-кому-н. времени, источнику (книжн.). Некоторые обычаи можно в. к глубокой древности. В. своё происхождение к старинному роду. * Возвести на престол - поставить на царство. II несов. возводить, -ожу, -одишь. II сущ возведение, -я, ср. (ко 2, 3 и 5 знач.).

ВОЗВЕСТИТЬ, -ещу, -естишь; -ещённый (-ён, -ена); сов., что "ля о чём (высок.). Торжественно объявить. В. о победе. II несов. возвещать, -аю, -аешь.

ВОЗВРАТИТЬ, -ащу, -атишь; -ащённый (-ён, -ена); сов., кого-что. То же, что вернуть. В. долг. В. утраченное. В. к жизни кого-что-н. (вернуть жизнь). II несов. возвращать, -аю, -аешь. II сущ. возвращение, -я, ср. и возврат, -а, м. Возвращение имущества. Возврат долга. Дать что-н. без возврата (безвозвратно).

ВОЗВРАТИТЬСЯ, -ащусь, -атшпься; сов. То же, что вернуться. В. из путешествия. Любовь не возвратится. В. к прежнему решению. II несов. возвращаться, -аюсь, -аешься.

ВОЗВРАТНЫЙ, -ая, -ое. 1. То же, что обратный (в 1 знач.) (устар.). В. путь. 2. Возобновляющийся, иногда возникающий вновь. В. тиф (острое инфекционное заболевание, протекающее в виде приступов). 3. В грамматике: 1) возвратный глагол - обозначающий обращённость действия на его субъект, напр., мыться, одеваться; 2) возвратное местоимение - местоимение "себя", указывающее на того (то), кто (что) является объектом своего собственного действия. II сущ- возвратность, -и, ж. (к 3 знач.).

ВОЗВЫСИТЬ, -ышу, -ысишь; -ышенный; сое., хого-чтo. 1. Повысить, увеличить (устар.). В. насыпь. В. цену. 2. перен. При дать кому-н. более высокое положение, усилить чьё-н. значение, роль. В. подчинённого. В. кого-н. в чъих-н. глазах. * Возвысить голос - то же, что повысить голос. II несов. возвышать, -аю, -аешь. II сущ. возвышение, -я, ср.

ВОЗВЫСИТЬСЯ, -ышусь, -ысишься; сов. 1. Повыситься, подняться высоко (устар.). Уровень воды возвысился. 2. перен. Получить более важное значение, занять более высокое положение. В. в чъём-н. мнении. II несов. возвышаться, -аюсь, -аешься. II сущ. возвышение, -я, ср.

ВОЗВЫШАТЬСЯ, -аюсь, -аешься; несов. 1. см. возвыситься. 2. О чём-н. высоком: стоять, находиться где-н., выделяясь среди чего-н. своей высотой, выситься. На горе возвышается башня.

ВОЗВЫШЕНИЕ, -я, ср. 1. см. возвысить, -ся. 2. Возвышенное место. Стоять на возвышении. Подняться на в.

ВОЗВЫШЕННОСТЬ, -и, ж. 1. см. возвышенный. 2. Участок земной поверхности, приподнятый над окружающими территориями. Валдайская в.

ВОЗВЫШЕННЫЙ, -ая, -ое; -ен, -енна. 1. Возвышающийся над окружающим, высокий. Возвышенная местность. 2. перен. Благородный и глубокий, стоящий выше повседневности (высок.). Возвышенная цель. II сущ. возвышенность, -и, ж.

ВОЗГЛАВИТЬ, -влю, -вишь; -вленный; сов., что. Стать во главе чего-н., взять на себя руководство чем-н. В. коллектив. В. движение. II несов. возглавлять, -яю, -яешь.

ВОЗГЛАС, -а, м. Громкое восклицание. Радостный в.

ВОЗГЛАСИТЬ, -ашу, -асишь; -ашённый (-ён, -ена); сов., что (устар.). Громко, торжественно произнести, объявить. II несов. возглашать, -аю, -аешь.

ВОЗГОНЯТЬСЯ (-яюсь, -яешься, 1 и 2 л. не употр.), -яется; несов. (спец.). О веществе: переходить при нагревании из твёрдого состояния в газообразное, минуя стадию жидкости. II сов. возогнаться (-згонюсь, -згонишься, 1 и 2 л. не употр.), -згонится. II сущ. возгонка, -и, ж.

ВОЗГОРДИТЬСЯ, -ржусь, -рдишься; сов., чем. Стать гордым, начать кичиться чем-н. В. своими успехами.

ВОЗГОРЕТЬСЯ, -рюсь, -ришься; сов. 1. (1 и 2 л. не употр.). То же, что разгореться (в 1 знач.) (устар. высок.). Из искры возгорится пламя (афоризм). 2. (1 и 2 л. не употр.), перен. Внезапно возникнуть, начаться (высок.). Возгорелась борьба. 3. перен., чем. Оказаться внезапно охваченным каким-н. чувством (высок.). В. желанием (сильно захотеть чего-н.). 4. Загореться, зажечься (спец.). Смесь возгорелась. II несов. возгораться, -аюсь, -аешься. II сущ. возгорание, -я, ср. (к 4 знач.; спец.).

ВОЗДАТЬ, -ам, -ашь, -аст, -адим, -адите, -адуг, -ал, -ала, -ало; -ай; возданный (-ан, -ана, -ано); сов. (книжн.). 1. что. Дать, оказать (в награду или в наказание за что-н.). В. по заслугам. 2. чем за что. То же, что отплатить. В. злом за добро.* Воздать должное (книжн.) - то же, что отдать должное (см. должный). II несов. воздавать, -.даю, -даёшь; -давай; -давая. II сущ воздаяние, -я,ср. ВОЗДАТЬСЯ, -астся; -алось и -алось; безл.; сов. (книжн.). О вознаграждении или возмездии: наступить, осуществиться. Ему воздастся за труды. Преступникам воздастся за их злодеяния. II несов. воздаваться, -даётся. II сущ. воздаяние, -я, ср.

ВОЗДАЯНИЕ, -я, ср. (книжн.). 1. см. воздать, -ся. 2. То, что воздается кому-н. за что-н., награда или кара. В. за труды. В. за помощь. В. за предательство. * В воздаяние за что, в знач.. предлога с вин. п. - в возмещение чего-н., за что-н. Награда в воздаяние за труды. Карать в воздаяние за преступление.

ВОЗДВИГНУТЬ, -ну, -нешь; -иг, -игла; сое., что (высок.). Соорудить, построить. В. здание. II несов. воздвигать, -аю, -аешь. II сущ. воздвижение, -я, ср.

ВОЗДЕЙСТВОВАТЬ, -твую, -твуешь; сов. и несов., на кого-что. Оказав влияние, добиться (-иваться) необходимого результата. В. на ребёнка лаской. II сущ. воздействие, -я, ср. Оказать в. на ход дела. * Под воздействием кого-чвго, в знач. -предлога с род. п. - то же, что под влиянием. Исправиться под воздействием коллектива.

ВОЗДЕЛАТЬ, -аю, -аешь; -анный; сов., что. То же, что обработать (землю). В. поле. II несов. возделывать, -аю, -аешь. II сущ. возделывание, -я, ср.

ВОЗДЕРЖАННЫЙ, -ая, -ое; -ан, -анна и (устар.) ВОЗДЕРЖНЫЙ, -ая, -ое; -жен, -жна. Умеющий ограничивать свои потребности; не позволяющий себе лишнего. Воздержан в еде. Воздержан в оценках, суждениях. II сущ. воздержанность, -и, ж. и (устар.) воздержность, -и, ж.

ВОЗДЕРЖАТЬСЯ, -держусь, -держишься; сов., от чего. 1. Удержать себя, отказаться от какого-н. действия. В. от курения. 2. Не подать свой голос ни за ни против. Воздержаться от голосования. Кто воздержался? Воздержавшихся (сущ.) нет. II несов. воздерживаться, -аюсь, -аешься. II сущ. воздержание, -я, ср. (к 1 знач.). В. в еде.

ВОЗДЕТЬ, -ену, -енешь; -детый; сов.; воздеть руки (устар.) - поднять вверх руки (в знак возмущения, мольбы, призыва к справедливости). II несов. воздевать, -аю, -аешь.

ВОЗДУХ, -а, м. 1. Смесь газов, составляющая атмосферу Земли. Струя воздуха. В воздухе носится или чувствуется что-н. (перен.: заметно появление каких-н. идей, настроений). Повиснуть в воздухе (перен.: о ком-чём-н., оказавшемся в неопределённом положении. Вопрос повис в воздухе). Поднять на в. (взорвать). Взлететь на в. (взорваться, разлететься от взрыва). Из воздуха делать что-н. (перен.: из ничего, из пустого места). Воздух! (команда в знач.: тревога, появился вражеский самолёт). Война в воздухе (средствами авиации). 2. Такая атмосфера как дыхательная среда человека, живого организма. Дышать воздухом. Городской, деревенский в. Свежий в. Бывать па воздухе (не в помещении). Выйти на в. (из помещения). На вольном воздухе (в саду или за городом). На открытом воздухе (не в помещении). Как в. нужен кто-н. (совершенно необходим). 3. То же, что атмосфера (во 2 знач.). В. свободы. Дышать воздухом кулис (о театральной жизни). II прил. воздушный, -ая, -ое (к 1 и 2 знач.). Воздушная ванна. Воздушная линия связи (не кабельная, на опорах).

ВОЗДУХО... Первая часть сложных слов со знач. относящийся к воздуху (в 1 и 2 знач.), напр. воздухоплавание, воздухонепроницаемый, воздухоподогреватель, воздухонагне-тательный, воздухоочиститель, воздуходувный.

ВОЗДУХООБМЕН, -а, м. Проветривание, вентиляция. II прил. воздухообменный, -ая, -ое.

ВОЗДУХОПЛАВАНИЕ, -я, ср. 1. Теория и практика передвижения по воздуху на аппаратах легче воздуха. 2. То же, что авиация ( в 1 знач.) (устар.). II прил. воздухоплавательный, -ая,-ое.

ВОЗДУХОПЛАВАТЕЛЬ, -я, м. Человек, к-рый занимается воздухоплаванием. II ж. воздухоплавательница, -ы.

ВОЗДУШНЫЙ, -ая, -ое; -шен, -шна. 1. см. воздух. 2. полн. ф. Относящийся к воздухоплаванию и авиации. Воздушное сообщение. В. бой. 3. полн. ф. Приводимый в движение воздухом. В. руль. 4. перен. Очень лёгкий, нежный. Воздушные одежды. Воздушное печенье. * Воздушные замки строить - мечтать о несбыточном. Воз-душный поцелуй - знак поцелуя, выражаемый движением руки от губ. II сущ. воздушность, -и, ж. (к 4 знач.).

ВОЗДЫХАНИЕ, -я, обычно мн., ср. (устар.). Сетование, жалоба. Мольбы и воэдыхания.

ВОЗЖЕЧЬ, -жгу, -жжёшь, -жгут; -жёг, -жгла; -жёгший; -жжённый (-ён, -ена); -жёгши; сое., что (устар. и высок.). То же, что зажечь. II несов. возжигать, -аю, -аешь.

ВОЗЗВАНИЕ, -я, ср. Обращение с призывом к кому-н. В. к народу.

ВОЗЗВАТЬ см. взывать.

ВОЗЗРЕНИЕ, -я, ср. (книжн.). Образ мыслей, точка зрения. Материалистические воззрения.

ВОЗЗРИТЬСЯ, -рюсь, -ришься; сов., на кого-что (устар. и разг.). Устремить взор на кого-что-н.

ВОЗИТЬ, вожу, возишь; несов; кого-что и чем по чему. То же, что везти1 (но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении). В. зерно на элеватор. В. рукавом по столу. II сущ. возка, -и, ж. (по 1 знач. глаг. везти).

ВОЗИТЬСЯ, вожусь, возишься; нecoв. 1. Беспокойно, суетливо двигаться, заниматься возней. Ребята возятся в углу. 2. с кем-чем. Заниматься чем-н. кропотливым, трудным, а также делать что-н. медленно (разг. неодобр.). В. с отчетом. В. с уборкой. 3. с кем-чем. Заниматься кем-чем-н., уделяя много внимания (разг.). Сколько возились с этим лодырем!

ВОЗКА, -и, ж. 1. см. возить. 2. Одна поездка с грузом. Дров осталось на три возки.

ВОЗЛАГАТЬ см. возложить.

ВОЗЛЕ. 1. нареч. Рядом, совсем близко. Он живёт в. 2. кого-чего, предлог с род. п. Рядом с кем-чем-н., вблизи, около кого-че-го-н. Он живёт в. нас. Дом в. леса.

ВОЗЛЕЖАТЬ, -жу, -жишь; несов., на чём (устар. и шутл.). То же, что лежать (в 1 знач.).

ВОЗЛЕЧЬ, -лягу, -ляжешь, -лягут; -лёг, -легла; -лёгший; -лёгши; сов., на что (устар. и шутл.). То же, что лечь (в 1 знач.). В. на ложе.

ВОЗЛИКОВАТЬ, -кую, -куешь; сов. (высок.). Начать ликовать. Народ возликовал.

ВОЗЛИЯНИЕ, -я, ср. 1. В античном мире: принесение вина в жертву богам в начале трапезы. 2. Питьё спиртных напитков, выпивка (разг. шутл.). Обильные возлияния.

ВОЗЛОЖИТЬ, -ожу, -ожишь; -оженный; сов., что. 1. на кого-что. Торжественно положить сверху, поверх чего-н. (высок.). В. венок на могилу. 2. на кого (что). Поручить что-н. кому-н. (книжн.). В. обязанность. В. общее руководство. * Возложить вину, ответственность на кого (офиц.) - счесть виновным, ответственным кого-н. II несов. возлагать, -аю, -аешь. * Возлагать надежды на кого-что (книжн.) - надеяться. II сущ. возложение, -я, ср.

ВОЗЛЮБИТЬ, -люблю, -любишь; -любленный; сое., кого-что (устар.). То же, что полюбить. Возлюби ближнего своего (одна из евангельских заповедей).

ВОЗЛЮБЛЕННЫЙ, -ая, -ое. 1. Горячо любимый (устар.). В. сын. 2. возлюбленный, -ого, м. Любимый человек; любовник. II ж. возлюбленная, -ой (ко 2 знач.).

ВОЗМЕЗДИЕ, -я, ср. (высок.). Отплата, кара за преступление, за зло. Справедливое в. Неотвратимое в.

ВОЗМЕСТИТЬ, -ещу, -естишь; -ещённый (-ён, -ена); сов., что чем. Заменить чем-н. недостающее или утраченное. В. убытки. В. потерянное время усиленной работой. II несов. возмещать, -аю, -аешь. II сущ. возмещение, -я, ср. II прил. возмездный, -ая, -ое (спец.). Возмездное изъятие. Воэмеэд-ное владение чем-н.

ВОЗМЕЧТАТЬ, -аю, -аешь; сое. (устар.). Увлечься мечтой. В. о счастье. * Возмечтать о себе (разг.) - возыметь о себе преувеличенно высокое мнение, возомнить о себе.

ВОЗМОЖНОСТЬ, -и, ас. 1. см. возможный. 2. Средство, условие, обстоятельство, необходимое для осуществления чего-н. Большие возможности. Упущенная в. В. роста.* Дать возможность - позволить,сделать возможным. Дать возможность учиться. Иметь возможность - располагать необходимыми условиями, средствами. Имеет возможность отдохнуть. По возможности (по мере возможности) - насколько возможно. Помогает по возможности (по мере возможности). При первой возможности - как только возникает возможность. До последней возможности - до тех пор, пока есть возможность, силы.

ВОЗМОЖНЫЙ, -ая, -ое; -жен, -жна. 1. Такой, к-рый может произойти, мыслимый, осуществимый, допустимый. Вполне в. случаи. В. исход дела. Со всей возможной серьёзностью. Такой исход возможен. 2. возможно, в знач. сказ., с неопр. Не исключена возможность, допустимо. Вполне возможно, что он прав. Возможно ли с этим согласиться? 3. возможно, нареч., со сроен. ст. Насколько можно. Возможно быстрее. 4. возможно, вводн. сл. Может быть, вероятно. Мне, возможно, придётся уехать. 5. возможно, частица. Выражает неуверенное подтверждение. Он придёт? - Возможно. II сущ. возможность, -и, ж. (к 1 знач.).

ВОЗМУЖАЛЫЙ, -ая, -ое; -ал. Достигший зрелости, ставший взрослым, зрелым (во 2 и 3 знач.). Стать возмужалым. В. вид. II сущ. возмужалость, -и, ж.

ВОЗМУЖАТЬ см. мужать.

ВОЗМУТИТЕЛЬ, -я, м., чего (книжн.). Тот, кто нарушает что-н. (покой, тишину, порядок). В. спокойствия. II ж. возмутительни-ца, -ы.

ВОЗМУТИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Вызывающий чувство возмущения (во 2 знач.). В. поступок. II сущ. возмутительность, -и, ж.

ВОЗМУТИТЬ, -ущу, -утишь; -ущённый (-ён, -ена); сое., кого (что). 1. Вызвать у кого-н. чувство негодования, раздражения. В. кого-н. грубостью. 2. Побудить к мятежу (устар.). В. народ. II несов. возмущать, -аю, -аешь. II сущ. возмущение, -я, ср. (ко 2 знач.).

ВОЗМУТИТЬСЯ, -ущусь, -утишься; сов. 1. Испытать негодование, раздражение. В. при виде несправедливости. 2. Поднять мятеж (устар.). Народ возмутился. II несов. возмущаться, -аюсь, -аешься. II сущ. возмущение, -я, ср. (ко 2 знач.).

ВОЗМУЩЕНИЕ, -я, ср. 1. см. возмутить, -ся. 2. Сильное раздражение, негодование. Чувство возмущения. В крайнем возмуще-нии кто-н. 3. Восстание, мятеж (устар.). В. крестьян.

ВОЗМУЩЁННЫЙ, -ая, -ое; -ён. Исполненный возмущения (во 2 знач.). В. тон. Возмущённо (нареч.) говорить. II сущ. воз-мущённость, -и, ж.

ВОЗНАГРАДИТЬ, -ажу, -адишь; -аждённый (-ён, -ена); сов., кого (что). Достойно наградить за что-н. В. за труд. В. себя за что-н. (доставить себе удовольствие в награду за какие-н. лишения). К несов. вознаграждать, -аю, -аешь. II сущ. вознаграждение, -я, ср.

ВОЗНАГРАЖДЕНИЕ, -я, ср. 1. см. вознаградить. 2. Плата за труд, за услугу. Денежное в.

ВОЗНАМЕРИТЬСЯ, -рюсь, -ришься; сов., с неопр. (устар. и ирон.). Возыметь намерение, захотеть. В. уехать. II несов. вознамериваться, -аюсь, -аешься.

ВОЗНЕГОДОВАТЬ, -дую, -дуешь; сов., на кого-то (книжн.). Почувствовать негодование против кого-чего-н.

ВОЗНЕНАВИДЕТЬ, -ижу, -идишь; сов., кого-что. Почувствовать ненависть к кому-чему-н. В. клеветника.

ВОЗНЕСЕНИЕ, -я, ср. 1. см. вознести, -сь. 2. (В прописное). В христианстве: один из двенадцати основных праздников, отмечаемый на 40-ой день после Пасхи в память вознесения на небо Иисуса Христа. Обедня на В.

ВОЗНЕСТИ, -су, -сёшь; ;-ёс, -есла; -ёсший; -есённый (-ён, -ена); -еся; сов. (книжн.). 1. кого-wno. Поднять вверх. В. стяги. В. просьбы, мольбы (перен.: обратиться с просьбами, мольбой). 2. перен., кого (что). Возвеличить, возвысить. Судьба вознесла его высоко (о том, кто занимает высокое положение, пост). II несое. возносить, -опту, -осишь. II сущ. вознесение, -я, ср.

ВОЗНЕСТИСЬ, -сусь, -сёшься; -ёсся, -еслась; -ёсшийся; -ёсшись и -есясь; сов. 1. Подняться вверх (книжн.). В. к небесам. 2. перен. Стать высокомерным, возгордиться. Чересчур вознёсся кто-н. II несов. возноситься, -ошусь, -осишься. II сущ вознесение,-я,ср.(к 1 знач.).

ВОЗНИКНУТЬ, -ну, -нешь; -ник, -никла; сое. 1. (1 и 2 л. не употр.). Начаться, образоваться, зародиться. Возникло подозрение. Возникли трудности. 2. Появиться неожиданно, а также (прост, неодобр.) вообще начать как-то действовать, что-н. говорить. Откуда ты возник? II несов. возникать, -аю, -аешь. Возникают потребности. Не возникай! (не вступайся, не вмешивайся; помолчи; разг.). II сущ. возникновение, -я, ср.

ВОЗНИЦА, -ы, м. Тот, кто правит лошадьми в запряжке.

ВОЗНОСИТЬ, -СЯ см. вознести, -сь. ВОЗНЯ, -и, ж. 1. Беспорядочные, шумные движения (при игре, борьбе). Дети подняли возню. 2. с кем-чем. Занятие, доставляющее много хлопот, кропотливой работы (разг.). Много возни с огородом. 3. перен. Скрытная деятельность, интриги (разг. не одобр.). Подозрительная в. Недостойная в. вокруг чего-н.

ВОЗО..., приставка. То же, что воз...; употр. вместо "воз" перед нек-рыми сочетаниями согласных, напр. возомнить.

ВОЗОБЛАДАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает, сое., над кем-чем (книжн.). Получить преобладание, перевес. Чувство долга возобладало над страхом.

ВОЗОБНОВИТЬ, -влю, -вишь; -влённый (-ён, -ена); сов., что. 1. Начать снова. В. переговоры. 2. Отремонтировать, обновить, приведя в прежнее состояние (устар.). В. старую мебель. II несов. возобновлять, -яю, -яешь. II сущ. возобновление, -я, ср. ВОЗОБНОВИТЬСЯ (-влюсь, -вишься, 1 и 2 л. не употр.), -вится; сов. О прекратившемся, преванном, утраченном: начаться снова. Занятия возобновились. Возобновились забытые привычки. Возобновилась дискуссия. II несое. возобновляться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. II сущ возобновление, -я, ср.

ВОЗОГНАТЬСЯ см. возгоняться.

ВОЗОК, -зка, м. В старину крытая зимняя повозка, а также сани со спинкой.

ВОЗОМНИТЬ, -ню, -нишь; сое.: возомнить о себе или себя кем - составить преувеличенно высокое мнение о себе. Возомнить себя поэтом.

ВОЗОПИТЬ, -плю, -лишь; сое. (устар.). Начать вопить, громко закричать.

ВОЗОПИЯТЬ, -ию, -иешь; сов. (стар.). Начать вопиять; теперь только перен. в выражении "камни возопиют" (то же, что "камни вопиют"; книжн.).

ВОЗРАДОВАТЬСЯ, -дуюсь, -дуешься; сов. (устар.). То же, что обрадоваться.

ВОЗРАЖЕНИЕ, -я, ср. Довод, мнение против чего-н.; выражение несогласия с чем-н. Проект встретил возражения. Не терпит возражений кто-н. (не считается с мнением других).

ВОЗРАЗИТЬ, -ажу, -азишь; сов. Заявить о своём несогласии, высказать возражение. В. на замечание оппонента. В. докладчику. II несов. возражать, -аю, -аешь.

ВОЗРАСТ, -а, м. 1. Период, ступень в развитии, росте кого-чего-н. В. человека, животного, растения. В. Земли. Младенческий в. Зрелый в. (сменяющий юность). Выйти из школьного возраста. 2. Количество прожитого времени, лет. Ребёнок в возрасте шести лет. * Войти в возраст (разг.) - стать взрослым. Девица на возрасте (разг.) - уже взрослая. II прил. возрастной, -ая, -6е. Возрастные изменения.

ВОЗРАСТИ, -ту, -тешь; -рос, -ла; -росший; -росши; сов. 1. Вырасти, стать взрослым (устар. и прост.). Дети возросли. 2. (1 и 2 л. не употр.). Увеличиться, стать больше, сильнее. Силы возросли. Потребности возросли. II несов. возрастать, -аю, -аешь. II сущ. возрастание, -я, ср. ВОЗРОДИТЬ, -ожу, -одишь; -ождённый (-ён, -ена); сов., кого-что. Восстановить, сделать вновь деятельным, живым. В. промыслы. Возрождённые города. II несов. возрождать, -аю, -аешь. II сущ. возрождение, -я, ср.

ВОЗРОДИТЬСЯ, -ожусь, -одишься; сов. Восстановиться, стать вновь деятельным, живым. Возродилось прежнее чувство. В. к жизни (перен.: вновь почувствовать радость жизни, желание жить). II несое. возрождаться, -аюсь, -аешься. II сущ. возрождение, -я, ср.

ВОЗРОЖДЕНИЕ, -я, ср. 1. си. возродить, -ся. 2. Появление вновь, возобновление, подъём после периода упадка, разрушения. Эпоха Возрождения (эпоха расцвета наук и искусств в Европе, сменившая средневековье).

ВОЗРОПТАТЬ, -опщу, -опщешь; сов. (устар.). Начать роптать.

ВОЗЧИК, -а, м. Перевозчик грузов на телегах, повозках. II прил. возчицкий, -ая, -ое.

ВОЗЫМЕТЬ, -ею, -еешь; сов., что (книжн.). В сочетании с нек-рыми существительными обозначает начало или осуществление действия в соответствии со значением существительного. В. уважение к кому-н. (начать уважать). В. намерение (вознамериться). В. желание (захотеть). Лекарство возымело действие (подействовало).

ВОИН, -а, м. (высок.). Человек, к-рый служит в армии, воюет, тот, кто сражается с врагом. Воины-освободители. Одим в поле не в. (посл.). II прил. воинский, -ая, -ое. Воинская доблесть. В. долг.

ВОИНСКИЙ, -ая, -ое. 1. см. воин. 2. Относящийся к военному делу, военной службе. В. поезд. В. билет. Воинская часть. Воинская обязанность (установленный законом долг граждан нести службу в рядах Вооружённых Сил и выполнять другие обязанности, связанные с обороной страны).

ВОИНСТВЕННЫЙ, -ая, -ое; -вен, -венна. 1. полн. ф. Обладающий воинским духом, храбрый. Воинственные племена. 2. Свойственный воину, решительный, готовый к столкновению (также ирон.). В. характер. Воинственная осанка. В. тон. II сущ. воинственность, -и, ж. (ко 2 знач.).

ВОИНСТВО, -а, ср. (высок.). Войско, воины. Русское в.

ВОИНСТВУЮЩИЙ, -ая, -ее. Активный, непримиримый. В. атеизм.

ВОИСТИНУ (высок.). 1. нареч. Действительно, вправду. В. великие дела. В. так (уверенное подтверждение). 2. вводн, сл. Выражает уверенность. С ним, в., нельзя не согласиться.

ВОИТЕЛЬ, -я, м. 1. То же, что воин, военачальник (стар. высок.). 2. Человек задорный, с воинственным характером (устар.). II ж. воительница, -ы (ко 2 знач.). И прил. воительский, -ая, -ое.

ВОЙ, -я,м. 1. Протяжный крик нек-рых животных (волка, собаки, шакала). 2. Протяжный громкий плач, вопль (прост.). 3. Протяжные, заунывные, тревожные звуки. В. ветра, вьюги. В. сирены. 4. перен. Шумный протест, злобная брань. Поднять злобный в. по поводу чего-н.

ВОЙЛОК, -a,м. Плотный толстый материал из валяной шерсти или из синтетических волокон. II прил. войлочный, -ая, -ое. Войлочные стельки.

ВОЙНА, -ы, мн. войны, войн, войнам, ж. 1. Вооружённая борьба между государствами или народами, между классами внутри государства. Находиться в состоянии войны с кем-н. Объявить войну. Вести войну. Пойти на войну. Вернуться с войны. Погиб на войне. Не пришел с войны кто-н. Победоносная в. Региональные войны. В. за независимость. Гражданская в. (вооружённая борьба внутри государства). 2. перен. Борьба, враждебные отношения с кем-чем-н. Объявить войну бездельникам. * Холодная война - политика, заключающаяся в нагнетании напряжённости, враждебности в отношениях между странами. Конец холодной войны. Война нервов - об обоюдном нервном напряжении кого-н. На войне как на войне (книжн.) - 1) война, а также вообще любая борьба есть война со всеми её тяготами, последствиями; 2) в трудных условиях, обстоятельствах надо уметь к ним приспосабливаться. II прил. военный, -ая, -ое (к 1 знач.).

ВОЙСКО, -а, мн. войска, войск, войскам, ср. 1. обычно мн. Вооружённые силы государства или часть их. Сухопутные войска. 2. Часть, подразделение армии (обычно воюющей). Войска сошлись в бою. Передвижение войск. II прил. войсковой, -ая, -оe. Войсковое соединение.

ВОЙТИ, войду, войдёшь; вошёл, -шла; вошедший; войдя; сов., во что. 1. Вступить, проникнуть внутрь. В. в дом. В. в историю (перен.: сохраниться в памяти потомков). 2. Включиться, стать членом чего-н. В. в состав комитета. В. в комиссию. 3. То же, что уместиться. В шкаф вошло много книг. 4. с чем. Обратиться куда-н. с просьбой, предложением (офиц.). В. с ходатайством в министерство. 5. В сочетании с отвлечёнными существительными означает начало действия, состояния, названного существительным. В. в моду (стать модным). В. в привычку (стать привычным). В. в силу (окрепнуть, а также начать действовать, стать действенным). В. в доверие (начать пользоваться доверием). 6. Освоиться с чем-н., привыкнуть к чему-н. В. в роль (также перен.: освоить какую-н. линию поведения). В. в суть дела. В. во вкус чего-н. * Не дал войти, как... (разг. неодобр.) - сразу после того, как кто-н. вошёл. Не дал войти, как накинулся с упреками. II несов. входить, вхожу, входишь. II сущ. вход, -а, м. (к 1 знач.) и вхождение, -я, ср. (к 1, 2, 4, 5 и 6 знач.). II прил. входной, -ая, -de (к 1 знач.). Входное отверстие.

ВОКАЛ, -а, м. (спец.). Певческое искусство.

ВОКАЛИСТ, -а, м. Певец-профессионал. II ж. вокалистка, -и.

ВОКАЛЬНЫЙ, -ая, -ое. Певческий, относящийся к пению. Вокальная музыка. Вокальное искусство.

ВОКЗАЛ, -а, м. Большая станция (в 1 знач.) на путях сообщения. Железнодорожный в. Речной в. Морской в. II прил. вокзальный, -ая,•ое.

ВОКРУГ. 1. нареч. В окружности, по окрестностям, кругом кого-чего-н. Оглядеться в. В.ни души. В. друзья. 2. кого-чего, предлог с род. п. Около, кругом кого-чего-н. Ходить в. дома. Сад в. дачи. 3. кого-чего, предлог с род. п. По поводу кого-чего-н. Споры в. сложного вопроса. * Вокруг да около (разг.) -- не доходя до сути дела. Разговоры идут вокруг да около.

ВОЛ, -а, м. Сельскохозяйственное животное - кастрированный бык. Работает как в. (очень много и тяжело). II прил. воловий, -ья, -ье. Воловья шея (также перен.: короткая и сильная). Воловье упрямство (перен.).

ВОЛАН, -а, м. 1. Пришивная полоска из лёгкой ткани или кружев в виде оборки или свободно лежащей волнистой поперечной складки на платье. Кружевной в. 2. Лёгкий мячик с перьями или широким волнистым ободком для игры в бадминтон. II прил. воланный, -ая, -ое.

ВОЛГАРЬ, -я, м. Уроженец Поволжья (обычно о работающем на реке).

ВОЛГЛЫЙ, -ая, -ое; волгл. Сырой, влажный. II сущ. волглость, -и, ж.

ВОЛГНУТЬ, -ну, -нешь; волгнул, волгла; несов. Становиться волглым. II сов. на-волгнуть, -ну, -нешь.

ВОЛДЫРЬ, -я, м. Болезненное образование на коже - наполненное жидкостью вздувшееся место. В. вскочил. Натереть волдыри. В. от ожога.

ВОЛЕВОЙ, -ая, -ое. 1. см. воля1. 2. Обла-дающий твёрдой волей1, обнаруживающий твёрдую волю1. Волевая натура. В. голос.

ВОЛЕИЗЪЯВЛЕНИЕ, -я, ср. (высок.). Обнаружение воли1 (в 3 знач.), выражение своего желания, согласия на что-н. Свободное в. избирателей.

ВОЛЕЙБОЛ, -а, м. Спортивная командная игра в мяч, к-рый участники перебрасывают через высокую сетку, стараясь, чтобы он коснулся земли на площадке соперников, а также соответствующий вид спорта. II прил. волейбольный, -ая, •ое.

ВОЛЕЙБОЛИСТ, -а, м. Спортсмен, занимающийся волейболом; игрок в волейбол. II ж. волейболистка, -и.

ВОЛЕЙ-НЕВОЛЕЙ, нареч. Несмотря на нежелание, вынужденно. Волей-невалей приходится согласиться.

ВОЛЕНС-НОЛЕНС, нареч. (книжн.). То же, что волей-неволей.

ВОЛЖАНИН, -А,МН. -ане, -ан,м Уроженец или житель Поволжья. II ж. волжанка, -и.

ВОЛК, -а, мн. -и, -ов, м. Хищное животное сем. псовых. Волка ноги кормят (посл.). С волками жить - по-волчьи выть (посл.). Валков бояться - в лес не ходить (посл.). Как волка ни корми, всё в лес смотрит (посл.). Не первая волку зима (посл. о том, кому не впервой встречаться с трудностями, переносить тяготы). Голоден как в. (очень голоден). К волку в пасть лезть (перен.: общаясь с кем-н., подвергать себя явной опасности, неприятности; разг. неодобр.). Хоть волком вой (о состоянии тяжёлой тоски или безвыходности; разг.). Валкам смотреть (смотреть угрюмо, враждебно). * Морской волк - старый, опытный моряк. II уменьш.-ласк. волчок, -чка, м. и волчишка, -и, м. II прил. волчий, -ья, -ье. Волчье логово. Волчья стая. Волчья яма (яма для ловли волков; также перен.: глубокая яма как препятствие для наступающего противника). В. аппетит (очень сильный). * Волчий закон - беззаконие, опирающееся на грубую силу. Волчий паспорт или билет - в царской России: документ с отметкой о политической неблагонадёжности. Волчьи ягоды - кустарник с ядовитыми красными ягодами, а также сами ягоды.

ВОЛКОДАВ, -а, м. Крупная собака, используемая для охоты на волков.

ВОЛНА, -ы, мн. волны, волн, волнам и волнам, ж. 1. Водяной вал, образуемый колебанием водной поверхности. Шум волн. Гребень волны. Цвет морской волны (зеленовато-голубой). 2. Колебательное движение в физической среде, а также распространение этого движения. Звуковая в. Передача на короткой волне. Воздушная в. 3. перен., кого-чего. О том, что движется друг за другом во множестве на нек-ром расстоянии; о массовом проявлении чего-н. В. бегущих, наступающих. В. возмущения. В. героизма. II прил. волновой, -ая, -de (к 1 и 2 знач.; спец.).

ВОЛНЕНИЕ, -я, ср. 1. Движение волн на водной поверхности. В. на море. 2. Сильная тревога, душевное беспокойство. Прийти в в. 3. обычно мн. Массовое выражение недовольства, протеста. Крестьянские волнения.

ВОЛНИСТЫЙ, -ая, -ое; -ист. Похожий на колеблемую волнами поверхность, волнообразный. Волнистые волосы. II сущ. волнистость, -и, ж.

ВОЛНОВАТЬ, -ную, -нуешь; несов. 1. что. Приводить в волнение (в 1 знач.). Ветер волнует море. 2. кого (что). Приводить в волнение (во 2 знач.), в тревожно-беспокойное состояние, возбуждать. Волнующее зрелище. В. семью. 3. кого (что). Подстрекать к волнениям (в 3 знач.) (устар). В. народ. II сов. взволновать, -ную, -нуешь; -ованный (к 1 и 2 знач.). ВОЛНОВАТЬСЯ, -нуюсь, -нуешься; несов. 1. (1 и 2 л. не употр.). Приходить в волнение (в 1 знач.). Море волнуется. 2. Приходить в волнение (во 2 знач.), в тревожно-беспокойное состояние. В. перед экзаменом. В. о детях. 3. (1 и 2 л. ед. не употр.). Выражать недовольство, массовый протест против чего-н. II сов. взволноваться, -нуюсь, -нуешься (к 1 и 2 знач.).

ВОЛНОЛОМ, -а, м. Сооружения, ограждающие от волн место стоянки судов. II прил. волноломный, -ая, -ое.

ВОЛНООБРАЗНЫЙ, -ая, -ок -зен, -зна. Имеющий вид волн. Волнообразная поверхность. II сущ. волнообразность, -и, ж.

ВОЛНУШКА, -и, ж. Съедобный пластинчатый гриб со светлой шляпкой.

ВОЛОК, -а, м. Участок между двумя судоходными реками, через к-рый в старину перетаскивали судно для продолжения пути.

ВОЛОКИТА, -ы, ж. (разг.). Недобросовестное затягивание дела или решения ка-кого-н. вопроса, а также медленное течение дела, осложняемое выполнением мелких формальностей, излишней перепиской. Бюрократическая в. II прил. волокитный, -ая,-ое.

ВОЛОКИТА2, -ы, м. (разг.). Любитель ухаживать за женщинами.

ВОЛОКИТЧИК, -а, м. (разг.). Тот, кто занимается волокитой1. II ж. волокитчица, -ы.

ВОЛОКНИСТЫЙ, -ая, -ое; -ист. Состоящий из волокон, с волокнами. Волокнистое строение растительной ткани. Волокнистые растения. II сущ- волокнистость, -и, ж.

ВОЛОКНО, -а, мн. -окнa, -окон, -окнам, ср. 1. обычно мн. Клетка животной или растительной ткани, имеющая нитевидную форму. Нервные волокна. 2. Тонкая непряденая нить растительного, минерального или искусственного происхождения. Льняное в. Ацетатное в. II уменьш. волоконце, -а, род. мн. -нцев и -нец, ср. II прил. волоконный, -ая,-ое.

ВОЛОКОВОЙ, -ая, -ое: волоковое окно - в старину в курных избах, банях: маленькое оконце, через к-рое выходит дым.

ВОЛОКОМ, нареч. Таща, волоча по земле. Тащить лодку в.

ВОЛОКУША, -и, ж. 1. Приспособление в виде двух скреплённых жердей, употр. для перевозки грузов волоком. Везти (тащить, тянуть) на волокуше. 2. Общее название для сельскохозяйственных и других орудий, применяемых для сгребания, рыхления.

ВОЛОНТЁР, -а, м. (книжн.). То же, что доброволец (в 1 знач.). II ж. волонтёрка, -и (разг.). II прил. волонтёрский, -ая, -ое.

ВОЛООКИЙ, -ая, -ое; -ок (книжн.). С большими и спокойными, как бы подёрну-тыми дымкой глазами. Волоокая красавица. II сущ волоокость, -и, ж.

ВОЛОС, -а, мн. -ы, -ос, -м, м. I. Тонкое роговое нитевидное образование, растущее на коже человека, млекопитающих; мн. также в знач. растительности на голове, на теле; ед. в этом знач. прост, и спец. Длинный в. Вьющиеся волосы. Схватиться за волосы или за волосы (также перен. за волосы: о выражении ужаса, крайнего удивления). Волосы рвать на себе (сильно досадовать на себя; разг.). До седых волос (до старое-та). Притянуть за волосы чсто-н. (перен.: привлечь для объяснения какие-н. неосно- вательные доводы). Снявши голову, по волосам не плачут (посл.). 2. ед. Растительность на теле животного, употр. на технические надобности. Конский в. Матрас из волоса. * Ни на волос (разг.) - нисколько, ничуть, совершенно нет. Ни на волос любви. II уменьш. волосик, -а, м. (к 1 знач.), волосок, -ска (к 1 знач.) и (только мн.) волосёнки, -нок (к 1 знач.). II прил. волосяной, -ая, -de. В. покров. В. тюфяк.

ВОЛОСАТЫЙ, -ая, -ое; -ат. Покрытый волосами; с густыми волосами. Волосатая грудь. В. мужчина. II сущ. волосатость, -и, ж.

ВОЛОСИНКА, -и, ж. (разг.). Небольшой волос, волосок. На голове три волосинки (мало волос; шутл.).

ВОЛОСНОЙ, -ая, -ое. Тонкий как волос. Волосные сосуды (то же, что капилляры; спец.). Волосные линии (в каллиграфии).

ВОЛОСОК, -ска, м. 1. см. волос. 2. Тонкая пружина, нить, проволока в каком-н. приборе. В. в часовом механизме. 3. То же, что ворсинка (во 2 знач.) (спец.). * На волоске (висеть, держаться) - находиться в очень ненадёжном положении. Жизнь бального висит на волоске. На волосок от чего - очень близко (от какого-н. несчастья). На волосок от гибели. II прил. во-лосковый, -ая, -ое.

ВОЛОСТЬ, -и, мн. -и, -ей, ж. 1. В Древней Руси: местность, область, подчинённая одной власти. 2. В России до 1929 г.: административно-территориальная единица в составе уезда. |Г прил. волостной, -ая, •ое.

ВОЛОЧЁНЫЙ, -ая, -ое (спец.). Подвергшийся волочению (см. волочить во 2 знач.). Волочёная проволока. ВолочЁное железо.

ВОЛОЧИТЬ, -очу, -очишь и -очишь; -окший; несов; кого-что. 1. Тащить, тянуть по земле. В. мешок. Еле ноги в. (идти с большим трудом). 2. Вытягивать металлические заготовки в нить, в трубку (спец.). В. проволоку. В. трубы. II сущ. волочение, -я, ср. II прил. волочильный, -ая, -ое (ко 2 знач.). В. стан.

ВОЛОЧИТЬСЯ, -очусь, -очишься и -очи-шься; несов. 1. (-очишься). Тащиться, тянуться по земле, по полу. 2. за кем. То же, что ухаживать (во 2 знач.) (прост.).

ВОЛОЧЬ, -оку, -очёшь, -окут; -ок, -окла; -оки; -очённыи (-ён, -ена); -окши; несов., кого-что (прост.). То же, что волочить (в 1знач.). ВОЛОЧЬСЯ, -окусь, -очёшься, -окутся; -окся, -оклась; -окшийся; несов. (прост.). То же, что волочиться (в 1 знач.).

ВОЛХВ, -а, м. У древних славян: чародей, колдун.

ВОЛЧАНКА, -и, ж. Болезнь, поражающая кожу, а также слизистую оболочку, суставы. В. туберкулёзная (тяжёлая форма туберкулёза кожи). II прил. волчаночный, -ая, -ое. ВОЛЧАТНИК, -а, м. Охотник на волков.

Егерь-в.

ВОЛЧИЙ см. волк. ВОЛЧИЦА, -ы и (разг ) ВОЛЧИХА, -и, ж. Самка волка.

ВОЛЧОК, -чка,м. Игрушка в виде кружка, шарика на вращающейся оси. Пустить в. Вертеться волчком (быстро крутиться).

ВОЛЧОК2 см. волк.

ВОЛЧОНОК, -нка, мн. -чата, -чат, м. Детёныш волка.

ВОЛШЕБНИК, -а, м. I. Колдун, чародей. Добрый в. 2. перен. Человек, чем-н. очаровывающий, пленяющий других. II ж. волшебница, -ы.

ВОЛШЕБНЫЙ, •ая, •ое; -бен, -бна. 1. полн. ф. Действующий волшебством, обладающий чудодейственной силой. Волшебная палочка. В. напиток. 2. перен. Очаровательный, пленительный. В. голос. 4-Волшебный фонарь (устар.) - то же, что проекционный фонарь. II сущ. водшебность, -и, ж. (ко 2 знач.).

ВОЛШЕБСТВО, -а, ср. 1. Колдовство, ворожба. 2. перен. Чарующее действие кого-чего-н. В. музыки.

ВОЛЫНИТЬ, -ню, -нишь; несов. (прост.). Заниматься волынкой2 (в 1 знач.), канителиться.

ВОЛЫНКА, -и, ж. Народный духовой музыкальный инструмент из нескольких трубок, вделанных в кожаный мешок или пузырь, через к-рый вдувается воздух.

ВОЛЫНКА2, -и, ж. (прост,). 1. Медлительность в каком-н. деле, намеренное его затягивание. Тянуть волынку (волынить). 2. Канительное дело.

ВОЛЫНЩИК, -а, м. Музыкант, играющий на волынке.

ВОЛЫНЩИК2, -а, м. (прост.). Тот, кто волынит. II ж. волынщица, -ы.

ВОЛЬГОТНИЧАТЬ, -аю, -аешь; несов. (разг.). Проводить время вольготно и праздно. В. на приволье.

ВОЛЬГОТНЫЙ, -ая, -ое; -тен, -тна (разг.). Свободный, привольный. Вольготная жизнь. Вольготно (нареч.) живётся кому-н. II сущ. вольготность, -и, ж.

ВОЛЬЕРА, -ы, ж. и ВОЛЬЕР, -а, м. Площадка для содержания животных, ограждённая металлической сеткой (напр. в зоопарке). II прил. вольерный, -ая, -ое. Вольерное содержание пушных зверей.

ВОЛЬНИЦА1, -ы, ж. В старину: люди, пре-имущ. из бежавших от тяжёлых условий крепостной, подневольной жизни, оседавшие по окраинам Русского государства. Казачья в.

ВОЛЬНИЦА2, -ы, м. и ас. (устар.). Своенравный, самовольный человек.

ВОЛЬНИЧАТЬ, -аю, -аешь; несов. (разг.). 1. То же, что своевольничать. 2. То же, что фамильярничать.

ВОЛЬНО, в знач. сказ., кому с неопр. (прост.). Зачем было делать что-н. (о том, кто сам виноват в своём неудачном действии). В. ж ему было не слушаться (т. е. надо было слушаться).

ВОЛЬНОДУМЕЦ, -мца, м. (устар.). Человек, отличающийся вольнодумством. II ж. вольнодумка, -и (разг.).

ВОЛЬНОДУМСТВО, -а, ср. (устар.). Скептическое или отрицательное отношение к существующим порядкам [первонач. к религии]. II прил. вольнодумный, -ая, -ое.

ВОЛЬНОЛЮБИВЫЙ, -ая, -ое; -ив (книжн.). То же, что свободолюбивый. Вольнолюбивые мечты. II сущ. вольнолюбие, -я, ср.

ВОЛЬНОНАЁМНЫЙ, -ая, -ое. 1. Работающий по вольному найму. В. состав. Зачислиться вольнонаёмным (сущ.). 2. Работающий или производимый по найму (в отличие от крепостного или принудительного). В. рабочий. В. труд.

ВОЛЬНООПРЕДЕЛЯЮЩИЙСЯ, -егося, м. В царской России: человек со средним или высшим образованием, отбывающий воинскую повинность добровольно и на льготных условиях.

ВОЛЬНООТПУЩЕННИК, -а, м. В старину: раб, крепостной, отпущенный на свобо-ду-

ВОЛЬНООТПУЩЕННЫЙ, -ая, -ое. В старину: отпущенный на свободу (о рабе, крепостном).

ВОЛЬНОСЛУШАТЕЛЬ, -я, м. (устар.). Человек, слушающий лекции в высшем учебном заведении без зачисления в студенты. II ж. вольнослушательница, -ы.

ВОЛЬНОСТЬ, -и, ж. 1. см. вольный. 2. Свобода, независимость (устар.). Борьба за в. 3. Непринуждённость, преимущ. излишняя. В. в обращении. 4. Отступление от правил, от нормы в чём-н. Поэтические вольности. 5. Преимущество, льгота (стар.). Казацкие вольности.

ВОЛЬНЫЙ, -ая, -ое; -лен, -льна, -льно, -льны и -льны. 1. Свободный, независимый. В. народ. Вольные люди. 2. То же, что свободолюбивый (устар.). Вольные идеи, мысли. 3. Свободный, ничем не стеснённый. Вольная жизнь. В. ветер. 4. полн. ф. Не ограниченный какими-н. правилами, нормами, законом. Вольная продажа. По вольным иенам. 5. Непринуждённый или слишком непринуждённый, нескромный, нестрогий. Вольное обращение. Вольные шутки. Вольная интерпретация фактов, в. полн. ф. Частный (в отличие от казённого, государственного); штатский (в отличие от военного) (устар.). На вольной квартире. В вольном платье. 7. Совершаемый сознательно, по своей воле (устар.). Вольные и невольные прегрешения. 8. только кр. ф. (-лен, -льна, -льно), с неопр. Имеющий возможность свободно делать что-н. Волен поступать, как хочет. 9. вольная, -ой, ж. В старину: документ, с к-рым крепостной отпускался помещиком на волю. Дать, получить вольную. 10. полн. ф. В спорте: осуществляемый со значительной свободой в выборе технических приёмов. Вольная борьба. В. стиль (в плавании: выбираемый самим пловцом). Вольные упражнения (гимнастические упражнения без снарядов). 11. вольно! Военная команда, отменяющая команду "смирно!", разрешающая стоять в строю свободно. * Вольному воля - о том, кто может поступать по своему усмотрению. Вольные стихи -разностопные, обычно ямбические стихи. Вольный город - самостоятельный город-государство. Вольный пар, жар, дух (прост.) - жаркий воздух в печи после прекращения топки. Вольный перевод - не буквальный, свободный. По вольному найму - о службе гражданских лиц в военном учреждении, организации. II сущ. вольность, -и, ж. (ко 2,3 и 5 знач.).

ВОЛЬТ, -а, на вольту, м. (спец.). 1. В манежной езде: крутой круговой поворот. 2. В фехтовании: уклонение от удара противника.

ВОЛЬТ2, -а, род. мн. вольтов и при счёте преимущ. вольт, м. Единица электрического напряжения и электрической силы.

ВОЛЬТАЖ, -а, м. Устарелое название напряжения электрического тока. II прил. вольтажный, -ая, -ое.

ВОЛЬТЕРОВСКИЙ [тэ], -ая, -ое: вольтеровское кресло - большое глубокое кресло с высокой спинкой.

ВОЛЬТИЖИРОВАТЬ, -рую, -руешь; несов. (спец.). Делать гимнастические упражнения во время езды верхом на лошади, а также выполнять номера цирковой акробатики. II сущ. вольтижировка, -и, ж. II прил. вольтижировочный, -ая, -ое.

ВОЛЬТМЕТР, -а,м. Прибор для измерения электродвижущей силы и напряжения в электрической цепи.

ВОЛЬФРАМ, -а, м. Химический элемент, тугоплавкий металл серебристого цвета. II прил. вольфрамовый, -ая, -ое. Вольфрамовая руда.

ВОЛЮНТАРИЗМ, -а, м. 1. Направление в идеалистической философии, приписывающее божественной или человеческой воле основную роль в развитии природы и общества, отрицающее объективную закономерность и необходимость. 2. В политике и общественной жизни: субъективистские произвольные решения, игнорирующие объективно существующие условия и закономерности. II прил. волюнтаристический, -ая, -ое (к 1 знач.) и волюнтаристский,-ая,-ое (ко 2 знач.).

ВОЛЯ, -и, ж. 1. Способность осуществлять свои желания, поставленные перед собой цели. Сила воли. Воспитание воли. 2. к чему. Сознательное стремление к осуществлению чего-н. В. к победе. Люди доброй воли (стремящиеся к добру, к миру; высок.). 3. Пожелание, требование. В. владыки - закон. Последняя в. (предсмертная). 4. Власть, возможность распоряжаться. Это в твоей воле. 5. волею кого-чего, в знач. предлога с род. п. В силу случайных обстоятельств. Волею случая оказаться на чужбине. Волею судеб. Волею обстоятельств. * Воля ваша (твоя) (разг.) - 1) поступайте, как хотите, как считаете нужным; 2) вводн, сл., выражает утверждение своей точки зрения в противоположность другой. Воля ваша (тпвоя), я не согласен. II прил. волевой, -ая, -ое (к 4 знач.). Волевые решения (принимаемые самолично тем, кто имеет власть).

ВОЛЯ2, -и, ж. 1. Свобода в проявлении чего-н. Дать волю своему чувству. Взять-волю (почувствовать свободу в своих поступках, начать поступать своевольно). Рукам воли не давай (не дерись, убери руки; разг.). 2. Свободное состояние, не в тюрьме, не взаперти. Выпустить на волю. 4 На волю, на воле (устар. и прост.) - на свежий воздух, на свежем воздухе. II уменъш.-ласк. волюшка, -и, ж. (ко 2 знач.).

ВОН(разг.). 1. парен. Прочь, долой. Сглаз долой - из сердца в. (поел.). Выйти в. 2. частица. Требование уйти, убраться. В. отсюда!

ВОН2 (разг.). 1. мест. нареч. Указывает на происходящее или находящееся в нек-ром отдалении. В. он идёт. В. туда иди. 2. частица. Употр. для подчёркивания количественного признака, меры, степени. В. ты какой сильный. В. сколько книг. 4- Вон (оно) что (разг.) - то же, что вот оно что.

BOHA(прост.). 1. мест. нареч. То же, что вон2 (в 1 знач.). 2. частица. Вот(в 3 знач.), вон2 (во 2 знач.). В. чего захотел! В. сколько всего напекла! 3. межд. Выражение удивления в знач. каково.

BOHA2, -ы, ж. Денежная единица в Корее.

ВОНЗИТЬ, -нжу, -нзишь; -зённый (-ён, -сна); сов., что в кого-что. Воткнуть остриём. В. кинжал в грудь. II несов. вонзать, -аю, -аешь.

ВОНЗИТЬСЯ (вонжусь, вонзишься, 1 и 2 л. не употр.), вонзится; сов. Воткнуться остриём. Иголка вонзилась в палец. II несов. вонзаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ВОНЬ, -и, ж. (разг.). Отвратительный запах, зловоние. II увел. вонища, -и, ж. (прост.).

ВОНЮЧИЙ, -ая, -ее; -юч (разг.). Издающий вонь.

ВОНЮЧКА, -и, ас. 1. То же, что скунс. 2. Название различных растений с неприятным запахом (разг.).

ВОНЯТЬ, -яю, -яешь; несов. (прост.). Издавать вонь. II сов. навонять, -яю, -яешь.

ВООБРАЖАЛА, -ы, м. и ж. (разг.). Человек, к-рый много воображает о себе, гордец (гордячка).

ВООБРАЖАТЬ, -аю, -аешь; несов. 1. см. вообразить. 2. Быть преувеличенно высокого мнения о самом себе (разг.). Стал начальником и воображает. * Воображать о себе (разг.) - то же, что воображать (во 2 знач.).

ВООБРАЖЕНИЕ, -я, ср. 1. Способность воображать, творчески мыслить, фантазировать; мысленное представление. Богатое в. Творческое в. 2. Домысел, плод фантазии (разг.). Его доброта - это только твое в.

ВООБРАЗИТЬ, -ажу, -азишь; -ажённый (-ён, -ена); сое. 1. кого-что. Представить себе мысленно. В. картину южной ночи. 2. кого (что) кем-чем и с союзом "чтo". Ошибочно предположить, счесть. Вообразил себя поэтом. Вообразил, что без него не обойтись. 3. вообрази(те), вводн, сл. Выражает удивление: подумать только (разг.). Вообрази, он же ещё и спорит. II несов. воображать, -аю, -аешь (к 1 и 2 знач.). Воображаемая опасность (мнимая). Воображаемая линия (не существующая в действительности).

ВООБЩЕ, нареч. 1. В общем, в большей части случаев. В. это верно. 2. нареч. Всегда, при всяких условиях (разг). Этот человек в. необщителен. 3. нареч. Взяв в целом, в общем, обобщая. Я говорю о людях в., а не о тебе. 4. вводн, сл. и частица. Употр. при противопоставлении чего-н. одного, более существенного и бесспорного, другому, сопутствующему (разг.). Над ним всегда смеются, хотя в. он прав. В. он чудак, но с ним интересно. * И вообще (разг.) - употр. при присоединении предложения (или его части), выражающего мысль, более общую по сравнению с предыдущим. Он гулял, купался и вообще отдыхал. Ты не спал и вообще нездоров. Но вообще (но вообще-то, а вообще, а вообще-то) - то же, что вообще (в 4 знач.). Вообще говоря - то же, что вообще (в 4 знач.).

ВООДУШЕВИТЬ, -влю, -вишь; -влённый (-ён, -ена); сов., кого (что). Вызвать подъём духа у кого-н., побудить к деятельности. В. людей на подвиг. II несов. воодушевлять, -яю, -яешь. II сущ. воодушевление, -я, ср.

ВООДУШЕВИТЬСЯ, -влюсь, -вишься; сов., чем. Почувствовать подъём духа от че-го-н., вдохновиться, увлечься. В. новой идеей. II несов. воодушевляться, -яюсь, -яешься. II сущ. воодушевление, -я, ср. Го-воритъ с воодушевлением

ВООРУЖЕНИЕ, -я, ср. 1. см. вооружить, -ся. 2. Совокупность средств для ведения войны, боя, оружие, техника. Производство вооружения. Новые виды вооружения. Быть (состоять) на вооружении (об оружии, к-рым вооружены войска). Сокращение вооружений. Принять (взять) на вооружение (также перен.: активно использовать что-н.). 3. Снаряжение, оснастка (спец.). Парусное в. судна.

ВООРУЖЁННОСТЬ -и, ж. 1. Оснащённость вооружением (во 2 знач.). 2. перен. Оснащённость чем-л., наличие необходимых средств. Техническая в. промышленности.

ВООРУЖЁННЫЙ, -ая, -ое; -ён, -ена. Относящийся к борьбе или нападению с оружием в руках. Вооружённое восстание. Вооружённое нападение. * Вооружённые силы - все виды сухопутных войск, военно-воздушные силы, военно-морской флот и ракетные войска стратегического назначения, принадлежащие какой-н. стране. Вооружённый нейтралитет - невмешательство в войну при полной к ней готовности. Вооружённым глазом - с помощью увеличительных оптических приборов.

ВООРУЖИТЬ, -жу, -жйшь; -жённый (-ён, -ена); сое., кого-что. 1. Снабдить средствами для ведения войны, боя (оружием, техникой). В. армию. В. винтовкой. Вооружённый отряд. 2. перен., чем. Снабдить средствами для какой-н. деятельности. В. кого-н. знаниями. В. народное хозяйство современной техникой. 3. перен., кого (что) против кого-чего. Внушить кому-н. неприязнь, вражду к кому-чему-н. В. сына •против отца. II несов. вооружать, -аю, -аешь. II сущ. вооружение, -я, ср. (к 1 и 2 знач.). ВООРУЖИТЬСЯ, -жусь, -жишься; сов. 1. Обеспечить себя средствами для ведения войны, боя (оружием, техникой), для нападения или защиты. 2. перен., чем. Обеспечить себя средствами для какой-н. деятельности. В. знаниями. В. терпением (решить быть терпеливым). II несов. вооружаться, -аюсь, -аешься. II сущ, вооружение, -я, ср.

ВООЧИЮ, нареч. 1. Своими глазами. Убе-диться в. в чём-н. 2. Вполне наглядно, зримо. В. представить себе что-н.

ВО-ПЕРВЫХ, вводн, сл. Употр. при обозначении первого пункта при перечислении.

ВОПИТЬ, -плю, -лишь; несов. (разг.). Громко и протяжно кричать, выть.

ВОПИЮЩИЙ, -ая, -ее (высок.). Вызывающий крайнее возмущение, совершенно недопустимый. В. обман. Вопиющая несправедливость.

ВОПИЯТЬ, -ию, -иешь; несов. (стар.). Громко взывать; теперь только перен. в выражениях: 1) камни вопиют (высок.) - говорится о чём-н. крайне возмутительном; 2) (дело, положение, факт) вопиет о себе (высок.) - о чём-н. очевидно возмутительном, недопустимом; 3) глас вопиющего в пустыне (книжн.) - безответный призыв, мольба.

ВОПЛОТИТЬ, -ощу, -отишь; -ощённый (-ён, -ена); сов." кого-что в ком-чём (книжн.). Выразить в конкретной, реальной форме. В. идею в художественном образе. * Воплотить в жизнь что (книжн.) - осуществить, выполнить. Воплотить в жизнь заветы учителя. II несов, воплощать, -аю, •аешь. II сущ. воплощение, -я, ср.

ВОПЛОТИТЬСЯ, -ощусь, -отишься; сов., в ком-чём (книжн.). Получить реальное выражение, осуществиться. * Воплотиться в жизнь (книжн.) - осуществиться, реализоваться. Мечта воплотилась в жизнь. II несов. воплощаться, -аюсь, -аешься. II сущ. воплощение, -я, ср.

ВОПЛОЩЕНИЕ, -я, ср. 1. см. воплотить, -ся. 2. чего. Тот (то), в ком (чём) воплотились какие-н. характерные черты, свойства, олицетворение (во 2 знач.). Этот человек-в. доброты.

ВОПЛОЩЁННЫЙ, -ая, -ое. Олицетворяющий собою какие-н. качества. Этот человек - воплощенная честность. Воплощённая добродетель (обычно ирон.).

ВОПЛЬ, -я, м. Громкий и протяжный крик, плач. В. отчаяния.

ВОПРЕКИкому-чему, предлог с дат. п. Несмотря на что-н., не считаясь с чем-н., наперекор кому-чему-н. Действовать, поступать в. приказу, желанию, здравому смыслу. * Вопреки тому что, союз - несмотря на то, что ожидалось бы, следовало бы. Вопреки тому что было приказано, отправился один.

ВОПРОС, -а, м. 1. Обращение, направленное на получение каких-н. сведений, требующее ответа. Задать в. В. докладчику. Сказать что-н. в ответ на в. 2. То или иное положение, обстоятельство как предмет изучения и суждения, задача, требующая решения, проблема. Национальный в. Поднять в. В. ребром поставить (заявить о чём-н. со всей решительностью; разг.). Оставить в. открытым. Изучить в. Узловые вопросы. В. ясен. 3. чего. Дело, обстоятельство, касающееся чего-н., зависящее от че-го-н. Положительное решение - в. времени. В. чести. В. жизни и смерти (крайне важное дело). 4. Нечто неясное, до конца неизвестное (разг.). Поедем или нет - это ещё в. * Под вопросом что - не решено, не выяснено, вызывает сомнение. Его командировка под большим вопросом. Ставить под вопрос что - считать сомнительным, сомневаться в целесообразности чего-н. Ставить под вопрос компетентность специалиста. Вопрос вопросов (книжн.) - самая главная проблема. Вот в чём вопрос - вот что неясно, что требует размышления, раздумий. Быть или не быть, вот в чём вопрос (афоризм). По вопросу о ком-чём, в знай. предлога с предл. п. (офиц.) - о, относительно, насчёт кого-чего-н. Советоваться по вопросу о поездке. Совещание по вопросу о выполнении плана. Что за вопрос? (разг.) - ну конечно, да, согласен. Нет вопросов (разг.) - всё ясно. II прил. вопросительный, -ая, -ое (к 1 знач.) и вопросный, -ая, -ое (к 1 знач.; офиц.). Вопросительная интонация. Вопросительный знак (?). Вопросный лист.

ВОПРОСИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. вопрос. 2. Выражающий вопрос (в 1 знач.), недоумение. В. взгляд. 3. полн. ф. В грамматике: выражающий вопрос (в 1 знач.), поиск информации. Вопросительное предложение. Вопросительное местоимение. II сущ. вопроситель-ность, -и, ж. (ко 2 знач.).

ВОПРОСИТЬ, -ошу, -осишь; сое. (устар.). То же, что спросить (в 1 знач.). II несов. вопрошать, -аю, -аешь. Вопрошающий взгляд (недоуменный; книжн.).

ВОПРОСНИК, -а, м. Перечень вопросов (напр. по какому-н. учебному предмету, для собирания каких-н. сведений).

ВОР, -а, мн. -ы, -бв, м. 1. Человек, к-рый ворует, преступник, занимающийся кражами. Не клади плохо, не вводи вора в грех (посл.). Не пойман -не е. (поел.). В. у вора дубинку украл (посл. о двух обманщиках, обманывающих друг друга). Доброму вору всё впору (посл.: что ни дадут, всё сгодится, за всё спасибо). 2. В старину изменник, злодей. Тушинский в. (Лжедмитрий II). Поделом вору (вору) и мука (посл.). 4 Вор в законе - в среде уголовных преступников: вор-рецидивист, принятый на специальной сходке в привилегированное сообщество, объединяющее главарей воровского мира. II умвньш. воришка, -и, м. (к 1 знач.).II ж. воровка, -и (к 1 знач.). II собир. ворьё, -я, ср. II прил. воровской, -ая, -бе. В. притон.

BOPBAHЬ, -и, ж. (устар.). Вытопленный жир морских животных и нек-рых рыб. II прил. ворванный, -ая, -ое.

ВОРВАТЬСЯ, -вусь, -вёшься; -ался, -алась, -алось и -алось; сов. С силой, преодолевая препятствия, войти, проникнуть куда-н. В. в чужой дом. Ветер ворвался в окно. II несов. врываться, -аюсь, -аешься.

ВОРКОВАТЬ, -кую, -куешь; несов. 1. О голубях: издавать однообразные мягкие гортанные звуки. 2. перен. О влюблённых:

нежно разговаривать (разг. шутл.).

ВОРКОТНЯ, -и, ж. (разг.). Брюзжание, ворчание. Старушечья в.

ВОРОБЕЙ, -бья, м. Маленькая птичка с серо-чёрным оперением. Домовой, полевой в. Слово не (что, как) в., вылетит - не поймаешь (посл.). Старый или стреляный в. (перен.: опытный, бывалый человек; разг. шутл.). II уменьш. воробышек, -шка, м. и воробушек, -шка, м. Дядя достань воробушка (об очень высоком человеке; разг. шутл.). II прил. воробьиный, -ая, -ое. С в. нос или короче воробьиного носа (очень маленький). * Воробьиная ночь - короткая летняя ночь, а также ночь с непрерывной грозой и зарницами.

ВОРОБЬИНЫЕ, -ых (спец.). Широко распространённый отряд птиц, объединяющий более 5 тысяч видов. * Певчие воробьиные (спец.) - подотряд птиц, многие из к-рых (самцы) способны к красивому мелодичному пению: соловьи, дрозды, вьюрки, жаворонки, иволги и многие др.

ВОРОБЬИХА, -и, ж. (разг.). Самка воробья.

ВОРОВАТЫЙ, -ая, -ое; -ат (разг.). 1. Нечестный, плутовской. В. взгляд. 2. Опасливый, осторожный (неодобр.). Вороватая походка. II сущ. вороватость, -и, ж.

ВОРОВАТЬ, -рую, -руешь; -ованный;

несов., что. Преступно присваивать, похищать чужое. В. деньги. Ворованные вещи. Лисица ворует кур. II сущ. воровство, -а, ср.

ВОРОВСКИ, нареч. (разг.). Как свойственно ворам, исподтишка и мошеннически. Поступать в.

BOPOBCKOЙ см. вор и воровство.

ВОРОВСТВО, -а, ср. 1. см. воровать. 2. Занятие вора, воров. Простота - хуже воровства (посл.). Литературное в. (плагиат). II прил. воровской, -ая, -ое.

ВОРОГ, -а, м. (стар. и высок.). То же, что враг. Лютый в.

ВОРОЖБА, -ы, ж. 1. см. ворожить. 2. Гадание, колдовство. Заниматься ворожбой.

ВОРОЖЕЯ, -и, ж. Гадалка, женщина, занимающаяся ворожбой.

ВОРОЖИТЬ, -жу, -жишь; несов. Колдуя, гадать (в 1 знач.). Знахарка ворожит над наговорной водой, * Бабушка ворожит кому (разг. шутл.) - о том, кто удачлив, кому во всём везёт. II сущ. ворожба, -Ы, ж.

BOPOH, -a, м. Большая всеядная птица с блестящим чёрным оперением. Вороны слетелись на падаль. В. ворону глаз не выклюет (поел.). Куда в. костей не заносил . (куда-н. очень далеко, в неизвестное место; разг. неодобр.). * Чёрный ворон - в годы сталинских репрессий: закрытый автомобиль для перевозки арестованных. II собир. вороньё, -я, ср. II прил. воронов, -а, -о и вороновый, -ая, -ое. Цвета воронова крыла (блестяще-чёрный). Семейство вороновых (сущ.).

BOPOHA, -ы, ж. 1. Всеядная птица сем. вороновых, серая с чёрным или чёрная. Белая в. (о том, кто резко отличается от других, не похож на окружающих). Ворон считать (ловить) (перен.: ротозейничать; разг.). В. в павлиньих перьях (о том, кто хочет казаться важнее и значительнее, чем он есть на самом деле). 2. перен. Зевака, ротозей (разг.). II собир. вороньё, -я, ср. (к 1 знач.). 11 прил. вороний, -ья, -ье (к 1 знач.). Воронье гнездо.

ВОРОНЁНОК, -нка, мн. -нята, -нят, м. Птенец ворона или вороны.

ВОРОНЁНЫЙ, -ая, -ое. Покрытый чернью2. Воронёная сталь.

ВОРОНИТЬ, -ню, -нишь; несов. (прост.). Быть вороной (во 2 знач.), ротозейничать. II сов. проворонить, -ню, -нишь. Я. выгодное дело.

ВОРОНИТЬ, -ню, -нишь; несов., что. То же, что чернить (в 3 знач.). В. сталь. II сущ. воронение, -я, ср.

ВОРОНИХА, -и, ж. (разг.). Самка ворона.

BOPOHKA, -",род.мн. -нок, ж. 1. Приспособление для переливания жидкостей - конусообразный резервуар с выливной трубкой на дне. Вставить воронку в горлышко бутылки. 2. Яма от взрыва бомбы, снаряда. Земля изрыта воронками. II прил. вороночный, -ая, -ое (к 1 знач.).

ВОРОНКООБРАЗНЫЙ, -ая, -ое; -зен, -зна. По форме напоминающий воронку (в

I знач.). II сущ. воронкообразность, -и, ж.

ВОРОНОЙ, -ая, -ое. О масти животных: чёрный.

BOPOT, -а, м. 1. На одежде: вырез вокруг шеи. Открытый, закрытый в. Прямой в. (с разрезом посередине). Косой в. (с разрезом сбоку). По ворот или по ворот в грязи (об очень грязном человеке). 2. То же, что воротник. Отложной в. Схватить за. ворот или за ворот. Брань на вороту не виснет (поел.: брань забудется, от неё ничего не останется).

BOPOT2, -a, м. Простейшая грузоподъёмная машина - горизонтальный вал, на который наматывается трос с грузом.

II прил. воротный, -ая, -ое.

ВОРОТА, -от, -отам и (устар. и прост.) ВОРОТА, -от, -отам. 1. Проезд внутрь строения или за ограду, закрываемый широкими створами, а также сами эти створы. Въехать в в. Закрыть в. Тесовые в. В. шлюза (регулирующие уровень воды в шлюзе). У ворот города (перен.: у самого города; высок.). От ворот поворот показать (дать) кому-н. (выпроводить вон, предложить уйти; прост.). За в. выставить (прогнать). Оказаться за воротами (также перен.: лишиться работы в результате увольнения). Ни в какие в. не лезет (о чём-н. несуразном, бессмысленном; разг.). Пришла беда - отворяй ворота, (посл. о том, что беда идёт за бедой). 2. В разных спортивных играх: воткнутая в землю дужка или два столба с перекладиной, заграждение с сеткой - место, куда забрасывают мяч, шайбу, загоняют шар. Футбольные, хоккейные в. Крокетные в. Удар по воротам. Мяч в воротах. 3. Арка, колоннада, сооружённая в память какого-н. события. Триумфальные в. II уменьш. воротца, -тец (к 1 знач.). II прил. воротный, -ая, -ое (к 1 и 2 знач.). Воротные столбы.

ВОРОТИЛА, -ы, м. (разг.). Тот, кто ворочает большими делами, деньгами, делец. Банковские воротилы.

ВОРОТИТЬ, -очу, -отишь; сов., кого-что (прост.). То же, что вернуть. В. всё сполна. Прошлого не воротишь. Вороти его!

ВОРОТИТЬ2, -очу, -отишь; несов., что (прост.). Поворачивать, отворачивать. Вороти назад, в сторону. В. нос (морду, рыло) от кого-чего-н. (относиться к кому-чему-н. пренебрежительно; неодобр.). * С души воротит - противно думать о чём-н., смотреть на что-н.

ВОРОТИТЬСЯ, -очусь, -отишься; сов. (прост.). То же, что вернуться. В. домой к вечеру.

ВОРОТНИК, -а, м. Часть одежды, пришиваемая или пристёгиваемая к вороту1. Меховой в. Стоячий, отложной в. II уменьш. воротничок, -чка, м. Крахмальный в. * Белые воротнички - обиходное название учрежденческих служащих в нек-рых странах; прил. воротничковый, -ая, -ое. II прил. воротниковый, -ая, -ое.

BOPOX, -а, мн. -и, -ов и -а, -ов, м. Куча, груда. В. тряпья. В. бумаг. Зерно в ворохах (после обмолота). Целый в. дел (перен.: очень много; разг.). II уменъш. ворошок, -шка, м.

ВОРОЧАТЬ, -аю, -аешь; несов. 1. кого-что. Перевёртывая, шевелить, двигать. В. камни. 2. чем. Распоряжаться, управлять (чем-н. большим, важным) (разг.). В. большими делами. В. миллионами,

ВОРОЧАТЬСЯ, -аюсь, -аешься; несов. (разг.). Шевелиться, двигаться, вертясь, перевёртываясь. Беспокойно в. в постели. В. с боку на бок.

ВОРОШИТЬ, -шу, -шишь; несов., что. 1. Шевелить, переворачивать ворох чего-н. В. сено. 2. перен. Вспоминать забытое (о неприятном, тяжёлом). Незачем в. прошлое. II сущ. ворошение, -я, ср. (к 1 знач.).

ВОРС, -а, м. Короткий густой пушок на лицевой стороне нек-рых тканей, трикотажа, а также нек-рых сортов кож. Сукно с ворсом. Гладить по ворсу, против ворса. II прил. ворсяной, -ая, -ое, ворсовый, -ая, -ое и ворсовой, -ая, -ое. Ворсяная поверхность. Ворсовые ткани.

ВОРСИНКА, -и, ж. 1. Ниточка, волосок ворса. 2. Тончайшее нитевидное образование на поверхности растительных и животных организмов (спец.). 3. Микроскопический вырост на оболочках нек-рых органов (спец.). Ворсинки слизистой оболочки кишечника. II прил. ворсянковый, -ая, -ое (ко 2 и 3 знач.).

ВОРСИСТЫЙ, -ая, -ое; -ист. Покрытый ворсом, ворсинками. В. трикотаж. \\ сущ. ворсистость, -и, ж.

ВОРСОВАТЬ, -сую, -суешь; -ованный; несов., что (спец.). Делать ворс на чём-н. Ворсованные ткани. II сов. наворсовать, -сую, -суешь; -ованный. II сущ. ворсование, -я, ср. и ворсовка, -и, ж. \\ прил. ворсовальный, -ая, -ое.

ВОРУЙ-ГОРОДОК, воруй-городка, м. (разг.). Жульническое, воровское место.

ВОРЧАТЬ, -чу, -чишь; несов. 1.0 человеке: сердито бормотать, выражая неудовольствие. Старик на всех ворчит. 2. О животных: издавать короткие, низкие звуки. Собака зло ворчит. II сущ. ворчание, -я, ср.

ВОРЧЛИВЫЙ, -ая, -ое; -ив. Склонный ворчать (в 1 знач.), брюзгливый. Ворчливая старуха. В. тон. II сущ. ворчливость, -и, ж,

ВОРЧУН, -а, м. (разг.). Ворчливый человек. II ж. ворчунья, -и, род. мн. -ний.

ВОРЮГА, -и, м. и ж. (прост, презр.) То же, что вор (в 1 знач.).

ВОС..., приставка. То же, что воз...; пишется вместо "воз" перед глухими согласными, напр. воскурить, воспрепятствовать, воспарить, воссоздать, воспротивиться.

ВОСВОЯСИ, нареч. (разг. и ирон.). Домой, к себе. Отправился в. Убраться в.

ВОСЕМНАДЦАТЬ, -и, числит, колич. Число и количество 18. II порядк. восемнадцатый, -ая, -ое.

BOCEMb, восьми, восьмью и восемью, числит. колт. Число, цифра и количество 8. II порядк. восьмой, -ая, -ое.

ВОСЕМЬДЕСЯТ, восьмидесяти, восьмьюдесятью и восемьюдесятью, числит. колич. Число и количество 80. За в. кому-н. (больше восьмидесяти лет). Под в. кому-н. (скоро будет восемьдесят лет). II порядк. восьмидесятый, -ая, -ое.

ВОСЕМЬСОТ, восьмисот, восьмьюстами и восемьюстами, восьмистах, числит, колт. Число и количество 800. II порядк. восьмисотый, -ая, -ое.

ВОСЕМЬЮ, нареч. В умножении: восемь раз. В. три - двадцать четыре.

ВОСК, -а(-у) м. Вещество, вырабатываемое пчёлами и служащее им материалом для постройки сот, а также сходное с ним минеральное или органическое вещество. Природный в. Животный в. Искусственный в. Мять в. Топить в. Как в. кто-н. (мягок, податлив). II прил. восковой, -ая, -ое и (устар.) вощный, -ая, -ое. Восковая свеча. Восковое лицо, руки (перен.: бледно-жёлтые до прозрачности). Восковая спелость зерна (спелость, предшествующая полному созреванию). Вощные остатки меда.

ВОСКЛИКНУТЬ, -ну, -нешь; сое. Произнести что-н. громко, с чувством, выразительно. II несов. восклицать, -аю, -аешь. II прил. восклицательный, -ая, -ое. Восклицательная интонация. В. знак (I).

ВОСКЛИЦАНИЕ, -я, ср. Возглас, выражающий сильное чувство. Радостное в.

ВОСКЛИЦАТЕЛЬНЫЙ, -ая, -ое. 1. см. воскликнуть. 2. восклицательное предложение - в грамматике: предложение, произносимое с особой интонацией и выражающее эмоциональное напряжение, эмфазу.

BOCKOBKA, -и, ж. (спец.). Вощёная бумага. II прил. восковочный, -ая, -ое.

ВОСКРЕСЕНИЕ, -я, ср. 1. см. воскреснуть. 2. В религиозных представлениях: возвращение к жизни Иисуса Христа. В. Иисуса Христа. Праздник воскресения Христова (Пасха).

ВОСКРЕСЕНЬЕ, -я,род.мн. -ний, ср. Седьмой день недели, общий день отдыха. II прил. воскресный, -ая, -ое. В. день.

ВОСКРЕСИТЬ, -ещу, -есишь; -ешённый (-ён, -ена); сов. 1. кого-что. В религиозных представлениях: вернуть жизнь умершему. В. праведника. 2. перен., кого (что). Придать силы, бодрости, оживить. Горный воздух воскресил больного. 3. перен., кого-что. Восстановить, возродить что-н. утраченное, забытое. В. в памяти былое. II несов. воскрешать, -аю, -аешь. II сущ. воскрешение, -я, ср.

ВОСКРЕСНИК, -а, м. Добровольная коллективная безвозмездная для каждого отдельного участника работа в один из воскресных дней или в другое нерабочее время. Работать на воскреснике. В. по уборке двора.

ВОСКРЕСНУТЬ, -ну, -нешь; -ес, -ёсла; сов. 1. В религиозных представлениях: стать вновь живым. Христос воскресе (старая форма прош. времени) из мёртвых. Христос воскресе! - Воистину воскресе! (обмен поздравлениями на праздник Пасхи). 2. перен. Приобрести новые силы, стать вновь бодрым, ожить. Больной воскрес на юге. 3. перен. О чувствах, представлениях: вновь возникнуть с прежней яркостью. Прошлое воскресло в памяти. II несов. воскресать, -аю, -аешь. II сущ. воскресение, -я, ср. (к 1 ц 2 знач.).

ВОСКУРИТЬ, -урю, -уришь и -уришь; -уренный; сое.: воскурить фимиам кому (устар. и ирон.) - льстиво или преувеличенно расхвалить кого-н. II несов. воскурять, -яю, -яешь.

ВОСПАЛЕНИЕ, -я, ср. 1. см. воспалить, -ся. 2. Болезненный процесс, сопровождающийся болью, жаром, припухлостью и краснотой поражённой ткани. В. суставов. II прил. воспалительный, -ая, -ое. В. процесс.

ВОСПАЛЁННЫЙ, -ая, -ое; -ён, -ена. Припухлый, с краснотой, находящийся в состоянии воспаления. Воспалённые глаза. II сущ. воспалённость, -и, ж.

ВОСПАЛИТЬ, -лю, -лишь; -лённый (-ён, -ена); сов., что (устар.). Привести в сильное возбуждение. В. воображение. II несов. воспалять, -яю, -яешь. II сущ. воспаление, -я, ср.

ВОСПАЛИТЬСЯ, -люсь, -лишься; сов. 1. (1 и 2 л. не употр.). Прийти в состояние воспаления. Горло воспалилось. 2. перен. Прийти в состояние крайнего возбуждения (устар.). В. гневом. II несов. воспаляться, -яюсь, -яешься. II сущ воспаление, -я, ср.

ВОСПАРИТЬ, -рю, -ришь; сов. (устар.). Летя, подняться вверх. В. под облака. В. мыслью (перен.: задумать что-н. высокое, важное). II несов. воспарять, -яю, -яешь.

ВОСПЕТЬ, -пою, -поёшь; -петый; сов., кого-что (высок.). Прославить, восхвалить (обычно в стихах). В. героев. II несов. воспевать, -аю, -аешь.

ВОСПИТАНИЕ, -я, cp.1.cм. воспитать. 2. Навыки поведения, привитые семьёй, школой, средой и проявляющиеся в общественной жизни. Хорошее в.

ВОСПИТАННИК, -а, м., кого-чего. Тот, кто воспитан, выучен кем-чем-н. или обучается где-н. В. Московского университета. В. суворовского училища. II ж. воспитанница, -ы.

ВОСПИТАННЫЙ, -ая, -ое; -ан, -анна. Отличающийся хорошим воспитанием, умеющий хорошо вести себя. В. ребёнок. В. человек. II сущ воспитанность, -и, ж.

ВОСПИТАТЕЛЬ, -я, м. 1. Человек, к-рый воспитывает или воспитал кого-н. 2. Специалист, занимающийся воспитательной работой. В. детского сада.В. в интернате.II ж. воспитательница,-ы II прил. воспитательский, -ая, -ое.

ВОСПИТАТЬ, -аю, -аешь; -итанный; сов. 1. кого (что). Вырастить (ребёнка), воздействуя на духовное и физическое развитие, дав образование, обучив правилам поведения. В. детей. 2. кого (что). Путём систематического воздействия, влияния сформировать (характер, навыки). В. специалиста. В. ученика. 3. что в ком. Привить, внушить что-н. кому-н. В. в детях любовь к Родине. II несов. воспитывать, -аю, -аешь. II сущ. воспитание, -я, ср. В. гражданина. В. подрастающего поколения. II прил. воспитательный, -ая, -ое. Воспитательная работа.

ВОСПЛАМЕНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов. 1. что. Зажечь, заставить гореть. В. горючий состав. 2. перен., кого (что). То же, что воодушевить (высок.). В. слушателей. II несов. воспламенять, -яю, -яешь. ВОСПЛАМЕНИТЬСЯ, -нюсь, -нишься; сов. 1. Начать гореть, охватиться пламенем. 2. трен. То же, что воодушевиться (высок.). В. любовью к Родине. несов. воспламеняться, -яюсь, -яешься.

ВОСПОЛНИТЬ, -ню, -нишь; -ненный; сов., что (книжн.). Добавить то, чего не хватает, пополнить; возместить. В. пробелы в знаниях. II несов. восполнять, -яю, -яешь.

ВОСПОЛЬЗОВАТЬСЯ см. пользоваться.

ВОСПОМИНАНИЕ, -я, ср. 1. Мысленное воспроизведение чего-н. сохранившегося в памяти. В. детства. Осталось одно в. от чего-н. (ничего не осталось; шутл.). 2. мм. Записки или рассказы о прошлом. Литературные воспоминания. Вечер воспоминании.

ВОСПОСЛЕДОВАТЬ, -дую, -дуешь; сов. (устар.). Последовать после чего-н. Скоро воспоследовало решение.

ВОСПРЕПЯТСТВОВАТЬ см. препятствовать.

ВОСПРЕТИТЬ, -решу, -ретишь; -решённый (-ён, -ена); сов., что и с неопр. (офиц.). То же, что запретить. В. въезд в город. Вход воспрещён. II несов. воспрещать, -аю, -аешь.

ВОСПРИЕМНИК, -а, м. (устар.). У христиан при обряде крещения: человек, принимающий на руки ребёнка из купели, крестный отец. II ж. восприемница, -ы. II прил. восприемнический, -ая, -ое.

ВОСПРИИМЧИВЫЙ, -ая, -ое; -ив. Легко воспринимающий что-н. В. ум. Восприимчив к болезням кто-н. II сущ. восприимчивость, -и, ж.

ВОСПРИНЯТЬ, -иму, -имешь; -инял, -иняла, -иняло; -инявший; -инятый (-ят, -ята, -ято); сов., что. 1. Ощутить, распознать органами чувств. В. зрительные образы, звуки, запахи, прикосновение. 2. Понять и усвоить. Хорошо в. содержание книги. II несов. воспринимать, -аю, -аешь. II сущ. восприятие, -я, ср.

ВОСПРИЯТИЕ, -я, ср. 1. см. воспринять. 2. Форма чувственного отражения действительности в сознании, способность обнаруживать, принимать, различать и усваивать явления внешнего мира и формировать их образ. Законы восприятия.

ВОСПРОИЗВЕСТИ, -еду, -едешь; -еденный (-ён, -ена,); сов., что. 1. Произвести вновь. Капитал, воспроизведённый в процессе производства. 2. Воссоздать, возобновить, повторить в копии. В. картину. В. что-н. в памяти. II несов. воспроизводить, -ожу, -бдишь. II сущ. воспроизведение, -я, ср. и воспроизводство, -а, ср. (к 1 знач.).

ВОСПРОИЗВОДСТВО, -а, ср. 1. см. воспроизвести. 2. Непрерывно возобновляющийся в последовательно сменяющихся стадиях процесс общественного производства (спец.). Простое в. (возобновляющееся в прежних размерах). Расширенное в. (возобновляющееся в возрастающих размерах). II прил. воспроизводственный, -ая, -ое (спец.).

ВОСПРОТИВИТЬСЯ см. противиться.

ВОСПРЯНУТЬ, -ну, -нешь; -нул, -а; сов.: 1) воспрянуть духом (книжн.) - прийти в бодрое состояние, оживиться; 2) воспрянуть ото сна (устар. высок.) - проснуться.

ВОСПЫЛАТЬ, -аю, -аешь; сов., чем (книжн.). Начать пылать (в 3 знач.), предаться какому-н. сильному чувству (в соответствии со знач. существительного). В. страстью, ненавистью. В. желанием.

ВОССЕДАТЬ, -аю, -аешь; несов. (устар. и ирон.). Важно, торжественно сидеть. В. на троне. В. на председательском месте.

ВОССЕСТЬ. -саду, -сядешь; -сёл, -ла; -сядь; -севший; -сев; сов. (устар. и ирон.). Важно, торжественно сесть. В. на престол (перен.: начать царствовать).

ВОССИЯТЬ, -яю, -яешь; сов. (высок.). Начать сиять (в 1 знач.). Воссияли звёзды. Воссияла свобода (перен.).

ВОССЛАВИТЬ, -влю, -вишь; -вленный; сое., кого-что (высок.). То же, что прославить. В. свой народ. II несое. восславлять, -яю, -яешь.

ВОССОЕДИНИТЬ, -ню, -нишь; -ненный (-ён, -ена); сое., что с чем (высок, и офиц.). Вновь соединить. II несов. воссоединять, -яю, -яешь. II сущ. воссоединение, -я, ср.

ВОССОЕДИНИТЬСЯ, -нюсь, -нишься; сое. (высок, и офиц.). Вновь соединиться. II несов. воссоединяться, -яюсь, -яешься. II сущ. воссоединение, -я, ср.

ВОССОЗДАТЬ, -ам, -ашь, -аст, -адим, -а-дите, -адут; -ал, -ала, -ало; -ай; -озданный (-ая, -ана и разг. -ана, -ано); сое., кого-что. Создать вновь, повторить; возобновить в памяти. Воссозданные города. 5. картину прошлого. II несов. воссоздавать, -даю, -даёшь; -давай; -давая.

ВОССТАВИТЬ, -влю, -вишь; -вленный; сов., что: восставить перпендикуляр - провести перпендикуляр к прямой (или плоскости) из точки, находящейся на ней. II несое. восставлять, -яю, -яешь.

ВОССТАНИЕ, -я, ср. Массовое вооружённое выступление против существующей власти. В. декабристов. В. рабов.

ВОССТАНОВИТЕЛЬ, -я, м. 1. Работник, специалист, ведущий восстановительные работы. Восстановители городов. 2. Вещество, с помощью к-рого производится реакция восстановления. В. для волос (средство для восстановления прежнего цвета).

ВОССТАНОВИТЬ, -овлю, -овишь; -овле-нный; сов. 1. что. Привести в прежнее состояние. В. разрушенный город. В. своё здоровье. 2. перен., кого-что. Вновь представить кого-что-н., воспроизвести. В. в памяти. 3. кого. Вернуть в прежнее общественное, служебное положение. В. в должности. В. в правах. В. наработе. 4. кого (что) против кого-чего. Враждебно настроить. В. окружающих против себя. II несое. восстанавливать, -аю, -аешь. II сущ. восстановление, -я, ср. (к 1, 2 и 3 знач.). Реакция восстановления (спец.). II прил. восстановительный, -ая, -ое (к 1 знач.). Восстановительные работы. В. период. Восстановительная хирургия.

ВОССТАНОВИТЬСЯ, -овлюсь, -овишься; сое. 1. (1 и 2 л. не употр.). Прийти в прежнее нормальное состояние; возобновиться. Здоровье восстановилось. Восстановились старые связи, обычаи. 2. Вернуть себе прежнее общественное, служебное положение.. В. в правах. II несов. восстанавливаться, -аюсь, -аешься.

ВОССТАТЬ, -ану, -анешь; -ань; сов. 1. Подняться для борьбы с кем-н., против чего-н., поднять восстание, бунт. Восставшие рабы. 2. против кого-чего. Категорически не соглашаясь, возражая, выступить против кого-чего-н. (высок.). В. против злоупотреблений. * Восстать из руин, из пепла (высок.) - о разрушенном, сожжённом: возродиться. Город восстал из руин. Восстать ото сна (устар.) - проснуться и встать. II несое. восставать, -таю, -таешь; -тавай; -тавая. BOCTOK, -а, м. 1. Одна из четырёх стран света и направление, противоположное западу; часть горизонта, где восходит солнце. 2. Местность, лежащая в этом направлении, а также (В прописное) страны, расположенные в этом направлении и противопоставляемые Европе и Америке. Путешествие на В. Ближний В. (территория, охватывающая запад Азии и северо-восток африканского континента). Дальний В. (территория на востоке Азии, на к-рой расположена восточная часть России, Корея и нек-рые другие страны). II прил. восточный, -ая, -ое. Восточные религии.

ВОСТОКОВЕД, -а, м. Учёный - специалист по востоковедению.

ВОСТОКОВЕДЕНИЕ, -я, ср. Совокупность наук о странах Востока. II прил. востоковедный, -ая, -ое и востоковедческий, -ая, -ое.

ВОСТОРГ, -а,м. Подъём радостных чувств, восхищение. Прийти в в. от чего-н.

ВОСТОРГАТЬ, -аю, -аешь; несов., кого (что). Приводить в восторг. Игра музыканта восторгает слушателей.

ВОСТОРГАТЬСЯ, -аюсь, -аешься; несов., кем-чем. Приходить в восторг. В. красотой природы.

ВОСТОРЖЕННЫЙ, -ая, -ое; -жен, -женна. Склонный восторгаться, исполненный восторга. В. поклонник музыки. Восторженная похвала. Восторженно (нареч.) от-носитьсякчему-н.\\ сущ. восторженность, -и, ж.

ВОСТОРЖЕСТВОВАТЬ, -твую, -твуешь; сов., над кем-чем (высок.). Одержать верх, оказаться победителем. В. над врагом. Истина восторжествовала.

ВОСТРЕБОВАТЬ, -бую, -буешь; -анный; сов., что (офиц.). Потребовать выдачи чего-н. (предназначенного, посланного). В. груз. II сущ. востребование, -я, ср. * До востребования - о почтовом отправлении: адресуемое в отделение связи и там выдаваемое адресату по его требованию. Письмо, бандероль до востребования.

ВОСТРО, нареч:. держать ухо востро (разг.) - быть настороже, начеку, не ослаблять внимания.

ВОСТРУШКА, -и, ж. (разг.). Живая, бойкая девчонка, девушка.

ВОСХВАЛЯТЬ, -яю, -яешь; несов., кого-что (книжн.). Превозносить похвалами. II сов. восхвалить, -лю, -лишь. II сущ. восхваление, -я, ср.

ВОСХИТИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Приводящий в восхищение, очаровательный, замечательный. В. голос. Восхитительно (нареч.) петь. II сущ. восхитительность, -и, ж.

ВОСХИТИТЬ, -ищу, -итишь; -ищённый (-ён, -ена); сов., кого (что). Привести в восхищение. II несое. восхищать, -аю, -аешь.

ВОСХИТИТЬСЯ, -ищусь, -итишься; сов., кем-чем. Прийти в восхищение. II несое. восхищаться, -аюсь, -аешься.

ВОСХИЩЕНИЕ, -я, ср. Высшее удовлетворение, восторг. Прийти в в. от чего-н. Выразить своё в.

ВОСХОД, -а, м. 1. см. взойти. 2. Время, а также место появления светила над горизонтом. На восходе солнца (рано утром). В. луны.

ВОСХОДИТЕЛЬ, -я, м. То же, что альпинист. II ж. восходительница, -ы. II прил. восходительский, -ая, -ое.

ВОСХОДИТЬ, -ожу, -бдишь; несое. 1. см. взойти. 2. (1 и 2 л. не употр.). Быть направленным, подниматься вверх. Клубы дыма восходят к небу. 3. к кому-чему. Иметь что-н. своим началом, источником. Многие обычаи восходят к древности.

ВОСХОДЯЩИЙ, -ая, -ее. Поднимающийся вверх, ввысь. Восходящая линия. В восходящем направлении. Восходящая величина (перен.: о том, кто начинает приобретать известность, авторитет).

ВОСЧУВСТВОВАТЬ, -твую, -твуешь; сов., что (устар. и ирон.). Почувствовать, ощутить.

ВОСШЕСТВИЕ см. взойти.

ВОСЬМЕРИК, -а, м. 1. Старинная русская мера (веса, счёта), содержащая восемь ка-ких-н. единиц, а также предмет, содержащий в себе восемь каких-н. единиц. В. муки (восемь пудов). В. свечей. 2. Упряжка в во-семь лошадей. Ехать восьмериком. II прил. восьмериковый, -ая, -ое.

ВОСЬМЕРИЧНЫЙ, -ая, -ое: "и" восьме-ричное - прежнее название буквы "и" в отличие от "i" десятеричного (в старину обозначавшей число и цифру 8).

BOCbMEPO, -ых, -ым, числит, собир. 1. С существительными мужского рода, обозначающими лиц, с личными местоимениями мн. ч. и без зависимого слова: количество восемь. В. мужчин. В. ребят. Нас в. Ждём восьмерых. 2. обычно им. и вин. п. С существительными, имеющими только мн. ч.: восемь предметов. В. суток. В. саней. В. щипцов. 3. обычно им. и вин. п. С нек-рыми существительными, обозначающими предметы, существующие или носимые в паре: восемь пар. В. глаз. В. варежек натянул. * За восьмерых - так, как могут только восьмеро. Один за восьмерых управляется.

ВОСЬМЁРКА, -и, ж. 1. Цифра 8, а также (о сходных или однородных предметах) количество восемь (разг.). Фигурист вычерчивает на льду восьмёрки. В. самолётов. Орнамент восьмёрками (из комбинации таких цифр). 2. Название чего-н., содержащего восемь одинаковых единиц. В. пик (игральная карта). Лодка-в. (распашная лодка с восьмью гребцами). 3. Название чего-н. (обычно транспортного средства, обозначенного цифрой 8 (разг.). Сесть на восьмёрку (т. е. на трамвай, троллейбус, автобус под номером 8). II уменьш,-восьмёрочка, -и ж. II прил. восьмёрочный, -ая, -ое (ко 2 и в нек-рых сочетаниях к 3 знач.).

ВОСЬМИ... Первая часть сложных слов со знач:. 1) содержащий восемь каких-н. единиц, состоящий из восьми единиц, напр. восьмигранник, восьмиугольный, восьмимесячный; 2) относящийся к восьми, к восьмому, напр. восьмичасовой (поезд), восьмиклассник.

ВОСЬМИДЕСЯТИЛЕТИЕ, -я, ср. 1. Срок в восемьдесят лет. Прошло целое в. 2. чего. Годовщина события, бывшего восемьдесят лет тому назад. В. основания завода. 3. кого. Чья-н. восьмидесятая годовщина. Отмечать чъё-н. в. (восьмидесятый день рождения). II прил. восьмидесятилетний, -яя, -ее.

ВОСЬМИДЕСЯТИЛЕТНИЙ, -яя, -ее. 1. см. восьмидесятилетие. 2. Существующий или просуществовавший, проживший восемьдесят лет. В. старик.

ВОСЬМИКЛАССНИК, -а, м. Ученик восьмого класса. II ж. восьмиклассница, -ы.

ВОСЬМИКРАТНЫЙ, -ая, -ое. Повторяющийся восемь раз, увеличенный в восемь раз. Восьмикратное напоминание. В вось-микратном размере. В. чемпион (восемь раз завоёвывавший это звание).

ВОСЬМИЛЕТИЕ, -я, ср. 1. Срок в восемь лет. 2. чего. Годовщина события, бывшего восемь лет назад. В. завода (восемь лет со дня основания). II прил. восьмилетний, -яя, -ее.

ВОСЬМИЛЕТНИЙ, -яя, -ее. 1. см. восьмилетие. 2. Существующий или просуществовавший, проживший восемь лет. Восьмилетнее обучение. В. ребёнок.

ВОСЬМИМЕСЯЧНЫЙ, -ая, -ое. 1. Продолжительностью в восемь месяцев. Восьмимесячная экспедиция. 2. Возрастом в восемь месяцев. В. щенок. 3. О младенце: родившийся недоношенным, через восемь месяцев после зарождения. Выхаживанив восьмимесячных (сущ.).

ВОСЬМИСОТЛЕТИЕ, -я, ср. 1. Срок в восемьсот лет. 2. чего. Годовщина события, бывшего восемьсот лет тому назад. В. Москвы (т. е. восемьсот лет со дня её основания). II прил. восьмисотлеший, -яя, -ее.

ВОСЬМИСОТЛЕТНИЙ, -яя, -ее. 1. см. восьмисотлетие. 2. Существующий или просуществовавший восемьсот лет. В. храм.

ВОСЬМИТЫСЯЧНИК, -а, м. (спец.). Гора высотой в восемь тысяч метров.

ВОСЬМИТЫСЯЧНЫЙ, -ая, -ое. 1. Числит. порядк. к восемь тысяч. 2. Ценою в восемь тысяч. Восьмитысячная дача. 3. Состоящий из восьми тысяч единиц.

ВОСЬМИЧАСОВОЙ, -ая, -ое. 1. Продолжительностью в восемь часов. В. рабочий день. 2. Назначенный на восемь часов. В. поезд.

ВОСЬМОЙ, -ая, -ое. 1. см. восемь. 2. восьмая, -ой. Получаемый делением на восемь. Восьмая часть. Одна восьмая (сущ.).

ВОСЬМУШКА, -и, ж, (разг.). Восьмая доля, часть (какого-н. предмета или ка-кой-н. единицы измерения). В. табаку (одна восьмая часть фунта). В. бумажного листа.

ВОТ. 1. мест. нареч. Указывает на происходящее или находящееся в непосредственной близости или (при рассказывании) как бы перед глазами. В. идёт поезд. В. наш дом: В. здесь пойдем. В. эти книги. 2. мест. нареч. [всегда ударное]. В сочетании с вопросительным местоимением и наречием придаёт им смысл подчёркнутого указания на что-н. в соответствии с их значением. В. что я тебе скажу. В. какой вопрос. В. в чём вопрос. В. какое дело. В. куда попал. 3. частица. В сочетании с местоименными словами "какой", "как" и нек-рыми другими выражает высокую степень оценки, удивления. В. сколько орехов! В. в какую глушь заехали! В. как обрадовался! 4. частица. Открывая предложение, употр. для выделения того, на чём должно быть сосредоточено внимание, что оценивается как главное, существенное или безусловное. В. послушайте, что говорят. В. вас-то мне и надо. А, так в. куда ты ходил. 5. частица. Выражает истинность, отсылает к истинности того, что утверждалось ранее, вот именно (разг.). Все-таки была игра. -В. А я что говорил! Озяб? В. говорил: надень плащ. 6. частица. То же, что хорошо (см. хороший в 12 знач.) (разг.). Послушай, что было. Звонит он вечером. В. (ну вот). Оказывается, у него важное дело. 7. Употр. в знач, связки при именном сказуемом. Благополучие всех - в. наша цель. * Вот бы (разг.) - частица со знач. желательности, то же, что хорошо бы. Вот бы дождичка хорошего! Вот ещё! (разг.). - Выражение отказа, несогласия с чем-н., протеста. Вот и - употр. при указании на завершение чего-н., наступление чего-н. желаемого, ожидаемого. Вот и приехали. Вот и мы. Вот и i дождались! Вот и всё - употр. при окончании речи в знач. больше нечего прибавить. Вот (оно) как! или вот (оно) что! (разг.) - выражение удивления или уяснения. Не ищи его: он уехал. - Вот оно что! Вот так (в обязательном сочетании с последующим знаменательным словом) (разг. ирон.) - употр. для выражения общей оценки чего-н. Вот так игрок! Вот так ру-чищи! Вот так повеселились/ Вот так! (разг.) - употр. как указание на то, что разговор закончен и продолжать его бесполезно. Вот тебе (вам)! (разг.) - употр. в знач. получай(те), что заслужил(и) (говорится обычно при нанесении ударов кому-н.). Вот тебе и - начинает речь о том, что оказалось не таким, как ожидалось. Вот тебе и праздник! Вот тебе и повеселились! Вот тебе (и) на! или вот те (и) на!, вот тебе раз!, вот так так! (разг.) -- выражение удивления, недоумения по поводу чего-н. неожиданного. Я с тобой больше не дружу. - Вот тебе (и) раз! (вот тебе и на!, во так так!). Вот... так (разг.) - при повторений слов со знач. признака, свойства, характерного действия оформляет предложение со знач. оценки или высокой степени проявления чего-н. Вот мастер так мастер (т. е. отличный мастер). Вот уж пляшет так пляшет! И вот, союз - в результате. Все от него отвернулись, и вот он один. И вот почему (оттого, поэтому), союз - и поэтому, и вследствие этого. Он устал, и вот почему (оттого, поэтому) раздражён. ВОТ-ВОТ (разг.). 1. нареч. В самом скором времени, сейчас. Он вот-вот придёт. Слабеет, вот-вот умрёт. 2. частица. Выражает уверенное подтверждение, истинность, вот именно, именно так. Премии не будет. - Вот-вот, я так и знал.

ВОТИРОВАТЬ, -рую, -руешь; -анный; сов. и несов., что (спец.). В парламенте: принять (-нимать) голосованием. В. кредиты. II сущ. вотирование, -я, ср.

ВОТКНУТЬ, -ну, -нёшь; воткнутый; сов., что во что. Заставить войти, вонзить что-н. острое, тонкое. В. иголку в шитье, В. кол в землю. II несов. втыкать, -аю, -аешь.

ВОТУМ, -а, м. В государственном праве:

решение, принятое голосованием. В. доверия (недоверия) правительству.

ВОТЧИНА, -ы, ж. На Руси до 18 в.: родовое наследственное земельное владение. II прил. вотчинный, -ая, -ое.

ВОТЩЕ, нареч. (устар.). Тщетно, напрасно.

ВОТЯКИ, -ов, ед. -як, -а, м. Прежнее название удмуртов. II ж. вотячка, -и. 11 прил. вотяцкий, -ая,-ое.

ВОТЯЦКИЙ, -ая, -ое (устар.). 1. см. вотяки. 2. То же, что удмуртский (во 2 знач.). В. язык (прежнее название удмуртского языка). В. фольклор. По-вотяцки (нареч.).

ВОЦАРИТЬСЯ, -рюсь, -ришься; сов. 1. Начать царствовать (устар.). 2. (1 и 2 л. не употр.). Настать, наступить, распространившись, охватив собою. Воцарилось молчание. Воцарилась тишина. Воцарился мир, покой, порядок. II несов. воцаряться, -яюсь, -яешься. II сущ. воцарение, -я, ср.

ВОШЬ, вши, тв. вошью, мн. вши, вшей, ж. Мелкое бескрылое кровососущее насекомое, паразит на теле животного, человека. II уменъш. вошка, -и, ж.

ВОЩАНКА, -и, ж. (разг.). Вощёная ткань, бумага.

ВОЩЁНЫЙ, -ая, -ое. Пропитанный или натёртый воском. Вощёная бумага.

ВОЩИНА, -ы, ж. (спец.). 1. Восковой остов пчелиного сота. Искусственная в. 2. Неочищенный воск. II прил. вощинный, -ая,-ое.

ВОЩИТЬ, -щу, -щишь; -щённый (-ён, -ена); несов., что. Натирать или пропитывать воском. В. нитку. II сов. навощить, -щу, -щишь; -щённый (-ён, -ена).

ВОЯЖ, -а, м. (устар. и ирон.). Путешествие, поездка. Отправиться в в. Увеселительный в.

ВОЯКА, -и, м. Испытанный и храбрый воин (устар.) или тот, кто воюет задиристо и незадачливо (разг. ирон.). Старый в. Горе-вояки.

ВПАДАТЬ, -аю, -аешь; несов. 1. см. впасть. 2. (1 и 2 л. не употр.), во что. О реке, водном потоке: втекать, вливаться. Нева впадает в Финский залив. II сущ. впадение, -я, ср. У впадения реки Москвы в Оку.

ВПАДИНА, -ы, ас. 1. Ямка, углубление. Глазная в. (глазница). 2. Понижение земной поверхности в пределах суши, на дне океанов и морей. В. между холмами. Глубоководная в. II уменьш. впадинка, -и, ж.

ВПАЙКА, -и, ж. 1. см. впаять. 2. Впаянный кусок, предмет. Металлическая в.

ВПАЛЫЙ, -ая, -ое; впал. Вдавшийся внутрь, ввалившийся. Впалая грудь. II сущ. впалость, -и, ж.

ВПАСТЬ, впаду, впадёшь; впал, -ла; впавший; впав; сов. 1. (1 и 2 л. не употр.). Стать впалым. Щёки впали. 2. во что. Прийти в какое-н. (неприятное, тяжёлое) состояние или прийти к чему-н. (неправильному) в поведении, взглядах. В. в отчаяние, в тоску, в крайность. В. в грех, в ересь. В. в противоречие (начать противоречить самому себе). II несов. впадать, -аю, -аешь.

ВПАЯТЬ, -яю, -яешь; впаянный; сое., что во что. Вделать, паяя. II несов. впаивать, -аю, -аешь. II сущ. впайка, -и, ж. II прил. впайный, -ая, -ое и впаечный, -ая, -ое.

ВПЕРВОЙ, нареч. (разг.). То же, что впервые (обычно с отриц.). Ему не в. ехать ночью.

ВПЕРВЫЕ, нареч. В первый раз. В. в жизни. В. слышу.

ВПЕРЕБОЙ, нареч. (разг.). То же, что наперебой.

ВПЕРЕВАЛКУ, нареч. (разг.). Покачиваясь на ходу, вразвалку. Идти в. II уменьш. вперевалочку.

ВПЕРЕГИБ, нареч. (разг.). Сильно перегнувшись. Поклониться в. (низко, до земли).

ВПЕРЕГОНКИи (разг.) ВПЕРЕГОНКИ и (прост.) ВПЕРЕГОНКУ, нареч. То же, что наперегонки. Бежать в.

ВПЕРЕДИ. 1. нареч. На каком-н. расстоянии перед кем-чем-н. Идти в. В. болото. 2. нареч. В будущем. У юноши всё в. 3. нареч. То же, что вперёд (в 4 знач.) (разг.). Мои часы в. 4. кого-чего, предлог с род. п. На расстоянии и с передней стороны от кого-че-го-н., перед кем-чем-н. Идти в. всех.

ВПЕРЕМЕЖКУ, нареч. Чередуя или чередуясь, перемежаясь. Высадить деревья в. с кустами.

ВПЕРЕМЕШКУ, нареч. В смешанном виде, в беспорядке. Книги лежат в. с тетрадями.

ВПЕРЕХВАТ, нареч. (прост.). 1. Перехватывая или обхватывая руками. Тянуть канат в. 2. Наперехват, наперерез. Бежать в. беглецу.

ВПЕРЁД, нареч. 1. В направлении перед собой, в направлении поступательного движения. Идти в. по дороге. В., к победе! Двигать науку в. (перен.). Большой шаг в. (перен.: большой успех в чем-н.). Пропустить кого-н. в. себя (перед собой). 2. Впредь, на будущее время (разг.). В. будьте осторожнее. 3. За счёт будущего, авансом. Заплатить в. 4. О часах спешат (разг.). Эти часы в. Будильник в. на десять минут. 5. Сначала, раньше, сперва (прост.). В. подумай, а потом говори.

ВПЕРЁДСМОТРЯЩИЙ, -его м. (спец.). Матрос, назначенный для наблюдения за обстановкой во время плавания.

ВПЕРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов:, вперить взор, взгляд в кого-что или на кого-что (устар. высок.) - устремить взгляд. II несов. вперять, -яю, -яешь.

ВПЕРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится; сов., в кого-что (устар.). О глазах, взгляде: устремившись, остановиться на ком-чём-н.

ВПЕЧАТЛЕНИЕ, -я, ср. 1. След, оставленный в сознании, в душе чем-н. пережитым, воспринятым. Впечатления детства. Дорожные впечатления. 2. Влияние, воздействие. Находиться под впечатлением разговора. 3. Мнение, оценка, сложившиеся после знакомства, соприкосновения с кем-чем-н. Делиться впечатлениями с кем-н. Произвести благоприятное в. на кого-н. * Такое впечатление, что (будто)... - кажется, как будто бы... Такое впечатление, что идёт дождь.

ВПЕЧАТЛИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Легко поддающийся впечатлениям, чуткий. В. юноша. II сущ. впечатлительность, -и, ж.

ВПЕЧАТЛЯТЬ, -яю, -яешь; несов. Производить большое впечатление. Эта картина впечатляет. Впечатляющее зрелище.

ВПИВАТЬ, -аю, -аешь; несов., что (высок.). Вбирать в себя, запечатлевать в сознании. Жадно в. (в. в себя) всё новое.

ВПИВАТЬСЯ см. впиться.

ВПИСАТЬ, -ишу, -шлешь; -исанный; сов. 1. кого-что во что. Написав, внести, включить куда-н. В. цитату в текст. В. фамилию в список. В. славную страницу в историю (перен.; высок.). 2. что. В математике: начертить одну фигуру внутри другой с соблюдением определённых условии. В. треугольник в окружность. Вписанный многоугольник. II несов. вписывать, -аю, -аешь.

ВПИСАТЬСЯ, -ишусь, -ишешься; сов., во что. Гармонировать с окружающей обстановкой. Новое здание вписалось в архитектурный ансамбль. В. в уклад семьи. II несов. вписываться, -аюсь, -аешься.

ВПИТАТЬ, -аю, -аешь; -анный; сов., что. 1. Вобрать в себя (жидкое, влагу). Повязка впитала кровь. 2. перен. Восприняв, усвоить. в. новые впечатления. II несов. впитывать, -аю, -аешь.

ВПИТАТЬСЯ (-аюсь, •аешься, 1 и 2 л. не употр.), -ается; сов. О жидком, влаге: вобраться, всосаться. Влага впиталась в почву. II несов. впитываться (-аюсь, -аешься, 1 и 2 л. не употр.), •ается.

ВПИТЬСЯ, вопьюсь, вопьёшься; впился и впился, -лась, -лось и -лось; впейся; сов., в кого-что. Крепко, глубоко проникнуть, вонзиться во что-н. Пиявка впилась в тело. В. зубами. В. в новую книгу (перен.: увлечься чтением). В. глазами в кого-м. (перен.: пристально, не отрываясь, начать смотреть на кого-н.). II несов. впиваться, -аюсь, -аешься.

ВПИХНУТЬ, -ну, -нёшь; -нутый; сов., кого-что во что (разг.). Втолкнуть, всунуть. II несов. впихивать, -аю, -аешь.

ВПЛАВЬ, нареч. Плывя по воде (о человеке, животном). Переправиться в.

ВПЛЕСТИ, -лету, -летёшь; -ёл. -ела; 1 -лётший; -летённый (-ён, -ена); -летя, сов., что во что. Плетя, поместить внутрь. В. ленту в косу. II несов. вплетать, -аю, -аешь.

ВПЛОТНУЮ, нареч. Очень плотно, близко. Шкаф встал в. Заняться работой в. (перен.; разг.). * Вплотную к кому-чему, предлог с дат. п. - на ближайшем расстоянии, не оставляя промежутка. Пароход подошёл вплотную к пристани. Встать вплотную друг к другу. Вплотную с кем-чем, предлог с те. п. - то же, что вплотную к кому-чему.

ВПЛОТЬ: вплоть до кого-чего, предлог срод. п. - 1) продолжая(сь) непосредственно до чего-н., до какого-н. предела. Дотянуть кабель вплоть до посёлка. Ждать вплоть до самого вечера; 2) не исключая даже кого-что-н. Снял всё, вплоть до рубахи. Собрались все, вплоть до детей; вплоть к кому-чему, предлог с дат. п. -то же, что вплотную к кому-чему.

ВПЛЫТЬ, -ыву, -ывёшь; вплыл, -ыла, -ыло; сов., во что. Заплыть внутрь. В. в залив. II несов. вплывать, -аю, -аешь.

ВПОВАЛКУ, нареч. (разг.). Улёгшись, повалившись рядом (о многих). Спать в. на полу.

ВПОЛГЛАЗА, нареч. (разг.). 1. С глаголами "наблюдать", "смотреть", "глядеть", "видеть", "взглянуть": менее внимательно, чем можно было бы. 2. С глаголами "спать", "дремать": находясь в полусне, в полудрёме.

ВПОЛГОЛОСА, нареч. Не полным голосом, тихо. Напевать в.

ВПОЛЗТИ, -зу, -зёшъ; вполз, -ла; сов. Вместиться, забраться куда-н. ползком. В. в щель. II несов. вползать, -аю, -аешь.

ВПОЛНАКАЛА, нареч. Не до полного нагревания, свечения. Лампочка горит в.

ВПОЛНЕ, нареч. Совершенно, полностью. В. доволен.

ВПОЛОБОРОТА, нареч. Обернувшись наполовину. Стоять в.

ВПОЛОВИНУ, нареч. (устар.). То же, что наполовину.

ВПОЛСИЛЫ, нареч. (разг.). Не в полную силу, слабее, чем можно было бы. Работать в.

ВПОЛУХА, нареч. (разг.). С глаголами "слушать", "слышать": менее внимательно, чем можно было бы; недостаточно хорошо. Слушать в.

ВПОПАД, нареч. (разг.). Кстати, уместно. Сказать что-н. в.

ВПОПЫХАХ, нареч. Очень торопясь, во время спешки. В. забыть ключи.

ВПОРУ, в знач. сказ., кому (разг.). 1. Об одежде: как раз, по мерке, годится. Сапоги мне в. 2. с неопр. Только и, остается лишь. В. расплакаться.

ВПОРХНУТЬ, -ну, -нёшь; сов. 1. Порхая, влететь. Воробей впорхнул в окно. 2. перен. Вбежать легко и быстро. Девочка впорхнула в комнату.

ВПОСЛЕДСТВИИ, нареч. Потом, после.

ВПОТЬМАХ, нареч. В потёмках, в темноте. Сидеть в.

ВПРАВДУ, нареч. (прост.). В самом деле, действительно. В. так. * И вправду - то же, что вправду. Я и вправду этого не знал.

ВПРАВЕ, в знач. сказ., с неопр. Имеет право. Он не в. так поступать.

ВПРАВИТЬ, -влю, -вишь; -вленный; сов., что. Ввести, вставить на своё место (сместившееся, вывихнутое). В. сустав. В. мозги кому-н. (перен.: заставить одуматься, образумиться; разг.). •II несов. вправлять, -яю, -яешь. II сущ. вправление, -я, ср. и вправка, -и, ж.

ВПРАВО, нареч. В правую сторону, в правой стороне. Повернуть в. В. от дома.

ВПРЕДЬ, нареч. На будущее время, в будущем. В. будь внимательней. * Впредь до чего, предлог с род. п. (книжн.) - от настоящего времени до какого-н. определённого момента в будущем. Отложить вопрос впредь до выяснения.

ВПРИГЛЯДКУ, нареч. (разг. шутл.). О питье чая: без сахара, только глядя на сахар. Пить чай в.

ВПРИКУСКУ, нареч. О питье чая: откусывая по кусочкам сахар (в отличие от "внакладку"). Пить чай в.

ВПРИПРЫЖКУ, нареч. То же, что подпрыгивая. Бежать в.

ВПРИСКОЧКУ, нареч. (разг.). Подскакивая, подпрыгивая. Плясать в.

ВПРИСЯДКУ, нареч. О пляске: приседая с попеременным выбрасыванием ног. Пуститься в.

ВПРИТИРКУ, нареч. (разг.). Плотно соприкасаясь, вплотную.

ВПРИТЫК, нареч. (разг.). Плотно примы-кая, вплотную. Сарай стоит в. к дому.

ВПРИЩУР, нареч. (разг.). То же, что прищурившись.

ВПРОГОЛОДЬ, нареч. (разг.). Питаясь не досыта, испытывая голод. Жили в.

ВПРОК (разг.). 1. нареч. Про запас. Заготовить овощи в. 2. в знач. сказ; кому. На пользу. Ученье лентяю не в.

ВПРОСАК: попасть(ся) впросак (разг.) - по своей оплошности очутиться в невыгодном, неприятном, смешном положении.

ВПРОСОНКАХ, нареч. (разг.). То же, что спросонья.

ВПРОЧЕМ. 1. союз. Присоединяет предложение (или его часть), ограничивая смысл предшествующего, в знач. однако, но, хотя и. Пособие хорошее, в. не во всех частях. 2. вводн. сл. Выражает нерешительность, колебание, переход к другой мысли. Я, в., не знаю, решай сам.

ВПРЫГНУТЬ, -ну, -нешь; сов. Прыгнуть внутрь чего-н. В. через окно. П несов. впрыгивать, -аю, -аешь.

ВПРЫСНУТЬ, -ну, -нешь; -утый; сов., что. Впустить под кожу (шприцем). В. больному лекарство. II несов. впрыскивать, -аю, -аешь. П сущ. впрыскивание, -я, ср.

ВПРЯМУЮ, нареч. (разг.). Напрямик (во 2 знач.), без обиняков.

ВПРЯМЬ (прост, и обл.). 1. нареч. Действительно, в самом деле, вправду. Ты в. болен. 2. частица. Выражает уверенность: так и есть, на самом деле. В. с ума сошёл. 4- И впрямь - то же, что впрямь. И впрямь пора отдохнуть. Уже утро. - И впрямь светает.

ВПРЯЧЬ, -ягу, -яжёшь, -ягут; -яг, -ла; -ягший; -яжённый (-ён, -ена); -ягши; сов., кого (что) во что. Запрячь (животное) в повозку. В. лошадь в телегу. II несов. впрягать, -аю, -аешь. II возвр. впрячься, -ягусь, -яжёшься, -ягутся; -ягся, -яглась;

сов. В. в работу (перен.: приняться за длительную, трудную работу; разг.); несов. впрягаться, -аюсь, -аешься.

ВПУСТИТЬ, впущу, впустишь; впущенный; сов. 1. кого (что). Дать доступ куда-н. В. публику в зал. 2. что. Дать возможность проникнуть куда-н. В. пар в трубы. В. капли в нос. II несов. впускать, -аю, -аешь. II сущ. впуск, -а, м. и впускание, -я, ср. II прил. впускной, -ая, -ое (спец.). В. клапан.

ВПУСТУЮ, нареч. (разг.). Ничего не достигая, зря. Стараться в.

ВПУТАТЬ, -СЯ см. путать, -ся.

ВПУТЫВАТЬ, -аю, -аешь; несов., кого (что) (разг. неодобр.). То же, что путать (в 4 знач.).

ВПУТЫВАТЬСЯ, -аюсь, -аешься; несов., во что (разг. неодобр.). То же, что путаться (в 4 знач.).

ВПЯТЕРО, нареч. В пять раз. В. больше.

ВПЯТЕРОМ, нареч. В количестве пяти человек. Играть в.

В-ПЯТЫХ, вводн, сд. Употр. при обозначении пятого пункта при перечислении.

ВРАГ, -а, м. 1. Человек, к-рый находится в состоянии вражды с кем-н., противник. Заклятый в. Язык мой - в. мои (посл. о том, как вредно говорить лишнее). 2. Военный противник, неприятель. В. разбит. 3. чего. Принципиальный противник чего-н. В. курения. * Лучшее - враг хорошего - афоризм: стремление к лучшему может привести к утрате того хорошего, что уже есть. II прил. вражеский, -ая, -ое (к 1 и 2 знач.) и вражий, -ья, -ье (к 1 и 2 знач.1 устар. и высок.). Вражеский стан. Вражья сила.

ВРАЖДА, -ы, ж. Отношения и действия, проникнутые неприязнью, ненавистью. Непримиримая в. Питать вражду к каму-н.

ВРАЖДЕБНЫЙ, -ая, -ое; -бен, -бна. 1. Крайне неприязненный, полный вражды, ненависти. Враждебные отношения. В. взгляд. 2. Вражеский, неприятельский. Враждебная сторона. II сущ. враждебность, -и, ж. (к 1 знач.).

ВРАЖДОВАТЬ, -дую, -дуешь; несов. 1. с кем-чем. Находиться в отношениях напряжённой неприязни или войны. В. с пограничной страной, В. друг с другом. Враждующие партии, группировки. Холодная война между враждующими государствами. 2. Находиться в состоянии давней ссоры, вражды. В. с соседями из-за земли. Сначала поругивались, ссорились, теперь по-настоящему враждуют. Враждующие между собой семьи. Враждующие племена, кланы.

ВРАЗ, нареч. (прост.). 1. Все вместе, разом, одновременно. Пушки ударили в. 2. То же, что сразу (в 1 и 2 знач.). В. кончили работу. В. понял.

ВРАЗБИВКУ, нареч. (разг.). Не подряд, не по порядку. Спрашивать урок в.

ВРАЗБРОД, нареч. Не дружно, разрозненно. Действовать в.

ВРАЗБРОС, нареч. (разг.). Порознь, в разбросанном виде. Книги лежат в.

ВРАЗВАЛКУ, нареч. О походке: переваливаясь, покачиваясь на ходу. Идти в.

ВРАЗНОБОЙ, нареч. Порознь, несогласованно. Действовать в.

ВРАЗНОС, нареч. Разнося товары по улицам, дворам. Торговля в.

ВРАЗНОТЫК, нареч. (прост.). Без всякого порядка, вразнобой, противореча друг Другу.

ВРАЗРЕ3: вразрез с чем, в знач. предлога с те. п. - в противоречии с чем-н., не согласуясь с чем-н. Действовать вразрез с инструкцией.

ВРАЗРЯДКУ, нареч. (спец.). Разрядкой, с редкой постановкой букв. Набрать слово в.

ВРАЗУМИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Понятный, ясно и убедительно изложенный. В. ответ. II сущ. вразумительность, -и, ж.

ВРАЗУМИТЬ, -млю, -мишь; -млённый (-ён, -ена); сов., кого (что). Убедить, наставить. В. шалуна, II несов. вразумлять, -яю, -яешь. ВРАКИ, врак, вракам (разг.). Вздор, ложь.

ВРАЛЬ, -я, м. (разг.). Лжец, лгун, врун.

ВРАНЬЁ, -я, ср. (разг.). 1. см. врать. 2. Ложь, вздор, выдумка. Его рассказы - сплошное в.

ВРАСКАЧКУ, нареч. (разг.). Покачиваясь на ходу. Идти в.

ВРАСПЛОХ, нареч. Неожиданно, внезапно. Напасть в.

ВРАССЫПНУЮ, нареч. В разные стороны (о разбегающихся). Побежать, броситься в.

ВРАСТИ(-ту, -тешь, 1 и 2 л. не употр.), -тёт; врос, -ла; вросший; вросши; сое., во что. Войти внутрь чего-н., вырастая. Черенок врос в лозу. В. в землю (перен.: сильно осесть, напр. о камне). II несов. врастать (-аю, -аешь, 1 и 2 л. не употр.), -ает. II сущ. врастание, -я, ср.

ВРАСТЯЖКУ, нареч. (разг.). 1. Растянувшись всем телом. Упасть в. 2. Растягивая слова, замедляя речь. Говорить в.

ВРАТА, врат (устар.). То же, что ворота (в

I и 3 знач.). * Царские врата - средние двери в церковном иконостасе, ведущие в алтарь.

BPATAPЬ, -я, м. В футболе, хоккее и нек-рых других командных играх: игрок, защищающий ворота, голкипер. II прил. вратар-ский, -ая, -ое.

ВРАТЬ, вру, врёшь; врал, -ала, -ало; кесов. (разг.). 1. Лгать, говорить неправду. Врёт и не краснеет (бессовестно лжёт). Ври, ври, да не завирайся (разг. шутл.). 2. Действовать неправильно, неверно; фальшивить. Часы врут. В. в пении. 3. Болтать, говорить вздор (устар.). В. без умолку. 4. врёшь (врёте) ! Выражение несогласия, протеста, а также уверенности в своей правоте, в превосходстве (прост.). Опять мне за других работать, ну врёшь! Врёшь, от меня не убе-жишь! II сов. наврать, -ру, -рёшь; навранный (к 1 и 2 знач.) и соврать, -ру, -рёшь; совранный (к 1 и 2 знач.). Не даст соврать кто-н. (т. е. подтвердит, что я прав; разг.). II сущ. враньё, -я, ср.

ВРАЧ, -а, м. Специалист с высшим медицинским образованием. В.-терапевт. В.-зпидемиолог. В.-рентгенолог. В.-хирург. Санитарный в. (осуществляющий санитарный надзор). "Врачи без границы (международная организация). * Врачу (зват. п.), исцелися сам! (книжн.) - о человеке, не видящем в себе тех недостатков, к-рые он осуждает в других. II ж. врачиха, -и (прост.).

ВРАЧЕБНЫЙ, -ая, -ое. Относящийся к деятельности врача, к лечению больных. Врачебная помощь. Врачебная экспертиза.

ВРАЧЕВАТЬ, -чую, -чуешь; несов., кого-что (устар.). Лечить, исцелять. В. недуги. II сое. уврачевать, -чую, -чуешь.

ВРАЩАТЬ, -аю, -аешь; несов., что и чем. Заставлять двигаться по окружности, вертеть. В. колесо. В. глазами (напряжённо двигать глазами). II сущ. вращение, -я, ср. II прил. вращательный, -ая, -ое.

ВРАЩАТЬСЯ, -аюсь, -аешься; несов. 1. То же, что вертеться (в 1 знач.). Земля вращается вокруг своей оси. 2. Постоянно, часто бывать в какой-н. среде или в обществе ка-ких-н. людей. В. в учёных кругах. В. среди молодёжи. II сущ. вращение, -я, ср. II прил. вращательный, -ая, -ое (к 1 знач.). Вращательные движения.

ВРЕД, -а, м. Ущерб, порча. Причинить в. В. здоровью. Ни вреда ни пользы от кого-че-го-н. (совершенно бесполезен; разг.). * Во вред кому-чему, в знач. предлога с дат. п. - нанося ущерб, вредя. Действовать во вред делу. Во вред себе.

ВРЕДИТЕЛЬ, -я, м. 1. Насекомое, причиняющее вред растениям. Вредители злаков. 2. Человек, с преступной целью наносящий вред, зло государству (устар.), а также вообще тот, кто сознательно причиняет вред какому-н. начинанию. II прил. вредительский, -ая, -ое (ко 2 знач.).

ВРЕДИТЕЛЬСТВО, -а, ср. Вредительский поступок, вредительская деятельность.

ВРЕДИТЬ, -ежу, -едишь; несов., кому-чему. 1. Причинять ущерб, порчу, вред. Сорняки вредят посевам. Курение вредит здоровью. 2. Тайно причинять вред с преступной целью, заниматься вредительством. В. на транспорте. В. государству. II сов. навредить, -ежу, -едишь. * Не навреди! - совет: стараясь помочь, не принеси вреда, не сделай хуже.

ВРЕДНИЧАТЬ, -аю, -аешь; несов. (прост.). Вести себя неприязненно, недоброжелательно, стараясь обидеть, поддеть2 навредить.

ВРЕДНОСТЬ, -и, ж. 1. см. вредный. 2. Вредные для здоровья условия производства (офиц.). Надбавки за в.

ВРЕДНЫЙ, -ая, -ое; -ден, -дна, -дно, -дны и -дны. 1. Причиняющий вред, опасный. В. для здоровья. Курить вредно (в знач. сказ.). Вредное производство. Вредная теория. 2. полн. ф. Недоброжелательный, неприязненно настроенный (прост.). В. парень. II сущ. вредность, -и, ж.

ВРЕДОНОСНЫЙ, -ая, -ое; -сен, -сна (книжн.). Крайне вредный, наносящий вред. Вредоносные действия. II сущ. вредоносность, -и, ж.

ВРЕЗАТЬ, врежу, врежешь; врезанный; сов. 1. что во что. Вставить в вырезанное место. В. замок в дверь. 2. кому. Сильно ударить, а также сказать прямо и резко (прост.). В. по уху. II несов. врезать, -аю, -аешь. II сущ. врезание, -я, ср. (к 1 знач.) и врезка, -и, ж. (к 1 знач.). ВРЕЗАТЬСЯ, врежусь, врежешься; сов. 1. во что. Воткнуться, вклиниться во что-н. чем-н. узким, острым. Лодка врезалась в песок. Отмель врезалась в море. 2. перен., во что. Ворваться стремительным движением внутрь чего-н. Конница врезалась в неприятельские ряды. 3. перен., во что. Запечатлеться сильно и сразу. В. в память, в сознание. 4. перен., в кого. То же, что влюбиться (прост.). В. по уши. II несов. врезаться, -аюсь, -аешься (к 1, 2 и 3 знач.).

ВРЕМЕНАМИ, нареч. (разг.). То же, что иногда. В. шёл дождь.

ВРЕМЕННИК, -а, м. Название нек-рых периодических изданий.

BPEMEHHOЙ см. время.

ВРЕМЕННЫЙ, -ая, -ое; -менен, -менна (кр. ф. только с неодуш.). Непостоянный, бывающий или действующий в течение нек-рого времени. Временное явление. В. работник. Эти трудности временны. II сущ. временность, -и, ж.

ВРЕМЕНЩИК, -а,м. (устар.). Человек, получивший высокое положение по воле стоящего у власти покровителя. Всесильный в. II прил. временщицкий, -ая, -ое.

ВРЕМЯ, -мени, мн. -мена, -мён, -менам, ср. 1. Одна из форм (наряду с пространством) существования бесконечно развивающейся материи - последовательная смена её явлений и состояний. Вне времени и пространства нет движения материи. 2. Продолжительность, длительность чего-н., измеряемая секундами, минутами, часами. Сколько времени (который час?). 3. Промежуток той или иной длительности, в к-рый совершается что-н., последовательная смена часов, дней, лет. Отрезок времени. Хорошо провести в. В. не ждёт (надо торопиться). В. терпит (еще можно ждать). В. покажет (будет видно в будущем). В. работает на нас. Продолжительное в. На короткое в. Выиграть в. 4. Определённый момент, в который происходит что-н. Назначить в. заседания. В. обеда. В любое в. дня. 5. (мн. в одном знач. с ед.). Период, эпоха. Во время (времена) Петра I. Суровое время (суровые времена). С незапамятного времени (с незапамятных времён). Во все времена (всегда). На все времена (навсегда). 6. Пора дня, года. Вечернее в. В. детское (взрослым ещё рано ложиться спать; разг.). Дождливое в. Времена года (зима, весна, лето, осень). 7. в знач. сказ., с неопр. Подходящий, удобный срок, благоприятный момент. Не в. сидеть сложа руки. Самое в. обедать. 8. Период или момент, не занятый чем-н., свободный от чего-н. Свободное в. Есть в. поговорить. Нет времени для прогулок. 9. В грамматике: категория глагола, специальными формами относящая действие в план настоящего, прошлого или будущего. Настоящее, прошедшее, будущее в. Причастие настоящего, прошедшего времени. 10. времён кого-чего, в знач. предлога с род. п. В период, вовремя существования кого-чего-н. (о ком-чём-н. бывшем в отдалённом прошлом). Писатели времён классицизма. Оружие времён гражданской войны. * Во время чего, предлог с род. п. - в то время, когда что-н. происходит. Шум во время лекции. (В) первое время - в начальный период чего-н., вначале. В первое время на работе уставал. (В) последнее время - незадолго до настоящего момента и сейчас. В последнее время получаю много писем. Время от времени - иногда. Всё время - не переставая, постоянно. Всему своё время - всё должно делаться вовремя, своевременно. В своё время - 1) когда-то, в прошлом. В своё время хорошо играл в футбол; 2) когда нужно, своевременно. В своё время всё узнаешь. В скором времени - скоро, в ближайшем будущем. В то время как (когда), союз - 1) присоединяет предложение со знач. одновременности. В то время как она отдыхала, он приготовил обед; 2) то же, что тогда как (в 1 знач.). Бездельничает, в то время как завтра экзамен. (И, а, но) в то же время, союз - (и, а, но) одновременно, наряду с этим. Осторожен, (и, а, но) в то же время расчётлив. До времени или до поры до времени - пока, до какого-н. момента. До сего времени - до сих пор, до этого времени, момента. Ко времени (разг.) - к сроку, вовремя. Этот разговор не ко времени (несвоевременен). На время - на какой-н. срок, ненадолго. На первое время - на ближайшее будущее. Одно время - в течение нек-рого времени в прошлом. Одно время не ладилось с учёбой. По временам - то же, что иногда. По временам. скучает. Раньше времени - то же, что преждевременно. Со временем - по прошествии нек-рого времени. Со временем, остепенится. Тем временем - одновременно с этим, именно в это же время. II уменъш. времечко, -а, ср. (к 3, 4, 6,7 и 8 знач.). II прил. временной, -ая, -ое (к 1, 2 и 9 знач.).

ВРЕМЯИСЧИСЛЕНИЕ, -я, ср. Способ исчисления календарного времени, дней в году.

ВРЕМЯНКА, -и, ж. 1. Временная, обычно железная печка. 2. Вообще всякое временное сооружение, оборудование. Лестница-в. Железнодорожная ветка-в.

ВРЕМЯПРЕПРОВОЖДЕНИЕ, -я, ср. Способ проводить время. Весёлое в.

BPOBEHЬ, нарвч. На определённом уровне, на одном уровне с чем-н. Налить в. (до какой-н. отметки или до краев). * Вровень с кем-чем, предлог с те. п. - 1) на одном уровне с чем-н. Вода вровень с краями бочки; 2) так же, как (и), так же, как кто-чго-н., не отличаясь от кого-чего-н. Работает вровень с молодыми.

ВРОДЕ. 1. кого-чего, предлог с род. п. Подобно кому-чему-н., сходно с кем-чем-н. Пальто в. моего. Он в. тебя, тоже чудак. 2. частица. Как будто, кажется, словно (разг.). Он в. заболел. * Вроде бы, (вроде как, в роде того, что) (разг.) - то же, что вроде (во 2 знач.). Он вроде бы (вроде как, вроде того что) обиделся. Вроде того как, союз (разг.) - выражает сравнение. Постукивает что-то, вроде того как дождь стучит.

ВРОЖДЕННЫЙ, -ая, -ое. Свойственный от рождения. В. талант. В. порок сердца. II сущ. врождённость, -и, ж.

ВРОЗЬ, нареч. Отдельно, не вместе. Жить в. * Врозь от кого-чего, предлог с род. п. (разг.) - не с кем-чем-н., отдельно от кого-чего-н. Жить врозь от родных. Врозь с кем-чем, предлог с те. п. (разг.) - то же, что врозь от кого-чего. Жить врозь сродными.

ВРУБ, -а, м. (спец.). Искусственная полость, щель, пробиваемая в горной породе перед отбиванием глыб. II прил. врубовый, -ая, -ое. Врубовая машина. ВРУБИТЬ, врублю, врубишь; врубленный; сов. 1. что во что. Вделать в вырубленное место. 2. что. Включить (при помощи рубильника). В. свет. II несов. врубать, -аю, -аешь. II сущ. врубка, -и, ж. (к 1 знач.). ВРУБИТЬСЯ, врублюсь, врубишься; сов., во что. 1. Рубя (в 3 знач.), проникнуть вглубь чего-н. В. в пласт породы. 2. Рубясь, продвинуться вперёд, в гущу чего-н. В. в ряды противника. II несов. врубаться, -аюсь, -аешься. II сущ. врубка, -и, ж. (к 1 знач.).

ВРУКОПАШНУЮ, нареч. Действуя руками или ручным оружием (о борьбе, драке). Схватиться, сойтись в.

ВРУН, -а, м. (разг.). То же, что враль. II ж. врунья, -и, род. мн. -ний. II уменъш. врунишка, -и, м.

ВРУЧИТЬ, -чу, -чишь; -чённый (-ён, -ена); сов., кого-что кому. 1. Отдать в руки, непосредственно. В. повестку. В. лично. 2. Вверить, поручить (книжн.). В. свою судьбу ко-му-н. II несов. вручать, -аю, -аешь. 11 сущ. вручение, -я, ср.

ВРУЧНУЮ, нареч. 1. Ручным способом. Обрабатывать деталь в. 2. О расчётах, подсчётах: без помощи машины, аппарата. Пересчитать в.

ВРЫВАТЬСЯсм. ворваться.

ВРЫВАТЬСЯ2 см. врыться.

ВРЫТЬ, врою, вроешь; врытый; сов., что во что. Вставить и укрепить в вырытом углублении. В. столб в землю. II несов. врывать, -аю, -аешь.

ВРЫТЬСЯ, вроюсь, вроешься; сов., во что. Роя, углубиться во что-н.; выкопать укрытие. Пехота врылась в землю. II несов. врываться, -аюсь, -аешься.

ВРЯД, частица (устар.). Употр. в знач. сомнительно, чтобы... едва ли. В. можно ждать пощады. * Вряд ли-то же, что вряд. Вряд ли он придёт.

ВС..., приставка. То же, что вз...; пишется вместо "вз" перед глухими согласными, напр. вскинуть, вспрыгнуть, всполье.

ВСАДИТЬ, всажу, всадишь; всаженный; сов. 1. что в кого-что. Воткнуть, вонзить, а также попасть снарядом, пулей во что-н. (разг.). В. топор в дерево. В. пулю в стену. 2. что во что. Употребить, затратить (средства, деньги) (прост.). В. все сбережения в дачу. II несов. всаживать, -аю, -аешь.

ВСАДНИК, -а, м. Тот, кто едет верхом. Союз коня и всадника (перен.: о заведомо неравноправном партнерстве; книжн.). II ж. всадница, -ы.

ВСАМДЕЛИШНЫЙ, -ая, -ое. В детской речи: настоящий, подлинный. Всамделишное ружьё.

BCACbIBATЬ, -СЯ см. всосать, -ся.

ВСЕ см. весь.

ВСЕ.-- первая часть сложных слов со знач.; 1) охватывающий всех, распространяющийся на всех, на всё, на весь предмет, напр. всевидящий, всезнающий, всеведение, всероссийский, всеславянский, всесокрушающий, всепреодолевающий, всепрощающий, всепобеждающий; 2) постоянно, напр. всевозрастающий; 3) самой высокой степени признака, напр. всецело, всесильный, всевластие, Всевышний, всенепременный (устар.).

ВСЕВЕДУЩИЙ, -ая, -ее; -ущ (устар. и ирон.). Всё знающий, обо всём осведомлённый. Всеведущие корреспонденты.

ВСЕВЛАСТИЕ, -я, ср. (книжн.). Неограниченная власть, всесилие. В. монарха.

ВСЕВОЗМОЖНЫЙ, -ая, -ое. Всякий, какой можно себе представить, самый разнообразный. Всевозможные товары.

ВСЕВЫШНИЙ, -его, м. (В прописное). У верующих: торжественное наименование Бога.

ВСЕГДА, мест. нареч. Во всякое время, постоянно. В. весел, приветлив.

ВСЕГДАШНИЙ, -яя, -ее (разг.). Бывающий всегда, постоянный, обычный. В. гость. Всегдашние жалобы.

ВСЕГО. 1. см. весь. 2. мест. нареч.. То же, что итого. В. израсходовано сто рублей. 3. частица. Только, не более чем. Откликнулось в. трое. * Всего лишь (всего только) (разг.) - только это и больше ничего, только и всего. Это была всего лишь шутка. Всего-навсего - всего (в 3 знач.), всего лишь. Нас всего-навсего двое. Всего то?(разг.) - так мало, только это? Заработал тысячу. - Всего-то? Всего ничего (разг.) - очень мало, почти ничего. Денег осталось всего ничего.

ВСЕДЕРЖИТЕЛЬ, -я, м. (высок.) (В прописное). У верующих: то же, что Всевышний.

ВСЕДОЗВОЛЕННОСТЬ, -и, ж. (книжн. неодобр.). Поведение того, кто в своих поступках чувствует себя свободным от всяких общественно установленных норм и правил.

В-СЕДЬМЫХ, вводн. сл. Употр. при обозначении седьмого пункта при перечислении.

ВСЕЗНАЙКА, -и, м. и ж. (разг.). Человек, самоуверенно полагающий, что он знает всё.

BCEЛEHHAЯ, -ой, ж. 1. (в терминологическом значении В прописное). Всё мироздание, весь мир. Тайны Вселенной. 2. Вся земля, все страны. Объехать всю вселенную.

ВСЕЛЕНСКИЙ, -ая, -ое (устар. и высок.). То же, что всемирный. В. собор (съезд высшего духовенства христианской церкви) Вселенская скорбь (глубочайшая; обычно ирон.).

ВСЕЛИТЬ, -лю, -лишь и (разг.) -лишь; -ленный (-ён, -ена); сов. 1. кого (что). Поселить на жительство. В. в новый дом. 2. перен., что в кого-что. Внушить, заронить (высок.). В. тревогу в сердце. В. уверенность в новичка. \\ несов. вселять, -яю, -яешь. II сущ. вселение, -я, ср. (к 1 знач.).

ВСЕЛИТЬСЯ, -люсь, -литься и (разг.) -ли-шься; сов. 1. Поселиться на жительство. В. в квартиру. 2. (1 и 2 л. не употр.), перен. Внедриться, зародиться, проникнуть в кого-что-н. (высок.). В сердив вселилась тревога. II несов. вселяться, -яюсь, -яе-шься. 11 сущ. вселение, -я, ср. (к 1 знач.).

ВСЕМЕРНЫЙ, -ая, -ое (книжн.). Осуществляемый всеми возможными мерами, максимальный. Всемерная поддержка. Всемерно (нареч.) поощрять инициативу масс.

ВСЕМЕРО, нареч. В семь раз.

BCEMEPOM, парен. В количестве семи человек.

ВСЕМИРНО-ИСТОРИЧЕСКИЙ, -ая, -ое (высок.). Имеющий значение для развития всей мировой истории.

ВСЕМИРНЫЙ, -ая, -ое. Распространяющийся на весь мир, относящийся ко всему миру. Всемирная история. В. конгресс. Всемирно (нареч.) знаменит.

ВСЕМОГУЩИЙ, -ая, -ее; -ущ (высок.). Обладающий неограниченной силой, могуществом. II сущ. всемогущество, -а, ср.

ВСЕНАРОДНЫЙ, -ая, -ое; -ден, -дна. Общий для всего народа, принадлежащий всему народу. В. праздник. Всенародное достояние.

ВСЕНОЩНАЯ [шн], -ой, ж. У православных: церковная предпраздничная вечерняя (иногда продолжающаяся и ночью) служба. У всенощной быть. Пойти ко всенощной.

ВСЕОБУЧ, -а, м. 1. Сокращение: всеобщее обучение. 2. перен. Широкая пропаганда основ каких-н. знаний. Экономический в. Правовой в.

ВСЕОБЩИЙ, -ая, -ее; -общ. Относящийся ко всем, распространяющийся на всё, всех. Всеобщее избирательное право. Всеобщее среднее образование. В. закон природы. \\ сущ. всеобщность, -и, ж.

ВСЕОБЪЕМЛЮЩИЙ, -ая, -ее; -ющ (книжн.). Охватывающий, постигающий всё. В. ум.

ВСЕОРУЖИЕ: во всеоружии чего (высок.) - обладая чем-н. в полноте, в совершенстве. Во всеоружии знаний.

ВСЕПОБЕЖДАЮЩИЙ, -ая, -се (высок.). Побеждающий всех, всё. Всепобеждающая сила искусства.

ВСЕПОГОДНЫЙ, -ая, -ое (спец.). Действующий в любую погоду. В. самолёт. В. спасательный катер.

ВСЕПРОЩЕНИЕ, -я, ср. (книжн.). Полное прощение всех обид, зла.

ВСЕПРОЩЕНЧЕСТВО, -а, ср. (книжн.). Склонность прощать, оправдывать любые поступки. II прил. всепрощенческий, -ая, -ое.

ВСЕРОССИЙСКИЙ, -ая, -ое. Относящийся ко всей России, к Российской Федерации, распространяющийся на всю Россию, на Российскую Федерацию. Всероссийское общество охраны природы.

ВСЕРЬЁЗ, нареч. Серьёзно, не в шутку. В. взяться за дело. Принять чьи-н. слова в. В. и надолго (очень серьёзно).

ВСЕСИЛЬНЫЙ, -ая, -ое; -лен, -льна (высок.). Обладающий неограниченной властью, влиянием, а также непреодолимой силой воздействия. Всесильное учение. II сущ. всесилие, -я, ср. и всесильность, -и, ж.

ВСЕСТОРОННИЙ, -яя, -ее; -онен, -оння. Охватывающий все стороны какого-н. явления, предмета, подробный. В. анализ. В. разбор дела. Всесторонне (нареч.) образованная личность. II сущ. всесторонность, -и, ж.

ВСЕУСЛЫШАНИЕ: во всеуслышание (книжк) - громко, для всеобщего сведения. Объявить (заявить, сказать) чгпо-н, во всеуслышание.

ВСЕЦЕЛО, нареч. (книжн.). Полностью, целиком. В. предан науке.

ВСЕЯДНОСТЬ, -и, ас. 1. см. всеядный. 2. перен. Нравственная неразборчивость, нетребовательность (книжн.).

ВСЕЯДНЬ1Й, -ая, -ое; -ден, -дна. О животных: питающийся любой пищей, и травоядный, и плотоядный. II сущ. всеядность, -и, ж.

ВСЁ1 (разг.). 1. нареч. Всё время, всегда, постоянно. Он в. в разъездах. 2. нареч. До сих пор. Он в. (в. ещё) болен. 3. нареч. Только, исключительно. Вышла неприятность, и в. из-за тебя. В. ты виноват. 4. нареч. В сочетании со словами, называющими изме-няющийся признак, обозначает нарастание признака. Шум в. сильнее. Больной в. слабеет. 5. нареч. В сочетании со сравнительной степенью и союзом "чем" служит для усиления противопоставления. С соседкой поболтать - в. лучше (веселее), чем одной сидеть. 6. союз. Однако, тем не менее. Как ни старается, в. им недовольны. * Всё же - 1) частица, подчёркивает противопоставление или ожидавшийся результат. Он согласился всё же?; 2) союз, тем не менее, и всё-таки. Он мне друг, всё же я его не оправдываю. И (а, но) всё же, союз - то же, что всё же (во 2 знач.). Он мне друг, и (а, но) всё же я на него сердит. ВСЁ2 см. весь. ВСЁ Ж ТАКИ см. всё-таки. ВСЁ-ТАКИ и (разг.) ВСЁ Ж ТАКИ, частица. Подчёркивает скрытое противопоставление. Может быть, согласишься всё-таки? * И (но, а) всё-таки (всё ж таки), союз - тем не менее, несмотря на. Он хитрец, и (но, а) всё-таки он мне нравится. ВСКАКИВАТЬ см. вскочить. ВСКАПЫВАТЬ сж. вскопать. ВСКАРАБКАТЬСЯ см. карабкаться. ВСКАРМЛИВАНИЕ см. вскормить. ВСКАРМЛИВАТЬ см. вскормить. ВСКАЧЬ, нареч. Скачками, очень быстро. Пуститься в. Кони несут в. ВСКИНУТЬ, -ну, -нешь; -утый; сов., что. 1. Подняв вверх, кинув, поместить. В. рюкзак на спину. 2. Поднять быстрым движением, В. винтовку. В. голову. В. глаза (быстро и прямо взглянуть). II несов. вскидывать, -аю, -аешь. II сущ. вскидывание, -я, ср. и вскидка, -и, ж. (ко 2 знач.; спец.). ВСКИНУТЬСЯ, -нусь, -нешься; сов. (прост.). 1. Резким движением подняться, обратиться куда-н. В испуге в. с места. 2. То же, что наброситься (в 3 знач.). В. на кого-н. с упрёками. II несов. вскидываться, -аюсь, -аешься.

ВСКИПАТЬ, -аю, -аешь; несов. Начинать кипеть (в 1 и 3 знач.). Вода в котелке вскипает. В. от возмущения.

ВСКИПЕТЬ, -плю, -пишь; сов. 1. см. кипеть. 2. перен. Прийти в раздражённое состояние, вспылить. Вскипел и наговорил резкостей.

ВСКИПЯТИТЬ см. кипятить.

ВСКИПЯТИТЬСЯ см. кипятиться.

ВСКЛОКОЧИТЬ, -чу, -чишь; -ченный; сое., что (разг.). Сбить в клочья, спутать, взлохматить (волосы, шерсть). II несов. всклокочивать, -аю, -аешь.

ВСКЛОЧИТЬ, -чу, -чишь; -ченный; сов., что (разг.). То же, что всклокочить. II шсов. всклочивать, -аю, -аешь.

ВСКЛУБИТЬ (-блю, -бишь, 1 и 2 л. не употр.), -бит; сов., что. Поднять клубами. Ветер всклубил пыль.

ВСКОЛЫХНУТЬ, -ну, -нёшь; сов., кого-что. 1. Заставить колыхаться. Ветер всколыхнул рожь. 2. перен. Привести в движение, побудить к деятельности. Отечественная война всколыхнула все силы народные. II несов. всколыхивать, -аю, -аешь.

ВСКОЛЫХНУТЬСЯ (-нусь, -нёшься, 1 и 2 л. не употр.), -нётся; сов. 1. Начать колыхаться. Вода в озере всколыхнулась. Душа всколыхнулась (перен.). 2. перен. Прийти в движение, в волнение, начать проявлять деятельность. Массы всколыхнулись. 3. перен. Вернуться, возобновиться неожиданно, с силой. В памяти всколыхнулось всё былое, давно забытое. II несов. всколыхиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ВСКОЛЬЗЬ, нареч. Кратко и мимоходом, между прочим, попутно. В. упомянуть (заметить, сказать).

ВСКОПАТЬ, -аю, -аешь; -опанный; сов., что. Копая взрыхлить. В. землю. II иесов. вскапывать, -аю, -аешь. 11 сущ. вскапыва-ние, -я, ср. и вскопка, -и, ж.

BCKOPE, нареч. В скором времени, в недалёком будущем. В. всё узнаем. В. после приезда.

ВСКОРМИТЬ, -ормлю, -ормишь; -брмле-нный и (устар.) -ормлённый (-ён, -ена); сов., кого (что). Вырастить, воспитать; выкормить. Отец нас вскормил и вспоил (разг.). II несов. вскармливать, -аю, -аешь. II сущ. вскармливание, -я, ср.

ВСКОРОСТИ, нареч. (прост.). То же, что вскоре.

ВСКОЧИТЬ, -очу, -очишь; сов. 1. на кого-что. То же, что вспрыгнуть. В. на коня. 2. Быстрым движением подняться с места. В. от испуга. 3. (1 и 2 л. не употр.). О волдыре, шишке: внезапно образоваться, появиться (разг.). Вскочил прыщ. II несов. вскакивать, -аю, -аешь.

ВСКРИКНУТЬ, -ну, -нешь; сов. Внезапно и отрывисто крикнуть. В. от испуга. II кесов. вскрикивать, -аю, -аешь. II суш,. вскрикивание, -я, ср. и вскрик, -а, м.

ВСКРИЧАТЬ, -чу, -чишь; сое. (книжн.). Громко и возбуждённо произнести что-н., воскликнуть. В. в негодовании.

ВСКРУЖИТЬ, -ужу, -ужишь и -ужишь;

сов.: вскружить голову кому - сильно увлечь, лишив способности здраво рассуждать. Успех вскружил ему голову. Вскружить голову девчонке (привлекая, ухаживая, заставить влюбиться в себя).

ВСКРУЖИТЬСЯ, -ужится и -ужится; сов.: ум или голова вскружится - о потере ясного понимания из-за сильного увлечения чем-н.

ВСКРЫТОЕ, -я, ср. 1. см. вскрыть, -ся. 2. Анатомирование трупа. В. покажет причину смерти.

ВСКРЫТЬ, -рою, -роешь; -ытый; сов. 1. что. Открыть, сломав, разорвав, разъединив что-н. В. конверт. В. посылку. В. пласт (обнажив, начать его открытую разработку). 2. что. Обнаружить, найти. В. недостатки в работе. 3. кого-что. Разрезать (оперировать, анатомировать). В. нарыв. II несое. вскрывать, -аю, -аешь. II сущ. вскрытие, -я, ср. и вскрыша, -и, ас. (к 1 знач.; спец.). Вскрытие трупа. Вскрыша горных пород. II прил. вскрышной, -ая, -оe (к 1 знач.;

спец.). Вскрышные работы.

ВСКРЫТЬСЯ (-роюсь, -роешься, 1 и 2 л. не употр.), -роется; сов. 1. Прорваться наружу, лопнуть. Нарыв вскрылся. 2. О реках, водоёмах: освободиться ото льда. 3. Стать явным, обнаружиться. Вскрылись злоупотребления. II несое. вскрываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. вскрытие, -я, ср. (ко 2 знач.).

ВСКРЫША, -и, ж. (спец.). 1. см. вскрыть. 2. Горные породы, пласты, удаляемые при открытой разработке полезного ископаемого. II прил. вскрышной, -ая, -оe.

ВСЛАСТЬ, нареч. (разг.). До полного удовлетворения. Выспаться в. Наговориться в.

ВСЛЕД. 1. нареч. По следам кого-чего-н., следом, непосредственно за кем-чем-н. Иди в., не отставай. Прогнал, да в. ещё погрозил. 2. кому-чему, предлог с дат. п. По направлению за кем-чем-н. Смотреть в. ушедшему. * Вслед за кем-чем, предлог с тв.п.- за кем-чем-н., после кого-чего-н., следом за кем-чем-н. Идти вслед за проводником. Выступать вслед за докладчиком. Вслед за тем, союз - вскоре после чего-н. Прислал письмо, а вслед за тем приехал и сам. Вслед за тем как, союз - вскоре после того как. Приехал вслед за тем как пришло письмо.

ВСЛЕДСТВИЕ чего, предлог с род. п. По причине чего-н., из-за чего-н., являясь результатом, следствием чего-н. Отставание в. болезни. * Вследствие того что, союз (книжн.) - то же, что благодаря тому что. Вследствие чего, союз (офиц.) - и поэтому, и потому. Докладчик заболел, вследствие чего собрание отменяется,

ВСЛЕПУЮ, нареч. 1. Не видя, не воспринимая зрением. Двигаться в темноте в. Самолёт летит в. (ориентируясь по приборам). Играть в шахматы в. (не глядя на доску). 2. перен. Не разобравшись, наугад. Действовать, решать в.

ВСЛУХ, нареч. Так, что слышно другим, громко. Читать в.

ВСЛУШАТЬСЯ, -аюсь, -аешься; сов., во что. Напрячь слух и внимание, чтобы расслышать и понять. В. в разговор. II несов. вслушиваться, -аюсь, -аешься.

ВСМОТРЕТЬСЯ, -отрюсь, -отришься; сов., в кого-что. Напрячь зрение и внимание, чтобы рассмотреть, разобрать. В. в незнакомое лицо. II несов. всматриваться, -аюсь, -аешься.

ВСМЯТКУ, нареч. О способе варки яйца: до полужидкого состояния. * Сапоги всмятку (разг. шутл.) полная бессмыслица.

ВСОВЫВАТЬ см. всунуть.

BCOCATb, -су, -сёшь; всосанный; сое., что. 1. Сося, вобрать в себя. В. что-н. с молоком матери (перен.: усвоить с младенчества). 2. То же, что впитать. Почва всосала влагу. II несов. всасывать, -аю, -аешь.

ВСОСАТЬСЯ (-сусь, -сёшься, 1 и 2 л. не употр.), -сётся; сов., е кого-чсто. 1. Впившись, начать сосать. Пиявки всосались в тело. 2. Впитаться, просачиваясь. Вода всосалась в почву. II несов. всасываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ВСПАИВАТЬ см. вспоить.

ВСПАРЫВАТЬ см. вспороть.

ВСПАХАТЬ см. пахать.

ВСПЕНИВАТЬ, -аю, -аешь; несов., что. То же, что пенить.

ВСПЕНИВАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов. То же, что пениться.

ВСПЕНИТЬ, -СЯ см. пенить, -ся.

ВСПЛАКНУТЬ, -ну, -нёшь; сов. (разг.). Немного поплакать.

ВСПЛЕСК, -а, м. Звук, шум плеснувшей воды. Всплески волн. В. голосов, смеха (перен.).

ВСПЛЕСНУТЬ, -ну, -нёшь; сов. Плеснуть вверх. Рыба всплеснула в реке. * Всплеснуть руками - вскинув руки, слегка ударить в ладоши (в знак удивления, недоумения). II несов. всплёскивать, -аю, -аешь.

ВСПЛОШНУЮ, нареч. (прост.). Сплошь, тесно, рядом. Льдины идут в.

ВСПЛЫТЬ, -ыву, -ывёшь; всплыл, -ыла, -ыло; сов. 1. Подняться из глубины воды на поверхность. Всплыла затонувшая лодка. 2. (1 и 2 л. не употр.), перен. (обычно со словами "наружу", "на поверхность"). Обнаружиться, неожиданно появиться, стать явным (о чём-н. отрицательном). Всплыли ошибки. Всплыли неожиданные подробности. * Всплыть на поверхность - то же, что всплыть (во 2 знач.). На поверхность всплыли тёмные делишки. II несов. всплывать, -аю, -аешь. II сущ. всплытие, -я, ср. (к 1 знач.). В. подводной лодки.

ВСПОИТЬ, -ою, -оишь и -оишь; -оённый (-ён, -ена) и -оённый; сов., кого. То же, что выпоить. В. телёнка. * Вспоить и вскормить (разг.) - вырастить, воспитать. Отец тебя вспоил и вскормил. II несов. вспаивать, -аю, -аешь.

ВСПОЛОШИТЬ, -СЯ см. полошить, -ся.

ВСПОМНИТЬ, -ню -нишь; сов., кого-что и о ком-чём. 1. Возобновить в памяти, вернуться мыслью к прошлому. В. свою молодость. 2. Внезапно вернуться мыслью к забытому, упущенному. В. о важном деле. Вспомнил, что обещал позвонить. II кесов. вспоминать, -аю, -аешь.

ВСПОМНИТЬСЯ, -нюсь, -нишься; сов. Возобновиться в памяти. Вспомнилось прошлое. II несов. вспоминаться, -аюсь, -аешься.

ВСПОМОГАТЕЛЬНЫЙ, -ая, -ое. Подсобный, дополнительный. В. отряд. Вспомогательные разделы науки. В. глагол (в грамматике: полузнаменательный или связочный).

ВСПОМОЖЕНИЕ, -я и ВСПОМОЩЕСТ-ВОВАНИЕ, -я, ср. (устар.). Пособие, материальная помощь.

ВСПОМЯНУТЬ, -яну, -янешь; -янутый; сов., кого-что и о ком-чём (разг.). Вспомнить (в 1 знач.), припомнить. Вспомяни мое слово (увидишь, что я был прав).

ВСПОРОТЬ, -орю, -орешь; -оротый; сов., что (разг.). Распоров, открыть, отвернуть. В. тюфяк. В. подкладку, II несов. вспарывать, -аю, -аешь.

ВСПОРХНУТЬ, -ну, -нёшь; сов. Порхнув, взлететь. В. на ветку. II несов. вспархивать, -аю, -аешь.

ВСПОТЕТЬ см. потеть.

ВСПРЫГНУТЬ, -ну, -нешь; сов. Прыжком подняться на кого-что-н. В. на коня. II несов. вспрыгивать, -аю, -аешь.

ВСПРЫСНУТЬ, -ну, -нешь; -утый; сов., что. 1. Обдать брызгами. В. одеколоном. 2. перен. Отпраздновать что-н., выпив вина, устроив угощенье (разг.). В, покупку. П несов. вспрыскивать, -аю, -аешь. II сущ. вспрыскивание, -я, ср. (к 1 знач.) и вспрыски, -ов (ко 2 знач.).

ВСПУГНУТЬ, -ну, -нёшь; -угнутый; сов., кого-что. Испугав, заставить подняться, удалиться. В. птицу с гнезда. II несов. вспугивать, -аю, -аешь.

ВСПУХАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; несов. То же, что пухнуть (в 1 знач.).

ВСПУХНУТЬ см. пухнуть.

ВСПУЧИТЬ, -СЯ см. пучить, -ся.

ВСПЫЛИТЬ, -лю, -лишь; сов. Внезапно рассердиться. В. из-за пустяков.

ВСПЫЛЬЧИВЫЙ, -ая, -ое; -ив. Склонный к горячности, легко раздражающийся. В. начальник. В. характер. II сущ. вспыльчивость, -и, ж.

ВСПЫХНУТЬ, -ну, -нешь; сов. 1. (1 и 2 л. не употр.). Внезапно разгореться, зажечься. Вспыхнул пожар. Вспыхнул огонек. 2. (1 и 2 л. не употр.), перен. О чувствах, потрясениях: внезапно возникнуть. Вспыхнула страсть. Вспыхнула воина. 3. перен. Внезапно прийти в возбуждённое, раздражённое состояние. В. от обиды. В. гне- вам. 4. перен. Покраснеть (от волнения, смущения). В. от радости. II несов. вспыхивать, -аю, -аешь. II сущ. вспышка, -и, ж. (к 1 и 2 знач.). В. магния. В. гнева. В. эпидемии. II прил. вспышечный, -ая, -ое (к I знач.; спец.). Вспышечная активность Солнца.

ВСПЫШКА, -и, ж. 1. см. вспыхнуть. 2. перен. Внезапное проявление сильного чувства. Гневная в. 3. Лампа для мгновенного освещения, применяемая при фото- и киносъёмке, в технике. Фотографическая в.

ВСПЯТЬ, нареч. (книжн.). То же, что назад (в 1 знач.). Двинуться в. Колесо истории нельзя повернуть в.

ВСТАВИТЬ, -влю, -вишь; -вленный; сов., что. Поместить, поставить внутрь чего-н. В. стекло в раму. В. зубы (сделать зубной протез). II несов. вставлять, -яю, -яешь.

II сущ. вставка, -и, ж.

BCTABKA, -и, ж. 1. см. вставить. 2. То, что вставлено. Вставки в рукописи. Платье со вставкой на груди. II прил. вставочный, -ая, -ое.

BCTABHOЙ, -ая, -ое. Вставленный, приспособленный для того, чтобы вставлять. Вставные рамы в окнах (вставляемые на зиму). Вставное предложение (в грамматике: вводящее попутное замечание).

ВСТАРЬ, нареч. (высок.). В старое время, в старину.

ВСТАТЬ, -ану, -анешь; сов. 1. Принять стоячее положение, подняться на ноги. В. со стула. Рано в. (рано подняться с постели). Больной встал (перестал быть лежачим). 2. Занять место, уместиться стоя. Шкаф встал в простенок. 3. То же, что стать(в 3, 4 и 5 знач.) (разг.). В. у дверей. В. на колени. В. за станок. В. паучёт. 4. Подняться, двинуться для совершения чего-н. В. на защиту Родины. 5. Возникнуть, появиться. На окраинах встали новые дома. Перед глазами встали картины прошлого. 6. (1 и 2 л. не употр.). Остановиться в работе, перестать действовать. Встали заводы. Часы встали. Встало производство. II несов. вставать, -таю, -таешь. II сущ. вставание, -я, ср. (к 1 знач.).

ВСТОПОРЩИТЬ, -СЯ см. топорщить, -ся. ВСТОПЫРИТЬ, -СЯ см. топырить, -ся. BCTPEBAТЬ, -аю, -аешь; несов. (прост.). Вмешиваться не в своё дело. В. в драку, спор. II сов. встрянуть, -ну, -нешь и встрять, -ну, -нешь. ВСТРЕВОЖИТЬ, -СЯ см. тревожить, -ся. ВСТРЕПЕНУТЬСЯ, -нусь, -нёшься; сов. Внезапно вздрогнуть, оживиться, прийти в движение. Птицы встрепенулись.

ВСТРЕТИТЬ, -ечу, -етишь; -еченный; сое. 1. кого-что. Увидеть, идя или придя ку-да-н. В. знакомого на улице, в театре. 2. кого-что. Принять на месте прибытия, появления. В. приезжих на вокзале. В. поезд. В. доставленный груз. 3. кого-чтo. Принять каким-н. образом, показать своё отношение к кому-чему-н. В. насмешками. Хорошо в. новичка. В. противника огнём. Мужественно в. испытание. 4. что. Испытать, получить (направленное к себе). В. радушный приём. Враг встретил упорное сопротивление. 5. что. Воспринять какое-н. событие, оказаться его свидетелем, участником. В. весть о победе в госпитале. В. своё семидесятилетие в добром здоровье. * Встретить Новый год - отпраздновать его наступление. II несов. встречать, -аю, -аешь. II сущ. встреча, -и, ас. (к 1, 2, 3 и 5 знач.).

ВСТРЕТИТЬСЯ, -ечусь, -етишься; сов. 1. с кем-чем. Сойтись, съехаться, двигаясь с противоположных сторон. В. на дороге. В. с трудностями (перен.). 2. с кем. Сойтись для борьбы, состязания. Встретились лучшие шахматисты. 3. (1 и 2 л. не употр.). Попасться, обратить на себя внимание. В книге встретились интересные места. II несов. встречаться, -аюсь, -аешься. II сущ. встреча, -и, ж. (к 1 и 2 знач.).

ВСТРЕЧА, -и, ж. 1. см. встретить, -ся. 2. Собрание, устраиваемое с целью знакомства с кем-н., беседы. В. депутата с избирателями. Вечер встречи ветеранов войны. 3. Состязание, соревнование. Очередная в. футболистов.

ВСТРЕЧАТЬСЯ, -аюсь, -аешься; несов. 1. см. встретиться. 2. с кем. Видеться, поддерживать знакомство, близкие отношения. Часто в. со старыми друзьями. Мы с ним больше не встречаемся.

ВСТРЕЧНЫЙ, -ая, -ое. 1. Движущийся навстречу. В. поезд. Первый в. (сущ.; случайный, посторонний человек; разг.). 2. Направляющийся или направляемый навстречу кому-чему-н. В. ветер. В. бой (в к-ром обе стороны наступают). 3. Представляющий собой ответное действие на что-н. В. иск. В. план.

ВСТРЁПАННЫЙ, -ая, -ое; -ан (разг.). Лохматый, взъерошенный. Встрёпанная голова. * Как встрёпанный (встал, побежал) (разг.) - быстро, стремительно. II сущ. встрёпанность, -и, ж.

ВСТРЁПКА, -и, ж. (разг.). Строгое наказание, с руганью, битьём, нагоняй. Хорошая в. Задать встрёпку кому-н.

ВСТРОИТЬ, -ою, -оишь; -оенный; сов., что. Построить, соорудить внутри чего-н. В. вестибюль метро в здание гостиницы. Встроенный шкаф (в стене). II несов. встраивать, -аю, -аешь. II сущ. встройка, -и, ж.

ВСТРЯСКА, -и, ж. 1. см. встряхнуть. 2. Сильное нервное потрясение (разг.).

ВСТРЯХНУТЬ, -ну, -нешь; -яхнутый; сов., кого-что. 1. Приподняв, тряхнуть. В. коврик. Грузовик встряхнуло (безл.). 2. перен. Возбудить к деятельности. Событие встряхнуло всю округу. II несое. встряхивать, -аю, -аешь. II сущ. встряхивание, -я, ср. и встряска, -и, ж. (ко 2 знач.).

ВСТРЯХНУТЬСЯ, -нусь, -нёшься; сое. 1. Стряхнуть с себя что-н. быстрым движением тела. 2. перен. Оживиться, ободриться (разг.). В. после всего пережитого. 3. перен. То же, что развлечься (в 1 знач.) (разг.). Пойду в кино: надо в. II несов. встряхиваться, -аюсь, -аешься.

ВСТУПИТЕЛЬНЫЙ, -ая, -ое. 1. см. вступить. 2. Являющийся вступлением к чему-н., вводный. Вступительное слово. 3. Связанный с поступлением куда-н. В. экзамен.

ВСТУПИТЬ, -уплю, -упишь; сое. 1. со что. Войти, въехать куда-н. В. в крепость. 2. на что. Ступить, поднимаясь. В. на лестницу. В. на престол, на трон (перен.: начать царствовать). 3. во что. Стать членом, участником чего-н. В. в профсоюз. В. в кооператив. 4. ео что. Начать делать что-н. или прийти в какое-н. состояние (в соответствии со знач. следующего сущ.). В. в бой. В. в разговор, в спор. В. в должность. В. в брак (жениться, выйти замуж). В. в свои права. В. в законную силу (стать законным). Завод вступил в строй (начал действовать). II несов. вступать, -аю, -аешь. II сущ. вступление, -я, ср. II прил. вступительный, -ая, -ое (к 3 знач.). В. взнос.

ВСТУПИТЬСЯ, -уплюсь, -упишься; сое., за кого-что. Взять под свою защиту кого-что-н. В. за товарища. В. за чъи-н. интересы. II несов. вступаться, -аюсь, -аешься.

ВСТУПЛЕНИЕ, -я, ср. 1. см. вступить. 2. Начальная часть чего-н., введение к че-му-н. Оркестровое в. к опере.

ВСУЕ, нареч. (книжн.). Зря, напрасно (вспоминать, называть; по отношению к кому-чему-н. уважаемому, высокому). Поминать чьё-н. имя в.

ВСУНУТЬ, -ну, -нешь; -утый; сов., что во что. Сунув, поместить. В. руки в карманы. В. записку в руки кому-н.IIн несов. всовывать, -аю, -аешь.

ВСУХОМЯТКУ, нареч. (разг.). О питании: без жидкого и горячего. Есть в.

ВСУХУЮ, нареч. (разг.). Об игре: с сухим счётом. Сыграть в.

ВСУЧИТЬ, всучу, всучишь и всучишь; всученный; сое., что. 1. ео что. Суча, вплести. В. нить в пряжу. 2. перен. Насильно или обманом заставить взять, вручить (прост.). В. плохой товар, ненужную вещь. II месое. всучивать, -аю, -аешь.

ВСХЛИП, -а, м. Судорожный громкий вздох при плаче.

ВСХЛИПЫВАТЬ, -аю, -аешь; месое. Плача, судорожно вздыхать. II однокр. всхлипнуть, -ну, -нешь. II сущ. всхлипывание, -я, ср.

ВСХОД, -а, м. 1. см. взойти. 2. мн. Первые ростки посевов. Ранние всходы.

ВСХОДИТЬ см. взойти.

ВСХОЖИЙ, -ая, -ее. О семенах: способный прорасти. II сущ. всхожесть, -и, ж. Высокая в. семян. Проверка семян на в.

ВСХОЛМЛЁННЫЙ, -ая, -ое. То же, что холмистый. Всхолмлённая местность.

ВСХРАП, -а, м. Отрывистый хриплый звук при храпе.

ВСХРАПНУТЬ, -ну, -нёшь; сов. 1. см. всхрапывать. 2. Поспать немного (разг. шутл.). В. часок после обеда.

ВСХРАПЬ1ВАТЬ, -аю, -аешь; несов. Прерывисто и коротко храпеть. В. во сне. II однокр. всхрапнуть, -ну, -нёшь.

ВСЫПАТЬ, -шлю, -плешь и (разг.) -пешь, -пет, -пем, -пете, -пят; -анный; сов. 1. что или чего во что. Сыпля, поместить. В. крупу в суп. 2. кому. Сильно выругать или побить (разг.). Отец ему всыпал за озорство. В. по первое число (строго наказать). II несов. всыпать, -аю, -аешь. II сущ-всыпка, -и, ж.

ВСЮДУ, мест. нареч. Во всех местах, везде или в разные, во все места. В. побывал. В. суёт свой нос.

ВСЯК, мест. определит., употр. в им. п., м. (прост.). Каждый (обычно о человеке). В. молодец на свой образец (посл.). В. (сущ.) по-своему судит.

ВСЯКИЙ, -ая, -ое, -мест. определит. 1. Каждый, какой угодно из всех, любой. В. раз одно и то же. В. (сущ.) знает. 2. Разный, всевозможный. Всякие книги. Ходят тут всякие (сущ.; разг. неодобр.). Бывает по-всякому (нареч.; по-разному). 3. Какой бы то ни было. Отсутствие всяких жела-кий. 4. В сочетании с "без", усиливая предлог, означает: совсем без. Без всякого сомнения. Без всяких затруднений. * Безо всякого (всяких) (согласиться, послушаться) (разг.) - не думая, не сомневаясь, не споря. Решайся безо всякого.

ВСЯКО, мест. нареч. (прост.). По-разному, по-всякому, и так и так. В. бывает. В. случалось.

ВСЯЧЕСКИЙ, -ая, -ое, мест. определит. (разг.). То же, что всякий (во 2 знач.). Всячески (нареч.) меня ругает (по-всякому). * Все и всяческие (книжн.) - все, самые разные. Срывать все и всяческие маски.

ВСЯЧИНА, -ы, ж:, всякая всячина (разг.) - всё что угодно, смесь чего-н. различного, разнородного. Рассказывать всякую всячину.

ВСЯЧИНКА, -и, ж.: со всячинкой (разг. шутл.) - и хорошо и плохо, и так и сяк, различно.

ВТАЙНЕ, нареч. Тайным образом, не обнаруживая. В. готовиться к отъезду. Действовать в. от других.

ВТАЛКИВАТЬ см. втолкать.

ВТАПТЫВАТЬ см. втоптать.

ВТАЧАТЬ, -аю, -аешь; втачанный; сов., что. Тачая, вшить. В. рукава. II несов. втачивать, -аю, -аешь. II сущ. втачивание, -я, ср. и втачка, -и, ж.

ВТАЩИТЬ, втащу, втащишь; втащенный;

сов., кого-что. 1. во что. Таща, внести внутрь. В. вещи в вагон. 2. Таща, поднять наверх. В. ящик на лестницу. II нвсов. втаскивать, -аю, -аешь.

ВТАЩИТЬСЯ, втащусь, втащишься; сов. (разг.). Медленно, с усилием войти внутрь или наверх. Еле втащился в дом. В. на пятый этаж. II несов. втаскиваться, -аюсь, -аешься.

ВТЕКАТЬ см. втечь.

ВТЕМЯШИТЬ, -шу, -шишь; -шенный; сов., что кому (прост, неодобр.). С трудом втолковать, внушить. Ему не втемяшишь. В. себе в голову что-н.

ВТЕМЯШИТЬСЯ (-шусь, -шишься, 1 и 2 л. не употр.), -шится; сов., кому (прост, неодобр.). Засесть в голове, укрепиться в сознании. Втемяшилась (в голову кому-н.) дикая мысль.

ВТЕРЕТЬ, вотру, вотрёшь; втёр, -ла;

втёрший; втёртый; втерев и втёрши; сов., что во что. Растирая, заставить впитаться. В. мазь в кожу. II несов. втирать, -аю, -аешь. II сущ. втирание, -я, ср.

ВТЕРЕТЬСЯ, вотрусь, вотрёшься; втёрся, -лась; втёршийся; втёршись; сов., со что. 1. (1 и 2 л. не употр.). Впитаться при растирании. Мазь хорошо втёрлась. 2. Протиснувшись, войти, проникнуть (разг.). В. в толпу. 3. Проникнуть куда-н. при помощи неблаговидных приёмов, происков (разг.). В. в компанию. В. в доверие к кому-н. (перен.). II несое. втираться, -аюсь, -аешься. II сущ. втирание, -я, ср. ВТЕСАТЬСЯ, -ешусь, -ешешься; сов., во что (прост.). То же, что втереться (во 2 и 3 знач.). II несов. втёсываться, -аюсь, -аешься.

ВТЕЧЬ (втеку, втечёшь, 1 и 2 л. не употр.), втечёт; втёк, втекла; втёкший; втёкши; сов., ео что. Влиться, проникнуть струёй. Вода втекла в трюм. н несов. втекать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ВТЁМНУЮ, нареч. (прост.). То же, что вслепую. Играть в карты в. (не видя своих карт).

ВТИРАНИЕ, -я, ср. 1. см. втереть, -ся. 2. Втираемая мазь, состав. Врач назначил в.

ВТИРАТЬ, -СЯ см. втереть, -ся.

ВТИСКАТЬ, -аю, -аешь; сов., что во что (прост.). Втиснуть в несколько приёмов. II несов. втискивать, -аю, -аешь.

ВТИСКАТЬСЯ, -аюсь, -аешься; сов. (прост.). Втиснуться в несколько приёмов. II несое. втискиваться, -аюсь, -аешься.

ВТИСНУТЬ, -ну, -нешь; -утый; сов., кого-что во что. Сжимая, с трудом поместить, впихнуть. В. бельё в чемодан.

ВТИСНУТЬСЯ, -нусь, -нешься; сов. 1. (1 и 2 л. не употр.). С трудом поместиться (разг.). Книги еле втиснулись в портфель. 2. С трудом войти, проникнуть куда-н. (прост.). В. в переполненный автобус.

ВТИХАРЯи ВТИХУЮ, нареч. (прост.). То же, что втихомолку.

ВТИХОМОЛКУ, нареч. (разг.). Потихоньку, тайком.

ВТОЛКАТЬ, -аю, -аешь; сов., что во что. Втолкнуть в несколько приёмов. II кесов. вталкивать, -аю, -аешь.

ВТОЛКНУТЬ, -ну, -нёшь; втолкнутый; сое., кого-что во что. Толкая, поместить, ввести. В. кого-н. в комнату. В. бочку в подвал.

ВТОЛКОВАТЬ, -кую, -куешь; -ованный; сое., что кому (разг.). Разъясняя, заставить понять, усвоить что-н. В. правило. Ему не втолкуешь (он очень непонятлив). II несов. втолковывать, -аю, -аешь.

ВТОПТАТЬ, -опчу, -опчешь; -оптанный; сое., кого-что во что. Топча, вдавить. В. окурок в землю. В. в грязь кого-н. (перен.: унизить, оскорбить, опорочить). II несое. втаптывать, -аю, -аешь.

BTOPA, -ы, ж. (спец.). Второй голос в музыкальной партии.

ВТОРГНУТЬСЯ, -нусь, -нешься; вторгся и вторгнулся, вторглась; сов., во что. Войти силой. В. на чью-н. территорию. В. в чужую жизнь (перен.: бесцеремонно вмешаться). II несов. вторгаться, -аюсь, -аешься. II сущ. вторжение, -я, ср.

ВТОРИТЬ, -рю, -ришь; несов. 1. кому-чему. Исполнять партию вторы (спец.). Бас вторит тенору. 2. кому-чему. Повторять, отражать какие-н. звуки. Эхо вторит грому. 3. кому. Поддакивать, соглашаться с кем-н. в чём-н. (разг.). Жена во всём вторит мужу.

ВТОРИЧНЬ1Й, -ая, -ое; -чен, -чна. 1. полн. ф. Происходящий (совершаемый, используемый) второй раз. В. вызов. Вторичное сырьё (материалы, изделия, после износа применяемые в производстве как исходное сырьё, утиль). 2. полн. ф. Образующий вторую ступень в чём-н., представляющий собой вторую стадию в развитии чего-н. В. период болезни. 3. Второстепенный, побочный, являющийся следствием чего-н. Вторичные половые признаки. II сущ. вторич-ность, -и, ж.

ВТОРНИК, -а, м. Второй день недели. II прил. вторничный, -ая, -ое.

ВТОРО... Первая часть сложных слов со знач:. 1) относящийся к чему-н. второму по счёту, напр. второбрачный, второразрядник, второклассник; 2) не из числа первых, напр. второстепенный, второочервдник; 3) не самый лучший, напр. второразрядный, второсортный.

ВТОРОГОДНИК, -а, м. Ученик, оставшийся в классе на второй год для повторного прохождения программы. II ж. второгодница, -ы. II прил. второгоднический, -ая, -ое.

ВТОРОГОДНИЧЕСТВО, -а, ср. Пребывание учеников второй год в том же классе по неуспеваемости.,

ВТОРОЙ, -ая, -ое. 1. см. два. 2. Не основной, не главный. Вторая скрипка (в оркестре; также перен.: о человеке, играющем в каком-н. деле второстепенную роль). На вторых ролях (также перен.). На втором плане (также перен.). 3. Вполне заменяющий первого (первое), настоящего (настоящее). Отчим стал вторым отцом. В.родной язык. 4. вторая, -ой. Получаемый делением на два. Вторая часть. Одна вторая (сущ.; половина). 5. второе, -ого, ср. Блюдо в обеде, ужине, обычно следующее после супа. На второе - котлеты. * Второй сорт - 1) сорт товара, продукции, следующий за первым; 2) о чём-н. не самом лучшем.

ВТОРОКЛАССНИК, -а, м. Ученик второго класса. II ж. второклассница, -ы.

ВТОРОКЛАШКА, -и, м. и ж. (прост.). То же, что второклассник, второклассница.

ВТОРООЧЕРЕДНОЙ, -ая, -ое; -рёден, -редна. Выполняемый во вторую очередь, менее существенный. В. вопрос. II сущ. Второочерёдность, -и, ж.

ВТОРОПЯХ нареч. (разг.). Торопясь, спеша. В. забыть что-н. В. не разглядел.

ВТОРОРАЗРЯДНЬ1Й, -ая, -ое. Второго разряда, посредственный. В. ресторан.

ВТОРОСОРТНЫЙ, -ая, -ое; -тен, -тна. Второго сорта, посредственный. В. товар. II сущ. второсортность, -и, ж.

ВТОРОСТЕПЕННЫЙ -ая, -ое; -енен, -енна. 1. Не главный, не основной. В. вопрос. 2. Не лучший, заурядный. В. писатель. * Второстепенные члены предложения - в грамматике: члены предложения, противопоставленные его главным членам и распространяющие, расширяющие собой его грамматическую основу. II сущ. второстепенность, -и, ж.

ВТОРСЫРЬЁ, -я, ср., собир. Сокращение:

вторичное сырьё, то же, что утиль.

ВТРАВИТЬ, -авлю, -авишь; -авленный; сое., кого (что), 1. Приучить к травле (в 4 знач.) (спец.). В. собаку. 2. перен., во что. Вовлечь, втянуть в какое-н. нежелательное, неприятное дело (прост.). В. в преступное дело. II несов. втравливать, -аю, -аешь и втравлять, -яю, -яешь.

ВТРЕСКАТЬСЯ, -аюсь, -аешься; сов., в кого (что) (прост.). То же, что влюбиться. В. по уши. II несое. втрескиваться, -аюсь, -аешься.

В-ТРЕТЬИХ, вводн. сл. Употр. при обозначении третьего пункта при перечислении.

ВТРИДОРОГА, нареч. (разг.). Втрое или во много раз дороже. Платить в.

BTPOE, нареч. В три раза. В. больше.

ВТРОЁМ, нареч. В количестве трёх человек. Жить в квартире в.

ВТРОЙНЕ, нареч. В три раза больше. Переплатить в.

ВТУЗ, -а, м. Сокращение: высшее техническое учебное заведение. II прил. втузовский, -ая, -ое.

ВТУЛКА, -и, ж. 1. Цилиндрическая или конической формы деталь машины с продольным отверстием для вставляемой другой детали. 2. Затычка, пробка. II прил. втулочный, -ая, -ое.

ВТУНЕ, нареч. (устар.). Бесплодно, напрасно; без результата. Все просьбы остались в.

ВТЫК, -а, м. (прост.). Выговор, строгое внушение. Сделать кому-н. в. Получить от начальства хороший в.

ВТЫКАТЬ см. воткнуть.

ВТКУРИТЬСЯ, -рюсь, -ришься; сов., в кого (что) (прост.). То же, что влюбиться. II нвсов. втюриваться, -аюсь, -аешься.

ВТЯНУТЫЙ, -ая, -ое; -ут. Впалый, ввалившийся. В. живот. II сущ. втянутость, -и, ас.

ВТЯНУТЬ, -яну, -янешь; -янутый; сов. 1. кого-что. Ввести куда-н. волоча, втащить. В. лодку на берег. 2. что. Вобрать в себя. В. струю воздуха. В. когти. 3. перен., кого (что) во что. То же, что вовлечь (разг.). В. в работу. В. в беду. II несов. втягивать, -ваю, -аешь. II прил. втяжной, -ая, -ое (к 1 и 2 знач.). Втяжная труба.

ВТЯНУТЬСЯ, -янусь, -янешься; сов. 1. (1 и 2 л. не употр.). Вобраться внутрь; впасть. Когти втянулись. Щёки после болезни втянулись. 2. (1 и 2 л. ед. не употр.). О многих: постепенно войти, вступить куда-н. Пехота втянулась в лес. 3. перен., во что. Приобретя навык, освоив что-н., привыкнуть (разг.). В. в работу. 4. перен., во что. Постепенно включиться, войти, стать участником чего-н. (разг.). В. в спор, в беседу. II несов. втягиваться, -аюсь, -аешься.

ВУАЛЕТКА, -и, ж. Небольшая короткая вуаль (во 2 знач.). В. на шляпе.

ВУАЛИРОВАТЬ, -рую, -руешь; несов., что. Намеренно делать неясным, затенять суть чего-н. II сов. завуалировать, -рую, -руешь; -анный. В завуалированной форме.

ВУАЛЬ, -и, ж. 1. Тонкая прозрачная материя. 2. Сетка, прикрепляемая к женской шляпе и закрывающая лицо. Шляпа с вуалью. Откинуть в. 3. Потемнение в неосвещенных участках проявленного кино- или фотоизображения (спец.). II прил. вуале-вый, -ая, -ое (к 1 знач.) и вуальный, -ая, -ое (к 3 знач.).

ВУЗ, -а, м. Сокращение: высшее учебное заведение. II прил. вузовский, -ая, •ое.

ВУЛКАН, -а,м. Геологическое образование - коническая гора с кратером на вершине, через к-рый из недр земли время от времени извергается огонь, лава, пепел, горячие газы, пары воды и обломки горных пород. Наземный, подводный в. Действующий в. Спящий в. (притихший). Потухший в. Жить (как) на вулкане (в постоянной тревоге, опасности). II прил. вулканический, -ая, -ое. Вулканические породы. Вулканическое стекло (некристаллизовавшаяся остывшая лава).

ВУЛКАНИЗАЦИЯ, -и, ж. (спец.). Технологический процесс превращения каучука в резину. II прил. вулканизационный, -ая, -ое.

ВУЛКАНОЛОГ, -а, м. Специалист по вулканологии.

ВУЛКАНОЛОГИЯ, -и, ж. Наука о вулканах. II прил. вулканологический, -ая, -ое.

ВУЛЬГАРИЗАТОР, -а, м. Человек, к-рый вульгаризирует что-н., упроститель. II прил. вульгаризаторский, -ая, -ое.

ВУЛЬГАРИЗИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что. Представить (-влять) в вульгарном, грубо упрощенном, искаженном виде. В. науку. II сущ. вульгаризация, -и, ж.

ВУЛЬГАРИЗМ, -а, м. Вульгарное (в 1 знач.) слово или выражение, употреблённое в литературном языке.

ВУЛЬГАРНЫЙ, -ая, -ое; -рен, -рна. 1. Пошлый и грубый; непристойный. В. вкус. Вульгарное выражение. 2. полн. ф. Упрощённый до искажения, опошления. Вульгарное изложение учения. В. материализм (в философии середины 19 в.: течение, упрощающее материалистическое миропонимание и отождествляющее сознание с материей). II сущ. вульгарность, -и, ж. (к 1 знач.).

ВУНДЕРКИНД [дэ], -а, м. (часто ирон.). Высокоодарённый ребёнок. Делать из ребёнка вундеркинда (воспитывать так, как будто он одарён исключительными способностями; неодобр.). II прил. вундеркин-довский, -ая, -ое (разг.).

ВУРДАЛАК, -а, м. То же, что вампир (во 2 знач.).

ВХОД, -а,м. 1. см. войти. 2. Место, где входят. В. в театр. Встретиться у входа. - На входе (спец.) - об информации, данных: поступая для обработки. II прил. входной, -ая, -de. Входная дверь. В. билет (дающий право на вход куда-н.).

ВХОДИТЬ см. войти.

ВХОДНОЙ см. войти и вход.

ВХОДЯЩИЙ, -ая, -ее (офиц.). О корреспонденции: получаемый учреждением;

противоп. исходящий. Входящая почта.

ВХОЖДЕНИЕ см. войти.

ВХОЖИЙ, -ая, -ее; вхож (разг.). Часто бывающий где-н., охотно допускаемый, приглашаемый куда-н. Вхож в дом. Вхож в театральные круги,

ВХОЛОДНУЮ, нареч. Холодным (в 8 знач.) способом. Ковка в.

ВХОЛОСТУЮ, нареч. О движении механизма: не производя полезной работы. Станок работает в.

ВЦЕПИТЬСЯ, вцеплюсь, вцепишься; сов., в кого-что (разг.). Цепко схватить что-н. или кого-н. за что-н. В. в поручни. Собака вцепилась в ногу. II несов. вцепляться, -яюсь, -яешься.

ВЧЕРА. 1. нареч. В день перед сегодняшним. Виделись в. 2. нареч., перен. В недалёком прошлом. В. был студентом, сегодня - уже учитель. 3. нескл., ср. День, предшествовавший сегодняшнему. Договорились на в., а он не пришёл. II прил. вчерашний, -яя, -ее. Искать вчерашнего дня (тратить время на поиски того, чего уже нет; шутл.).

ВЧЕРАСЬ, нареч. (обл.). То же, что вчера ( в 1 знач.).

ВЧЕРАШНИЙ, -яя, -ее. 1. см. вчера. 2. перен. Недавно бывший кем-чем-н. Вчерашние школьники. Вчерашнее захолустье. 3. перен. Устарелый, несовременный. Вчерашние представления о чём-н. * Вчерашний день - о чём-н. устарелом, несовременном. Вчерашний день науки. Жить вчерашним даем - отстать от времени.

ВЧЕРНЕ, нареч. То же, что начерно. Проект готов в.

ВЧЕТВЕРО, нареч. В четыре раза. В. больше. Сложить лист в. (дважды согнуть).

ВЧЕТВЕРОМ, нареч. В количестве четырех человек. Работать в.

В-ЧЕТВЁРТЫХ, вводн, сл. Употр. при обозначении четвёртого пункта при перечислении.

ВЧИНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сос.: вчинить иск кому (устар.) - предъявить иск. II несов. вчинять, -яю, -яешь.

ВЧИСТУЮ, нареч. (прост.). Совсем, совершенно, подчистую. Проиграться в.

ВЧИТАТЬСЯ, -аюсь, -аешься; сов., во что. Читая, вникнуть. В. в трудный текст. II несов. вчитываться, -аюсь, -аешься.

ВЧУВСТВОВАТЬСЯ, -твуюсь, -твуешься; сое., ео что. Чувством понять, вникнуть во что-н. В. в роль.

ВЧУЖЕ, нареч. Со стороны, с точки зрения чужого, постороннего. В. жаль.

ВШЕСТЕРО, нареч. В шесть раз. В. больше.

BШECTEPOM, нареч. В количестве шести человек. Взяться за дело в.

В-ШЕСТЫХ, вводн. сл. Употр. при обозначении шестого пункта при перечислении.

ВШИВАТЬ см. вшить.

ВШИВЕТЬ, -ею, -еешь; несов. Становиться вшивым. II сов. завшиветь, -ею, -еешь и обовшиветь, -ею, -еешь.

ВШИВНОЙ, -ая, -бе. Такой, к-рый вшивается, вшитый. В. рукав.

ВШИВЫЙ, -ая, -ое; вшив. Имеющий много вшей, покрытый вшами. II сущ. вшивость, -и, ж.

ВШИРЬ, нареч. В ширину, на широкое пространство. Раздаться в.

ВШИТЬ, вошью, вошьёшь; вшей; вшитый; сое., что во что. Вставить, пришив. В. рукава. II несов. вшивать, -аю, -аешь. II сущ вшивание, -я, ср. и вшивка, -и, ж. (разг.).

ВЪ..., приставка. То же, что в...; пишется вместо "в" перед в, ё, я, (потенциально также перед ю), напр. въехать, въявь.

ВЪЕДАТЬСЯ см. въесться.

ВЪЕДЛИВЫЙ, -ая, -ое; -ив (разг.). Придирчиво вникающий во все мелочи, дотошный. В. начальник. II сущ. въедливость, -и,

ВЪЕДЧИВЫЙ, -ая, -ое; -ив (разг.). 1. Имеющий свойство въедаться во что-н. Въедчивая краска. 2. перен. То же, что въедливый. В. человек. II сущ. въедчивость, -и, ж.

ВЪЕЗД, -а, м. 1. см. въехать. 2. Место, где въезжают. У въезда в город. 11 прил. въездной, -ая, -ое. Въездная виза (дающая право на въезд).

ВЪЕСТЬСЯ (вьёмся, въедимся, въешься, въедитесь, 1 и 2 л. не употр.), въестся, въедятся; въелся, -лась; въевшийся;

въевшись; сов., ео что. Пропитать собой, впитаться. Краска въелась в кожу. II несов. въедаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ВЪЕХАТЬ, въеду, въедешь; в знач. пов. употр. въезжай; сов. 1. Едучи, попасть, проникнуть внутрь. В. в город. 2. Вселиться куда-н. В. в новую квартиру. 3. Едучи, подняться. В. на гору. II несов. въезжать, -аю, -аешь. II сущ- въезд, -а, м. II прил. въездной, -ая, -ое. Въездные ворота.

ВЪЯВЬ, нареч. (устар.). То же, что наяву. Увидеть в.

ВЫ, вас, вам, вас, вами, о вас; мест. личн. 2 л. мн. ч. Служит для обозначения нескольких лиц, включая собеседника и исключая говорящего, а также как форма вежливости для обозначения одного лица, собеседника. Сухое, официальное "вы" (об обращении на вы). * На вы (говорить, быть с кем-н.) - об отношениях между людьми, когда друг другу говорят "вы", а не "ты". Иду на вы! - открытое объявление боя, борьбы [по древнему воинственному кличу]. ВЫ..., приставка. Образует глаголы со знач.: 1) исчерпанности действия, достижения чего-н., напр. выучить, выявить, выяснить, выпросить; 2) движения изнутри, напр. вывезти, выгнать, вывесить, выбежать; 3) тщательности и интенсивности действия, напр. вытанцовывать, вызванивать; 4) с постфиксом -ся - полной исчерпанности действия, удовлетворённости лица действием, напр. вылежаться, выспаться, выговориться; 5) собственно предела действия, напр. выиграть, выстирать, вычислить, высушить, выгладить. BЫБАЛATЫBATb см. выболтать. ВЫБЕЖАТЬ, -егу, -ежишь, -егут; -еги; сов. 1. Удалиться откуда-н. бегом. В. из дому. 2. Двигаясь бегом, появиться. В. навстречу. Из лесу выбежал олень. II несов. выбегать, -аю, -аешь.

ВЫБЕЛИТЬ см. белить. ВЫБИРАТЬ, -СЯ см. выбрать, -ся. ВЫБИТЬ, -бью, -бьешь; -бей; -итый; сов. 1. кого-что. Ударом удалить; с боем вытеснить. В. стекло из рамы. В. врага из окопов. В. из колеи (перен.: нарушить привычный образ жизни). 2. что. Ударами очистить от пыли. В. ковёр. 3. что. Ударами сделать углубление в чём-н.; вычеканить. В. надпись на камне. В. медаль. 4. что. С трудом добиться, получить что-н. у кого-н. (прост.). В. дополнительные средства. 5. что. Отпечатать (кассовый чек), а также, оплатив, получить (такой чек) в кассе (разг.). Кассирша вышла чек. Выбей за хлеб. II несов. выбивать, -аю, -аешь. II прил. выбивной, -ая, -de (к 3 знач.). Выбивные работы.

ВЫБИТЬСЯ, -бьюсь, -бьешься; -бейся; сов. 1. из чего. С трудом выйти откуда-н., освободиться. В. из толпы. В. из нужды. В. из долгов. 2. (1 и 2 л. не употр.). Выступить, показаться наружу. Волосы выбились из-под шапки. * Выбиться из сил - очень утомиться, изнемочь. Выбиться из графика - нарушить график работ, движения. Выбиться в люди - после долгих усилий достичь хорошего общественного положения. II несов. выбиваться, -аюсь, -аешься.

ВЫБОИНА,-ы,ж.1.Яма на дороге от езды, ухаб. Грузовик подбрасывает на выбоинах.2.Углубление, выбито енаповерхности чего-н. В. в стене.

ВЫБОЛЕТЬ (-лю, -лишь, 1 и 2 л. не употр.), -лит; сов. (разг.). 1. О поверхности тела: измениться там, где было больное место. Выболевшая кожа. 2. Пропасть, утратиться под действием боли, страдания. Выболело прежнее чувство. Вся душа выболела у кого-н. (кто-н. исстрадался).

ВЫБОЛТАТЬ, -аю, -аешь; -анный; сов. (разг.). Болтая, рассказать (тайну). В. секрет. II несов. выбалтывать, -аю, -аешь.

ВЫБОР, -а, м. 1. см. выбрать. 2. То, из чего можно выбрать. Большой в. товаров. 3. О том, кто (или что) выбран (выбрано). Одобрить чей-н. в. * На выбор - с возможностью выбрать по своему вкусу, усмотрению. Продавать яблоки на выбор. По выбору чьему - по усмотрению. Взять помощников по своему выбору.

ВЫБОРКА, -и, ж. 1. см. выбрать. 2. обычно мн. Материалы (статьи, заметки, выдержки), подобранные на какую-н. тему, подборка (во 2 знач.).

ВЫБОРНОСТЬ, -и, ж. Замещение должностей путём выборов, а не назначения. Принцип выборности. В: судей.

ВЫБОРНЫЙ, -ая, -ое. 1. см. выбрать. 2. Замещаемый по принципу выборности. Выборная должность. Выборные органы. 3. выборный, -ого, м. Человек, избранный ка-ким-н. коллективом для представительства где-н. в качестве ходатая (устар.).

ВЫБОРОЧНЫЙ, -ая, -ое; -чен, -чна. Не сплошной, частичный. Выборочное обследование. II сущ. выборочность, -и, ж.

ВЫБОРЩИК, -а, м. 1. Представитель от избирателей (при косвенных выборах), на правляемый ими для участия в выборах. 2. Работник, занимающийся выборкой чего-н. II ж. выборщица, -ы (ко 2 знач.).

ВЫБОРЫ, -ов. Избрание путём голосования (депутатов, главы государства, должностных лиц, членов организации). Прямые в. (осуществляемые непосредственно избирателями). Косвенные в. (при посредстве выборщиков). В. народных депутатов России. В. президента. В. в профком.

ВЫБРАКОВАТЬ, -кую, -куешь; -анный;

сов., кого-что. (спец.). Бракуя, изъять как имеющее недостаток, не соответствующее норме. II несов. выбраковывать, -аю, -аешь. II сущ. выбраковка, -и, ж. В. скота. II прил. вьгоракбвочный, -ая, -ое.

ВЫБРАНИТЬ, -СЯ см. бранить, -ся.

ВЫБРАСЫВАТЬ, -СЯ см. выбросить, -ся.

ВЫБРАТЬ, -беру, -берешь; -анный; сов. 1. что. Отобрать, извлечь. В. соринки из крупы. 2. кого-что. Взять, отобрать, определить для себя нужное, предпочитаемое. В. книгу для чтения. В. себе хороших помощников. В. профессию. 3. кого-что. Избрать голосованием. В. профком, председателя профкома. 4. что. Извлечь откуда-н. всё без остатка. В. все запасы. 5. что. Вытянуть, поднять (якорь, снасть). В. невод. 6. что. О времени: найти, освободить для ка-кой-н. цели. В. свободную минутки. II несов. выбирать, -аю, -аешь. II сущ. выбор, -а, м. (к 1 и 2 знач.) и выборка, -и, ж. (к. 1 и 5 знач.). Выбор пал на кого-н. (кто-н. был выбран). II прил. выборный, -ая, -ое (к 3 знач.). Отчётно-выборное собрание.

ВЫБРАТЬСЯ, -берусь, -берешься; сов. 1. С трудом выйти, выехать откуда-н. В. из леса на проезжую дорогу. 2. Найти время, возможность отправиться куда-н. (разг.). В. в театр. II несов. выбираться, -аюсь, -аешься.

ВЫБРЕСТИ, -еду, -едешь; -ел, -ела; -е-дший; -едя; сов. (разг.). Бредя, выйти откуда-н. В. из лесу.

ВЫБРИТЬ, -рею, -реешь; -итый; сов., что. Бритьём очистить от волос, побрить, а также бритьём освободить (какое-н. место) от волос. Тщательно выбрит кто-н. В. голову. II несов. выбривать, •аю, -аешь. II возвр. выбриться, -реюсь, -реешься;

несов. выбриваться, -аюсь, -аешься.

ВЫБРОСИТЬ, -ошу, -осишь; -ошенный; сов. 1. кого-что. Бросая, удалить, освободиться от чего-н. В. мусор. В. ненужные вещи. В. лишние цитаты (перен.). Выброшенные деньги (истраченные зря; разг.). 2. перен., кого (что). Грубо или незаконно уволить (разг.). В. за заводские ворота. 3. что. Поднять, вывесить (флаг). В. белый флаг (в знак сдачи в плен, капитуляции). В. лозунг (перен.: провозгласить). 4. кого-что. Пустить, направить. В. десант. В. товар на рынок (пустить в продажу). 5. что. Выдвинуть, выставить резким движением. В. руку вперёд. 6. (1 и 2 л. не употр.), что. О растениях: дать росток, лист, новый побег, колос. Лук выбросил зелёные стрелки. II несов. выбрасывать, -аю, -аешь. II сущ. выбрасывание, -я, ср., выброска, -и, ж. (к 1 и 3 знач.) и выброс, -а,м, (к 1, 3 и 4 знач.). II прил. выбросной, -ая, -ое (к 1 знач.; спец.).

ВЫБРОСИТЬСЯ, -ошусь, -осишься; сов. Броситься вниз откуда-н. В. из окна. В. с парашютом. II несов. выбрасываться, -аюсь, -аешься.

ВЫБЫТЪ, -буду, -будешь; -будь; сов., из чего (офиц.). Перестать находиться или числиться где-н. В. из города. В. из полка по ранению. В. из числа студентов. В. из строя (перен.: утратить работоспособность, выйти из строя). II несов. выбывать, -аю, -аешь. II сущ выбытие, -я, ср. ВЬВАЖИВАТЬ см. выводить. ВЫВАЛИВАТЬ1, -СЯ1 см. вывалить, -ся. ВЫВАЛИВАТЬ2, -СЯ2 см. вывалять, -ся. ВЫВАЛИТЬ, -лю, -лишь; -ленный; сов., кого-что из чего. Валя, опрокидывая, удалить откуда-н. В. песок из кузова. II несов. вываливать, -аю, -аешь. II сущ. вывалива-ние, -я, ср. и вывалка, -и, ж. (разг.). ВЫВАЛИТЬСЯ, -люсь, -литься; сов. 1. Падая, валясь, выпасть откуда-н. Книга вывалилась из рук. 2. (1 и 2 л. ед. не употр.). Появиться откуда-н. в большом количестве (прост.). Из дверей вывалилась целая толпа. II несов. вываливаться, -аюсь, -аешься.

ВЫВАЛЯТЬ, -яю, -яешь; сов., кого-что (разг.). Валяя, покрыть чем-н., выпачкать в чём-н. В. в снегу. II несов. вываливать, -аю, -аешь.

ВЫВАЛЯТЬСЯ, -яюсь, -яешься; сов. (разг.). Валяясь или упав, покрыться чем-н., выпачкаться в чём-н. В. в снегу, в песке, в грязи. II несов. вываливаться, -аюсь, -аешься.

ВЫВАРИТЬ, -рю, -ришь; -ренный; сов., что. 1. Варкой добыть, извлечь или приготовить. В. соль. В. клей. 2. Варкой довести до нужной степени готовности или переварить (во 2 знач.). В. мясо. II несов. вываривать, -аю, -аешь. II сущ. вываривание, -я, ср. и выварка, -и, ж. (к 1 знач.). II прил. выварочный, -ая, -ое (к 1 знач.).

ВЫВЕДАТЬ, -аю, -аешь; -анный; сов., что (разг.). Разузнавая, получить какие-н. сведения. В. секрет. В. чъи-н. намерения. 11 несов. выведывать, -аю, -аешь.

ВЫВЕДЕНИЕ см. вывести.

ВЫВЕЗТИ, -зу, -зешь; -ез, -езла; -езший; -езенный; -езя; сов., кого-что. 1. Везя, удалить, отправить куда-н., за пределы чего-н. В. древесину из леса. В. детей за город. В. товары из страны. 2. Привезти с собой откуда-н. В. из экспедиции образцы минералов. 3. (1 и 2 л. не употр.). С трудом, путём больших усилий выручить (разг.). В. из беды, из трудного положения. Вывез счастливый случай. II несов. вывозить, -ожу, -озишь. II сущ. вывоз, -а, м. (к 1 и 2 знач.) и вывозка, -и, ж. (к 1 и 2 знач.; разг.). II прил. вывозной, -ая, -ое (к 1 знач.).

ВЫВЕРИТЬ, -рю, -ришь; -ренный; сов., что.Тщательно проверить. В. часы. II несов. выверять, -яю, -яешь. II сущ. выверка, -и, ж.

ВЫВЕРНУТЬ, -ну, -нешь; -утый; сов., что. 1. из чего. Вынуть, крутя, вертя. В. винт. 2. Крутя, вертя, загнуть, вывихнуть (разг.). В. руки кому-н. 3. Перевернуть внутренней стороной наружу. В. рукав. В. карманы. II несов. вывёртывать, -аю, -аешь и выворачивать, -аю, -аешь. II сущ. вывёртыва-ние, -я, ср., выворачивание, -я, ср. и выворотка, -и, ж. (к 3 знач.). II прил. выворотный, -ая, -ое (к 3 знач.).

ВЫВЕРНУТЬСЯ, -нусь, -нешься; сов. (разг.). 1. (1 и 2 л. не употр.), из чего. Крутясь, вертясь, выпасть. Болт вывернулся. 2. (1 и 2 л. не употр.). То же, что вывихнуться. Рука вывернулась. 3. (1 и 2 л. не употр.). Перевернуться внутренней стороной наружу. Рукав вывернулся наизнанку. 4. Ловко повернувшись, выскользнуть, освободиться. В. из чьих-н. рук. 5. перен. Ловко выйти из трудного положения. II несов. вывёртываться, -аюсь, -аешься и выворачиваться, -аюсь, -аешься.

ВЫВЕРТ, -а, м. (разг.). 1. Неестественное телодвижение. Танцевать с вывертами. 2. перен. Причуда, причудливо-неестественный оборот речи или поступок. Говорить с вывертами. Надоели его вечные выверты.

ВЫВЕСИТЬ, -ешу, -есишь; -ешенный; сов., что. 1. Повесить на открытом месте. В. флаг. В. бельё для просушки. 2. Повесить для обозрения, для всеобщего сведения. В. объявление, приказ. II несов. вывешивать, -аю, -аешь. II сущ. вывешивание, -я, ср.

ВЫВЕСИТЬ2, -ешу, -есишь; -ешенный; сов., что. Проверить взвешиванием. В. гири. II несов. вывешивать, -аю, -аешь. II сущ. вывешивание, -я, ср.

ВЫВЕСКА, -и, ж. 1. Пластина с надписью или рисунком, сообщающими о названии учреждения, о роде его деятельности. 2. перен. О внешнем, показном в поведении, образе жизни, деятельности (разг.). Его красивые слова - только в. * Под вывеской чего, в знач. предлога с род. п. - под видом, под прикрытием чего-н. Лицемерие под вывеской участия. II прил. вывесочный, -ая, -ое (к 1 знач.).

ВЫВЕСТИ, -еду, -едешь; -ел, -ела; -едший; -еденный; -едя; сов. 1. кого-что. Ведя, направить куда-н.; удалить откуда-н. В. войска с чужой территории. В. ребёнка на прогулку. В. машину из гаража. В. кого-н. на новый путь (перен.: на новую дорогу, к новой жизни). В. из беды (перен.). 2. кого-что из чего. Исключить, заставить выбыть. В. из состава президиума. В. из строя (лишить возможности или способности работать, действовать). 3. кого (что) из чего. Привести в состояние, противоположное тому, к-рое названо следующим далее существительным. В. из равновесия (лишить равновесия, покоя). Я. из терпения (раздражить). В. из шокового состояния. 4. кого-что. Истребить, уничтожить. В. клопов. В. пятно. 5. что. Умозаключить, прийти к чему-н. на основе анализа. Из сказанного можно в., что эксперимент удался. В. формулу. * Вывести из себя кого - рассердив, лишить самообладания. II несов. выводить, -ожу, -бдишь. II сущ. выведе-ние, -я, ср., вывод, -а, м. (к 1, 2 и 5 знач.) и выводка, -и, ж. (к 4 знач.). Вывод данных из ЭВМ (воспроизведение и регистрация полученных результатов при помощи специальных устройств). 11 прил. выводной, -ая, -ое (к I знач.).

ВЫВЕСТИ2, -еду, -едешь; -ел, -ела; -едший; -еденный; -едя; сов. 1. кого (что). О птицах, насекомых и нек-рых других животных: произвести на свет. Наседка вывела цыплят. Кошка вывела новое потомство. 2. что. Выращивая, создать. В. новый сорт растении, новую породу скота. 3. что. Построить, возвести (во 2 знач.). В. фундамент. 4. что. Старательно изобразить, а также старательно произнести или спеть. В. букву. В. узор. В. ноту, мелодию. 5. кого-что. Представить, создать, изобразить (в литературном произведении). В. образ героя. II несов. выводить, -ожу, -бдишь. II сущ. выведение, -я, ср.

ВЫВЕСТИСЬ(-ведусь, -ведешься, 1 и 2 л. не употр.), -ведется; -велся, -велась; -ведшийся; сов. 1. Перестать существовать; выйти из употребления. Вывелись старые обычаи. 2. Исчезнуть, уничтожиться, оказаться выведенным (см. вывестив 4 знач.). Тараканы вывелись. Пятно вывелось. II несов. выводиться (-вожусь, -видишься, 1 и 2 л. не употр.), -водится.

ВЫВЕСТИСЬ2 (-ведусь, -ведешься, 1 и 2 л. не употр.), -ведется; -велся, -велась; -ведшийся; -ведясь; сов. О птицах, насекомых и нек-рых других животных: появиться на свет. Вывелись птенцы. II несов. выводиться (-вожусь, -водится, 1 и 2 л. не употр.), -одится.

ВЫВЕТРИТЬ, -рю, -ришь; -ренный; сов., что. 1. (1 и 2 л. не употр.). О ветре и других атмосферных явлениях: разрушить. Выветренные берега. 2. Удалить что-н. проветриванием. В. запах. II несов. выветривать, -аю, -аешь. II сущ. выветривание, -я, ср.

ВЫВЕТРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится; сов. 1. О горных породах: разрушиться под влиянием ветра и других атмосферных явлений. 2. Исчезнуть под действием свежего воздуха. Запах табака выветрился. В. из памяти (перен.: постепенно забыться). II несов. выветриваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. выветривание, -я, ср. В. горных пород.

ВЫВЕШИВАТЬ1-2 см. вывесить1-2.

ВЫВИНТИТЬ, -нчу, -нтишь; -нченный; сов., что из чего. Винтя, вынуть. В. гайку. II несов. вывинчивать, -аю, -аешь.

ВЫВИХ, -а, м. Смещение суставных концов костей, а также место такого смещения. В. ноги. В. в мозгах (перен.: ненормальность, странность в мыслях, рассуждениях; заскок; разг. шутл.).

ВЫВИХНУТЬ, -ну, -нешь; -утый; сов., что. Повредить (себе), сделать вывих. В. ногу, руку. II несов. вывихивать, -аю, -аешь.

ВЫВИХНУТЬСЯ (-нусь, -нешься, 1 и 2л. не употр.), -нется; сов. Сместиться в суставе. Палец вывихнулся. II несов. вывихиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ВЫВОД, -а, м. 1. см. вывести. 2. Умозаключение, то, что выведено (см. вывестив 5 знач.). Важный в. Сделать необходимые выводы. 3. Провод, устройство, выходящее или выводящее что-н. наружу (спец.). II прил. выводной, -ая, -бе (к 3 знач.).

ВЫВОДИТЬ, -ожу, -одишь; -оженный; сов., кого (что). Водя разгоряченную лошадь, дать ей остынуть. II несов. вываживать, -аю, -аешь. II сущ. выводка, -и, ж. ВЫВОДИТ1-2 см. вывести-2. ВЫВОДИТЬСЯ1-2 см. вывестись1-2. ВЫВОДКА, -и, ж. 1. см. вывестии выводить. 2. Вывод животных из помещения для прогулки, осмотра (спец.). II прил. выводочный. -ая, -ое. ВЫВОДНОЙ см. вывестии вывод. ВЫВОДОК, -дка, м. Птенцы или детёныши млекопитающих, выведенные одной самкой и держащиеся вместе. Утиный в. Волчий в. II прил. выводковый, -ая, -ое-

ВЫВОЗ, ВЫВОЗИТЬ см. вывезти.

ВЫВОЗИТЬ, -ожу, -озишь; -оженный; сов., кого-что (прост.). То же, что вывалять. В. в грязи.

ВЫВОЗИТЬСЯ, -ожусь, -озишься; сов. (прост.). То же, что вываляться. В. в грязи.

ВЫВОЗКА, ВЫВОЗНОЙ см. вывезти.

ВЫВОЛОЧКА, -и, ж. (прост.). То же, что взбучка. Задать выволочку.

ВЫВОЛОЧЬ, -оку, -очешь, -окут; -ок, -окла; -олокший; -оченный; -окши; сов., кого-вдго (прост.). Вытащить волоком. В. мешки из подвала. II несов. выволакивать, -аю, -аешь.

ВЬ1ВОРАЧИВАТЬ см. вывернуть и выворотить.

ВЫВОРАЧИВАТЬСЯ см. вывернуться. ВЫВОРОТ, -а, м. (спец.). Болезненное со-стояние, при к-ром орган или его часть вы вернуты внутренней поверхностью наружу. В. век. II прил. выворотный, -ая, -ое.

ВЫВОРОТИТЬ, -очу, -отишь; -оченный; сов. (прост.). 1. что. Раскачивая, с силой выдернуть, вынуть. В. столб. 2. что. То же, что вывернуть (в 3 знач.). В. наизнанку. 3. кого-что. То же, что вывалить. В. седока из саней. II несов. выворачивать, -аю, •аешь.

ВЫВОРОТНЫЙ см. вывернуть м выворот.

ВЫВЯЗАТЬ, -яжу, -яжешь; -язанный; сов., что (разг.). Вязанием изготовить, сделать. В. узор. II несов. вывязывать, -аю, -аешь.

ВЫГАДАТЬ, -аю, -аешь; -анный; сов., что. О времени, средствах, материале: суметь сберечь, найти, сохранить. В. время. В. сто рублей. II несов. выгадывать, -аю, -аешь.

ВЫГИБ, -а, м. Образовавшаяся под давлением выпуклость или вдавленное место.

ВЫГИБАТЬ, -СЯ см. выгнуть, -ся.

ВЫГЛАДИТЬ см. гладить.

ВЫГЛЯДЕТЬ, -яжу, -ядишь;несов. Иметь тот или иной вид, восприниматься ка-ким-н. образом. Хорошо в. В. больным. Его показания выглядят неубедительно.

ВЫГЛЯДЫВАТЬ, -аю, -аешь; несов. 1. см. выглянуть. 2. То же, что высматривать (разг). Приходит к нам, всё что-то выглядывает, выспрашивает. В. знакомых среди собравшихся.

ВЫГЛЯНУТЬ, -ну, -нешь; сов. Посмотреть, высунувшись откуда-н. В. в окно (из окна). Из-за тучи выглянуло солнце (перен.). II несов. выгладывать, -аю, -аешь.

ВЫГНАТЬ, -гоню, -гонишь; -анный; сов. 1. кого (что). Гоня, удалить или направить куда-н. В. из дома, В. лошадей в ночное. 2. перен; кого (что). Уволить, исключить (разг. неодобр.). В. с работы. 3. что. Вырастить (растение) в короткий срок (обычно в несезонное время). В. рассаду. 11 несов. выгонять, -яю, -яешь. II сущ. выгон, -а, м. (к 1 знач., по 1 знач. глаг. "гнать") и выгонка, -и, ж. (к 3 знач.). Выгон скота на пастбище. Зимняя выгонка тюльпанов.

ВЫГНАТЬ2, -гоню, -гонишь; -анный; сов., что (прост.). Добыть перегонкой. В. спирт. II несов. выгонять, -яю, -яешь. II сущ. выгонка, -и, ж.

ВЫГНИТЬ (-нию, -ниешь, 1 и 2 л. не употр.), -ниет; сов. Сгнить изнутри. Сердцевина выгнила. II несов. выгнивать (-аю, -аешь, 1 и 2 л. не употр.), -ает. ВЫГНУТЬ, -ну, -нешь; -утый; сов., что. Согнуть дугой. Конь выгнул шею. II несов. выгибать, -аю, -аешь. II прил. выгибной, -ая, -бе (спец.).

ВЫГНУТЬСЯ, -нусь, -нешься; сов. Вытягиваясь, согнуться; образовать выгиб. В. дугой. Лёд выгнулся под тяжестью грузовика. II несов. выгибаться, -аюсь, -аешься.

ВЬ1ГОВАРИВАТЬ, -аю, -аешь; несов. 1. см. выговорить. 2. кому. Делать выговор ко-му-н. (разг.). В. за опоздание.

ВЫГОВОР, -а, м. 1. Качество, характер произношения. Чистый в. Украинский в. 2. Строгое словесное внушение; замечание, являющееся взысканием, наказанием за проступок. Сделать в. Объявить, получить в. Строгий в. В. с предупреждением. Снять в.

ВЫГОВОРИТЬ, -рю, -ришь; -ренный; сов., что. 1. Произнести, проговорить. С трудом в. слово. 2. Договором, соглашением условиться о чём-н. (разг.). В. себе право на отсрочку. II несов. выговаривать, -аю, -аешь.

ВЫГОВОРИТЬСЯ, -рюсь, -ришься; сов. (разг.). Высказать всё до конца. Он вэвол-нован, ему нужно в.

ВЫГОДА, -ы, ж. Польза, преимущество. Получить много выгод. Думать о своей выгоде.

ВЫГОДНЫЙ, -ая, -ое; -ден, -дна. 1. Приносящий выгоду. В. договор. 2. Положительный, оставляющий хорошее впечатление. Представить что-н. в выгодном свете. Новый начальник выгодно (нареч.) отличается от старого. II сущ. выгодность, -и, ж.

ВЫТОН, -а, м. 1. см. выгнать. 2. Место, где пасётся скот, пастбище. Колхозный в. II прил. выгонный, -ая,-ое. Выгонные земли.

ВЫГОНКА см. выгнать21-2.

ВЫГОНЯТЬ1-2 см. выгнать1-2.

ВЫГОРЕТЬ(-рю, -ришь, 1 и 2 л. не употр.), -рит; сов. 1. Сгореть целиком. Деревня выгорела, 2. Выцвести, потерять окраску. Ситец выгорел. Волосы выгорели на солнце. II несов. выгорать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ВЫГОРЕТЬ2 (-рю, -ришь, 1 и 2 л. не употр.), -рит; сов. (разг.). То же, что удаться! (в 1 знач.). Дело не выгорело.

ВЫГОРОДИТЬ, -ожу, -одишь; -оженный; сов. 1. что. Отделить, выделить оградой. В. участок. 2. первн., кого (что). Избавить от ответственности, обвинения, доказывая чью-н. непричастность к чему-н. (разг.). В. приятеля. II несов. выгораживать, -аю, -аешь.

ВЫГРАВИРОВАТЬ см. гравировать. ВЫГРЕСТИ, -ребу, -ребешь; -реб, -ребла; -ребший; -ребенный; -ребши и -ребя; сов., что. Сгребая, удалить. В. мусор. II несов. выгребать, -аю, -аешь. II сущ. выгреб, -а, м. и выгребка, -и, ж. 11 прил. выгребной, -ая, -ое. В. черпак. Выгребная яма (помойная). ВЫГРЕСТИ2, -ребу, -ребешь; -реб, -ребла; -ребший; -ребши и -ребя; сов. Гребя2, выплыть. В. к берегу. II несов. выгребать, -аю, -аешь.

ВЫГРУЗИТЬ, -ужу, -узишь; -уженный; сов., что. Извлечь, вынуть какой-н. груз, что-н. тяжёлое. В. багаж. II несов. выгружать, -аю. -аешь. II сущ. выгрузка, -и, ж. II прил. выгрузочный, -ая, -ое (спец.).

ВЫГРУЗИТЬСЯ, -ужусь, -узишься; сов. 1. Выгрузить свой груз. В. в порту. 2. (1 и 2 л. не употр.). О многих: высадиться отку-да-н. Полк выгрузился из эшелона. II •несов. выгружаться, -аюсь, -аешься. II сущ. выгрузка, -и, ж.

ВЫГРЫЗТЬ, -зу, -зешь; -ыз, -ызла; -ызший; -зенный; -ызши; сов., что. Грызя, выесть отверстие в чём-н. II несов. выгрызать, -аю, -аешь.

ВЫГУЛЯТЬ, -яю, -яешь; сов., кого (что). Вывести на прогулку (обычно о комнатных животных). В. щенка. II несов. Выгуливать, -аю, -аешь. II сущ. выгуливание, -я, ср. и выгул, -а, м. Площадка для выгула собак. II прил. выгульный, -ая, -ое.

ВЫГУЛЯТЬСЯ (-яюсь, -яешься, 1 и 2 л. не употр.), -яется; сов. О животных: хорошо откормиться на подножном корму, на пастбищах. II несов. выгуливаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. выгуливание, -я, ср. и выгул, -а, м. (спец.).

ВЫДАВАТЬСЯ, -даюсь, -даёшься; -давайся; несов. 1. см. выдаться. 2. Выделяться среди других. В. своими способностями.

ВЫДАВИТЬ, -влю, -вишь; -вленный; сов., что. 1. Давлением извлечь или, давя, выпустить (жидкое) из чего-н. В. сок из ягод. В. лимон. В. слезы (перен.: принуждённо заплакать; разг.). Слова не выдавишь из ко-го-м. (перен.: не заставишь слова сказать; разг.). 2. Давлением выломать. В. стекло из рамы. 3. Давлением воспроизвести, вытиснить. В. знак на жести. II несов. выдавливать, -аю, -аешь.

ВЫДАИВАТЬ см. выдоить.

ВЫДАЛБЛИВАТЬ, -аю, -аешь; несов. То же, что долбить (в 1, 2 и 5 знач.). В. лёд. В. улей. В. басню наизусть.

ВЫДАНЬЕ: на выданье (устар. и прост.) - о девушке: в возрасте, когда пора выдавать замуж. Дочка на выданье.

ВЫДАТЬ, -ам, -ашь, -аст, -адим, -адите, -адут; -ай; -анный; сов. 1. что. Дать, предоставить что-н., снабдить чем-н. В. зарплату. В. пропуск. 2. что. Изготовить, выпустить (какую-н. продукцию), представить как результат работы. Печь выдала первую плавку. Машина выдала информацию. 3.| кого-что. Открыть, обнаружить, разоблачить. В. сообщников. В. секрет. В. своё раздражение необдуманным словом. 4. (со словом "замуж" или разг. без него), кого за кого. Способствовать чьему-н. замужеству, согласиться на чьё-н. замужество. Удачно выдала дочку. 5. кого-что за кого-что. Неправильно представить кем-чем-н., объявить не тем, кто (что) есть на самом деле. В. себя за ревизора. 6. что. Сказать что-н. неожиданное или резкое, неприятное, неуместное (прост.). Ну и выдал он новость! В. всю правду в глаза. II несов. выдавать, -даю, -даёшь; -давай. II сущ. выдача, -и, ж. (к 1, 2 и 3 знач.).

ВЫДАТЬСЯ, -амся, -ашься; -айся; сов. 1. (1 и 2 л. не употр.). Выдвинуться наружу, выступить. Дом выдался углом на площадь. 2. (1 и 2 л. не употр.). Случиться, оказаться (обычно о времени, погоде) (разг.). Выдался хороший денёк. Выдалась свободная минута. 3. е кого. Унаследовать чьи-н. черты, оказаться похожим (разг.). В. в отца. И в кого она такая выдалась? II несов. выдаваться, -даюсь, -даёшься.

ВЫДАЧА, -и, ж. 1. см. выдать. 2. Выданные деньги, товар. Крупная в.

ВЫДАЮЩИЙСЯ, -аяся, -ееся. Выделяющийся какими-н. качествами (обычно положительными). В. учёный. Выдающиеся достижения.

ВЫДВИЖЕНЕЦ, -нца, м. В первые годы советской власти: рабочий, выдвинутый на какую-н. ответственную должность. Инспектор из выдвиженцев. II ж. выдвиженка, -и. II прил. выдвиженческий, -ая, -ое.

ВЫДВИЖНОЙ, -ая, -бе. О части какого-н. предмета, устройства: такой, к-рый вдвигается и выдвигается. В. ящик. Выдвижная доска. Выдвижные дверцы.

ВЫДВИНУТЬ, -ну, -нешь; -утый; сов. 1. что. Двигая, переместить, выставить вперёд. В. ящик стола. В. шкаф на середину комнаты. 2. перен., что. Объявить, представить на чьё-н. суждение, для сведения. В. задачу. В. обвинение против кого-м. 3. перен., кого (что). Отличив, выделить из других для более ответственной работы, деятельности. В. на руководящую работу, на должность председателя. II несов. выдвигать, -аю, -аешь. II сущ. выдвижение, -я, ср. (ко 2 и 3 знач.). В. кандидатов в депутаты.

ВЫДВИНУТЬСЯ, -нусь, -нешься; сов. 1. Подвинуться, переместиться вперед. Ящик выдвинулся. В. из шеренги. 2. Отличиться, стать заметным, известным. Талантливый скрипач быстро выдвинулся. II несов. вы- двигаться, -аюсь, -аешься.

ВЫДВОРИТЬ, -рю, -ришь; -ренный; сов., кого (что). Выселить, заставить уйти, уехать откуда-н. II несов. выдворять, -яю, -яешь. II сущ. выдворение, -я, ср.

ВЫДЕЛАТЬ, -аю, -аешь; -анный; сов., что. Обработав, изготовить, сделать годным к употреблению. В. шкуру. В. кожу. II несов. выделывать, -аю, -аешь. II сущ. выделка, -и, ж. II прил. выделочный, -ая, -ое.

ВЫДЕЛЕНИЕ, -я, ср. 1. см. выделить, -ся. 2. обычно мн. То, что выводится из организма (конечные продукты обмена, избыток воды, солей, органических соединений).

ВЫДЕЛИТЬ, -лю, -лишь; -ленный; сов. 1. кого-что. Расчленив или отделив, распределив, назначить или предоставить для какой-н. цели. В. часть имущества. В. суть вопроса. В. квартиру молодожёнам. В. людей в помощь стройке. 2. кого-что. Отличить, отметить чем-н. В. строку особым шрифтом. В. отличившегося работника. 3. (1 и 2 л. не употр.), что. Удалить, вывести из организма, из состава чего-н. В. углекислый газ. II несов. выделять, -яю, -яешь. II сущ. выделение, -я, ср. и выдел, -а, м. (к 1 знач.; спец. и обл.). II прил. выделительный, -ая, -ое (к 3 знач.). Выделительные ка-нальца.

ВЫДЕЛИТЬСЯ, -люсь, -лишься; сов. 1. Обособиться, отделиться от целого, общего. Старший сын выделился из семьи. 2. Отличиться чем-н., какими-н. качествами, достоинствами. В. своей смелостью. 3. (1 и 2 л. не употр.). Выйти из организма, из состава чего-н. Выделилась мокрота. II несов. выделяться, -яюсь, -яешься. II сущ, выделение, -я, ср. (к 1 и 3 знач.). II прил. выделительный, -ая, -ое (к 3 знач.).

ВЫДЕЛКА, -и, ж. 1. см. выделать. 2. Рельефный рисунок на ткани. Ситец с выделкой.

ВЫДЕЛЫВАТЬ, -аю, -аешь; несов. 1. см. выделать. 2. что. Производить, вырабатывать. В. деревянную посуду. 3. что. Делать затейливые движения, а также поступать странно или предосудительно (разг.). В. трудные па. Что ты выделываешь? (как ты себя ведёшь, что ты себе позволяешь?).

ВЫДЕРЖАННЫЙ, -ая, -ое; -ан, -анна. 1. полн. ф. Точно следующий чему-н., последовательный. Выдержанная теория. 2. Обладающий выдержкой(во 2 знач.). В. человек. II сущ. выдержанность, -и, ж.

ВЫДЕРЖАТЬ, -жу, -жишь; -анный; сов. 1. кого-что. Устоять, не поддавшись действию тяжести, давления, какому-н. воздействию; стойко перенести. В. напор воды. В. осаду. 2. что. Сохранить стойкость, спокойствие; вытерпеть. Ему трудно, но он выдержит. Нервы выдержат. В. боль. 3. что. Подвергаясь проверке, оказаться годным. В. экзамен, испытание. 4. что. Соблюсти, не допуская отклонений. В. нужные размеры. В. роль (перен.: не отступить от избранной линии поведения). 5. кого-что. Продержать где-н. какое-н. время (разг.). В. больного в постели. 6. что. Долгим хранением довести до высокого качества. В. вино. Выдержанный коньяк. 7. (1 и 2 л. не употр.). О тиражах книг, представлениях:

осуществиться, состояться в нек-ром количестве. Книга выдержала десять изданий. Пьеса выдержала несколько постановок.* Выдержать характер - не уступить, оставшись при прежнем решении, при своём твёрдом мнении. II несов. выдерживать, -аю, -аешь. Не выдерживает критики что-н. (никуда не годится). 11 сущ. выдержка, -и, ж. (к 1, 2, 3, 4, 5 и 6 знач.). ВЫДЕРЖКА, -и, ж. i. см. выдержать. 2. Терпение, стойкость, самообладание. Про-явитъ выдержку. Выдержки не хватает. 3. Время, в течение к-рого свет действует на светочувствительный фотографический слой. Снять с большой выдержкой.

ВЫДЕРЖКА2, -и, ж. Цитата, выписка. Выдержки из доклада.

ВЫДЕРНУТЬ, -ну, -нешь; -утый; сов., что. Дёрнув, извлечь. В. растение с корнем. II несов. выдёргивать, -аю, -аешь.

ВЫДИРАТЬ см. выдрать.

ВЫДОИТЬ, -ою, -оишь; -оенный; сов. 1. кого (что). То же, что подоить. Коровы выдоены. 2. что. Получить доением. В. всё молоко у коровы. II несов. выдаивать, -аю, -аешь.

ВЫДОЛБИТЬ см. долбить.

ВЫДОХ, -а, м. Одно выдыхательное движение; противоп. вдох. Сделать в. Глубокий в.

ВЫДОХНУТЬ, -ну, -нешь; -утый; сов., что. Сделать выдох. В. воздух. II несов. выдыхать, -аю, -аешь. II сущ. выдыхание, -я, ср. II прил. выдыхательный, -ая, -ое.

ВЫДОХНУТЬСЯ, -нусь, -нешься; -охся, -охлась; сов. 1. (1 и 2 л. не употр.). Утратить крепость или запах. Духи выдохлись. 2. перен. Утратить силу, энергию, способности. Талант поэта выдохся. II несов. выдыхаться, -аюсь, -аешься. ВЫДРА, -ы, ж. 1. Хищное, хорошо плавающее животное сем. куньих, а также мех его. 2.0 некрасивой и худой женщине (прост.). * Морская выдра - то же, что калан. II прил. выдровый, -ая, -ое (к 1 знач.) и выдрий, -ья, -ье (к 1 знач.).

ВЫДРАТЬ, -деру, -дерешь; -анный; сов. (прост.). 1. см. драть. 2. что из чего. С силой, рывком вырвать1 . В. страницу из тетради. II несов. выдирать, -аю, -аешь.

ВЫДРЕССИРОВАТЬ см. дрессировать.

ВЫДУБИТЬ см. дубить.

ВЫДУВАТЬ см. выдуть.

ВЫДУВКА, ВЫДУВНОЙ см. дуть.

ВЫДУМАТЬ, -аю, -аешь; -анный; сов., что. 1. Придумать, изобрести. В. новую игру. 2. Измыслить то, чего нет, не было, придумать (во 2 знач.). В. жалостную историю. II несов. выдумывать, -аю, -аешь.

ВЫДУМКА, -и, ж. 1. Ложь, то, что выдумано. Его рассказ - сплошная в. 2. Изобретение, затея; изобретательность (разг.). Хитёр на выдумки. Работать с выдумкой.

ВЫДУМЩИК, -а, м. (разг.). Человек изобретательный, ловкий на выдумки, придумщик. II ж. выдумщица, -ы.

ВЫДУТЬ, -ую, -уешь; -утый; сов., что. 1. см. дуть. 2. Дуя, удалить. В. пепел из трубки. IIнесов. выдувать, -аю, -аешь.

ВЫДЫХАНИЕ, ВЫДЫХАТЕЛЬНЫЙ, ВЫДЫХАТЬ см. выдохнуть.

ВЬ1ДЫХАТЬСЯ см. выдохнуться.

ВЫДЮЖИТЬ, -жу, -жишь; сов. (прост.). Выдержать (во 2 знач.), вытерпеть.

ВЫЕДАТЬ см. выесть.

ВЫЕЗД, -а, м. 1. см. выехать. 2. Место, через к-рое выезжают. На выезде из города. 3. Лошади с экипажем и упряжкой (устар.). Богатый в. II прил. выездной, -ая, -ое. Выездные лошади (не рабочие; устар.).

ВЫЕЗДИТЬ, -зжу, -здишь; -зженный; сов., кого (что). Приучить к езде. В. жеребца. IIнесов. выезжать, -аю, -аешь. II сущ. выездка, -и, ж.

ВЫЕЗДКА, -и, ж. 1. см. выездить. 2. В конном спорте: мастерство управления лошадью на разных аллюрах. Соревнования по выездке.

ВЫЕЗЖАТЬ см. выездить и выехать.

ВЫЕМ, -а, м. (разг.). То же, что выемка (во 2 знач.).

ВЫЕМКА, -и, ж. 1. см. вынуть. 2. Углубление; вырез. В. в стене. В. на спинке (у платья).

ВЫЕМОЧНЫЙ см. вынуть.

ВЫЕМЧАТЫЙ, -ая, -ое; -ат. С выемками (во 2 знач.). В. лист дуба. II сущ. выемча-тость, -и, ж.

ВЫЕСТЬ, -ем, -ешь, -ест, -едим, -едите, -едят; -ел, -ела; -ешь; -еденный; -ев; сов., что (разг.). 1. Съесть внутреннюю часть чего-н. В. начинку. Выеденного яйца не стоит что-м. (о чём-н. пустячном, не имеющем никакого значения; разг.). 2. (1 и 2 л. не употр.). Разрушить, вытравить чем-н. едким. Дымам глаза выело (безл:, стало больно смотреть от дыма). IIнесов. выедать, -аю, -аешь.

ВЫЕХАТЬ, -еду, -едешь; е знач. пов. употр. выезжай; сов. 1. Поехав, оставить пределы чего-н., отправиться из одного места в другое. В. из города. В. из ворот. 2. О ком-чём-н. едущем: появиться. Из-за игла выехал верховой. В. на площадь. 3. Покинуть дом, квартиру. Жильцы выехали. 4. перен., на кам-чем. Использовать для своей выгоды чей-н. труд, какое-н. обстоятельство (разг. неодобр.). В. на помощнике. В. на своих прежних заслугах. IIнесов. выезжать, -аю, -аешь. II сущ. выезд, -а,м, (к 1, 2 и 3 знач.). II прил. выездной, -ая, -ое (к 1 и 3 знач.). Выездные ворота. Выездная сессия суда (вне места постоянной работы).

ВЫЖАРИТЬ, -рю, -ришь; -ренный; сов., что (разг.). Прогреть на сильном жару, на солнце. В. горшки, кринки. II несов. выжаривать, -аю, -аешь.

ВЫЖАТЬ, -жму, -жмешь; -атый; сов., что. 1. Отжать(в 1 знач.), выкрутить (во 2 знач.). В. бельё. 2. Сжимая, извлечь жидкость. В. сок из лимона. 3. перен. Извлечь, получив какую-н. пользу, результат (разг.). В. выгоду из чего-н. 4. В спорте: медленно поднять (штангу, гирю) от груди вверх до полного распрямления рук. В. левойрукой 50кг. II несов. выжимать, -аю, -аешь. II сущ. выжимка, -и, .ж. (к 1 и 2 знач.; разг.). II прил. выжимнбй, -ая, -ое (ко 2 и 4 знач.; спец.).

ВЫЖАТЬ2, -жну, -жнешь; -атый; сов., что. 1. Произвести жатву на каком-н. пространстве. В. поле. 2. Сжать2 какое-н. количество чего-н. В. всю пшеницу. II несов. выжинать, -аю, -аешь.

ВЫЖДАТЬ, -ду, -дешь; сов., что. Намеренно промедлив, дождаться чего-н., подождать. В. удобный случай. В. некоторое время. II несов. выжидать, -аю, -аешь. if сущ. выжидание, -я, ср. II прил. выжидательный, -ая, -ое. Выжидательная политика. В. взгляд (выражающий ожидание).

ВЫЖЕЛТИТЬ см. желтить.

ВЫЖЕЧЬ, -жгу, -жжешь; -жег, -жгла; -жегший; -жженный; -жегши; сов., что. 1. Сжечь до конца, целиком. В. дотла. Солнцем выжгло (безл.) посевы. Политика (тактика) выжженной земли (уничтожение на завоёванной земле всего живого, всех поселений). 2. Очистить обжиганием, сильным жаром. В. противень. 3. Сделать знак, рисунок на чём-н. раскаленным предметом. В. клеймо. II несов. выжигать, -аю, -аешь. II сущ. выжигание, -я, ср. В. по дереву. II прил. выжигательный, -ая, -ое (к 3 знач.).

ВЫЖИВАЕМОСТЬ, -и, ж. Количество тех, кто выжил (того, что выжило). В. микроорганизмов.

ВЫЖИГА, -и, м. и ж. (прост.). Плут, пройдоха; прижимистый человек.

ВЫЖИДАТЬ см. выждать.

ВЫЖИМАТЬ см. выжать.

ВЫЖИМКА, -и, ж. 1. см. выжать. 2. перен. Сжатое изложение содержания какого-н. документа, текста. В. из конспекта.

ВЫЖИМКИ, -мок и -мков, ед. выжимка, -и, ж. Остатки от выжимания из чего-н. сока, жидкости, масла. Яблочные, виноградные в. Плодовая выжимка. II прил. выжимочный, -ая, -ое.

ВЫЖИНАТЬ см. выжать2.

ВЫЖИТЬ, -иву, -ивешь; -итый(ко 2 знач.); сов. 1. Остаться в живых после болезни, несчастья. Раненый выжил. 2. кого (что). Заставить покинуть свой дом, вынудить удалиться откуда-н. (разг.). В. жильца. В. со службы. * Выжить из ума (разг.) - к старости лишиться памяти, соображения. (I несов. выживать, -аю, •аешь. II сущ, выживание, -я, ср.

ВЫЖЛЕЦ, -а, м. Гончий кобель.

ВЫЖЛЯТНИК, -а, м. В псовой охоте: охотник, ведающий гончими.

ВЫЗВАНИВАТЬ, -аю, •аешь; несов., что. Звонить, звоном исполнять что-н. В. мело-дию на колоколах. II сов. вызвонить, -ню, -нишь.

ВЫЗВАТЬ, -зову, -зовешь; -анный; сов. 1. кого (что). Позвать откуда-н., пригласить, предложить, потребовать явиться. В. из дама. В. в суд. В. врача. В. певца на бис. В. ученика к доске. 2. кого на что или с неопр. Призвать, побудить к каким-н. действиям. В. на соревнование (соревноваться). В. на откровенность. 3. что. Заставить появиться, породить. В. чей-н. гнев. Чем вызван пожар? II несов. вызывать, -аю, -аешь. II сущ- вызов, -a, м. (к 1 и 2 знач.). II прил. вызывной, -ая, -ое (к 1 знач.; спец.). Вызыв-ное устройство.

ВЫЗВАТЬСЯ, -зовусь, -зовешься; сов., с неопр. Добровольно взяться за какое-н. дело, предложить себя в качестве участника, помощника. В. помочь кому-н. В. идти на поиск. II несов. вызываться, -аюсь, -аешься.

ВЫЗВЕЗДИТЬ (1 л. ед. не употр.), -ишь, -ит; сов. О небе: покрыться звездами. К ночи вызвездило (безл.). ВЫЗВОЛИТЬ, -лю, -лишь; -ленный; сов., кого (что) (прост.). Выручить из беды, из трудного положения. IIнесов. вызволять, -яю, -яешь.

ВЫЗДОРОВЕТЬ, -ею, -еешь; сов. Стать вновь здоровым. II несов. выздоравливать, -аю, -аешь. Палата для выздоравливающих (сущ.). II сущ. выздоровление, -я, ср.

ВЫЗНАТЬ, -аю, -аешь; сов., что (прост.). Выведать, разузнать. Всё вызнал о соседке. II несов. вызнавать, -наю, -наешь.

ВЫЗОВ, -а, м. 1. см. вызвать. 2. Требование, приглашение явиться куда-н. Направить в. кому-н. Прибыть по вызову. Явиться с вызовом на руках, 3. кому-чему. Выраженное словами, поступками, взглядом желание вступить в борьбу, спор. В его словах прозвучал в. С вызовом посмотреть на кого-н. Бросить в. окружающим (обычно о поступке, идущем вразрез с чем-н. общепринятым).

ВЫЗОЛОТИТЬ см. золотить.

ВЫЗРЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет, сов. О плодах, злаках: полностью созреть. Вызревшая рожь. II несов. вызревать (-ваю, -ваешь, 1 и 2 л. не употр.), -ает. ВЫЗУБРИТЬ см. зубрить2. ВЫЗЫВАТЬ, -СЯ см. вызвать, -ся. ВЫЗЫВАЮЩИЙ, -ая, -ее. Содержащий в себе вызов (в 3 знач.), обращающий на себя внимание дерзостью, несоответствием приличию. Говорить вызывающим тоном. Вызывающг (нареч.) вести себя. В. костюм

ВЫИГРАТЬ, -аю, -аешь; -анный; сов. 1. что. Одержать верх, победить в чём-н. (в игре, споре, состязании). В. партию. В. дело в суде. В. бой. 2. что. Получить, приобрести в результате участия в лотерее, в игре, всо-стязании. В. много денег. В. дорогую вещь. 3. что. Получить пользу, выгоду, преимущество; выгадать. В. от снижения цен. В. время. 4. перен., в чём. Получить, заслужить одобрительную оценку. В. во мнении товарищей. II несов. выигрывать, -аю, -аешь. II сущ. выигрыш, -а,м, (к 1, 2 и 3 знач.). II прил. выигрышный, -ая, -ое (ко 2 знач.).

ВЫИГРЫШ, -а, м. 1. см. выиграть. 2. То, что выиграно. 3. Доход, полученный владельцем облигации, лотерейного билета или вкладчиком при соответствующих тиражах. Крупный в. по займу. Быть в выигрыше (выиграть в какой-н. игре; также перен.: оказаться в выгодном положении). В. пал на четные номера облигаций. II прил. выигрышный, -ая, -ое (к 3 знач.). Выигрышная облигация. Выигрышные займы.

ВЫИГРЫШНЫЙ, -ая, -ое; -шен, -шна. 1. см. выиграть и выигрыш. 2. Удачный, выгодный. Выигрышное положение. II сущ. выигрышность, -и, ж.

ВЫИСКАТЬ, -ищу, -ищешь; -анный; сов., что (разг.). Найти после поисков; отыскать. В. редкую книгу. В. предлог для оправдания. II шсов. выискивать, -аю, -аешь.

ВЫИСКАТЬСЯ, -ищусь, -ищешься; сов. (разг., обычно ирон.). Найтись, оказаться. Выискались добровольцы, среди собравшихся. Тоже мне умник выискался! II несов. выискиваться, -аюсь, -аешься.

ВЫЙТИ, выйду, выйдешь; вышел, -шла; выйди; вышедший; выйдя; сов. 1. Уйдя, удалившись, оставить пределы чего-н., покинуть что-н.; оказаться выпущенным, выброшенным, вытечь. В. из комнаты. В. из-за стола (встать и отойти от стола). В. из боя. В. из состава комиссии. Река вышла из берегов. Газ вышел на поверхность. 2. Уйдя откуда-н., появиться, оказаться где-н. В. на дорогу. Охотник вышел на зверя. В. в море. Из отстающих в. в число передовых. 3. перен., из чего. Перестать находиться в ка-ком-н. состоянии, положении. В. из терпения. В. из употребления, из моды. 4. (1 и 2 л. не употр.). Быть выпущенным, изданным, опубликованным. Книга вышла из печати. Фильм вышел на жраны (демонстрируется). 5. (1 и 2 л. не употр.). Израсходоваться, иссякнуть, окончиться. Запасы все вышли. Вышел срок. 6. (со словом "замуж" или разг. без него), за кого. Стать чьей-н. женой. В. за врана. 7. Получиться, образоваться. Из гадкого утёнка вышел красавец. Сын вышел в отца (похож на отца). Из этой затеи ничего не вышло. Вышла неприятность. Из куска ткани вышло два платья. 8. (1 и 2 л. не употр.) кем-чем и с союзом что. То же, что оказаться (в 1 знач.). Вышло (безл.), что я прав. Я помогал, и я же вышел обманщиком. 9. кем-чем. Стать кем-чем-н. в результате чего-н. В. победителем в состязании. 10. из кого-чего. Произойти откуда-н., от кого-н. В. из крестьян. it. на кого (что). Вступить в контакт с кем-н., непосредственно обратиться к ко-му-н. (разг.). Со своей просьбой в. прямо на главного инженера. 12. из чего. Нарушить что-н. (то, что названо следующим далее существительным). В. из графика. В. из бюджета. * Выйти из себя - в гневе утратить самообладание. Как бы чего не вышло (разг., часто ирон.) - выражение трусливого опасения, желания избежать неприятностей. Не вышел чем (разг.) - не имеет чего-н. в должном виде, в должной мере. Ростом не вышел. II несов. выходить, -ожу, -одишь (к 1, 2, 3, 4, 5, 6, 7, 8, 9, 11 и 12 знач.). II сущ выход, -а, м. (к 1, 2, 4, 6 и 12 знач.). На в.1 (команда выходить). II прил. выходной, -ая, -ое (к 4 знач. и в нек-рых сочетаниях к 1 знач.). Выходные данные (в печатном издании: сведения о месте, годе выпуска, издательстве). Выходное отверстие. В. люк.

ВЫКАБЛУЧИВАТЬСЯ, -аюсь, -аешься; несов. (прост, пренебр.). Ломаться2, выпендриваться.

ВЫКАЗАТЬ, -ажу, -ажешь; -анный; сов., что (разг.). Обнаружить, показать, В. храбрость. В. недовольство. II несов. выказывать, -аю, -аешь,

ВЫКАЛЫВАТЬ см. выколоть.

ВЫКАМАРИВАТЬ, -аю, -аешь; несов., что (прост.). Выделывать, вытворять что-н. Какие он штуки выкамаривает!

ВЫКАПЫВАТЬ см. выкопать.

ВЫКАРАБКАТЬСЯ, -аюсь, -аешься; сов. 1. из чего. Карабкаясь, выйти, выбраться. В. из ямы. 2. перен. Справиться с чем-н. трудным, тяжёлым (разг.). В. из болезни. II несов. выкарабкиваться, -аюсь, -аешься.

ВЫКАРМЛИВАТЬ см. выкормить.

ВЫКАТАТЬ см. катать.

ВЫКАТИТЬ, -ачу, -атишь; -аченный; сов. 1. что. Катя, удалить. В. бочку. 2. Быстро выехать откуда-н. (разг.). Из-за угла выкатил велосипедист. * Выкатить глаза (прост.) - выпучить глаза. II несов. выкатывать, -аю, -аешь.

ВЫКАТИТЬСЯ, -ачусь, -аташься; сов. 1. Покатившись, выпасть, удалиться откуда-н. Мяч выкатился из ворот. 2. То же, что выкатить (во 2 знач.) (разг.). 3. Уйти, удалиться (прост.). Наконец-то гость выкатился! II шсов. выкатываться, -аюсь, -аешься. Выкатывайся отсюда! (уходи, убирайся вон; прост.).

ВЫКАЧАТЬ, -аю, -аешь; •анный; сов., что. 1. Качая (в 4 знач.), удалить. В. воздух. В. воду. 2. перен. Захватить, отобрать, постепенно извлекая откуда-н. (разг.). Все деньги выкачал из родителей. (1и 2 л. не употр.) II шсов. выкачивать, -аю, -аешь. II сущ. выкачивание, -я, ср. и выкачка, -и, ж. (к 1 знач.).

ВЫКАШИВАТЬ см. выкосить.

ВЫКАШЛЯТЬСЯ, -яюсь, -яешься; сов. (разг.). Кашляя, очистить горло от чего-н., прокашляться. II шсов. выкашливаться, -аюсь, -аешься.

ВЫКИДЫШ, -а, м. Прерывание беременности с вождением (извлечением) нежизнеспособного плода.

ВЫКИНУТЬ, -ну, -нешь; -уши; сов. 1. кого-что. То же, что выбросить. В. старые вещи. В. на улицу кого-н. (перен.: выгнать). В. белый флаг (в знак сдачи в плен, капитуляции). В. новые товары. В. руку вперёд. В. ростки. 2. что. Проделать, устроить (разг. неодобр.). В. фокус, номер. 3. кого (что). Родить преждевременно нежизнеспособный плод (разг.). IIнесов. выкидывать, -аю, -аешь. II сущ. выкидывание, -я, ср. и выкидка, -и, ж. (к 1 знач.; прост.).

ВЫКИНУТЬСЯ, -нусь, -нешься; сов. То же, что выброситься. IIнесов. выкидываться, -аюсь, -аешься.

ВЫКИПЕТЬ (-шло, -лишь, 1 и 2 л. не употр.), -пит; сов. Кипя, испариться. Вода выкипела. II шсов. выкипать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ВЫКЛАДКА, -и, ж. 1. см, выложить. 2. обычно мн. Расчёт, вычисление. Математические выкладки. 3. Походное снаряжение солдата. Идти с полной выкладкой.

ВЫКЛАДЫВАТЬ, -СЯ см. выложить, -ся.

ВЫКЛЕВАТЬ, -люю, -люешь; -анный; сов., что. Клюя, вырвать, вытащить клювом. Ворон ворону глаз не выклюет (посл.). II несов. выклёвывать, -аю, -аешь. II однокр. выклюнуть, -ну, -нешь; -утый.

ВЫКЛИКНУТЬ, -ну, -нешь; -утый; сов. 1. кого (что). Кликнув, громко назвав, вызвать. В. первого из стоящих в шеренге. 2. что. Громко объявить. Выкликнул мою фамилию. II шсов. выкликать, -аю, -аешь. В. по списку, по фамилиям.

ВЫКЛЮНУТЬСЯ (-нусь, -иешься, 1 и 2 л. не употр.), -нется; сов. 1. То же, что вылупиться (в 1 знач.). 2. О мальках: выйти из икры, яйца. 11 несов. выклёвываться (-аюсь, -аешься, 1 и 2 л. не употр.) -ается. II сущ. выклев, -а, м. (спец.).

BbIKЛЮЧATEЛЬ, -я, м. Прибор для включения и выключения электрического тока.

ВЫКЛЮЧИТЬ, -чу, -чишь; -ченный; сов. 1. что. Прекратить, прервать действие чего-н. В. ток, свет. В. телефон. 2. кого-что. То же, что исключить (в 1 знач.). В. из списков. В. часть текста. II несов. выключать, -аю, -аешь. II сущ выключение, -я, ср. и выключка, -и, ж. (ко 2 знач.; устар. и прост.).

ВЫКЛЮЧИТЬСЯ, -чусь, -чишься; сов. 1. (1 и 2 л. не употр.). Прекратиться, прерваться, перестать поступать. Свет выключился. 2. Исчезнуть, устраниться. В. из сознания. Полностью выключился кто-н. (перестал принимать участие, реагировать, отключился). II несов. выключаться, -аюсь, -аешься, II сущ. выключение, -я, ср.

ВЫКЛЯНЧИТЬ см. клянчить.

ВЫКОБЕНИВАТЬСЯ, -аюсь, -аешься; несов. (прост.). Ломаться2, выпендриваться.

ВЫКОВАТЬ, -кую, -куешь; -анный; сов. 1. что. Изготовить ковкой. В. подкову. 2. перен., кого-что. Выработать, создать (высок.). В. сильный характер. II несов. выковывать, -аю, -аешь. II сущ. выковка, -и, ж. (к 1 знач.).

ВЫКОВЫРЯТЬ, -яю, -яешь; -янный; сов., что. Ковыряя, вынуть. В. изюминку из булки. II несов. выковыривать, -аю, -аешь. II однокр. выковырнуть, -ну, -нешь.

ВЫКОЛОСИТЬСЯ см. колоситься.

ВЫКОЛОТИТЬ, -очу, -отшпь; -оченный; сов., что. 1. Колотя, вынуть. В. клин. 2. Колотя, очистить. В. ковёр. 3. Получить с трудом или применяя принуждение, с трудом заработать (прост.). В. старый долг. Еле выколотил сто рублей. IIнесов. выколачивать, -аю, -аешь.

ВЫКОЛОТЬ, -олю, -олешь; -олотый; сов., что. 1. Проткнуть остриём. В. глаз. Хоть глаз выколи (совершенно темно; разг.). 2. То же, что наколоть2 (в 3 знач.). В. узор на бересте. II несов. выкалывать, -аю, -аешь.

ВЫКОЛУПАТЬ, -аю, -аешь; -анный; сов.. что (прост.). Колупая, вынуть, выковырять. II несов. выколупывать, -аю, -аешь. II однокр. выколупнуть, -ну, -нешь.

ВЫКОПАТЬ, -аю, -аешь; -анный; сов. 1. см. копать. 2. перен., кого-что. Найти, отыскать (разг.). Где вы такого работника выкопали? II несов. выкапывать, -аю, -аешь.

ВЫКОПКА см. копать.

ВЫКОРМИТЬ, -млю, -мишь; -мленный; сов., кого (что). Кормя, вырастить. В. младенца. II лесов, выкармливать, -аю, -аешь. II сущ. выкармливание, -я, ср., выкорм, -а, м. (спец.) и выкормка, -и, ж. (спец.). Вы- кормка шелкопряда. Выкорм телят. II прил. выкормочный, -ая, -ое (спец.).

ВЫКОРМОК, -мка, м. (обл.). 1. Детёныш животного, выкормленный в домашних условиях, без матери. 2. Дикое животное, выкормленное человеком.

ВЫКОРМЫШ, -а, м. 1. То же, что выкормок (обл.). 2. пврен. О низком, подлом человеке, воспитанном в какой-н. плохой среде (презр.). Бандитский в.

ВЫКОРЧЕВАТЬ, -чую, -чуешь; -аяный; сов., что. Корчуя, извлечь, удалить. В. пень. В. бюрократизм (перен.: уничтожить). II несов. выкорчёвывать, -аю, •аешь. II сущ. выкорчёвывание, -я, ср. и выкорчёвка, -и, ж. (разг.).

ВЫКОСИТЬ, -ошу, -осишь; -ошенный; сов., что. 1. Косьбой освободить от травы, злаков. В. луг. 2. Скосить полностью. В. траву. В. овёс. В. пулеметом ряды противника (перен.). II несов. выкашивать, -аю, -аешь. II сущ. выкашивание, -я, ср. и выкос, -а, м. (спец.). Выкос травы. II прил. вы-косной, -ая, -оe (спец.).

ВЫКРАШИВАТЬ см. выкроить. ВЫКРАСИТЬ, -СЯ см. красить, -ся.

ВЫКРАСТЬ, -аду, -адешь; -ал, -ала; -а-вший; -аденный; -ав; сов., что. Добыть кражей, извлекая откуда-н. В. документы. II несов. выкрадывать, -аю, -аешь.

ВЫКРЕСТ, -а, м. Человек, перешедший в христианство из другой религии. II ж. выкрестка, -и.

ВЫКРИК, -а, м. Громкий возглас, крик. Выкрики в толпе.

ВЫКРИКНУТЬ, -ну, -нешь; -утый; сов., что. Громко крикнуть, произнести крича. В. чьё-н. имя.II несов. выкрикивать, -аю, -аешь.

ВЫКРИСТАЛЛИЗОВАТЬСЯ см. кристаллизоваться.

ВЫКРОИТЬ, -ою, -оишь; -оенный; сов., что. 1. см. кроить. 2. перен. Уделить, с трудом выделить для чего-н. (разг.). В. время. В. деньги на покупку. II несов. выкраивать, -аю, -аешь.

ВЫКРОЙКА, -и, ж. Образец для кройки. Бумажная в. Кроить по выкройке. В. воротника. II прил. выкроечный, -ая, -ое.

ВЫКРОШИТЬСЯ (-шусь, -шишься, 1 и 2 л. не употр.), -шится; сов. (разг.). Крошась, разрушиться. Зуб выкрошился. II кесов. выкрашиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ВЫКРУТАСЫ, -ов (разг.). 1. Затейливые телодвижения. Выделывать ногами разные в. 2. перен. То же, что вычуры. Говорить с выкрутасами. 3. Причуды, чудачества.

ВЫКРУТИТЬ, -учу, -утишь; -ученный; сов., что (разг.). 1. То же, что вывернуть (в I и 2 знач.). В. лампочку. В. руки кому-н. (также перен.: применить насилие, грубый нажим на кого-н.). 2. Туго свёртывая, скатывая, отжать(в 1 знач.), выжать1 (в 1 знач.). В. бельё. II кесов. выкручивать, •аю, -аешь. II сущ. выкручивание, -я, ср. и выкрутка, -и, ж. (разг.). ВЫКРУТИТЬСЯ, -учусь, -утишься; сов. (разг.). То же, что вывернуться (в 1 и 5 знач.). Лампочка выкрутилась. В. из беды. II несов. выкручиваться, -аюсь, -аешься.

ВЫКУВЫРНУТЬ, -ну, -нешь; -утый, сов., кого-что (разг.). Кувыркнув, вывалить, опрокинуть. В. из саней.

ВЫКУП, -а,м. 1. см. выкупить. 2. Плата, деньги, к-рыми выкупают. Дать в. Потребовать большой в. за кого-что-н.

ВЫКУПАТЬ, -СЯ см. купать.

ВЫКУПИТЬ, -шло, -пишь; -пленный; сов. 1. что. Заплатив деньги, вернуть залог (во 2 знач.). В. заложенное имущество. 2. кого (что). Заплатив деньги или выполнив ка-кое-н. требование, освободить заложника, пленника. Кнесов. выкупать, -аю, -аешь. II возвр. выкупиться, -плюсь, -пишься; несов. выкупаться, -аюсь, -аешься. II сущ выкуп, -а, м. II прил. выкупной, -ая, •ое (спец.).

ВЫКУРИТЬ, -рю, -ришь; -ренный; сов. 1. что. Израсходовать курением, докурить до конца. В. весь табак. В. сигарету. 2. что. Добыть сухой перегонкой, куря (в 3 знач.). В. много смолы. 3. кого (что). Выгнать, удалить окуриванием. В. лису из норы. 4. перен., кого (что). Выгнать, заставить уйти, удалиться (прост.). В. из дому. IIнесов. выкуривать, -аю, -аешь. II сущ. выкуривание, -я, ср. и выкурка, -и, ж. (ко 2 знач.; разг.).

ВЫКУСИТЬ, -ушу, -усишь; -ушенный; сов., что. Кусая, выесть, выгрызть зубами кусок чего-н. В. мякиш. * На-ка, выкуси! (прост.) - ничего не получишь, ничего не выйдет. II несов. выкусывать, -аю, -аешь.

ВЫКУШАТЬ, -аю, -аешь; -анный; сов., что (устар.). В почтительной речи: выпить, попробовать питьё. В. чашечку кофе. Выкушайте чайку. В. кваску.

ВЫЛАВЛИВАТЬ см. выловить.

ВЫЛАЗКА, -и, ж. 1. Выход из осаждённого укрепления для нападения на осаждающих (устар.). В. из крепости. Партизанская в. (смелое и неожиданное нападение на врага). 2. перен. То же, что выпад (во 2 знач.). Бестактная в. 3. Прогулка (обычно коллективная) за город, в лес. Лыжная в.

ВЫЛАКАТЬ, -аю, -аешь; -анный; сов. Лакая, съесть или выпить полностью.

ВЫЛАМЫВАТЬ см. выломать.

ВЫЛАМЫВАТЬСЯ, -аюсь, -аешься;несов. (прост.). То же, что кривляться.

ВЫЛЕЖАТЬ, -жу, -жишь; сов. Пролежать сколько нужно, до определённого срока. Больному нужно в. II кесов. вылёживать, -аю, -аешь.

ВЫЛЕЖАТЬСЯ, -жусь, -жишься; сов. 1. Пролежать долгое время, полежать вдоволь (разг.). В. в постели. 2. (1 и 2 л. не употр.). Стать лучше после лежания, хранения. Табак вылежался. Яблоки вылежались. II несов. вылёживаться, -аюсь, -аешься.

ВЫЛЕЗТИ и (разг.) ВЫЛЕЗТЬ, -зу, -зешь; -ез, -езла; -езший; -езши; сов. 1. Выйти наружу, цепляясь, карабкаясь, ползя. В. из оврага. В. из норы. 2. То же, что выйти (в 1, 2 и 3 знач. в нек-рых сочетаниях). В. из вагона. В. из-за перегородки. В. из-за стола. В. из долгов (с трудом расплатиться). 3. (1 и 2 л. не употр.). Выступить, показаться наружу, обнаружиться (разг.). Волосы вылезли из-под шапки. Вылезли неприятные подробности дела. 4. (1 и 2 л. не употр.). О шерсти, волосах, перьях: выпасть. 5. Неуместно, некстати сказать, поступить (разг.). Зачем-то вылез со своими замечаниями. И несов. вылезать, -аю, -аешь. Не вылезает из болезней, из долгов (постоянно болен, должен; разг.).

ВЫЛЕПИТЬ см. лепить.

ВЫЛЕТЕТЬ, -лечу, -летишь; сов. 1. Летя, направиться, отправиться куда-нибудь. Самолёт вылетел по расписанию. Птенец вылетел из гнезда. Вылетело (безл.) из головы (перен.: забылось; разг.). 2. Летя, по явиться откуда-н. Самолёт вылетел из-за облаков. 3. Оказаться уволенным, исключенным откуда-н. (прост.). В. из института. В. с работы. II несов. вылетать, -аю, -аешь. II сущ. вылет, -а, м. (к 1 и 2 знач.).

ВЫЛЕЧИТЬ, -чу, -чишь; -ченный; сов., кого-что. Леча, сделать здоровым. II несов. вылечивать, -аю, -аешь.

ВЫЛЕЧИТЬСЯ, -чусь, -чишься; сов. Лечением восстановить своё здоровье. В. от ревматизма. II несов. вылечиваться, •аюсь, -аешься.

ВЫЛИЗАТЬ, -ижу, -ижешь; -анный; сов. 1. кого-что. Очистить лизанием. В. тарелку. Кошка вылизала котёнка. 2. перен., что. Тщательно очистить, привести в порядок (разг.). В. квартиру. II несов. вылизывать, -аю, -аешь.

ВЫЛИНЯТЬ (-яю, -яешь, 1 и 2 л. не употр.), -яет; сов. 1. см. линять. 2. Окончательно полинять. Ситец вылинял.

ВЫЛИТЫЙ, -ая, -ое. Очень похожий на кого-н. Сын - в. отец.

ВЫЛИТЬ, -лью, -льешь; -лей; -итый; сов., что. 1. Удалить (жидкость) откуда-н. В. воду из стакана. 2. Изготовить литьём, отлить. В. оловянную фигурку. II несов. выливать, -аю, -аешь. II прил. выливной, -ая, -ое (спец.).

ВЫЛИТЬСЯ (-льюсь, -льешься, 1 и 2 л. не употр.), -льется; -лейся; сов. 1.0 жидкости: выйти наружу. Вода вылилась из бочки. 2. перен., во что. Принять тот или иной вид, образ. Раздражение вылилось в неприязнь. II несов, выливаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ВЫЛОВИТЬ, -влю, -вишь; -вленный; сов., кого-что. 1. Ловя, добыть, извлечь. В. много рыбы. В. плывущие брёвна. В. ошибки (перен.). 2. Переловить всех, всё. В. всю рыбу в пруду, II несов. вылавливать, -аю, -аешь. II сущ. вылавливание, -я, ср. и вылов, -а, м. (к 1 знач.; спец.).

ВЫЛОЖИТЬ, -жу, -жишь; -женный; сов. 1. что. Вынув, положить. В. покупки на стол. 2. перен., что. Откровенно высказать (разг.). В. всю правду. Всё выложил другу. 3. что чем. Покрыть, отделать (поверхность чего-нибудь). В. стену плиткой. 4. кого (что). То же, что кастрировать. В. жеребца. II несов. выкладывать, -аю, -аешь. 1| сущ выкладка, -и, ж. (к 1, 3 и 4 знач.). II прил. выкладной, -ая, -ое (к 3 знач.).

ВЫЛОЖИТЬСЯ, -жусь, -жишься; сов. (разг.). Отдать, истратить все силы на что-н. В. на дистанции. II несов. выкладываться, -аюсь, -аешься.

ВЫЛОМАТЬ, -аю, -аешь; -анный; сов., что. Ломая, вынуть. В. замок. II несов. выламывать, -аю, -аешь.

ВЫЛОЩИТЬ, -щу, -щишь; -щенный; сов., что. Навести лоск на что-н. В. пол, доски. Вылощенные манеры (перен.: подчёркнуто изысканные, утонченные). II несов. вылащивать, -аю, -аешь.

ВЫЛУДИТЬ см. лудить.

ВЫЛУПИТЬ, -плю, -пишь; -пленный; сов. (прост.). Широко раскрыть, выпучить (глаза). II несов. вылупливать, -аю, -аешь.

ВЫЛУПИТЬСЯ, -плюсь, -пишься; сов. 1. (1 и 2 л. не употр.). О птицах, пресмыкающихся: выйти из яйца. 2. (1 и 2 л. не употр.). О глазах: широко раскрыться (прост.). 3. на кого-что. То же, что уставиться (в 3 знач.) (прост, неодобр.). II несов. вылупливаться, -ается (к 1 знач.).

ВЫЛУЩИТЬ, -щу, -щишь; -щенный; сов., что. 1. Луща, вынуть. В. горох из шелухи. 2. Хирургическим путём очистить, изъять (спец.). В. кость. II несов. вылущивать, -аю, -аешь.

ВЫМАЗАТЬ, -ажу, -ажешь; -азанный; сов., что. 1. Покрыть чем-н. красящим, жидким. В. печь глиной. 2. Загрязнить, испачкать (разг.). Всё платье вымазала. II несов. вымазывать, -аю, -аешь.

ВЫМАЗАТЬСЯ см. мазаться.

ВЫМАЗЫВАТЬСЯ, -аюсь, -аешься; несов. То же, что мазаться (во 2 знач.).

ВЫМАКАТЬ, -аю, -аешь; сов., что (разг.). Макая во что-н., израсходовать. В. всё масло.

ВЫМАЛИВАТЬ см. вымолить.

ВЫМАНИТЬ, -ню, -нишь; -ненный; сов. 1. кого (что). Маня, побудить выйти. В. собаку из конуры. 2. что. Добыть хитростью. В. деньги у кого-н. II несов. выманивать, -аю, -аешь.

ВЫМАРАТЬ, -аю, -аешь; -анный; сов. 1. см. марать. 2. что. Зачеркнуть, вычеркнуть (прост.). В. строчку. II несов. вымарывать, -аю, •аешь.

ВЫМАРАТЬСЯ см. мараться.

ВЫМАРИВАТЬ см. выморить. ВЫМАТЫВАТЬ, -СЯ см. вымотать, -ся.

BЫMAXATb, -машу, -машешь и -аю, -аешь; сов. (прост.). 1. кого-что. Махая, удалить откуда-н. В. мух из комнаты. 2. что. Маханием утомить. В. руки. 3. Вырасти, стать высоким. Какой молодец вымахал! II несов. вымахивать, -аю, -аешь.

ВЫМАЧИВАТЬ, -СЯ см. вымочить, -ся.

ВЫМЕНЯТЬ, -яю, -яешь; -янный; сов., кого-что на кого-что. Приобрести обменом. В. ножик на удочку, п несов. выменивать, -аю, -аешь.

ВЫМЕРЕТЬ (-мру, -мрешь, 1 и 2 л. ед. не употр.), -мрет; -мер, -мерла; -мерший; -мерев и -мерши; сов. 1. Полностью исчезнуть вследствие гибели, смерти. Мамонты вымерли. 2. Опустеть вследствие массовой смерти населения от голода, эпидемий. Селение наполовину вымерло. Вымерший город. II несов. вымирать (-аю, -аешь, 1 и 2 л. ед. не употр.), -ает. II сущ. вымирание, -я, ср.

ВЫМЕРЗНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; -мерз, -мерзла; сов. О растительности, насекомых: погибнуть от морозов. Посевы вымерзли. II несов. вымерзать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ВЫМЕРИТЬ, -рю, -ришь; -ренный; сов., что (разг.). То же, что обмерить (в 1 знач.). В. площадь участка. II несов. вымерять, -яю, -яешь и вымеривать, -аю, -аешь.

ВЫМЕСИТЬ, -ешу, -есишь; -ешенный; сов., что. Меся, размять окончательно. В. тесто. В. глину. II несов. вымешивать, -аю, -аешь. II сущ. вымешивание, -я, ср. и вымеска, -и, ж. II прил. вымесной, -ая, -ое (спец.).

ВЫМЕСТИ, -мету, -метешь; -мел, -мела; -метший; -метенный; -метя; сов., что из чего. Подметая, удалить, убрать. В. сор из комнаты. В. комнату (очистить от сора). II несов. выметать, -аю, -аешь.

ВЫМЕСТИТЬ, -ещу, -естишь; -ешенный; сов., что на ком. Удовлетворить свою обиду, неудовольствие, причинив зло ко-му-н. В. злобу на домашних. IIнесов. вымещать, -аю, -аешь. II сущ. вымещение, -я, ср.

ВЫМЕТАТЬ1-2 см. метать1-2.

ВЫМЕТАТЬ см. вымести.

ВЫМЕШАТЬ, -аю, -аешь; -анный; сов., что. Мешая, довести составные части смеси до полного соединения. II несов. вымешивать, -аю, -аешь.

ВЫМИРАНИЕ, ВЫМИРАТЬ см. вымереть.

ВЫМОГАТЕЛЬ, -я, м. Тот, кто занимается вымогательством. II ж. вымогательница, -ы. II прил. вымогательский, -ая, -ое.

ВЫМОГАТЬ, -аю, -аешь; несов., что. Шантажом, угрозами добиваться чего-н. В. деньги. II сущ. вымогательство, -а, ср. II прил. вымогательский, -ая, •ое.

ВЫМОИНА, -ы, ж. Рытвина, яма, размытая водой.

ВЫМОКНУТЬ, -ну, -нешь; -мок, -мокла; сов. 1. Стать совсем мокрым. В. под дождём. 2. (1 и 2 л. не употр.). Приобрести какие-н. свойства, вид, пролежав в воде, жидкости. Селёдка вымокла (стала менее солёной). Лён вымок. II несов. вымокать, -ает (ко 2 знач.).

ВЫМОЛВИТЬ, -влю, -вишь; -вленный; сов., что. Сказать, произнести. Слова не вымолвил.

ВЫМОЛИТЬ, -лю, -лишь; -ленный; сов., что. 1. Молясь, получить что-н., добиться чего-н. В. у Бога прощение. 2. Выпросить, добиться мольбами. В. пощаду. II несов. вымаливать, -аю, -аешь.

ВЫМОРИТЬ, -рю, -ришь; -ренный; сов., кого (что). Уничтожить отравой. В. мышей. II несов. вымаривать, -аю, -аешь.

ВЫМОРОЗИТЬ, -ожу, -озишь; -оженный; сов. (разг.). 1. что. Выстудить (морозным воздухом). В. дам. 2. кого (что). Истребить морозом. В. тараканов. II несов. вымораживать, -аю, -аешь.

ВЫМОРОЧНЫЙ, -ая, -ое (спец.). Об имуществе: оставшийся после владельца без наследника.

ВЫМОСТИТЬ см. мостить.

ВЫМОТАТЬ, -аю, -аешь; -анный; сов., кого-что (разг.). Истощить, изнурить, измучить. В. все силы. Дорога вымотала кого-н. В. душу, нервы каму-н. (издергать). II несов. выматывать, -аю, -аешь.

ВЫМОТАТЬСЯ, -аюсь, -аешься; сов. (разг.). Очень устать, обессилеть. В. до предела. II несов, выматываться, -аюсь, -аешься.

ВЫМОЧИТЬ, -чу, -чишь; -ченный; сов. 1. кого-что. Сделать совсем мокрым. Дождь вымочил до нитки. 2. что. Продержать в воде, в жидкости для придания каких-н. нужных свойств. В. лён. II несов. вымачивать, -аю, -аешь. II сущ. вымачивание, -я, ср. и вымочка, -и, ж. (ко 2 знач.).

ВЫМОЧИТЬСЯ, -чусь, -чишься; сов. (разг.). То же, что вымокнуть (в 1 знач.). 11 несов. вымачиваться, -аюсь, -аешься.

ВЫМПЕЛ, -а, мн. -ы, -ов и -а, -ов, м. 1. Узкий длинный раздвоенный на конце флаг на мачте военного корабля. 2. Узкий треугольный флажок или полотнище, служащие знаком чего-н. Переходящий в. (в соревновании). 3. Снабжённый длинным флажком или лентой футляр, в к-ром заключен предмет, сбрасываемый с летательного аппарата. Сбросить в. с донесением.

ВЫМУЧИТЬ, -чу, -чишь; -ченный; сов., что (разг.). С трудом, с усилием сделать, произвести. В. мысль. Вымученное признаные. Вымученный смех (неестественный, деланный). II несов. вымучивать, -аю, -аешь.

ВЫМУШТРОВАТЬ см. муштровать.

ВЫМЫСЕЛ, -ела, м. 1. То, что создано воображением, фантазией. Поэтический в. 2. Выдумка, ложь. Не верить вымыслам.

ВЫМЫТЬ, -СЯ см. мыть.

ВЫМЫШЛЕННЫЙ, -ая, -ое; -ен. Представляющий собой вымысел, выдуманный. Вымышленные герои, образы. В. случай. Под вымышленным именем (под чужим именем). II сущ вымышленность, -и, ж.

ВЫМЯ, -мени, (редко) мн. вымена, -ён, -енам, ср. Молочные железы у самок млекопитающих животных. Коровье, козье, овечье в. В. свиньи, собаки, кошки. II прил. выменной, -ая, -ое.

ВЫНАШИВАНИЕ см. выносить.

ВЫНАШИВАТЬ см. выносить.

ВЫНЕСТИ, -су, -сешь; -ес, -есла; -есший; -сенный; -еся; сов. 1. кого-что. Неся, доставить наружу, за пределы чего-н. В. вещи из вагона. В. раненого с поля боя. 2. кого-что. Переместить куда-н., выдвинуть. В. наблюдательный пункт вперёд. Лодку вынесло (безл.) на берег. В. ногу вперёд при марши-ровке. В. икс за скобки. В. вопрос на собрание (поставить для обсуждения). 3. что. Извлечь, получить, знакомясь с чем-н. В. впечатление. 4. что. Приняв решение, объявить (офиц.). В. приговор. В. постановление. В. благодарность. 5. что. Вытерпеть, выдержать. В. боль. Не мог в. оскорбления. II несов. выносить, -ошу, -осишь. * Не выносить кого-чего и что - испытывать сильную неприязнь, отвращение к кому-че-му-н. Не выношу хвастунов. Не выносит крика (крик). II сущ. вынесение, -я, ср. (к 1,2,3 и 4 знач.), вынос, -а, м. (к 1 и 2 знач.) и выноска, -и, ж. (к 1 знач.; разг.). Продавать вино на вынос (без распития на месте продажи). Вынос тела (при похоронах). II прил. выносной, -ая, -ое (ко 2 знач.; спец.). Выносная сейсмостанция.

ВЫНЕСТИСЬ, -сусь, -сешься; -есся, -е-слась; -есшийся; -есясь; сов. 1. Стремительно двигаясь, удалиться откуда-н. Всадники вынеслись из города. 2. Стремительно двигаясь, появиться откуда-н. Из-за поворота вынеслась тройка. П несов. выноситься, -ошусь, -осишься.

ВЫНИМАТЬ см. вынуть.

ВЫНОС см. вынести.

ВЫНОСИТЬ, -ошу, -осишь; -ошенный; сов. 1. кого (что). О матери, самке: проносить в себе (плод) до срока родов. В. младенца. 2. перен., что. Обдумать, прийти к чему-н. после размышлений. В. новый замысел, план, идею. 3. кого (что). Вынянчить, выпестовать. В. детей на своих руках. II несов. вынашивать, -аю, -аешь. II сущ. вынашивание, -я, ср.

ВЫНОСИТЬ, -СЯ см. вынести, -сь.

ВЫНОСКА, -и, ж. 1. см. вынести. 2. Примечание к тексту, а также сноска.

ВЫНОСЛИВЫИ, -ая, -ое; -ив. Физически сильный, стойкий, способный много вынести (в 5 знач.), выдержать. Русский солдат вынослив. II сущ. выносливость, -и, ж.

ВЬШОСНОЙ, -ая, -ое (спец.). 1. см. вынести. 2. Запряжённый сбоку или спереди в помощь основной запряжке. Выносные лошади.

ВЫНУДИТЬ, -ужу, -удишь; -ужденный; сов. 1. кого (что) к чему и с неопр. Заставить, принудить. В. противника отступить (к отступлению). 2. что. Добиться чего-н. силой, угрозами, принуждением. В. признание у кого-н. II несов. вынуждать, -аю, -аешь.

ВЫНУЖДЕННЫЙ, -ая, -ое; -ен. Вызванный какими-н. обстоятельствами, совершаемый не по своей воле. В. прогул. Вынужденная отставка. В. отказ. II сущ, вынужденность, -и, ж.

ВЫНУТЬ, -ну, -нешь; вынь; -утый; сов., что. Взять изнутри или переместить изнутри наружу. В. деньги из кошелька. В. руки из карманов. * Вынь да положь (разг.) - чтоб было сейчас же (об исполнении капризного требования). II несов. вынимать, -аю, -аешь. и сущ. выемка, -и, ж. В. писем. В. грунта. II прил. выемочный, -ая, -ое. Выемочная машина. ВЫНЫРНУТЬ, -ну, -нешь; сов. 1. Нырнув, всплыть, показаться из воды. 2. перен. Внезапно появиться (разг.). Из-за угла вынырнула машина. II несов. выныривать, -аю, -аешь.

ВЫНЯНЧИТЬ, -чу, -чишь; -ченный; сов., кого (что). Нянча, пестуя, вырастить, воспитать. В. ребёнка,

ВЫПАД, -а,м. 1. В спорте: выставление согнутой ноги в каком-н. направлении с упором туловища на эту ногу. 2. Враждебное действие, выступление против кого-чего-н. Злобный в. Необоснованный в.

ВЫПАДАТЬ см. выпасть.

ВЫПАРИВАТЬ см. выпоить.

ВЫПАЛИТЬ, -лго, -лишь; -ленный; сов. 1. см. палить2. 2. что. Сказать или выкрик-нуть сразу, одним духом (разг.). В. новость., II несов. выпаливать, -аю, -аешь.

ВЫПАРИТЬ, -рю, -ришь; -ренный; сов. 1. кого-что. Паром уничтожить или очистить. В. насекомых. В. бельё. 2. что. Сгустить, превращая лишнюю влагу в пар. В. соль (добыть из рассола во 2 знач.). II несов. выпаривать, -аю, -аешь. II прил. выпарной, -ая, -ое (ко 2 знач.; спец.). В. аппарат.

ВЫПАРИТЬСЯ, -рюсь, -ришься; сов. 1. Хорошо попариться (разг.). В. в бане. 2. (1 и 2 л. не употр.). Превратиться в пар (о влаге) или сгуститься после удаления влаги. II несов. выпариваться, -аюсь, -ае-шься.

ВЫПАРХИВАТЬ см. выпорхнуть.

ВЫПАРЫВАТЬ см. выпороть.

ВЫПАС, -а, м. 1. см. выпасать. 2. Место, где пасут скот, пастбище, а также (спец.) место кормления диких животных. Богатые выпасы.

ВЫПАСАТЬ, -аю, -аешь; несов., кого-что. Содержать (скот) на пастбищах. II сущ. выпас, -а, м. Луга под в. II прил. выпасной, -ая, -ое (спец.).

ВЫПАСТЬ, -аду, -адешь; -ал, -ала; -авший; -ав; сов. 1. Упасть наружу, вывалиться. Платок выпал из кармана. Монета выпала из рук. 2. (1 и 2 л. не употр.). О волосах, шерсти, перьях, зубах: ослабев и отделившись от своего основания, упасть; исчезнуть. Волосы выпади после болезни. У старика выпали зубы. 3. (1 и 2 л. не употр.). Об осадках: пойти, появиться. Выпал ранний снег. Выпали дожди. Выпала обильная роса. На дно сосуда выпал осадок. 4. (1 и 2 л. не употр.). Произойти случайно, независимо от чего-н. Выпала дождливое лето. Выпал трудный день. Выпало счастье кому-н. (посчастливилось). Выпало (безл.) идти первому кому-н. Так уж выпало (безл.) на долю кому-н. (такова была его участь). 5. (1 и 2 л. не употр.). Случайно достаться (в 1 знач.). Выпал счастливый жребий. II несов. выпадать, -аю, -аешь.День на день на приходится - час на час не выпадает (стар. посл.). II сущ. выпадение, -я, ср. (к 1,2 и 3 знач.) и выпадание, -я, ср. (к 1, 2 и 3 знач.).

ВЫПАЧКАТЬ, -СЯ см. пачкать, -ся.

ВЫПЕВАТЬ см. выпеть.

ВЫПЕКАТЬ см. выпечь.

ВЫПЕНДРИВАТЬСЯ, -аюсь, -аешься;

несов. (прост, пренебр.). Важничая, выставлять себя напоказ; проявлять гонор. В. перед подружками. II сущ. выпендрёж, -а, м.

ВЫПЕРЕТЬ, -пру, -прешь; -пер, -перла; -перший; -пертый; -перев; сов. (прост.). 1. кого-что. Вытеснить напором, удалить силой. Льдом выперло (безл.) баржу. 2. (1 и 2 л. не употр.). Выдаться вперёд. Бревно выперло из стены. 3. кого (что). Выгнать, прогнать (неодобр.). II несов. выпирать, -аю, -аешь.

ВЫПЕСТОВАТЬ см. пестовать.

ВЫПЕТЬ, -пою, -поешь; -петый; сов., что. Спеть, старательно выводя слова, мелодию. II несов. выпевать, -аю, -аешь.

ВЫПЕЧКА, -и, ж. 1. см. выпечь. 2. собир. Выпечные изделия из муки. Вкусная в.

ВЫПЕЧЬ, -еку, -ечешь, -екут; -ек, -екла; -еки; -екший; -еченный; -екши; сов., что. 1. Изготовить пищу печением, в печи. В. тонну хлеба. 2. Испечь до готовности. Хлеб хорошо выпечен. II несов. выпекать, -аю, -аешь. II сущ. вьшекание, -я, ср. и выпечка, -и, ж. II прил. выпечной, -ая, -бе (к 1 знач.). Выпечные изделия.

ВЫПИВАТЬ, -аю, -аешь; несов. 1. что. Пить (в каком-н. количестве). В. по два стакана чаю. 2. Любить пить (в 3 знач.), иметь пристрастие к спиртному (разг.). Муж выпивает.

ВЫПИВКА, -и, ж. (прост.). 1. То же, что попойка. Устроить выпивку. 2. собир. Спиртные напитки.

ВЫПИВОН, -а, м. (разг. шутл.). Выпивка, попойка. Устроить в. с приятелями.

ВЫПИВОХА, -и, м. и ж. (прост.). То же, что пьяница.

ВЫПИЛИТЬ, -лю, -лишь; -ленный; сов., что. Вырезать пилой, изготовить пилкой. В. окошко. В. рамку. II несов. выпиливать, -аю, -аешь.

ВЫПИРАТЬ см. выпереть.

ВЫПИСАТЬ, -ищу, -ишешь; -анный; сов. 1. что. Выбрав из текста, списать, записать. В. цитату. 2. что. Написать (документ, официальную бумагу) для выдачи кому-н. В. ордер. В. счёт. 3. кого-что. Написать или нарисовать тщательно. Красиво выписан- ные строчки. 4. что. Письменно заказать доставку чего-н. В. газеты, журналы. 5. кого (что). Вызвать письменно. В. к себе семью. 6. кого (что). Исключить из списка, | из состава кого-чего-н. В. из домовой книги. В. из больницы. II несов. выписывать, -аю, -аешь. II сущ. выписывание, -я, ср. и выписка, -и, ж. (к 1, 2,4,5 и 6 знач.). II прил. выписной, -ая, -de (к 3 и 5 знач.).

ВЫПИСАТЬСЯ, -ищусь, -ищешься; сов. Выбыть из списка (о находящихся на излечении в больнице, о проживающих где-н.). В. из госпиталя. В. из домовой книги. II несов. выписываться, -аюсь, -аешься.

ВЫПИСКА, -и, ж. 1. см. выписать. 2. То, что выписано из какого-н. текста, документа. В. из протокола.

ВЫПИСЬ, -и,ж. (устар.). То же, что выписка (во 2 знач.). Метрическая в. (метрика2).

ВЫПИТЬ, -пью, -пьешь; -питый; сов., что. 1. см. пить. 2. выпивши, в знач. сказ. В подпитии, под хмельком (прост.). Пришёл домой выпивши.

ВЫПИХНУТЬ, -ну, -нешь; -утый; сов., кого-чтo (разг.). То же, что вытолкнуть. В. из комнаты. В. вперёд кого-н. II несов. выпихивать, -аю, -аешь.

ВЫПЛАВИТЬ, -влю, -вишь; -вленный; сов., что. Плавя, изготовить. В. чугун. II несов. выплавлять, -яю, -яешь. II сущ. выплавка, -и, ж.

ВЫПЛАКАТЬ, -ачу, -ачешь; -анный; сов., что. 1. Излить в слезах. В, своё горе. 2. Вымолить плачем (разг.). В. себе прощение. - (Все) глаза выплакать - в горести плакать долго, много. II несов. выплакивать, -аю, -аешь.

ВЫПЛАКАТЬСЯ, -ачусь, -ачешься; сов. (разг.). Облегчить себя плачем. II несов. выплакиваться, -аюсь, -аешься.

ВЫПЛАТА, -ы, ж, 1. см. платить. 2. Выплаченные деньги. Очередные выплаты. * На выплату (купить) что (прост.) - в кредит.

ВЫПЛАТИТЬ, -ачу, -атишь; -аченный; сое. что. Выдать плату, полностью уплатить. В. долг. II несов. выплачивать, -аю, -аешь. \\ ^сущ. выплата, -ы, ж. \\ прил. выплатной, -ая, -ое. Выплатная ведомость.

ВЬГПЛЕСКАТЬ, -ещу, -ещешь; -анный;

сов., что. Плеща, вылить. В. воду из ведра. II несов. выплёскивать, -аю, -аешь. II однокр. выплеснуть, -ну, -нешь; -утый. Вместе с водой в. из ванныребёнка (увлекшись рассуждением, спором, вместе с несущественным отмести и главное; книжн.).

ВЫПЛЕСКАТЬСЯ (-плещусь, -плещешься, 1 и 2 л. не употр.), -плещется; сов. (разг.). Плескаясь, вылиться. Вода выплескалась из ведра. II несов. выплёскиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II однокр. выплеснуться, -нется.

ВЫПЛЕСТИ, -лету, -летешь; -лел, -лела; -легший; -летенный; -летя; сов., что. Расплетая, вынуть. В. ленту из косы. II несов. выплетать, -аю, -аешь.

ВЫПЛЁВЬВАТЬ см. выплюнуть.

ВЫПЛЫТЬ, -ыву, -ывешь; сов. 1. Плывя (в I знач.), выйти куда-н. В. в открытое море. 2. Плывя (в 1 и 3 знач.), появиться отку-да-н. В. из-за поворота. Луна выплыла из-за облаков. 3. Подняться из глубины на поверхность, всплыть (в 1 знач.). Выплыло затонувшее бревно. 4. (1 и 2 л. не употр.), перен. Обнаружиться, неожиданно появиться (о чём-н. отрицательном), всплыть (во 2 знач.) (разг.). Выплыли подробности, новые обстоятельства дела. II несов. выплывать, -аю, -аешь. II прил. выплывной, -ая, -ое (к 3 знач.; спец.).

ВЫПЛЮНУТЬ, -ну, -нешь; -утый; сов., что. Выбросить плевком. В. шелуху. II несов. выплёвывать, -аю, -аешь.

ВЫПЛЯСЫВАТЬ, -аю, -аешь; несов. (разг.). Старательно плясать, выделывать фигуры в пляске. В. трепака.

ВЫПОИТЬ, -ою, -оишь; -оенный; сов., кого (что). Выкормить (животное) пойлом, питьём. В. телёнка. II несов. выпаивать, -аю, -аешь. II сущ. вьшаивание, -я, ср. и выпойка, -и, ж.

ВЫПОЛЗЕНЬ, -зня, м. (обл.). Насекомое, образовавшееся из личинки.

ВЫПОЛЗОК, -зка, м. Наружный покров насекомого, гусеницы или наружный ороговевший слой кожи змеи. сброшенный во время линьки. II прил. выползковый, -ая, -ое.

ВЫПОЛЗТИ, -зу, -зешь; -олз, -олзла; -ол-зший; -олзши; сов. 1. Выйти ползком, ползя. В. из норы. 2. Ползя, появиться. Из-под пня выползла змея. II несов. выползать, -аю, -аешь.

ВЫПОЛНИМЫЙ, -ая, -ое; -им. Возможный для исполнения. Выполнимое требование. II сущ. выполнимость, -и, ж.

ВЫПОЛНИТЬ, -ню, -нишь; -ненный; сов., что. 1. Осуществить, провести в жизнь (порученное, задуманное). В. работу. В. задание. 2. Создать, сделать. Хорошо выполненный чертёж. II несов. выполнять, -яю, -яешь. II сущ. выполнение, -я, ср. Доложить о выполнении задания.

ВЫПОЛОСКАТЬ см. полоскать.

ВЫПОЛОТЬ см. полоть.

ВЫПОРОТОК, -тка, м. (спец.). Шкурка недоношенного животного, извлеченного из живота самки. Олений в. II прил. выпоротковый, -ая, -ое. Выпоротковая шкурка.

ВЫПОРОТЬ, -рю, -решь; -ротый; сов., что. Распоров, вынуть. В. подкладку. II несов. выпарывать, -аю, -аешь.

ВЫПОРОТЬ2 см. пороть2.

ВЫПОРХНУТЬ, -ну, -нешь; сов. Вылететь, порхнув. Птица выпорхнула из клетки. II несов. выпархивать, -аю, -аешь.

ВЫПОТ, -а, м. (спец.). При воспалении, отёках: скопление жидкости из кровеносных сосудов в какой-н. полости тела или в ткани, II прил. выпотный, -ая, -ое.

ВЫПОТРОШИТЬ см. потрошить.

ВЫПРАВИТЬ, -влю, -вишь; -вленный; сов. 1. что. Сделать прямым, ровным. В. погнувшийся стержень. 2. что. Внести необходимые исправления, правку во что-н. В. рукопись. В. корректуру. 3. кого-что. Исправить, улучшить. В. положение. 4. что. Высвободив, выставить на вид, наружу. В. рукава. В. воротник. В. косы из-под шали. 5. что. О документе: получить из какого-н. учреждения (устар. и прост.). В. удостоверение. В. паспорт. II несов. выправлять, -яю, -яешь. II прил. выправочный, -ая, -ое (к 1 знач.; спец.) и выправной, -ая, -ое (к 1 знач.; спец.).

ВЫПРАВИТЬСЯ, -влюсь, -вишься; сов. 1. (1 и 2 л. не употр.). О чём-н. искривившемся, накренившемся: то же, что выпрямиться. 2. Исправиться, прийти в лучшее состояние. Подросток выправился. Положение выправилось. II несов. выправляться, -яюсь, -яешься.

ВЫПРАВКА, -и, ж. Осанка, манера держаться собранно, подтянуто. Военная в. Молодцеватая в.

ВЫПРОВОДИТЬ, -ожу, -одишь; -оже-нный; сов., кого (что) (разг.). Заставить уйти, удалить. В. непрошенного гостя. В. за порог (из дома). II несов. выпроваживать, -аю, -аешь.

ВЫПРОСИТЬ, -ошу, -осишь; -ошенный;

сов., что и чего. Просьбами добиться че-го-н. В. подарок. В. денег. II несов. выпрашивать, -аю, -аешь.

ВЫПРОСТАТЬ, -аю, -аешь; -анный; сов., что (прост.). Вынув из-под чего-н., освободить. В. руки из-под одеяла. II несов. выпрастывать, -аю, -аешь.

ВЫПРЫГНУТЬ, -ну, -нешь; сов. 1. Прыгнув, удалиться откуда-н. В. из окна. 2. Прыгнув, появиться откуда-н. Из кустов выпрыгнул заяц, II несов. выпрыгивать, -аю, -аешь.

ВЫПРЯМИТЕЛЬ, -я, м. (спец.). Преобразователь переменного электрического тока в постоянный. Полупроводниковый в. Ртутный в.

ВЫПРЯМИТЬ, -млю, -мишь; -мленный; сов., кого-что. Сделать прямым (в 1 знач.). В. проволоку. II несов. выпрямлять, -яю, -яешь. II прил. выпрямительный, -ая, -ое (спец.).

ВЫПРЯМИТЬСЯ, -млюсь, -мишься; сов. Стать прямым (в 1 знач.), принять прямое положение. Стебель выпрямился. В. во весь рост. II несов. выпрямляться, -яюсь, -яешься.

ВЫПРЯЧЬ, -ягу, -яжешь, -ягут; -яг, -ягла; -яти; -ягший; -яженный; -ягши; сов., кого (что). Освободить (животное) от упряжи. В. коня из телеги. II несов. выпрягать, -аю, * -аешь. II прил. выпряжной, -ая, -ое.

ВЫПРЯЧЬСЯ, -ягусь, -яжешься, -ягутся; -ягся, -яглась; -ягшийся; -ягшись; сов. О животном: освободиться из упряжи. Лошадь выпряглась. II несов. выпрягаться, -аюсь, -аешься.

ВЫПУКЛОСТЬ, -и, ж. 1. см. выпуклый. 2. Выпуклое место на чём-н. В. на стене.

ВЫПУКЛЫЙ, -ая, -ое; выпукл. 1. Имеющий поверхность, шарообразно выгнутую наружу; противоп. вогнутый. Выпуклая линза. 2. Выдающийся вперёд, выступающий над поверхностью, рельефный. В. лоб. Выпуклые глаза. Выпуклые буквы. * Выпуклая кривая (спец.) - изображающая функцию (во 2 знач.) кривая, каждая дуга к-рой не выше стягивающей её хорды. II сущ. выпуклость, -и, ж.

ВЫПУСК, -а, м.1 см. выпустить. 2. Группа учащихся, окончивших курс. Прошлогодний в. 3. Часть сочинения, изданная отдельно. Роман в трёх выпусках.

ВЫПУСКНИК, -а, м. Учащийся, оканчивающий учебное заведение, находящийся в последнем классе, на последнем курсе; вообще тот, кто окончил данное учебное заведение. Традиционная встреча выпускников. II ж. выпускница, -ы.

ВЫПУСТИТЬ, -ущу, -устишь; -ущенный; сов. 1. кого-что. Дать выйти. В. ребёнка погулять. В. на свободу. В. воду из ванны. В. снаряд (выстрелить). 2. кого (что). Дать закончить учебное заведение, предоставив соответствующее право. В. молодых специалистов. 3. что. Изготовив, подготовив, создав, пустить в обращение. В. изделие в продажу. В. новые товары. В. роман. 4. что. Выставить, выправить (в 4 знач.). В. когти. В. рубаху. 5. что. Сделать длиннее или шире, употребив запас (в шитье). В. платье в талии. 6. что. Исключить, выбросить (часть написанного). В. параграф из рукописи. II несов. выпускать, -аю, -аешь. if сущ. выпуск, -а, м. (к 1,2,3,5 и 6 знач.). II прил. выпускной, -ая, -ое (к 1,2,4 и 5 знач.). Выпускное отверстие доменной печи. В. класс. Выпускные экзамены. В. воротник.

ВЫПУТАТЬ, -аю, -аешь; -анный; сов. 1. кого-что. Распутав, вынуть, освободить. В. из сетей. 2. перен., кого (что). Вывести из неприятного, сложного положения (разг.). В. из неприятной истории. II несов. вы-путывать, -аю, -аешь.

ВЫПУТАТЬСЯ, -аюсь, -аешься; сов. 1. Высвободиться из пут, сети. 2. перен. Выйти из затруднительного, сложного положения (разг.). В. из долгов. В. из беды. II несов. выпутываться, -аюсь, -аешься.

ВЫПУЧЕННЫЙ, -ая, -ое. О глазах: чрезмерно выступающий из глазниц. II сущ. выпученность, -и, ж.

ВЫПУЧИТЬ, -СЯ см. пучить, -ся.

ВЫПУШКА, -и, ж. Обшивка, оторочка по краям одежды, кант. Меховая в. Мундир с выпушкой. II прил. выпушечный, -ая, -ое.

ВЫПЫТАТЬ, -аю, -аешь; -анный; сов., что (разг.). Разузнать, выведать. В. секрет. II несов. выпытывать, -аю, -аешь.

ВЫПЬ, -и, ж. Ночная болотная птица сем. цапель.

ВЫПЯЛИТЬ, -лю, -лишь; -ленный; сов., что (прост.). Выставить вперёд, выпятить.* Выпялить глаза - 1) выпучить, широко I раскрыть; 2) на кого-что, то же, что уставиться (в 3 знач.) (неодобр.). II несов. выпяливать, -аю, -аешь.

ВЫПЯЛИТЬСЯ, -люсь, -лишься; сов. (прост, неодобр.). То же, что выпялить глаза на кого-что-н. Что ты на меня выпялился? II несов. выпяливаться, -аюсь, -аешься.

ВЫПЯТИТЬ, -ячу, -ятишь; -яченный; сов., что (разг.). Выставить, выдвинуть вперёд. В. грудь. В. губы. В. отдельный факт (перен.: выхватить; неодобр.). II несов. выпячивать, -аю, -аешь.

ВЫРАБОТАТЬ, -аю, -аешь; -анный; сов., что. 1. Произвести, сделать. В. продукцию сверх плана. 2. Создать, отработать (в 4 знач.). В. программу заседания. В. привычку. 3. То же, что заработать (в 1 знач.) (разг.). В. сто рублей. II несов. вырабатывать, -аю, -аешь. II сущ. выработка, -и, ж.

ВЫРАБОТАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; сов. Установиться, образоваться в результате опыта, работы. Выработались привычка, навык, II несов. вырабатываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ВЫРАБОТКА, -и, ж. 1. см. выработать. 2. То, что выработано, изготовлено, готовая продукция (спец.). Оплата с выработки (сдельная). 3. обычно мн. В горнопроходческих работах: наклонная вертикальная или горизонтальная полость1, служащая для разведочных и эксплуатационных работ.

ВЫРАВНИВАТЬ, -СЯ см. выровнять, -ся.

ВЫРАЖАТЬ см. выразить.

ВЫРАЖАТЬСЯ, -аюсь, -аешься; несов. 1. см. выразиться. 2. Произносить бранные, неприличные слова (прост.). Прошу не в.

ВЫРАЖЕНИЕ, -я, ср. 1. см. выразить, -ся. 2. То, в чём проявляется, выражается что-н. Цена - денежное в. стоимости товара. 3. Внешний вид (лица), отражающий внутреннее состояние. Весёлое в. глаз. Недовольное в. 4. Фраза (в 1 знач.) или сочетание слов, часто употребляющиеся в речи. Устарелое, общеупотребительное в. Образное, меткое, избитое, ходячее в. Устойчивое в. Не стесняться в выражениях (говорить, пренебрегая вежливостью, пристойностью). 5. Формула, выражающая какие-н. математические отношения. Алгебраическое в. * С выражением (читать, декламировать) (разг.) - выразительно, с чувством.

ВЫРАЗИТЕЛЬ, -я, м., чего. Тот (то), кто (что) выражает какую-н. идею, мысль, чувство. В. передовых идей. В. общего настроения. II ж. выразительница, -ы.

ВЫРАЗИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Хорошо выражающий что-н., яркий по своим свойствам, внешнему виду. Выразительная речь. Выразительное лицо. Выразительные глаза. 2. Многозначительный, как бы сообщающий что-н. В. взгляд. Выразительно (нареч.) посмотреть. II сущ. выразительность, -и, ж.

ВЫРАЗИТЬ, -ажу, -азишь; -аженный; сов., что. Воплотить, обнаружить в каком-н. внешнем проявлении. В. мысль словами. В. желание. В. план в цифрах. II несов. выражать, -аю, -аешь. II сущ. выражение, -я, ср.

ВЫРАЗИТЬСЯ, -ажусь, -азишься; сов. 1. Проявиться, обнаружиться, воплотиться в чём-н. Мысль выразилась в словах. На лице выразилось удивление. 2. Сказать, в тех или иных словах передать свою мысль. В. точно и кратко. II несов. выражаться, -аюсь, -аешься. II сущ. выражение, -я, ср.

ВЫРАСТАТЬ, -аю, -аешь; несов. i. см. вырасти. 2. То же, что расти (в 1 и 3 знач.). Дети вырастают на глазах. Вырастают новые дома.

ВЫРАСТИ, -ту, -тешь; -рос, -росла; -росший; -росши; сов. 1. см. расти. 2. из чего. Стать больше ростом, крупнее настолько, что одежда стала мала. Мальчик вырос из пальто. 3. в кого-что. Развившись, дойти до чего-н., достигнуть какой-н. степени. Шум вырос в грохот. В. в крупного учёного. 4. перен. Обнаружиться неожиданно; появиться перед чьим-н. взором (обычно о ком-чём-н. высоком). Вдали выросли очертания гор. Перед ним выросла фигура командира. Как из-под земли вырос кто-н. (неожиданно появился). II несов. вырастать, -аю, -аешь. ВЫРАСТИТЬ, -ащу, -астишь; -ащенный; сов. 1. кого (что). То же, что воспитать (в 1 знач.). В. детей. 2. кого-что. Ухаживая (за растением, животным), вскармливая, дать вырасти. В. дерево. В. щенка. II несов. выращивать, -аю, -аешь. II сущ. выращивание, -я, ср. (ко 2 знач.). II прил. выростной, -ая, -ое (ко 2 знач.; спец.). Выростное рыбоводное хозяйство. Выростные пруды. ВЫРВАТЬ1, -ву, -вещь; -анный; сов., кого-что. Резким движением, рывком удалить, извлечь, взять. В. больной зуб. В. лист из книги. В. из рук что-н. В. признание у кого-н. (перен.: вынудить). * Вырви глаз (прост.) - о чём-н. очень кислом, терпком. II несов. вырывать, -аю, -аешь.

ВЫРВАТЬ см. рвать2.

ВЫРВАТЬСЯ, -вусь, -вешься; сов. 1. Силой освободиться, уйти откуда-н. В. из рук. В. из плена. Наконец-то вырвался в театр (перен.: нашёл время пойти). 2. (1 и 2 л. не употр.). О том, что обнаруживается, прорывается сразу, резко: выйти, наружу. Пламя вырвалось из трубы. Вырвалось признание. Вырвался стон, 3. Оторвавшись от других, устремиться вперёд. Гонщик вырвался вперёд. II несов. вырываться, -аюсь, -аешься.

ВЫРЕЗ, -а, м. 1. см. вырезать. 2. Вырезанное отверстие, выем. Низкий, широкий, круглый в. (у платья).

ВЫРЕЗАТЬ, -ежу, -ежешь; -анный; сов. 1. что. Разрезая, вынуть, удалить, а также сделать что-н. резанием. В. опухоль. В. лист из тетради. В. фигурку из бумаги. 2. что. Сделать, начертить чем-н. режущим, острым. В. свои инициалы на доске. 3. кого-что, Резней истребить. В. целое племя. II несов. вырезать, -аю, -аешь и вырезывать, -аю, -аешь. II сущ. вырезание, -я, ср., вырезывание, -я, ср., вырез, -а,м. (к 1 знач.) и вырезка, -и, ж. (к 1 и 2 знач.). II прил. вырезной, -ая, -6е (к 1 знач.; спец.).

ВЫРЕЗКА, -и, ж. 1. см. вырезать. 2. То, что вырезано, вырезанная часть чего-н. Газетная в. 3. Мясо из средней части туши, филе. Свиная в.

ВЫРЕЗНОЙ, -ая, -de. 1. см. вырезать. 2. Изготовленный вырезыванием или с резьбой. Вырезные наличники (резные).

ВЫРЕШИТЬ, -шу, -шишь; -шенный; сов., что (устар. и прост.). Окончательно решить. В. вопрос.

ВЫРИСОВАТЬ, -сую, -суешь; -анный; сов., кого-что. Тщательно, старательно нарисовать. В. все детали. II несов. вырисовывать, -аю,-аешь. ВЫРИСОВАТЬСЯ (-суюсь, -суешься, 1 и

2 л. не употр.), -суется; сов. 1. О видимом:

обозначиться, стать явным, отчётливым. Вдали вырисовались очертания зданий. 2. перен. Постепенно обнаружиться, проявиться. II несов. вырисовываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. Вырисовывается неприглядная картина. ВЫРОВНЯТЬ, -яю, -яешь; -ненный; сов., что. Сделать ровным. В. дорожку. В. дыхание. В. ход машины. II несов. выравнивать, -аю, -аешь.

ВЫРОВНЯТЬСЯ, -яюсь, -яешься; сов. 1. (1 и 2 л. не употр.). Стать ровным. Шеренга выровнялась. Слог выровнялся. 2. перен. Стать лучше в физическом или духовном отношении. Ребёнок выровнялся. Характер выровнялся. II несов. выравниваться, -аюсь, -аешься.

ВЫРОДИТЬСЯ (-ожусь, -одишься, 1 и 2 л. не употр.), -одится; сов. Ухудшиться в породе, потерять ценные свойства предков. Растение выродилось. II несов. вырождаться (-аюсь, •аешься, 1 и 2 л. не употр.), -ается. II сущ. вырождение, -я, ср.

ВЫРОДОК, -дка, м. (разг.). Человек, который выделяется в какой-н. среде своими крайне отрицательными, отталкивающими качествами. В. в семье. В. рода человеческого (бран.).

ВЫРОЖДЕНИЕ, -я, ср. 1. см. выродиться. 2. Потеря ценных свойств, ухудшение. Духовное в.

ВЫРОНИТЬ, -ню, -нить; -ненный; сов., что. Роняя, дать упасть. В. письмо из рук.

* Слова не выронил кто (разг.) - не проронил ни слова.

ВЫРОСТ, -а, м. Отросток, небольшой нарост; удлинённый придаток. * На вырост (разг.) - то же, что на рост. Сшить костюмчик на вырост.

ВЫРОСТОК, -тка, м. (спец.). Шкура телёнка, а также выделанная из неё кожа. II прил. выростковый, -ая, -ое.

ВЫРУБИТЬ, -блю, -бишь; -бленный; сов., что. 1. Свести (деревья, лес) рубкой, валкой. В. сад. В. рощу. 2. Выбрав, срубить. В. хорошую ёлку. 3. Рубя, вынуть, удалить, а также изготовить рубящим инструментом. В. сук из бревна. В. фигуру медведя из пня. 4. Добыть (руду, уголь). 5. Выключить (при помощи рубильника). В. свет, сигнализацию. II несов. вырубать, -аю, -аешь. II сущ. вырубка, -и, ж. (к 1, 2, 3 и 4 знач.). II прил. вырубной, -ая, -ое (к 3 и 4 знач.; спец.).

ВЫРУБКА, -и, ж. 1. см. вырубить. 2. Место, где вырублен, повален лес. На вырубке растёт земляника.

ВЫРУГАТЬ см. ругать.

ВЫРУГАТЬСЯ, -аюсь, -аешься; сов. (разг.). Произнести ругательство. Крепко в.

ВЫРУЛИТЬ см. рулить.

ВЫРУЧАЛОЧКА, -и, ж.: палочка-выручалочка (разг. шутл.) - о том, что (кто) всегда помогает, выручает [первонач. подвижная детская игра].

ВЫРУЧИТЬ, -чу, -чишь; -ченный; сов. 1. кого (что). Помочь кому-н. в трудных обстоятельствах. В. друга. В: из беды. В. до зарплаты (дать в долг; разг.). 2. что. Получить (плату) за проданное (разг.). В. деньги за товар. II несов. выручать, -аю, -аешь. II сущ. выручка, -и, ж. (к 1 знач.). На выручку идти, спешить (на помощь кому-н.).

ВЫРУЧКА, -и, ж.1.см. выручить. 2. Вырученные от продажи чего-н. деньги. Днев-ная в.

ВЫРЫВАТЬ, -СЯ см. вырвать, -ся.

ВЫРЫВАТЬ2 см. вырыть.

ВЫРЫТЬ, -рою, -роешь; -ытый; сов. 1. см. рыть. 2. кого-что. Роя, извлечь. В. камень. II несов. вырывать, -аю, -аешь.

ВЫРЯДИТЬ, -яжу, -ядишь; -яженный; сов., кого (что) (разг.). Одеть очень нарядно. В. как куколку. II несов. выряжать, -аю, -аешь.

ВЫРЯДИТЬСЯ, -яжусь, -ядишься; сов. (разг., часто неодобр.). Одеться очень нарядно. II несов. выряжаться, -аюсь, -аешься.

ВЫСАДИТЬ, -ажу, -адишь; -аженный; сов. 1. кого (что). Дать или заставить выйти из повозки, автомобиля, вагона или другого транспортного средства. В. пассажира. В. десант (выбросить). 2. что. Вынуть из земли для посадки в другом месте, а также посадить в землю (о рассаде, саженцах). В. помидоры из парников. В. цветы в грунт. 3. что. Выломать сильным ударом (прост.). В. дверь. II несов. высаживать, -аю, -аешь. II сущ. высадка, -и, ж. (к 1 и 2 знач.).

ВЫСАДИТЬСЯ, -ажусь, -адишься; сов. Выйти из повозки, автомобиля, вагона и другого транспортного средства, прибыв куда-н. В. на берег. II несов. высаживаться, -аюсь, -аешься. II сущ. высадка, -и, ж.

ВЫСАСЫВАТЬ см. высосать.

ВЫСВАТАТЬ, -аю, -аешь; -анный; сов., кого (что) (устар. разг.). Сватая или сватаясь, получить согласие родителей (будущего жениха или будущей невесты) на брак. В. девку в соседнем селе. II несов. высватывать, -аю, -аешь.

ВЫСВЕРЛИТЬ, -лю, -лишь; -ленный; сов., что. 1. Сверля, сделать (отверстие). В. дырку. 2. Сверля, извлечь. В. пломбу. II несов. высверливать, -аю, -аешь.

ВЫСВЕТИТЬ, -ечу, -етишь; -еченный; сов., кого-что. Ярко осветить в темноте. В. фарами дорогу. Луч прожектора высветил шлюпку. II несов. высвечивать, -аю, -аешь.

ВЫСВИСТЫВАТЬ, -аю, -аешь; несов., что (разг.). Свистеть, старательно выводя мелодию. В. песенку.

ВЫСВОБОДИТЬ, -ожу, -одишь; -ожде-нный и -оженный; сов., кого-что. 1. Вынуть, освободить от чего-н. стесняющего. В. ногу из стремени. 2. Освободить, взяв откуда-н. В. средства. В. рабочую силу. В. время (освободить время). II несов. высвобождать, -аю, -аешь.

ВЫСВОБОДИТЬСЯ, -ожусь, -одишься;

сов. Стать свободным, освободиться. В. из сугроба. Высвободилось время. II несов. высвобождаться, -аюсь, -аешься.

ВЫСЕВАТЬ, ВЫСЕИВАТЬ см. высеять.

ВЫСЕВКИ, -ов и -вок. Остатки от просеянного. Овсяные в. II прил, высевочный, -ая, -ое.

ВЫСЕКАТЬ см. высечь.

ВЫСЕЛИТЬ, -лю, -лишь; -ленный; сов., кого (что). Заставить покинуть место своего жительства. В. из дома. II несов. выселять, -яю, -яешь. II сущ. выселение, -я, ср.

ВЫСЕЛИТЬСЯ, -люсь, -лишься; сов. Покинуть место своего жительства. В. из старого дома. II несов. выселяться, -яюсь, -яешься. II сущ. выселение, -я, ср.

ВЫСЕЛОК, -лка, чаще мн., м. Небольшой посёлок на новом месте, выделившийся из другого селения. Поселиться на выселках. II прил. выселковый, -ая, -ое.

ВЫСЕМЕНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; сов. (спец.). О растениях: созрев, осыпать семена. Трава высе-менилась. II несов. высеменяться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. ВЫСЕРЕБРИТЬ см. серебрить. ВЫСЕЧЬ, -еку, -ечешь, -екут; -ек, -екла; -е-кший; -еченный; -еюпи; сов. 1. кого-что. Вырезать из камня или на камне. В. надпись. В. бюст. 2. что. Добыть ударом по кремню (огонь, искру). II несов. высекать, -аю, -аешь.

ВЫСЕЧЬ2 см. сечь.

ВЫСЕЯТЬ, -ею, -еешь; -янный; сов., что. Посеять (какое-н. количество). В. сто центнеров пшеницы. II несов. Высевать, -аю, -аешь и высеивать, -аю, -аешь. II сущ. высевание, -я, ср. и высев, -а, м. (спец.). В. трав. Нормы высева. II прил. высевной, -ая, -ое.

ВЫСИДЕТЬ, -ижу, -идишь; -иженный; сов. 1. (1 и 2 л. не употр.), кого (что). Вывести птенцов, сидя на яйцах. В. цыплят. 2. что. Написать, сочинить что-н. с трудом в результате долгого сидения (разг. шутл.). В. стишки. 3. С трудом просидеть, пробыть где-н. какое-н. время. Еле высидел до конца представления. II нвсов. высиживать, -аю, -аешь. II сущ. высиживание, -я, ср. и высидка, -и, ж. (к 1 знач.).

ВЫСИТЬСЯ (вышусь, высишься, 1 и 2 л. не употр.), высится; несов. Возвышаться, стоять высоко. Высятся новые дома.

ВЫСКАБЛИВАНИЕ, -я, ср. 1. см. выскоблить. 2. Медицинская операция - очистка или удаление чего-н. выскабливающим инструментом. В. раны, матки, лунки зуба.

ВЫСКАБЛИВАТЬ см. выскоблить.

ВЫСКАЗАТЬ, -ажу, -ажешь; -анный; сов., что. Выразить словами. В. свою мысль. В. пожелание. II несов. высказывать, -аю, -аешь. II сущ. высказывание, -я, ср.

ВЫСКАЗАТЬСЯ, -ажусь, -ажешься; сов. Высказать своё мнение о чём-н. В. по докладу. В. за резолюцию, против резолюции. II несов. высказываться, -аюсь, -аешься. II сущ. высказывание, -я, ср.

ВЫСКАЗЫВАНИЕ, -я, ср. 1. см. высказать, -ся. 2. Высказанное суждение. Содержательное в. 3. В грамматике: любая интонационно оформленная синтаксическая единица, содержащая сообщение, фраза.

ВЫСКОБЛИТЬ, -лю, -лишь; -ленный; сов., что. Скоблением очистить или удалить. В. доску. В. краску. II несов. выскабливать, -аю, -аешь. II сущ. выскабливание, -я, ср.

ВЫСКОЛЬЗНУТЬ, -ну, -нешь; сов. 1. Скользнув, выпасть, вырваться. Рыба выскользнула из рук. 2. первн. Незаметно уйти (разг.). В. из дому, за дверь. II несов. выскальзывать, -аю, -аешь.

ВЫСКОЧИТЬ, -чу, -чишь; сов. 1. Выпрыгнуть откуда-н. В. из трамвая. В. из окна. Выскочило (безл.) из головы (перен.: забылось; разг.). В. замуж (перен.: поспешно или неожиданно выйти замуж; разг. шутл.). 2. Скача или поспешно выбежав, выехав, появиться откуда-н. Заяц выскочил из кустов. В. навстречу. 3. (1 и 2 л. не употр.). То же, что выпасть (в 1 знач.) (разг.). Выскочил зубец из граблей. 4. То же, что вылезти (в 5 знач.) (разг.). В. с неуместным вопросом, с замечанием. II нeсов. выскакивать, -аю, -аешь.

ВЫСКОЧКА, -и, м. и ж. (разг. неодобр.). Человек, к-рый выдвинулся (во 2 знач.) слишком быстро или занял видное общественное положение не по заслугам.

ВЫСКРЕСТИ, -ребу, -ребешь; -реб, -ребла; -ребший; -ребенныи; -ребши и -ребя; сов., что (разг.). Скребя, очистить или удалить. В. сковороду. В. грязь. IIнесов. выскребать, -аю, -аешь.

ВЫСЛАТЬ, вышлю, вышлешь; -анный;

сов., кого-что. 1. Послать откуда-н. В. посылку. В. сына навстречу гостю. 2. В наказание удалить за пределы чего-н. В. из города. н нвсов. высылать, -аю, -аешь. II сущ. высылка, -и, ж. Административная в. II прил. высылочный, -ая, -ое.

ВЫСЛЕДИТЬ, -ежу, -едишь; -еженный;

сов., кого (что). Следя (в 1 и 4 знач.), отыскать, раскрыть. В. зверя. В. преступника. II несов. выслеживать, -аю, -аешь.

ВЫСЛУГА, -и, ж.: 1) за выслугу лет (офиц.) - за долголетнюю службу; 2) за выслугой лет (устар. и офиц.) - вследствие истечения определённого срока службы.

ВЫСЛУЖИТЬ, -жу, -жишь; -женный; сов. 1. что. Приобрести службой. В. награду. 2. То же, что прослужить. В. десять лет в канцелярии,II несов. выслуживать, -аю, -аешь.

ВЫСЛУЖИТЬСЯ, -жусь, -жишься; сов. (разг.). Угождая, приобрести чьё-н. расположение. В. перед начальством. II несов. выслуживаться, -аюсь, -аешься.

ВЫСЛУШАТЬ, -аю, -аешь; -анный; сов., кого-что. 1. Прослушать до конца. В. посетителя. В. чтеца. 2. Исследовать на слух. В. лёгкие, сердце. В. грудную клетку. II несов. выслушивать, -аю, -аешь. II сущ. выслушивание, -я, ср.

ВЫСМАРКИВАТЬ, -аю, -аешь; несов., что. То же, что сморкать. 11 однокр. высморкнуть, -ну, -нешь; -нутый. II сущ. высмарки-вание, -я, ср.

ВЫСМЕЯТЬ, -ею, -еешь; -янный; сов., кого-что. Насмешкой выразить отрицательное отношение, осмеять. В. глупца. II несов. высмеивать, -аю, -аешь.

ВЫСМОЛИТЬ см. смолить.

ВЫСМОРКАТЬ, -СЯ см. сморкать, -ся.

ВЫСМОТРЕТЬ, -рю, -ришь; -ренный; сов., кого-что (разг.). 1. Старательно осмотреть, обозреть. В. всё в доме. 2. Всматриваясь, разглядеть, найти. В. в толпе знакомого. Все глаза высмотреть (прост.) - то же, что все глаза проглядеть. IIнесов. высматривать, -аю, -аешь.

ВЫСОВЫВАТЬ, -СЯ см. высунуть, -ся.

ВЫСОКИЙ, -ая, -ое; -ок, -ока, -око и -око; выше; высший; высочайший. 1. Большой по протяжённости снизу вверх или далеко расположенный в таком направлении. Высокая гора. В. дом. В. рост. Высокие потолки. Высокие облака. Жить высоко (нареч.). В. лоб (большой и открытый). Высокая грудь (круто подымающаяся). 2. только кр. ф. (высок, -ока, -око). Больший по такой протяжённости, чем нужно. Этот. стул малышу высок. 3. Превышающий средний уровень, среднюю норму, значительный. Высокое кровяное давление. В. удой. Высокая производительность труда. Высокие цены. Высокая вода (высоко поднявшаяся в берегах). В. процент. Высокие темпы. 4. Выдающийся по своему значению, очень важный, почётный (книжн.). Высокая ответственность. Высокая награда. Высокая честь. В. гость. Высокие договаривающиеся стороны (офиц.). 5. Очень значительный, возвышенный по форме и содержанию (книжн.). Высокая мысль. В. стиль. 6. Очень хороший. Быть высокого мнения о ком-н. Высокое качество товаров. Книга высокого достоинства. Высший сорт. 7. О звуке, голосе: тонкий и звонкий. Высокая нота. В. голос (сопрано). В. звук (звук большой частоты). * На высоких нотах (разговаривать) - громко и раздражённо.

ВЫСОКО... Первая часть сложных слов со знач.: 1) высоко, на высоком уровне, напр.: высокоприподнятый, высокорасположен-ный, высокоширотный (расположенный в высоких широтах); 2) с чем-н. большим или высоким, напр. высокообъёмный, высокорослый, высоковорсовый, высоководный, высокоствольный, высокостебелъный, вы-сокорельефный, высокотравье, высокогорный, высокогорье; 3) с высоким, большим содержанием чего-н., имеющий или дающий что-н. превышающее средний уровень, напр.: высокомолекулярный, высокотемпературный, высокопробный (о драго ценных металлах), высокоурожайный, высокооплачиваемый, высококачественный; 4) в высшей степени, напр.: высоко-одарённый, высокопродуктивный, высокоразвитый; 5) в составе дореволюционных и церковных титуловании лиц, высоких чинов, а также в уважительных обращениях означает высокую степень почтительности, напр.: высокоблагородие, высокопревосходительство, высокородие, высокопреосвященство, высокопреподобие, высокоуважаемый, высокочтимый; 6) очень часто бывающий, напр.: высокоповторяющийся.

ВЫСОКОБЛАГОРОДИЕ, -я, ср. С местоимениями "ваше", "его", "их" - титулование высоких гражданских и военных чинов царской России (с местоимениями "ваше", "её", "их" - также их жён).

ВЫСОКОГОРНЫЙ, -ая, -ое. 1. О рельефе местности: с крутыми склонами гор, острыми и обнаженными вершинами (спец.). 2. Расположенный высоко в горах, в высокой горной местности. В. район. Высокогорное озеро. Высокогорная обсерватория.

ВЫСОКОМЕРИЕ, -я, ср. Гордое и надменное поведение, отношение к кому-н.

ВЫСОКОМЕРНЫЙ, -ая, -ое; -рен, -рна. Презрительно надменный. В. взгляд. II сущ. высокомерность, -и, ж.

ВЫСОКОПАРНЫЙ, -ая, -ое; -рен, -рна. То же, что напыщенный (во 2 знач.). В. стиль. Высокопарная речь. II сущ высокопарность, -и, ж.

ВЫСОКОПОСТАВЛЕННЫЙ, -ая, -ое. Занимающий высокий пост или высокое положение в обществе. Высокопоставленные лица. II сущ высокопоставленность, -и, ж. ВЫСОКОПРОИЗВОДИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Обладающий высокой производительностью. В. труд.

ВЫСОКОТОВАРНЫЙ, -ая, -ое. Выпускающий, дающий большую товарную продукцию. Высокотоварное производство.

ВЫСОСАТЬ, -осу, -осешь; -анный; сов., что. Сосанием вытянуть. В. кровь из раны. В. все соки из кого-н. (перен.: измучить, изнурить). IIнесов. высасывать, -аю, -аешь.

ВЫСОТА, -ы, мн. -оты, -от, -отам, ж. 1. Величина, протяжённость чего-н. от нижней точки до верхней. В. кирпичной кладки. В. прибоя. В. циклона. 2. Пространство, расстояние от земли вверх. Смотреть в высоту. Самолёт набирает высоту. Лететь на большой высоте. 3. Возвышенное место, возвышенность. Занять высоту. 4. Высокий уровень развития чего-н. Достигнуть новых высот. Овладеть высотами мастерства. 5. В математике: отрезок перпендикуляра, опущенного из вершины геометрической фигуры на её основание. В. треугольника. 6. Одно из основных свойств звука - результат колебаний звучащего тела (спец.). Абсолютная, относительная в. * На высоте (быть, оказаться) - удовлетворять самым строгим требованиям. Поднять на принципиальную высоту что (книжн.) - действовать принципиально, основываясь на строгих принципах. II уменьш. высотка, -и, ж. (к 3 знач.). II прил. высотный, -ая, -ое (к 6 знач.).

ВЫСОТНИК, -а,м. 1. Строитель высотных сооружений; специалист, работающий на большой высоте. Монтажник-в. 2. Специалист по высотным полётам, подъёмам. Лётчик-в. Альпинист-в. II ж. высотница, -ы.

ВЫСОТНЫЙ, -ая, -ое. 1. см. высота. 2. Производящийся, осуществляющийся на большой высоте (в 1 знач.). Высотные работы. В. полёт. Высотная пурга (в горах). 3. Об архитектурных сооружениях: очень высокий, многоэтажный. Высотное здание. Высотное строительство. II сущ. высотность, -и, ж.

ВЫСОТОМЕР, -а, м. Прибор для измерения высоты полёта. II прил. высотомер-ный, -ая, -ое.

ВЫСОХНУТЬ см. сохнуть.

ВЫСОЧАЙШИЙ, -ая, -ее. 1. см. высокий. 2. В дореволюционной России: царский, императорский. Прошение на высочайшее имя.

ВЫСОЧЕННЫЙ, -ая, -ое (разг.). Очень высокий ( в 1 знач.). В. дом. Высоченные каблуки.

ВЫСОЧЕСТВО, -а, ср. С местоимениями "ваше", "их", "его", "её" - титулование членов царствующего дома и их жён.

ВЫСПАТЬСЯ, -плюсь, -пишься; сов. Поспав достаточно, хорошо отдохнуть. II несов. высыпаться, -аюсь, -аешься. Не высыпается кто-н. (недосыпает).

ВЫСПРЕННИЙ, -яя, -ее; -ен, -ння (устар. и книжн.). Высокопарный, напыщенный. Выспренние речи. II сущ. выспренность, -и, ж.

ВЫСПРОСИТЬ, -ошу, -осишь; -ошенный; сов; что (разг.). Расспросами выведать. В. все новости. II несов. выспрашивать, -аю, -аешь.

ВЫСТАВИТЬ, -влю, -вишь; -вленный; сов. 1. что. Поставить, выдвинув вперёд или наружу. В. ногу вперёд. В. шкаф в коридор. 2. что. Вынуть вставленное. В. зимние рамы. 3. кого (что). Выгнать, выпроводить (прост.). В. за дверъ. 4. кого-что. Поместить куда-н. для обозрения. В. новые экспонаты. 5. кого-что. Поместить, поставить (часовых, охрану). В. караул, охранение. 6. кого-что. Предложить, выдвинуть. В. кандидатуру. В. веские аргументы. 7. перен., кого-что кем-чем, в качестве кого-чего или как. Показать в том или ином виде. В. себя знатоком (как знатока). В. кого-н, в дурном свете. 8. кого-что. Собрав, предоставить для определённой цели. В. большую армию. 9. что. Написать, проставить. В. ученику годовые отметки. 10. что. Взяв, вынув от-куда-н., поставить (разг.). В. угощение. II несов. выставлять, -яю, -яешь. II сущ. выставление, -я, ср. и выставка, -и, ж. (к 4 знач.). II прил. выставочный, -ая, -ое (к 4 знач.).

ВЫСТАВИТЬСЯ, -влюсь, -вишься; сов. (разг.). 1. Выдвинуться вперёд, высунуться. В. из окна. 2. Выставить (в 4 знач.) свои произведения. Художник выставился в салоне. II несов. выставляться, -яюсь, -яе-шься.

ВЫСТАВКА, -и, ж.1.cм. выставить. 2. Собрание каких-н. предметов, животных, расположенных где-н. для обозрения, а также место такого обозрения. В. открылась, закрылась. В. собак. В. детского рисунка. Идти на выставку, с выставки. В.-продажа (с продажей экспонатов). II прил. выставочный, -ая, -ое. В. зал.

ВЫСТАВЛЯТЬСЯ, -яюсь, -яешься; несов. 1. см. выставиться. 2. Важничая, вести себя напоказ (прост.). В. перед сверстниками.

ВЫСТЕГАТЬ см. стегать2.

ВЫСТИРАТЬ см. стирать.

ВЫСТЛАТЬ, -телю, -телешь; -анный и ВЫСТЕЛИТЬ, -телю, -телешь; -ленный; сов., что. Покрыть сплошь, устлать. В. пол плиткой. II несов. выстилать, -аю, -аешь. II прил. выстилочный, -ая, -ое.

ВЫСТОЯТЬ, -ою, -оишь; сов. 1. что. С трудом или долго простоять где-н. какое-н. время. В. на ногах весь спектакль. 2. Удержаться в определённом положении, устоять, остаться стойким. В. против ветра. В. против врага. В. в беде. II несов. выстаивать, -аю, -аешь.

ВЫСТОЯТЬСЯ (-оюсь, -оишься, 1 и 2 л. не употр.), -оится; сов. Приобрести необходимые качества (о том, что доходит до готовности постепенно). Квас выстоялся. II несов. выстаиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ВЫСТРАДАТЬ, -аю, -аешь; -анный; сов., что. 1. Пережить много страданий. Сколько пришлось в. на чужбине! 2. Достичь страданием. В. прощение.

ВЫСТРАИВАТЬ, -аю, -аешь; несов. То же, что строить(в 1, 3 и 5 знач.). II сов. выстроить, -ою, -оишь; -оенный.

ВЫСТРАИВАТЬСЯ, -аюсь, -аешься; несов. То же, что строиться2.

ВЫСТРЕЛ, -а, м. Взрыв заряда в канале ствола огнестрельного оружия, выбрасывающий пулю, снаряд на определённую дальность (также пуск стрелы, ядра); звук такого взрыва. Произвести в. Раздался в. Подпустить на в. (на расстояние, какого может достичь выпущенный снаряд, пуля). * Артиллерийский выстрел (спец.) - боеприпас для одного артиллерийского выстрела.

ВЫСТРЕЛИТЬ, -лю, -лишь; сов. Произвести один выстрел. В. из винтовки. II несов. выстреливать, -аю, -аешь. В. именами, цитатами (перен.).

ВЫСТРЕЛЯТЬ, -яю, -яешь; сов., что. То же, что исстрелять (в 1 знач.). II несов. выстреливать, -аю, -аешь.

ВЫСТРИЧЬ, -игу, -ижешь, -игут; -иг, -игла; -игший; -иженный; -игши; сов., что. Стрижкой удалить, а также стрижкой ос-вободить (какое-н. место) от волос, шерсти. В. прядь волос. II несов. выстригать, -аю, -аешь.

ВЫСТРОГАТЬ и ВЫСТРУГАТЬ см. строгать.

ВЫСТРОИТЬ1-2 , -СЯ см, строить1-2, -ся1-2 и выстраивать.

ВЫСТРОЧИТЬ, -чу, -чишь; -ченный; сов., что. Прошить на швейной машине. В. воротник. II несов. выстрачивать, -аю, -аешь. II сущ. выстрачивание, -я, ср. и выстрочка, -и, ж. II прил. выстрочной, -ая, -ое.

ВЫСТУДИТЬ, -ужу, -удишь; -уженный; сов., что. Выпустив тепло, сильно охладить. В. помещение. II несов. выстуживать, -аю, -аешь.

ВЫСТУДИТЬСЯ (-ужусь, -удишься, 1 и 2 л. не употр.), -удится; сов. Стать выстуженным. Комнаты выстудились. II несов. выстуживаться (-аюсь, -аешься, 1 и 2 л. не употр.) -ается.

ВЫСТУКАТЬ, -аю, -аешь; -анный; сов. (разг.). 1. что. Условными стуками, ударами передать, воспроизвести. В. сигналы. 2. кого-что. Исследовать состояние внутренних органов, определяя характер звука, возникающего при ударах молоточка или пальцев по телу, простукать. В. лёгкие. II несов. выстукивать, -аю, -аешь.

ВЫСТУП, -а, м. Выступающая часть че-го-н. В. стены. II прил. выступной, -ая, -ое (спец.).

ВЫСТУПАТЬ, -аю, -аешь; несов. 1. см. выступить. 2. (1 и 2 л. не употр.). Выдаваться вперёд. Здание выступает углом в переулок. 3. Ходить медленной и величавой поступью. Выступает будто пава. 4. То же, что высказываться (обычно в споре, не соглашаясь) (прост, неодобр.). такой: вечно он выступает. Сиди тихо, м выступай!

ВЫСТУПИТЬ, -плю, -пишь; сов. 1. Отделившись, выйти, выдаться вперёд. В. из шеренги. 2. Отправиться куда-н., выйдя с места стоянки. В. в поход. 3. (1 и 2 л. не употр.). Выйти за свои пределы, наружу; появиться. Вода выступила из берегов. Слезы выступили на глазах. 4. Сделать, исполнить что-н. публично. В. с концертом, с лекцией. 5. Произнести речь, высказать своё мнение, высказаться (на собрании, перед публикой, в печати). В. на заседании. В. с конкретным предложением. В. против своего оппонента. В. в газете. II несов. выступать, -аю, -аешь. II сущ. выступление, -я, ср. (ко 2, 4 и 5 знач.).

ВЫСТУПЛЕНИЕ, -я, ср. 1. см. выступить. 2. Исполнение, игра перед публикой. В. ансамбля. 3. Речь, высказывание (на собрании, перед публикой). Краткое в. Публичное в.

ВЫСУДИТЬ, -ужу, -удишь; -уженный; сов., кого-что (прост.). Получить на основании решения суда. В. наследство. II несов. высуживать, -аю, -аешь.

ВЫСУНУТЬ, -ну, -нешь; -утый; сов., что. Выставить, выдвинуть наружу. В. голову из окна. Высунув (высуня) язык бежать (перен.: очень быстро, едва переводя дыхание; разг.). Носа в. не смеет кто-н. (перен.: ведёт себя тихо; разг.). II несов. высовывать, -аю, -аешь.

ВЫСУНУТЬСЯ, -нусь, -нешься; сов. 1. Выставиться, выдвинуться наружу. В. из окна. Манжеты высунулись из рукавов. 2. перен. Постараться выдвинуться (во 2 знач.), стать заметным (разг. неодобр.). В. с глупыми советами, с неуместными шутками. II несов. высовываться, -аюсь, -аешься. Не высовывайся, когда тебя не спрашивают.

ВЫСУШИТЬ, -СЯ см. сушить, -ся.

ВЫСЧИТАТЬ, -аю, -аешь; -анный; сов., что. Сосчитав, определить, вычислить. В. размер расходов. II несов. высчитывать, -аю, -аешь.

ВЫСШИЙ, -ая, -ее. 1. см. высокий. 2. Самый главный, руководящий. Высший орган государственной власти. Высшая судебная инстанция. Высшее командование. 3. О самой высокой ступени в развитии, в науке, в системе образования. Высшая нервная деятельность. Высшая математика. Высшие учебные заведения (университеты, институты, учебные академии, консерватории, а также приравненные к ним училища). * В высшей степени - очень, крайне. Высшая награда - почётнейшая из возможных. Высшая мера наказания - исключительная мера наказания, расстрел.

ВЫСЫЛАТЬ, ВЫСЫЛКА см. выслать.

ВЫСЫПАТЬ, -плю, -плешь и (разг.) -пешь, -пет, -пем, -пете, -пят; -сыпи и -сыпь; -а-нный; сов. 1. что. Сыпля, удалить откуда-н. В. мелочь из кошелька. 2. (1 и 2 л. не употр.). О сыпи: появиться. Высыпало (безл.) на груди. 3. (1 и 2 л. ед. не употр.). Появиться толпой или во множестве (разг.). На улицу высыпал народ. На небе высыпали звезды.. II несов. высыпать, -аю, -аешь. II сущ. высыпание, -я, ср. (к 1 и 2 знач.) и высыпка, -и, ж. (к 1 знач.). II прил. высыпной, -ая, -ое (к 1 и 2 знач.; спец.).

ВЫСЫПАТЬСЯ (-плюсь, -плешься и разг. -пешься, 1 и 2 л. ед. не употр.), -плется и (разг.) -пется, -пемся, -петесь, -пятся; сов. 1. (1 и 2 л. не употр.). Сыплясь, упасть, удалиться откуда-н. Яблоки высыпались из корзинки. Зёрна высыпались из колоса. 2. перен. Выбежать, выйти откуда-н. (о многих) (разг.). Ребята гурьбой высыпались из школы. II несов, высыпаться (-аюсь, -ае-шься, 1 и 2 л. не употр.), -ается.

ВЫСЫПАТЬСЯ1 см. выспаться.

ВЫСЫПАТЬСЯ2 см. высыпаться.

ВЫСЫХАТЬ, -аю, -аешь; несов. То же, что сохнуть (в 1 зная.).

ВЫСЬ, -и, ж. Пространство, находящееся высоко над землей, в вышине. Заоблачная в. Горные выси.

ВЫТАЛКИВАТЬ см. вытолкать и вытолкнуть.

ВЫТАНЦЕВАТЬСЯ (-дуюсь, -дуешься, 1 и 2 л. не употр.), -дуется; сов. (разг.). Удаться, выгореть2. Дело не вытанцевалось. II несов. вытанцовываться (-аюсь, -аешься, I и 2 л. не употр.), -ается.

ВЫТАПЛИВАТЬ1-2 см. вытопить1-2.

ВЫТАПТЫВАТЬ см. вытоптать.

ВЫТАРАЩИТЬ, -СЯ см. таращить, -ся.

ВЫТАСКАТЬ, -аю, -аешь; -анный; сов., что (прост.). Вытащить в несколько приёмов. Всю морковь с огорода вытаскали.

ВЫТАСКИВАТЬ см. вытащить.

ВЫТАТУИРОВАТЬ см. татуировать.

ВЫТАЧАТЬ см. тачать.

ВЫТАЧИВАТЬ, -аю, -аешь; несов., что. То же, что точить (в 3 знач.). II сущ. вытачивание, -я, ср.

ВЫТАЧКА, -и, ж. Небольшая сужающаяся складочка, застрачиваемая с изнанки, чтобы ушить одежду по фигуре.

ВЫТАЩИТЬ, -щу, -щишь; -щенный; сов., кого-что. 1. см. тащить. 2. Таща, переместить куда-н. наружу, вынести. В. рюкзак из палатки. 3. перен. С большим трудом помочь или спасти (разг.). В. отстающего ученика. II несов. вытаскивать, -аю, -аешь (ко 2 знач.).

ВЫТВЕРДИТЬ см. твердить.

ВЫТВОРЯТЬ, -яю, -яешь; несов., что (разг.). Делать, выделывать (что-н. странное, неподобающее). В. глупости.

ВЫТЕКАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; несов. 1. см. вытечь. 2. О реке: брать начало откуда-н. Ангара вытекает из Байкала. 3. Являться следствием чего-н. Это решение вытекает из предыдущего.

ВЫТЕРЕБИТЬ см. теребить.

ВЫТЕРЕТЬ, -тру, -трешь; -тер, -терла; -терший; -тертый; -терши и -терев; сов. 1. кого-что. Потерев или обтирая, сделать сухим, чистым; удалить грязное, мокрое. В. руки. В. стол. В. посуду. В. пыль со стола. 2. что. Износить, повредить трением (разг.). Вытертые локти (рукава на локтях). II несов. вытирать, -аю, -аешь. II воэвр. вытереться, -трусь, -трешься (к 1 знач.); несов. вытираться, -аюсь, -аешься.

ВЫТЕРЕТЬСЯ, -трусь, -трешься; -терся, -терлась; -тершийся; -тершись; сов. 1. см. вытереть. 2. (1 и 2 л. не употр.). Износиться от трения (разг.). Обшлага вытерлись. II несов. вытираться, -аюсь, -аешься.

ВЫТЕРПЕТЬ, -плю, -лишь; сов., что. Терпеливо перенести (боль, страдание, неудобства). II несов. вытерпливать, -аю, -аешь.

ВЫТЕСАТЬ, -ешу, -ешешь; -анный; сов., что. Изготовить тесанием или сделать гладким посредством тесания. В. доску. II несов. вытёсывать, -аю, -аешь.

ВЫТЕСНИТЬ, -ню, -нишь; -ненный; сов., кого-что. 1. Тесня, удалить, заставить выйти. В. противника из города. 2. Заменить собой, выведя из употребления что-н. Новая техника вытеснила старую. II несов. вытеснять, -яю, -яешь. ВЫТЕЧЬ (-еку, -ечешь, 1 и 2 л. не употр.), -счет; -ек, -екла; -екший; -екши; сов. То же, что вылиться (в 1 знач.). Вода вытекла из ванны. Вытекший глаз (вследствие травмы лишившийся стекловидного тела). II несов. вытекать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ВЫТИРАТЬ, -СЯ см. вытереть, -ся.

ВЫТИСНИТЬ, -ню, -нишь; -ненный; сов., что. Изготовить тиснением. В. надпись на переплёте. II несов. вытиснять, -яю, -яешь.

ВЫТКАТЬ, -тку, -ткешь; -анный; сов., что. 1. Соткать в каком-н. количестве. В. много полотна. 2. Тканьем сделать на чём-н. (узор, рисунок).

ВЫТОЛКАТЬ, -аю, -аешь; -анный; сов., кого-что (разг.). Вытолкнуть в несколько приёмов. В. непрошеных гостей за дверь, II несов. выталкивать, -аю, -аешь.

ВЫТОЛКНУТЬ, -ну, -нешь; -утый; сов., кого-что. Толчком выбросить, удалить, а также толчком переместить изнутри наружу. В. за дверь. В. вперёд кого-н. II несов. выталкивать, -аю, -аешь.

ВЫТОПИТЬ1, -плю, -пишь; -пленный; сов., что. Топкой нагреть, закончить топить. В. печь. II несов. вытапливать, -аю, -аешь.

ВЫТОПИТЬ2, -плю, -пишь; -пленный; сов., что. Топлением добыть, изготовить. В. сало. II несов. вытапливать, -аю, -аешь. II сущ. вытапливание, -я, ср. и вытопка, -и, ж. и прил. выгонной, -ая, -de.

ВЫТОПТАТЬ, -пчу, -пчешь; -анный; сов., что. Топча, испортить, уничтожить. В. посевы. II несов. вытаптывать, -аю, -аешь.

ВЫТОРГОВАТЬ, -гую, -гуешь; -анный;

сов., что (разг.). Торгуясь, выгадать, заплатить меньше, чем просят. В. два рубля. II несов. выторговывать, -аю, -аешь.

ВЫТОЧИТЬ см. точить.

ВЫТРАВИТЬ, -влю, -вишь; -вленный; сов. 1. см. травить. 2. кого-что. Травя (см. травить1 в 1 и 3 знач.), уничтожить. В. тараканов. В. луга, посевы. В. из памяти кого-что-н. (перен.: полностью вычеркнуть). 3. кого (что). Травя (см. травить1 в 4 знач.), выгнать, заставить выйти откуда-н. В. волка из леса. II -несов. вытравливать, -аю, -аешь и вытравлять, -яю, -яешь (ко 2 знач.). II сущ. вытравливание, -я, ср. и вытравка, -и, ж.

ВЫТРАВЛИВАТЬ, -аю, -аешь; несов., что. 1. см. вытравить. 2. То же, что травить1 (в 6 знач.). В. рисунок на стекле, на металле.

ВЫТРАВНОЙ см. травить1.

ВЫТРЕБОВАТЬ, -бую, -буешь; -анный; сов. 1. кого-что. Требованием добиться, получить. В. нужный документ. 2. кого (что). Заставить явиться куда-н. В. свидетеля в суд.

ВЫТРЕЗВИТЕЛЬ, -я, м. Медицинское учреждение для вытрезвления. Попасть в в.

ВЫТРЕЗВИТЬ, -влю, -вишь; -вленный; сов., кого (что). Сделать трезвым (в 1 знач.). II несов. вытрезвлять, -яю, -яешь. II возвр. вытрезвиться, -влюсь, -вишься; несов. вытрезвляться, -яюсь, -яешься. II сущ. вытрезвление, -я, ср.

ВЫТРЯСТИ см. трясти.

ВЫТРЯХНУТЬ, -ну, -нешь; -утый; сов. 1. что. Тряхнув, выбросить или уронить. В. пепел из трубки. В. платок из кармана. 2. перен., кого-что. То же, что вышвырнуть (во 2 знач.) (прост.). IIнесов. вытряхивать, -аю, •аешь. ВЫТУРИТЬ см. турить.

ВЫТЬ, вою, воешь; несов. Издавать вой (в 1,2 и 3 знач.). Собака воет. В. по покойнику. С волками, жить - по-волчьи в. (посл.). В. на луну (перен.: изнывать от тоски, скуки; разг.). Воет вьюга. Воет сирена. II сущ. вытьё, -я, ср.

ВЫТЯТИВАТЬ, -СЯ см. вытянуть, -ся.

ВЫТЯЖКА, -и, ж. 1. см. вытянуть, -ся. 2. Вещество, извлечённое из органических тканей (спец.). Семенная в. II прил. вытя-жечный, -ая, -ое.

ВЫТЯНУТЬ, -ну, -нешь; -утый; сов. 1. что. Тягой, всасыванием удалить. В. дым. 2. кого-что. Вытащить, извлечь, таща откуда-н. (разг.). В. невод. В. все жилы из кого-н. (перен.: измучить чем-н. непосильным или нудным, томительным). Душу в. из кого-н. (перен.: измучить чем-н. нудным, томительным). Слова не вытянешь из кого-н. (перен.: о молчуне). 3. что. Расправляя, натягивая, увеличить в длину. В. кожу, шкуру. 4. что. Распрямить, расположить по длине, по прямой линии чего-н. Лечь, вытянув ноги. В. руки по швам. 5. кого (что). Ударить чем-н. длинным, хлестнуть (прост.). Я. ремнём. 6. перен. Вытерпеть, выдержать (разг.). Больной долго не вытянет. 7. Показать при взвешивании тот или иной вес (прост.). Трёх килограмм не вытянет. 8. кого-что. С трудом, с напряжением выполнить, сделать что-н. или помочь ко-му-н. (разг.). В. задание. В. слабого ученика. 9. что. Не торопясь выпить до дна (разг.). В. кружку пива, II несов. вытягивать, -аю, -аешь. II сущ вытягивание, -я, ср. (к 1,2,3, 4 и 8 знач.), вытяжка, -и, ж. (к 1 и 3 знач.) и вытяжение, -я, ср. (к 1 и 3 знач.; спец.). II прил. вытяжной, -ая, -ое (к 1 и 3 знач.). В. пластырь. Вытяжное отверстие. Вытяжное кольцо парашюта.

ВЫТЯНУТЬСЯ, -нусь, -нешься; сов. 1. (1 и 2 л. не употр.). Удалиться, исчезнуть вследствие тяги, всасывания. Дым из комнаты вытянулся. 2. (1 и 2 л. не употр.). Увеличиться в длину, стать длиннее. Свитер вытянулся после стирки. Лицо вытянулось (похудев, удлинилось; также перен.: о выражении неожиданного огорчения, удивления). 3. (1 и 2 л. не употр.). Расположиться на большом протяжении в одну линию. Деревня вытянулась вдоль реки. 4. То же, что вырасти (разг.). Дети за лето вытянулись. 5. Лечь, растянувшись (разг.). В. на диване. 6. Встать прямо, выпрямиться (разг.). Солдат вытянулся перед командиром. и несов. вытягиваться, -аюсь, -аешься. 1l сущ вытягивание, -я, ср. (к 1 и 2 знач.) и вытяжка, -и, ж. (к 1 знач.). II прил. вытяжной, -ая, -ое (к 1 знач.).

ВЫУДИТЬ, -ужу, -удишь; -уженный; сов., кого-что. 1. Выловить удочкой. В. щуку. 2. перен. Достать, добыть, получить с трудом или хитростью, обманом (разг.). В. деньги у кого-н. В. секрет. IIнесов. выуживать, -аю, -аешь.

ВЫУТЮЖИТЬ см. утюжить.

ВЫУЧЕНИК, -а, м., чей или кого (разг.). Человек, к-рый прошёл выучку, школу у кого-н. II ж. выученица, -ы.

ВЫУЧИВАТЬ, -аю, -аешь; несов., кого (что). Учить (в 1, 3 и 5 знач.), добиваясь успеха. В. ремеслу. Всегда выучивает уроки.

ВЫУЧИВАТЬСЯ, -аюсь, -аешься, несов., чему. Учиться, достигая успеха. Езде на велосипеде легко выучиваются. В. ремеслу.

ВЫУЧИТЬ, -СЯ см. учить, -ся.

ВЫУЧКА, -и, ж. 1. см. учить. 2. Приобретённое обучением умение, практический опыт. Хорошая в.

ВЫХАЖИВАТЬ см. выходить2.

ВЫХВАЛИТЬ, -лю, -лишь; -ленный; сов., кого-что (разг. неодобр.). Слишком расхвалить. II несов. выхваливать, -аю, -аешь и выхвалять, -яю, -яешь.

ВЫХВАЛЯТЬСЯ, -яюсь, -яешься; несов. (прост, неодобр.). То же, что хвастаться.

ВЫХВАТИТЬ, -ачу, -атишь; -аченный; сов. 1. кого-что. Схватив, вырвать, вынуть. В. пакет из рук. В. кинжал из-за пояса. В. отдельный факт (перен.: произвольно отбросив другие, поставить в центр внимания, обсуждения; неодобр.). 2. что. Вырезать при кройке слитком много (прост.). Выхвачено (безл.) в вороте. II несов. выхватывать, -аю, -аешь.

ВЫХЛОПНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; сов; что. О двигателе: выпустить отработанный газ. II сущ. выхлоп, -а, м. II прил. выхлопной, -ая, -ое. Выхлопные газы. Выхлопная труба.

ВЫХЛОПОТАТЬ, -очу, -очешь; -анный; сов., что. Добиться хлопотами. В. разрешение. II несов. выхлопатывать, -аю, -аешь.

ВЫХОД, -а, м. 1. см. выйти. 2. Появление на сцене действующего лица. Ваш в.! (напоминание актёру, находящемуся за сценой). 3. Место, где выходят, а также место, где что-н. выступает наружу, выпускается, вытекает. Стоять у выхода. Запасный в. В. алмазоносной трубки. 4. Способ разрешить трудность, выйти из затруднения. В. из положения. 5. Количество произведённого продукта (спец.). Норма выхода. Высокий в. шерсти у овец. * Дать выход чему - высказаться или каким-н. другим способом обнаружить чувства, дошедшие до напряжения. Дать выход гневу, раздражению. Знать все ходы и выходы (разг.) - знать все способы, как действовать, добиваясь чего-н. На выходе (спец.) - об информации, данных: поступая после обработки. На выходах кто - об актёре на выходных ролях. II прил. выходной, -ая, -ое (ко 2, 3 и 5 знач.). Выходная ария (в опере: первая ария главного исполнителя). Выходные данные (сведения, помещаемые на последней странице книги или на обороте её титульного листа о тираже, формате, объёме книги и др.; спец.). Выходная роль (незначительная, возможно без слов, роль актёра). В. продукт.

ВЫХОДЕЦ, -дца, м. 1. Пришелец, переселенец из другого края (устар.). Словно в. с того света (похож на мертвеца). 2. Человек, к-рый перешёл из одной социальной среды в другую. В. из крестьян.

ВЫХОДИТЬ, -ожу, -одишь; -оженный; сов., что (разг.). То же, что исходить. В. все опушки, все тропинки.

ВЫХОДИТЬ2, -ожу, -одишь; -оженный; сов., кого (что). Заботами, уходом вернуть в здоровое, нормальное состояние. В. раненого, больного. В. деревце. II несов. выхаживать, -аю, -аешь.

ВЫХОДИТЬ, -ожу, -одишь; несов. 1. см. выйти. 2. (1 и 2 л. не употр.). О строении, его частях, об участке местности: быть обращённым куда-н. Дверь выходит на балкон. Дом выходит фасадом на площадь. Палисадник выходит в переулок. 3. выходит, вводн, сл. Следовательно, стало быть, значит (разг.). Выходит, он прав. Он, выходит, сильнее тебя. ВЫХОДКА, -и, ж. Поступок, противоречащий общепринятым правилам поведения. Глупая в.

ВЫХОДНОЙ, -ая, -de. 1. см. выйти и выход. 2. Надеваемый не для работы, праздничный, нарядный. В. костюм. Выходное платье. 3. Выдаваемый при увольнении, уходе с работы. Выходное пособие. 4. выходной, -ого, м. О рабочем или служащем, использующем свой выходной день (разг.). Он сегодня в. 5. выходной, -ого, м. То же, что выходной день (разг.). У меня сегодня в. * Выходной день - день отдыха, день, свободный от работы. II ж. выходная, -ой (к 4 знач.).

ВЫХОЛИТЬ, -лю, -лишь; -ленный; сов., кого-что. Холя, вырастить. В. коня. Выхоленная борода (имеющая холёный вид).

ВЫХОЛОДИТЬ, -ожу, -одишь; -оженный; сов; что. То же, что выстудить. II несов. выхолаживать, -аю, -аешь. II сущ. выхолажи-вание, -я, ср.

ВЫХОЛОДИТЬСЯ (-ежусь, -одишься, -одимся, 1 и 2 л. не употр.), -одится; сов. 1. То же, что выстудиться. 2. То же, что охладиться (в 1 знач.). На севере воздух выхолодился до -50°. II несов. выхолаживаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ае-тся. II сущ. выхолаживание, -я, ср.

ВЫХОЛОСТИТЬ, -ощу, -остишь; -още-нный; сов. 1. см. холостить. 2. перен., что. Лишить живого содержания, обеднить. В. идею. В. содержание книги. Выхолощенный язык (сухой и невыразительный). II несов. выхолащивать, -аю, -аешь.

ВЫХУХОЛЬ, -и, ж. Небольшое насекомоядное животное, родственное кроту, а также ценный мех его темно-бурого цвета. Семейство выхухолей. II прил. выхухолевый, -ая, -ое и выхухолий, -ья, -ье.

ВЫЦАРАПАТЬ, -аю, -аешь; -анный; сов., что. 1. Царапая, вырвать. В. глаза кому-н. (также перен.: грубо, нагло, не стесняясь в выборе средств, добиться у кого-н. своего, желаемого; прост.). 2. перен. Достать, добыть, получить с большим трудом, с трудностями (разг.). В. старый долг у кого-к. 3. Царапая, изобразить, написать что-н. Гвоздём в. надпись. II несов. выцарапывать, -аю, -аешь.

ВЫЦВЕСТИ (-ету, -етешь, 1 и 2 л. не употр., -етет); -вел, -вела; -ветший; -ветя и -ветши; сов. Лишиться яркости окраски (от времени, солнца, ветра). II несов. выцветать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ВЫЦЕДИТЬ, -ежу, -едишь; -еженный; сов., что. 1. Цедя, выпустить, вылить. В. квас из бочки. 2. Медленно выпить (разг.). В. коктейль через соломинку. II несов. выцеживать, -аю, -аешь.

ВЫЧЕКАНИТЬ см. чеканить.

ВЫЧЕРКНУТЬ, -ну, -нешь; -утый; сов., кого-что. Зачеркнув, удалить, исключить. В. кого-н. из списков. В. две строчки. В. из памяти кого-что-н. (перен.: намеренно забыть). II несов. вычёркивать, -аю, -аешь.

ВЫЧЕРПАТЬ, -аю, -аешь; -анный; сов.,| что. Черпая, удалить, извлечь до конца или опорожнить. В. воду из колодца. В. пруд до дна. II несов. вычерпывать, -аю, -аешь. II прил. вычерпной, -ая, -ое.

ВЫЧЕРТИТЬ, -рчу, -ртишь; -рченный; сов., что. Сделать чертёж чего-н., изготовить черчением. В. план постройки. В. схему. II несов. вычерчивать, •аю, -аешь.

ВЫЧЕСАТЬ, -ешу, -ешешь; -анный; сов., кого-что. Чесанием удалить, очистить, обработать. В. голову. В. лён, шерсть, пеньку. II несов. вычёсывать, -аю, -аешь. II сущ. вычёсывание, -я, ср. и выческа, -и, ж.

ВЫЧЕСТЬ, -чту, -чтешь; -чел, -чла; -чте-нный; -чтя; сов., что из чего. 1. Удержать при расплате. В. задолженность. 2. Произвести вычитание одного числа из другого. В. три из пяти. II несов. вычитать, -аю, -аешь. II сущ. вычет, -а, м. (к 1 знач.).

ВЫЧЕТ, -а, м. 1. см. вычесть. 2. Вычтенная, удержанная сумма. Небольшие вычеты.

* За вычетом кого-чего, предлог с род. п. - за исключением, кроме кого-чего-н. Явились все за вычетом заболевших.

ВЫЧИСЛИТЕЛЬ, -я, м. Специалист по вычислительной технике. II прил. вы" числительский, -ая, -ое.

ВЫЧИСЛИТЬ, -лю, -лишь; -ленный; сов. 1. что. Установить, подсчитывая; высчитать. В. стоимость постройки. 2. Обработать числовую информацию ручным или машинным способом. В. с помощью ЭВМ. 3. перен., кого-что. Верно рассчитать, что кто-н. будет поступать, поведёт себя определённым образом (прост.). II несов, вычислять, -яю, -яешь. II сущ. вычисление, -я, ср. II прил. вычислительный, -ая, -ое (ко 2 знач.). Вычислительная техника. В. центр. Вычислительная машина (устройство или комплекс устройств, предназначенные для автоматизации процесса вычислений, обработки информации).

ВЫЧИСТИТЬ, -СЯ см. чистить, -ся.

ВЫЧИТАЕМОЕ, -ого, ср. Число или выражение, к-рое вычитается из другого.

ВЫЧИТАНИЕ, -я, ср. Обратное сложению математическое действие: нахождение одного из слагаемых по сумме и другому слагаемому. Задача на в. Знак вычитания

ВЫЧИТАТЬ, •аю, -аешь; -анный; сов., что. 1. Узнать, читая (разг.). В. интересную новость. 2. Выверить, читая (спец.). В. корректуру. II несов. вычитывать, -аю, -аешь. 1| сущ. вычитка, -и, ж. (ко 2 знач.).

ВЫЧИТАТЬ см. вычесть.

ВЫЧЛЕНИТЬ, -ню, -нишь; -ненный; сов., что. То же, что выделить (в 1 знач.) (книжн.). II несов. вычленять, -яю, -яешь. II сущ. вычленение, -я, ср.

ВЫЧУРНЫЙ, -ая, -ое; -рен, -рна. Излишне затейливый, нарочито усложнённый, замысловатый. В. стиль. Вычурные украшения. II сущ. вычурность, -и, ж.

ВЫЧУРЫ, -ур, ед. вычура, -ы, ж. (разг.). Излишняя вычурность в исполнении чего-н. [первонач. о вычурном узоре]. Гово-рить без вычур.

ВЫШАГИВАТЬ, -аю, -аешь; несов. (разг.). Ходить, идти, мерно или важно шагая. В. в волнении по комнате.

ВЫШВЫРНУТЬ, -ну, -нешь; -утый; сов., кого-что (разг.). 1. Швырнув, выбросить. В. что-н. в окно. 2. перен. Выгнать, заставить уйти откуда-н. В. интервентов за пределы страны. II несов. вышвыривать, -аю, -аешь.

ВЫШЕ. 1. см. высокий. 2. нареч. В предшествующем месте речи, текста. В. об этом уже говорилось. 3. нареч. Вверх по течению реки от какого-н. места. Теплоход поплыл в. 4. чего, в знач. предлога срод. п. По направлению вверх от чего-н. Пристань в. Казани. Флажок в. крыши. 5. чего, в знач. предлога с род. п. Превосходя возможные пределы чего-н. Это в. моего понимания. Быть в. предрассудков.

ВЫШЕ... Первая часть сложных слов со знач.: 1) ранее, прежде (о сказанном, написанном), напр. вышеназванный, вышеупомянутый, вышеуказанный, вышеозначенный, вышепоименованный, вышесказанный; 2) расположенный по направлению вверх от чего-н., напр. вышезалегающий, вышележащий, вышврасположенный; 3) руководящий, главный, напр. вышестоящий (об организациях, инстанциях).

ВЫШЕЛУШИТЬ, -шу, -шишь; -шенный; сов., что. Шелуша, вынуть. В. зерно из колоса. II несов. вышелушивать, -аю, -аешь.

ВЫШЕСТОЯЩИЙ, -ая, -ее. Более высокий в административном, руководящем отношении. В. орган.

ВЫШИБАЛА, -ы, м. Служащий трактира, какого-н. заведения, выгоняющий пьяных посетителей.

ВЫШИБИТЬ, -бу, -бешь; -шиб, -бла; -ши-бленный; сов., кого-что. 1. Резким толчком выбить, удалить (разг.). В. дверь. В. из седла (также перен.: вывести из равновесия, лишить спокойствия, стойкости). 2. перен. То же, что вышвырнуть (во 2 знач.). II несов. вышибать, -аю, -аешь.

ВЫШИВАЛЬЩИК, -а, м. Человек, занимающийся вышиванием. В. по шелку. II ж. вышивальщица, -ы. Шеея-в.

ВЫШИВАНИЕ, -я, ср. 1. см. вышить. 2. Вышитая или вышиваемая вещь. Изящное ручное в.

ВЫШИВКА, -и, ж. 1. см. вышить. 2. Вышитый узор. Отделать платье вышивкой. II прил. вышивочный, -ая, -ое.

ВЫШИНА, -ы, ж. 1. То же, что высота (в 1 знач.). В. строения. 2. Высоко расположенное пространство. Орёл парит в вышине.

ВЫШИТЬ, -шью, -шьешь; -шей; -итый; сов. 1. кого-что. Изобразить шитьём. В. метку на платке. В. узор на ковре. 2. что. Украсить шитьём. В. подушку шёлком, шерстью, бисером. II несов. вышивать, -аю, -аешь. II сущ. вышивание, -я, ср. и вышивка, -и, ж. II прил. вышивальный, -ая, -ое. Вышивальная игла.

ВЫШКА, -и, ж. 1. Верхняя, пристроенная наверху часть здания. 2. Высокая башня, а также сооружение, оборудованное на ка-кой-н. вышине для наблюдения, для технических надобностей. Судейская в. (в волейболе, теннисе, бадминтоне). Сторожевая в. Буровая в. 3. Высшая мера наказания (прост.). Дали вышку кому-н. II прил. вышечный, -ая, -ое (к 1 и 2 знач.).

ВЫШКОЛИТЬ см. школить.

ВЫШУТИТЬ, -учу, -утишь; -ученный; сов., кого-что (разг.). Подшучивая, высказать отрицательное отношение к кому-чему-н., представить в смешном виде. В. собеседника. В. чужую мысль. II несов. вышучивать, -аю, -аешь.

ВЫЩЕРБИТЬ, -блю, -бишь; -бленный; сов., что. Испортить, сделав зазубрины, щербины. В. нож. II несов. выщерблять, -яю, -яешь.

ВЫЩИПАТЬ, -плю, -плешь и (разг.) -пешь, -пет, -пем, -пете, -пят; -анныи; сов., что. Щипля (в 3 и 4 знач.), удалить, вырвать. В. перья. В. тушку. II несов. выщипывать, -аю, -аешь. II однокр. выщипнуть, -ну, -нешь.

ВЫЯ, -и, ж. (стар.). То же, что шея. Гнуть выю перед кем-н. (также перен.: раболепствовать). II прил. вьшный, -ая, -ое.

ВЫЯВИТЬ, -влю, -вишь; -вленный; сов., кого-что. Сделать явным, обнаружить, вскрыть. В. склонности ученика. В. отстающих. II несов. выявлять, -яю, -яешь.

ВЫЯВИТЬСЯ (-влюсь, -вишься, 1 и 2 л. ед. не употр.), -вимся, -витесь, -вится; сов. Обнаружиться, стать явным, оказаться. Выявились недостатки. II несов. выявляться (-яюсь, -яешься, 1 и 2 л. ед. не употр.), -яе-тся.

ВЫЯСНИТЬ, -ню, -нишь; -ненный; сов., что. Привести в ясность. В. положение. II несов. выяснять, -яю, -яешь. В. отношения (объясняться, стараясь понять, убедить друг друга).

ВЫЯСНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; сов. Стать ясным, понятным; объясниться. Недоразумение выяснилось. II несов. выясняться (-яюсь, -яешься, I и 2 л. не употр.), -яется.

ВЬЕТНАМСКИЙ, -ая, -ое. 1. см. вьетнамцы. 2. Относящийся к вьетнамцам, к их языку, национальному характеру, образу жизни, культуре, а также к Вьетнаму, его территории, внутреннему устройству, истории; такой, как у вьетнамцев, как во Вьетнаме. В. язык (австроазиатской семьи языков). Вьетнамские провинции. В. донг (денежная единица). По-вьетнамски (нареч.).

ВЬЕТНАМЦЫ, -ев, ед. -мец, -мца,м. Народ, составляющий основное население Вьетнама. II ж. вьетнамка, -и. II прил. вьетнамский, -ая, -ое.

ВЬЮГА, -и, ж. Снежная буря. Поднялась в. \ В. воет. II прил. вьюжный, •ая, -ое.

ВЬЮЖИТЬ, -ит; безл., несов. (разг.). О вьюге: мести (во 2 знач.). В поле вьюжит.

ВЬЮК, -а и (разг.) -а; мн. -и и (разг.) -и, м. Упакованная поклажа, перевозимая на спине животных, а также сумка для такой поклажи. II прил. вьючный, -ая, -ое.

ВЬЮН, -а, м. 1. Небольшая, очень подвижная рыбка, родственная карлу, с вытянутым червеобразным телом и мелкой чешуей. 2. перен. О юрком, вертлявом человеке или зверьке, а также о ловкаче, проныре (разг.). * Вьюном вертеться (разг.) - I) двигаться в разные стороны, крутясь, вертясь; 2) ловчить, выкручиваться, приспосабливаясь к обстоятельствам. II прил. вьюновый, -ая, -ое (к 1 знач.; спец.). Семейство вьюновых (сущ.).

ВЬЮНОК, -нка,м. Вьющаяся трава или кустарничек - сорное растение с бело-розовыми цветками. II прил. вьюнковый, -ая, -ое. Семейство вьюнковых (сущ.).

ВЬЮРКОВЫЕ, -ых. Семейство небольших птиц подотряда певчих воробьиных с сильным толстым клювом: вьюрки, канарейки, клесты, коноплянки, снегири, чечётки, чижи, щеглы и нек-рые другие.

ВЬЮРОК, -рка, м. Небольшая северная лесная птица отряда воробьиных. II прил. вьюрковый, -ая, -ое.

ВЬЮЧИТЬ, -чу, -чишь; несов., кого-что. Класть вьюками или нагружать вьюками. В. поклажу на осла. В. лошадей. II сов. навьючить, -чу, -чишь; -ченный.

ВЬЮЧНЫЙ, -ая, -ое. 1. см. вьюк. 2. Относящийся к перевозкам вьюков, вьюками. Вьючные перевозки. Перевозить грузы вьючно (нареч.). Вьючное седло. Вьючное животное (также перен.: о том, кто обременен работой, не знает отдыха; разг. неодобр.).

ВЬЮШКА, -и, ж. Род крышки, закрывающей печную трубу для прекращения тяги. Закрыть, открыть вьюшку. II прил. вьюшечный, -ая, -ое. Вьюшечное отверстие.

ВЯЖУЩИЙ, -ая, -ее. 1. Неприятно кислый, вызывающий оскомину. В. вкус. Вяжущее лекарство. 2. Вязкий и стягивающий. Вяжущие материалы (скрепляющие минеральные или органические вещества; спец.).

ВЯЗ, -а, м. Большое лиственное дерево с прочной древесиной сем. ильмовых. II прил. вязовый, -ая, -ое.

ВЯЗАЛЬЩИК, -а, м. Человек, к-рый занимается вязанием чего-н. В. снопов. В. трикотажа. В. сетей. II ж. вязальщица, -ы.

ВЯЗАНИЕ, -я, ср. 1. см, вязать. 2. Связанная вещь или вещь, к-рую вяжут. Отложить в. в сторону.

ВЯЗАНКА, -и, ж. (разг.). Вязаная вещь (кофта, фуфайка).

ВЯЗАНКА, -и, ж. Связка дров, сушняка, соломы. В. хворосту. II прил. вязаночный, -ая, -ое.

ВЯЗАНЫЙ, -ая, -ое. Изготовленный вязанием. Вязаная кофта.

ВЯЗАТЬ, вяжу, вяжешь; вязанный; несов. 1. что. Закручивая жгутом, верёвкой, стягивать. В. снопы. 2. кого-что. Стягивать ко-го-н. верёвкой, ремнём, чтобы лишить свободы движений. В. руки кому-н. 3. что. Плести руками, крючком, спицами или на машине из какого-н. материала. В. на спицах, на машине, В. сети. 4. что. Скреплять чем-н. (спец.). В. камни цементом. В. брёвна. В. плоты. 5. обычно безл. Вызывать вяжущее ощущение. Вяжет во рту от кислого. Танин вяжет. II сов. связать, свяжу, свяжешьсвязанный (к 1, 2, 3 и 4 знач.). II сущ. вязка, -и, ж. (к 1,3 и 4 знач.) и вязание, -я, ср. (к 1 и 3 знач.). Машинное и ручное вязание. II прил. вязальный, -ая, -ое (к 1 и 3 знач.). В. аппарат. Вязальная машина. Вязальные спицы.

ВЯЗАТЬСЯ, вяжусь, вяжешься; несов. 1. (1 и 2 л. не употр.), с чем. Соответствовать че-му-н., согласоваться (разг.). Одно с другим не вяжется. 2. Вмешиваться (в 1 знач.), ввязываться (прост, неодобр.). Не стоит в. в эту неприятную историю. * Не вяжется разговор (дело) - не получается, не удаётся.

ВЯЗКИЙ, -ая, -ое; -зок, -зка и -зка, -зко; вязче. 1. Тягучий, клейкий. Вязкое вещество. 2. Липкий, засасывающий, топкий. Вязкая грязь. Вязкое болото. На глинистой дороге вязко (в знач. сказ.). II сущ. вязкость, -и, ж. ВЯЗНУТЬ, -ну, -нешь; вяз и вязнул, вязла; несов. Застревать в чём-н. вязком, липком. Колёса вязнут в грязи. В. в болоте. В. в снегу. II сов. завязнуть, -ну, -нешь; завяз, -зла и увязнуть, -ну, -нешь; увяз, -зла. У. в противоречиях (перен.).

ВЯЗЬ, -и, ж. Старинное декоративное орнаментальное письмо, а также соединение, сплетение нескольких букв в один сложный знак. Арабская в.

ВЯКАТЬ, -аю, -аешь; несов. 1. Отрывисто лаять (обл.). Вякают собаки. 2. Болтать вздор, пустяки (прост, неодобр.). II однокр. вякнуть, -ну, -нешь. II сущ. вяканье, -я, ср.

ВЯЛЕНЫЙ, -ая, -ое. Приготовленный вялением" Вяленая вобла. Вяленая дыня.

ВЯЛИТЬ, -лю, -лишь; -ленный; несов., что. Сушить на солнце, на открытом воздухе для заготовки впрок.. В. рыбу. В. яблоки, груши. II сов. провялить, -лю, -лишь. II сущ, вяление, -я, ср.

ВЯЛЫЙ, -ая, -ое; вял. 1. поли. ф. Увядший, завянувший. В. цветок. Вялые листья. 2. перен. Лишённый бодрости, энергии. В. работник. Вялое настроение. II сущ вялость" -и, ж. (ко 2 знач.).

ВЯНУТЬ, -ну, -нешь; вял и вянул, вяла; вянувший; несов. Терять свежесть, сохнуть. Листья вянут. Вянет чья-н. красота (перен.). * Уши вянут (разг.) - нет возможности слушать (что-н. глупое, лживое, неприличное). II сов. завянуть, -ну, -нешь; завял, -яла; -янувший и (устар.) -ядший и увянуть, -ну, -нешь; увял и увянул, -яла; -янувший и (устар.) -адший.

ВЯЩИЙ, -ая, -ее (устар. и ирон.). В нек-рых сочетаниях: то же, что пущий. Для вящей важности. Для вящей убедительности. К вящему огорчению.


ЯВКА, -и, ж. 1. см. явиться. 2. Место, где происходят конспиративные встречи, а также сама такая встреча или условный знак при такой встрече. Знать явку. Дать кому-н. явку.

ЯВЛЕНИЕ, -я, ср. 1. см. явиться. 2. В философии: проявление, выражение сущности, то, в чём она обнаруживается. Я. и сущность. 3. Вообще всякое обнаруживаемое проявление чего-н. Физическое я. Явления природы. Социальные явления. 4. Событие, случай. Странное, загадочное я. 5. В пьесе: часть акта, в к-рой состав действующих лиц не меняется.

ЯВЛЯТЬ см. явить.

ЯВЛЯТЬСЯ, •яюсь, -яешься; несов. 1. см. явиться. 2. связка, кем-чем. То же, что есть2 (в 1 знач,) (книжн.). Истинная наука является врагом всякого догматизма. Он является членом профсоюза.

ЯВНЫЙ, -ая, •ое; явен, явна. 1. Не скрываемый, открытый, видимый. Явные и таимые причины. Явная вражда, 2. Совершенно очевидный. Явная ложь. Он явно (нареч.) неправ. К сущ явность, -и, ж.

ЯВОР, -а, м. Дерево сем. кленовых, белый клён. II прил. яворовый, -ая, -ое.

ЯВОЧНЫЙ, -ая, •ое. Служащий явкой (во 2 знач.). Явочная квартира. * Явочным порядком - без предварительного разрешения, согласования. Занять помещение явочным порядкам.

ЯВСТВЕННЫЙ, •ая, •ое; -вен, -ценна. Хорошо различимый, ясный. Я. запах. Явственные очертания корабля. Я. звук. Явственно (нареч.) послышался шёпот. П сущ. явственность, -и, ж.

ЯВСТВОВАТЬ (-вую, -вуешь, 1 и 2 л. не употр.), -твует; несов. (книжн.). С очевидностью следовать (в 4 знач.) из чего-н. из дела явствует, что улики недостаточны,

ЯВЬ, -и, ж. Реальная действительность (в прогивоп. сновидению, бреду, мечте), то, что существует наяву. Мечта стала явью. Не сон, а я.

ЯГА, -и, ж. В русских сказках: то же, что баба-яга.

ЯГДТАШ, -а и -а, м. Охотничья сумка для дичи.

ЯГЕЛЬ, -я, м. Род лишайника - маленькие серые кустики, растущие в тундре и на торфяных болотах, так наз. олений мох. II прил. ягельный, -ая, -ое. Я. покров. Ягеяь-ные пастбища (оленьи).

ЯГЕЛЬНИК, -а, м., собир. Заросль ягеля.

ЯГНЁНОК, -нка. мн. -нята. -нят. м. Детёныш овцы. Прикинулся ягнёнком (притворился кротким, незлобивым). II прил. ягнячий, -ья, -ье.

ЯГНИТЬСЯ (-нюсь, -нишься. 1 и 2 л. ие употр.), -нится; иесов. Об овце: рождать детеныша. II сов. оягниться (-нюсь, •нишься, 1 и 2 л. не употр.), -нится и объ-ягкиться (-нюсь, -нишься, 1 и 2 л. не употр.), -нится. 11 сущ ягнёнве, -я, ср.

ЯГОДА. -ы, ж. 1. Небольшой сочный плод кустарников, полукустарников, кустарничков и травянистых растений. Ягоды крыжовника, малины. Ягоды черники, клюквы. 2. перен. О здоровой и привлекательной женщине, девушке (прост.). Девка-я. Сорок лет - бабий век, сорок два года - баба я. (поел.). * Одного поля ягода (разг., обычно неодобр.) - о том, кто схож с кем-н. в поведении, взглядах, принадлежит к одной компании. II уменьш. ягодка, -и, ж. Это цветочки, а ягодки будут впереди (поел. о чём-н. плохом: это ещё ничего, дальше будет гораздо хуже). Я. ты моя! (ласковое обращение к ребёнку, к женщине). Н прил. ягодный, -ая, -ое (к 1 знач.).

ЯГОДИЦА, -ы и ЯГОДИЦА. -ы, ас. Одна из выпуклых частей тела человека между поясницей и бедрами. (I прил. ягодичный, -ая, -ое и ягодичный, -ая, -ое.

ЯГОДНИК, -а, м. 1. Место, где растут, выращиваются ягоды. 2. собир. Растения, дающие съедобные ягоды. 3. Сборщик ягод или продавец их (разг.). II ж. ягодн-ица, -ы (к 3 знач.). 11 прил. ягодниковый, -ая, -ое (к 1 и 2 знач.).

ЯГУАР, -а. м. Хищное животное сем. кошачьих с яркой жёлтой шерстью и чёрными пятнами на ней. II прил. ягуаровый, -ая, -ое.

ЯД, -а (-у), м. 1. Вещество, вызывающее отравление. Смертельный яд. Змеиный яд. Никотин - яд. Дать яду каму-^н, (отравить). Яд сомнений (перен.). 2. перен. Злоба и ехидство, язвительность. Сколько яду в его словах!

ЯДЕРНЫЙ, -ая. -ое. 1. см. ядро. 2. Относящийся к процессам, происходящим в атомном ядре, к их изучению, использованию. Ядерная физика. Ядерная энергия. Ядерная реакция (реакция преобразования ядер атомов при их взаимодействии друг с другом). Я. реактор. Ядерное топливо. Ядерное оружие. 3. Относящийся к ядерному оружию, к обладанию таким оружием. Ядерные арсеналы. Ядерные державы. Ядерное разоружение.

ЯДЕРЩИК. -а, м. (разг.). Специалист по ядерной физике.

ЯДОВИТЫЙ, -ая, -ое; -ит. 1. Являющийся ядом (в 1 знач.), причиняющий отравление. Ядовитое вещество. Ядовитая змея. Я. газ. 2. перен. Язвительный и злобный. Ядовитое замечание. Я. характер. 3. О цвете, запахе: неприятно резкий. 1Г сущ. ядовитость, -и, ж.

ЯДОХИМИКАТЫ, -ов, ед. ядохимикат, -а, м. Ядовитые вещества, применяемые для борьбы с сорняками, вредными насекомыми, бактериями, для протравливания семян. II прил. ядохимикатный, -ая, •ое.

ЯДРЁНЫЙ, -ая, -ое; -ён (разг.). 1. С полным, крупным ядром. Я. орех. 2. перен. Отличный в каком-н. отношении: сильный, здоровый и крепкий (о человеке), свежий и чистый (о воздухе), крепкий, настоявшийся (о напитке), крупный и сочный (о плодах), сильный (о морозе). Я. старик. Я. квас. Ядрёная репа. Я., воздух. Я. морозец. II сущ. ядрёность, -и, ж.

ЯДРИЦА, -ы, ж. Крупа из нераздробленных зёрен гречихи.

ЯДРО, -1. мн, ядра, ядер, ядрам, ср. 1. Внутренняя часть плода, семя, заключенное в твёрдую оболочку. Я. ореха. 2. Внутренняя, центральная часть чего-н. Я. древесины (внутренняя часть древесины, более плотная и окрашенная темнее, чем вся её масса). Я. Земли. Я. атома (центральная, положительно заряженная часть атома). 3. Часть клетки животного и растительного организма, в к-рой сосредоточена основная масса нуклеиновой кислоты (спец.). 4. перен. Глубинная сущностная часть чего-н., основа, суть. Я. теории, учения,

ЯБЕДА, -ы (разг.). 1. ж. Мелкий донос, клевета [первонач, письменный донос]. Заниматься ябедами. 2. х и ас. То же, что ябедник (в 1 знач.). В прил. ябедный, -ая, -ое (к 1 знач.).

ЯБЕДНИК, -а, м. 1. Человек, к-рый ябедничает, наушничает (разг.). 2. Человек, к-рый занимается сутяжничеством, кляузами (устар). и ж. ябедниц", -ы (к 1 знач.). и прил, ябеднический, -ая, •ое.

ЯБЕДНИЧАТЬ.-аю, -аешь; несов., на кого (что) (рааг.). Заниматься ябедами (в 1 знач.), наушничать. П сое. наябедничать, -аю, •аешь. II сущ. ябеднмчавье, -я, ср. и ябедничество, -а, ср. II прил. ябеднический, -ая, •ое.

ЯБЛОКО. -а, мн. яблоки, яблок, ср. Плод яблони. Антоновские, анисовые, коричные яблоки. Летние сорта яблок. Сушеные, мочёные, печеные яблоки. Компот из яблок. Я. от яблони недалеко падает (поел. о том, кто унаследовал плохое, неблаговидное поведение от отца, матери). * Яблоку негде упасть (разг.) - о большой тесноте. Народу в вагоне - яблоку негде упасть! В яблоках - с тёмными круглыми пятнами на шерсти (о масти животных). Серыйвяб-локах конь. Глазное яблоко - шарообразное тело глаза. Яблоко раздора (книжн.) - то, что порождает ссору, раздор [по древнегреческому мифу о богине раздора Эриде, подбросившей гостям золотое яблоко с надписью "прекраснейшей" и о споре, возникшем из-за этого между богинями Герой, Афиной и Афродитой]. II уменьш. яблочко, -а, ср. II прил. яблочный, -ая, -ое. Яблочное варенье. Я. пирог (с яблоками).

ЯБЛОНЯ, -и, ас. Фруктовое дерево сем. ро-1 зоцветных с шаровидными сладкими или кисло-сладкими плодами. Садовая, дикая (лесная) я. Цветущая я. (осыпанная бело-розовыми пахучими цветками). О уменьш. яблонька, -и, ж. 1) прил, яблоневый, -ая, •ое и яблонный, -ая, -ое. Я. цвет. Яблонная тля (вредитель).

ЯБЛОЧКО, -а. ср. 1. см. яблока 2. Центр мишени (в 1 знач.) в виде чёрного кружка. Попасть в я. (также перен.: точно, правильно угадать, сказать; разг.). 3. Название матросской песни, а также танца в ритме этой песни.

ЯВИТЬ, явлю, явишь; явленный; сов., кого-что (высок.). Обнаружить, показать. Я. собой образец мужества. Я. пример патриотизма. Я. себя героем. II песов. являть,•яю, -яешь.

ЯВИТЬСЯ, явлюсь, явишься; сов. 1. Возникнуть, начаться, начать существовать. Явились новые друзья. Явилась мысль. 2. Прибыть, прийти куда-н. Домой явился только вечером. Наконец-то ты явился: где пропадал? 3. Прийти куда-н. по вызову, по какой-и официальной надобности. Я. На вкусном; разг.). 2. Такой орган животного | как кушанье. Говяжий я. Заливной я. 3. В колоколе: металлический стержень, производящий звон ударами о стенки. 4. перен., чего или какой. О чём-н., имеющем удлинённую, вытянутую форму. Языки пламени. Огненные языки. Я. ледника. Я. волны. II уменьш. язычок, -чка, м. и прил. языковый, -ая, •ое (к 1 и 2 знач.) и яаыч-ный, -ая, -ое (к 1 знач.; спец.). Языковый сосочек. Языковая колбаса (изготовленная с языком во 2 знач.). Язычные мышцы.

ЯЗЫК2, -а, мн. -и, -ов, м. 1. Исторически сложившаяся система звуковых^ словарных и грамматических средств, объективирующая работу мышления и являющаяся орудием общения, обмена мыслями и взаимного понимания людей в обществе. Великий русский я. Славянские языки. Литературный я. - высшая форма общенародного языка. История языка. Мёртвые языки (известные только по письменным памятникам). Условный я. (арго). Говорить на разных языках с кемн. (также перен.: совершенно не достигать взаимопонимания). Найти общий я. с кем-и. (перен.: достичь взаимопонимания, согласия). 2. ед. Совокупность средств выражения в словесном творчестве, основанных на общенародной звуковой, словарной и грамматической системе, стиль (в 3 знач.). Я. Пушкина. Я. писателей. Я. художественной литературы. Я. публицистики. 3. ед. Речь, способность говорить. Лишиться языка. Больной лежит без языка и без движений. 4. Система знаков (звуков, сигналов), передающих информацию. Я. животных. Я. тел. Я. жестов. Я. дорожных знаков. Я. программирования. Информационные языки (в системе обработки информации). 5. ед., перен., чего. То, что выражает, объясняет собой что-н. (о предметах и явлениях). Я. фактов. Я. цветов. Я. танца. 6. перен. Пленный, захваченный для получения нужных сведений (разг.). Взять, привести языка. II прил. языковой, -ая, -ое (к !• 2 и 3 знач.).

ЯЗЫК3, -а, мн. -и, -ов, м. (стар.). Народ, нация. Нашествие двунадесяти (т. е. двенадцати) языков (об армии Наполеона во время Отечественной войны 1812 г.). т Притча во языцех (книжн., обычно ирон.; во языцех - старая форма предл. п.) - предмет общих разговоров. Этот человек стая притчей во языцех.

ЯЗЫКАСТЫЙ, -ая, -ое; -аст и ЯЗЫКАТЫЙ, -ая, -ое; -ат (разг.). Острый на язык, говорящий бойко, смело. Парень я., за словам в карман не полезет. И сущ. языкас-тость, -и, ж. и языкатость, -и, ж.

ЯЗЫКОВЕД, -а, м. Специалист по языкознанию, лингвист. II прил. языковедческий, -ая, -ое.

ЯЗЫКОЗНАНИЕ. -я и ЯЗЫКОВЕДЕ-НИЕ, -я, ср. Наука оязыке3 (в 1 и 2 знач.), лингвистика. II прил. языковедческий, -ая, -ое.

ЯЗЫКОТВОРЧЕСТВО, -а. ср. (книжн.). Создание говорящими слов, выражений. Я. народа. И прил. языкотворческий, -ая, -ое.

ЯЗЫЧЕСТВО, -а, ср. Общее название первобытных нетеистических религий, основанных на многобожии. Эпоха язычества. Культы язычества. И прил. языческий, •ая, -ое. Языческие обычаи.

ЯЗЫЧНИК, -а, м. Последователь язычества. II ж. язычница, -ы.

ЯЗЫЧОК, •чка. м. 1. см. язык. 2. Отросток в середине заднего края мягкого неба. 3. Небольшой отросток у основания пластинки листа злаков и нек-рых других растений (спец.). 4. Подвижная, одним концом укреплённая пластинка в различных устройствах. Я. дверного замка. Я. ботинка. Я. музыкального инструмента (тонкая пластинка, колеблющаяся от струи вдуваемого воздуха, от зашипывания или удара). II прил. язычковый, -ая, •ое (спец.). Язычковые музыкальные инструменты (гобой, кларнет, фагот, саксофон, жалейка, зурна и др.).

ЯЗЬ, -я, м. Пресноводная рыба сем. карповых. II прия. язёвый, -ая, •ое.

ЯИЧКО, -а. ср. 1. см. яйцо. 2. Помещающаяся в мошонке парная мужская половая железа, в к-рой развиваются сперматозоиды (спец.).

ЯИЧНИК, -а, м. (спец.). Парная женская половая железа, в к-рой образуются и созревают яйцеклетки.

ЯИЧНИЦА [шн], -ы, ж. Кушанье из поджаренных яиц. Я.-глазунья. * Спутать божий дар с яичницей (разг. шутл.) - всё совершенно спутать, перепутать.

ЯИЧНЫЙ см. яйцо.

ЯЙЦЕВИДНЫЙ, -ая. -ое; -ден, -дна. Имеющий форму яйца (во 2 знач.). И сущ. яйцеяидность, •и, ж.

ЯЙЦЕВОД. -а, м. (спец.). Канал женских половых органов, по к-рому яйцеклетка проходит из яичника в матку, маточная труба. К прил. яйцевбдный, -ая, •ое.

ЯЙЦЕЖИВОРОДЯЩИЙ, -ая, -ее (спец.). Производящий детёныша, полностью развивающегося в яйце, вынашиваемом самкой, и освобождающегося от яйца после его откладки.

ЯЙЦЕКЛАДУЩИЙ, -ая, -ее (спец.). 1. Производящий потомство путём откладывания яиц, в противоп. живородящим. Яйцекладущие животные. 2. яйцекладущие, -их. То же, что клоачные.

ЯЙЦЕКЛЕТКА, -и, ж. (спец.). Женская половая клетка животных и растительных организмов.

ЯЙЦЕНОСКИЙ. -ая, -ое, ; -сок, -ска (спец.).0 домашних птицах: способных нестись1, а также способный хорошо нестись. Яйценоская порода кур. Яйценоские куры. II сущ. яйценоскость, -и, ж.

ЯЙЦО, -а, мн, яйца, яиц, яйцам, ср. 1. Женская половая клетка, развивающаяся в новый организм после оплодотворения, яйцеклетка. 2. У птиц, пресмыкающихся и клоачных: такая клетка овальной формы в скорлупе, оболочке. Нести яйца. Класть яйца. Птичий яйца. Куриные яйца. Я. аллигатора. Черепашьи яйца. Змеиное я. Я. утконоса. Как курица с яйцом носится кто-н. с кем-чем-н. (уделяет слишком много внимания кому-чему-н.; разг. неодобр.). Яйца куршу/ не учат (поел.: молодому не следует поучать старшего). 3. Предмет такой формы. Хрустальное я. (предмет украшения). Шоколадное я. 4. У насекомых: такая клетка в виде небольших крупинок. Муравьиные яйца. 5. Куриное яйцо как пища. Десяток яиц. Яйца всмятку, вкрутую, вме-шочек. Крашеные яйца (на празднике Пасхи). II умению, яичко, -а, ср. (ко 2, 3, 4 и 5 знач.). Дорого я. к красному дню (поел. о том, что что-н. приятное хорошо вовремя [красный день первонач. праздник Пасхи]). Ц прил. яичный, -ая, •ое (ко 2 и 5 знач.) и яйцеабй, •ая, •ое (к 1, 2 и 4 знач.; спец.). Яичный порошок (сухой продукт из куриных яиц). Яйцевая оболочка.

ЯК, -а, м. Крупный длинношёрстный центральноазиатский бык (в 1 знач.). Дикий як. Домашний як. Н прил. ячии, -ья, -ье.

ЯДРЫШКО, -а, ср. 1. ок. ядро. 2. Плотное тельце внутри ядра клетки (спец.).

ЯЗВА, -ы. 1. ж. Длительно не заживающее воспалённое место на коже или слизистой оболочке. Открытые язвы. Гангренозная я. 2. ж., перен. Зло, вред. Язвы общества. 3. м. и ас., перен. Человек, к-рый любит язвить (разг.). Ну и я. же ты! 4. ж. Болезненное поражение слизистой оболочки полого органа (спец.)- Я. желудка. Я. двенадцати-перстной кишки. * Сибирская язва - острая инфекционная болезнь животных и человека. И уменыи. язвочка, -и, ас. (к 1 и 3 знач.). 1) прия,. язвенный, -ая, -ое (к 1 и 4 знач.). Язвенная болезнь.

ЯЗВЕННИК, -а, м. (.разг.). Человек, больной язвой (в 4 знач.). I) ж. язвенница, -ы.

ЯЗВИТЕЛЬНЫЙ, -ая, •ое; -лен, -льна. Злобно-насмешливый, стремящийся досадить. Я. критик. Язвительная усмешка. Язвительно (нареч.) ответить. 11 сущ. язвительность, -и, ж.

ЯЗВИТЬ, -влю, -вишь; -влёяный (-ён, -ена); несов. 1. кого-то. Причинять боль, неприятность кому-н. (устар.). Воспоминания язвят душу. 2. Говорить язвительно. Я. на чей-н. счет. В сов. съязвить, -влю, -вишь (ко 2 знач.).

ЯЗЁВЫЙ см. язь.

ЯЗЫК1, -а, мн. -и, "6в, м. 1. Подвижный мышечный орган в полости рта, воспринимающий вкусовые ощущения, у человека участвующий также в артикуляции. Лизать языкам. Попробовать на я. (т. е. на вкус). Змеиный я. (такой раздвоенный на конце орган в пасти змеи). Показать я. ко-му-н. ^высунуть; также в знак насмешки, пренебрежения). Держать я. за зубами (перен.: не говорить лишнего, помалкивать; разг.). Длинный я. у кого-н. (также переи.: о болтуне, о том, кто болтает лишнее; разг. неодобр.). Злые языки (перен.: сплетники, клеветники). На я. остёр кто-". (умеет говорить остро). Вопрос был на языке у кого-н. (кто-н. готов был задать вопрос). Что на уме, тонна языке укого-н. (что думает, то и говорит, разг.). Придержать я. (перен.: не сказать лишнего; разг.). Кто тебя (меня, его т. л) за я. тянул? (зачем сказал, проболтался?; разг. неодобр.). Я. развязать (начать говорить свободнее, охотнее, а также заставить говорить; разг.). Я. распустить (начать говорить лишнее; разг. неодобр.). Я. прикусить или закусить (также перен.: спохватившись, испугавшись, сразу замолчать; разг.). Я. проглотил кпю-н. (молчит, не хочет говорить; разг.). (7 языка сорвалось чтон. у кого-н. (сказал нечаянно, не подумав; разг.). Я. без костей у кого-н. (о том, кто любит много говорить, говорит лишнее; разг. неодобр.). Я. хорошо подвешен у коео-н, (мастер хорошо говорить, краснобай; разг.). Я. не повернется сказать (не хватит решимости сказать; разг.). Я. или языкам болтать, трепать языком (перен.: заниматься пустой болтовнёй; разг.). Я. чешется у кого-н. (перен.: трудно молчать, не терпится сказать; разг.). На языке вертится что-н. у кого-н. (очень хочется, не терпится сказать, рассказать что-н.; разг.).

ЯМИНА, -ы, ж. (прост.). То же, что яма (в 1 и 3 знач.).

ЯМКА, -и, ж. 1. см. яма. 2. Небольшое углубление в чём-н. 11 уменьш. ямочка, -и, ж. Ямочки на щеках.

ЯМСКОЙ, -ая, -ое (устар.). 1. см. ям. 2. Относящийся к перевозке на лошадях почты, грузов и пассажиров. Ямская тройка.

ЯМЩИК. -а, м. Возница на ямских лошадях, а также вообще возница. II прил. ямщицкий, -ая, •ое.

ЯНВАРЬ, -я, м. Первый месяц календарного года. II прил. январский, -ая, -ое. Январ-скиеморозы.

ЯНКИ, нескл., ж, также собир. (разг.). Прозвище американцев.

ЯНТАРНО-... Первая часть сложных слов со знач. с янтарным, прозрачно-жёлтым оттенком, напр. янтарно-жёлтый, янтарно-коричневый, янтарно-оранжевый.

ЯНТАРНЫЙ, -ая, -ое. 1. см. янтарь. 2. Прозрачно-желтый, цвета янтаря. Янтарные гроздья винограда. П сущ. янтаряостъ, -и, ж.

ЯНТАРЬ, -я, м. Окаменевшая живица древнейших хвойных деревьев (обычно прозрачная, цвета от бледно-воскового до тёмно-красного), обрабатываемая для украшений, а также используемая в медицине, приборостроении и других производствах. Кольцо с янтарём. Месторождение янтаря. II прия. янтарный, -ая, -ое. Я. мундштук (из янтаря).

ЯНЫЧАРЫ, -ар (при собир. знач.) и -аров (при обознач. отдельных лиц), ед. -ар. -а, м. В султанской Турции: пехотинцы привилегированных войск, использовавшихся обычно в качестве карательных частей. К прил. янычарский, -ая, -ое.

ЯПОНИСТ, -а, м. Специалист по японистике. I) ж. японистка, -и.

ЯПОНИСТИКА. -и, ж. Совокупность гуманитарных наук, изучающих Японию.

ЯПОНОВЕДЕНИЕ, -я, ср. То же, что японистика. II прил. япоиоведческий, •ая, -ое.

ЯПОНСКИЙ, -ая, -ое. 1. см. японцы, 2. Относящийся к японцам, к их языку, национальному характеру, образу жизни, культуре, а также к Японии, её территории, внутреннему устройству, истории; такой, каку японцев, как в Японии-Я. язык (изолированный язык). Японское письмо (идеографически-силлабическое письмо, сочетающее в себе иероглифы и слоговые знаки). Японское кимоно. Я. гриб (чайный). Японская иена (денежная единица). По-японски (нареч.).

ЯПОНЦЫ, -ев, ед. -нец, -нца, м. Народ, составляющий основное население Японии. 11 ж. японка, -и. II прил. японский, -ая, -ое.

ЯР, -а, о яре, на (в) яру, мн. яры, -ов и яры, -ов, м. (обл.). 1. (на яру). Крутой берег, обрыв. 2. (в яру). Глуоокий заросший овраг.

ЯРАНГА, -и, ж. У нек-рых народов северовосточной Сибири: переносное жилище с конической крышей. Я. оленеводов. П прил. яранговый, -ая, -ое.

ЯРД, -а, м. Английская (до 1975 г. также американская) мера длины, равная 91,44 см.

ЯРЕМ, -а, м. (стар.). То же, что ярмо. II прил. яремный, -ая, -ое.

ЯРЕМНЫЙ см. ярем и ярмо.

ЯРИТЬСЯ, ярюсь, яришься; несов. 1. Быть в ярости, горячиться (устар. и прост.). Яриться бешеный зверь. 2. перен; (1и2л. не употр.). О стихийном явлении, бурном потоке, битве: быть, протекать бурно, неудержимо. Ярятся волныЛрится ураган" пожар. Ярится бой.

ЯРКА, -и, ж. Молодая, ещё не ягнившаяся овца. II уменьш. ярочка, -и, ж.

ЯРКИЙ, -ая, -ое; ярок, ярка, ярко, ярки и ярки; ярче; ярчайший. 1. Дающий сильный свет, сияющий. Яркое солнце. Я. огонь. Яркие лучи. Ярко (нареч.) гореть. 2. Резкий . по чистоте и свежести тона (о цвете, краске). Яркие краски. Я. рисунок. 3. перен. Сильный н впечатляющий. Я. талант. Я. пример (наглядный и убедительный). II сущ. яркость, -и, ж.

ЯРКО... и ЯРКО-". Первая часть сложных слов со знач.: 1) я^кий (в 1 знач.), с ярким, напр. яркоглазыи, яркосветящиися;2) яркий (во 2 знач.), напр. яркоокрашен" ный, ярко-красный, ярко-пёстрый.

ЯРЛЫК, -а, м. 1. На Руси в 13-15 вв.: грамота, письменный указ хана Золотой Орды. 2. Листок на чём-н. с наименованием, клеймом, какими-н. специальными сведениями. Бутылочный я. Багажный я. Я. с обозначением иены, сорта, даты изготовления. 3. перен. Шаблонная, стандартная (обычно отрицательная), очень краткая характеристика, оценка кого-чего-н. (неодобр.). Готовые ярлыки. Любители накле-ивания ярлыков. II уменьш. ярлычок, -чка, м. (ко 2 знач.). II прил. ярлычный, -ая, •ое (ко 2 знач.).

ЯРМАРКА, -и, ж. 1. Большой торг обычно с увеселениями, развлечениями, устраиваемый регулярно, в одном месте и в одно время. Шум как на ярмарке. С ярмарки ехать (также перен.: приближаться к концу своих трудовых дел, деятельности; разг. шутл.). 2. Периодически устраиваемый съезд торговых и промышленных организаций, коммерсантов, промышленников, кооператоров, преимущ. для оптовой продажи и закупки товаров по выставленным образцам. Промышленная я. Оптовая я. Международная я. И прил. ярмарочный, -ая, -ое.

ЯРМО, -а, мн. ярма, ярм, ярмам и ярмам, ср. 1. Деревянный хомут для рабочего рогатого скота. Воловье я. 2. перен. Бремя, тяжесть, иго (высок.). Я. самодержавия. Я. колониализма, и прил. яремный, -ая, -ое (к 1 знач.).

ЯРОВИЗИРОВАТЬ, -рую, .руешь; -а-нный; сов. и несов., что. Подвергнуть (-гать) (семена) обработке, ускоряющей процесс роста и созревания. Н сущ. яро* визацкя, -и, ж.

ЯРОВОЙ, •ая, -оё. 1. 06 однолетних растениях: засеваемый весной и созревающийного политического клуба (политической партии), революционер. 2. перен. Революционно мыслящий человек, вольнодумец (устар.). II прил. якобинский, -ая, -ое.

ЯКОБЫ. 1. союз. Употр. в знач. союза "что"3 (в 1 эяач.) для выражения неуверенности, недостоверности или ложности сообщения (устар. и книжн.). Уверяет, я. ничего не видел. Говорили, я. приказ отменяется. 2. частица. Употр. для выражения сомнительности, мнимости. Прочитал эту я. интересную книгу. Приходил я. затем, чтобы повидаться.

ЯКОРЬ, -я, лот. -я, -ей, м. 1. Металлический стержень с лапами, укреплённый на цепи и опускаемый на дно для удержания на месте судна, бакена, плавучего маяка. Стать на я. Стоять на якоре. Отдать я. (опустить). Выбирать якоря (поднимать). Бросить я. (стать на якорь; также перен.: обосноваться, закрепиться где-н.). Сняться с якоря (отправиться в плаванье; также перен.: вообще отправиться куда-н., двинуться в путь). Я. спасения (перен.: последнее средство спасения, последняя надежда). 2. Часть электрической машины, несущая на себе обмотку (спец.). 11 уменьш. якорёк, -рька. м. (к 1 эяач.). Золотойя. (условное изображение якоря как эмблема). I) прия. якорный, -ая. •ое. Якорная цепь. Я. механизм.

ЯКУТСКИЙ, -ая, •ое. 1. см. якуты. 2. Относящийся к якутам, к их языку, национальному характеру, образу жизни, культуре, а также к Якутии (республика Саха), её территории, внутреннему устройству, истории; такой, как у якутов, как в Якутии (республика Саха). Я. язык (тюркской семьи языков). Якутские морозы. Якутские алмазы. По-якутски (нареч.).

ЯКУТЫ, -ов, ед. якут, -а. л*. Народ, составляющий основное коренное население Якутии (респ. Саха). II ж. якутка, -и. И прил. якутский" -ая, -ое.

ЯКШАТЬСЯ, -аюсь. -аешься; несов., с кем (прост, неодобр.). Общаться, знаться. Я. с кем попало.

ЯЛ, -а, м. Одномачтовая рабочая или учебная корабельная шлюпка, короткая и широкая, имеющая от одной до нескольких пар вёсел.

ЯЛИК, -а, м. Небольшая двухвёсельная или четырёхвёсельная шлюпка. 11 прил. яличный, -ая, -ое.

ЯЛОВЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еег, несов. (спец. и обл.). Оставаться яловым (в 1 знач.).

ЯЛОВЫЙ, -ая, -ое. 1. Оставшийся неоплодотворённым (о самках домашнего скота, а также нек-рых других животных). Яловая корова. 2. О коже: выделанный из шкуры молодой коровы. Яловые сапоги (из такой кожи). II сущ. яловость, -и, ж. (к 1 знач.).

ЯМ, -а, м. На Руси до 18 в.: станция на почтовом тракте, на к-рой сменялись проводники, лошади и подводы, перевозящие государственные грузы, гонцов, послов [пер-вонач. селение, отбывающее ямскую повинность]. Держеапь я. Стоять на яму с\ подводами. II прил. ямскбй, •ая, -ое- Ямская повинность (натуральная или денежная повинность городских и сельских тягло" вых людей по содержанию яма, по поддержанию порядка на тракте). Ямская гоньба (стар.). Ямская изба.

ЯМА, -ы, ж. 1. Углубление в земле. Вырыть яму. Провалиться в яму. Помойная, выгребная я. Рыть яму каму-н. (перен.: готовить неприятность). Не рой яму другому, сам в неё попадешь (поел.). Вытащить из воспринимаемый, понимаемый. Ясные очертания гор. Я. звук. Вопрос ясен. Ясное намерение. Мне всё ясно (в знач. сказ.). Ясное дело! (выражение согласия, подтверждения; разг.). 5. Логичный, стройный, чёткий. Я. ум. Ясная мысль. Ясное изложение. 6. ясно, частица. Да, согласен, понял (разг.). Пойдёшь и передашь пакет. - Ясно. II уменьш. ясненько (к б знач.; прост.). II сущ. ясность, -и. ж. (к 1, 2, 3, 4 и 5 знач.). Внести я. во что^н. Привести в я. что-н.

ЯСТВО, -а. ср. (устар.). Рда, кушанье. Стал ломится от яств.

ЯСТРЕБ, -а, мн. -а, -ов и -ы, -ов, м. 1. Хищная птица с коротким крючковатым клювом и длинными острыми когтями. Как я. налетел кто-н. (стремительно и неожидан-но). 2. (-ы, -ов), перен., обычно мн. Об агрессивно настроенных сторонниках войны, гонки вооружений. 11 прил. ястребиный, -ая, -ое (к 1 знач.). Семейство ястребиных (сущ.). Ястребиная охота (с ловчим ястребом). Я. взгляд (перен.: острый и хищный). Я. нос (крючком).

ЯСТРЕБЁНОК. -нка, мн. -бета. -бят. м. Птенец ястреба.

ЯСТРЕБИЦА, -ы. ж. Самка ястреба.

ЯСТРЕБОК -бка, м. (разг.). 1. Маленький ястреб (в 1 знач.). 2. перен. В годы Великой Отечественной войны: обиходное название советского самолета-истребителя марки <Як> [по имени конструктора А. С. Яковлева]. Краснозвёздный я.

ЯСТЫК, -а, м. (спец.). Икра осетровых и частиковых рыб в пленке, а также сама такая плёнка. II прил. ястычный, -ая, •ое.

ЯТАГАН, -а. м. Большой кривой турецкий кинжал.

ЯТРЫШНИК, -а, м. Травянистое растение, родственное орхидее, клубни к-рого употр. в медицине. О прил. ягрышниковыя, -ая, •ое. Семейство ятрышииковых (сущ.).

ЯТЬ, -я, м. Название буквы , обозначавшей в древности особый звук, впоследствии совпавший с "е". * Корову через ять пишет (разг. шута.) - о том, кто совершенно малограмотен, невежествен. На ять (прост, шутл-) - как следует, очень хорошо. Сделано на ять.

ЯХОНТ, -а, м. Старинное название рубина, сапфира и нек-рых других драгоценных камней. Глаза, как яхонты, горят. 1 прил. яхонтовый, •ая, •ое.

ЯХТ... и ЯХТ-... Первая часть сложных слов со зшн. относящийся к вождению яхт, к парусному спорту, напр. яхт-кяуб, яхтклубо-вец.

ЯХТА, -ы, ж. 1. Большая и легкая спортивная парусная лодка. Олимпийские яхты (нек-рые типы шверботов, килевых яхт, катамаранов). 2. Небольшое судно для прогулок, спорта. Моторная я. Я прил. яхтенный, -ая, -ое и яхтовый, •ая, -ое. Яхтенный киль. Яхтовый клуб (яхт-клуб).

ЯХТ-КЛУБ, -а, м. Спортивная организация, занимающаяся водным, преимущ. парусным, спортом. II прил. яхт-клубовский, -ая, -ое (разг.).

ЯХТСМЕН, -а, м. Спортсмен, занимающийся парусным спортом. II ж. яхтсмеяка, -и. и прил. яхтсмеяский, -ая, -ое.

ЯЧЕИСТЫЙ, -ая, -ое; -ист. Со многими ячеями (в 1 знач.), ноздреватый. Я. бетон. 11 сущ. ячеистость, -и, ж.

ЯЧЕЙКА, -и, ж. 1. То же, что ячея. Ячейки сети. Ячейки памяти (составная часть запоминающего устройства ЭВМ; спец.). 2. Первичное подразделение, самая мелкая единица в составе какого-н. объединения или общественной организации. Я. независимого профсоюза. 3. До 1934 г. название первичной партийной и комсомольской организации. Бюро ячейки, 4. Отдаление для одного стрелка в окопе, траншее (спец.). Огневая я. * Ячейка памяти (спец.) - в ЭВМ: часть запоминающего устройства, хранящая определённую информацию. II прил, ячейковый, -ая, •ое (к 1, 2 и 3 знач.) и ячеечный, -ая, •ое (к 4 знач.).

ЯЧЕСТВО, -а, ср. (книжн. неодобр.). Индивидуализм, выдвижение на первый план себя, своей личности, своего <я>.

ЯЧЕЯ, -и, ж. (спец.). 1. Углубление, дырочка (преимущ. в ряда подобных). Сотовая я. 2. Каждое отдельное звено в сети, в плетении. Я. невода. Я. трала.

ЯЧЁНОК, -нка, мн. ячата, ячат, м. Детёныш яка.

ЯЧИЙ см.як

ЯЧМЕНЬ1. -я, м. Хлебный злак, обычно яровой. Крупа из ячменя (перловая). II прил. ячменный, ая, •ое. Ячменная мука. Я. солод.

ЯЧМЕНЬ2, -я, м. Гнойное воспаление желёзок у корней ресниц.

ЯЧНЕВЫЙ, -ая, -ое. Изготовленный из зёрен ячменя. Ячневая крупа.

ЯШМА, -ы, ж. Непрозрачный поделочный камень с пёстрой окраской. Уральская я. II прил. яшмовый, ая, -ое.

ЯЩЕР, -я, м. 1. Млекопитающее нек-рых южных стран с чешуйчатым покрытием тела, длинным хвостом и маленькой головой. 2. Прежнее название нек-рых вымерших пресмыкающихся и земноводных. II прил. ящерный, -ая, -ое.

ЯЩЕРИЦА, -ы, ж. Небольшое пресмыкающееся с удлинённым телом и длинным хвостом, покрытое мелкой роговой чешуей. II уменьш. ящерка, -и, ж. II прил. ящеричный, -ая, -ое.

ЯЩИК, -а, м. 1. Вместилище для чего-н., обычно четырёхугольной формы. Деревянный я. Я. для посылки. Ящики, комода, письменного спила. Музыкальный я. (то же, что музыкальная шкатулка). 2. То же, что телевизор (разг., обычно шутл.). Не оттащишь от ящика кого^н. (всё время смотрит телевизор). 3. То же, что почтовый ящик (во 2 знач.) (разг.). Работает в ящике. * Зарядами ящик (устар.) - повозка для снарядов. Сыграть в ящик (прост.) - умереть. Почтовый ящик - 1) ящик для писем, почтовой корреспонденции; 2) номерное учреждение (разг.). Работает в почтовом ящике. Чёрный ящик - в авиации: прибор-самописец, прочно защищённое устройство, фиксирующее во время полёта его технические параметры и переговоры экипажа. II уменьш. ящичек, -чка, лс. (к 1 и 2 знач.). и прил. ящичный, -ая, -ое (к 1 знач.). Ящичная дощечка.

ЯЩУР, -а, м. Заразная болезнь парнокопытных животных (редко человека). У прил. ящурный, -ая, -ое.

ЯРОСТНЫЙ, -ая, -ое; -ген, -тна. 1. Полный ярости, гнева. Яростные упрёки. Яростная брань. 2. перен. Ничем не сдерживаемый, неукротимый. Яростная атака. Яростно (нареч.) нападать, защищаться. Я. порыв ветра. П сущ. яростяость, -и, ж.

ЯРОСТЬ, -и, ж. 1. Сильный гнев. Прийти в я. 2. перен. Напор, неукротимость (высок.). Я. волн.

ЯРУС, -а, м. 1. Один из рядов расположенных друг над другом предметов. Тюки сложены ярусами. 2. Один из средних или верхних этажей в зрительном зале. Ложа второго яруса. В (на) верхнем ярусе. 3. Пласт земной коры (спец,). 4. То же, что уровень (в 3 знач.) (книжн.). Ярусы языковой системы. II прил. ярусный, -ая, -ое.

ЯРЫГА, -и и ЯРЫЖКА, -и, м. 1. Низший полицейский служитель (стар.). 2. Беспутный человек, пьяница (устар. и прост.).

ЯРЫЙ, -ая. -ое; яр. 1. То же. что яростный (высок.). 2. паян. ф. Страстно преданный кому-чему-н., убеждённый в чём-н. Я. поклонник музыки. Я. сторонник. 3. паян. ф. Светлый, белый, а также яркий, сверкающий (стар.). Я. воск. Я. мёд. Солнце ярое.

ЯСАК, -а, м. В старину: натуральный налог, к-рым облагались нек-рые народы Поволжья, Сибири и Дальнего Востока. 11 прил. ясачный, -ая, -ое. Ясачные сборы,

ЯСЕНЬ, -я, м. Дерево сем. маслиновых с перистыми листьями и тяжёлой упругой древесиной. 11 прил. ясеневый, •ая, -ое.

ЯСЛИ1, -ей. Кормушка для скота, наклонно прикрепленная к стене или в виде сужающегося книзу ящика. 1 прил. ясельный, -ая, -ое.

ЯСЛИ2, -ей. Воспитательное и здравоохранительное учреждение для самых маленьких детей, где они находятся во время работы родителей. Детские я. Отдать ребёнка в л II умении, яселыси, -лек. И прил. ясельный, -ая, -ое. Я. возраст (до трех лет).

ЯСЛИ-САД, яслей-сада. Воспитательное и здравоохранительное учреждение, объединяющее ясли и детский сад.

ЯСНЕТЬ (-ею, -еешь, 1 и 2 л. не упото.), -еет; несов. Становиться ясным (в 1, 2, 3 и 5 знач.), яснее. Небо яснеет. К утру яснеет (безл.). Взор яснеет. Мысль яснеет.

ЯСНО-... Первая часть сложных слов со знач. ясный (во 2 знач.), чистого светлого тона, напр. ясно-жёлтый, ясно-зелёный.

ЯСНОВИДЕНИЕ, -я, ср. (книжн.). Сверхъестественная проницательность. Дар ясновидения.

ЯСНОВИДЕЦ, -дца, м. (книжн.). Человек, к-рый обладает даром ясновидения. Н ж. ясновидица, -ы. II прил. ясноввдчеоквй, -ая, •ое.

ЯСНОВИДЯЩИЙ, -его. .к. То же, что ясновидец. И, ж. ясновидящая, -ей.

ЯСНЫЙ, •ая, •ое; ясен, ясна, ясно, ясны и ясны. 1. Яркий, сияющий. Ясная заря. Я. месяц. 2. Светлый, ничем не затемнённый. Ясная ночь. Ясное небо. Сегодня ясно (в знач. сказ.; хорошая погода). 3. Ничем не омраченный, спокойный. Я. взор. Ясные гмэа 4. Хорошо видимый, слышимый.


Э, межд. Выражает недоумение, удивление, недоверие и другие самые разные чувства. Э, да это ты!Э нет, я не согласен!

ЭБЕНОВЫЙ, -ая, -ое. Относящийся к тропическому чёрному дереву и родственным ему породам с ценной древесиной. Семейство эбеновых (сущ).

ЭБОНИТ, -а, м. Твёрдый, обычно чёрного цвета материал из вулканизированных резиновых смесей, употр. для различных технических изделий, в электротехнике. II прил. эбонитовый, -ая, -ое.

ЭВА, межд. (прост.). Выражает удивление, несогласие, возражение и другие подобные чувства.

ЭВАКО... Первая часть сложных слов со знач. эвакуационный (в 1 знач.), напр. эвакогоспиталь, эвакопункт, эвакоприёмник, эвакоспасательный.

ЭВАКОПУНКТ, -а, м. Сокращение: эвакуационный пункт. Э. для раненых.

ЭВАКУАЦИЯ, -и, ж. 1. Вывоз (или вывод) людей, учреждений, имущества из опасных местностей (во время военных действий, стихийных бедствий, с мест затопления); перевозка раненых с театра военных действий в тыл, вывод войск из ранее занимавшихся ими районов. 2. Место, время пребывания эвакуированных там, куда они вывезены (разг.). Жили в эвакуации. 11 прил. эвакуационный,-ая,-ое (к 1 знач.). Э. пункт. Э. госпиталь.

ЭВАКУИРОВАТЬ. -рую, -руешь; -анный; сов. и несов., кого-что. Произвести (-водить) эвакуацию кого-чего-н. Размещение эвакуированных (сущ). II возвр. эвакуироваться, -руюсь, -руешься.

ЭВЕНКИ, ов, ед. эвенк, -а, м. Народ, живущий в Эвенкии [прежнее название - тунгусы]. II ж. эвенкийка, -и. II прил. эвенкийский, -ая, -ое.

ЭВЕНКИЙСКИЙ, -ая, •ое. 1. см. эвенки. 2. Относящийся к эвенкам, к их языку, национальному характеру, образу жизни, культуре, а также к Эвенкии, её территории, внутреннему устройству, истории; такой, как у эвенков, как в Эвенкии. Э. язык (тунгусский; тунгусо-маньчжурской группы языков). Эвенкийское пушное звероводство. По-эвенкийски (нареч.).

ЭВЕНСКИЙ, -ая, -ое. 1. см. эвены. 2. Относящийся к эвенам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у эвенов. Э. язык (тунгусо-манчьжурской группы языков). По-эвенски (нареч.).

ЭВЕНТУАЛЬНЫЙ, -ая, -ое; -лен. -льна (книжн.). Возможный при определённых обстоятельствах. II сущ. звентуальность, -и, ж.

ЭВЕНЫ, -ов, ед. эвен, -а, м. Народ, родственный эвенкам, живущий в северо-восточных районах Сибири. 1) ж. эвенка, -и. II прил. эвенский, -ая, -ое.

ЭВКАЛИПТ, -а, м. Достигающее гигантских размеров южное дерево (а также кустарник) сем. миртовых, древесина, кора и листья к-рого являются ценным промышленным и лекарственным сырьём. II прил. эвкалиптовый, -ая, -ое. Эвкалиптовое масло.

ЭВОЛЮЦИОНИЗМ, -а, м, (книжн.). Учение об эволюционном развитии жизни. что. Вызывать ощущение болезненного жжения. Перец щиплет язык. В горле щип- лет (безл.). 3. что. Защемляя чем-н., отделять. Щ. волокно, нитки. Гуси щиплют траву. 4. кого-что. Выдёргивать перья. Щ. птичью тушку. 1) сов. общипать, -иплю, -иплешь и (разг.) -йпешь, -ипет, -ипем, -идете, -ипят (к 3 и 4 знач.) и ощипать, -иплю, -иплешь и (разг.) -йпешь, -ипет, -ипем, -ипете, -ипят (к 3 и 4 знач.). // однакр, щипнуть, -ну, -нёшь (к 1 знач.) и ущипнуть, -ну, -нёшь (к 1 знач.). К сущ. щипанне. -я, ср., щипка, -и, ж. (к 3 и 4 знач.), обшипывание, -я, ср. (к 3 и 4 знач.) и ощипывание, -я, ср. (к 3 и 4 знач.). И прил. щипальный, -ая, -ое (к 3 знач.; спец.). Щипальная машина (в прядильном производстве). II прил. эволюциояистический, -ая, -ое и эволюционистский, •ая, •ое.

ЭВОЛЮЦИНИРОВАТЬ, -рую, -руешь;сов. и несов. (книжн.). Развэтъся (-ива-ться), претерпеть (-певать) эволюцию.

ЭВОЛЮЦИОНИСТ, -а, м. (кннжн.). Сторонник эволюционизма. II ж. эволюпи-онястка, -и. Н прил. эволюционистский, -ая, -ое.

ЭВОЛЮЦИЯ, -и, ж. Процесс постепенного непрерывного количественного изменения, подготавливающий качественные изменения; вообще развитие (во 2 знач.). Э. жизни на Земле. Э. взглядов." лрия. эволюционный, -ая, -ое. Э. процесс. Эволюционное учение (учение о происхождении и развитии жизни на Земле).

ЭВОН (прост.). 1. мест, нареч. и частица, То же, что вон2. Э. он идёт. Вас э. сколько, а я один. 2. межд^ То же, что эва.

ЭВРИКА! Восклицание в знач. нашёл, понял, открыл.

ЭВРИСТИКА, -и, ж. (спец). 1. Совокупность исследовательских методов, способствующих обнаружению ранее неизвестного. Текстологическая э. 2. Основанный на беседах, диалогах метод обучения, стимулирующий у учеников развитие активного поиска решений. II прил. эвристический, -ая, -ое. Эвристические методы,

ЭВФЕМИЗМ, -а, м. (книжн.). Слово или выражение, заменяющее другое, неудобное для данной обстановки или грубое, непристойное, напр. "уснул последним сном" вместо <умер", -"неумен" вместо <глуп". 11 прил. эвфемистический, -ая, -ое.

ЭГЕ и Э-ГЕ-ГЕ [ге или хе], межд. Употр. при обнаружении чего-н. значительного или неожиданного в знач. вот оно что, вот как. Эгв! Вот, оказывается, в чём Вело-то!

ЭГИДА, -ы, ас.: под эгидой (книжн.): 1) чего, под защитой, покровительством чего-н. Под эгидой закона; 2) кою-чего, в знач, предлога с род. п., под руководством, будучи подчинённым кому-чему-н. Действовать под эгидой наблюдателей.

ЭГОИЗМ, -а, м. Себялюбие, предпочтение своих, личных интересов интересам других, пренебрежение к интересам общества и окружающих. Я прил. эгоистический, -ая, -ое.

ЭГОИСТ, -а, м. Человек, отличающийся эгоизмом, себялюбец. Черствый э. и ж. эгоистка, -и. // прил, эгоистический, -ая, -ое.

ЭГОИСТИЧЕСКИЙ, -ая, -ое. 1. см. эгоизм и эгоист. 2. То же, что эгоистичный.

ЭГОИСТИЧНЫЙ, -ая, -ое; -чей, -чна. Проникнутый эгоизмом, себялюбивый. Э. па-ступок. Эгоистичная личность. Эгоистично (нареч.) поступать. 11 сущ. эгоистичность, -и, ж.

ЭГОЦЕНТРИЗМ, -а, м. (книжн.). Крайняя степень эгоизма. К прия. эгоцентрический, -ая, -ое.

ЭГОЦЕНТРИК, -а. м. (книжн.). То же, что эгоцентрист.

ЭГОЦЕНТРИСТ, .а, м. (книжн.). Человек отличающийся эгоцентризмом. 11 ж. это-центристка, -и. П прил. эгоцентрический, -ая, ое.

ЭГОЦЕНТРИЧЕСКИЙ, -ая. •ое (книжн.) 1. см. эгоцентризм и эгоцентрист. 2. То же что эгоцввтричныи.

ЭГОЦЕНТРИЧНЫЙ, -вя, -ое; -чей, -чю

(книжн.). Проникнутый эгоцентризмом и сущ. эгоцентричность, -и, ж.

ЭДАК, мест. нареч. м вводн. ел. (рязг.). Т<же, что этик.

ЭДАКИЙ, -ая, •ое, мест. укаэат. и определит. (разг.). Этакий, такой (в 1 и 2 знач.).

ЭДЕЛЬВЕЙС, -а, м. Горное травянистое растение сем. сложноцветных со звездообразным серебристо-белым цветком.

ЭЗОПОВСКИЙ, -ая, -ое и ЭЗОПОВ. -а, -о: эзоповский (эзопов) язык, эзоповская речь (книжн.) - речь, изобилующая иносказаниями, недомолвками и другими приёмами для сокрытия прямого смысла [по имени древнегреческого баснописца Эзопа].

ЭЙ, межд. Возглас, к-рым подзывают, окликают. Эй, кто там?Эй!Подойдите кто-нибудь!

ЭК, частица (прост.). Выражает удивление, досаду, а также вносит значение интенсивности действия. Эк куда занесло! Эк приспичило. Эк его заливается! Эк пляшет!

ЭКВАДОРСКИЙ, -ая, -ое. Относящийся к эквадорцам, к их языку (испанскому), национальному характеру, образу жизни, культуре, а также к Эквадору, его территории, внутреннему устройству, истории; такой, как у эквадорцев, как в Эквадоре. Эквадорские провинции. Эквадорское сукре (денежная единица).

ЭКВАДОРЦЫ, -ев, ед. -орец, -рца, м. Латиноамериканский народ, составляющий основное население Эквадора. II ж. эквадбр-ка, -и. II прил. эквадорский, -ая, •ое.

ЭКВАТОР, -а, м. Воображаемая линия пересечения земной поверхности плоскостью, проходящей через центр Земли, перпендикулярно к земной оси, делящая земной шар на Северное и Южное полушария. * Небесный экватор (спец.) - большой круг небесной сферы, делящий её на северное и южное полушария. Н прия. эквато-рихльный, •вя" •ое. Э. круг. ЭКВАТОРИАЛЬНЫЙ, •ая, ое. 1. см. экватор. 2. Расположенный в тропиках, тропический. Э. пояс. Экваториальная Африка.

ЭКВИВАЛЕНТ, -а, м. (книжн.). Нечто равноценное другому, вполне заменяющее его. * Всеобщий эквивалент (спец.) - золото и заменяющие его ценные бумаги (ранее также другие благородные металлы или, в прошлые эпохи, ценные продукты), находящиеся в процессе обращения. И лриж. эквивалентный, -вя, -ое.

ЭКВИВАЛЕНТНЫЙ, -ая, -ое, -тен, -тна (книжн.). 1. см. эквивалент. 2. Вполне равноценный чему-н. в каком-н. отношении. Э. обмен. Н сущ. эквивалентность, -и, ас.

ЭКВИЛИБРИСТ, -а, м. Цирковой артист, занимающимся эквилибристикой. II ж. ак-нинормстка, -и.

ЭКВНЛИБРИСТИКА, -и, ж. Вид циркового искусства - жонглирование, акробатические упражнения при неустойчивом положении тела с сохранением равновесия (напр. на канате, шаре, на руках). Э. на шесте. Умственная э. (перен.). II прия. ак-вклйбрястический* -ая, -ое.

ЭКЗАЛЬТАЦИЯ, -и, ж. (книжн.). Восторженно-возбуждённое состояние. Впасть в экзальтацию. II прил. экзальтацмоиный, -ая, -ое.

ЭКЗАЛЬТИРОВАННЫЙ. -ая, -ое; -ан. -анна и ЭКЗАЛЬТИРОВАННЫЙ, -ая. -ое; -ан, -анна (книжн.). Находящийся в эк-зальтации, проникнутый экзальтацией. Экзальтированное поведение. II сущ. экзальтированность, -и, ж. и экзальтированность, -и, ж.

ЭКЗАМЕН, -а, м. 1. по чему. Проверочное испытание по какому-н. учебному предмету. Принять, сдать, выдержать а. Э. но физшсе. Государственные экзамены (выпускные экзамены в высших и средних специальных учебных заведениях). 2. на кого-что. Проверка знаний для получения ка-кого-н. звания, специальности, должности. Э. на домашнюю учительницу (устар.). Э. на чин (устар.). 3. перен., на что. Вообще проверка, испытание. Э. "а мужество. И прил. экзаменационный, •ая, -ое (к 1 и 2 знач.). Экзаменационная сессия.

ЭКЗАМЕНАТОР, -а, м. Преподаватель, принимающий экзамен. Строгий э. II ж. экзаменаторша, -и (разг.). И прил. экзаменаторский, -ая,-ое.

ЭКЗАМЕНОВАТЬ, -нуго, -нуешь; -бва-нный; несов., кого (что). Подвергать экзамену. II сов. проэкзаменовать, -ную, -нуешь; -ованный. II прил. экзаменационный, -ая, •ое. Э. диктант.

ЭКЗАМЕНОВАТЬСЯ, -нуюсь, -нуешься; несов. Подвергаться экзамену. 11 сов. проэкзаменоваться, -нуюсь, -нуешься.

ЭКЗАРХ, -а, м. 1. В православной церковной организации; титул главы самостоятельной церкви (в I знач.) или отдельного церковного округа, а также лицо, носящее этот титул. 2. В Древней Греции: глава жрецов при храме (позднее в Византии - правитель области, а также епископ).

ЭКЗЕКУТОР, -а, м. 1. В царской России: чиновник, ведающий хозяйственной частью учреждения. 2. Тот, кто производит экзекуцию (устар.). К прил. экзекутор-ский, -ая, -ое.

ЭКЗЕКУЦИЯ, -и, ж. (устар. книжн.). Телесное наказание. II прил. экзекуционный, -ая, -ое.

ЭКЗЕМА [зэ], -ы, ж. Кожное нервно-аллергическое заболевание, сопровождающееся зудом и сыпью. К прил. экзематозный, -ая, -ое (спец.).

ЭКЗЕМПЛЯР [зэ], -а, м. 1. Отдельный предмет (или животное, растение) из ряда подобных. Два экземпляра книги. Редкий э. цветка. 2. перен. То же, что тип (в 5 знач.) (разг. шутл.). Ну и э. оказался наш новый знакомый!

ЭКЗОТИКА, -и, ж. Предметы и явления, характерные для какой-н. местности и необычные для того, кто их воспринимает. Восточная э. II прил. экзотический, -ая, -ое. Экзотические растения.

ЭКЗОТИЧЕСКИЙ, -ая, -ое. 1. см. экзотика. 2. перен. То же, что экзотичный. Экзотическая внешность. Э. танец,

ЭКЗОТИЧНЫЙ, -ая, -ое; ^чен, -чна. Причудливый, поражающий своей странностью. Э. наряд. Экзотично (нареч.) одеваться. I) сущ. экзотичность, -и, ж.

ЭКИВОКИ, -ов, ед. -ок, -а, м. (разг. неодобр.). Двусмысленные намёки, увёртки. Отвечать без экивоков. Говорить со всякими зкивоками.

ЭКИЙ, -ая, -ое; кратк. ф. м. не употр., -а, -о, мест. указат. и определит, (разг.). Вот какой, смотри какой (при указании на что-н., вызывающее удивление, досаду, иронию). Э. шалун! Экая (эка) глупышка! Экое (жо) диво! Экая (эка) невидаль!

ЭКИПАЖ1, -а, м. Лёгкая негрузовая рессорная повозка, коляска. II прил. экипажный, •ая, -ое.

ЭКИПАЖ2, -а, м. 1. Команда .корабля, самолёта, танка, а также состав специалистов, обслуживающих какой-н. движущийся механизм. Э. космического корабля. Э. земснаряда. Э. лунохода (управляющий с Земли). 2. Береговая воинская часть, предназначенная для приема, размещения, обеспечения м обслуживания прибываю

ЭКОНОМИСТ, -а, х Специалист в области экономики, экономических наук. И ж. экономистка, -и (разг.). II прил, вко-номистский, -ая, •ое.

ЭКОНОМИТЬ, -млю, -мишь; несов. 1. что. Расходовать экономно. Э. деньги. Э. сияы. Э. электроэнергию. 2. на чём. Расходуя бережно, выгадывать на чём-н. Э. на материалах. II сов. сэкономить, -млю, -мишь; -мленный.

ЭКОНОМИЧЕСКИЙ, -ая, -ое. 1. см. экономика. 2. То же, что экономичный (устар.).

ЭКОНОМИЧНЫЙ, -ая, -ое; -чен, -чна. Дающий возможность что-н. сэкономить, выгодный. Э. способ обработки. 11 сущ. экономичность, -и, ж.

ЭКОНОМИЯ, -и, ж. 1; Бережливость при расходовании чего-н. Э. сырья, топлива.^ Соблюдать экономию. 2. Выгода, получающаяся при бережном расходовании чего-н. Э. в топливе. Э. на спичках (ничтожно малая; разг. шутл.). 3. Помещичье хозяйство, усадьба (устар.). Управляющий в экономии.

ЭКОНОМНИЧАТЬ. -аю, -аешь; несов. (разг.). Соблюдать экономию, быть экономным.

ЭКОНОМНЫЙ, -ая, -ое; -мен, -мна. 1. Бережливо расходующий что-н., соблюдающий экономию. Э. хозяин: Экономно (нареч.) расходовать запасы. 2. Способствующий экономии (во 2 знач.), скромный в расходах. Э. образ жизни. Экономно (нареч.) вести хозяйства. И сущ. экономность, -и, ж.

ЭКОСИСТЕМА, -ы, ж. (спец.). То Же, что экологическая система.

ЭКРАН, -а, м. 1. Плоскость, поверхность, защищающая от излучения различных видов энергии или служащая для использования, отражения, преобразования энергии. Топочный 9. Э. рентгеновской установки. Световой э. Э. телевизора. 2. Устройство (первоиач. натянутая белая ткань), на к-рое проецируются изображения. Кшитро-екционный э. Широкий а. (шириной до 22 м). 3. перен. О показе кинофильмов, о киноискусстве. Играть для экрана. Фильм идет первым экраном (показывается впервые). 4. Устройство, защищающее что-в., преграждающее путь чему-н. (спец.)" <9. плотины. II прил. экранный" •ая, •ое. Э. пульт (то же, что дисплей). Экранное время (время, в течение к-рого демонстрируется кинофильм).

ЭКРАНИЗАЦИЯ, -и, ж. 1. см. экранизировать. 2. Экранизированное литературное произведение (или спектакль, представление), Удачная а.

ЭКРАНИЗИРОВАТЬ, -рую, -руешь, -а-нный; сое. и несов что. Снять (снимать) для показа в кино, по телевидению (спектакль, представление) май положить (класть) в основу созданий фильма (литературное произведение). Э. отру. Э. роман, повесть. В сущ. окранпвацих, -и, ж. Э. классиков.

ЭКС-..., приставка. Образует существительные со знач.: 1) прежде бывший (в обозначениях званий, должностей), напр. экс-президент, экс-министр, экс-чемпион, экс-рекордсмен, 2) прежде существовавший, напр. экс-федерация, экс-империя.

ЭКСГУМАЦИЯ, -и, ас. (спец.). Извлечение трупа из места захоронения для судебно-медицинской или криминалистической экспертизы. К прил. эксгумацибнный, •ая, -ое.

ЭКСКАВАТОР, -а, м. Землеройная машина для выемки, погрузки и отвала грунта, употр. при дорожных, горных и других работах. Одноковшовый, многоковшовый э. Шагающий з. (на шагающем ходу). К прил. экскаваторный, -ая, -ое.

ЭКСКАВАТОРЩИК, -а. м. Машинист экскаватора. (I ж. экскаваторщицв -ы. У прил. эксхаватхнмпицкнй, -ая, -ое.

ЭКСКРЕМЕНТЫ, -ов (спец.). То же, что испражнения (во 2 знач.).

ЭКСКУРС, -а, м. (книжн.). Изучение, освещение какого-н. специального вопроса, связанного с главной темой. Краткий э. в историю.

ЭКСКУРСАНТ, -а, м. Участник экскурсии. // ж. экскурсантка, -и. II прил. экскурсантский, -ая, •ое.

ЭКСКУРСИЯ, -и, ж. 1. Коллективная поездка (прежде также индивидуальная) ку-да-н., посещение чего-ы. с образовательной, познавательной целью. Э. в музей. Поехать на экскурсию в заповедник, 2. Группа экскурсантов. Приехала э. II прыл, экскурсионный, -ая, -ое (к 1 знач.). Э. автобус. Э. маршрут. Экскурсионная база..

ЭКСКУРСОВОД. -а, м. Специалист, дающий пояснения экскурсантам. К ж. экс" курсоводка, -и (разг.). 11 прил. экскурсоводческий, -ая,-ое.

ЭКСЛИБРИС, -а, м. На книге: художественно выполненный ярлычок с обозначением владельца или знак, виньетка с таким обозначением. II прил. экслибрисиый, -ая, -ое.

ЭКСПАНСИВНЫЙ, -ая. -ое; -вен, -вна (книжн.). Активно и непосредственно проявляющий свои чувства. Экспансивная натура. Экспансивно (нареч.) вести себя. II сущ. экспансивность, -и, ж.

ЭКСПАНСИОНИЗМ, -а. м. (книжн.). Политика экспансий. II прил. экспансионистский, -ая, •ое.

ЭКСПАНСИЯ, -и, ж, (книжн.). 1. Политика, направленная на экономическое и политическое подчинение других стран, на расширение сфер влияния, на захват чужих территорий. 2. Расширение, распространение чего-н. за первоначальные пределы. Э. эпидемии.

ЭКСПЕДИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что (спец.). Отправить (-влять) по назначению груз. товар, корреспонденцию. П сущ. экспедирование, -я, ср. и экспедиция, -и, ж. Э. посылок. II прил. экспедиционный, -ая. -ое.

ЭКСПЕДИТОР, -а, м. 1. Лицо или учреждение, экспедирующее что-н. (спец.). 2. Работник, ведающий приемом, отправкой, рассылкой чего-н. 3. В царской России в нек-рых учреждениях: чиновник начальник отделения. И прил. экспедиторский, -ая, •ое.

ЭКСПЕДИЦИЯ, -и, ж. 1. см. экспедировать. 2. Учреждение или отдел учреждения, ведающие отправкой, пересылкой чего-н. Газетная, э. почтамта. 3. Поездка группы лиц, отряда с каким-я. специальным заданием. Научная 9. Спасательная э.

ЭКИПИРОВАТЬ, -рую. -руешь; -бванный;; сое. и песов., кого-что (спец.). Снабдить (-бжать) всем необходимым, обмундировать (-вывать), снарядить (-яжать). Э. бойцов. Э. экспедицию. II сущ. экилирование, -я, со. и экипировка, -и, ж. II прил. экипировочный, -ая, -ое.

ЭКИПИРОВКА, -и, ас. (спец.). 1. см. экипировать. 2. Обмундирование, снаряжение. Зимняя э.

ЭКЛЕКТИЗМ, -а, м. (книжн.). Неорганическое, чисто внешнее соединение внутренне несоединимых взглядов, точек зрения, методов. Э. в исследовании. Э. в искусстве. 11 прил. эклектический, -ая, -ое.

ЭКЛЕКТИК, -а, м. (книжн.). Исследователь или художник, склонный к эклектизму, к эклектике.

ЭКЛЕКТИКА, -и, ж. (книжн.). То же, что эклектизм; то, что обнаруживает в себе эклектизм. И прил. эклектический, -ая, -ое.

ЭКЛЕКТИЧЕСКИЙ, -ая, -ое. 1. см. эклектизм и эклектика. 2. То же, что эклектичный.

ЭКЛЕКТИЧНЫЙ, -ая, •юе; -чен, -чна (книжн.). Обнаруживающий эклектизм, являющийся эклектизмом, эклектикой. Эклектичное рассуждение. II сущ. эклектичность, -и, ж.

ЭКЛЕР, -а. м. Пирожное из заварного теста, начинённое кремом.

ЭКО... Первая часть сложных слов со знач. экологический, напр жоцентр, жофонд.

ЭКОЛОГ, -а, м. Специалист по экологии.

ЭКОЛОГИСТ, -а, м. Человек, занимающийся состоянием окружающей среды, природы, их защитой. II ж. акологистка, -и, и прил. экологистский, -ая, •ое.

ЭКОЛОГИЧЕСКИЙ, -ая, -ое. 1. см. экология. 2. Относящийся к природной среде, к среде обитания всего живого. Э. кризис (критическое состояние окружающей среды, вызванное её загрязнением и хищническим отношением к природе). Экологическая война (враждебное воздействие агрессора на природную среду страны, подвергшейся нападению). * Экологическая система (спец.) - совокупность организмов, населяющих общую территорию и способных к длительному сосуществованию.

ЭКОЛОГИЯ, -и, ж. 1. Наука об отношениях растительных и животных организмов друг к другу и к окружающей их среде. Э. растении. Э. животных. Э. человека. 2. Состояние организмов, населяющих общую территорию, их отношения друг к другу и к окружающей среде. Э. леса. Э. водоёма, почвы. Э. человека или социальная э. (взаимодействие человека, общества и окружающей среды). Э. культуры (перец.). 1 прил. экологическкй, -ая, •ое. Эколош-чесхие разыскания. Экологическая этика. Экологическое состояние леса, почвы. Экологически (нареч.) чистый воздух. Экологически (парен.) чистые продукты.

ЭКОНОМ, -а. м. (устар.). 1. Бережливый, хозяйственный человек. 2. Заведующий хозяйством. 3. То же, что экономист, и ж. экономка, -и (ко 2 знач.).

ЭКОНОМИКА, -и, ж. 1. Совокупность производственных отношений" соответствующих данной ступени развития производительных сил общества, господствующий способ производства в обществе. Рыночная э. 2. Организация, структура и состояние хозяйственной жизни или ка-кой-н. отрасли хозяйственной деятельности

ЭКСПОРТ, -а, м. 1. Вывоз товаров, капиталов, технологии за границу; противоп. импорт. Э. леса. Э. станков. Изделие идёт на э. 2. собир. Вывозимые за границу товары, изделия (разг.). II прил. экспортный, -ая, -ое.

ЭКСПОРТЁР, -а, м. <спец.). Лицо или организация, экспортирующие что-н. Страны - экспортеры нефти. II прил. экс-портёрскнй, -ая, -ое.

ЭКСПОРТИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., кого-что. Вывезти (-возить) за границу. I) сущ. экспортирование, -я, ср.

ЭКСПОРТНЫЙ, -ая, -ое. 1. ок. экспорт. 2. Предназначенный для экспортирования чего-н.

ЭКСПРЕСС, -а, м. Поезд или автобус. судно, идущие с высокой скоростью без остановок или с остановками только в крупных пунктах. Международный э. Автооус-э. Голубые экспрессы (о поездах метро). II прил. экспрессный, -ая, -ое.

ЭКСПРЕСС-... Первая часть сложных слов со знач. моментальный, срочный, напр. э.-диагностика, э.-анализ, э.-информацця, э,-проба, э.-лаборатория (осуществляющая срочные анализы, пробы).

ЭКСПРЕССИВНЫЙ, -ая, -ое;.-вен. -вна (книжн.). Содержащий экспрессию, выразительный. Экспрессивные средства речи, II сущ экспрессивность, -и, ж.,

ЭКСПРЕССИОНИЗМ, -а, м. Направление в искусстве первой половины 20 в., провозглашающее основой художественного изображения подчёркнутую, иногда гротескную эмоциональную выразительность образа. II прил. экспрессионистический, -ая, -ое.

ЭКСПРЕССИОНИСТ, -а, м. Последователь экспрессионизма: II ж. экспрессионистка, -и. II прил. экспрессионистский, -ая, •ое.

ЭКСПРЕССИЯ, -и, ж. (книжн.). Выражение чувств, переживаний, выразительность. Декламировать с большой экспрессией. И прил. экспрессионныв, -ая, •ое.

ЭКСПРОМТ. -а. м. Речь, стихотворение, музыкальное произведение, создаваемые без подготовки, в момент произнесения, исполнения, импровизация. Музыкальный э. (также название небольшой, написанной в свободной форме музыкальной пьесы). II прил. эксцромтиыа, -ая, •ое.

ЭКСПРОМТОМ, нареч. Сразу, без подготовки. Произнести речь э.

ЭКСПРОПРИАТОР, -а, м. (книжн.). Лицо, к-рое экспроприирует кого-что-н. II ж. экспроприаторша, -и (разг.). 11 прил. экспроприаторский, -ая, -ое.

ЭКСПРОПРИАЦИЯ, -и. ж. (книжн.). Принудительное отчуждение, изъятие собственности. Э. земель. II прил. экспропри-ационный, -ая, -ое.

ЭКСПРОПРИИРОВАТЬ, -рую, -руешь; •анный; сов. и несов., кого-что (книжн.) Подвергнуть (-гать) экспроприации. Э. имущество.

ЭКСТА3, -а,л<. 1. Исступлённо-восторженное состояние (книжн.). Прийти в э. Говорить что-н. в экстазе. 2. Вид аффективного психического расстройства (спец.). П прил. экстатический, -ая, -ое. Экстатическая музыка.

ЭКСТЕНСИВНЫЙ [тэ], •ая. -ое; -вен. -вна (спец.). Направленный в сторону количественного увеличения, расширения, распространения. Экстенсивное, земледелие. II сущ. экстенсивность, -и, ж.

ЭКСТЕРН [тэ]. -а, м. Человек, сдающий экзамены за курс учебного заведения, не обучаясь в нём. Окончить курс экстерном,

ЭКСТЕРНАТ [тэ], -а, м. Система прохождения курса обучения экстерном.

ЭКСТЕРРИТОРИАЛЬНОСТЬ, -и, ж. (спец.). Право дипломатических представителей, находящихся в каком-н, государстве, подчиняться законам только своего государства; дипломатический иммунитет. Э. посла. II прил. экстерриториальный, -ая, -ое.

ЭКСТЕРЬЕР [тэ], -а, м. (спец.). Внешний вид и телосложение животного. Э. рысистых лошадей. II прил. экстерьерный, -ая, -ое.

ЭКСТРА. неизм. То же, что люкс2 (во 2 знач.) (обычно о сорте товара). Шоколад э.

ЭКСТРА..., приставка. Образует имена существительные и прилагательные со знач.: 1) высший, напр. экстракласс, экстракрис-таллгсческий; 2) выходящий за пределы обычного, напр. экстраординарный, экстразональный, экстрамодный; 3) экстренный. напр. экстрапочта, экстра-фрахт,

ЭКСТРАВАГАНТНЫЙ, -ая, -ое; -тен. -тна (книжн.). Расходящийся с общепринятыми обычаями, слишком своеобразный; вызывающий. Э. поступок. Э. костюм. II сущ экстравагантность, -и, ж.

ЭКСТРАКТ, -а, м. 1. То, что извлечено из какого-н. вещества, вытяжка (во 2 знач.). Ягодный э. Мясной э. 2. Краткое изложение сути какого-н. сочинения, документа, текста (книжн.). Э. из донесения. II прил. экстрактовый, -ая, -ое (к 1 знач.) и зкс-трактный, -ая, -ое (к 1 знач.).

ЭКСТРАОРДИНАРНЫЙ, -ая, -ое; -рен, -рна. 1. Чрезвычайный, необыкновенный (книжн.). Э. случай. 2. пол", ф. В названиях учёных должностей: сверхштатный, в про-тивоп. ординарному (во 2 знач.) (устар.). Э. профессор. I) сущ экстраординарность, -и, ж. (к 1 знач.).

ЭКСТРАСЕНС [сэ], -а, м. Человек, обладающий экстрасенсорным восприятием.

ЭКСТРАСЕНСОРНЫЙ, -ая, -ое; -рен, -рна (спец.). Относящийся к сверхчувственному восприятию. II сущ экстрасенсор-ность. -и, ж.

ЭКСТРЕМАЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Крайний, необычный по трудности, сложности. В экстремальных условиях. Экстремальная ситуация. II сущ экстремальность, -и, ж.

ЭКСТРЕМИЗМ, -а, м. Приверженность к крайним взглядам и мерам (обычно в политике). II прил. экстремистский, -ая, -ое.

ЭКСТРЕМИСТ, -а, м. Сторонник экстремизма. Левые экстремисты. II ж. экс* тремистка, -и (разг.). II прил. экстремистский, -ая, •ое. Экстремистские группировки.

ЭКСТРЕННЫЙ, -ая, -ое; -рен, -тенна. 1. Срочный, спешный. Э. отъезд. Э. вызов. Экстренно (нареч.) созвать собрание. 2. Чрезвычайный, непредвиденный. Экстренные расходы. II сущ. экстренность, -и, ж.

ЭКСЦЕНТРИК, -а, м. Цирковой или эстрадный артист, исполняющий своеобразные комические номера, трюки, поражающие своей неожиданностью. Клоун-э.

ЭКСПЕРИМЕНТ, -а, м. 1. То же, что опыт (в 3 знач.). Химический э. 2. Попытка сделать, предпринять что-н. (новое, ранее не испытанное). Смелый э. Рискованные эксперименты. II прил. экспериментальный, -ая, -ое (к 1 знач.). Э. психологический тест. Экспериментальным путём, установить чтю-п.

ЭКСПЕРИМЕНТАЛЬНЫЙ, -ая, -ое. 1. сх эксперимент. 2. Осуществляющий экспериментирование. Экспериментальная эмбриология.

ЭКСПЕРИМЕНТАТОР, -а, м. Человек, производящий эксперимент (в 1 знач.). Учёный-э. II ж. экспериментаторша. -и (разг. ирон.). II прил. экспериментаторский, -ая, •ое.

ЭКСПЕРИМЕНТИРОВАТЬ, -рую, -руешь; несов., над кем-чем или с кем-чем. Производить эксперименты. Э. с животными. II сущ. экспериментирование, -я, ср.

ЭКСПЕРТ, -а, м. Специалист, дающий заключение при рассмотрении какого-н. вопроса. Судебный э.

ЭКСПЕРТИЗА, -ы. ас. Рассмотрение какого-н. вопроса экспертами для вынесения заключения. Медицинская э. Судебная э.

ЭКСПЕРТНЫЙ, -ая. -ое. Относящийся к деятельности эксперта, экспертов. Экспертная комиссия.

ЭКСПЛУАТАТОР, -а. м. Человек, к-рый эксплуатирует других. II ж. аюягауатйгор-ша, -и (разг.). II прил. эксплуататорский, -ая, -ое. Эксплуататорские классы.

ЭКСПЛУАТАЦИОННИК. -а. м, (разг.). Специалист, работник, осуществляющий эксплуатацию (во 2 знач.) производственных объектов. Очистные сооружения сданы эксплуатационникам.

ЭКСПЛУАТАЦИЯ, -и, ас. 1. Присвоение результатов чужого труда теми, кто владеет средствами производства. Э. трудящихся. 2. Использование природных богатств, средств производства, транспорта, зданий. Э. недр земли (разработка). Э. машин, Сдать объект в эксплуатацию. Служба эксплуатациина железных дорогах. II прил. эксплуатационный, -ая, -ое (ко 2 знач.).

ЭКСПЛУАТИРОВАТЬ, -рую, -руешь; -а-нный; несов. 1. кого-что. Подвергать эксплуатации (в 1 знач.). Э. чужой труд. 2. что. Использовать, подвергать эксплуатации (во 2 знач.). Э. машины. II сущ. эксплуатирование, -я, ср. (ко 2 энач^.

ЭКСПОЗИЦИЯ, -и, ж. 1. Размещение экс-покатов, а также их совокупность. Музейная э. 2. Вступительная часть литературного или музыкального произведения, содержащая мотивы, к-рые развиваются в дальнейшем (спец.)."3. Освещенность, соответствующая выдержке1 (во 2 знач.) (спец.). II прил. экспозиционный, -ая, •ое.

ЭКСПОНАТ, -а, м. Экспонируемый предмет, животное. Экспонаты, выставки, музея. Музейный з. (также перен.: о ком-чём-н. очень древнем, старом; разг. шутл.). и прил. экспонатный, -ая, -ое.

ЭКСПОНЕНТ, -а, м. (спец.). Лицо или организация, экспонирующие кого-что-н. Экспоненты международной выставки. 11 прил. эксповентский, -ая, •ое.

ЭЛЕКТРИК, -а,л". 1. Специалист в области электричества, электротехники. Инженер-д. 2. Электротехник, электромонтёр.

ЭЛЕКТРИК, неизм. Голубовато-синий. Цвет э. Платье з.

ЭЛЕКТРИФИЦИРОВАТЬ, -рую, -руешь; -анный; сов. и несов.. что. Внедрить (-рять) электрическую энергию в производство, в хозяйственную жизнь, в быт. Э. страну. Э. промышленность. II сущ. электрификация, -и, ж. И прил. электрификационный, -ая, -ое.

ЭЛЕКТРИЧЕСКИЙ, -ая, -ое. 1. см. электричество. 2. Действующий при помощи электричества (во 2 знач.), осуществляемый с применением электричества. Э. двигатель. Электрическая печь. Электрические часы. Электрическая дойка. Электрическое взрывание (при помощи электродетонаторов). 3. В названиях нек-рых рыб и их органов: дающий электрический разряд. Электрические органы (группы видоизменённых клеток, дающих такой разряд). Э. скат. Э. сом. Э. угорь.

ЭЛЕКТРИЧЕСТВО, -а, ср. 1. Совокупность явлений, в к-рых обнаруживается существование, движение, взаимодействие заряженных частиц. Учение об электричестве. 2. Энергия, получаемая в результате использования таких явлений. Применение электричества в технике. 3. Освещение, получаемое на основе этой энергии. Горит э. Провести э. Зажечь, погасить э. 11 прил. электрический, -ая, -ое. Э. заряд. Электри- ческая дуга. Э. ток. Электрическая лампа.

ЭЛЕКТРИЧКА, -и, ж. (разг.). 1. Электропоезд не дальнего следования. Пригородная э. Ехать на электричке. 2. Электрическая железная дорога (устар.). Линия электрички.

ЭЛЕКТРО... Первая часть сложных слов со знач.: 1) относящийся к электричеству (в 1 знач.), напр. электробиология, электро-воэбудимость, электродинамика, электродуга, электромагнетизм, электростатика; 2) относящийся к электричеству (во 2 знач.), напр. электроавтоматика, электровооружённость, электроинкубатор, электроэнергетика, электрооборудование, электроснабжение, электропоезд, электронасос, электробур, электроплитка, электропахота, электродойка, электроплуг, электропроигрыватель, электросеть, электрокардиограмма; 3) относящийся к электричеству (в 3 знач.), напр. электровыключатель, эдектрогирлянда, электросвет, электросветильник, электросветовой; 4) относящийся к работе с электрическими приборами, оборудованием, напр. электромонтёр, электроремонтный.

ЭЛЕКТРОБУС, -а, м. Многоместная транспортная машина, работающая на аккумуляторных батареях без рельсов и провода. II прил. электробусный, -ая, -ое.

ЭЛЕКТРОВО3, -а,л". Локомотив, работающий от электрической сети. II прш. электровозный, -ая, •ое.

ЭЛЕКТРОГИТАРА. -ы, ж. Гитара с электрическим усилением звучания.

ЭЛЕКТРОД. -а. м. (спец.). 1. Проводник. посредством к-рого часть электрической цепи, образуемая проводами, соединяется с частью цепи. проходящей в неметаллической среде (жидкости, газе и др.). Положительный э. (анод). Отрицательный э (катод). 2. Элемент конструкции, по к-рому куда-н. подводится электрически" ток. Сварочный э. Печной э. II прил. электродный, -ая, •ое.

ЭЛЕКТРОДВИЖУЩИЙ, -ая, -ее: электродвижущая сила - источник энергии, вызывающий и поддерживающий электрический ток в замкнутой цепи; величина, характеризующая такой источник.

ЭЛЕКТРОДИНАМИКА. -и, ж. (спец.). Теория электромагнитных процессов в различных средах и в вакууме. II прил. электродинамический, -ая, -ое.

ЭЛЕКТРОЛАМПОВЫЙ, -ая, -ое. Относящийся к производству электрических ламп. Э. завод.

ЭЛЕКТРОЛЕЧЕНИЕ, -я, ср. Лечение путем воздействия на организм электрического тока или электромагнитного поля, электротерапия. II прил. электролечебный, -ая, -ое.

ЭЛЕКТРОЛИЗ, -а, м. (спец.). Разложение (растворение, распад) вещества на составные части при прохождении через него электрического тока. II прил. электролиз ный, -ая, -ое и электролитический, -ая, -ое.

ЭЛЕКТРОМАГНЕТИЗМ, -а. м. Совокупность явлений, определяющих неразрывную связь между электрическими и магнитными свойствами вещества. II прил. электромагнетический, -ая, -ое.

ЭЛЕКТРОМАГНИТ, -а, м. Устройство для получения магнитного поля при помощи электрического тока. обычно в виде стального или железного сердечника с проволочной обмоткой, искусственный магнит. 11 прил. электромагнитный, -ая, -ое.

ЭЛЕКТРОМАГНИТНЫЙ, -ая, -ое. 1. см. электромагнит. 2. Относящийся к электромагнитному полю. Электромагнитные волны. * Электромагнитное поле (спец.) - особая форма материи, посредством к-рой осуществляется взаимодействие между заряженными частицами. Колебания электромагнитного поля. ЭЛЕКТРОМОБИЛЬ, -я, м. Автомобиль с электрическим двигателем. I) прил. электромобильный, -ая, -ое.

ЭЛЕКТРОМОНТЁР, -а. м. Монтёр, специалист по электрическому оборудованию.

ЭЛЕКТРОМОТОР, -а, м. Электрический двигатель. К прил. электромоторный, •ая, -ое.

ЭЛЕКТРОН, -а, м. (спец.). Элементарная частица с наименьшим отрицательным электрическим зарядом. II прил. электронный, ^ая, -ое.

ЭЛЕКТРОНИКА, -и, ж. Наука о взаимодействии электронов с электромагнитными полями и о методах создания электронных приборов и устройств.

ЭЛЕКТРОННО-... Первая часть сложных слов со знач. электронный (во 2 знач.), напр. электронно-акустический, эяектрон-но-волновои, электронно-зондовый, электронно-измерительный, электронно-микроскопический, электронно-счётный.

ЭЛЕКТРОННО-ВЫЧИСЛИТЕЛЬНЫЙ, -ая, -ое; электронно-вычислительная машина (ЭВМ) - электронная, вычислительная машина, предназначенная для обработки информации и преобразующая её из величин в виде набора цифр (чисел). ЭВМ первого, второго поколения. Работать на ЭВМ.

ЭЛЕКТРОННЫЙ, -ая, -ое. 1. см. электрон, 2. Связанный с использованием свойств электронов, основанный на их свойствах Электронная вычислительная машине (ЭВМ). Э. микроскоп. Электронная линза.

ЭЛЕКТРОНЩИК, -а. м. (разг.). Специа лист по электронике, по электронным уст ройствам.

ожиданностях изображение действий, поступков персонажей. Цирковая э. Музыкальная э. П прил. эксцентрический, -ая, -ое. Э. трюк. Э. номер.

ЭКСЦЕНТРИЧЕСКИЙ1, -ая, -ое (спец.). Не имеющий общего центра; противоп.\ концентрический. Эксцентрические фигуры.

ЭКСЦЕНТРИЧЕСКИЙ2, -ая, -ое. 1. см. эксцентрика. 2. То же, что эксцентричный.

ЭКСЦЕНТРИЧНЫЙ, -ая, -ое; -чен, -чна (книжн.). Вызывающе оригинальный, необычный до странности. Э. танец. Эксцентричное поведение. \\ сущ. эксцентричность, -и, ж.

ЭКСЦЕСС, -а, м. (книжн.). 1. Крайнее проявление чего-н., преимущ. об излишествах, невоздержанности. 2. Острая и нежелательная ситуация, нарушающая обычный порядок. Непредвиденный з.

ЭКУМЕНИЗМ, -а. м. (спец.). Сотрудничество церквей различных исповеданий, целью к-рого является сближение и в конечной счете соединение всех направлений христианства (по нек-рым теориям вообще всех вероисповеданий). II прил. экуменический, -ая, •ое. Экуменическое движение.

ЭКЮ, несхл. м. и ср. 1. Старинная французская золотая, с 17 в. - серебряная монета; в 19 в. монета достоинством в пять франков. 2. В Европе с 1979 г.: региональная валютная счётная единица, используемая странами - членами европейской валютной системы.

ЭЛАСТИК. 1. -а, м. Синтетическое эластичное волокно, а также изделия из него. Чулки из эластика. 2. неизм. Сделанный из такого волокна. Ткань э. II прил. эластический, -ая, -ое (к 1 знач.).

ЭЛАСТИЧНЫЙ, -ая, -ое; -чен, -чна. 1. Упругий и гибкий; растяжимый. Эластичная резина. Эластичные чулки. Эластичная ткань. 2. перен. Плавный, Лёгкий. Эластичные движения. 1) сущ. эластичность, -и, ж.

ЭЛЕВАТОР, -а, м. 1. Зернохранилище с механическим оборудованием для приёма, очистки, сушки, отгрузки зерна. 2. Вертикальный или наклонный транспортёр для перемещения материалов, грузов (спец.). Ковшовый, люлечный э. I) прил. элеваторный, -ая, -ое.

ЭЛЕГАНТНЫЙ, -ая, -ое; -тен, -таа (книжн.). Изысканный, изящный. Элегантные манеры. Э. костюм. Элегантно (нареч.) одеваться. II сущ, элегантность, -и, ж.

ЭЛЕГИЧЕСКИЙ, -ая, -ое. 1. см. элегия. 2. То же, что элегичный-ЭЛЕГИЧНЫЙ, -ая, -ое; -чен, -чна (книжн.). Грустный, мечтательный. Э. тон. II сущ, элегичность, -и, ж.

ЭЛЕГИЯ, -и. ж. 1. Лирическое стихотворение, проникнутое грустью. Романтическая э. 2. Музыкальная пьеса задумчивого, скорбного характера. II прил. элегический, -ая, -ое.

ЭЛЕКТОРАТ -а, м., собир. (книжн.). Избиратели, участвующие в выборах в государственные или другие крупные общественные структуры.

ЭЛЕКТРИЗОВАТЬ, -зую, -зуешь; -бва-нный; несов. 1. что. Сообщать чему-н. электрический заряд. 2. перен., кого (что), Приводить в возбужденное состояние (книжн.). I) сов. наэлектризовать, -зую; -зуешь; -бванный. 11 сущ. алектрнзация, -и ж. (к 1 знач.). Э. трением.

ЭЛЕКТРОПЕРЕДАЧА. -и, ж. 1. Передача электрической энергии на расстояние. 2. Совокупность сооружений для этой передачи. Линия электропередачи. К прш. элекгрооерсдаточный, -ая, -юе (к I энач-).

ЭЛЕКТРОПОЛОТЁР, -а, м. адектричес-кий прибор для натирки полов, и прил. адектрополотёрный, •ая, -ое.

ЭЛЕКТРОПРИБОРЫ, -ов. ед. электро-прибор, -а, м. Электрические приборы раз* личного назначения. Бытовые э. Нагревательные э.

ЭЛЕКТРОПРИВОД, -а. ми. -а, -ов. м. То же, что провод.

ЭЛШСГРОПРОВОДКА, -и, ж. То же, что проводка (во 2 энач.).

ЭЛЕКТРОПРОВОДНОСТЬ. -и, ж. Способность тела проводить электрический ток.

ЭЛЕКТРОПРОВОДНЫЙ. -ая. -ое; -ден, -дна. Обладающий эдюктропроводностыо.

ЭЛЕКТРОСВАРКА, -и, ж. Сварка металлов при помощи электрического тока. // прил. электросварочный, ая, •ое. Э. аппарат.

ЭЛЕКТРОСВАРЩИК, -а, м. Рабочий, специалист по электросварке, и ж. алектро-саарщнца, -ы- 11 прш. адектросварщиц-кия, -ая, -ос.

ЭЛЕКТРОСОН. -сна, м. (спец.). Метод лечения - сон, вызываемый воздействием на головной мозг слабого импульсного электрического тока.

ЭЛЕКТРОСТАНЦИЯ, -я, ж. Электрическая станция - предприятие, вырабатывающее электрическую энергаго.

ЭЛЕКТРОСТАТИКА, -и, ж. (спец.). Раздел электродинамики, изучающий взаимодействие покоящихся электрических зарядов и их электрического поля. II прш. электростатический, -ая, -ое.

ЭЛЕКТРОТЕРАПИЯ, -и, ж. (спец.). То же, что электролечение. И прил. алектротера-певтический, -ая, -ое.

ЭЛЕКТРОТЕХНИК. -а. м. 1. Специалист по электротехнике. 2. То же, что электромонтер.

ЭЛЕКТРОТЕХНИКА, -и, ж. Наука о применении электричества для практических целей, а также само такое применение. Курс электротехники. К прил. алектро-технически, -ая, -ое.

ЭЛЕКТРОХИМИЯ. -и, ж. Раздел физической химии, изучающий связь электрических и химических процессов. 1 прил. электрохямячесхкй, -ая, -ое.

ЭЛЕКТРОХОД, -а. м. Судно с электрическим двигателем, двигателями. К прил. адектрохбдаый, •ая, •ое.

ЭЛЕКТРОШОК. -а, м. (спец.). Метод лечения психических расстройств при помощи электрических разрядов, и прш. алектро-шбковый, -ая, •ое.

ЭЛЕКТРОЭНЕРГИЯ, -и, ж. Электрическая энергия.

ЭЛЕМЕНТ, -а, м. 1. Составная часть че-го-н., компонент. Разложить целое на эяе-ленты. 2. Доля, век-рая часть в составе че-го-н., в чём-н. Интернациональные элементы в русской терминологии, 3. чего. Одю из черт в чём-н., в содержании чето-н (книжн.). Э. драматизма в рассказе. 4. вин п. редко; также собир., обычное определением. Человек как член какой-н. социаль ноАгрутть^ Прогрессивные элементы. Уго лосмые алименты. 5. Простое вещество, не разложимое обычными химическими ме тодами на составные части (спец,). Пери одическая система элементов (Мендалеева). 6. Химический источник электрического тока. Гальванический з. Сухой э. II прил. элементный, -ая, -ое (к 1 и 5 знач.) и, элементарный, •ая, -ое (к 1 и 5 знач.). Элементный, анализ (в химии). Элементарная частица, (мельчайшая и простейшая часть физической материи).

ЭЛЕМЕНТАРНЫЙ, -ая, -ое; -рен, -рна. 1. см- элемент. 2. паям. ф. Начальный, относящийся к основам чего-н. Элементарная математика. Элементарное образование. 3. Простейший, такой, к-рый должен быть известен каждому. Элементарные правила вежливости. Элементарные истины. 4. Упрощённый, поверхностный. Э. взгляд на веща. I) сущ. элементарность, -и, ж. (к 3 и 4 энач.).

ЭЛЕУТЕРОКОКК, -а. м. Кустарниковое растение, обладающее целебными свойствами, так наз. дикий перец. П прил. адеуте-рококковый, -ая, •ое.

ЭЛИКСИР, -а,х Крепкий настой на спирту, кислотах, употр. в медицине, косметике. Зубной э. Жизненный э. или э. жизни (у средневековых мистиков: чудодейственный, волшебный напиток, якобы способный сохранить молодость; также перен,: о том, что вливает бодрость, желание жить). К прил. аликсиряый, -ая, -ое.

ЭЛИТА, -ы, ж. собир. 1. Лучшие растения, семена или животные, по своим качествам наиболее пригодные для разведения, воспроизводства. 2. Лучшие представители какой-н. части общества, группировки, а также люди, относящиеся к верхушке какой-н. организации, группировки (книжн.). Творческая э. Политическая э. Властная э. к прил. элитный, -ая, •ое и элитарный, -ая, •ое (ко 2 знач.).

ЭЛЛИНГ, -а, м. (спец.). 1. Помещение на берегу, где строится или ремонтируется корпус судна. 2. Помещение для аэростатов, их постройки и ремонта. Э. для дирижабля. 3. Специальное помещение для спортивных судов, вёсел и другого инвентаря. К прил. алдннгоякй, -ая, •ое.

ЭЛЛИНЫ, •ов, ед. -ин, -а, м. Самоназвание греков (чаще классической эпохи). К ж. эллинка, -и. и прил. эллинскнй, -ая, -ое. Эллинская культура. Э. театр.

ЭЛЛИПС, -а, м. 1. В математике: замкнутая кривая, образующаяся при пересечения конической поверхности плоскостью. 2, То же, что эллипсис. К прил. эллиптичес-кий, •ая, •ое. Эллиптическая орбите (имеющая форму эллипса).

ЭЛЛИПСИС, -а, м. В языкознании: пропуск в речи какого-н. легко подразумевае могослова, члена предложения. Н прил. эл-липтический, -ая, •ое.

ЭЛЬФ, -а, лс. В германской мифологии; сказочное существо, .дух. Светлые эльфы (духи воздуха). Тёмные эльфы (гномы, подземные кузнецы, хранители горных сокровищ).

ЭМАЛИРОВАННЫЙ, -ая, -ое. Покрытый эмалью (в 1 знач.). Эмалированная кастрюля.

ЭМАЛИРОВАТЬ, -рую. -руешь; -ованный; несов., что. Покрывать эмалью (в 1 знач.). II сущ эмалироваиие,-я. ср. ы эмалировка, -и, ж. Н прил. "малировочный, -ая, •ое. Эмалировочные работы.

ЭМАЛИРОВКА, -и, ас. 1, см. эмалировать. 2. Слой эмали (в 1 знач.) на чём-н.

ЭМАЛЬ, •и, ж. 1. Непрозрачная цветная стекловидная масса, к-рой покрывается поверхность металлических изделий. 2. собир. Художественные изделия, расписанные такой массой, а также сама соответствующая роспись, <Ьинифть"(во 2 энач.). Коллекция эмалей. Прозрачная э. 3. Вещество, покрывающее наружную часть зуба (спец.). 11 прил. эмалевый, -ая, -ое и эмаль-ный, -ая, -ое (устар.). Эмалевые краски (изготовляемые на основе лаков).

ЭМАНСИПАЦИЯ, -и, ж. (книжн.). Освобождение от зависимости, угнетения, неравноправия. Э. женщин. II прил. эмансипационный, -ая,-ое.

ЭМАНСИПИРОВАТЬ, -рую; -руешь; -а-нный; сое. и несов., кого-чсто (книжн.). Произвести (-водить) эмансипацию.

ЭМБАРГО, нескл; ср. (спец.). Государственное запрещение на ввоз и вывоз иностранных товаров, ценностей [первонач. задержание государством судов, вооружения, принадлежащих иностранному государству]. Наложить (ввести, установить) э. на что-н. Экономическое э.

ЭМБЛЕМА, -ы, ж. 1. Условное изображение какого-н. понятия. Лира - э. поэзии. 2. Знак какого-н. учреждения. Э. спортивного клуба. Чайка - э. Художественною театра. и прил. эмблематический, •ая, -ое (устар.).

ЭМБРИОЛОГ, -а, м. Специалист по эмбриологии.

ЭМБРИОЛОГИЯ, -и, ж. Раздел биологии, изучающий образование и развитие эмбрионов. Н прил. эмбриологический, -ая, -ое.

ЭМБРИОН, -а, м, (спец.). Зародыш (в 1 знач.) на начальных стадиях развития. II прил. эмбриональный, -ая, -ое и эмб-ряонный, -ая, •ое (устар.). Эмбриональное развитие.

ЭМИГРАНТ, -а, м. Человек, к-рый эмигрировал, находится в эмиграции. 11 ж. эмигрантка, -и. II прил. эмигрантский, -ая, -ое.

ЭМИГРАЦИЯ, -и, ж. 1. Вынужденное или добровольное переселение из своего отечества в другую страну по политическим, экономическим иди иным причинам. 2. Место, время пребывания после такого переселения. Жить в эмиграции. 3. собир. Эмигранты. 1) прил. эмиграционные" -ая, -ое (к 1 и 2 знач.),

ЭМИГРИРОВАТЬ, -рую, -руешь; сое. и несов. Переселиться (-ляться) из своего отечества в другую страну.

ЭМИР, -а, м. В нек-рых мусульманских странах Востока и Африки: титул правителя, князя, а также лицо, носящее этот титул. .

ЭМИРАТ, -а, м. Государство, возглавляемое эмиром, руководимое Советом эмиров.

ЭМИССАР, -а,л". (книжн.). Лицо, посылаемое с политическим поручением в другую страну. И прил. эмиссарский, •ая, -ое.

ЭМИССИЯ, -и, ж. (спец.). Выпуск ценных бумаг, бумажных денег. II прил. эмиссионный, -ая, -ое. Э. банк.

ЭМКА, -и, ж.<разг.). Род легкового автомобиля [по заводской марке <М>].

ЭМОЦИОНАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. эмоция. 2. Насыщенный эмоциями, выражающий их. Эмоциональная речь. 3. Подверженный эмоциям, легко возбуждающийся. Эмоциональная личность. " сущ эмоциональность, -и, ж.

ЭМОЦИЯ, -и, ж. Душевное переживание чувство. Положительные, отрицатеяьньи эмоции. Э. радости, 11 прил. эмоциональный, -ая, •ое. Эмоциональное воздействие.

ЭНЕРГИЯ, -и, ж. 1. Одно из основных свойств материи - мера её движения, а также способность производить работу. Солнечная, тепловая, электрическая, механическая, ядерная э. Э. воды. Затрата энергии. 2. Решительность и настойчивость в действиях. Полон энергии кто-н. и ярид. энергетический,-ая,-ое (к 1 знач.).

ЭНЕРГО... Первая часть сложных слов со знач:. 1) относящийся к энергетике, напр. энерговооружённость, энергобаза, энергогигант; 2) относящийся к энергии (в 1 знач.), напр. энергопитание, энергоснабжение.

ЭНЕРГОНОСИТЕЛИ, -ей, ед. энергоноситель, -я, м. Полезные ископаемые и продукты их переработки как источники энергии (уголь, газ, нефтепродукты).

ЭННЫЙ, -ая, -ое. Некий, некоторый, любой [по обозначению латинской буквой N n, пврвонач. в формулах]. Энное число. Энная сумма,

ЭНСКИЙ, -ая, -ое. Некий, намеренно не называемый [от названия латинской буквы N. употр. на месте скрываемого названия, напр. в городе N]. Э. завод.

ЭНТОМОЛОГ. -а, м. Специалист по энтомологии.

ЭНТОМОЛОГИЯ, -и, ж. Раздел зоологии, изучающий насекомых. Н прил. энтомологический, -ая, •ое.

ЭНТУЗИАЗМ, -а, м. Душевный подъём, сильная увлеченность. Работать с энтузиазмом. II прил. эигузиастический, -ая, ое (устар.).

ЭНТУЗИАСТ, -а, м. Человек, к-рый предан делу, идее, действует с энтузиазмом. Э. науки. И ж. энтузиастка, -и (разг.).

ЭНЦЕФАЛИТ, -а, м. Воспаление головного мозга. II прил. эицефалшямй, -ая, -ое.

ЭНЦИКЛОПЕДИЗМ, -а, м. (книжн.). Всесторонняя образованность, глубокая осведомлённость в различных областях знания. И прим. иапосвоаедкчеокяй, •ая. •ое. Э. ум (о всесторонне образованном человеке).

ЭНЦИКЛОПЕДИСТ, -а. м. 1. Всесторонне образованный человек (книжн.). 2. Во Франции в конце 18 в.: представитель группы передовых мыслителей, объединившихся вокруг "Энциклопедии", к-рук издавали Дидро и ДАламбер. и ж. энцнк-лоледнспса, -и (к 1 знач.). Н прил. энцик-лопедистский, -ая, •ое.

ЭНПИКЛОПЕДИЧЕСКИЙ, -ая, -ое. 1. см энциклопедизм и энциклопедия. 2. Проникнутый энциклопедизмом. Энциклопедические знания.

ЭНПИКЛОПЕДИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что энциклопедический (во 2 знач.). И сущ. энциклопедичность, -и, ж. Э.\ знаний. :

ЭНЦИКЛОПЕДИЯ, -и, ж. 1. Научное справочное издание по всем или отдельным отраслям знания в форме словаря. Большая э. Техническая э. Военная э. Литературная э. 2. Приведённое в систему обозрение различных отраслей какой-н. науки (устар. книжн.). Э. наук. Э. прюл * Ходя-чая энциклопедия (шутл.) - о человеке, к-рый обладает обширными званиями, у к-рого можно получить сведения по любому вопросу. II прил. ашхпыимщфЪсокий, •ая, •ое. Э. словарь.

ЭПАТАЖ, •а. м. (книжн.). Вызывающее поведение, скандальная выходка, и прил. эпатажный, -ая, -ое.

ЭПИГОН, -а, м. (книжн.). Последователь какого-н. направления в искусстве или науке, лишённый творческой оригинальности и повторяющий чужие идеи. II прих. эпигонский, -ая, •ое.

ЭПИГОНСТВО, -а. ср. (книжн.). Подражательная, лишённая творческой оригинальности деятельность в какой-н. интеллектуальной сфере. Н прил. эпигонский, -ая, -ое.

ЭПИГРАММА, -ы, ж. Короткое сатирическое стихотворение (первонач. дидактическое), высмеивающее какое-н. определённое лицо. Э. на льстеца. Дружеская а. Обрушить на кого-н. град эпиграмм (перен.: колкостей, язвительных насмешек). 11 прил. эпиграмматический, -ая, -ое (спец.).

ЭПИГРАФ, -а, м. Изречение (или цитата), предпосланное произведению (или его части, главе) и сосредоточивающее мысль на его идее. Э. к роману. II прил. эпиграфический, •ая, -ое (спец.).

ЭПИГРАФИКА, -и, ж. Наука о древних надписях. К прил. эпиграфический, -ая, -ое.

ЭПИДЕМИОЛОГ. -а, м. Специалист по эпидемиологии.

ЭПИДЕМИОЛОГИЯ, -и, ж. 1. Раздел медицины - наука об эпидемических заболеваниях, их лечении и предупреждении. 2. Изучение распространения неэпидемических заболеваний, основанное на статистических методах (спец.). Э. сердечно-сосудистых заболеваний. II прил. эпидемиологический, •ая, -ое.

ЭПИДЕМИЯ, -и, ж. Широкое распространение какой-н. инфекционной болезни. Э. гриппа, и прил. эпидемический, -ая, •ое.

ЭПИЗОД, -а, м. 1. Случай, происшествие. Эпизоды из жизни. Интересный 9.2. Малозначительный, частный случай. Это лишь э. в его жизни, 3. Часть литературного произведения, обладающая относительной самостоятельностью и законченностью. Вставнойэ. в пьесе. К прил. эпиэодныЙ, -ая, -ое (к 3 знач.).

ЭПИЗОДИЧЕСКИЙ, -ая. •ое. Случайный, являющийся эпизодом (в 1 н 2 знач.), бывающий не постоянно. Эпизодическое явление. Эпизодически (нареч.) возникать. Эпизодическая роль в пьесе

ЭПИЗОДИЧНЫЙ. -ая, -ое; -чен, •чна. То же, что эпизодический. II сущ. эпизодичность, -и, ж.

ЭПИЗООТИЯ [зоо]. -и, ж. (спец.). Широкое распространение какой-н. инфекционной болезни среди животных. Э. сибирской язвы. II прил. эпизоотический, -ая, ое.

ЭПИКУРЕЕЦ, -ейца, м. Последователь, сторонник эпикуреизма. К лрид. эпикурейский, -ая, -ое.

ЭПИКУРЕИЗМ, -а. м. 1. В древнегреческой и римской философии, позднее во Франции в 17 в.: учение, согласно к-рому основой счастья человека является удовлетворение жизненных потребностей, разумное наслаждение и покой [по имени древнегреческого философа-материалиста Эпикура]. 2. Мировоззрение, возникшее на почве этого учения и видящее смысл жизни в утончённых удовольствиях, в комфорте (книжн.). II прил. эпикурейский" -ая, ое.

ЭПИКУРЕЙСТВО, -а. ср. (книжн.). Склонность к комфорту, стремление к жизненным удовольствиям. Ч прш. эпикурейский, •ая, -ое.

ЭПИЛЕПСИЯ, -и и ЭПИЛЕПСИЯ. -и. ж. Хроническая болезнь головного мозга, соваться мечтам [в античной натурфилосо-1 фии эмпирей - самая высокая часть неба].

ЭМПИРИЗМ, -а. м. 1. Философское на-1 правление, признающее чувственное восприятие и опыт единственным источником познания, недооценивающее значение понятий, теоретических обобщений при изучении отдельных фактов, явлений. 2. Исследовательский метод, основанный на описании фактов, без последующих заключений и теоретических обобщений (книжн.). К прил. эмпирический, -ая, -ое.

ЭМПИРИК, -а. м. 1. Последователь эмпиризма (в 1 знач.). 2. Ученый, основывающий свои исследования на эмпиризме (во 2 знач.) (книжн.).

ЭМПИРИОКРИТИЦИЗМ, -а, .х В философских течениях конца 19 - начала 20 в.:

субъективно-идеалистическое направление, отрицающее объективное существование материального мира и рассматривающее его как явление сознания и сочетания ощущений.

ЭМПИРИЧНЫЙ, -ая. •ое; -чен, -чна (книжн.). Проникнутый эмпиризмом (во 2 знач.). Э. способ описания. Э. вывод. Н сущ. эмпиричность, -и, ж.

ЭМПИРИЯ, -и, ж. (книжн.). 1. Человеческий опыт вообще, восприятие посредством органов чувств. 2. Наблюдение в естественных условиях, в противоп. эксперименту. И прил. эмпирический, -ая, •ое.

ЭМУ, нескл., м. Крупная австралийская птица, похожая на страуса.

ЭМУЛЬСИЯ, -и, ж. (спец.). 1. обычно ми. Жидкость со взвешенными в ней частицами другой жидкости. 2. Светочувствительный слой на фотопластинках, фото- и киноплёнке. К прш. эмульсионный, -ая, •ое.

ЭМФАЗА, -ы, ж. (спец.). Эмоциональная выразительность, напряжённость речи. II прил. эмфатический, -ая, -ое. Эмфатическое ударение.

ЭМФИЗЕМА [зэ] •ы, ж. (спец.). Болезнетворное скопление воздуха в каких-н. органах, тканях. Э. лёгких. Тканевая э, Н прил. эмфизематозный, -ая, -ое.

ЭНДОКРИННЫЙ, -ая, •ое. Относящийся к железам внутренней секреции. Эндокринные железы (то же, что железы внутренней секреции; см. секреция). Эндокринные заболевания. Эндокринные препараты.

ЭНДОКРИНОЛОГ. -а. м. Врач - специалист по эндокринологии.

ЭНДОКРИНОЛОГИЯ. -я. ж. Наука о железах внутренней секреции и о болезнях, связанных с нарушением их функций. II прил. эндокринологический, •ая, -ое.

ЭНДОСКОП. -а, м. (спец.). Оборудованный волоконной оптикой светопроводя-щий прибор для визуального внутреннегот обследования органов человека. И •прил. эндоскопный, -ая, -ое.

ЭНДОСКОПИЯ, -и. ж. (спец.). Медицинское обследование с помощью эндоскопа. Э. бронхов. И прш. эндоскопический, -ая, "ое. Э. осмотр.

ЭНДШПИЛЬ, -я, м. Заключительная стадия шахматной, шашечной партии.

ЭНЕРГЕТИК, -а, м. Специалист по энергетике.

ЭНЕРГЕТИКА, -и, ж. Область экономики, охватывающая выработку, преобразование, передачу и использование разных видов энергии. Атомная з. Солнечная э. II {фиг. анергенческий, •ая, •ое. Эмфг^пи-чвские ресурсы.

ЭНЕРГИЧНЫЙ. -ая, -ое; -чен, -чна. Полный энергии, решительный и активный. Э. истории. Э. в чьей-н. жизни (перен.: важный, значительный период).

ЭПОХАЛЬНЫЙ, -ая, -ое; -лен, -льна (книжн.). Составляющий эпоху, знаменующий собой эпоху, важный, значительный. События эпохального значения. II сущ. эпохальность, -и, ж.

ЭРА, -ы, ж. 1. Система летосчисления, ведущаяся от какого-н. определённого момента. Христианская (или новая, наша) э. До нашей эры. 2. Крупный исторический период, эпоха (высок.). Новая э. в истории человечества. 3. Самое крупное хронологическое деление, значительный этап в геологической истории Земли (спец.). Палеозойская э.

ЭРГ, -а, мн, эрги, эрг и эргов, м. (спец.). Единица работы, энергии и количества теплоты.

ЭРДЕЛЬТЕРЬЕР [дэ, тэ]. -а, л*. Порода собак - крупный служебный терьер с густой жесткой шерстью на морде, растущей в виде бороды и усов. Порода эрдельтерьеров.

ЭРЗАЦ. 1. -а, м. Заменитель чего-н., суррогат. Э. кожи. Эрзацы жиров. 2. неизм. Являющийся заменителем чего-н., суррогатом. Кофе э. Продукт э.

ЭРЗЯ, 1. -и, ж. собир., ед. эрзя, -и, м, и ж. Этническая группа мордвы, составляющая коренное население восточной части Мордовии. 2. Относящийся к этому населению, к его языку, национальному характеру, образу жизни, культуре, а также к Мордовии, её территории, внутреннему устройству, истории; такой, как у эрзя (эрзян), как в Мордовии. II прил. также эрзянский, -ая, -ое.

ЭРЗЯНЕ, -ян, ед. -янин, -а, м. То же, что эрзя. Н ж. эрзянка, -и. II прил. эрзянский, -ая,-ое.

ЭРЗЯНСКИЙ. -ая, -ое. 1. см. эрзя и эрзяне. 2. То же, что эрзя (во 2 знач.). Э. язык (эрзя-мордовский; финно-угорской семьи языков).

ЭРИТРОЦИТЫ, -ов. ед. -ит, -а, м, (спец.). Составная часть крови - красные клетки, содержащие гемоглобин. I) прил. эрит-роцитный, -ая, -ое и эритроцитарный, -ая, -ое.

ЭРКЕР, -а, л". То же, что фонарь (во 2 знач.). 11 прил. эркерный, -ая, -ое.

ЭРОЗИЯ, -и, ж. (спец.). Полное или частичное разрушение, повреждение поверхностичего-н. Защита берегов от ветровой и водной эрозии, Э. почвы. Э. металлов. Воспалительная э. (слизистой оболочки, поверхности кожи). К прил. эрозионный, -ая, -ое и эрозийяый, -ая, -ое. Эрозийный процесс. Эрозионная впадина (образовавшаяся в результате эрозии).

ЭРОТИЗМ, -а, м. (книжн.). Чрезмерная чувственность, повышенный интерес к половой жизни; проявление полового влечения. II прил. эротический, -ая, •ое.

ЭРОТИКА, -и. ж. (книжн.). Чувствен-ность обращённость к половой жизни, к изображению её. II прил. эротический, -ая, -ое.

ЭРОТИЧЕСКИЙ, -ая..-ое (киижн.). 1. см, эротизм и эротика. 2. То же, что эротичный. Эропшческие наклонности,

ЭРОТИЧНЫЙ, -ая. -ое; -чен, -чна (книжн.). Проникнутый эротизмом. И сущ эротичность, -и, ж.

ЭРОТОМАН. -а, м. (книжн.). Человек страдающий эротоманией. II ж. эротоманка, -и. II прил. эротомаиский, -ая, -ое.

ЭРОТОМАНИЯ, -и, ж. (книжн.). Болезненно повышенная сексуальность, половая возбудимость.

ЭРУДИРОВАННЫЙ, -ая, -ое; -ан, -анна (книжн.). Обладающий эрудицией. Э. исследователь. 11 сущ. эрудированность, -и, ж.

ЭРУДИТ, -а, м. (книжн.). Человек, обладающий большой эрудицией. II ж. эрудитка, -и (разг.).

ЭРУДИЦИЯ, -и. ж. Гкнижн.). Глубокие познания в какой-н. области. Большая э

ЭСЕР [сэ], -а,л". Сокращение: социалист-революционер. I) ж. эсерка, -и. II прил. эсеровский, -ая,-ое.

ЭСКАВЭ, нескл., ж. Сокращение: свободно конвертируемая валюта (СКВ). Оплата в эскавэ.

ЭСКАДРА, -ы, ж. Крупное соединение военных судов или самолётов. II прил. эскадренный, -ая, •ое. Э. миноносец (боевой корабль).

ЭСКАДРИЛЬЯ, -и/род, мн. -лий, ж. 1. В военно-воздушном флоте: подразделение, входящее в состав авиационного полка и состоящее из нескольких звеньев (отрядов). Э. бомбардировщиков. 2. В вооружённых силах нек-рых стран: ракетное (или зенитно-ракетное) подразделение. 11 прил. эскадрильный, -ая, -ое.

ЭСКАДРОН, -а, м. В кавалерии: подразделение, соответствующее роте в пехоте. I) прил. эскадрбнньй, -ая, •ое. Э. командир. Приказ эскадронного (сущ).

ЭСКАЛАТОР, -а. м. Вид подъёмника -движущаяся лестница. Э. в метро. Подняться, спуститься по эскалатору или на эскалаторе. II прил. эскалаторный, -ая, -ое.

ЭСКАЛАПИЯ, -и, ж. (книжн.). Увеличение, рост, расширение. Э. военных действий. Э. гонки вооружений,

ЭСКАРП, -а. м, (спец.). Противотанковое земляное заграждение -~ крутой срез на скате, на склоне высоты. II прил. эскарпо-выб, -ая, -ое и эскарпный, -ая, -ое.

ЭСКИЗ, -а, л". Предварительный, неоконченный рисунок, набросок. Выставка эскизов. Э. к картине. Э. декораций, костюмов (рисунок, по к-рому будут выполнены декорации, костюмы). Э. конструкции моста. II прил. эскизный, -ая, -ое.

ЭСКИЗНЫЙ, -ая, -ое; -зен, -зна. 1. см. эскиз. 2. перен. Предварительный, неокончательный, сделанный в общих чертах. Изобразить события эскизно (нареч.). II сущ эскизность, -и, ж.

ЭСКИМО. 1. нескл., ср. Сливочное или молочное мороженое в шоколаде. Порция э. 2. неизм. О мороженом: такого приготовления. Мороженое э.

ЭСКИМОССКИЙ, -ая, -ое. Относящийся к эскимосам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутрен-нему устройству, истории; такой, как у эскимосов. Э. язык (эскимосско-алеутской семьи языков). Эскимосская собака (порода). По-эскимосски (нареч.).

ЭСКИМОСЫ, -ов, ед. -ос, -а. м. Группа народов, живущих по полярному побережью Северной Америки, в Гренландии и на северо-восточной оконечности Азии. II ж. эскимоска, -и. II прил. эскимосский, -ая, -ое.

ЭСКОРТ, -а, м. (спец.). Военный конвой, охрана, сопровождающие кого-что-н. Морской, воздушный э. Почётный э. II прил. эскортный, •ая, -ое. Э. миноносец. провождающаяся судорожными припадками и потерей сознания. II прил. эпи-лопический, -ая, -ое. Э. припадок.

ЭПИЛЕПТИК, -а,л". Человек, страдающий эпилепсией. II ж. эпилептичка, -и (разг.).

ЭПИЛОГ, -а, м. Заключительная часть литературного, музыкального произведения. Э. романа, оперы. Э. жизни (перен.: события её последних, завершающих лет). I) прил. эпилбговыЙ, -ая, •ое.

ЭПИСТОЛЯРНЫЙ, -ая, -ое. 1. Относящийся к частной переписке, к письмам. Эпистолярное наследие поэта. 2. Имеющий форму письма, переписки (о литературном произведении). Э. жанр. Э. роман (роман в письмах).

ЭПИТАЛАМА, -ы, ж. (спец.). Торжественное стихотворение, поэма или песнь в честь новобрачных. Н прил. эпиталамичес-кий, -ая, •ое.

ЭПИТАФИЯ, •я, ас. 1. Стихотворение, написанное по поводу чьей-н. смерти. Э. на смерть полководца. 2. Надгробная надпись. Э. на памятнике.

ЭПИТЕЛИЙ [тэ], -я. м. (спец.). Ткань, выстилающая поверхность и полости тела, покрывающая слизистые оболочки, а также внутренняя оболочка в полостях нек-рых растений. II прил. эпителиальный, -ая, -ое.

ЭПИТЕТ, -а, м. В поэтике: образное, художественное определение. Постоянный э. (в народной словесности, напр. синее море, зяаты кудри). Нелестный э. (перен.: о неодобрительной характеристике кого-че-го-н.).

ЭПИЦЕНТР, -а, м. 1. Область на поверхности земли, расположенная над очагом землетрясения, взрыва (спец.). 2. перен. Место, где что-н. проявляется с наибольшей силой (книжн.). Э. пожара. В эпицентре событий. И прил. эшщеягричес-кий, -ая, -ое (к 1 знач.).

ЭПИЧЕСКИЙ, -ая. -ое. 1. см. эпос. 2. перен. Исполненный величия и героизма (книжн.). Эпические события народной истории. Эпическое художественное полотно. 3. Величественно-спокойный и бесстрастный. Э. тон. Эпическая манера изложения.

ЭПИЧНЫЙ, -ая, -ое; -чен, -чна. То же, что эпический (в 3 знач.). И сущ. эпичность, -и, ж.

ЭПОЛЕТЫ, -ет, ед. -а. -ы, ж. и (устар.) -ет, -а, м. В царской и нек-рых иностранных армиях: наплечные знаки различия офицеров, генералов, адмиралов - род блестящих парадных погонов, заканчивающихся расшитым (часто с бахромой) кругом. В прил. эполетиый, -ая, -ое.

ЭПОПЕЯ, -и, ж. 1. Крупное произведение эпического жанра, повествующее о значительных исторических событиях. Эпопеи Гомера. Роман-9. Л. Толстого ^Война и мир". 2. перен. Крупное, значительное событие, охватывающее целый исторический период. Э. Великой Отечественной войны. О прил. эпопейныи, -ая, -ое.

ЭПОС, -а, м. 1. Повествовательный род литературы (в отличие от драмы и лирики) (спец.). 2. Произведения народного творчества - героические сказания, песни. Народный героический э. Богатырский э. м прил. эпический, -ая, •ое. Э. жанр. Э. стиль.

ЭПОХА, -и, ж. Длительный период времени, выделяемый по каким-н. характерным явлениям, событиям. Геологические эпохи. Э. феодализма. Героические эпоха русской Система чьих-н. взглядов на искусство. Э. Чернышевского. 3. Красота, художественность в оформлении, организации чего-н. Э. производства. Э. быта. Э. одежды. Техническая э. (дизайн). II прил. эстетический, -ая, -ое. Эстетические теории.

ЭСТЕТИЧЕСКИЙ [тэ], -ая, -ое. 1. ом. эстетика, 2. Художественный, относящийся к чувству прекрасного, к красоте и её восприятию. Эстетическое воспитание. Эстетическое удовольствие.

ЭСТЕТИЧНЫЙ [тэ], -ая, -ое; -чей, -чна. Изящный, красивый. II сущ. эстетичность, -и. ас.

ЭСТЕТСТВО [тэ], -а, ср. (книжя. неодобр.). То же, что эстетизм (в 1 знач.); поведение и образ действий эстета (в 1 знач.).

ЭСТОНСКИЙ, -ая. -ое- 1. см. эстонцы. 2. Относящийся к эстонцам, к их языку, национальному характеру, образу жизни, культуре, а также к Эстонии, её территории, внутреннему устройству, истории; такой, как у эстонцев, как в Эстонии. Э. язык (финно-угорской семьи языков). Эстонская крона (денежная единица). По-эстонски (нареч.).

ЭСТОНЦЫ, -ев, ед. -нец, -нца, л". Народ, составляющий основное коренное население Эстонии. II ас. эстонка, -и. и прил.\ эстонский, -ая. -ое.

ЭСТРАДА, -ы, ас. 1. Возвышение для исполнителей (оркестра, чтеца), выступающих перед публикой. Выйти на эстраду. 2. Вид исполнительского искусства ~ представление на сцене небольших драматических, музыкальных, хореографических, цирковых номеров, обычно сопровождаемое конферансом. Театр эстрады. Артист эстрады. 11 прил. эстрадный, -ая, -ое. Эстрадные жанры. Э. концерт.

ЭСТРАДНИК, -а, м. (разг.). Артист эстрады. II ж. эстрадница, -ы.

ЭСЭСОВЕЦ, -вца. м. В фашистской Германии: нацист, член охранных отрядов национал-социалистической партии, а также военнослужащий особых частей СС. II ас. эсэсовка, -и. II прил. эсэсовский, -ая, -ое.

ЭТАЖ, -а, м. Часть здания - ряд помещений, расположенных на одном уровне. Дом в два этажа. Верхний э. Подвальный э. * В два (в три, четыре и т. д.) этажа или в несколько этажей - одно над другим, ярусами (в 1 знач.). Доски уложены в два этажа. II прил. этажный, -ая, ое.

ЭТАЖЕРКА, -и, ас. 1. Предмет мебели в виде полочек, укреплённых на стойках друг над другом. Э. с книгами. 2. перен. Небольшой биплан простой конструкции с двумя плоскостями, расположенными одна над другой (разг.). Летать на этажерке. // прил. этажерочный, -ая, -ое (к 1 знач.).

ЭТАЖНОСТЬ, -и, ж. (спец.). Количество этажей в здании. Здания повышенной этажности.

ЭТАК (разг.). 1. мест. нареч. То же, что так (в 1 знач.). Э. ничего не получится. Пробовал и так и э. (по-всякому). 2. вводи, ел. Примерно, приблизительно. Километров, э., двадцать или тридцать.

ЭТАКИЙ, -ая, -ое, мест. указам, и определит. (разг.). То же, что такой (в 1 и 2 знач.). Этакого чудака не встречал. Э. красавец.

ЭТАЛОН, -а,л". 1. Точный образец установленной единицы измерения, сама такая точная мера. Метр-9. Международный э. единицы массы. Радиотехнический э. 2. перен. Мерило, образец- Э. красоты. Э. поведения. " прил. эталонный, -ая, -ое (к 1 знач.). Эталонное время.

ЭТАП, -а, м. 1. Отдельный момент, стадия какого-н. процесса. Новый э. развития. 2. Пункт на пути следования войск, в к-ром предоставляется ночлег, продовольствие, фураж. 3. Пункт для ночлега в пути партий арестантов; путь следования арестантов, ссыльных, а также сама такая партия. 4. Отдельная часть пути, а также (спец.) отрезок дистанции в спортивных соревнованиях. Последний э. эстафеты. * По этапу или этапом - под конвоем (о способе пересылки арестантов, ссыльных). Пройденный этап - о том, что сделано, осталось позади. II прил. этапный, -ая, -ое.

ЭТИКА, -и, ас. 1. Философское учение о морали, её развитии, принципах, нормах и роли в обществе. 2. Совокупность норм поведения (обычно применительно к какой-н. общественной группе). Парламентская э. Врачебная э. Э. учёного. 11 прил. этический, -ая, -ое. Этические нормы.

ЭТИКЕТ, -а, м. Установленный, принятый порядок поведения, форм обхождения. Дипломатический э. Речевой э. II прил. этикетный, ая, -ое.

ЭТИКЕТКА, -и, ас. Ярлычок с фабричным. торговым клеймом, надписью. Э. на бутылке. II прил. этикеточный, -ая, •ое.

ЭТИЛ, -а, м. Входящий в состав многих органических соединений радикал2 (во 2 знач.) - группа из пяти атомов водорода и двух атомов углерода. II прил. этиловый, -ая, -ое. Э. спирт.

ЭТИЛЕН, -а, м. Бесцветный газ - один из основных продуктов нефтехимической промышленности. II прил. этиленовый, -ая, -ое.

ЭТИМОЛОГИЯ, -и, ж. 1. Раздел языкознания, изучающий происхождение слов. 2. Происхождение того или иного слова или выражения. Установить этимологию слова. * Народная этимология (спец.) - переделка заимствованного слова по образцу близкого по звучанию слова родного языка на основе ассоциации значений (напр. у Лескова: мелкоскоп вместо микроскоп). \\ прил. этимологический, -ая, -ое. Э. словарь.

ЭТИМОН, -а, м. В языкознании: восстанавливаемые изначальные формы и значение исходного слова или вообще языковой единицы, от к-рых произошло слово данного языка.

ЭТИЧНЫЙ, -ая, -ое; -чен, -чна. Соответствующий правилам этики (во 2 знач.). Э. поступок. Этично (нареч.) вести себя. 11 сущ. этичность, -и, ас,

ЭТИЧЕСКИЙ, -ая. -ое. Относящийся к происхождению какого-н. народа (народности, племени), исторически сложившейся общности людей. Э. состав населения. Этническая группа.

ЭТНО... Первая часть сложных слов со знач. относящийся к народу, напр. этногеография, зтнодемография, этнокультуровед-ческий,этно^шнгвистика,этномузыковеде-ние, этнопсихология, этносоциология, этноязыковой.

ЭТНОГЕНЕ3, -а, м. (спец.). Происхождение народов. Э. славян. II прил. этаогенетй-ческий, -ая, -ое.

ЭТНОГРАФ, -а, л". Специалист по этнографии.

ЭТНОГРАФИЯ, -и. ас. 1. Наука, изучающая этногенез, материальную и духовную культуру, особенности быта какого-н. народа (народов). 2. Особенности быта, нравов, культуры какого-н. народа. Э. края, II прил. этнографический, -ая, -ое.

ЭСКОРТИРОВАТЬ, -рую, -руешь; -анный; сое. и несов., кого-что (книжн.). Сопроводить (-вождать) эскортом. Э караван судов. И сущ. эскортированне, -я, ср.

ЭСКУДО, нескл., м. Денежная единица в Португалии и в нек-рых других странах.

ЭСКУЛАП, -а,л". (устар. и ирон.). Врач, лекарь [по имени бога врачевания в древне-римской мифологии]. Уездный э. II прил. эскулапсжий, -ая, ое.

ЭСМИНЕЦ, -нца, м. Сокращение: эскадренный миноносец.

ЭСПАДРОН, -а, м. Спортивная сабля. II прил. эспадронный, -ая, •ое.

ЭСПАНЬОЛКА [ньё], -и, ж. Короткая и узкая остроконечная бородка.

ЭСПЕРАНТИСТ, -а, м. Специалист по эсперанто; человек, изучающий эсперанто. II ж. эсперантистка, -и. II прил. эспе-рантнстский, -ая, -ое.

ЭСПЕРАНТО, нескл., м. и ср. Международ-1 ный язык, искусственно созданный на основе грамматических и лексических элементов западноевропейских языков. Писать наэ.

ЭСПЛАНАДА, -ы, ж. (спец.). 1. Широкая улица с аллеями. 2. Незастроенное место между крепостью и городом (устар.). 3. Площадь перед большим зданием.

ЭССЕ [сэ], нескл., ср. (спец,). Прозаическое сочинение небольшого объёма и свободной композиции на частную тему, трактуемую субъективно и обычно неполно. Философское з. Литературно-критическое э. П прил. эссеистический. -ая, -ое.

ЭССЕИСТ [сэ], -а, м. Автор эссе.

ЭССЕНЦИЯ, -и, ж. Крепкий раствор летучих веществ. Уксусная э. Цветочная э.

ЭСТАКАДА, -ы, ж. 1. Сооружение в виде моста для проведения одного пути над другим в месте их пересечения, для причала судов, а также вообще для создания дороги на нек-рой высоте. 2. Подводное заграждение или опорное сооружение из свай (спец.). II прил. эстакадный, -ая, •ое. Эстакадная железная дорога.

ЭСТАМП, -а, м. Картина - оттиск, снимок с гравюры. II прил. эстамповыЙ, •ая, -ое и эстампный, •ая, •ое.

ЭСТАФЕТА, -ы, ас. 1. Почта, доставляемая конным нарочным (устар.). Отправить эстафетой. Подучена э. 2. Соревнования спортивных команд - бег, движение на дистанции, при к-ром на определённом этапе один спортсмен, сменяясь, передает другому условленный предмет. Легкоатлетическая э. Лыжная э. Э. славы, подвига (перен.: о славных традициях, передаваемых от одного поколения к другому; высок.). 3. Предмет, передаваемый спортсменами друг другу при таком соревновании. II прил. эстафетный, -ая, -ое (ко 2 и 3 знач.).

ЭСТЕТ [стэ], -а, м. 1. Сторонник эстетизма (в 1 знач.) (книжн.). 2. Поклонник всего изящного. 11 ж. эстетка, -и. II прил. эстетский, -ая, -ое.

ЭСТЕТИЗМ [тэ], -а. м. 1. Художественная манера, представляющая изображаемое в тонких и изысканных красках Э. любовной лирики. 2. Склонность к красоте, к эстетическому. Утончённый э.

ЭСТЕТИК [тэ], -а, л". Специалист по эстетике.

ЭСТЕТИКА [тэ], -и, ж. 1. Философское учение о сущности и формах прекрасного в художественном творчестве, в природе и в жизни, об искусстве как особом виде общественной идеологии. Курс эстетики. 2.

ЭТНОС, -а, м. (спец.). Исторически сложившаяся этническая общность - племя, народность, нация.

ЭТО. 1. частица. Сосредотачивает внимание ва том, что является главным в сообщении (обычно в вопросе с оттенком недовольства) (разг). Кто э. пришёл? Э. куда же ты отправляешься? Э. учиться-то неинтересно?!. Связка при сказуемом, выраженном именем, инфинитивом или предикативным наречием. Жизнь - э. счастье. Любить - э. прощать. Спорить - э. интересно.

ЭТОЛОГ, -а, м. Специалист по зтологии.

ЭТОЛОГИЯ, -и. ж. Наука о поведении животных в естественных условиях. И прил. этологичесхкй, -ая, -ое.

ЭТОТ, эта, это. 1. мест, укаэат. Указывает на что-н. близкое в пространстве или во времени, а также на кого-что-н., только что упомянутое. Это дело трудное. Э. или тот дом? На этом берегу. 2. мест. укаэат. Со словами "самый", "именно", "же" и без них: именно такой, данный, соответствующий чему-н., не другой. Нужен э. самый че-яомк(тлеваозтт). Снова эта же проблема. Сея нее а. вагон (не в тот, к-рый был нужен). 3. мест. укаэат. Указывает на предмет, не упомянутый предварительно, но уже известный, определенный. Уж эти мне капризы! Ох эти модницы! 4. это, этого, ср. Указывает на предмет речи иди предмет (лицо), находящийся перед говорящими. Это был незнакомец. Как всё вто случилось? * Не до этого (разг.) - то же, что ве до того (см. тот). При этом (и при этом), союз - вместе с тем, в то же самое время, и притом. Талантлив и при зтом скромен.

ЭТРУСКИ, -ов, ед. -уск, -а, л*. Группадрев-них племён, в 1 тысячелетии до и. э. населявших северо-западные территории современной Италии и опадавших высокую культуру. И ж. этруска, -и. К прил. этрусский, •ая, -ое.

ЭТРУССКИЙ, -ая, -ое. 1. еж. этруски. 2. Относящийся к этрускам, к их языку, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у этрусков. Э. язык (входящий в группу средиземноморских языков - древних неиндоевропейских языков Южной Европы и островов Средиземною моря).Этруссков искусство. Этрусские вазы, амфоры (керамические сосуды, имитирующие изделия из металла).

ЭТЮД, -а, м. 1. Рисунок, картина иди скульптура, выполненные с натуры, обычно часть будущего большого произведения. Э. к картине. 2. Небольшое по объёму произведение (научное, критическое), посвящённое частному вопросу. Литературный э. 3. Музыкальное произведение виртуозного характера. Этюды Рахманинова. 4. Вид упражнения (в музыке, шахматной игре). Этюды для начинающих. Решить шахматный а. 5. мн. Рисование, писание красками с натуры для упражнения, заготовки эскизов. Отправиться на этюды. О прил. этюдный, -ая, -ое (к 1. 3, 4 и 5 знач.).

ЭТЮДНИК, -а, м. Специальный плоский ящик с принадлежностями для живописи рисования и местом для помещения этюда

ЭФЕМЕРНЫЙ, -ая, •ое; -рен, -рге (книжн.). 1. Скоропреходящий, непроч ный. Эфемерные радости. 2. Мнимый призрачный, нереальный. Эфемерши мечта. II сущ, эфемерность, -и, ж. бом. II прил. эхолотный, •ая, -ое. Э. промер морского дна.

ЭШАФОТ, -а, м. Помост для казни. Взойти на э. (также перен-: принести себя, свою жизнь в жертву чему-н.; высок.). II прил. эшафотный, -ая, •ое.

ЭШЕЛОН, -а,л". 1. Боевое, оперативное построение (прежде расположение войск в глубину или уступами) (спец.). 2. Поезд (а также другой вид транспорта) специального назначения для массовых перевозок. Воинский э. Наземный, лётный э. Начальник эшелона. * Эшелоны власти - правящие органы, лица, непосредственно стоящие у власти (книжн.). II прил. эшелонный, -ая, -ое.

ЭШЕЛОНИРОВАТЬ, -рую, -руешь; -а-нный; сов. и несов., что (спец.). Расположить (-латать) эшелонами (в 1 знач.). Э. оборону (построить в глубину). Глубоко эшелонированный фронт. О сущ. эшелонирование, -я, ср.

ЮАНЬ, -я, м. Денежная единица в Китае.

ЮБИЛЕЙ, -я, м. 1. Годовщина чьей-н. жизни, деятельности, существования кого-чего-н. (обычно о круглой дате). Двухсотлетний ю. университета. 2. Празднование по этому случаю. Приглашён на ю. II прил. юбилейный, -ая, •ое. Юбилейная медаль. Юбилейное издание. Юбилейные речи (произносимые в честь юбиляра).

ЮБИЛЯР, -а, м. Тот, чей юбилей отмечается, празднуется. Профессор-ю. Завод-ю. Поздравления юбиляру." ж. юбилярша, -и (разг.).

ЮБКА. -и, ж. 1. Женская одежда от талии книзу, а также соответствующая часть платья. Узкая, широкая ю. Ю. в складку. Ю. клёш. Ю. мини, макси, миди. Нижняя ю. (предмет белья). Держится за чьк^н. юбку кто-н. (также перен., о мужчине: совершенно несамостоятелен, полностью подчинился женщине; разг. неодобр.). 2. перен. В нек-рых выражениях: о женщине как предмете ухаживания (разг. пренебр.). За каждой юбкой бегает, п уменьш. юбочка, -и, ж. (к 1 знач.). 11 уюм. юбчонка, -и, ж. (к 1 знач.). II прил. юбочный, -ая, •ое (к 1 знач.).

ЮБОЧНИК. -а, м, (прост, неодобр.). То же, что волокита3.

ЮВЕЛИР, -а. м. Мастер, изготовляющий ювелирные изделия, а также продавец таких изделий. Ю.-гравёр.

ЮВЕЛИРНЫЙ, -ая, -ое; •рен, -рна. 1. полн. ф. Относящийся к изделиям из драгоценных металлов и камней, к работе ювелира. Ю. магазин. Ювелирные изделия. Ювелирное искусство. 2. перен. С тщательной, тонкой отделкой. Ювелирная работа. Ювелирное исполнение. * Ювелирная промышленность - добыча и обработка драгоценных (кроме алмазов) и полудрагоценных камней, самоцветов, янтаря, производство ювелирных изделий. О сущ. ювелирность, -и, ж. (ко 2 знач.),

ЮГ, -а, м. 1. Одна из четырех стран света и направление, противоположные северу. Окна выходят на юг. Подъехать к городу с юга. 2. Местность, лежащая в этом направлении. На юге России. 3. Местность с тёплым, жарким климатом, тёплые края. Жители юга. Отдыхать на юге. II прил. Южный, -ая, -ое. Ю. край. Ю. темперамент (свойственный южанам).

ЭФЕС, -а, м. Рукоятка холодного оружия (сабли, шашки, шпаги) вместе с примыкающей к ней частью клинка. II прил. эфесный, -ая, -ое.

ЭФИОПСКИЙ, -ая. -ое. 1. см. эфиопы- 2. Относящийся к эфиопам, к их языкам, национальному характеру, образу жизни, культуре, а также к Эфиопии, её территории, внутреннему устройству, истории; такой, как у эфиопов, как в Эфиопии. Э. язых(мёртъът язык, сохранившийся как культовый язык нек-рых христианских сект).

ЭФИОПЫ, -ов, ед. -бп, -а, м. Общее название населения Эфиопии. II х. эфиопка, -и. II прил. эфиопский, -ая, -ое.

ЭФИР, -а, м. 1. Органическое соединение, содержащее кислород. Простые, сложные эфиры. Этиловый э. (бесцветная летучая жидкость с характерным запахом, употр, в медицине, в технике). 2. В старых теориях физики: особая сплошная среда, заполняющая мировое пространство. 3. Воздушное пространство, воздушная высь (устар. высок.). 4. Воздушное пространство как распространитель радиоволн. В эфире звучит музыка. Выйти в э. (начать передавать что-н. по радио). Прямой э. (радио- или телепередача без предварительной записи). I) прил. эфирный, -ая, -ое. Эфирные масла. Эфирное время,

ЭФИРНЫЙ, -ая, -ое; -рен, -рна. 1. ом. эфир. 2. перен. Бесплотный, воздушный, неземной (ирон.). Эфирное создание. II сущ. эфирность, -и, ж.

ЭФИРОНОС, -а, м. Эфироносное расте-ние.

ЭФИРОНОСНЫЙ, -ая, -ое; -сен. -сна. Содержащий эфирные масла. Эфироносные растения. II сущ. эфировосвосп", -и, ж.

ЭФФЕКТ, -а, м. 1. Впечатление, производимое кем-чем-н. на кого-н. Произвести э. 2. Действие как результат чего-н., следствие чего-н. Лекарство не дало желаемого эффекта. Экономический э. 3. Средство, с помощью к-рого создается какое-н. впечатление. Шумовые, световые эффекты в театре.

ЭФФЕКТИВНЫЙ, -ая, -ое; -вен, -вна. Дающий эффект (во 2 знач.), действенный. 3. способ. II сущ. эффективность, -и, ж.

ЭФФЕКТНЫЙ, -ая, -ое; -ген, •тна. Производящий эффект (в 1 знач.), впечатляющий. Э. коатом. Эффектное зрелище. II сущ. эффектность, -и, ж.

ЭХ, межд. (разг.). 1. Выражает сожаление, упрёк, озабоченность. Эх ты, разиня! 2. Усиливает слово, к к-рому примыкает - одно или вместе с местоименными словами "как", "какой". Эх побежали! Эх и песня! Эх как ты вымок!

ЭХ-МА, межд. Выражает сожаление, удивление, решимость и другие подобные чувства.

ЭХО, -а, ср. 1. Отражение звука от предметов, отзвук. Лесное э. Как э. повторять что-н. (точно и бездумно). Э. минувших событий (верен.: отголосок). 2. Электромагнитная волна, отражённая от какого-н-препятствия и принятая специальным прибором (спец.).

ЭХО... Первая часть сложных слов со знач. относящийся к эху (во 2 знач.), напр. эхо-волна, зходальнамер, зхозапись, ахокардио-грамма, зхолакатор, ахолокация, зхолока-иионный, эхолот, эхопеленг, зхорезонатор, зхосигнал.

ЭХОЛОТ, -а, м. Прибор для измерения глубины воды электроакустическим способом.


ЮМОРИСТИЧНЫЙ, -ая, -ое; -чен, -чна. Содержащий в себе юмор, исполненный юмора. II сущ, юмористичность, -и, ж.

ЮН... Первая часть сложных слов со знач,: 1) юный (в 1 знач.), напр. юнармееи, юнкор (юный корреспондент), юннат (юный натуралист); 2) юношеский, напр. юндвиже-ние, юнсекиия (спортивная).

ЮНГА, -и, м. 1. Подросток, обучающийся морскому делу, готовящийся стать матросом (в старом флоте - подросток, обучающийся матросскому делу на судне); в нек-рых иностранных флотах: младший матрос. Плавать юнгой на корабле. Школа юнг (в советском ВМФ в 1941-1943 гг. до создания нахимовских училищ). 2. Член клуба юных моряков.

ЮНЕЦ, юнца, м. Юноша, мальчик. Безусые юнцы (ирон.).

ЮНИОР, -а, м. Спортсмен-юноша, участник соревнований в своей возрастной группе. Финальные заплывы юниоров. 8 ж. юнибрка, -и. II прил, юниорский, -ая, -ое.

ЮНКЕР1. мн. -а, -ов и -ы. -ов, м. В дореволюционной России: воспитанник военного училища. II прил. юнкерский, -ая, •ое. Юнкерское училище.

ЮНКЕР2, -а, мн. -ы, -ов, м. В феодальной и капиталистической Германии: крупный землевладелец-дворянин. II прил. юнкерский, -ая, -ое. Юнкерское землевладение.

ЮННАТ, -а. м. Сокращение: юный натуралист - участник кружка по изучению природы. I) ж. юннатка, -и. II прил. юннатский, -ая, -ое. Юннатская работа.

ЮНОСТЬ, -и, ж. 1. см. юный. 2. Возраст, промежуточный между отрочеством и зрелостью; период жизни в таком возрасте. Счастливая ю. В дни юности, 3. перен., собир. О юном поколении, о молодёжи (высок.). Ю. мира против войны.

ЮНОША, -и, род. мн. -ей, м. Мужчина в возрасте, переходном от отрочества к зрелости. II прил. Юношеский, -ая, •ое.

ЮНОШЕСТВО, -а, ср. 1. То же, что юность (во 2 знач.). Пора юношества. 2. собир. Юноши и девушки; молодёжь. Журнал для юношества. II прил. Юношеский, -ая, -ое.

ЮНЫЙ, -ая, -ое; юн, юна, юно. 1. Не достигший зрелого возраста. Ю. возраст. Юные годы. Ю. натуралист (юннат). 2. Свойственный молодости, молодым. Юные силы. 11 сущ. Юность, -и, ж.

ЮПИТЕР, -а, м. Мощный электрический осветительный прибор. Киносъемка при юпитерах. ЮР: на юру или на самом юру (разг.): 1) на открытом возвышенном месте. Дом стоит на юру; 2) на виду у всех, где все проходят. Уселся на самом юру.

ЮРИДИЧЕСКИЙ. -ая, -ое. 1. Относящийся к праву (в 1 знач.), правовой. Юридические науки. Юридическое лицо (самостоятельная организация, обладающая имущественными и другими гражданскими правами и обязанностями; спец.). Юридическая консультация (учреждение, оказывающее юридическую помощь населению). 2. Относящийся к работе юриста, юристов. Юридическая практика.

ЮРИСДИКЦИЯ, -и, ж. (спец.). Правомочие производить суд, решать правовые вопросы. Обладать юрисдикцией. Подлежать чьей-н. юрисдикции. Перейти пос чью-н. юрисдикцию.

ЮРИСКОНСУЛЬТ, -а, м. Должноспкх лицо, юрист, ведающий разрешением пра вовых вопросов в учреждении и выступаю щий как защитник его интересов. Ю. Издательства. 11 прил. юрискбнсультский, •ая, -ое-

ЮРИСПРУДЕНЦИЯ, -и. ж. (книжн.). Совокупность юридических наук, а также практическая деятельность юристов. Заниматься юриспруденцией.

ЮРИСТ, -а, м. Специалист по юридическим наукам, юридическим вопросам. Учёный-ю. Консультироваться у юриста. II ж. юристка, -и (разг.).

ЮРК, в знач, сказ. (разг.). Юркнул. Ю. В норку.

ЮРКИЙ, -ая, -ое; юрок, юрка, юрко; юрче. Быстрый, увёртливый. Юркое движение. Ю. парнишка. Юркая рыбка. II сущ. юркость, -и, ж.

ЮРКНУТЬ. -ну, -нешь и ЮРКНУТЬ, -ну. -нёшь; сов. Юрким движением скрыться куда-н., скользнуть (во 2 знач.). Мышь юркнула в щель. II несов. юркать, -аю, -аешь.

ЮРОДИВЫЙ, -ая, -ое. 1. Чудаковатый, помешанный (разг.). 2. юродивый, -ого, м. Безумец, обладающий даром прорицания. II ж. юродивая, -ой (ко 2 знач.).

ЮРОДСТВО, -а, ср. 1. см. юродствовать.2. Бессмысленный, нелепый поступок. Совершать юродства.

ЮРОДСТВОВАТЬ, -таую, -твуешь; несов. (неодобр.). Вести себя подобно юродивому (в 1 знач.). II сущ. юродство, -а, ср.

ЮРОК, -рка,л". Небольшая таежная певчая птица, внешне сходная с зябликом, род вьюрка. II прил. юркбвый, -ая, -ое.

ЮРТА, -ы, ж. У нек-рых кочевых народов Азии и Южной Сибири: переносное, конусообразной формы жилище, крытое кошмами, звериными шкурами. 11 прил. юртовый, -ая, -ое.

ЮРЬЕВ, -а: Юрьев день - в старое время на Руси: осенний праздник святого Георгия (Юрия), в день к-рого крепостным разрешалось переходить от одного помещика к другому, - право, отменённое в конце 16 в.; теперь (разг. шутл.) ~ о коротком периоде полного освобождения от всяких обязательств; вот тебе, бабушка, и Юрьев день! (разг. шутл.) - возглас по поводу ка-кой-н. неприятной неожиданности.

ЮС, -а, мн. юсы, -ов и юсы, -бв, м. Название двух букв древней славянской азбуки, обозначавших в старославянском языке носовые гласные звуки. Юс большой ()Г , обозначение "о" носового). Юс малый (Л , обозначение "е> носового). ЮСТИЦИЯ, -и, ж. ОЬера деятельности судебных учреждений- Министерство юстиции. Административная ю. (органы, осуществляющие контроль за соблюдением законности в сфере государственного управления).

ЮТИТЬСЯ, ючусь, ютишься; несов. 1. Помещаться на небольшом пространстве (о чём-н. небольшом). Сакли ютятся в ущелье. 2. Иметь пристанище (где-н. в тесном, небольшом помещении). Ю. у знакомых. Ю. по чужим углам. 3. Располагаться, теснясь, близко друг к другу. Ю. вокруг очага. ЮФТЬ, -и, ж. Сорт прочной толстой кожи. II прил. Юфтевый, -ая, -ое и юфтянбй, -ая, -ое.

Я, меня, мне. меня, мной(-ю), обо мне, мест. личн. 1. л. ед. ч. 1. Служит для обозначения говорящим самого себя. Я мыслю, следовательно, существую. Если не я, то кто же?

ЮГО-ВОСТОК, -а, м. Направление между югом и востоком. Я прил. Юго-восточный, -ая,-ое.

ЮГО-ЗАПАД, -а, м. Направление между югом и западом. II прил. юго-западный, -ая, -ое.

ЮГОСЛАВЫ, -ов, ед. ав, -а, м. Население Югославии. II ж. югославка, -и. 11 прил. югославский, -ая, -ое.

ЮДОЛЬ, -и, ас. 1. Долина, лог (стар.)- 2. В нек-рых выражениях: место, где страдают и мучаются, а также вообще о жизни с её заботами и печалями (устар. книжн.). Ю. плача. Ю. печали. Ю. слез. Земная ю.

ЮДОФОБ, -а, м. (устар.). То же, что антисемит. К ж. юдофобка, -и. 11 прил. юдофоб-ский, -ая, •ое.

ЮЖАНИН, -а, м. Уроженец или житель юга. Темперамент, южанина, (пылкий, лег-ковозбудимый). II ж. южанка, -и.

ЮЖНОАМЕРИКАНСКИЙ, •ая. -ое. 1. см. южноамериканцы. 2. Относящийся к народам Южной Америки, к их языкам, образу жизни, культуре, а также к странам Южной Америки, их территории, внутрен-1 нему устройству, истории; флоре и фауне; такой, как у южноамериканцев как в Южной Америке. Южноамериканские государства. Южноамериканские индейцы. Южноамериканские каучуконосы.

ЮЖНОАМЕРИКАНЦЫ, -ев, ед. -анец, -нца. м. Население Южной Америки. 11 ж. южноамериканка, -и. 11 прил. южноамериканский, -ая, -ое.

ЮЗ, -а, м. Скольжение колёс, переставших вращаться. Машина пошла юзом. Ю. на мостовой во время осеннего листопада

ЮКОЛА, -ы, ж. На Севере и Дальнем Востоке: вяленая рыба. Кормить ездовых собак юколой.

ЮЛА, -ы. 1. ж. То же, что волчок. 2. перен., \ м. и ж. Вертлявый, суетливый человек (обычно о ребёнке) (разг.). Этот ю, минуты на месте не посидит.

ЮЛИТЬ, юлю, юлишь; несов. (разг.). 1. Суетливо вертеться. Сиди спокойно, не юли. 2. перен., перед кем. Заискивать, лебезить. 3. Хитрить, изворачиваться. Не юли, говори правду.

ЮМОР, -а, л. 1. Понимание комического, умение видеть и показывать смешное, снисходительно-насмешливое отношение к чему-н. Чувство юмора. Рассказывать о чём-н. с юмором. 2. В искусстве: изображение чего-н. в смешном, комическом виде. Ю. и сатира. Отдел юмора в газете. 3. Насмешливая и шутливая речь. Тонкий ю. Грубый, неуместный ю. II прил. юмористический, •ая, •ое.

ЮМОРЕСКА, -и, ж. Небольшое юмористическое литературное или музыкальное произведение. Прозаическая ю. Ю. в стихах.

ЮМОРИСТ, -а, м. 1. Автор юмористических произведений. 2. Человек, ко всему относящийся с юмором. II ж. юмористка, -и. и прил. юморястскнй, -ая, •ое.

ЮМОРИСТИКА, -и. ж. 1. Особый вид произведений, представляющих изображаемое в комическом виде и вместе с тем сочувственно, с юмором. Журнальная ю. 2, Нечто смешное, комическое (разг.). II прил юморкстический, •ая, -ое. Юмористичес кие рассказы. Ю. Журнал

ЮМОРИСТИЧЕСКИЙ, -ая, -ое. 1. ом юмор и юмористика. 2. То же, что юморис тичный.


ЗА кого-что и кем-чем, предлог с вин. и тв. п. I .1. По ту сторону, вне, позади кого-че-го-н. Ступить за порог. Стоять за порогом. Уехать за город. Жить за городом. Идите за мной. Стать за дерево. Заткнуть что-н. за пояс. С кинжалом за поясам. Поставить за шкаф. Стоит за шкафом. Камень за пазухой. 2. Около, возле, вокруг че-го-н. Сесть за стал. Сидеть за столам. 3. Обозначает направленность действия на лицо или предмет. Борьба за мир. Беспокоиться за детей. Наблюдать за детьми. Следить за чистотой. Бороться за чистоту. Усадить за книги. Сидеть за книга-ми. Лриняться за еду. Примяться за работу. Сидеть за работой. 4. кого, кем. Обозначает отношение замужества. Выйти (замуж) за кого-н. Быть (замужем) за кем-н. 5. По причине, вследствие чего-н., из-за наличия или отсутствия чего-н. Ценить за храбрость. Наказать за проступок. За отсутствием времени. Дело стало за деньгами. За ненадобностью. II. с вин. п. 1. Указывает на лицо или предмет, к-рый охватывается, к к-рому прикасаются при направлении на него действия. Взять за руку. Держаться за перила. 2. что. Свыше какого-н. предела. Ему за сорок. Беседа зашла за полночь. Мороз уже за тридцать градусов. 3. что. Указывает на расстояние, в пределах к-рого что-н. находится. За десять километров отсюда. 4. что. До какого-н. временного или пространственного предела. За пять дней до срока. За три километра от дома. 5. что. В течение какого-н. срока, охватывая какой-н. срок. Многое сделано за неделю. За последнее время. Заработок за год. 6. Вместо кого-н., в качестве кого-чего-н. Работать за секретаря. Принять кого-н. за знакомого, л за тебя всё сделаю. Принять за образец. 7. В возмещение чего-н., в обмен на что-н. Уплатить заработу. Работать за плату. Купить за десять рублей, 8. Ради, во имя, в пользу кого-чего-н. Сражаться за родину. Голосовать за предложение. III . с тв. п. 1. Непосредственно после, одно вслед за другим. За дождями наступила жара. Читать книгу за книгой. Год за годом. Идёт месяц за месяцем, 2. чем. Во время чего-н. Молчать за едой. Поговорим за чаем. 3. С целью получить, достать, достичь. Идти за водой. Послать за докторам. В погоне за удачей. 4. кем. Указывает на лицо как на субъект состояния. Книга числится за мной. За ним водятся грешки. За тобой долг. Очередь за тобой. 5. чем. Указывает на порядок при счёте, на сопровождающий признак. Ответ за подписью председателя. Приказ за номером 45.6. чем. Указывает на причи-ну чего-н. (разг.). За шумом не слышно звонка. IV. 1. в знач. сказ. Согласен (разг.). Кто за? - Я за; а кто против? 2. нескл., ср. Довод в пользу чего-н. (разг.). Взвесить все за и против. В этом деле есть свои за и свои против.

ЗА..., приставка. I. Образует глаголы со знач.: 1) начала действия, напр. зааплодировать, заболеть, запеть, завопить, заплакать, заскрестись; 2) распространения действия за какие-н. пределы, напр. заехать, загнать, заслать; 3) с постфиксом "ся" и без него - доведения действия до излишества, до крайней степени, напр. закормить, задаривать, завраться, забегаться, заработаться; 4) заполнения, покрытия, напр. захламить, замазать, замостить, замшеть; 5) захвата, охвата действием, напр. захватить, зацепить, защемить: 6) собственно предела действия, напр. зарегистрировать, завизировать, законсервировать. П. Образует: 1) существительные и прилагательные со знач. нахождения по ту сторону или позади чего-н., напр. Заволжье, Закавказье, загород, заграница, заволжский, закавказский, заатлантический, заатмосферный, заплечный; 2) существительные со знач. одного из повторяемых актов, напр. заплыв, забег; 3) прилагательные со знач. внешнего признака как результата действия, напр_ зарёванный, заплаканный, заспанный. III . Образует наречия со знач.: 1) временным, напр. затемно, заранее, задолго; 2) качественного признака, напр. задёшево, запросто, заново.

ЗААКТИРОВАТЬ см. актировать.

ЗААЛЕТЬ (-ею, -ёешь, 1 и 2 л. не употр.), -ёет, сов. Начать алеть (во 2 знач.). Заалела заря. Заалело (в знач. сказ.) на востоке.

ЗААРКАНИТЬ см. арканить.

ЗААРТАЧИТЬСЯ, -чусь, -чишься; сов. (разг.). Начать артачиться.

ЗААСФАЛЬТИРОВАТЬ см. асфальтировать.

ЗАБАВА, -ы, ж. Развлечение, игра. Детские забавы. Пустая з.

ЗАБАВЛЯТЬ, -яю, -яешь; нвсов., кого (что). Развлекать чем-н. занимательным, интересным. 3. детей. 3. кого-н. весёлыми историями.

ЗАБАВЛЯТЬСЯ, -яюсь, -яешься; несов. Проводить время в забавах. 3. игрушками.

ЗАБАВНИК, -а, м. (разг.). Весельчак, шутник, умеющий забавлять. II ж. забавиица, -ы.

ЗАБАВНЫЙ, -ая, -ое; -вен, -вна. Достав-ляющий забаву, служащий забавой; интересный. Забавная картинка. Забавная история. 3. ребёнок. II сущ. забавность, -и, ж.

ЗАБАЛЛОТИРОВАТЬ, -рую, -руешь; -а-нный; сов., кого (что). Не избрать при баллотировке. 3. кандидата. II несов. забаллотировывать, -аю, -аешь.

ЗАБАЛТЫВАТЬ см. заболтать.

ЗАБАЛТЫВАТЬСЯ см. заболтаться2.

ЗАБАЛЬЗАМИРОВАТЬ см. бальзамировать.

ЗАБАРАХЛИТЬ, -лю, -лишь; -лённый (-ён, -ена); сов. (прост.). 1. (1 и 2 л. не употр.). Начать барахлить. Мотор забарахлил. 2. что. То же, что захламить. 3. всю квартиру ненужными вещами.

ЗАБАРРИКАДИРОВАТЬ, -рую, -руешь; -анный; сов., что. 1. см. баррикадировать. 2. перен. Загородить, заставить чем-н. тяжёлым, громоздким. 3. дверь шкафом. ЗАБАРРИКАДИРОВАТЬСЯ, -руюсь, -руешься; сов. 1. см. баррикадировать. 2. перен. Загородиться, эаставитъся чем-н. тяжёлым, громоздким.

ЗАБАСТОВАТЬ, -тую, -туешь; сов. Начать бастовать.

ЗАБАСТОВКА, -и, ж. Организованное массовое прекращение работы с целью добиться выполнения каких-н. требований, стачка. Всеобщая з. Объявить забастовку. II прил. забастовочный, -ая, -ое. 3. комитет.

ЗАБАСТОВЩИК, -а, м. Участник забастовки. II ж. забастовщица, -ы. II прил. за-бастовщицкий, -ая, -ое (разг.).

ЗАБВЕНИЕ, -я, ср. 1. Утрата памяти о чём-н. (книжн.). Предать забвению (перестать помнить, забыть). 2. чего. Пренебрежение тем, чем нельзя пренебрегать. 3. своих обязанностей. 3. приличий. 3. То же, что забытьё (устар.). В минуту забвенья.

ЗАБЕГ, -а, м. В спорте: отдельное состязание в беге. 3. на 500 метров. Победитель в забеге на 100 метров.

ЗАБЕГАЛОВКА, -и, ж. (прост.). Маленькая второразрядная закусочная с продажей вина.

ЗАБЕГАТЬ, -аю, -аешь; сов. Начать бегать. В волнении з. по комнате. Забегал челнок. Глаза беспокойно забегали.

ЗАБЕГАТЬСЯ, -аюсь, -аешься; сов. (разг.). Устать от беготни, хлопот.

ЗАБЕЖАТЬ, -егу, -ежишь; -еги; сов. 1. Бегом войти, попасть куда-н. Собака забежала во двор. 2. Зайти куда-н. на короткое время (разг.). 3. к знакомым. 3. на часок. 3. Убежать далеко. Дети забежали далеко от дома, 4. Зайти бегом, в обход, со стороны (разг.). 3. сбоку. 3. вперёд (также перен.: начать делать, говорить что-н. раньше времени). II несов. забегать, -аю, -аешь.

ЗАБЕЛЕТЬ (-ею, -ёешь, 1 и 2 л. не употр.), -ёет, сов. Начать белеть (во 2 знач.). Забв-лвли снега. ЗАБЕЛИТЬ, -елю, -елишь и -елишь; -ленный (-ён, -ена); сов., что (разг.). 1. Покрыть белой краской сплошь. 3. стёкла окон. 2. Добавить сметаны или молока в суп, щи, свекольник. 3. борщ. \\ неcoв. забеливать, -аю, -аешь. II сущ. забелка, -и, ж. ЗАБЕРЕМЕНЕТЬ см. беременеть. ЗАБЕСПОКОИТЬСЯ, -оюсь, -оишься; сов.

Начать беспокоиться. ЗАБЕТОНИРОВАТЬ см. бетонировать. ЗАБИНТОВАТЬ, -СЯ см. бинтовать. ЗАБИРАТЬ, -СЯ см. забрать, -ся. ЗАБИТЫЙ, -ая, -ое; -ит. Измученный и запуганный. Этот парень какой-то з. 3. вид. II сущ. забитость, -и, ж. ЗАБИТЬ, -бью, -бьёшь; -бей; -итый; сов. 1. Начать бить (в 1, 2, 3, 8, 10 и 11 знач.). 3. в набат. Забил луч света. Забила дрожь. Забил источник. Громко забил пулемёт. 2. что. Вбить глубоко, до конца. 3. гвоздь, клин. 3. что. То же, что загнать (в 1 знач.). 3. шар в лузу. 3. гол (загнать мяч, шайбу в ворота). 4. что. Наполнить до предела чем-н.; засорить. Шкаф забит вещами. Трубу забило (безл.) пескам. 5. что. Заделать, закрыть наглухо. 3. окно досками. 6. кого (что). Убить на бойне или во время промысловой охоты (спец.). 3. двадцать голов скота. 3. зверя. 7. (1 и 2 л. не употр.), что. Заглушить, не дать расти (разг.). Со-рняк забил посадки. 8. кого (что). Превзойти кого-н. в чём-н. (прост.). Этот бегун всех забил. 9. кого (что). Измучить, довести до отупения побоями (прост.). 3. до смерти. * Забить голову кому чем (разг.) - обременить память, сознание чем-н. ненужным. Забить себе в голову что (разг.) - то же, что забрать себе в голову. II несов. забивать, -аю, -аешь (ко 2,3,4, 5, 6,7, 8 и 9 знач.). II сущ. забивание, -я, ср. (ко 2, 3, 4, 5, 7 и 9 знач.), забивка, -и, ж. (ко 2 и 5 знач.) и забой, -я,м. (к 6 знач.; спец.). Забой скота. Забой котика. II прил. забойный, -ая, -ое (к 6 знач.; спец.). 3. пункт.

ЗАБИТЬСЯ, -бьюсь, -бьёшься; -бейся; сов. 1. Начать биться (во 2 и 3 знач.). Сердце забилось. 3. в истерике. 2. Забравшись, спрятаться куда-н. (разг.). 3. в угол. 3. (1 и 2 л. не употр.). Наполнившись, засориться. Сток забился илом. II несов. забиваться, -аюсь, -аешься (ко 2 и 3 знач.).

ЗАБИЯКА, -и, м. и ж. (разг.). Человек, к-рый любит затевать драки, ссоры. Этот мальчишка - известный з.

ЗАБЛАГОВРЕМЕННЫЙ, -ая, -ое; -нен. Осуществляемый заранее. Заблаговременное извещение. Готовиться заблаговременно (нареч.). II сущ. заблаговременность, -и, ж.

ЗАБЛАГОРАССУДИТЬСЯ, -ится, безл.; сов. Прийти на ум, вздуматься; сложиться (о решении). Делает всё, что ему заблагорассудится. Поступайте так, как вам заблагорассудится.

ЗАБЛЕСТЕТЬ, -ещу, -естишь и -ещешь; сов. Начать блестеть (в 1 и 2 знач.). Заблещут лучи солнца. На глазах заблестели слезы.

ЗАБЛУДИТЬ см. блудить2.

ЗАБЛУДИТЬСЯ, -ужусь, -удишься; сов. Сбиться с пути, потерять дорогу. 3. в лесу.

ЗАБЛУДШИЙ, -ая, -ее (книжн.). Сбившийся с правильного жизненного пути. Заблудшие души. Заблудшая овца (о сбившемся с правильного пути человеке; ирон.).

ЗАБЛУЖДАТЬСЯ, -аюсь, -аешься; несов. Иметь ошибочное, неправильное мнение. Глубоко з. насчёт кого-н.

ЗАБЛУЖДЕНИЕ, -я, ср. 1. Состояние того, кто заблуждается, ошибается. Ввести в з. Впасть в з. 2. Ложное мнение. Распространённое з.

ЗАБОДАТЬ см. бодать.

ЗАБОЙ1, -я, м. (спец.). 1. Постепенно продвигающаяся в ходе работ поверхность горной выработки. Работать в забое. 2, Торец скважины, разрушаемый буровым инструментом в процессе проходки. II прил. забойный, -ая, -ое.

ЗАБОЙ2 см. забить.

ЗАБОЙЩИК, -а, м. Горнорабочий, работающий в забое. II прил. забойщицкий, -ая,-ое.

ЗАБОЛЕВАЕМОСТЬ, -и, ж. Количество заболеваний. Снижение заболеваемости.

ЗАБОЛЕВАНИЕ, -я, ср. 1. То же, что болезнь. Тяжёлое з. Вирусное з. 2. Возникновение болезни. Момент заболевания.

ЗАБОЛЕТЬ1, -ею, -ёешь; сов. 1. Начать болеть(в 1 знач.). 3. гриппом. 2. кем-чем. Заинтересовавшись, увлечься кем-чем-н. (разг.). 3. садом, цветами. II несов. заболевать, -аю, -аешь.

ЗАБОЛЕТЬ 2(-лю, -лишь, 1 и 2 л. не употр.), -лиг, сов. Начать болеть2. Заболела голова. II несов. заболевать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ЗАБОЛОНЬ, -и, ж. (спец.). Наружный, молодой и менее плотный слои древесины, лежащий непосредственно под корой. II прил. заболонный , -ая, -ое и заболон-ный, -ая, -ое.

ЗАБОЛОТИТЬ, -очу, -отишь; -оченный; сов., что. Превратить в болото, сделать топким. 3. пойму. II несов. заболачивать, -аю, -аешь. II сущ. заболачивание, -я, ср.

ЗАБОЛОТИТЬСЯ (-очусь, -отишься, 1 и 2 л. не употр.), -отится; сов. Превратиться в болото, стать топким. Луг заболотился. II несов. заболачиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. заболачивание, -я, ср.

ЗАБОЛОЧЕННЫЙ, -ая, -ое; -ен. Превратившийся в болото, ставший топким. Заболоченные земли. II сущ- заболоченность, -и, ж.

ЗАБОЛТАТЬ, -аю, -аешь; -олтанный; сов. (разг.). 1. Начать болтать1.3. мутовкой. 3. ногами. Самолёт заболтало (безл.). 2. что. Примешать, разбалтывая. 3. яйцо в суп. II несов. забалтывать, -аю, -аешь (ко 2 знач.).

ЗАБОЛТАТЬСЯ1, -аюсь, -аешься; сов. (разг.). Начать болтаться (в 1 знач.).

ЗАБОЛТАТЬСЯ2, -аюсь, -аешься; сов. (разг.). Увлечься болтовней. 3. с соседкой. II несов. забалтываться, -аюсь, -аешься.

ЗАБОР1, -а, м. Отрада, преимущ. деревянная. 3. вокруг сада. Перелезть через з.* Нашему забору двоюродный плетень (разг. шутл.) - о том, что не имеет никакого отношения к кому-чему-н. II прил. заборный, -ая, -ое.

ЗАБОР2 см. забрать.

ЗАБОРИСТЫЙ, -ая, -ое; -ист (прост.). 1. Сильнодействующий, острый, сердитый (в 4 знач.). 3. табак. Забористое пиво. 2. Острый и вульгарно-грубоватый. Забористое словцо. II сущ: забористость, -и ж.

ЗАБОРНЫЙ1-2 см. забори забрать.

ЗАБОРОНИТЬ и ЗАБОРОНОВАТЬ см. боронить и бороновать.

ЗАБОРТНЫЙ, -ая, -ое. Находящийся за бортом судна. Забортная вода.

ЗАБОТА, -ы, ж. 1. Беспокойство, беспокойное, обременительное дело. Жить без забот. Много забот у кого-н. Заботы по хозяйству. 2. Мысль или деятельность, направленная к благополучию кого-чего-н. 3. о человеке. 3. Внимание, попечение, уход.. Окружить кого-н. заботой. 4. заботами кого, в знач. предлога с род. п. Благодаря чьим-н. усилиям, стараниям. Заповедник создан заботами учёных. * Не било заботы (разг.) - выражение недовольства по поводу чего-н. Не моя забота (разг.) - не моё дело, меня не касается. Мне бы ваши заботы (разг. шутл.) - говорится в знач.: мои заботы, огорчения гораздо серьёзнее ваших. Что за забота! (разг.) - неважно, несущественно. Он сердится, а мне что за забота!

ЗАБОТИТЬ, -очу, -отишь; несов., кого (что). Причинять заботу (в 1 знач.) ко-му-н., беспокоить. Что тебя заботит? II сов. озаботить, -очу, -отишь; -оченный.

ЗАБОТИТЬСЯ, -очусь, -отишься; несов. 1. о ком-чём. Проявлять заботу (во 2 и 3 знач.). 3. о здоровье. 3. о детях. 2. чем. Затруднять себя, беспокоиться, тревожиться (устар.). 3. чужими делами. Не заботьтесь, я сам сделаю. II сов. позаботиться, -очусь, -отишься (к 1 знач.).

ЗАБОТЛИВЫЙ, -ая, -ое; -ив. Проявляю-щий заботу, внимательный; стоарательный. 3. хозяин. Заботливое отношение к делу. II сущ. заботливость, -и, ж.

ЗАБРАКОВАТЬ см. браковать.

ЗАБРАЛО, -а, ср. 1. В старинном вооружении: часть шлема, опускаемая на лицо. Выступить с открытым забралом (перен.: прямо, открыто; высок.). 2. Защитная стенка в каком-н. сооружении, устройстве (спец.). II прил. забральный, -ая, -ое.

ЗАБРАСЫВАТЬ см. забросать и забросить.

ЗАБРАТЬ, -беру, берёшь; -ал, -ала, -ало; забранный; сов. 1. кого-что. Взять, захватить. 3. свои вещи. Забрал детей и уехал. 2. кого(что). Задержать или арестовать (разг.). Хулигана забрали в милицию. 3. за взятку. 3. (1 и 2 л. не употр.), перен., кого. О чувствах: подчинить себе, охватить (разг.). Забрала охота (что-н. делать). Забрало (безл.) за живое. 4. что. Заделать, загородить. 3. окно досками. 5. что. Подобрав, сузить, укоротить, подшить (часть одежды). 3. в шов. * Забрать силу (прост.) - стать сильным, влиятельным. Забрать себе в голову что (разг.) - упорствовать в каком-н. убеждении. II несов. забирать, -аю, -аешь. П сущ. забор, -а, м. (к 1 знач.; спец.). 3. воды 3. пробы. II прил. заборный, -ая, -ое (к 1 знач.; спец.). Заборное устройство. ЗАБРАТЬСЯ, -берусь, -берёшься; -алея, -алась,-алось и -алось; сов. 1. Залезть ку-да-н. (вверх, вглубь); проникнуть. 3. на дерево. 3. под одеяло. 3. в чужой дом. 2. Уйти, уехать куда-н. далеко (разг.). Забрался на самый север. II несов. забираться, -аюсь, -аешься.

ЗАБРЕЗЖИТЬ (-жу, -жишь, 1 и 2 л. не употр.), -жиг; сов. Начать брезжить. Забрезжил рассвет.

ЗАБРЕСТИ, -еду, -едешь; -ёл, -ела; -едший; -едя; сов. (разг.). Бредя, зайти куда-н. 3. на незнакомую улицу. II несов. забредать, -аю, -аешь.

ЗАБРИТЬ, -рею, -реешь; -итый; сов., кого (что) (устар. прост.). В дореволюционной России: взять в солдаты. * Забрить лоб кому - то же, что забрить. II несов. забривать, -аю, -аешь.

ЗАБРОНИРОВАТЬ см. бронировать.

ЗАБРОНИРОВАТЬ см. бронировать.

ЗАБРОСАТЬ, -аю, -аешь; -осанный; сов; кого-что чем. Бросая, заполнить, покрыть, осыпать. 3. яму землёй. 3. певицы цветами. 3. докладчика вопросами (перен.). 3. грязью (также перен.: оскорбить, очернить). II несов. забрасывать, -аю, -аешь.

ЗАБРОСИТЬ, -ошу, -осишь; -ошенный; сов., кого-что. 1. Бросить, метнуть куда-н. или далеко. 3. мяч в кусты. 3. удочку (то же, что закинуть удочку). 2. Доставать, направить куда-н. 3. десант в тыл врага. 3. разведчика. 3. чемодан в гостиницу (занести по дороге; разг.). Судьба забросила его в чужие края. 3. Перестать заниматься кем-чем-н., оставить кого-что-н. (разг.). 3. учёбу. 3. хозяйство. 3. детей. II несов. забрасывать, -аю, -аешь. II сущ. забрасыва-ние, -я, ср. и заброс, -а, м. (ко 2 и 3 знач.). Заброс десанта. Хозяйство в забросе.

ЗАБРОШЕННЫЙ, -ая, -ое; -ен. Оставленный без внимания, ухода, употребления. 3. сад. Заброшенные дети. II сущ. заброшенность, -и, ж.

ЗАБРЫЗГАТЬ, -аю, -аешь; -анный; сов., кого-что. 1. Покрыть брызгами. 3. стену краской. 2.1 и 2 л. не употр., -зжет. Начать брызгать. Забрызгал дождь. IIнесов. забрызгивать, -аю, -аешь (к 1 знач.).

ЗАБУБЁННЫЙ, -ая, -ое (прост.). Отчаянный, бесшабашный, разгульный. Забубённая головушка.

ЗАБУЛДЫГА, -и, м. и ж. (прост.). Спившийся, беспутный человек. II уменьш. за-булдыжка, -и, м. и ж.

ЗАБУТИТЬ см. бутить.

ЗАБУХНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; -ух, -ухла; сов. Пропитавшись влагой, водой, расшириться, раздаться. Рамы забухли. Бочка забухла. II несов. забухать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ЗАБЫВЧИВЫЙ, -ая, -ое; -ив. Легко забывающий, рассеянный. 3. ученик. II сущ. забывчивость, -и, ж. 3. покупателя (эвфемистическое обозначение кражи товаров в магазинах самообслуживания).

ЗАБЫТЬ, -буду, -будешь; -будь; -ытый; сов. 1. кого-что, о ком-чём, про кого-что. Перестать помнить, утратить воспоминание о ком-чём-н. 3. старого друга. Забудь и думать об этом (не смей думать; разг.). 2. что, о ком-чём, про кого-что и с неопр. Упустить из сознания, перестать держать в мыслях, запамятовать. 3. о поручении. 3. позвонить. 3. номер телефона, адрес. 3. кого-что. Оставить где-н., не захватить с собой по рассеянности. 3. ключи дома. Что ты там забыл? (зачем тебе там быть; нечего тебе там делать; разг. неодобр.). * Не забыть что (чего) кому - припомнить, попомнить. Не забыть обиды. Не забыть себя (разг.) - не упустить своей выгоды.м II несов. забывать, -аю, -аешь.

ЗАБЫТЬЁ, -я, ср. Дремота, полусон; беспамятство. Впасть в з. Лежать в забытьи.

ЗАБЫТЬСЯ, -будусь, -будешься; -будься; сов. 1. Впасть в забытьё, задремать. Больной забылся. 2. Впасть в задумчивость, отвлечься от чего-н. 3. в мечтах. 3. Выйти из границ пристойности, приличия (разг.). II несов. забываться, -аюсь, -аешься.

ЗАВ, -а, м. (разг.). Сокращение: заведующий. Был у зава.

ЗАВ... Первая часть сложных слов со знач. заведущий, напр. завклубом, завсектором, завотдеяом, завскладом.

ЗАВАЖНИЧАТЬ, -аю, -аешь; сов. (разг.). Начать важничать.

ЗАВАЛ, -а, м. 1. см. завалить, -ся. 2. Нагромождение, скопление чего-н., препятствующее проходу, проезду. Расчистить завалы. Снежный з. Лесной з. 3. Беспорядочное скопление чего-н. (разг.). С делами з. (скопилось много дел). Н прил. завальный -ая, -ое (ко 2 знач.).

ЗАВАЛИНКА, -и, ж. Земляная невысокая насыпь вдоль наружных стен избы. Сидеть на завалинке.

ЗАВАЛИТЬ, -алю, -алишь; -аленный; сов. 1. кого-что. Наложив, набросав чего-н., наполнить, загромоздить. 3. яму песком. 3. дорогу камнями. Магазины завалены товарами (перен.: переполнены). 2. кого-что. Засыпать сверху, покрыть. Дорогу завалило (безл.) обвалом. Завален работой кто-н. (перен.: очень много работы у кого-н.). 3. что. Обрушить, накренить. 3. стену. 3. забор. 4. что. Полностью провалить; разладить (прост.). 3. экзамен. 3. дело. II несов. заваливать, -аю, -аешь. II сущ. заваливание, -я, ср., завалка, -и, ж. (к 1 знач.; спец.) и завал, -а, м. (ко 2 и 3 знач.). II прил. завальный, -ая, -ое (к 1, 2 и 3 знач.; спец.) и завалочный, -ая, -ое (к 1 знач.; спец.). За-вальная яма (на току). Завалочная машина.

ЗАВАЛИТЬСЯ, -алюсь, -алишься; сов. 1. Упасть за что-н. Свёрток завалился за шкаф. 2. Лечь, улечься (прост.). Наелся, напился и спать завалился (шутл.). 3. (1 и 2 л. не употр.). Упасть, накрениться. Стена завалилась. 4. Потерпеть неудачу, провалиться (прост.). 3. на экзамене. 5. чем. Иметь в избытке (прост.). 3. товарами. Фруктов там - завались (очень много). II несов. заваливаться, -аюсь, -аешься. II сущ. заваливание, -я, ср. и завал, -а, м. (к 3 знач.). 3. крепи.

ЗАВАЛЬ, -и, ж., собир. (разг.). Плохой, залежавшийся товар. Торгует всякой завалью.

ЗАВАЛЮШКА, -и, ж. (прост.). Ветхий домик, развалюха. Кто же купит нашу за-валюшку!

ЗАВАЛЯТЬСЯ (-яюсь, -яешься, 1 и 2 л. не употр.)/ -яется; сов. (разг.). Пролежать долго без употребления, применения.

ЗАВАЛЯЩИЙ, -ая, -ее (прост.). Плохой, совсем непригодный, никому не нужный. 3. товар.

ЗАВАРИТЬ, -арю, -аришь; -аренный; сов., что. 1. Положить в кипяток, залить кипятком; а также стать готовым при заваривании кипятком. 3. чай. 3. крахмал. 2. Сваркой заполнить пустоты в металле (спец.). 3. перек. Начать делать что-н. (хлопотливое, неприятное) (прост. неодобр.). 3. дело.* Заварить кашу (разг. неодобр.) - затеять хлопотливое дело. Заварили кашу, а я расхлебывай. II несов. заваривать, -аю, -аешь. II сущ. заваривание, -я, ср. (к 1 и 2 знач.) и заварка, -и, ж. (к 1 и 2 знач.). II прил. заварной, -ая, -ое (к 1 и 2 знач.) и заварочный, -ая, -ое (к 1 и 2 знач.). ЗАВАРИТЬСЯ (-варюсь, -варишься, 1 и 2 л. не употр.), -варится; сов. 1. Настояться в кипятке. Чай заварился. Крахмал заварился. 2. перен. О чём-н. хлопотливом, неприятном: начаться (разг.). Заварилось дело. II несов. завариваться (-аюсь, -ае-шься, 1 и 2 л. не употр.), -ается.

ЗАВАРКА, -и, Ж.1.см. заварить. 2. Чай для заваривания, а также сам заваренный чай (разг.).

ЗАВАРНОЙ, -ая, -ое. 1. см. заварить. 2. Приготовляемый при помощи заварки, варки. Заварное тесто. 3. крем.

ЗАВАРУХА, -и и ЗАВАРУШКА, -и, ж. (прост.). Сложное, запутанное дело, заво-рошка.

ЗАВГАР, -а, м. (разг.). Сокращение: заведующий гаражом. II прил. завгаровский, -ая, -ое (разг.).

ЗАВЕДЕНИЕ, -я, ср. (устар.). Предприятие, учреждение. Торговое, промышленное з. * Учебное заведение - учреждение, занимающееся обучением и воспитанием, дающее образование. Высшее, среднее, специальное учебное заведение. Такое заведение (здесь, у нас) (прост.) - такой порядок, так заведено.

ЗАВЕДОВАТЬ, -дую, -дуешь; несов., чем. Руководить, управлять. 3. хозяйством. 3. складом. II сущ. заведование, -я, ср.

ЗАВЕДОМЫЙ, -ая, -ое. О чём-н. отрицательном: хорошо известный, несомненный. 3. обманщик. Заведомая ложь. Заведомо (нареч.) неверные сведения.

ЗАВЕДУЮЩИЙ, -его, м. Должностное лицо, к-рое заведует чем-н. 3. клубом. II ж. заведующая, -ей.

ЗАВЕЗТИ, -зу, -зёшь; -ёз, -езла; -ёзший; -зённый (-ён, -сна); -езя; сов. 1. кого-что. Везя, доставить куда-н. мимоходом, по пути. 3. посылку по дороге. 2. кого-что. Везя, направить куда-н. далеко или не туда, куда следует. 3. в глушь. 3. что. Доставить по назначению. 3. товары в магазин. II несов. завозить, -ожу-озишь. II сущ. завоз, -а, м. (к З знач.). II прил. завозный, -ая, -ое (спец.). Завозные овощи.

ЗАВЕРБОВАТЬ см. вербовать.

ЗАВЕРИТЬ, -рю, -ришь; -ренный; сов. 1. кого (что) в чём. Уверить, убеждая в чём-н., обещая что-н. 3. в своей преданности, дружбе. 2. что. Удостоверить, скрепив подписью, печатью. 3. подпись. 3. копию. II несов. заверять, -яю, -яешь. II сущ. заверение, -я, ср. (к 1 знач.) и заверка, -и, ж. (ко 2 знач.).

ЗАВЕРНУТЬ, -ну, -нёшь; -вёрнутый; сов. 1. кого-что. Покрыть со всех сторон, помещая внутрь, упаковывая. 3. книгу в бумагу. 3. ребёнка в одеяло. 2. что. Вертя, закрыть, завинтить (разг.). 3. кран. 3. что. Загнуть, отогнуть немного, подвернуть. 3. рукава. 4. Двигаясь, направиться куда-н. в сторону. 3. за угол. 5. Зайти мимоходом (разг.). 3. к приятелю. 6. (1 и 2 л. не употр.). Начаться, наступить (прост.). Завернули морозы (холода). II несов. завёртывать, -аю, -аешь (к 1, 2, 3, 4 и 5 знач.) и заворачивать, -аю, -аешь (разг.). II сущ. завёртывание, -я, ср., заворачивание, -я, ср., завёртка, -и, ж. (ко 2 знач.; разг.) и заворот, -а, м. (к 4 знач.). II прил. завёрточный, -ая, -ое (к 1 и 2 знач.;

спец.). Завёрточные машины. ЗАВЕРНУТЬСЯ, -нусь, -нёшься; сов. 1. во что. Обернуть что-н. вокруг себя. 3. в одеяло. 2. (1 и 2 л. не употр.). Вертясь, закрыться, завинтиться (разг.). Кран завернулся. 3. (1 и 2 л. не употр.). Загнуться, подвернуться. Рукав завернулся. II несов. завёртываться, -аюсь, -аешься и заворачиваться, -аюсь, -аешься (разг.).

ЗАВЕРТЕТЬ, -ерчу, -ертишь; -ерченный; сов. 1. чем. Начать вертеть (в 1,2 и 3 знач.). 2. перен., кого (что). Увлечь собой, закружить, захватить всецело (разг.). Жизнь его завертела.

ЗАВЕРТЕТЬСЯ, -ерчусь, -еертишься; сов. 1. Начать вертеться. Колесо завертелось (также перен.: что-н. началось, пошло своим чередом). 2. То же, что захлопотаться (разг.). 3. с детьми, с делами, с хозяйством.

ЗАВЕРШЕНИЕ, -я, ср. 1. см. завершить, -ся. 2. Завершающая часть какого-н. сооружения. 3. купола (крест). ЗАВЕРШИТЬ, -шу, -шишь; -шённый (-ён, -сна); сов., что. Закончить, окончить. Успешно з. сев. 3. праздник концертом. II несов. завершать, -аю, -аешь. Завершающий этап. II сущ. завершение, -я, ср. * В завершение чего, предлог с род. п. - после и под конец чего-н. Ссора в завершение разговора. В завершение лекции - показ диафильмов.

ЗАВЕРШИТЬСЯ (-шусь, -шиться, 1 и 2 л. не употр.), -шится; сов. Закончиться, окончиться. Строительство завершилось. Объяснение завершилось миром. IIнесов. завершаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. завершение, -я, ср.

ЗАВЕСА, -ы, ж. 1. Большая занавеска (устар.). Бархатная з. Приподнять завесу над чем-н. (перен.: сделать явным, более ясным что-н. малоизвестное, скрытое). 2. перен. То, что скрывает, закрывает собой что-н. 3. тумана. Дымовая з. (искусственное облако дыма или тумана для маскировки, также перен.: о том, что предназначено для маскировки, прикрытия тайных замыслов, чего-н. неблаговидного).

ЗАВЕСИТЬ, -ешу, -есишь; -ешенный; сов., что. То же, что занавесить. 3. окно. II несов. завешивать, -аю, -аешь.

ЗАВЕСТИ, -еду, -едешь; -ёл, -ела; -едший; -еденный (-ён, -ена); -едя; сов. 1. кого-что. Ведя, поместить куда-н., ввести. 3. лошадей в конюшню. 3. машину в гараж. 2. кого (что). Ведя, доставить куда-н. мимоходом, по пути. 3. детей к соседке. 3. кого (что). Ведя, направить куда-н. далеко, не туда, куда следует. 3. в болото. 4. что. Оттащив в сторону (конец чего-н.), поставить. 3. невод. 5. что. Устроить, организовать. 3. новые порядки. У нас так заведено (так принято, такой порядок). 6. кого-что. Приобрести, обзавестись кем-чем-н. 3. собаку. 3. новое оборудование. 7. что. Начать что-н. (что обозначается существительным). 3. разговор. 3. знакомство. 8. что. Привести в движение, пустить в ход (механизм). 3. часы. 3. мотор. Как заведённая машина работает кто-н. (без перерывов, без остановки). 9. (1 и 2 л. не употр.). Привести к чему-н. плохому, нежелательному. Куда заведёт тебя лень? Такие рассуждения могут далеко завести. II несов. заводить, -ожу, -одишь. II сущ. завод, -а, м. (к 8 знач.). ЗАВЕСТИСЬ, -едусь, -едёшься; -ёлся, -елась; -едшийся; -едясь; сов. 1. (1 и 2 л. не употр.). Начать водиться, появиться. Завелись знакомства. Завелись деньги. 2. (1 и 2 л. не употр.). Начать действовать, будучи заведённым (см. завести в 8 знач.). Часы завелись. 3. перен. Начать волноваться, горячиться, спорить {прост.). 3. из-за пустяков. II несов. заводиться, -ожусь, -одишься. ЗАВЕТ, -а, м. (высок.). Наставление, совет последователям, потомкам. Жить по заветам отцов. Великие заветы. * Ветхий Завет - дохристианская часть Библии. Новый Завет - христианская часть Библии.

ЗАВЕТНЫЙ, -ая, -ое; -тен, -тна. 1. Сокровенный, задушевный. Заветные мечты. Заветная дума. 2. полн. ф. Свято хранимый, оберегаемый, дорогой по воспоминаниям. Заветное кольцо. 3. полн. ф. Скрываемый от других, тайный. 3. талисман. 3. клад. II сущ заветность, -и, ж. (к 1 знач.).

ЗАВЕТРЕННЫЙ1, -ая, -ое. То же, что подветренный. Заветренная сторона.

ЗАВЕТРЕННЫЙ2, -ая, -ое. Подсохший на воздухе. 3. сыр.

ЗАВЕТРЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет и ЗАВЕТРЕТЬСЯ (-еюсь, -еешься, 1 и 2 л. не употр.), -естся; сов. (разг.). Подсохнуть на воздухе. Сыр заветрелся. II несов. заветревать (-аю, -аешь, 1 и 2 л. не употр.), -ает и заветреваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ЗАВЕЧЕРЕТЬ см. вечереть.

ЗАВЕШАТЬ, -аю, -аешь; -анный; сов., что чем. Повесить на всём пространстве чего-н. 3. стены картинами. II несов. завешивать, -аю, -аешь.

ЗАВЕЩАНИЕ, -я, ср. Устное или письменное распоряжение (преимущ. о наследстве) на случай смерти, а также вообще предсмертная воля. 3. последователям, друзьям.

ЗАВЕЩАТЕЛЬ, -я,м. (офиц.). Человек, составляющий завещание. II ж. завещательница, -ы.

ЗАВЕЩАТЬ, -аю, -аешь; -ешанный; сов. и несов. 1. кого-что кому. Передать (-давать) по завещанию. 3. имущество сыну. 2. кому с неопр. Поручить (-чать), выразив предсмертную волю. Учёный завещал продолжать дело своим ученикам. II прил. завещательный, -ая, -ое (к 1 знач.; спец.). Завещательное распоряжение.

ЗАВЁРТКА, -и, ж. 1. см. завернуть. 2. То, во что завёрнуто, обёрнуто что-н. (прост.). 3. от шоколадки.

ЗАВЗЯТЫЙ, -ая, -ое (разг.). С увлечением и постоянством предающийся какому-н. занятию. 3. театрал.

ЗАВИВАТЬ, -СЯ см. завить, -ся.

ЗАВИВКА, -и, ж. 1. см. завить, -ся. 2. Завитые волосы, причёска с завитыми волосами.

ЗАВИДЕТЬ, -ижу, -идишь; сов., кого-что (прост.). Увидеть издали. 3. дымок.

ЗАВИДКИ: завидки берут кого (прост.) -становится завидно. Завидки берут, глядя на твою работу.

ЗАВИДНЫЙ, -ая, -ое; -ден, -дна. 1. Очень хороший, такой, к-рому можно позавидовать. Завидное здоровье. 3. аппетит. Завидно (нареч.) молод. 2. завидно, в знач. сказ., кому и с неопр. О чувстве зависти. Ему всё удается, а тебе завидно. Смотреть завидно, какой у него аппетит,

ЗАВЕДОВАТЬ, -дую, -дуешь; несов; кому-чему. Испытывать чувство зависти. Я вам не завидую (т. е. сочувствую и не хотел бы оказаться в вашем положении). II сов. позавидовать, -дую, -дуешь.

ЗАВИДУЩИЙ, -ая, -ее (прост.). Жадный и завистливый. Глаза завидущие.

ЗАВИЗИРОВАТЬ см. визировать.

ЗАВИНТИТЬ, -нчу, -нтишь и (разг.) -интишь; -инченный; сов., что. Винтя, укрепить, довести до нужного положения. 3. гайку. 3. винт. II несов. завинчивать, -аю, -аешь.

ЗАВИРАЛЬНЫЙ, -ая, -ое (разг.). Ложный, вздорный. Завиральные мысли, идеи.

ЗАБИРАТЬСЯ см. завраться.

ЗАВИСЕТЬ, -ишу, -исишь; несов., от кого-чего. Находиться в зависимости. 3. от начальника. Успех дела зависит от случайности.

ЗАВИСИМОСТЬ, -и, ж. 1. Связанность явлений, предопределяющая их существование или сосуществование; обусловленность. 3. людей от окружающей среды. 3. рыночных цен от спроса. 2. Подчинённость другим (другому) при отсутствии самостоятельности, свободы. Быть в постоянной зависимости от кого-н. Крепостная з. (состояние крестьян при крепостном праве). * В зависимости от чего, предлог с род. п. - сообразно с чем-н., соответственно че-му-н. Действовать в зависимости от обстоятельств. В зависимости от того что (кто, как, какой, где, когда, куда), союз - по причине чего-н., в связи с тем что (кто, как, какой, где, когда, куда). Решение будет принято позже, в зависимости от того что скажет врач.

ЗАВИСИМЫЙ, -ая, -ое; -им. 1. Находящийся в зависимости (в 1 знач.) от чего-н. Решение, зависимое от обстоятельств. 2. Находящийся в подчинённом положении, зависимости (во 2 знач.). Зависимые страны. Зависимое положение.

ЗАВИСНУТЬ, -ну, -нешь; завис, -ла; сов. О летательном аппарате: остановиться в воздухе над какой-н. точкой. Вертолёт завис над льдиной. II несов. зависать, -аю, -аешь.

ЗАВИСТЛИВЫЙ, -ая, -ое; -ив. Постоянно завидующий, полный зависти. 3. человек. 3. взгляд. II сущ. завистливость, -и, ж.

ЗАВИСТНИК, -а,м. Завистливый человек. II ж. завистница, -ы. II прил. завистничес-кий, -ая, -ое.

ЗАВИСТЬ, -и, ж. Чувство досады, вызванное благополучием, успехом другого. С завистью смотреть на чтo-н. Из зависти сделать что-н. Черная з. (глубокая и злобная). * На зависть (разг.) - так хорошо (такой хороший), что можно позавидовать. Здоровье у него на зависть.

ЗАВИТОЙ, -ая, -ое. Подвергшийся завивке, завитый.

ЗАВИТОК, -тка, м. Что-н. образующее волнистую линию, спираль. 3. волос. Завитки в орнаменте.

ЗАВИТУШКА, -и, ж. (разг.). То же, что завиток. Почерк с завитушками. Завитушки волос.

ЗАВИТЬ, -вью, -вьёшь; -ил, -ила, -ило; -вей; -итый (-ит и -ит, -ита, -ито и -иго); сов; что. 1. Сделать витым, вьющимся. 3. проволоку. 3. горе веревочкой (перестать горевать; разг. шутл.). 2. Сделать завивку. 3. волосы. II несов. завивать, -аю, -аешь. II сущ. завивание, -я, ср. и завивка, -и, ж. II прил. завивочный, -ая,-ое. ЗАВИТЬСЯ, -вьюсь, -вьёшься; -ился, -илась, -илось и -илось; -вейся; сов. 1. (1 и 2 л. не употр.). Стать витым, вьющимся. Стружки завились в завитки. Кудри завились. 2. Завить себе волосы. 3. в парикмахерской. II несов. завиваться, -аюсь, -ае-шься. II сущ. завивание, -я, ср. и завивка, -и, ж.

ЗАВИХРЕНИЕ, -я, ср. 1. см. завихриться. 2. первн. Странность, путаница в мыслях, в рассуждениях (разг. шутл.). Завихрения в голове у кого-н. 3. мозгов.

ЗАВИХРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится и ЗАВИХРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится;

сов. Закружиться, подняться вихрем. Сухие листья завихрились на дороге. II сущ, завихрение, -я, ср. (спец.). 3. воды, воздуха.

ЗАВКОМ, -а,м. Сокращение: заводской комитет (профсоюзной организации) - прежнее название заводской местной организации, профкома. II прил. завкомовский, -ая, -ое (разг.).

ЗАВЛАДЕТЬ, -ею, -еешь; сов., кем-чем. 1. Взять в своё полное владение, захватить. 3. чужим имуществом. 2. перен. Привлечь к себе, подчинить своему влиянию. 3. чьим-н. вниманием. 3. аудиторией. II несов. завладевать, -аю, -аешь.

ЗАВЛЕКАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна (разг.). Интересный, способный увлечь. 3. рассказ, II сущ. завлекательность, -и, ж.

ЗАВЛЕЧЬ, -еку, -ечёшь; -ёк, -екла; -еки; -ёкший; -ечённый (-ён, -ена); -ёкши; сов., кого (что). Увлекая, заманить. 3. в засаду. 3. кого-н. в свои сети (перен.). IIнесов. завлекать, -аю, -аешь.

ЗАВМАГ, -а, м. Сокращение: заведующий магазином. II прил. завмаговский, -ая, -ое (разг.).

ЗАВОД1, -а, м. 1. Промышленное предприятие с механизированными процессами производства. Металлургический з. Работать на заводе. Уйти с завода. 2. Предприятие для разведения породистых и племенных животных. Конный (конский) з. Рыбоводный з. II прил. заводской, -ая, •ое и заводский, -ая,-ое.

ЗАВОД2, -a,м. 1. см. завести. 2. Приспособление для приведения в действие механизма. Часовой з. Игрушка с заводом. 3. Часть тиража книги, отпечатанная с одного и того же набора (спец.). * (И) в заводе нет (разг.) - нет и никогда не бывало.

ЗАВОДИЛА, -ы, м. и ж. (разг.). 1. Живой, энергичный человек, увлекающий за собой других. Главный з. в классе. 2. То же, что зачинщик.

ЗАВОДИТЬ, -СЯ см. завести, -сь.

ЗАВОДКА см. завести.

ЗАВОДНОЙ, -ая, -de. 1. Приводимый в действие заводом2 (во 2 знач.). Заводная игрушка. 2. Непоседливый, озорной, а также вспыльчивый (прост.). Заводная девчонка.

ЗАВОДОУПРАВЛЕНИЕ, -я, ср. Руководящий орган на заводе(в 1 знач.), администрация завода.

ЗАВОДЧАНЕ, -ан, ед. заводчанин, -а, м. (разг.). Работники завода(в 1 знач.).

ЗАВОДЧИЮ, -а, м. Владелец завода. II ж. заводчица, -ы. II прил. заводчицкий, -ая, -ое.

ЗАВОДЧИК2, -а, м. (wrap. разг.) То же, что зачинщик. 3. всему делу. if ж. заводчица, -ы.

ЗАВОДЬ, -и, ж. Небольшой залив в реке (или озере) с замедленным течением.

ЗАВОЕВАНИЕ, -я, ср. 1. см. завоевать. 2. То, что завоёвано, достижение, приобретение. Великие завоевания.

ЗАВОЕВАТЕЛЬ, -я, м. Тот, кто завоевал, завоевывает что-н. (страну, земли). Завоеватели космоса (перен.; высок.). П ж. завоевательница, -ы.

ЗАВОЕВАТЬ, -оюю, -оюешь; -ёванный; сов. 1. кого-что. Захватить войной, овладеть. 3. страну. 2. перен., что. Приложив усилия, добиться, достичь чего-н. 3. доверие. 3. общие симпатии. 3. себе положение. II несов. завоёвывать, -аю, -аешь. II сущ. завоевание, -я, ср. II прил. завоевательный, -ая, -ое (к 1 знач.). ЗАВО3, ЗАВОЗИТЬ* см. завезти. ЗАВОЗИТЬ2, -ожу, -озишь; -оженный; сов., что (прост.). Сильно испачкать, загрязнить. 3. платье.

ЗАВОЛНОВАТЬСЯ, -нуюсь, -нуешься; сов. Начать волноваться.

ЗАВОЛОЧЬ, -оку, -очёшь, -окут; -ок, -окла; -очённый (-ён, -ена); -окши; сов. 1. (1 и 2 л. не употр.), что. Закрыть чем-н. стелющимся, растекающимся. Туман заволок долину. Тучи заволокли небо. Глаза заволокло (безл.) слезами. 2. кого-что. Волоча, затащить куда-н. (прост.). 3. брёвна в сарай. II несов. заволакивать, •аю, -аешь. ЗАВОЛОЧЬСЯ (-окусь, -очёшься, 1 и 2 л. не употр.), -очётся, -окугся; -бкся, -оклась; -окшийся; -окшись; сов. Закрыться чем-н. стелющимся, растекающимся. Небо заволоклось тучами. Глаза заволоклись слезами. II несов. заволакиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ЗАВОПИТЬ, -плю, -пишь; сов. (разг.). Начать вопить.

ЗАВОРАЧИВАТЬ, -аю, -аешь; несов. 1. см. завернуть. 2. чем. Руководить, управлять (прост.). Большими делами заворачивает.

ЗАВОРАЧИВАТЬСЯ см. завернуться.

ЗАВОРОЖИТЬ, -жу, -жишь; -жённый (-ён, -ена); сов., кого (что). 1. кого-что. Околдовать ворожбой. Заворожённое место. Смотрит как заворожённый. 2. кого (что). Очаровать, околдовать. Всех заворожила. II несов. завораживать, -аю, -аешь.

ЗАВОРОТ, -а, м. (спец.). Болезненное состояние - нарушение правильного положения, загиб. 3. век. 3. кишок (острая болезнь - непроходимость кишечника). II прил. заворотный, -ая, -ое.

ЗАВОРОТ, -а.м. 1. см. завернуть, заворотить. 2. Резкое отклонение в сторону, поворот (разг.). У заворота дороги. II прил. заворотный, -ая, -ое.

ЗАВОРОТИТЬ, -очу, -отишь; сов. (прост.). То же, что завернуть (в 3 и 4 знач). 3. рукава. Завороти вправо! II сущ. заворот, -а, м.

ЗАВОРОШКА, -и, ж. (прост.). Путаница, замешательство, неожиданное осложнение в каком-н. деле.

ЗАВРАТЬСЯ, -русь, -рёшься; -ался, -алась, -алось и -алось; сов. (разг.). Запутаться во лжи. IIнесов. завираться, -аюсь, -аешься.

ЗАВСЕГДА, нареч. (прост.). Всегда, постоянно.

ЗАВСЕГДАТАЙ, -я, м. (разг.). Частый, постоянный посетитель. 3. клуба. Театральный з.

ЗАВТРА. 1. нареч. На следующий день после сегодняшнего. Приеду з. 2. перен., нареч. В недалёком будущем. Вчера был учеником, з, будет мастером. 3. нескл., ср. День, следующий за сегодняшним. Отложить дела на з. или до з. До з.1 (приветствие при расставании до следующего дня). 4. перен., нескл., ср. Недалекое будущее. Наше з. II прил. завтрашний, -яя, -ее. Завтрашняя поездка.

ЗАВТРАК, -а, м. 1. Утренняя еда. Ранний з. 3. всей семьей. 2. Пища, приготовленная для утренней еды. Сытый з. Горячие завтраки в школе. Взять с собой з. * Кормить завтраками (разг. неодобр.) - давать обещания, откладывая их выполнение со дня на день.

ЗАВТРАКАТЬ, -аю, -аешь; несов. Есть завтрак. II сов. позавтракать, -аю, -аешь.

ЗАВТРАШНИЙ, -яя, -ее. 1. см. завтра. 2. перен. Такой, к-рый будет в ближайшем будущем. Завтрашние специалисты (готовящиеся ими стать). * Завтрашний день - ближайшее будущее. Завтрашний день авиации. Жить завтрашним днём (опережая время). Заботиться о завтрашнем дне.

ЗАВУАЛИРОВАТЬ см. вуалировать.

ЗАВУЧ, -а, м. Сокращение: заведующий учебной частью, заместитель директора школы (училища) по учебно-воспитательной работе.

ЗАВХО3, -а, м. Сокращение: заведующий хозяйством. II прил. завхозовский, -ая, -ое (разг.).

ЗАВШИВЕТЬ ок. вшиветь.

ЗАВЫВАТЬ, -аю, -аешь; несов. Заунывно выть. Завывают шакалы. Ветер завывает. II сущ. завыванье, -я, ср.

ЗАВЫСИТЬ, -ышу, -ысишь; -ышенный; сов., что. Повысить сверх нормального, необходимого (о норме, цене, оценке); сделать выше, чем нужно. 3. показатели. 3. отметку на экзамене. II несов. завышать, -аю, -аешь. II сущ. завышение, -я, ср.

ЗАВЫТЬ, -вою, -воешь; сов. Начать выть, поднять вой. Завыли водки. Завыл ветер. В трубе завыло (безл.).

ЗАВЯЗАТЬ, -яжу, -яжешь; -язанный; сов. 1. что. Закрепить, связывая узлом, концами, бантом. 3. узел. 3. галстук. 2. что. Обмотав, скрепить концы (шнура, верёвки, бинта). 3. пакет. 3. больной палец. 3. что. Дать возникнуть, начать (какие-н. длительные взаимные действия). 3. бой. 3. перестрелку. 3. знакомство. 4. Порвать связи с преступным миром, а также вообще прекратить заниматься чем-н. предосудительным, вредным (прост.). Не пью: с этим делом завязал. II несов. завязывать, -аю, -аешь. II сущ. завязывание, -я, ср. (к 1, 2 и 3 знач.) и завязка, -и, ж. (к 1 и 2 знач.).

ЗАВЯЗАТЬСЯ (-яжусь, -яжешься, 1 и 2 л. не употр.), -яжется; сов. 1. Закрепиться, связавшись узлом, концами, бантом. Галстук плохо завязался. 2. Возникнуть, начаться (о каких-н. длительных взаимных действиях). Завязался разговор. Завязалось знакомство. Завязался бой. 3. Начать развиваться после опыления (спец.). Плод завязался. II несов. завязываться (-аюсь, -ае-шься, 1 и 2 л. не употр.), -ается.

ЗАВЯЗИТЬ, 1 л. ед. не употр., -ишь; сов., что (разг.). Погрузив или воткнув во что-н. вязкое, дать увязнуть. 3. ноги в глине. 3. машину в болоте.

ЗАВЯЗКА, -и, ж. 1. см. завязать. 2. То, чем завязывают (тесьма, лента, верёвка). Фартук с завязками. 3. Начало, исходный пункт каких-н. действий, событий; начало драматического или иного литературного произведения со сложной фабулой. 3. боя. 3. драмы. 3. романа. * По завязку, под самую завязку (прост.) - по горло, до предела. Наелся по (под) завязку. II прил. за-вязочный, -ая, -ое (ко 2 знач.).

ЗАВЯЗНУТЬ см. вязнуть.

ЗАВЯЗЬ, -и, ж. (спец.). Нижняя расширенная часть пестика в цветке, по опылении образующая плод.

ЗАВЯНУТЪ см. вянуть.

ЗАГАДАТЬ, -аю, -аешь; -аданный; сов. 1. что. Предложить для разгадки. 3. загадку (также перен.: заставить размышлять, догадываться). 2. что. Задумать что-н., держа в уме или гадая. 3. число. 3. на картах. 3. Замыслить, предположить (разг.). Далеко з. (о неблизком будущем). II несов. загадывать, -аю, -аешь.

ЗАГАДИТЬ, -ажу, -адишь; -аженный; сов., что (разг. неодобр.). Запачкать, загрязнить. н несов. загаживать, -аю, -аешь.

ЗАГАДКА, -и, ж. 1. Изображение или выражение, нуждающееся в разгадке, истолковании. Загадать, отгадать загадку. Говорить загадками (намёками, чего-то недо говаривая). 2. перен. Нечто необъяснимое, непонятное. Где он пропадает - это з. Загадки природы (её необъяснённые явления). Этот человек для меня з. ЗАГАДОЧНЫЙ, -ая, -ое; -чен, -чна. Непонятный, труднообъяснимый; многозначительный и таинственный. Загадочное явление. Загадочное выражение лица. Загадочно (нареч.) вести себя. II сущ. загадочность

ЗАГАЗОВАННЫЙ, -ая, -ое; -ан (спец.). О воздухе: загрязнённый газами. II сущ. загазованность, -и, ж.

ЗАГАР, -а, м. Смуглый цвет кожи от долгого пребывания на солнце.

ЗАГАСИТЬ см. гасить.

ЗАГАСНУТЬ см. гаснуть.

ЗАГАТИТЬ см. гатить.

ЗАГАШНИК, -а, м. (прост.). Место (обычно в одежде на себе), где что-то хранится, спрятано. Держать, прятать в загашнике.

ЗАГВАЗДАТЬ, -аю, -аешь; -анный; сов., что (прост.). То же, что завозить2.

ЗАГВАЗДАТЬСЯ см. гваздаться.

ЗАГВОЗДКА, -и, ж. (разг.). Препятствие, помеха. Так вот в чём з.1

ЗАГИБ, -а, м, 1. см. загнуться. 2. Загнувшееся место, изгиб. Загибы на листах в книге. 3. перен. Вредная крайность в ка-кой-н. деятельности (разг.).

ЗАГИБАТЬ, -СЯ см. загнуть, -ся.

ЗАГИПНОТИЗИТОВАТЬ см. гипнотизировать.

ЗАГЛАВИЕ, -я, ср. Название какого-н. произведения (литературного, музыкального) или отдельной его части. II прил. заглавный, -ая, -ое. 3. лист (с заглавием). Заглавная роль (роль действующего лица, именем к-рого названа пьеса, фильм). * Заглавная буква - прописная.

ЗАГЛАДИТЬ, -ажу, -адишь; -аженный; сов., что. 1. Сделать гладким, ровным (что-н. неровное, помятое). 3. складки утюгом. 2. Смягчить, умалить. 3. свою вину. 3. неприятное впечатление. II несов. заглаживать, -аю, •аешь.

ЗАГЛАЗНЫЙ, -ая, -ое (разг.). Совершаемый в отсутствие кого-н., за глаза. Заглазное обвинение. Заглазно (нареч.) решить.

ЗАГЛОТАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; -отанный; сов., кого-что. О рыбах: проглотить. Щука заглотала живца. II несов. заглатывать (-аю, -аешь, 1 и 2 л. не употр.), -ает. II однокр. заглохнугь (-ну, -нёшь, 1 и 2 л не употр.), -нёт.

ЗАГЛОХНУТЬ см. глохнуть.

ЗАГЛУБИТЬ, -блю, -бишь; -блённый (-ён, -ена); сов., что (спец.). Сделать глубоким, глубже, отодвинуть в глубину. 3. окна в здании. II несов. заглублять, -яю, -яешь.

ЗАГЛУШАТЬ, -аю, -аешь; несов., что. То же, что глушить (во 2 знач.). 3. звуки.

ЗАГЛУШИТЬ см. глушить.

ЗАГЛЯДЕНЬЕ, -я, ср. (разг.). О ком-чём-н. очень хорошем, таком, что можно заглядеться, картинка (в 4 знач.). Костюм - з.1 (на з.1).

ЗАГЛЯДЕТЬСЯ, -яжусь, -ядишься; сов., на кого-что (разг.). То же, что засмотреться. II несов. заглядываться, -аюсь, -аешься.

ЗАГЛЯНУТЬ, -яну, -янешь; сов. 1. Быстро или украдкой посмотреть куда-н., взглянуть, чтобы узнать, выяснить что-н. 3. в окно. 3. в справочник. 2. Зайти куда-н. ненадолго (разг.). 3. к приятелю. * Заглянуть (зайти) на огонёк к кому - зайти к кому-н.. в гости ненадолго [первонач. зайти, увидев свет в окне]. II несов. заглядывать, -аю, -аешь. Заглядывайте! (наведывайтесь, заходите время от времени).

ЗАГНАИВАТЬ, -СЯ см. загноить, -ся.

ЗАГНАТЬ, -гоню, -гонишь; -ал, -ала, -ало; загнанный; сов. 1. кого-что. Гоня, заставить войти куда-н., переместить куда-н. 3. овец в хлев. 3. мяч в ворота. 2. что. То же, что забить (во 2 знач.) (прост.). 3. гвоздь в доску. 3. кого (что). Гоняя, утомить, измучить. 3. лошадь. 3. всех подчинённых (перен.). 4. что. То же, что продать (в 1 знач.) (прост.). Решил з. пальто. Н несов. загонять, -яю, -яешь (к 1,2 и 4 знач). II сущ. загон, -а, м. (к 1 знач.; спец.). Охота загоном.

ЗАГНИТЬ, -ию, -иёшь; -ил, -ила, -ило; сов. Начать гнить. Капуста загнила. II несов. зашивать, -аю, -аешь. II сущ. загнивание, -я, ср. Моральное з. (перен.: разложение, упадок).

ЗАГНОИТЬ, -ою, -оишь; -оённый (-ён, -ена); сов., что (разг.). Дать загноиться или загнить чему-н. 3. рану. 3. овощи. II несов. загнаивать, -аю, -аешь.

ЗАГНОИТЬСЯ (-оюсь, -оишься, 1 и 2 л. не улотр.), -оится; сов. Начать гноиться. Рана загноилась. II несов. загнаиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ЗАГНУТЬ, -ну, -нёшь; загнутый; сов. 1. что. Согнув, завернуть, подвернуть конец, край чего-н. 3. страницу. 3. палец. 2. Двигаясь, повернуть в сторону (разг.). 3. за угол. 3. что. Сказать (что-н. резкое, необычное, неуместное) (прост.). 3. словечко. Ну это уж ты загнул! (обманул, преувеличил). II несов. загибать, -аю, -аешь. и сущ. за-гибание, -я, ср. (к 1 и 2 знач.) и загиб, -а, м. (к 1 знач.).

ЗАГНУТЬСЯ, -нусь, -нёшься; сов. 1. (1 и 2 л. не употр.). Согнуться, подвернуться краем, концом. Угол страницы загнулся. 2. То же, что умереть (прост.). От такой диеты недолго и з. II несов. загибаться, -аюсь, -аешься. II сущ. загибание, -я, ср. (к 1 знач.) и загиб, -а,м, (к 1 знач.).

ЗАГОВАРИВАТЬ, -аю, -аешь; несов. 1. см. заговорить1.2. с кем. Пытаться начать разговор. 3. с прохожими.

ЗАГОВАРИВАТЬ2 см. заговорить2.

ЗАГОВАРИВАТЬСЯ, -аюсь, -аешься; несов. 1. см. заговориться. 2. Говорить бессмыслицу вследствие расстройства, болезненного состояния. 3. от старости. Говори, да не заговаривайся (угроза: не говори, не болтай лишнего; прост.).

ЗАГОВЕНЬЕ, -я, ср. У верующих: последний день перед постом, когда разрешается есть скоромное.

ЗАГОВЕТЬСЯ, -еюсь, -еешься; сов. У верующих: поесть скоромное в последний день перед постом, в заговенье. II несов. заговляться, -яюсь, -яешься.

ЗАГОВОР1, -а, м. Тайное соглашение о совместных действиях против кого-н. в политических и других целях. Антиправительственный з. * Заговор молчания (книжн.) - сознательное замалчивание чего-н., негласное соглашение не говорить о чём-н.

ЗАГОВОР2, -а, м. Магические слова, обладающие колдовской или целебной силой. 3. от болезни. II прил. заговорный, -ая, -ое.

ЗАГОВОРИТЬ1, -рю, -ришь; сов. 1, Начать говорить. Все заговорили сразу. 2. (1 и 2 л. не употр.), перен. Пробудиться, начать проявляться. Заговорила совесть в ком-н. 3. кого (что). Утомить длительным разговором (разг.). 3. собеседника. II несов. заговаривать, -аю, -аешь (к 3 знач.).

ЗАГОВОРИТЬ2, -рю, -ришь; -рённый (-ён. -ена); сов., кого-чтo. Воздействовать на кого-что-н. заговором2, колдовскими приёмами. 3. от злого глаза, от болезни, от пули. 3. зубную боль. II несов. заговаривать, -аю, -аешь. * Зубы заговаривать кому (разг. неодобр.) - отвлекая разговорами, отводить внимание от чего-н. Говорм правду, нечего мне зубы заговаривать.

ЗАГОВОРИТЬСЯ, -рюсь, -ришься; сов. Увлечься разговором. 3. с соседкой. II несов. заговариваться, -аюсь, -аешься.

ЗАГОВОРЩИК, -й,м. Участник заговора". II ж. заговорщица, -ы. II прил. заговорщицкий, -ая, -ое и заговорщический, -ая, -ое. С заговорщицким видом (с выражением таинственности).

ЗАГОГУЛИНА, -ы, ж. (прост.). Замысловатая закорючка. Росчерк с загогулиной.

ЗАГОДЯ, нареч. (прост.). Заранее, заблаговременно. Приехать на вокзал з.

ЗАГОЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); сов., что (прост.). Обнажить (часть тела). II несов. заголять, -яю, -яешь. II возвр. заголиться, -люсь, -лишься; несов. заголяться -яюсь, -яешься. ЗАГОЛОВОК, -вка, м. Название небольшого произведения, статьи. Заметка под броским заголовком. II прил. заголовочный, -ая, -ое. 3. шрифт.

ЗАГОЛУБЕТЬ (-бею, -беешь, 1 и 2 л, не употр.), -беет, сов. Начать голубеть (во 2 знач.). Заголубели небеса.

ЗАГОН, -а, м. 1. см. загнать. 2. Загороженное место для скота. Овечий з. 3. То же, что задел (прост.). * В загоне кто-что (разг.) - в пренебрежении, в заброшенном состоянии. II прил. загонный, -ая, -ое (ко 2 знач.).

ЗАГОНЩИК, -а, м. 1. Тот, кто загоняет ку-да-н. скот, стадо. 3. отары. 2. Тот, кто загоняет, выгоняет зверя на охотников при облаве. II ж. загонщица, -ы (к 1 знач.). II прил. загонщицкий, -ая, -ое.

ЗАГОНЯТЬ, -яю, -яешь; сов., кого (что) (разг.). То же, что загнать (в 3 знач.). 3. лошадь 3. всех подчинённых (перен.).

ЗАГОНЯТЬ2 см. загнать.

ЗАГОРАТЬ, -аю, -аешь; несов. 1. см. загореть. 2. перен. Пребывать в вынужденном бездействии (прост, шутл.). Горючее кончилось, шофер загорает.

ЗАГОРБОК, -бка, м. (прост.). Верхняя часть спины между плечами.

ЗАГОРДИТЬСЯ, -ржусь, -рдишься; сов. (разг.). Стать слишком гордым (в 4 знач.). Загордился - старых друзей не узнаёт.

ЗАГОРЕЛЫЙ, -ая, -ое; -ел. Смуглый от загара. Загорелое лицо.

ЗАГОРЕТЬ, -рю, -ришь; сов. Приобрести загар. 3. на солнце. II несов. загорать, -аю, -аешь.

ЗАГОРЕТЬСЯ, -рюсь, -ришься; сов. 1. Начать гореть (в 1, 2, 5 и 6 знач.). Вдали загорелся огонёк. На чердаке загорелось (безл.; начался пожар). Загорелся свет. Загорелась звезда. 3. страстью к чему-н. 2. безл., кому с неопр. Неудержимо захотеться (разг.). Загорелось посмотреть самому. II несов. загораться, -аюсь, -аешься (к 1 знач.).

ЗАГОРОД, -а, м. (разг.). Загородная местность. Весь з. стал зелёной зоной.

ЗАГОРОДИТЬ, -ожу, -одишь и -одишь; -оженный; сов. 1. что. Поставить ограду, загородку, огородить. 3. сад, огород. 3. штакетником, 2. кого-что. Заслонить, закрыть. 3. вход. 3. дорогу. 3. дверь стулом. 3. собой свет. 3. дорогу кому-н. (встать на дороге, также перен.: не давать расти, продвигаться). IIнесов. загораживать, -аю, -аешь. II возвр. загородиться, -ожусь, -одишься и -одишься; несов. загораживаться, -аюсь, -аешься.

ЗАГОРОДКА, -и, ж. (разг.). Ограда, забор.

ЗАГОРОДНЫЙ, -ая, -ое. Находящийся или совершаемый за городом. 3. дам. Загородная прогулка.

ЗАГОСТИТЬСЯ, -ощусь, -остишься; сов. (разг.). Слишком долго пробыть в гостях.

ЗАГОТ... Первая часть сложных слов со знач., относящийся к заготовкам (во 2 знач.), заготовительный напр. заготконтора, заготпункт.

ЗАГОТОВИТЕЛЬ, -я, м. Лицо, организация, производящие государственные или кооперативные заготовки чего-н. II прил. заготовительский, -ая, -ое.

ЗАГОТОВИТЬ, -влю, -вишь; -вленный; сов., что. 1. Заранее, заблаговременно приготовить. 3. документы. 2. Запасти впрок, создать запас чего-н. 3. корма, 3. топливо. II несов. заготовлять, -яю, -яешь ц заготавливать, -аю, -аешь. II сущ. заготовка, -и, ж. и заготовление, -я, ср. II прил. заготовительный, -ая, -ое (ко 2 знач.). Заготовительные организации.

ЗАГОТОВКА, -и, ж. 1. см. заготовить. 2. мн. Закупка сельскохозяйственных продуктов государственными или кооперативными организациями. Государственные заготовки зерна. Заготовки овощей, фруктов. 3. Не вполне готовое изделие или его часть, обрабатываемые окончательно в процессе производства, полупродукт. Металлическая з. Заготовки для сапог. II прил. заготовочный, -ая, -ое (к 3 знач.).

ЗАГОТОВЩИК, -а, м. 1. Мастер, делающий заготовки (в 3 знач.). 2. Работник, готовящий, заготовляющий что-н. 3. дров. II ж. заготовщица, -ы.

ЗАГРАБАСТАТЬ, -аю, -аешь; -анный; сов., кого-что (прост, неодобр.). Получить, захватив силой, присвоить. 3. большие деньги. IIнесов. заграбастывать, -аю, -аешь.

ЗАГРАДИТЕЛЬ, -я, м. (спец.). Судно для постановки минных или сетевых заграждений. Минный з.

ЗАГРАДИТЬ, -ажу, -адишь; -аждённый (-ён, -ена); сов., что. Преградить, загородить. 3. путь кому-чему-н. II несов. заграждать, -аю, -аешь. II сущ. заграждение, -я, ср. II прил. заградительный, -ая, -ое. 3. щит. 3. огонь.

ЗАГРАЖДЕНИЕ, -я, cp. 1. cм. заградить. 2. Искусственное препятствие для движения кого-чего-н. Проволочное з. Минные заграждения.

ЗАГРАН... Первая часть сложных слов со знач. заграничный, напр. загранкомандировка, загранпоездка, загранпаспорт.

ЗАГРАНИЦА, -ы, ж. (разг.). Иностранные государства, зарубежные страны. Торговля с заграницей.

ЗАГРАНИЧНЫЙ, -ая, -ое. Относящийся к зарубежным странам, зарубежный. Заграничная командировка. 3. паспорт (для поездки за границу).

ЗАГРАНКА, -и, ж. (прост.). Заграничная командировка; у моряков: заграничное плавание. Вернуться из загранки.

ЗАГРЕБАТЬ, -аю, -аешь; несов. 1. Грести2, погружать в воду вёсла. Глубоко з. 2. Делать плавательные движения руками. 3. саженками. II прил. загребной, -ая, -ое (к 1 знач.). Загребное весло (ближайшее к корме). Загребная сторона (у лодки: левая по ходу лодки).

ЗАГРЕБАТЬ2 см. загрести.

ЗАГРЕБНОЙ, -ая, -ое. 1. см. загребать. 2. загребной, -ото, м. Гребец, сидящий ближе других к корме. II ж. загребная, -ой.

ЗАГРЕБУЩИЙ, -ая, -ее (прост.). Жадный, стремящийся много захватить. Руки загребущие.

ЗАГРЕМЕТЬ, -млю, -мишь; сов. 1. Начать греметь. Загремел гром. 3. посудой. 2. Шумно упасть (прост.). 3. с лестницы. 3. Сразу лишиться высокого положения, должности (прост.). Наш начальник загремел.

ЗАГРЕСТИ, -ребу, -ребёшь; -рёб, -ребла; -рёбший; -ребённый (-ён, -ена); -рёбши и -ребя; сов., что (разг.). Сгребая, собрать в одно место, а также забрать, захватить. 3. сухие листья. 3. кучу денег (получить очень много). II несов. загребать, -аю, -аешь.

ЗАГРИВОК, -вка, м. 1. Задняя часть шеи. 2. Часть шеи ниже затылка (прост.). II прил. загривочный, -ая, -ое (к 1 знач.).

ЗАГРИМИРОВАТЬ, -СЯ см. гримировать.

ЗАГРОБИТЬ см. гробить.

ЗАГРОБНЫЙ, -ая, -ое. 1. В религиозных представлениях: наступающий после смерти. Загробная жизнь. 2. О голосе, звуках глухой и низкий.

ЗАГРОМОЗДИТЬ, -зжу, -здишь; -ождённый (-ён, -ена); сов., что. Заставить, заполнить чем-н. громоздким. 3. квартиру вещами. 3. вход. 3. рассказ подробностями (перен.). II несов. загромождать, -аю, -аешь. II сущ. загромождение, -я, ср.

ЗАГРУБЕЛЫЙ, -ая, -ое; -ел. Жёсткий, шершавый, загрубевший. Загрубелая кожа. Загрубелые руки. Загрубелое сердце (перен.: очерствевшее). II сущ. загрубелость, -и, ж.

ЗАГРУБЕТЬ см. грубеть.

ЗАГРУЖЕННОСТЬ, -и и ЗАГРУЖЕННОСТЬ, -и, ж. 1. О транспорте: насыщенность грузами, перевозками грузов. 3. железных дорог. 2. Наличие большого количества работы у кого-н., занятость на работе. Большая з. работников.

ЗАГРУЗИТЬ, -ужу, -узишь и -узишь; -уженный и -уженный (-ён, -ена); сов. 1. см. грузить. 2. перен., кого-что. Заполнить работой, дать работу в нужном количестве, занять2 (в 4 знач.). 3. рабочий день. 3. преподавателей. II несов. загружать, -аю, -аешь. II сущ. загрузка, -и, ж.

ЗАГРУЗКА см. грузить, загрузить.

ЗАГРУЗОЧНЫЙ см. грузить.

ЗАГРУНТОВАТЬ см. грунтовать.

ЗАГРУСТИТЬ, -ущу, -устищь; сов. Начать грустить. 3. без друзей.

ЗАГРЫЗТЬ, -зу, -зёшь; -ыз, -ызла; -ызший; -ызенный; -ызши; сов., кого (что). 1. Грызя, умертвить. Хорёк загрыз кур. 2. перен. То же, что заесть (в 5 знач.) (прост.), н несов. загрызать, -аю, -аешь (к 1 знач.).

ЗАГРЯЗНЁННЫЙ, -ая, -ое; -ён. Подвергшийся загрязнению, засорённый. 3. воздух. II сущ. загрязнённость, -и, ж.

ЗАГРЯЗНИТЕЛЬ, -я, м. То, что загрязняет собой воздух, воду, почву.

ЗАГРЯЗНИТЬ, -СЯ см. грязнить, -ся.

ЗАГРЯЗНЯТЬ, -яю, -яешь; -нённый (-ён, -ена); несов., что. 1. То же, что грязнить (в 1 знач.). 2. Выпускать (в атмосферу, воду, почву) вредные вещества, загрязнители. II сущ. загрязнение, -я, ср. 3. окружающей среды.

ЗАГРЯЗНЯТЬСЯ, -яюсь, -яешься; несов. 1. То же, что грязниться. 2. (1 и 2 л. не употр.). Об атмосфере, воде, почве: насыщаться загрязнителями.

ЗАГС, -а, м. Государственный орган, регистрирующий акты гражданского состояния (сокращение: запись актов граждан-ского состояния). Зарегистрироваться в загсе (пожениться), и прил. загеовский, -ая, -ое (разг.).

ЗАГУБИТЬ, -ублю, -убишь; -убленный; сов. (разг.). 1. кого-что. Погубить, довести до смерти. 3. человека. 3. чмо-к. жизнь (испортить жизнь кому-н., сделать несчастным). Загубленные жизни (об убитых, погибших). 2. что. Зря истратить, израсходовать. 3. много денег.

ЗАГУДРОНИРОВАТЬ см. гудронировать.

ЗАГУЛЯТЬ, -яю, -яешь; сов. (разг.). Предаться веселью, кутежу. II несов. загуливать, -аю, -аешь. II сущ. загул, -а, м. Удариться в з. (загулять надолго; прост.).

ЗАГУЛЯТЬСЯ, -яюсь, -яешься; сов. (разг.). 1. Увлекшись гуляньем, прогулкой, задержаться. Дети загулялись. 2. Провести слишком много времени в веселье, кутеже. 3. на свадьбе. II несов. загуливаться, -аюсь, -аешься.

ЗАГУСТЕТЬ см. густеть.

ЗАГУСТИТЬ, -ущу, -устишь; -ущённый (-ён, -сна); сов., что. Сделать более или слишком густым. 3. краску.

ЗАД, -а (-у), на (в) заду, ми. -ы, -ов, м. 1. Задняя часть чего-н. 3. автомобиля. 3. дама. Надеть пяатье задом наперёд. 2. Задняя часть туловища (у животных); то же, что ягодицы. Лошадь бьёт задам. Толстый з. Под з. коленкой дать кому-н. (также перен.: грубо прогнать; прост.). 3. мн. То же, что задворки (прост.). Идти задами. 4. мн. То, что давно выучено или всем известно (разг.). Повторять зады.

ЗАДАБРИВАТЬ см. задобрить.

ЗАДАВАКА, -и,м, и эк. и ЗАДАВАЛА, -ы, м. и ж. (прост.). То же, что зазнайка.

ЗАДАВАТЬ, -СЯ1 см. задать, -ся.

ЗАДАВАТЬСЯ2, -даюсь, -даёшься; нecoe. (прост.). Зазнаваться, важничать.

ЗАДАВИТЬ см. давить.

ЗАДАНИЕ, -я, ср. То, что назначено для выполнения, поручение. Дать, выполнить з. Производственное э. Боевое э. Домашнее з. (то же, что урок во 2 знач.).

ЗАДАРИТЬ, -арю, -аришь; -аренный; сов., кого (что). Сделать много подарков, а также подкупить подарками. 3. детей. II несов. задаривать, -аю, -аешь.

ЗАДАРМА, парен, (прост.). То же, что даром. Взять з. 3. потерял время.

ЗАДАРОМ, нареч. (разг.). То же, что даром. 3. отдавать. Купил з. (очень дёшево). Пострадал з. (зря, напрасно).

ЗАДАТКИ, ов. Зачатки каких-н. способностей, качеств. Хорошие з. Плохие з.

ЗАДАТОК, -тка, м. Сумма, уплачиваемая вперёд в обеспечение всего платежа. Внести (дать) з. при заказе. II прил. задаточный, -ая,-ое.

ЗАДАТЬ, -ам, -ашь, -аст, -адим, -адите, -адуг; задал, -ала, -ало; -ай; -авший; заданный (-ан, -ана); сов. 1. что кому. Поручить сделать что-н., дать задание. 3. урок. 2. что. Указать, назначить. 3. нужный темп, ритм. 3. тон (указать хору, в каком тоне петь; также перен.: предопределить ход действий, поведения). Заданная величина. Заранее з. условия игры. Заданное решение (заранее предопределённое). 3. что. Устроить, организовать (что-н. большое, торжественное) (разг.). 3. бал. 3. пир. 4. что и чего. Причинить, сделать (что-н. неприятное) (разг.). 3. страху. 3. трёпку. Я тебе задам! (угроза). 5. что или чего. Дать корм. 3. овса лошадям. * Задать вопрос - спросить. II несов. задавать, -даю, -даёшь; -давай; -давая. ЗАДАТЬСЯ, -амся, -ашься, -ается, -адймся, -адитесь, -адугся; -алея, -алась, -албсь и -алось; -айся; -авшийся; сов. 1. чем. Поставить перед собой какую-н. задачу, цель (разг.). 3. иелью изучить языки. 2. (1 и 2 л. не употр.). Выдаться, удаться (прост.). Дело ему не задалось. * Задаться вопросом (книжн.) - поставить перед собой вопрос. Задаться мыслью (книжн.) - начать думать, размышлять о чём-н. II несов. задаваться, -даюсь, -даёшься; -давайся; -даваясь.

ЗАДАЧА, -и, ж. 1. То, что требует исполнения, разрешения. Поставить задачу. Выполнить задачу. Боевая з. (поставленная командиром для достижения определённой цели в бою). 2. Упражнение, к-рое выполняется посредством умозаключения, вычисления. Арифметическая, алгебраическая з. Шахматная з. 3. Сложный вопрос, проблема, требующие исследования и разрешения. Научная з. 4. О чём-н. трудновыполнимом, сложном (разг.). Нужно успеть в разные места. 3.!

ЗАДАЧНИК, -а, м. Сборник задач (во 2 знач.). 3. по математике.

ЗАДВИЖКА, -и, ж. 1. Приспособление с подвижной планкой для запора чего-н. Дверная з. Задвинуть, отодвинуть задвижку. Закрыть дверь на задвижку. 2. Запорное устройство в различных механизмах. II прил. задвижечный, -ая, -ое.

ЗАДВИНУГЬ, -ну, -нешь; -угый; сов., что. 1. Закрыть (штору, движущуюся в пазах дверцу). 2. Двинув, поместить во что-н., за что-н., подо что-н. 3. чемодан под кровать. 3. задвижку (запереть). 3. Закрыть чем-н. передвигаемым. 3. окно шкафом. II несов. задвигать, -аю, -аешь. II прил. задвижной, -ая, -ое (к 1 знач.).

ЗАДВИНУТЬСЯ (-нусь, -нешься, 1 и 2 л. не употр.), -нется; сов. 1. О шторе, движущейся в пазах дверце: закрыться. 2. Двинувшись, поместиться во что-н., за что-н., подо что-н. Чемодан задвинулся под кровать. Задвижка задвинулась (заперлась), II несов. задвигаться (-аюсь, -аешься, 1 и 2 л. не^упогр.), -ается. II прил. задвижной, -ая, -ое (к 1 знач.).

ЗАДВОРКИ, -рок. Часть крестьянского двора за домом с прилегающими к нему хозяйственными постройками, а также место за двором (дворами), позади самой крестьянской усадьбы. Хлев на задворках. Гумна на задворках. * На задворках (разг.) - на самом последнем, невидном и невыгодном месте. II прил. задворочный, -ая,-ое.

ЗАДЕВАТЬ1 см. девать.

ЗАДЕВАТЬ2 см. задеть.

ЗАДЕВАТЬСЯ см. деваться.

ЗАДЕЙСТВОВАТЬ, -твую, -твуешь; -а-нный; сов., что (спец.). Ввести в действие, в эксплуатацию. Задействована новая скважина.

ЗАДЕКОРИРОВАТЬ см. декорировать.

ЗАДЕЛ, -а, м. То, что выработано, сделано про запас, для будущей работы. Создать з. на следующий год. II прил. задельный, -ая, -ое.

ЗАДЕЛАТЬ, -аю, -аешь; -анный; сов." что. 1. Поместив, забив, заровняв, закрыть наглухо. 3. двери. 3. щели. 2.0 семенах, удобрении: поместить в почву на определённую глубину. II несов. заделывать, -аю, -аешь. II сущ. заделка, -и, ж.

ЗАДЕЛАТЬСЯ, -аюсь, -аешься; сов., кем (прост.). Сделаться, стать. Заделался болельщиком. II несов. заделываться, -аюсь, -аешься.

ЗАДЕРЕВЕНЕЛЫЙ, -ая, -ое; -ел. То же, что одеревенелый. II сущ. задеревене-лость, -и, ж.

ЗАДЕРЕВЕНЕТЬ см. деревенеть.

ЗАДЕРЖАТЬ, -ержу, -ержишь; -ёржа-нный; сов. 1. кого-что. Воспрепятствовать движению кого-чего-н., остановить. 3. поезд. 3. воду плотиной. 2. что. Приостановить, отсрочить что-н. 3. посадку. Дожди задержали сев. 3. кого (что). Принудить задержаться (во 2 знач.) где-н. Меня задержали дела. 3. посетителя на час. 4. что. Не сделать, не отдать чего-н. вовремя. 3. уплату долга на месяц. 3. доставку газет. 5. что. Замедлить, прекратить на время действие чего-н. 3. шаги. 3. дыхание. 6. кого (что). Временно лишить свободы до выяснения причастности к нарушению порядка, преступлению (спец.). 3. преступника. II несов. задерживать, -аю, -аешь. II сущ. задержание, -я, ср. (к 1, 2 и 6 знач.) и задержка, -и, ж. (к 1, 2, 3, 4 и 5 знач.).

ЗАДЕРЖАТЬСЯ, -ержусь, -ёржишься; сов. 1. Остановиться, замедлить или прекратить своё движение. 3. у входа. 2. Остаться где-н. на какое-н. время, пробыть где-н. дольше чем нужно или можно. 3. на неделю в командировке. 3. в гостях. 3. в дороге. 3. (1 и 2 л. не употр.). Приостановиться, замедлиться. Дыхание задержалось. 4. Замешкаться, не сделать чего-н. вовремя. 3. с работой. II несов. задерживаться, -аюсь, -аешься. II сущ. задержка, -и, ж.

ЗАДЕТЬ, -ену, -енешь; -детый; сов., кого-что. 1. за что. Коснуться кого-чего-н., зацепиться за кого-что-н. при движении. 3. рукой. 3. за верёвку. Задета кость (при ранении, травме). 2. перен. Взволновать, возбудить какое-н. чувство. 3. чьё-н. любопытство. 3. лерен. Обидеть, уязвить. 3. собеседника обидным замечанием. 4. (1 и 2 л. не употр.). О болезни: коснуться соседнего участка, захватить его. Задета верхушка лёгкого. * Задеть за живое (разг.) - то же, что задеть (во 2 и 3 знач.). Задеть самолюбие кого - 1) вызвать у кого-н. обострённое чувство самоуважения, гордости. Чужие успехи задели самолюбие честолюбца; 2) обидеть, уязвить, оскорбить. Бестактный намёк задел самолюбие подростка. II несов. задевать, -аю, -аешь.

ЗАДЕШЕВО и ЗАДЕШЕВО, нареч. (прост.). За дешёвую цену. Купить, продать з.

ЗАДЁРГАТЬ, -аю, -аешь; -анный; сов. 1. что и чем. Начать дёргать (в 1, 3 и 4 знач.). 3. вожжами. Его всего задёргало (безл.). 3. плечом. 2. кого (что). Измучить беспрерывными требованиями, придирчивым обращением (разг.). 3. подчинённого.

ЗАДЁРГАТЬСЯ, -аюсь, -аешься; сов. 1. Начать дёргаться. Губы задёргались от обиды. 2. Измучиться от постоянных волнений, беспокойства, от множества разных дел (разг.).

ЗАДЁРНУТЬ, -ну, -нешь; -утый; сов., что. 1. Дёрнуть, чтобы закрыть. 3. штору. 2. чем. Закрыть, подвинув, дёрнув что-н. 3. окно занавеской. II несов. задёргивать, -аю, -аешь.

ЗАДЁРНУТЬСЯ (-нусь, -нешься, 1 и 2 л. не употр.), -нется; сов. Передвинувшись, закрыть, заслонить собой что-н. Занавеска задёрнулась. II несов. задёргиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ЗАДИРА, -ы, м. и ж. (разг.). Человек, к-

рый затевает ссоры, драки, забияка. ЗАДИРАТЬ1, -аю, -аешь; несов. (разг.).) Вести себя задирой, забиякой, задираться2. 3. новичка.

ЗАДИРАТЬ2, -СЯ1 см. задрать, -ся. ЗАДИРАТЬСЯ2, -аюсь, -аешься; несов. (прост.). Приставать к кому-н., затевая

ссору, драку. ЗАДИРИСТЫЙ, -ая, -ое; -ист (разг.). 1. Склонный к спорам, ссорам. 3. характер. 2. Задорный, бойкий. Задиристые звуки гармошки. II сущ. задиристость, -и, ж.

ЗАДНЕ... Первая часть сложных слов со знач.: 1) задний (в 1 знач.), с задним, напр. заднепроходный; 2) сзади, напр. заднево-гнутыи, заднемоторный, заднечерепной; 3) задний (во 2 знач.), напр. задненебный, заднеязычный.

3AДНИЙ, -яя, -ее. 1. Находящийся сзади, направленный назад. Заднее колесо. 3. кар-ман. 3. ход (ход назад). 2. В фонетике: относящийся к той части языка или нёба, к-рая расположена близко к гортани, в удалении от ротового отверстия. Задние гласные (о, у). * Без задних ног (разг. шутл.) - о сильной усталости от ходьбы, беготни. Задним умом крепок (разг.) - о том, кто спохватывается слишком поздно. Задняя мысль - скрытая, тайная мысль. Задним числом - 1) пометить, датировать более ранним числом, чем следует. Приказ подписан задним числом; 2) слишком поздно (узнать, понять, сообщить) (разг.). Спохватиться задним числом.

ЗАДНИК, -а, м. 1. Часть обуви над каблуком, охватывающая пятку. 2. Декорация на заднем плане сцены (спец.).

ЗАДНИЦА, -ы, ж. (прост.). Ягодицы, зад (во 2 знач.).

ЗАДОБРИТЬ, -рю, -ришь; -ренный; сов., кого (что). Расположить в свою пользу (подарками, услугами, лаской). II несов. задабривать, -аю, -аешь.

ЗАДОК, -дка, м. Задняя часть какого-н. предмета (обычно о повозке, мебели). 3. телеги. 3. дивана.

ЗАДОЛГО, нареч. За много времени перед чем-н. 3. до осени.

ЗАДОЛЖАТЬ см. должать.

ЗАДОЛЖАТЬСЯ, -аюсь, -аешься; сов. (прост.). Наделать долгов.

ЗАДОЛЖЕННОСТЬ, -и, ж. Наличие долгов, невыполненных обязательств. Большая з. Погасить, ликвидировать з. 3. пора-боте.

ЗАДОЛЖНИК, -а, м. (разг.). Тот, кто имеет задолженность. Студент-з. (вовремя не сдавший экзамены, зачёты). II ж. задолжница, -ы.

ЗАДОМ, нареч. Задней стороной, задней частью. Двигаться, пятиться э. Дам стоит 3. к лесу.

ЗАДОР, -а,м. 1. Страстность, горячность в поведении, работе. Юношеский з. 2. Запальчивое, вызывающее поведение, вызывающий тон. Петушиный з. (также перен.: задиристое поведение).

ЗАДОРИНА, -ы, ж. Шероховатость на гладкой поверхности. II уменьш. задоринка, -и, ж. * Без сучка без задоринки, ни сучка ни задоринки (разг.) -1) без всяких помех и неприятностей; 2) так хорошо, что не к чему придраться.

ЗАДОРНЫЙ, -ая, -ое; -рен, -рна. 1. Полный задора (в 1 знач.), пылкий. 3. взгляд. 2. Запальчивый, задиристый. 3. мальчишка. II сущ. задорность, -и, ж.

ЗАДОХНУТЬСЯ, -нусь, -нёшься; -нулся, -нулась; сов. 1. Умереть от невозможности дышать. 3. в дыму. 2. Прервать дыхание (от волнения, бега). 3. от гнева. II несов. задыхаться, -аюсь, -аешься. 3. от тоски (перен.).

ЗАДРАЗНИТЬ, -азню, -азнишь; -нённый (-ён, -ена); сов., кого (что) (разг.). Измучить, дразня. II несов. задразнивать, -аю, -аешь.

ЗАДРАИТЬ, -аю, -аишь; -аенный; сов., что (спец.). Наглухо закрыть. 3. люк, иллюминатор. II несов. задраивать, -аю, -аешь.

ЗАДРАПИРОВАТЬ, -СЯ см. драпировать, -ся.

ЗАДРАТЬ, -деру, -дерёшь; -ал, -ала, -ало;

задранный; сов. 1. см. драть. 2. что. Подрезав, оцарапав, загнуть кверху. 3. заусеницу. 3. что. Поднять кверху (разг.). 3. голову. 3. рубашонку. 3. нос (также перен.: заважничать, загордиться; неодобр.). IIнесов. задирать, -аю, -аешь.

ЗАДРАТЬСЯ (-дерусь, -дерёшься, 1 и 2 л. не употр.), -дерется; -алея, -алась, -алось и -алось; сов. 1. Порвавшись, надорвавшись, загнуться кверху. Кожица задралась. 2. Загнуться, поднявшись кверху (разг.). Платье задралось. II несов. задираться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. ЗАДРЕМАТЬ, -емлю, -емлешь; сов. Впасть в дремоту. II несов. задрёмывать, -аю, -аешь.

ЗАДРИПАННЫЙ, -ая, -ое; -ан (прост, пре-небр.). Затасканный, грязный. 3. костюм. 3. вид. 11 сущ. задрипанность, -и, ж.

ЗАДРОЖАТЬ, -жу, -жишь; сов. Начать дрожать (в 1,2 и 4 знач.). 3. от холода. Задрожали стёкла. Голос задрожал.

ЗАДУБЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет; сов. (прост.). Загрубеть, стать жёстким, негибким. Плащ задубел.

ЗАДУВАТЬ, -аю, -аешь;несов. 1. см. задуть. 2. О ветре: дуть, проникая куда-н. Задува-ет(безл) под крышу.

ЗАДУМАТЬ, -аю, -аешь; -анный; сов. 1. что и с неопр. Мысленно решить сделать что-н. 3. поездку в горы. 2. что. Мысленно выбрать, определить что-н. 3. число. IIнесов. задумывать, -аю, -аешь.

ЗАДУМАТЬСЯ, -аюсъ, -аешься; сов. 1. Предаться размышлениям, погрузиться в свои мысли. 3. над задачей. 3. о будущем. 2. с отриц. и с неопр. Обнаружить нерешительность, колебание в чём-н. (разг.). Не задумался сказать правду в глаза. II несов. задумываться, -аюсь, -аешься.

ЗАДУМКА, -и, ж. (прост.). 1. Желание, намерение. Есть у него з. на родину съездить. 2. Замысел, план. Интересная з.

ЗАДУМЧИВЫЙ, -ая, -ое; -ив. Мечтательный, погружённый в думы, размышления. 3. юноша. 3. вид. II сущ задумчивость, -и, ж. Впасть в з.

ЗАДУРИТЬ, -рю, -ришь; сов., кого-что (прост.). 1. см. дурить. 2. Сбить с толку, запутать. 3. кого-н. своими придирками. IIнесов. задурять, -яю, -яешь и задури-вать, -аю, -аешь. II Сущ. задуривание, -я, ср.

ЗАДУТЬ, -ую, -уешь; -утый; сов. 1. что. Дунув, погасить. 3. свечу. 2. что. Разжечь, привести в действие (спец.). 3. домну. 3. Начать дуть. Задул ветер. 4. что. Дуя, занести куда-н. Ветром задуло (безл.) снег под крышу. II несов. задувать, -аю, •аешь (к 1, 2 и 4 знач.). II сущ. задувка, -и, ж. (ко 2 знач.; спец.). 3. доменной печи.

ЗАДУШЕВНЫЙ, -ая, -ое; -вен, -вна. Глубоко искренний, сердечный; сокровенный. 3. разговор. Задушевная тайна. II сущ задушевность, -и, ж.

ЗАДУШИТЬ, -СЯ см. душить.

ЗАДЫМИТЬ, -млю, -мишь; -млённый (-ёа, -ена); сов. 1. Начать дымить. Печь задымила. 2. что. Закоптить или загрязнить дымом. 3. потолок.

ЗАДЫМИТЬСЯ (-млюсь, -мишься, 1 и 2 л. не употр.), -мится; сов. 1. Начать дымиться. Костры задымились. 2. То же, что закоптиться. Потолок задымился. II несов. за-дымляться (-яюсь, -яешься, 1.и 2 л. не употр.), -яется (ко 2 знач.).

ЗАДЫХАТЬСЯ см. задохнуться.

ЗАДЫШАТЬ, -ышу, -ышишь; сов. Начать дышать. Больной тяжело задышал.

ЗАЕДАТЬ см. заесть, -ся.

ЗАЕЗД, -и, м. 1. см. заехать. 2. Отдельное состязание на скачках, бегах, гонках. Побе-дитпель в первом заезде. 3. Приезд в определённый срок группы отдыхающих в санаторий, дом отдыха. Дни заезда. II прил. заездный, -ая, -ое.

ЗАЕЗДИТЬ, -зжу, -здишь; -зженный; сов., кого (что). 1. Измучить ездой, загнать. 3. лошадей. 2. перен. Измучить чем-н. непосильным, трудным (прост.). 3. всех домаш-них. (I несов. заезживать, -аю, -аешь.

ЗАЕЗЖАТЬ см. заехать.

ЗАЕЗЖЕННЫЙ, -ая, -ое; -ен. 1. Избитый, затасканный (разг.). 3. анекдот. 2. Измученный, очень усталый. 3. вид. II сущ зае-зженность, -и, ж.

ЗАЕЗЖИЙ, -ая, -ее (разг.). Ненадолго приехавший откуда-н. Заезжие музыканты. * Заезжий двор (устар.) - то же, что постоялый двор.

ЗАЕСТЬ, -ем, -ешь, -ест, -едим, -едите, -едят; -ел, -ела; -ешь; -евший; -еденный; -ев; сов. 1. кого (что). О хищнике: убить (разг.). .Волк заел овцу. 2. что чем. Съесть что-н. после чего-н. съеденного или выпитого. 3. горькое лекарство. 3. (1 и 2 л. не употр.), что. Защемить, помешав движению (разг.). Заело (безл.) канат. 4. безл. Задеть, затронуть чьё-н. самолюбие (прост.). Замечание его заело. 5. перен. Измучить придир-ками, попрёками (прост.). * Тоска заела кого (разг.) - о том, кто постоянно в тоске, тоскует. U несов. заедать, -аю, -аешь (к 1, 2,3 и 4 знач.).

ЗАЕСТЬСЯ, -емся, -ешься, -естся, -едимся, -едитесь, -едятся; -елся, -елась; -ешься; -евшийся; -евшись; сов. (разг.). Привыкнув к хорошей пище, стать слишком разборчивым, привередливым в еде. II несов. заедаться, -аюсь, -аешься.

ЗАЕХАТЬ, -еду, -едешь; в знач. пов. заезжай; сов. 1. Приехать куда-н. ненадолго, по пути. 3. к знакомым. 2. за кем-чем. Приехать куда-н., чтобы взять с собой кого-что-н. 3. за детьми. 3. Подъехать не прямо, объезжая. 3. слева. 3. со стороны сада. 4. Поехав, попасть куда-н. далеко или куда не следует. 3. е трясину. 5. кому во что. Ударить кого-н. (прост.). 3. е физиономию. If несов. заезжать, -аю, -аешь. II сущ. заезд, -а, м. (к 1, 2 и 3 знач.).

ЗАЁМ, займа, м. 1. см. занять. 2. Финансовая операция - получение в долг денег, ценностей на определённых условиях. Внешний з. Государственный выигрышный 3. II прил. займовый, -ая, -ое и (спец.) заёмный, -ая, -ое. Займовые операции.

ЗАЕМНЫЙ см. занять, заём.

ЗАЕМЩИК, -а,м. (спец.). Тот, кто получает заём (во 2 знач.).

ЗАЖАРИТЬ, -СЯ CM. жарить, -ся.

ЗАЖАТЬ, -жму, -жмёшь; -атый; сов. 1. кого-что. Сжать туго, охватив со всех сторон. 3. в толпе. 3. болт в тиски. 3. карандаш в руке. 2. что. Плотно закрыть, сжав. 3. нос. 3. уши. 3. рот кому-н. (также перен.: не дать свободно высказаться; разг.). 3. перен., кого-что. Стеснить, помешать свободному проявлению чего-н. (разг.). 3. критику. 3. ини-циативу. 4. перен., что. Утаить, спрятать, присвоить (прост.). 3. долг. 3. новоселье (не отпраздновать; шутл.). II несов. зажимать, -аю, -аешь. II сущ. зажимание, -я, ср. (к 1 и 2 знач.) и зажим, -а, м. (к 1 и 3 знач.). II прил. зажимный, -ая, -ое (к 1 знач.) и зажимной, -ая, -ое (к 1 знач.). ЗАЖДАТЬСЯ, -дусь, -дёшься; -алея, -алась, -алось и -алось;.. сов., кого-чего (разг.). Устать от долгого ожидания. Дама его заждались. 3. письма.

ЗАЖЕЛТЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет; сов. Начать желтеть. Зажелтели листья. Вдали зажелтели пески.

ЗАЖЕЛТИТЬ см. желтить.

ЗАЖЕЧЬ, -жгу, -жжёшь, -жгут, -жёг, -жгла; -жги; -жёгший; -жжённый (-ён, -ена); -жёгши; сов. 1. что. Заставить гореть (в 1 и 2 знач.). 3. огонь, спичку. 3. свет, лампу. 2. перен,, кого-что. Возбудить, воодушевить (высок.). 3. слушателей речью. 3. интерес в ком-н. II несов. зажигать, -аю, -аешь. II сущ. зажигание, -я, ср. Ос 1 знач.). II прил. зажигательный, -ая, -ое. 3. фитиль. 3. состав. Зажигательная бомба.

ЗАЖЕЧЬСЯ, -жгусь, -жжёшься, -жгутся; -жёгся, -жглась; -жгись; -жёгшийся; -жёгшись; сов. 1. (1 и 2 л. не употр.). То же, что загореться (в 1 знач.). Зажёгся огонь. Зажглись фонари. Зажглась звезда. 2. перен. О сильном чувстве: появиться, а также начать испытывать сильное чувство (высок.). В нем зажглась ревность. 3. ненавистью к врагу. II несов. зажигаться, -аюсь, -аешься. ЗАЖИВИТЬ, -влю, -вишь; явленный (-ен, -ена); сов., что. Залечить (рану, больное место), дать зажить. II несов. заживлять, -яю, -яешь.

ЗАЖИВО, нареч. В живом состоянии, при жизни. 3. погребённый.

ЗАЖИГАЛКА, -и, ж. 1. Прибор для получения огня. Газовая з. 2. Зажигательная бомба (разг.). Тушить зажигалки.

ЗАЖИГАНИЕ, -я, cp.l.см. зажечь. 2. Воспламенение горючего в двигателях внутреннего сгорания, работающих на лёгком жидком и газовом топливах (спец.). Свеча зажигания. Батарейное з. Включить з.

ЗАЖИГАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. зажечь. 2. перен. Волнующий, производящий сильное впечатление. Зажигательная речь. II сущ. зажигательность, -и, ж.

ЗАЖИГАТЬ, -СЯ см. зажечь, -ся.

ЗАЖИЛИТЬ, -лю, -лишь; -ленный; сов., что (прост.). То же, что присвоить (в 1 знач.). 3. деньги. II несов. зажиливать, -аю, -аешь.

ЗАЖИМ, -а,м..1. см. зажать. 2. Приспособление для зажимания чего-н.

ЗАЖИМАНИЕ, ЗАЖИМАТЬ см. зажать.

ЗАЖИМЩИК, -а, м. (разг.). Человек, к-рый зажимает (см. зажать в 3 знач.) что-н., препятствует свободному проявлению чего-н. 3. критики. II ж. зажимщица, -ы.

ЗАЖИТОЧНЫЙ, -ая, -ое; -чен, -чна. Обладающий достатком, состоятельный. 3. крестьянин. Зажиточная жизнь. Семья живёт зажиточно (нареч.). II сущ. зажиточность, -и, ж.

ЗАЖИТЬ1, -иву, -ивёшь; зажил и зажил, зажила, зажило и зажило; сов. Начать жить (в 3 и б знач.). Уехали из города и зажили в деревне. 3. по-хорошему.

ЗАЖИТЬ2 (-иву, -ивёшь, 1 и 2 л. не употр.), -ивёт, зажил и зажил, зажила, зажило и зажило; сов. О ране, больном месте: затянуться кожей, закрыться. До свадьбы заживёт (говорится в утешение тому, кто ушибся, кому больно; разг. шутл.). IIнесов. заживать (-аю, -аешь, 1 и 2 л. не употр.), -ает. ЗАЖИТЬСЯ, -ивусь, -ивёшься; -ился, -илась, -илось и -илось; -ившийся; сов. (разг.). Прожить дольше обычного, предполагавшегося. 3. на даче. Старик зажился. II несов. заживаться, -аюсь, -аешься.

ЗАЖМУРИТЬ, -СЯ см. жмурить, -ся.

ЗАЖОР, -а, м. (обл.). 1. Затор льда во время ледохода. 2. Вода под снегом при таянии. Зажоры на дороге.

ЗАЖУРЧАТЬ, -чу, -чишь; сов. Начать журчать. Зажурчали ручьи. Зажурчала тихая речь.

ЗАЖУХНУТЬ см. жухнуть

ЗАЗВАТЬ, -зову, -зовёшь; -ал, -ала, -ало; зазванный; сов., кого (что) (разг.). Настоятельно зовя, приглашая, побудить прийти. 3. в гости. II несов. зазывать, -аю, -аешь. II сущ. зазыв, -а, м. (устар.). II прил. зазывный, -ая, -ое и зазывной, -ая, -ое.

ЗАЗВЕНЕТЬ, -ню, -нишь; сов. Начать звенеть.

ЗАЗВОНИТЬ, -ню, -нишь; сов. Начать звонить.

ЗАЗВУЧАТЬ (-чу, -чишь, 1 и 2 л. не употр.), -чит; сов. Начать звучать.

ЗАЗДРАВНЫЙ, -ая, -ое. Исполняемый, провозглашаемый или выпиваемый за чьё-н. здоровье. Заздравная песня. 3. тост. 3. кубок.

ЗАЗЕВАТЬСЯ, -аюсь, -аешься; сов. (разг.). Заглядевшись, не увидеть, не заметить кого-чего-н. другого. 3. у витрины. II несов. зазёвываться, -аюсь, -аешься.

ЗАЗЕЛЕНЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет; сов. Начать зеленеть (во 2 и 3 знач.). Луга зазеленели. Вдали зазеленела роща.

ЗАЗЕЛЕНИТЬ, -ню, •нишь; -нённый (-ён, -ена); сов., что. Запачкать в зелени, в чём-н. зелёном. 3. платье травой (о траву). II несов. зазеленять, -яю, -яешь.

ЗАЗЕМЛЕНИЕ, -я, ср. 1. см. заземлить, -ся. 2. Заземляющее устройство.

ЗАЗЕМЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); сов., что (спец.). Соединить (электрический аппарат, прибор) с землёй для защиты от опасного действия-тока. 3. антенну. IIнесов. заземлять, -яю, -яешь. II сущ. заземление, -я, ср.

ЗАЗЕМЛИТЬСЯ (-люсь, -лишься, 1 и 2 л. не употр.), -лится; сов. (спец.). Об электрическом аппарате, приборе: соединиться с землёй. II несов. заземляться (-яюсь, -яе-шься, 1 и 2 л. не употр.), -яется. II сущ заземление, -я, ср.

ЗАЗИМОВАТЬ, -мую, -муешь; сов. Остаться зимовать. 3. на севере.

ЗАЗНАЙКА, -и, м. и ж. (разг.) Человек, к-рый зазнаётся.

ЗАЗНАТЬСЯ, -аюсь, -аешься; сов. (разг.). Возгордиться, возомнить о себе, выказывая пренебрежение к другим. II несов. зазнаваться, -наюсь, -наешься; -вайся; -ваясь. II сущ зазнайство, -а, ср. ЗАЗНОБА, -ы, ж. (устар. и обл.). Любимая девушка, женщина, возлюбленная. II ласк. зазнобушка, -и, ж.

ЗАЗОР, -а, м. (спец.). Скважина, углубление, узкий промежуток между частями чего-н. II прил. зазорный, -ая, -ое.

ЗАЗОРНЫЙ, -ая, -ое (прост.). Постыдный, достойный осуждения. 3. поступок.

ЗАЗОРНЫЙ2 см. зазор.

ЗАЗРЕНИЕ, -я, ср.: без зазрения совести, без всякого зазрения (разг.) - без стыда, не стесняясь. Обманывает без зазрения совести.

ЗАЗРИТЬ: совесть зазрит (зазрила) (прост.) - угрызения совести не позволят (не позволили) сделать что-н. плохое.

ЗАЗУБРЕННЫЙ, -ая, -ое; -ен. С зазубринами. 3. нож. Зазубренная бритва. II сущ зазубренность, -и, ж.

ЗАЗУБРИНА, -ы, ж. Щербина, выемка на чём-н. остром, на краю чего-н. Нож с зазубринами. 3. на топоре.

ЗАЗУБРИТЬ см. зубрить1-2.

ЗАЗЫВАЛА, -ы, м. и ж. (разг.). На ярмарках, гуляньях: человек, зазывающий покупателей, посетителей.

ЗАЗЫВАТЬ см. зазвать.

ЗАЗЯБНУТЬ см. зябнуть.

ЗАИГРАТЬ, -аю, -аешь; -игранный; сов. 1. Начать играть (в 1, 3 и 5 знач.). Заиграла музыка. Заиграла улыбка. 2. что. Истрепать частым употреблением в игре. Заигранная колода. 3. что. Слишком часто исполняя, опошлить, сделать банальным. 3. пьесу. Заигранная мелодия. II несов. заигрывать, -аю, -аешь (ко 2 и 3 знач.).

ЗАИГРАТЬСЯ, -аюсь, -аешься; сов. Увлёкшись игрой, забыть о времени. Дети заигрались. II несов. заигрываться, -аюсь, -аешься.

ЗАИГРЫВАТЬ, -аю, -аешь; несов. 1. см. заиграть. 2. с кем. Любезничать с кем-н., ухаживая (разг.). 3. с кем. Заискивать перед кем-н. (разг.).

ЗАИКА, -и, м. и ж. Человек, страдающий заиканием.

ЗАИКАНИЕ, -я, ср. 1. см. заикаться. 2. Патология речи - запинки, остановки, повторение одних и тех же звуков из-за судорожных сокращений мышц гортани. Страдать заиканием.

ЗАИКАТЬСЯ, -аюсь, -аешься; несов. 1. Страдать заиканием; говорить с затруднением, непроизвольно повторять одни и те же звуки. 3. с детства. 3. от волнения. 2. перен., о ком-чём. Упоминать вскользь, осторожно, намёками (разг.). Он и не заикался о поездке (ничего не говорил). II сов. заикнуться, -нусь, -нёшься (ко 2 знач.). II сущ заикание, -я, ср. (к 1 знач.).

ЗАИМЕТЬ см. иметь.

ЗАИМКА, -и, ж. В старину: земельный участок, занятый кем-н. по праву первого владения, обычно в один двор, вдали от других пахотных земель; теперь в Сибири - название нек-рых небольших отдалённых поселений (земледельческих, охотничьих, рыболовецких). ЗАИМОДАВЕЦ, -вца, м. (устар.). То же, что заимодавец. II прил. заимодавческий, -ая, -ое.

ЗАИМООБРАЗНЫЙ, -ая, -ое. Взятый или данный в долг. Получить деньги заимообразно (нареч.).

ЗАИМСТВОВАНИЕ, -я, ср. 1. см. заимствовать. 2. Заимствованное явление, слово, , выражение. Иноязычные заимствования (заимствованные слова).

ЗАИМСТВОВАТЬ, -твую, -твуешь; -а-нный; сов. и несов., что. Взять (брать), перенять (-нимать), усвоить (усваивать) 1 откуда-н. 3. тему. Заимствованные слова, II сов. также позаимствовать, -твую, -твуешь; -анный (разг.). II сущ. заимствование, -я, ср.

ЗАИНДЕВЕТЬ см. индеветь.

ЗАИНТЕРЕСОВАННЫЙ, -ая, -ое; -ан. Обнаруживающий, заключающий в себе или имеющий для кого-н. интерес (в 1 знач.). Заинтересованные стороны. 3. разговор. II сущ. заинтересованность, -и, ж. 3. в деле. Материальная з. (выгода, практический интерес).

ЗАИНТЕРЕСОВАТЬ, -сую, -суешь; -ова-нный; сов., кого (что). 1. Возбудить в ком-н. интерес (в 1 знач.) к чему-н. 3. слушателей рассказом. 2. Привлечь выгодой, практическим интересом. 3. материально. II несов. заинтересовывать, -аю, -аешь.

ЗАИНТЕРЕСОВАТЬСЯ, -суюсь, -суешься; сов., кем-чем. Проявить, почувствовать интерес (в 1 знач.) к кому-чему-н. 3. книгой, if несов. заинтересовываться, -аюсь, -аешься.

ЗАИНТРИГОВАТЬ, -гую, -гуешь; -ова-нный; сов., кого (что). Возбудить интерес, любопытство чем-н. загадочным, неясным. II несов. заинтриговывать, -аю, -аешь.

ЗАИНЬКА см. заяц.

ЗАИСКИВАТЬ, -аю, -аешь; несов., перед кем.. Лестью, угодничеством добиваться чьего-н. расположения. 3. перед начальством. Заискивающая улыбка (льстивая).

ЗАЙКА см. заяц.

ЗАЙМОВЫЙ см. заём.

ЗАИМОДАВЕЦ, -вца, м. (спец.). Тот, кто даёт взаймы, кредитор. II прил. займодав-ческий, -ая, -ое.

ЗАЙМОДЕРЖАТЕЛЬ, -я, м. (спец.). Владелец облигаций займа.

ЗАЙТИ, -йду, -йдёшь; зашёл, зашла- зашедший; -йдя; сов. 1. Идя, по пути побывать где-н., посетить кого-н., а также (разг.) вообще прийти к кому-н., посетить кого-н. 3. в магазин. 3. к приятелю. Зайди вечеркам, нужно поговорить. Зайдите через недельку. 2. за кем-чем. Прийти куда-н. за кем-чем-н., чтобы взять с собой. 3. за книгой. 3. за приятелем. 3. Подойти не прямо, обходя, со стороны. 3. от леса. 3. справа. 4. Идя, попасть куда-н. далеко, за какой-н. предел. 3. в тыл. 3. в лес. 3. по горло в воду. 3. за угол. Солнце зашло за тучи или солнце зашло (скрылось за горизонтом). Беседа зашла за полночь (перен.). Спор зашёл слишком далеко (перен.: перешёл границы допустимого). 5. (1 и 2 л. не употр.). О речи: возникнуть, начаться. Зашёл разговор о чём-н. II несов. заходить, -ожу, -одишь. II многокр. захаживать, -аю, -аешь (к 1 и 2 знач.). II суш, заход, -а, м. (к 1, 3 и 4 знач.) и захождение, -я, ср. (к 3 и 4 знач.).

ЗАЙТИСЬ, -йдусь, -йдёшься; зашёлся, зашлась; зашедшийся; -йдясь; сов. (разг.). 1. (1 и 2 л. не употр.). Занеметь, затечь (в 3 знач.). Руки зашлись от холода. Сердце зашлось от страха. 2. Долго смеясь, плача или кашляя, как бы онеметь, затихнуть, обессилев. Ребёнок зашёлся в плаче, крике. II несов. заходиться, -ожусь, -бдишься.

ЗАЙЧАТИНА, -ы, ж. Мясо зайца как пища.

ЗАЙЧИК, -а, м. 1. см. заяц. 2. Движущееся светлое пятнышко от отражённого солнечного луча. Солнечный з. Зайчики на стене.

ЗАЙЧИХА, -и, ж. Самка зайца.

ЗАЙЧОНОК, -нка, мн. -чата, -чат, м. Детёныш зайца.

ЗАКАБАЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); сов., кого (что). 1. Взять в кабалу (в 1 знач.). 2. перен. Поставить в тяжёлую зависимость, полностью подчинить себе. II несов. закабалять, -яю, -яешь. II возвр. закабалиться, -люсь, -лишься (ко 2 знач.); несов. закабаляться, -яюсь, -яешься (ко 2 знач.). II сущ. закабаление, -я, ср.

ЗАКАВЫКА, -и и ЗАКАВЫЧКА, -и, ж. (разг.). 1. Неожиданное препятствие, затруднение, зацепка (в 3 знач.). В этом вся з. 2. Хитрость, лукавый намёк, недомолвка. Говорить без закавык.

ЗАКАДЫЧНЫЙ, -ая, -ое (разг.). О друге дружбе: давнишний и близкий. 3. друг приятель. Закадычная дружба.

ЗАКА3, -а, м. 1. см. заказать1. 2. Заказанный предмет, предметы. 3. готов. Явиться за заказом.

ЗАКАЗАТЬ, -ажу, -ажешь; -азанный; сов., что. Поручить кому-н. изготовить, сделать что-н. 3. костюм. 3. обед. II несов. заказывать, -аю, -аешь. II сущ. заказ, -а, м. Получить, принять з. на что-н. По заказу (также перен.: по чьей-н. просьбе, требованию). Обувь на з. Стол заказов. II прил. заказной, -ая, -ое. Заказные блюда (в ресторане). Заказное убийство (заранее подготовленное и осуществлённое профессиональным убийцей).

ЗАКАЗАТЬ2., -ажу, -ажешь; -азанный; сов., что и с неопр, (устар.). Сделать недоступным, запретить. Все пути заказаны кому-н. Правду говорить никому не закажешь. II несов. заказывать, -аю, -аешь.

ЗАКАЗНИК, -а, м. Род заповедника, где

животные. Ландшафтный з. Бобровый з.

ЗАКАЗНОЙ*, -ая, -ое. 1. см. заказать. 2. Принимаемый почтой под особую ответственность. Заказное письмо. Заказная бандероль.

ЗАКАЗНОЙ2, -ая, -бе (спец.). То же, что заповедный (в 1 знач.). 3. лес.

ЗАКАЗЧИК, -а, м. Тот, кто делает заказ (в 1 знач.), заказывает что-н. II ж. заказчица, -ы. II прил. заказчицкий, -ая, -ое.

ЗАКАЛИВАТЬСЯ см. закаяться.

ЗАКАЛ, -а,м. 1. см. закалить. 2. перен. То же, что закалка (во 2 знач.). Человек старого закала (со старыми взглядами, привычками).

ЗАКАЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); сов. 1. что. Придать (сплаву) большую твёрдость путём нагрева и быстрого охлаждения. 3. сталь. 2. перен. Сделать физически или нравственно крепким, стойким, выносливым. 3. организм. 3. свой дух, волю. II несов. закаливать, -аю, -аешь и закалять, -яю, -яешь. II сущ. закаливание, -я, ср., закалка, -и, ж. и закал, -а, м. (к 1 знач.). II прил. закалочный, •ая, -ое (к 1 знач.; спец.).

ЗАКАЛИТЬСЯ, -люсь, -лишься; сов. 1. (1 и 2 л. не употр.). О сплаве: получить большую твёрдость путём .закалки. Сталь закалилась. 2. перен. Стать физически или нравственно стойким. Здоровье закалилось. Характер закалился. II несов. закаливаться, -аюсь, -аешься и закаляться, -яюсь, -яешься. II сущ. закаливание, -я, ср. и закалка, -и, ж.

ЗАКАЛКА, -и, ж. 1. см. закалить, -ся. 2. Физическая или нравственная стойкость, выносливость. Зимнее купание для закалки. Нравственная з.

ЗАКАЛЫВАТЬ, -аю, -аешь; несов. 1. см. заколоть. 2. кого (что). То же, что колоть2 (в 3 знач.).

ЗАКАМУФЛИРОВАТЬ см. камуфлировать.

ЗАКАНЧИВАТЬ, -СЯ см. закончить, •ся.

ЗАКАПАТЬ, -аю, -аешь; -анный; сов. 1. Начать капать. Закапали слезы. 2. кого-что. Забрызгать каплями. 3. пол краской. 3. что. Ввести куда-н., капая (разг.). 3. лекарство в нос. II несов. закапывать, -аю, -аешь (ко 2 и 3 знач.).

ЗАКАПЫВАТЬсм. закапать и закопать. ЗАКАПЫВАТЬСЯ см. закопаться.

ЗАКАРМЛИВАТЬ см. закормить.

ЗАКАТ, -а, м. 1. Заход за линию горизонта (солнца, небесного светила); время такого захода. Время заката. На закате вернуться. На закате дней, деятельности (перен.: на исходе, в конце). 2. Освещение неба над горизонтом при заходе солнца. Огненный з. Любоваться закатом. II прил. закатный, -ая, -ое.

ЗАКАТАТЬ, -аю, -аешь; -атанный; сов. 1. Начать катать (в 1,3 и 4 знач.). 2. кого-что во что. Катая, обмотать, облепить. 3. е полотенце. 3. в тесто. 3. что. Заровнять катком. 4. что. То же, что засучить (разг.). 3. рукава. 5. кого (что). Отправить куда-н. далеко (прост, неодобр.). 3. е глубинку. 6. что. С помощью специального приспособления герметически закрыть, закупорить. 3. банки, крышки. II несов. закатывать, -аю, -аешь (ко 2,3,4,5 и 6 знач.). II сущ. закаты-ванне, -я, ср. и закатка, -и, ж. (ко 2, 3 и 6 знач.). II прил. закаточный, -ая, •ое (ко 2,3 и 6 знач.; спец.). Закаточная машина.

ЗАКАТИТЬ, -ачу, -атишь; -аченный; сов. 1. что. Катя, направить, поместить или задевать куда-н. 3. мотоцикл в гараж. 3. мяч в кусты. 2. что. Сделать, устроить что-н. (с силой, энергично) (прост.). 3. пощёчину (ударить по щеке). 3. истерику. 3. пир (о богатом угощении). * Закатить глаза - завести зрачки под верхние веки (при страдании, обмороке). II несов. закатывать, "аю, -аешь.

ЗАКАТИТЬСЯ, -ачусь, -атишься; сов. 1. (1 и 2 л. не употр.). Катясь, попасть куда-н. Мяч закатился в угол. 2. (1 и 2 л. не употр.). О небесном светиле: опуститься за горизонт. Солнце закатилось. Звезда чья-н. закатилась (перен.: кончились успехи, слава; высок.). 3. Отправиться куда-н. (чтобы повеселиться, приятно провести время) (разг.). Закатимся за город! 4. Разразиться смехом, кашлем, слезами (разг.). 3. е истерике. II несов. закатываться, -аюсь, -аешься.

ЗАКАЧАТЬ, -аю, -аешь; -ачанный; сов. 1. Начать качать. 2. кого (что). Качая, утомить, вызвать головокружение, тошноту. Закачало (безл.) в самолёте. II несов. закачивать, -аю, -аешь (ко 2 знач.).

ЗАКАЧАТЬСЯ, -аюсь, -аешься; сов. 1. Начать качаться. 2. закачаешься!, е знач. частицы. Выражение высокой оценки чего-н. (прост.). Обед нам устроили - закачаешься!

ЗАКАШЛЯТЬ, -яю, -яешь; сов. Начать кашлять.

ЗАКАШЛЯТЬСЯ, -яюсь, -яешься; сов. Начать кашлять (о приступе сильного кашля). 3. от дыма. II несов. закашливаться, -аюсь, -аешься.

ЗАКАЯТЬСЯ, -аюсь, -аешься; сов., с неопр. (разг.). Дать себе обещание не делать чего-н. Закаялся опаздывать. II несов. закаиваться, -аюсь, -аешься.

ЗАКВАСИТЬ см. квасить.

ЗАКВАСКА, -и, ж. 1. см. квасить. 2. Состав, вызывающий брожение, закисание. 3. для теста, для кваса, для кефира. 3. перен. То же, что закалка (во 2 знач.) (разг.). Хорошая, старая з.у кого-н.

ЗАКВАСОЧНЫЙ см. квасить.

ЗАКВАШИВАТЬ, -аю, -аешь; несов., что. То же, что квасить. II сущ. заквашивание, -я, ср.

ЗАКИДАТЬ, -аю, -аешь; -Иданный; сов., кого-что чем. То же, что забросать. II лесов. закидывать, -аю, -аешь.

ЗАКИНУТЬ, -ну, -нешь; -утый; сов. 1. кого-что. То же, что забросить (в 1 и 2 знач.). 3. невод. 3. удочку (также перен.: попытаться разузнать что-н.;разг.). Судьба закинула его далеко. 2. что. Подняв, придать чему-н. другое положение. 3. голову, з. ногу на ногу. 3. ружьё за спину. * Закинуть словечко или слово (разг.) - упомянуть о ком-чём-н. с намерением узнать что-н. или попросить о чём-н.; намекнуть на что-н. II несов. закидывать, -аю, -аешь. II сущ. за-кцдывание, -я. ср. и закидка, -и, ж. (по 1 знач. глаг. забросить). II прил. закидной, -ая, -оe (к 1 знач.). 3. невод.

ЗАКИНУТЬСЯ (-нусь, -нешься, 1 и 2 л. не употр.), -нется; сов. 1. Откинуться назад. Голова закинулась. 2. О лошади: на бегу броситься в сторону (спец.). II несов. закидываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ЗАКИПЕТЬ (-плю, -пишь, 1 и 2 л. не употр.), -пит; сов. Начать кипеть. Вода закипела. Работа закипела. II несов. закипать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ЗАКИСНУТЬ, -ну, -нешь; -ис, -исла; -исший; -иснув; сов. 1. (1 и 2 л. не употр.) Стать кислым после заквашивания. Тесто закисло. 2. перен. Стать вялым, бездеятельным под влиянием какой-н. среды, обстановки (разг.). 3. в глуши. 3. в одиночестве. II несов. закисать, -аю, -аешь. II сущ. за-кисание, -я, ср.

ЗАКИСЬ, -и, ж. В химии: соединение элементов низшей степени окисления с кислородом. 3. азота. II прил. закисиый, -ая, -ое.

ЗАКЛАД, -а, м. (устар. разг.). 1. То же, что залог1 (в 1 и 2 знач.). Отнести вещь в з. Часы в закладе. Взять денег под з. 2. Спор о чём-н. на какую-н. вещь. Выиграть з.* Биться об заклад (разг.) - уверенно отстаивать свою точку зрения [первонач. спорить на деньги, какую-н. вещь]. Готов биться об заклад, что он не подведёт.

ЗАКЛАД КА, -и, род. мм. -док, ж. 1. см. заложить. 2. Ленточка, полоска, вкладываемая в книгу, чтобы заметить нужную страницу. Шёлковая, бумажная з. Заложить закладкой. II прил. закладочный, -ая, -ое.

ЗАКЛАДНАЯ, -ой, ж. (устар.). Документ о закладе, залоге имущества. Получить по закладной.

ЗАКЛАДНОЙ см. заложить.

ЗАКЛАДЧИК, -а, м. (устар.) 1. Тот, кто отдаёт вещь в заклад. 2. Тот, кто принимает вещи в заклад. II ж. закладчица, -ы. II прил. закладчицкий, -ая, -ое.

ЗАКЛАДЫВАТЬ см. заложить.

ЗАКЛАНИЕ: на заклание (устар. высок, и ирон.) - на гибель, на мучение. Идти, отдать на заклание или как на заклание [от стар. глагола заклать - заколоть].

ЗАКЛЕВАТЬ, -люю, -люёшь; -лёванный; сов., кого (что). 1. Клюя, убить или замучить. Ястреб заклевал цыплёнка. 2. перен. Извести придирками, нападками (разг.). II несов. заклёвывать, -аю, -аешь (к 1 знач.).

ЗАКЛЕИТЬ, -ею, -ешпь; -еенный; сов., что. Заделать, закрыть, скрепить чем-н. клейким. 3. письмо. 3. рамы бумагой. 3. ранку пластырем. II несов. заклеивать, -аю -аешь. И сущ заклеивание, -я, ср. и заклейка, -и, ж.

ЗАКЛЕЙМИТЬ см. клеймить.

ЗАКЛЕПАТЬ, -аю, -аешь; -клёпанный; сов., что. Скрепляя что-н., расплющить конец вбиваемого гвоздя, стержня. 3. стержень. 3. болт. II несов. заклёпывать, -аю, -аешь. II сущ. заклёпывание, -я, ср. и заклёпка, -и, ж. II прил. заклёпочный, -ая, -ое.

ЗАКЛЁПКА, -и, ж. 1. см. заклепать. 2. Металлический стержень, к-рый заклёпан или к-рым заклёпывается что-н. II прил. заклёпочный, -ая, -ое.

ЗАКЛИНАНИЕ, -я, ср. 1. см. заклинать. 2. В народных представлениях: магические слова, звуки, к-рыми заклинают (во 2 знач.). Произносить заклинания.

ЗАКЛИНАТЕЛЬ, -я, м. Человек, к-рый заклинает (во 2 знач.). 3. змей. II ж. заклинательница, -ы.

ЗАКЛИНАТЬ, -аю, -аешь; несов., кого (что). 1. Настойчиво умолять о чём-н. во имя чего-н. (высок.). 3. памятью отца. 2. кого-что. В старых народных представлениях: подчинять себе, произнося магические слова, издавая магические звуки. 3. духов. 3. злые силы. 3. змей (применять особые приёмы, создающие видимость того, что змея подчиняется магическим словам). II сов. заклясть, -яну, -янёшь (ко 2 знач.). II сущ. заклинание, -я, ср. (ко 2 знач.). II прил. заклинательный, -ая, -ое (ко 2 знач.).

ЗАКЛИНИТЬ, -ню, -нишь; -ненный и ЗАКЛИНИТЬ, -ню, -нишь; -ненный (-ён, -ена); сов., что. 1. Вбить клин во что-н. 3. бревно. 2. Лишить возможности вращаться, двигаться. Заклинило (безл.) руль. II несов. заклинивать, -аю, -аешь. II сущ. заклинивание, -я, ср.

ЗАКЛИНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится и ЗАКЛИНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; сов. Перестать действовать, двигаться вследствие повреждения. Затвор заклинился. II несов. заклиниваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. заклинивание, -я, ср.

ЗАКЛУБИТЬ (-блю, -бишь, 1 и 2 л. не употр.), -бит; сов., что. Поднять клубами. Ветер заклубил пыль.

ЗАКЛУБИТЬСЯ (-блюсь, -бишься, 1 и 2 л. не употр.), -бится; сов. Начать клубиться, подняться клубами. Пыль заклубилась. Дым заклубился.

ЗАКЛЮЧАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов. 1. в чём. Состоять в чём-н., иметь своей сутью что-н. Сложность заключается в отсутствии необходимых сведений. 2. в чём. Содержаться, находиться в чём-н. В его словах заключается глубокий смысл. 3. чем. Заканчиваться, завершаться. Письмо заключалось пожеланием счастья. П сов. заключиться (-чусь, -чишься, 1 и 2 л. не употр.), -чится (к 3 знач.).

ЗАКЛЮЧЕНИЕ, -я, ср. 1. см. заключить1-2. 2. Состояние того, кто лишён свободы, заключён под стражу. Быть, находиться в заключении. Выйти из заключения. Место заключения. 3. Утверждение, являющееся выводом из чего-н. Прийти к важному заключению. 3. экспертизы. 4. Последняя часть, конец чего-н. Интересное з. романа. * В заключение - 1) под конец, кончая. Рассказал много интересного и в заключение показал фотографии; 2) чего, предлог с род. п., то же, что в завершение. ЗАКЛЮЧЁННЫЙ, -ого, м. Человек, к-рый находится в заключении, под арестом. П ж. заключённая, -ой.

ЗАКЛЮЧИТЕЛЬНЫЙ, -ая, ое. 1. см. заключить2. 2. То же, что последний (во 2 знач.). Заключительная сцена. 3. эпизод. Заключительные главы романа. 3. аккорд.

ЗАКЛЮЧИТЬ1, -чу, -чишь; -чённый (-ён, -ена); сов. 1. кого-что. Поместить куда-н. 3. в скобки. 3. в объятия (обнять). 3. под стражу (задержать, арестовать). Смысл, заключённый в его словах (содержащийся). 2. кого (что). Подвергнув аресту, заключить в место лишения свободы. 3. в следственный изолятор, в тюрьму. 3. в острог, в крепость (устар.). II несов. заключать, -аю, -аешь. 3. в себе (содержать в себе). Пакет заключал в себе письмо. II сущ. заключение, -я, ср. ЗАКЛЮЧИТЬ2, -чу, -чишь; -чённый (-ён, -ена); сов. 1. Сделать вывод. Отсюда я заключил, что он прав. 2. что чем. Закончить, завершить. З. речь приветствиями. 3. что. Принять, подписать. 3. соглашение. 3. договор. 3. мир. II несов. заключать, -аю, -аешь. II сущ заключение, -я, ср. (ко 2 и 3 знач.). II прил. заключительный, -ая, -ое (ко 2 знач.). Заключительное слово докладчика. ЗАКЛЯСТЬСЯ, -янусь, -янёшься; -ялся, -ялась; -явшийся; -явшись; сов. (прост.). То же, что закаяться. Заклялся курить.

ЗАКЛЯТИЕ, -я, ср. (ycrap.). I. To же, что заклинание (во 2 знач.). Произносить заклятия. 2. Клятва; зарок. Дал себе з. не пить.

ЗАКЛЯТЫЙ, -ая, -ое. О враге: непримиримый, ненавистный.

ЗАКОВАТЬ, -кую, -куёшь; -ованный; сов., кого (что). 1. Надеть на кого-н. кандалы, цепи. 3. в оковы. Река закована льдом (перен.). 2. Ковкой повредить ногу (лошади) (спец.). II несов. заковывать, -аю, -аешь. II суш. заковывание, -я, ср. (к 1 знач.) и заковка, -и, ж. (ко 2 знач.).

ЗАКОВЫРИСТЫЙ, -ая, -ое; -ист (разг.). Мудрёный, хитроумный. 3. вопрос. Заковыристая задача. II сущ. заковыристость, -и, ж.

ЗАКОДИРОВАТЬ см. кодировать.

ЗАКОЛДОВАТЬ, -дую, -дуешь; -ованный; сов., кого-что. То же, что околдовать. Колдунья заколдовала богатыря. Заколдованная царевна (в сказке). Заколдованное место (такое, где водится нечистая сила).* Заколдованный круг - безвыходное положение; неразрешимый вопрос. II несов. заколдовывать, -аю, -аешь.

ЗAKOЛKA, -и, ж. 1. см. заколоть. 2. Закрепка, зажим для волос.

ЗАКОЛОТИТЬ, -очу, -отишь; -оченный; сов. 1. кого-что. То же, что забить (во 2, 5 и 9 знач.). 3. кол. 3. дверь. 3. до смерти. 2. Начать колотить (в 1,2 и 4 знач.). 3. кулаком по столу. Заколотило (безл.) от холода. II несов. заколачивать, -аю, -аешь (к 1 знач.).

ЗАКОЛОТЬ, -олю, -олешь; -олотый; сов. 1. см. колоть2. 2. что. Закрепить, вкалывая 1 что-н. острое, тонкое. 3. волосы шпильками. 3. безл. Начать колоть2 (в 4 знач.). Закололо в боку. II "есов. закалывать, -аю, -аешь (ко 2 знач.). II сущ- заколка, -и, ж. (ко 2 знач.).

ЗАКОЛОТЬСЯ см. колоть2.

ЗАКОЛЬЦЕВАТЬ см. кольцевать.

ЗАКОМПОСТИРОВАТЬ см. компостировать.

ЗАКОН, -а, м. 1. Не зависящая ни от чьей воли, объективно наличествующая непреложность, заданность, сложившаяся в процессе существования данного явления, его связей и отношений с окружающим миром. Законы природы. Законы движения планет. 3. общественного развития. Законы рынка. 2. Постановление государственной власти, нормативный акт, принятый государственной властью; установленные государственной властью общеобязательные правила. Конституция - основной з. государства. Соблюдать законы. 3. Общеобязательное и непреложное правило. Законы нравственности. Неписаные законы (сложившиеся нравственные устои, нормы). 4. Общее название основных принципов и идей религиозного вероучения, свод правил какой-н. религии. 3. Божий (род. п. Закона .Божия; православное вероучение; также такой предмет). - Слово (желание) чьё закон для кого - о беспрекословном подчинении чьей-н. воле, желанию. Слово учителя - для тебя закон. Вне закона кто (офиц.) - о том, кто лишён защиты законов, охраны со стороны государства. Объявлен вне закона. Закон не писан кому (разг. неодобр.) - о том, кто действует как ему заблагорассудится. Дуракам закон не писан,

ЗАКОННИК, -а, м. (разг.). 1. Знаток законов (во 2 знач.). 2. Человек, к-рый строго соблюдает законы (во 2 знач.) или следит за их соблюдением. II ж. законница, -ы.

ЗАКОННОСТЬ, -и, ж. 1 .см. законный. 2. Соблюдение законов, положение, при к-ром жизнь общества охраняется законами. Соблюдение законности.

ЗАКОННЫЙ, -ая, -ое; -онен, -онна. 1. Соответствующий закону (во 2, 3 и 4 знач.), основывающийся на законе. 3. документ. На законном основании. 2. Вполне понятный и допустимый, обоснованный. 3. упрёк. Законное недоумение. 3. О браке, брачных отношениях: официально оформленный (до революции - церковный), а также (устар.) о детях: рождённый в таком браке. Состоять в законном браке. 3. муж. II сущ. законность, -и ж. (к 1 и 2 знач.).

ЗАКОНОВЕД, -а, м. Специалист по юриспруденции.

ЗАКОНОДАТЕЛЬ, -я, м. 1. Человек, к-рый устанавливает законы (во 2 знач.). 2. перен., чего. Человек, к-рый своим примером устанавливает какие-н. правила, нововведения. 3. мод. II ж. законодательница, -ы. II прил. законодательский, -ая, -ое (к 1 знач.).

ЗАКОНОДАТЕЛЬСТВО, -а, ср. 1. Совокупность законов (во 2 знач.). Государственное з. 2. Составление и издание законов. II прил. законодательный, -ая, -ое (ко 2 знач.). 3. акт.

ЗАКОНОМЕРНЫЙ, -ая, -ое; -рен, -рна. 1. Соответствующий, отвечающий законам (в 1 знач.). Закономерное явление. 2. То же, что законный (во 2 знач.). Ваш вопрос вполне закономерен. II сущ. закономерность, -и, ж.

ЗАКОНОПАТИТЬ см. конопатить.

ЗАКОНОПОЛОЖЕНИЕ, -я, ср. Закон или совокупность законов (во 2 знач.) в какой-н. области права.

ЗАКОНОПОСЛУШНЫЙ, -ая, -ое; -шен, -шна (офиц.). Подчиняющийся действующим законам, принимающий их. II сущ. законопослушность, -и, ж.

ЗАКОНОПРОЕКТ, -а, м. Проект закона (во 2 знач.).

ЗАКОНОУЧИТЕЛЬ, -я, м. Священник -преподаватель Закона Божия.

ЗАКОНСЕРВИРОВАТЬ см. консервировать.

ЗАКОНСПЕКТИРОВАТЬ см. конспектировать.

ЗАКОНСПИРИРОВАТЬ см. конспирировать.

ЗАКОНТРАКТОВАТЬ см. контрактовать.

ЗАКОНЧЕННЫЙ, -ая, -ое; -ен, -енна. 1. Обладающий необходимой полнотой, цельностью. Законченная мысль. Законченная фраза. 2. полн. ф. Достигший совершенства в каком-н. деле, искусстве, вполне сформировавшийся (книжн.). 3. мастер. 3. художник. 3. полн. ф. О человеке как носителе отрицательных качеств: полный, совершенный. 3. негодяй. II сущ. законченность, -и, ж. (к 1 знач.).

ЗАКОНЧИТЬ, -чу, -чишь; -ченный; сов., что. Кончить (в 1 и 2 знач.), окончить. 3. спор. 3. работу. II несов. заканчивать, -аю, -аешь.

ЗАКОНЧИТЬСЯ (-чусь, -чишься, 1 и 2 л. не употр,), -чится; сов. Кончиться, окончиться. Ссора закончилась примирением. Совещание закончилось к вечеру. П несов. заканчиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ЗАКОПАТЬ, -аю, -аешь; -опанный; сов. 1. кого-чтo. Выкопав углубление в чём-н. сыпучем и поместив туда, засыпать. 3. в землю, в снег. 3. клад. 2. что. Засыпать, сровняв с землей. 3. яму. II несов. закапывать, -аю, -аешь.

ЗАКОПАТЬСЯ, -аюсь, -аешься; сов. 1. см. копаться. 2. Закопать часть своего тела во что-н., засыпать себя чем-н. Дети закопались в песок. II несов. закапываться, -аюсь, -аешься.

ЗАКОПЁРЩИК, -а, м. (прост.). Тот, кто верховодит, зачинщик. II ж. закопёрщица, -ы. II прил. закопёрщицкий, •ая, -ое.

ЗАКОПОШИТЬСЯ, -шусь, -шишься; сов. Начать копошиться. Муравьи закопошились.

ЗАКОПТЕЛЫЙ, -ая, -ое; -ел (разг.). Покрытый копью. 3. потолок.

ЗАКОПТЕТЬ (-ею, -ёешь, 1 и 2 л. не употр.), -еет; сов. Покрыться копотью. Потолок закоптел. Стекло закоптело. II несов. закоптевать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ЗАКОПТИТЬ см. коптить.

ЗАКОПТИТЬСЯ, -пчусь, -птишься; сов. Закоптеть, покрыться копотью. Стёкла закоптились.

ЗАКОРЕНЕЛЫЙ, -ая, -ое; -ел. Неисправимый, застарелый. 3. предрассудок. 3. преступник. II сущ. закоренелость, -и, ж.

ЗАКОРЕНЕТЬ, -ею, -ёешь; сов., в чём. Закоснев, укрепиться в каких-н. плохих привычках, недостатках. 3. в предрассудках, в пороках.

ЗАКОРКИ, -рок: на закорки или на закорках (разг.) - на плечи и на верхнюю часть спины или на плечах и на верхней части спины. Сесть на закорки. Нести на закорках.

ЗАКОРМИТЬ, -ормлю, -ормишь; -ормле-нный; сов., кого (что). Накормить сверх ; меры или причинить вред излишним кормлением. II несов. закармливать, -аю, -аешь.

ЗАКОРЮЧКА, -и, ж. 1. Предмет или росчерк в форме крючка (разг.). Хвостик с закорючкой. Подпись с закорючкой. 2. Хитрая помеха, уловка (разг.). Вот в чём з. 3. То же, что подпись (прост, шутл.). Поставить свою закорючку.

ЗАКОСНЕЛЫЙ, -ая, -ое; -ел. Закосневший в чём-н., закоренелый. Человек, з. в пороках. II сущ. закоснелость, -и, ж.

ЗАКОСНЕТЬ см. коснеть.

ЗАКОСТЕНЕЛЫЙ, -ая, -ое; -ел. То же, что окостенелый (в 1 знач.). Закостенелая земля. Закостенелые от холода пальцы. II сущ. закостенелость, -и, ж.

ЗАКОСТЕНЕТЬ см. костенеть.

ЗАКОУЛОК, -лка, м. 1. Небольшой, глухой переулок. Домик в закоулке. 2. Потаённый или недоступный уголок, место в помещении (разг.). Обыскать все закоулки.

ЗАКОЧЕНЕЛЫЙ, -ая, -ое; -ел. То же, что окоченелый. Закоченелые пальцы, II сущ. закоченелость, -и, ж.

ЗАКОЧЕНЕТЬ см. коченеть.

ЗАКРАДЫВАТЬСЯ см. закрасться.

ЗАКРАСИТЬ, -ашу, -асишь; -ашенный; сов., что. Замазать, закрыть краской. 3. пятна. II несов. закрашивать, -аю, -аешь. II сущ. закрашивание ,-я,ср,закраска, -и, ж. и закрас, -а, м. (спец).

ЗАКРАСНЕТЬ, -ею, -ёешь; сов. Начать краснеть (в 1 и 4 знач.) Закраснело небо на востоке. Закраснели маки.

ЗАКРАСНЕТЬСЯ, -еюсь, -еешься; сов. (разг.). 1. Начать краснеться. Закраснелись флаги. 2. Смутившись, покраснеть. Закраснелся как девушка.

ЗАКРАСТЬСЯ, -адусь, -адёшься; -алея, -алась; -авшийся; -авшись; сов. 1. Проникнуть куда-н. крадучись, украдкой. 3. в дом. 2. (1 и 2 л. не употр.). перен. Незаметно появиться, возникнуть. Закралось подозрение, недоброе чувство. II несов. закрадываться, -аюсь, -аешься.

ЗАКРЕПИТЕЛЬ, -я,м. То же, что фиксаж.

ЗАКРЕПИТЬ, -шло, -лишь; -пленный (-ен, -ена); сов. 1. что. Укрепить (привязав, прибив, присоединив). 3. конец каната. 3. доску гвоздём. 2. что. Сделать прочным, устойчивым. 3. свои знания. 3. что. Обработать фиксажем (спец.). 3. фотоснимок. 4. кого-что за кем-чем. Обеспечить чьи-н. права на что-н., установить какие-н. обязанности. 3. за собой жилплощадь. За группой закреплён постоянный консультант. II несов. закреплять, -яю, -яешь. II сущ. закрепление, -я, ср. II прил. закрепительный, -ая, -ое (к 3 и 4 знач.).

ЗАКРЕПИТЬСЯ, -плюсь, -пишься; сов. 1. (1 и 2 л. не употр.). Стать закреплённым, приделанным. Деталь закрепилась. 2. То же, что укрепиться (во 2 знач.). Отряд закрепился на высотке. II несов.закрепля-ться, -яюсь, -яешься. II сущ. закрепление, -я, ср. ЗАКРЕПКА, -и, ж. Приспособление для

закрепления, скрепления чего-н. II прил.

закрепочный, -ая, -ое. ЗАКРЕПОСТИТЬ, -ощу, -остишь; -ощённый (-ён, -ена); сов., кого (что). 1. Сделать крепостным. 3. крестьян. 2. перен. Целиком подчинить себе, своему влиянию. II несов. закрепощать, -аю, -аешь. II сущ. закрепощение, -я, ср.

ЗАКРИСТАЛЛИЗОВАТЬ, -СЯ см. кристаллизовать, -ся.

ЗАКРИЧАТЬ, -чу, -чишь; сов. Начать кричать. 3. от боли.

ЗАКРОИТЬ, -ою, -оишь; -оенный; сов., что (спец.). Скроить, выкроить. II несов. закраивать, -аю, -аешь. II сущ. закрой, -я, м. II прил. закройный, -ая, -ое и закроечный, -ая,-ое.

ЗАКРОЙЩИК, -а, м. Мастер по закрою. II ж. закройщица, -ы. II прил. закройщицкий, -ая, -ое (разг.).

ЗАКРОМ, -а,мн. -а, -ов,м. 1. Отгороженное место в амбаре для ссыпки зерна, муки. Зерно е закромах. 2. перен., мн. Места хранения урожая (высок.). Хлеб поступает в закрома государства. Овощные закрома (овощехранилища). Таёжные, лесные закрома (о местах произрастания лесных плодов, грибов, ягод). II прил. закромный, -ая, •ое (к 1 знач.).

ЗАКРУГЛЕНИЕ, -я, ср. I. см. закруглить, -ся. 2. Закруглённая часть чего-н. На закруглении пути.

ЗАКРУГЛЁННЫЙ, -ая, -ое; -ён. 1. Имеющий округлую форму, с округлостью. 2. перен. О речи: стройный, гладкий. Закруглённые фразы. П сущ. закруглённость, -и, ж.

ЗАКРУГЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); сов., что. 1. Сделать округлым, круглым. 2. перен. Придать стройность и законченность. 3. фразу. II несов. закруглять, -яю, -яешь. II сущ. закругление, -я, ср.

ЗАКРУГЛИТЬСЯ, -люсь, -литься; сов. 1. (1 и 2 л. не употр.). Стать круглым, закруглённым. Камень закруглился. 2. перен. Сократить изложение, чтобы скорее его закончить (разг.). Докладчик закруглился. II несов. закругляться, -яюсь, -яешься. II сущ. закругление, -я, ср. (к 1 знач.).

ЗАКРУЖИТЬ, -ужу, -ужишь и -ужишь; -уженный (-ён, -ена) и -уженный; сов. 1. Начать кружить. 2. кого (что). Вертя, кружа, довести до усталости или дурноты (разг.). 3. на карусели. Дела закружили кого-н. (перен.). ЗАКРУЖИТЬСЯ, -ужусь, -ужшпься и -ужишься; сов. 1. Начать кружиться. 3. в вальсе. Голова закружилась (безл.). 2. перен. Занимаясь чем-н. хлопотливым, устать (разг.). 3. с хозяйством.

ЗАКРУТИТЬ, -СЯ см. крутить, -ся.

ЗАКРУЧИВАТЬ, -аю, -аешь; несов. То же, что крутить (в 1, 2 и 3 знач.). 3. усы, 3. жгут. 3. руки кому-н.

ЗАКРУЧИНИТЬСЯ см. кручиниться.

ЗАКРЫТЫЙ, -ая, -ое. 1. Ограждённый, а также имеющий стенки и покрытие. Закрытое пространство. Закрытая беседка. 3. экипаж. 2. Недоступный для посторонних, предназначенный не для всех. Закрытое заседание. 3. конкурс (с ограниченным числом участников). 3. Подземный, не наружный. Закрытая эксплуатация нефтяных скважин. 4. Об одежде: без выреза. Закрытое платье. Закрытые туфли. 5. Внутренний, не наружный; не обнаруживающийся явно. 3. перелом. Болезнь протекает в закрытой форме. * Закрытое учебное заведение - учебное заведение, в к-ром учащиеся живут на полном пансионе. В закрытом помещении - в помещении, не на воздухе. Вопрос закрыт - решён, а также снят, не будет больше рассматриваться. При закрытых дверях - без допуска посторонней публики. ЗАКРЫТЬ, -рою, -роешь; -ытый; сов. 1. что. Опустить крышку; сдвинуть створки чего-н. 3. люк. 3. дверь, окно. Закрыто (в знач. сказ.; о том, что заперто, на замке). 2. что. Сделать недоступным, закрытым (во 2 знач.) для кого-чего-н. 3. проход, проезд. 3. кого-чтo. Покрыть, накрыть, прикрыть. 3. голову платкам. 3. лицо руками. 4. что. Сомкнуть, сложить (что-н. раскрытое). 3. глаза. 3. книгу. 3. зонт. 5. что. Прекратить действие чего-н. 3. воду, газ. 3. счёт в банке. 6. что. Исключить возможность делать что-н. (в соответствии со знач. следующего далее существительного). 3. все возможности перед кем-н. 7. что. Положить конец каким-н. действиям, деятельности, како-му-н. предприятию. 3. заседание. 3. театр. 3. список (прекратить запись). Закрыто (в знач. сказ.) на учёт. II несов. закрывать, -аю, -аешь. II возвр. закрыться, -роюсь, -роешься (к 3 знач.); несов. закрываться, -аюсь, -аешься. II сущ. закрытие, -я, ср. (ко 2, 5 и 7 знач.).

ЗАКРЫТЬСЯ, -роюсь, -роешься; сов. 1. см. закрыть. 2. (1 и 2 л. не употр.). Стать закрытым (по 1, 2, 4, 5, 6 и 7 знач. глаг. "закрыть"). Дверь закрылась. Проход закрылся. Глаза закрылись. Счёт закрылся. Закрылись все пути перед кем-н. выставка закрылась. Магазин закрылся на учёт. 3. Затвориться или запереться в каком-н. помещении. 3. у себя в кабинете. 4. (1 и 2 л. не употр.). О ране, шве (во 2 знач.): зажить, срастись краями. 5. (1 и 2 л. не употр.), перен. Перестать быть видимым. Дали закрылись. 6. перен. Стать замкнутым, неоткровенным. II несов. закрываться, -аюсь, -аешься. II сущ. закрытие, -я, ср. (к 4 знач.).

ЗАКУЛИСНЫЙ, -ая, -ое. 1. Происходящий, находящийся за театральными кулисами. Закулисное помещение. 2. перен. Тайный, скрываемый. Закулисные переговоры.

ЗАКУПИТЬ, -уплю, -упишь; -упленный;

сов. 1. кого-что. Купить в большом количестве или оптом. 3. продукцию. 2. что и чего. Купив, запастись. 3. материалы (материалов). II несов. закупать, -аю, -аешь. II сущ. закупка, -и, ж. II прил. закупочный, -ая, -ое (к 1 знач.). Закупочные цены. ЗАКУПОРИТЬ, -рю, -ришь; -ренный; сов., что. Заткнуть плотно (отверстие в сосуде). 3. буталку. II несов. закупоривать, -аю, -аешь. II сущ, закупоривание, -я, ср. и закупорка, -и, ж. II прил. закупорочный, -ая, -ое.

ЗАКУПОРИТЬСЯ, -рюсь, -ришься; сов. Закрыться плотно, наглухо. Бутылка закупорилась. 3. в четырёх стенах (перен.: в закрытом помещении, никуда не выходя; разг.). II несов. закупориваться, -аюсь, -аешься. II сущ. закупоривание, -я, ср. и закупорка, -и, ж. Закупорка вен.

ЗАКУПЩИК, -а, м. Человек, к-рый производит оптовые закупки.

ЗАКУРИТЬ, -урю, -уришь; -уренный; сов. 1. что. Начать курить. 3. сигарету. 2. Стать курильщиком. Закурил ещё в школе. 3. кого-что. Прокурить, пропитать табачным дымом (разг.). Закуренное помещение. Вы меня совсем закурили. II несов. закуривать, -аю, -аешь.

ЗАКУРИТЬСЯ (-урюсь, -уришься, 1 и 2 л. не употр.), -урится; сов. 1. О папиросе, сигарете, трубке: зажечься. 2. Начать куриться (во 2 знач.). Сопка закурилась. II несов. закуриваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ЗАКУРКА, -и, ж.: на закурку (прост.) -чтобы покурить один раз. Дать табачку на закурку. На одну закурку.

ЗАКУСАТЬ, -аю, -аешь; -усанный; сов., кого (что) (разг.). Искусать, замучить укусами. Комары закусали.

ЗАКУСИТЬ, -ушу, -усишь; -ушенный; сов., что. Крепко захватить зубами. 3. губы. 3. удила (также перен.: сорваться, потерять управление над собой). 3. язык (то же, что прикусить язык; разг.). II несов. закусывать, -аю, -аешь.

ЗАКУСИТЬ2, -ушу, -усишь; сов. 1. Поесть немного (обычно холодное и не в урочное время). 3. перед дорогой. 2. что чем. Заесть выпитое (вино, водку). Выпил и закусил грибком. II несов. закусывать, -аю. -аешь. if сущ- закусывание, -я, ср. и закуска, -и, ж.

ЗАКУСКА, -и, ж. 1. см. закусить2. 2. Еда, кушанье, подаваемое перед горячими блюдами. 3. То, чем закусывают, заедают выпитое. На закуску икра. * На закуску (разг. шутл.) - под конец, в заключение. II прил. закусочный, -ая, -ое.

ЗАКУСОЧНАЯ, -ой, ж. Небольшое торговое предприятие с продажей закусок, несложных горячих блюд, напитков.

ЗАКУСЬ, -и, ж. (прост.). То же, что закуска (во 2 знач.).

ЗАКУТ, -а, м. и ЗАКУТА, -ы, ж. (обл.). Хлев для мелкого скота, а также чулан, кладовая в избе.

ЗАКУТАТЬ, -СЯ см. кутать.

ЗАКУТКА, -и, ж. и ЗАКУТОК, -тка, м. (обл.). То же, что закут, закута.

ЗАКУТОК, -тка, м. (разг.). Укромный уголок в каком-н. помещении.

ЗАКУТЫВАТЬ, -аю, -аешь; несов., кого-что. То же, что кутать (в 1 знач.).

ЗАЛ, -а, м. и (устар.) ЗАЛА, -ы, ж. 1. Помещение для публики, публичных собраний, для занятий чем-н., для размещения экспонатов (в музее). Зрительный э. Актовый з. Спортивный з. В залах музея. 3. ожидания (для пассажиров). 2. Парадная комната для приёма гостей. II уменьш. зальчик, -а, м., залец, -льна, м. (ко 2 знач.) и зальца, -ы, ж. (ко 2 знач.; устар.). II прил. зальный, -ая, -ое.

ЗАЛАДИТЬ, -ажу, -адишь; сов., что и с неопр. (разг.). Начать говорить, повторяя одно и то же. Заладил своё.

ЗАЛАДИТЬСЯ (-ажусь, -адишься, 1 и 2 л. не употр_), -адится; сов. (разг.). Начать ладиться. Дело не заладилось (не удалось, не получилось). II несов. залаживаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ЗАЛАМЫВАТЬ см. заломить.

ЗАЛАСКАТЬ, -аю, -аешь; -асканный; сов., кого (что) (разг.). Утомить ласками. 3. ребёнка.

ЗАЛАТАТЬ см. латать.

ЗАЛАЯТЬ, -аю, -аешь; сов. Начать лаять.

ЗАЛЕГАТЬ см. залечь.

ЗАЛЕДЕНЕЛЫЙ, -ая, -ое; -ел. Заледеневший, покрывшийся льдом.

ЗАЛЕДЕНЕТЬ см. леденеть.

ЗАЛЕДЕНИТЬ см. леденить.

ЗАЛЕЖАЛЫЙ, -ая, -ое; -ал (разг.). То же, что лежалый. 3. товар.

ЗАЛЕЖАТЬСЯ, -жусь, -жишься; сов. 1. Пролежать слишком долго. 3. е постели. Такой товар в магазине не залежится (о хорошем товаре). 2. (1 и 2 л. не употр.). Долго пролежать без употребления, испортиться от долгого лежания. Зерно залежалось. II несов. залёживаться, -аюсь, -аешься.

ЗАЛЕЖЬ, -и, ж. 1. Скопление полезного ископаемого (спец.). Залежи угля. 2. Надолго оставленная без обработки пахотная земля (спец). 3. То, что долго лежит без движения. Снежная з. 4. собир. Залежавшийся товар (разг.). Распродали всю з. II прил. залежный, -ая, -ое (к 1 и 2 знач.; спец.). Залежные земли.

ЗАЛЕЗТЬ, -зу, -зешь; -ез, -езла; сов. 1. на что. Подняться, взобраться. 3. на дерево. 2. со что. Войти, проникнуть куда-н. (разг.). 3. в вагон. 3. в воду. 3. в чужой сад. 3. в карман (также перен.: ограбить кого-н., бесцеремонно воспользоваться чужими средствами). II несов. залезать, -аю, -аешь.

ЗАЛЕПИТЬ, -леплю, -лепишь; -лепленный; сов. 1. см. лепить. 2. что. Замазать, заделать чем-н. липким, мягким. 3. отверстие воском. 3. что. Наклеивая, покрыть чем-н. (разг.). 3. стену объявлениями. 4. что кому. Нанести удар (прост.). 3. нахалу пощёчину. II несов. залеплять, -яю, -яешь. ЗАЛЕТЕТЬ, -лечу, -летишь; сов. I. Летя, оказаться где-н., попасть куда-н. 3. за линию гор. 3. в окно. 2. Во время перелета по пути остановиться где-н. 3. на попутный аэродром. II несов. залегать, -аю, -аешь. II сущ. залёт, -а, м.

ЗАЛЕЧИТЬ, -ечу, -ёчишь; -ёченный; сов. 1. что. Леча, дать. зажить. чем-н. 3. рану. 2. кого (что). Неумелым лечением причинить вред кому-н. (разг.). 3. до смерти. II несов. залечивать, -аю, -аешь.

ЗАЛЕЧИТЬСЯ, -ечусь, -ечишься; сов. (разг.). 1. (1 и 2 л. не употр.). Зажить после лечения. Рана залечилась. 2. Неумелым или чрезмерным лечением принести себе вред. II несов. залечиваться, -аюсь, -ае-шься.

ЗАЛЕЧЬ, -лягу, -ляжешь, -лягут; -ёг, -егла; -ляг; -лёгший; -лёгши; сов. 1. Лечь надолго. 3. в берлогу. 2. Расположиться где-н. скрытно. 3. в засаду. 3. в окопах. 3. (1 и 2 л. не употр.). Расположиться, поместиться. Руда залегла на глубине двух метров. Золото залегло гнёздами. На лбу залегла глубокая складка (образовалась). II несов. залегать, -аю, -аешь. II сущ. залегание, -я, ср. (к 1 и 3 знач.; спец.). Пласт глубокого залегания.

ЗАЛЁТНЫЙ, -ая, -ое. Случайно залетевший куда-н. Залётная птица.

ЗАЛИВ, -а, м. Часть водного пространства, вдавшаяся в сушу. Рижский з. прил. заливный, -ая, -ое (спец.).

ЗАЛИВАТЬ, -аю, -аешь; несов. 1. см. залить. 2. Обманывать, рассказывать небылицы (прост.). Не заливай, всё равно не поверю.

ЗАЛИВИСТЫЙ. -ая, -ое; -ист. О звуках, голосе: звонкий и переливчатый. 3. смех. 3. лай. II сущ. заливистость, -и, ж.

ЗАЛИВНОЙ, -ая, -ое. 1. Заливаемый в половодье. 3. луг. 2. О кушанье: залитый студенистым наваром. Заливная рыба. Приготовить заливное (сущ.).

ЗАЛИЗАТЬ, -ижу, -ижешь; -изанный; сов., что. 1. Лизаньем очистить. 3. царапину. 2. Плотно и гладко причесать (волосы) (разг.). II несов. зализывать, -аю, -аешь. II возвр. зализаться, -ижусь, -ижешься (ко 2 знач.); несов. зализываться, -аюсь, -ае-шься (ко 2 знач.).

ЗАЛИТЬ, -лью, -льёшь; залил и залил, залила, залило и залило; залей; заливший; залитый, залитый и (устар.) залитой (залит и залит, залита, залито и залито); сов., что. 1. Покрыть сплошь водой или иной жидкостью. Река залила луга. 3. светом комнату (перен.: сильно осветить). Толпа залила площадь (перен.: заполнила). 2. Испачкать жидким. 3. скатерть. 3. Потушить водой. 3. огонь. 4. Наполнить, покрыть жидким, густеющим, твердеющим. 3. асфальтом, бетоном. 3. рыбу (сделать заливное). 3. резиновые сапоги (починить). 5. Налить, наполнив что-н. 3. горючее в бак. II несов. заливать, -аю, -аешь. II сущ. заливка, -и, ж. (к 4 и 5 знач.). ЗАЛИТЬСЯ1, -льюсь, -льёшься, -ился, -илась, -илось и -илось; -лейся; -ившийся; сов. 1. Покрыться сплошь водой, жидкостью. Котлован залился водой. Молока там - хоть залейся (очень много; прост.). 2. Испачкаться чем-н. жидким. Одежда залилась краской. 3. (1 и 2 л. не употр.). О жидком: попасть куда-н. Вода залилась за воротник. 4. перен. Покрыться бледностью, румянцем. 3. краской стыда. Лицо залилось бледностью. II несов. заливаться, -аюсь, -аешься.

ЗАЛИТЬСЯ2, -льюсь, -льёшься, -ился, -илась, -илось и -илось; -лейся; -ившийся; сов. Начать петь, а также издавать какие-н. заливистые звуки. 3. соловьем (перен.: заговорить красноречиво, увлечённо; ирон.). 3. смехом, лаем. * Залиться слезами (разг.) - горько заплакать. II несов. заливаться, -аюсь, -аешься. Плачет-заливается кто-н. (горько плачет; разг.).

ЗАЛИХВАТСКИЙ., -ая, -ое. (разг.)юУда -лой, бесшабашный. 3. вид.

ЗАЛИХОРАДИТЬ (-ажу, -адишь, 1 и 2 л. не употр.), -радит, сов. Начать лихорадить. Больного залихорадило (безл.).

ЗАЛОГ1, -а, м. 1. Отдача (имущества) в обеспечение обязательств, под ссуду. 3. имущества. Отдать кольцо в з. 2. Отданная в такое обеспечение вещь. Ценный з. 3. перен. Доказательство, обеспечение чего-н. 3. дружбы. 3. успеха, II прил. залоговый, -ая, -ое (к 1 знач.). Залоговое обязательство. ЗАЛОГ2, -а, м. В грамматике: глагольная категория, представляющая соотношение субъекта и объекта действия как активное (при обозначении направленности действия от субъекта к объекту) или как пассивное (при обозначении направленности действия от объекта к субъекту). Действительный з. (активный, напр.: рабочие строят дом). Страдательный з. (пассивный, напр.: дом строитсярабочими). II прил. залоговый, -ая, -ое.

ЗАЛОЖИТЬ, -ожу, -ожишь; -оженный; сов. 1. что. Положить за что-н. 3. подушку за голову. 3. руки за спину. 2. что. Положить внутрь, вглубь чего-н. 3. арматуру в бетонную конструкцию. Куда ты заложил книгу? (куда убрал, спрятал?). 3. куда-н. книгу. 3. что. Кладя, занять, заполнить пространство чем-н. 3. стол книгами. 3. вход камнями. 4. что. Положив основу, начать постройку, устройство чего-н. 3. фундамент. 3. питомник, парк, сад. В ребёнке заложено доброе начало (перен.). 5. что. Положить, поместить для хранения (спец.). 3. картофель на зиму. 3. силос. 6. кого-что. Запрячь, впрячь (в экипаж); приготовить запряжку (в 3 знач.). 3. тройку. 3. коляску. 7. что. Вложить закладку (во 2 знач.). 3. нужное место в книге. 8. что. Отдать в залог! (в 1 знач.), в качестве залога(во 2 знач.). 3. часы. 9. безл., что. Об ощущении болезненной тяжести в груди, носу, ушах (разг.). Нос, горло заложило. * Заложить за воротник (прост.) - то же, что заложить за галстук. II несов. закладывать, -аю, -аешь. II сущ. закладка, -и, ж. (к 4, 5 и 6 знач.). II прил. закладной, -ая, -de (ко 2 и 8 знач.; спец.). Закладные детали. Закладная квитанция.

ЗАЛОЖНИК, -а,м. Человек, насильственно задержанный в обеспечение выполнения каких-н. требований (предъявляемых к тем, кто заинтересован в освобождении). Взять заложников или кого-н. в заложники. II ж. заложница, -ы. II прил. заложничес-кий, -ая, -ое.

ЗАЛОМ, -а, м. Сорт крупной и жирной сельди.

ЗАЛОМИТЬ, -омлю, -омишь; -омленный; сов., что. 1. Согнув, надломить. 3. ветку. 2. Согнув, откинуть вверх или назад. 3. руки. 3. Запросить слишком дорого (разг.). 3. несусветную цену. * Заломить шапку - ухарски надеть набекрень. II несов. заламывать, -аю, -аешь.

ЗАЛОСНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; сов. Заноситься, загрязниться до лоска. Рукава залоснились.

ЗАЛП, -а, м. Одновременный выстрел из нескольких огнестрельных орудий, из ручного оружия. Дать з. по врагу. II прил. залповый, -ая, -ое. 3. сброс вод (перен.; спец.).

ЗАЛПОМ, нареч. 1. Произведя залп. Выстрелить з. 2. перен. Сразу, без передышки (разг.). Выпить з. Высказать всё з.

ЗАЛУБЕНЕТЬ см. лубенеть.

ЗАЛУПИТЬСЯ (-луплюсь, -лупишься, 1 и 2 л. не употр.), -.лупится; сов. (прост). От-лупляясь, отдираясь, загнуться, завернуться. Старая краска залупилась.

ЗАЛУЧИТЬ, -чу, -чишь; -чённый (-ён, -ена); сов., кого (что) (разг.). Заманить, зазвать. 3. к себе гостя. II несов. залучать, -аю, -аешь.

ЗАЛЫСИНА, -ы, ж. Идущее вверх от виска место, не покрытое волосами.

ЗАЛЮБОВАТЬСЯ, -буюсь, -буешься; сов., кем-чем и на кого-что. Любуясь, засмотреться. 3. на закат.

ЗАЛЯПАТЬ, -аю, -аешь; -анный; сов., что (прост, неодобр.). Запачкать чем-н. жидким,^ липким. 3. рубашку краской. II несов. заляпывать, -аю, -аешь.

ЗАМ, -а,м. (разг.). Сокращение: заместитель (во 2 знач.). Директора нет, поговорите с замом. II прил. замовский, -ая, -ое.

ЗАМ... Сокращение в знач. заместитель (во 2 знач.), напр. замдиректора, замдекана, замминистра, зампред (заместитель председателя).

ЗАМАЗАТЬ, -ажу, -ажешь; -анный; сов., что. 1. см. мазать1.2. Покрыть чем-н. красящим, мажущим. 3. надпись. 3. Заделать замазкой или чем-н. мягким, липким. 3. окна на зиму. 3, щели. 4. перен. Умышленно скрыть, замаскировать (разг.). 3. недостатки. II несов. замазывать, -аю. -аешь. II сущ- замазываиие, -я, ср. и замазка, -и, ж. (ко 2 и 3 знач.).

ЗАМАЗКА, -и, ж. 1. см. замазать. 2. Мягкий, постепенно засыхающий состав для заделывания щелей, трещин. Оконная з. II прил. замазочный, -ая, -ое.

ЗАМАЙ: не замай кого (прост.) - не трогай, не задевай, оставь в покое кого-н. Его не замай, а то драться полезет.

ЗАМАЛИВАТЬ см. замолить.

ЗАМАЛЧИВАТЬ см. замолчать2.

ЗАМАНИТЬ, -аню, -анишь; -аненный и -анённый (-ён, -ена); сов., кого (что). Привлекая чем-н., завлечь. 3. врага в ловушку. 3. в сети. II несов. заманивать, -аю, -аешь. ЗАМАНЧИВЫЙ, -ая, -ое; -ив. Обещающий успех, выгоды, удовольствие. Заманчивое предложение. II сущ. заманчивость, -и, ж.

ЗАМАРАТЬ, -СЯ см. марать, -ся.

ЗАМАРАШКА, -и, м. и ж. (разг.). Тот, кто запачкался, испачкал лицо, руки (пре-имущ. о ребёнке).

ЗАМАРИНОВАТЬ см. мариновать. [ЗАМАСКИРОВАТЬ, -СЯ см. маскировать.

ЗАМАСЛИТЬ, -лю, -лишь; -ленный; сов., кого-wno. Испачкать маслом, чем-н. жирным. 3. одежду. Замасленные руки. II несов. замасливать, -аю, -аешь.

ЗАМАСЛИТЬСЯ, -люсь, -лишься; сов. 1. Испачкаться маслом, чем-н. жирным. Одежда замаслилась. 2. (1 и 2 л. не употр.), перен. Начать маслиться, заблестеть (разг.). Глаза замаслились. II несов. замасливаться, -аюсь, -аешься.

ЗАМАТЕРЕЛЫЙ, -ая, -ое; -ел. Застарелый, закосневший. 3. преступник. II сущ. зама-терелость, -и, ж.

ЗАМАТРИЦИРОВАТЬ см. матрицировать.

ЗАМАТЫВАТЬ, -аю, -аешь; несов., что. То же, что мотать(в 1 знач.).

ЗАМАТЫВАТЬСЯ см. замотаться.

ЗАМАХАТЬ, -машу, -машешь и (разг.) -аю, -аешь; сов. Начать махать. 3. рукой.

ЗАМАХНУТЬСЯ, -нусь, -нёшься; сов. 1. чем на кого. Размахнувшись, занести руку (дли нанесения удара). 3. палкой на собаку. 2. перен., на что. Решить сделать какое-н. большое или трудное дело, а также задумать получить что-н. (разг.). 3. на новую тему. 3. на соседский сад. II несов. замахиваться, -аюсь, -аешься. II сущ. замахива-ние, -я, ср. и замах, -а, м. (к 1 знач.). От замаха человек сохнет (посл.).

ЗАМАШКА, -и, ж. (разг. неодобр.). Манера действовать, повадка. Барские замашки. Купеческие замашки.

ЗАМАЯТЬСЯ, -аюсь, -аешься; сов. (прост.). Устать, истомиться. 3. за день.

ЗАМЕДЛИТЬ, -лю, -лишь; -ленный; сов. 1. что. Сделать более медленным, медленнее. 3. шаг. 2. с чем и с неопр. Задержаться, опоздать. Ответ не замедлит прийти. 3. с ответом. II несов. замедлять, -яю, -яешь (к 1 знач.).

ЗАМЕДЛИТЬСЯ (-люсь, -литься, 1 и 2 л. не употр.), -лится; сов. Стать медленным, медленнее. Движение замедлилось. II несов. замедляться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется.

ЗАМЕЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); сов., что (разг.). Замазать мелом. 3. стёкла. II несов. замелять, -яю, -яешь.

ЗАМЕНА, -ы, ж. 1. см. заменить. 2. Тот, кто (или то, что) заменяет кого-что-н. Найти себе замену. Полноценная з.

ЗАМЕНИМЫЙ, -ая, -ое; -им. Такой, что можно заменить другим. II сущ. заменимость, -и, ж.

ЗАМЕНИТЕЛЬ, -я, м. Материал, продукт, к-рый по своим свойствам может заменять другой. 3. кожи.

ЗАМЕНИТЬ, -еню, -ёнишь; -нённый (-ён, -ена); сов., кого-что. 1. кем-чем. Взять, назначить, использовать взамен другого. 3. заболевшего работника. 3. металл пластмассой. 2. Занять место кого-чего-н., став равноценным. Книга заменила ему все удовольствия. 3. Прийти на смену кому-че-му-н. Молодые заменят ветеранов. II несов. заменять, -яю, -яешь. II сущ. замена, -ы, ж.

ЗАМЕРЕТЬ, -мру, -мрёшь; замер, замерла, замерло; замерший и замерший; замерев, замерши и замерши; сов. 1. Стать неподвижным, перестать двигаться, затаить дыхание. 3. от страха. Сердце замерло. Слова замерли на устах (речь прервалась). 2. (1 и 2 л. не употр.), перен. Затихая, прекратиться. Звуки замерли вдали. К ночи движение на улицах замерло. II несов. замирать, -аю, -аешь. II сущ. замирание, -я, ср. С замиранием сердца (сильно волнуясь от ожидания чего-н.).

ЗАМЕРЗАТЬ, -аю, -аешь; несов. То же, что мёрзнуть. Вода замерзает. Руки замерзают. В степи замерзал ямщик. II сущ. замерзание, -я, ср. На точке замерзания что-н. (также перен.: без всякого продвижения вперед, оставаясь на одном месте).

ЗАМЕРИТЬ, -рю, -ришь; -ренный; сов., что (спец.). Измерить, обмерить. 3. уровень воды. II несов. замеривать, -аю, -аешь и замерять, -яю, -яешь. II сущ. замер, -а, м.

ЗАМЕРТВО, нареч. Без признаков жизни (упасть, повалиться).

ЗАМЕСИТЬ, -ешу, -есишь; -ешенный; сов., что. Приготовить, смешивая какое-н. сыпучее вещество с жидкостью и разминая для получения вязкой массы. 3. тесто. 3. глину. II несов. замешивать, -аю, -аешь. II сущ. замешивание, -я, ср. и замес, -а, м. (спец.).

ЗАМЕСТИ, -ету, -етёшь; -ёл, -ела; -ётший; -етённый (-ён, -ена); -етя; сов. 1. что. Подметая, отмести в сторону. 3 сор в угол. 2. (1 и 2 л. не употр.), кого-чтo. Покрывая чем-н. сыпучим, закрыть. Вьюгой замело (безл.) дорогу. 3. следы преступлении (перен.: скрыть). II несов. заметать, -аю -аешь.

ЗАМЕСТИТЕЛЬ, -я, м. 1. Человек, к-рый заменяет кого-н. в какой-н. должности. Найти себе заместителя. 2. Помощник вышестоящего должностного лица. 3. директора. II ж. заместительница, -ы. II прил. заместительский, -ая, -ое.

ЗАМЕСТИТЬ, -ещу, -естишь; -ещённый (-ён, -ена); сов. 1. кого-что. То же, что заменить (в 1 знач.) (книжн.). 2. что. Занять должность, вакансию. 3. должность секретаря. II несов. замещать, -аю, -аешь. II сущ. замещение, -я, ср. Конкурс на з. должности.

ЗАМЕТАТЬ1, -аю, -аешь; -мётанный; сов., что. Крупными стежками зашить. 3. складку. II несов. замётывать, -аю, -аешь. II сущ-замётываиие, -я, ср. и замётка, -и, ж.

ЗАМЕТАТЬ2 см. замести.

ЗАМЕТАТЬСЯ, -ечусь.-ечешься; сов. Начать метаться. 3. в бреду. 3. в отчаянии.

ЗАМЕТИТЬ, -ечу, -етишь; -еченный; сов. 1. кого-что и с союзом "что". Увидеть, обнаружить. 3. парус на горизонте. 3., что слушатели устали. 3. за учеником склонность ко лжи. 2. кого-что. Отметив в уме, запомнить, обратить внимание на кого-что-н. 3. дорогу. 3. нужное место. 3. Сказать что-н., вставить в разговор. Остроумно з. II несов. замечать, -аю, -аешь.

ЗАМЕТКА, -и, ж. 1. Знак, сделанный на чём-н. 3. на стволе. 2. Краткая запись. 3. в блокноте. Заметки на полях книги. 3. Краткое сообщение в печати. Газетная з. * На заметку взять кого-то (разг.) - обратив на кого-что-н. внимание, запомнить, записать. На заметке быть у кого (разг.) - быть замеченным в чём-н., обратить на себя внимание. II прил. заметочиый, -ая, -ое (к 3 знач.).

ЗАМЕТНЫЙ, -ая, -ое; -ген, -тна. 1. Такой, что можно заметить, увидеть, видный (в 1 знач.). На снегу заметны следы. 2. Очевидный, явный. Заметные достижения. Он заметно (нареч.) похудел. 3. заметен, -тна, в знач. сказ. Такой, к-рый ощущается, чувствуется, видный (во 2 знач.). На лице заметно волнение. 4. полн. ф. Выдающийся среди других, известный. Заметная личность. Он человек з. 5. заметно, в знач. сказ. Можно видеть, заметить, видно ( в 6 знач.). Заметно, что он устал. II сущ. заметность, -и, ж. (к 4 знач.).

ЗАМЕЧАНИЕ, -я, ср. 1. Краткое суждение по поводу чего-н. Верное з. Замечания рецензента. 2. Указание на ошибку; выговор. Строгое з. 3. за опоздание. * На замечании быть у кого (разг.) - о провинившемся: быть на заметке у кого-н.

ЗАМЕЧАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Исключительный по своим достоинствам, выдающийся. 3. писатель. Замечательное достижение. II сущ. замечательность, -и, ж.

ЗАМЕЧАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов. Проявляться, обнаруживаться. Замечаются признаки утомления. II сов. заметиться (-ечусь, -етишься, I и 2 л. не употр.), -ётится.

ЗАМЕЧТАТЬСЯ, -аюсь, -аешься; сов. Погрузиться в мечты. 3. о будущем.

ЗАМЕШАТЕЛЬСТВО, -а, ср. Внезапное нарушение порядка, смятение, растерянность. Прийти в з. Внести з. в неприятельские ряды.

ЗАМЕШАТЬ, -аю, -аешь; -ешанный; сов., кого (что) во что. Вовлечь (в предосудительное дело, в преступление). II несов. замешивать, -аю, -аешь. В это дело прошу меня не з.

ЗАМЕШАТЬСЯ,, -аюсь, -аешься; сов. (разг.). 1. Оказаться причастным к чему-н. (обычно предосудительному, неприятному). 3. в неприятную историю. 2. Скрыться среди народа. 3. в толпе. II несов. замешиваться, -аюсь, -аешься.

ЗАМЕШИВАТЬ1-2 см. замешать и замесить.

ЗАМЕШКАТЬ см. мешкать.

ЗАМЕШКАТЬСЯ, -аюсь, -аешься; сов. (разг.). Задержаться, пробыть дольше, чем нужно где-н.; замедлить. 3. у приятеля. 3. с ответом.

ЗАМЕЩАТЬ, -аю, -аешь; несов. 1. см. заместить. 2. кого (что). Временно исполнять чьи-н. обязанности. 3. директора.

ЗАМЁРЗНУТЬ см. мёрзнуть.

ЗАМЁТАНО, частица (прост.). Ладно, решено, договорились. Ну так как же, едем? -3.

ЗАМИНАТЬ, -СЯ см. замять, -ся. ЗАМИНИРОВАТЬ см. минировать. ЗАМИНКА, -и, ж. (разг.). 1. Задержка, помеха. Возникла з. в деле. 2. Приостановка в речи, нарушение её плавного течения. Говорить с заминками.

ЗАМИРАТЬ см. замереть.

ЗАМИРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов., кого-что (устар.). Успокоить (враждующие стороны), добившись мира2. II несов. замирять, -яю, -яешь.

ЗАМИРИТЬСЯ, -рюсь, -ришься; сов., с кем (устар.). Заключить мир2. II несов. замиряться, -яюсь, -яешься.

ЗАМКНУТЫЙ, -ая, -ое; -ут. 1. Обособленный; отъединённый от общества, занятый своими узкими интересами. Замкнутая среда.2. Необщительный ,скрытный.3. че- ловек. 3. характер. II сущ замкнутость, -и, ж.

ЗАМКНУТЬ, -ну, -нёшь; замкнутый; сов., что. 1. Закрыть (замок) или запереть на замок (прост.). 3. дверь. 2. Соединить крайние части, концы чего-н.; сомкнуть. 3. цепь. 3. свод. 3. круг. II несов. замыкать, -аю, -аешь. II прил. замыкательный, -ая, -ое (ко 2 знач.; спец.). Замыкатеяьные мускулы (у моллюска).

ЗАМКНУТЬСЯ, -нусь, -нёшься; сов. 1. Закрыться (о замке) или запереться на замок (.прост.). 3. на замок. Дверь замкнулась. 2. (1 и 2 л. не употр.). Соединиться концами. Цепь замкнулась. Круг замкнулся (перен.: всё объяснилось, встало на свои места; книжн.). 3. перен., во что и в чём. Обособиться, перестав общаться с другими, стать замкнутым. 3. в семейном кругу. 3. в себе. II несов. замыкаться, -аюсь, -аешься. II сущ. замыкание, -я, ср. (к 1 и 2 знач.). Ко-роткое з. (образование электрического контакта, не предусмотренное нормальными условиями работы; спец.).

ЗАМОГИЛЬНЫЙ, -ая, -ое (разг.). О голосе: глухой и мрачный.

ЗАМОК, -мка, м. 1. Дворец и крепость феодала. Средневековый з. 2. Название некрых дворцов. Петровский з, 3. То же, что тюрьма (устар.). II прил. замковый, -ая, -ое.

ЗАМОК, -мка, м. 1. Приспособление для запирания чего-н. ключом. Дверной з. Спрятать под з. (запереть). Хранить под замком (заперев). За семью замками (перен.: тщательно спрятан). На замке (заперто). Граница на замке (перен.: надёжно защищена). 2. Устройство для соединения подвижных частей машин, механизмов (спец.). 3. огнестрельного оружия (приспособление для воспламенения заряда при выстреле). 3. Такое скрепление бревен, брусьев, при к-ром конец одного помещается в углубление, вырубленное в другом, или когда они рубятся в лапу (см. лапа в 3 знач.) (спец.). 4. Верхняя смыкающая часть свода или арки (спец.). II прил. замковый, -ая, -ое (ко 2, 3 и 4 знач.; спец.) и замочный, -ая, -ое (к 1 знач.).

ЗАМОЛКНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; -мок, -мокла; сов. От лежания в воде пропитаться влагой или размякнуть. Бельё замокло. Кожи замокли.II несов. замокать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ЗАМОЛВИТЬ, -влю, -вишь; сов.: замолвить слово или словечко у кого или перед кем за кого (что) (разг.) - сказать что-н. в пользу кого-н., попросить содействия для кого-н.

ЗАМОЛИТЬ, -олю, -олишь; -ленный (-ён, -ена) и -ленный; сов., что. Молясь, испросить себе у Бога прощение, отпущение грехов. 3. свой проступок. * Замолить грех, грехи - усиленными молитвами или добрыми делами снять грех, грехи с души. Замолить свой грех. II несов. замаливать, -аю, -аешь. II сущ. замаливание, -я, ср. ЗАМОЛКНУТЬ, -ну, -нешь; ;-олк и -олкнул; -олкший и -олкнувший; -олкнув и -олкши; сов. Перестать говорить, затихнуть. Рассказчик замолк. Звуки замолкли вдали. II несов. замолкать, -аю, -аешь.

ЗАМОЛЧАТЬ, -чу, -чишь; сов. Перестать говорить, петь, кричать, издавать какие-н. звуки. Долго кричал и звал, потам замолчал. Неприятельская батарея замолчала. Писал письма, а теперь что-то замолчал (перен: перестал писать).

ЗАМОЛЧАТЬ2, -чу, -чишь; сов., что (разг.). Преднамеренным молчанием скрыть, не дать узнать о чём-н. 3. неприятный инцидент. II несов. замалчивать, -аю. -аешь. II сущ. замалчивание, -я, ср. 3. недостатков.

ЗАМОР см. заморить.

ЗАМОРДОВАТЬ см. мордовать.

ЗАМОРИТЬ см. морить.

ЗАМОРИТЬСЯ, -рюсь, -ришься; сов. (прост.). Утомиться, умориться.

ЗАМОРОЗИТЬ, -ожу, -озишь; -оженный; сов. 1. кого-что. Подвергнуть действию холода, мороза, дать замёрзнуть, застыть. 3. рыбу. 3. фрукты. 2. что. Сильно остудить (разг.). 3. вино. 3. Подвергнуть местному обезболиванию (разг.). 4. перен,, что. Оставить на прежнем уровне или неиспользованным. 3. цены. 3. средства, фонды. II несов. замораживать, -аю, -аешь. II сущ. замораживание, -я, ср. и заморозка, -и, ж. (к 1 и 3 знач.; разг.).

ЗАМОРОЗКИ, -ов, ед. заморозок, -зка, м. Лёгкий утренний мороз осенью или весной. Ранние з. 3. на почве.

ЗАМОРОЧИТЬ см. морочить.

ЗАМОРСКИЙ, -ая, -ое (устар.). 1. Находящийся за морем, за границей, приехавший или привезённый оттуда. 3. город. 3. гость. 3. товар. 2. О торговле: внешний,-ведущийся с заграницей. Заморская торговля.

ЗАМОРЫШ, -а, м. (разг.). Хилое, недоразвитое существо.

ЗАМОСТИТЬ см. мостить.

ЗАМОТАННЫЙ, -ая, -ое; -ан (разг.). Усталый от забот, дел, утомлённый. II сущ. за-мотанность, -и, ж.

ЗАМОТАТЬ, -аю, -аешь; -отанный, сов. 1. что. Мотая, закрутить вокруг чего-н. 2. кого (что). Утомить работой, хлопотами (разг.). 3. что. Присвоить, не возвратить взятого, зажать (прост.). II несов. заматывать, -аю, -аешь. II сущ. заматывание, -я, ср. (к 1 и 2 знач.).

ЗАМОТАТЬСЯ, -аюсь, -аешься; сов. 1. (1 и 2 л. не употр.). Накрутиться на что-н. 2. Устать от хлопот, работы (разг.). 3. с делами. II несов. заматываться, -аюсь, -аешься. II сущ. заматывание, -я, ср.

ЗАМОЧИТЬ, ЗАМОЧКА см. мочить.

ЗАМПОЛИТ, -а,м. Сокращение - в советской армии: заместитель командира по политической части.

ЗАМУЖ, нареч.: 1) выйти замуж за кого - стать чьей-н. женой; 2) отдать или выдать замуж кого за кого - согласиться на вступление в брак с кем-н. своей дочери, сестры, родственницы, способствовать тому, чтобы женщина вышла замуж.

ЗАМУЖЕМ, нареч. О пребывании женщины в браке. Быть з. 3. ей живется хорошо.* Не первый год замужем (прост, шутл.) - не впервой что-н. кому-н., не новичок кто-н. в каком-н. деле.

ЗАМУЖЕСТВО, -а, ср. Пребывание женщины в браке. Счастливое з.

ЗАМУЖНЯЯ, м. и ср. не употр. Состоящая в замужестве. 3. женщина. Она замужняя (сущ.).

ЗАМУРЗАННЫЙ, -ая, -ое; -ан (прост.). Грязный, неопрятный. Замурзанная одежда. 3. вид.

ЗАМУРОВАТЬ, -рую, -руешь; -ованный;

сов., кого-что. Заделать наглухо в каменную кладку. 3. ценности в стене. II несов. замуровывать, -аю, -аешь.

ЗАМУСЛИТЬ, -СЯ, ЗАМУСОЛИТЬ, -СЯ см. муслить.

ЗАМУСОРИТЬ, -рю, -ришь; -ренный; сов., что. Загрязнить, заполнить мусором. 3. комнату. II несов. замусоривать, -аю, -аешь.

ЗАМУСОРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится; сов. Загрязниться, заполниться мусором. II несов. замусориваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ЗАМУТИТЬ, -СЯ см. мутить, -ся.

ЗАМУХРЫШКА, -и, м. и ж. (прост.). Невзрачный, неряшливый человек.

ЗАМУЧИТЬ, -чу, -чишь и -чаю, -чаешь; -че-нный; сов., кого (что). 1. см. мучить. 2. Мучениями извести, довести до смерти. 3. в неволе. II несов. замучивать, -аю, -аешь.

ЗАМУЧИТЬСЯ см. мучиться.

ЗАМША, -и, ж. Выделанная мягкая и тонкая ворсовая кожа с бархатистой поверхностью. II прил. замшевый, -ая, -ое.

ЗАМШЕЛЫЙ, -ая, -ое, -ел. Покрывшийся мхом. 3. валун. 3. дед (перен.: дряхлый;

разг.). II сущ, замшелость, -и, ж.

ЗАМШЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет; сов. Покрыться мхом. Пни замшели.

ЗАМЫЗГАТЬ, -аю, -аешь; -анный; сов., что (прост.). Истрепать, испачкать. 3. костюм. II несов. замызгивать, -аю, -аешь.

ЗАМЫКАНИЕ см. замкнуться.

ЗАМЫКАТЬ, -аю, -аешь; несов. 1. см. замкнуть. 2. что. Находиться в конце чего-н заключая собой. 3. шествие. Идти в цепочке замыкающим (сущ.; последним в цепочке).

ЗАМЫКАТЬСЯ см. замкнуться.

ЗАМЫСЕЛ, -ела, м. 1. Задуманный план действий, деятельности, намерение. Стратегический з. Опасный з. Осуществить свой з. 2. Заложенный в произведении смысл, идея. Авторский з. 3. пьесы.

ЗАМЫСЛИТЬ, -лю, -лишь; -ышленный; сов., что и с неопр. Предположить, задумать, намереваясь сделать что-н. 3. побег. II несов. замышлять, -яю, -яешь.

ЗАМЫСЛОВАТЫЙ, -ая, -ое; -ат. Хитроумный, мудрёный, не сразу понятный, вычурный. Замысловатая игра. II сущ. замысловатость, -и, ж.

ЗАМЫТАРИТЬ, -СЯ см. мытарить, -ся.

ЗАМЫТЬ, -мою, -моешь; -ытый; сов., что (разг.). Отмыть (запачканное место). 3. пятно. II несов. замывать, -аю, -аешь. II сущ. замывание,-я, ср. и замывка,-и, яс.

ЗАМЫШЛЯТЬСЯ (-яюсь, -яешься, 1 и 2 л. не употр.), -яется; несов. О чём-н. мыслимом и далёком (обычно тайном): предполагаться. Замышляется побег. Замышляется дворцовый переворот. Замышляется расправа. Замышляется поход. II сов. за-мыслнться (-люсь, -лишься, 1 и 2 л. не употр.), -лится. II сущ. замыщление, -я, ср.

ЗАМЯТЬ, -мну, -мнёшь; -ятый; сов., что (разг.). Прекратить, умышленно не дать ходу. 3. дело. 3. разговор (уклониться от его продолжения). Замнем для ясности! (лучше помолчим, не будем говорить о чём-н.; разг. шутл.). II несов. заминать, -аю, -аешь.

ЗАМЯТЬ2 см. мять.

ЗАМЯТЬСЯ, -мнусь, -мнёшься; сов. (разг.). Почувствовав нерешительность, смутившись, прервать речь. Замялся и замолчал. II несов. заминаться, -аюсь, -аешься.

ЗАМЯТЬСЯ2 см. мяться.

ЗАНАВЕС, -а, м 1. Несколько со-единённых полотнищ, закрывающих сцену от зрительного зала. Поднять, опустить з. Дать з. (опустить). Под з. (к концу действия; также перен.: под конец, в самом конце). 2. Занавеска, портьера (устар.).* Железный занавес - о политике, обусловленной идеологической борьбой и направленной на изоляцию страны или группы стран от внешних связей и влияний. II прил. занавесный, -ая, -ое.

ЗАНАВЕСИТЬ, -ешу, -есишь; -ешенный;

сов., что. Закрыть занавеской, шторой, гардиной. 3. окно. II несов. занавешивать, -аю, -аешь.

ЗАНАВЕСКА, -и, ж. Полотнище, отрезок ткани для закрывания, отгораживания чего-н. Повесить занавеску. Оконная з. Задёрнуть, опустить занавеску. II прил. занавесочный, -ая, -ое. Занавесочная ткань.

ЗАНАЧКА, -и, ж. (прост.). Место, где что-то спрятано, убрано от других про запас; то, что так спрятано, убрано. Есть денежки в заначке.

ЗАНАШИВАТЬ, -СЯ см. заносить, -ся.

ЗАНЕМЕТЬ см. неметь.

ЗАНЕМОЧЬ, -огу, -ожешь, -огут; -oг, -огла; -огший; -огши; сов. (прост.). Стать больным, захворать. ЗАНЕСТИ, -су, -сёшь; -ёс, -есла; -ёсший; -сённый (-ён, -ена); -еся; сов. 1. кого-что. Неся, доставить куда-н. мимоходом, по пути. 3. книгу приятелю. 2. кого-что. Доставить, направить куда-н. очень далеко или не туда, куда следует. Судьба занесла его на север. Занесло (безл.) его в незнакомый город. 3. что. Поднять или, подняв, отвести в сторону. 3. конец бревна. 3. ногу в стремя. 3. руку для удара. 4. кого-что. Записать, вписать во что-н. 3. в список. 3. особое мнение в протокол. 5. (1 и 2 л. не употр.), кого-что. Засыпать, замести. Снегом занесло (безл.) дорогу. 6. В нек-рых сочетаниях: произвести, вызвать (то, что названо следующим далее существительным). 3. инфекцию (инфицировать). 3. грязь в дом. 3. в страну чуждую ей моду.7. безл., кого (что). О состоянии потери самообладания, самоконтроля (разг.). Докладчика занесло, говорит непонятно о чём. II несов. заносить, -ошу, -осишь. II сущ. занос, -а, м. (к 5 знач.) и занесение, -я, ср. (к 3,4 и б знач.). II прил. заносный, -ая, -ое (ко 2 и 5 знач.).

ЗАНЕСТИСЬ2 (-сусь, -сёшься, 1 и 2 л. не употр.), -сётся; сов. Начать нестись2. Куры рано занеслись.

ЗАНИЗИТЬ, -ижу, -изишь; -иженный; сов., что. Сделать ниже нормального, необходимого (о норме, цене, одежде); сделать ниже, чем нужно. 3. требования. 3. нормы выработки. 3. линию пояса. II несов. занижать, -аю, -аешь. II сущ. занижение, -я, ср.

ЗАНИМАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Способный занять внимание, воображение, интересный. 3. рассказ. Занимательные задачи. II сущ. занимательность, -и, ж.

ЗАНИМАТЬ1-2 см. занять1-2.

ЗАНИМАТЬСЯ, -аюсь, -аешься, несов. 1. см. заняться. 2. Работать (об умственном занятии), учиться. 3. в университете. 3. по ночам. 3. чем. Иметь что-н. предметом своих занятий, деятельности. 3. математикой.

ЗАНИМАТЬСЯ2 см. заняться2.

ЗАНОВО, нареч. Вновь, по-новому. Написать з.

ЗАНОЗА, -ы. 1. ж. Тонкий, острый кусочек дерева, металла, вонзившийся под кожу. Засадить занозу. Занозой сидит кто-что-н. в ком-н. (не дает покоя мысль о ком-чём-н.; разг.). 2. м. и ж. Задиристый, придирчивый человек (разг.).

ЗАНОЗИСТЫЙ, -ая, -ое; -ист (разг.). Надоедающий своими едкими язвительными замечаниями, приставанием. 3. старикашка. II сущ. занозистость, -и, ж.

ЗАНОЗИТЬ, -ожу, -озишь; сов., что. Всадить занозу во что-н. 3. палец,

ЗАНОС, -а, м.1. см. занести. 2. обычно мн. Наметённый вьюгой, ветром сугроб, преграждающий путь. Снежные заносы. Песчаные заносы (в пустыне). II прил. за-носиый, -ая, -ое.

ЗАНОСИТЬ, -ошу, -осишь; -ошенный; сов., что. Истрепать, загрязнить ноской. 3. рубашку. Заношенное бельё. II несов. занашивать, -аю, -аешь.

ЗАНОСИТЬ см. занести.

ЗАНОСИТЬСЯ(-ошусь, -осишься, 1 и 2 л. не употр.), -осится; сов. Истрепаться, загрязниться в носке. Одежда заносилась. II несов. занашиваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ЗАНОСИТЬСЯ2 см. занестись.

ЗАНОСЧИВЫЙ, -ая, -ое; -ив. Высокомерный, чванный. Говорить заносчиво (нареч.). II сущ. заносчивость, -и, ж.

ЗАНОЧЕВАТЬ, -чую, -чуешь; сов. (разг.). Остаться ночевать где-н. 3. в гостях.

ЗАНУДА, -ы, м. и ж. (прост, презр.). Занудливый человек.

ЗАНУДЛИВЫЙ, -ая, -ое; -ив (прост.). То же, что занудный. II сущ. занудливость, -и, ж.

ЗАНУДНЫЙ, -ая -ое; -ден, -дна (разг.). Надоедливый, нудный. II сущ. занудность, -и, ж. и занудство, -а, ср.

ЗАНУМЕРОВАТЬ см. нумеровать.

ЗАНЫТЬ, -ною, -ноешь; сов. Начать ныть. Сердце заныло. Ветер заныл в проводах.

ЗАНЮХАННЫЙ, -ая, -ое; -ан (прост.). Утративший свежесть, чистоту

ЗАНЯТИЕ, -я, ср. 1. см. занять2.2. То, чем кто-н. занят, дело, труд, работа, а также вообще заполнение чем-н. своего времени. Интересное, любимое з. Пустое, бесполезное з. Род занятий (род деятельности, характер работы, специальность). 3. чаще мн. Учебные часы (уроки, лекции), а также вообще время учения. В школах начались занятия. Семинарские занятия. Ушёл на занятия. Пришёл с занятий.

ЗАНЯТНЫЙ, -ая, -ое; -тен, -тна (разг.). Занимательный, любопытный (во 2 знач.), забавный. 3. рассказ. 3. малыш. II сущ. занятность, -и, ж.

ЗАНЯТОЙ, -ая, -ое. Имеющий много работы, много дел. 3. человек.

ЗАНЯТОСТЬ, -и, ж. (книжн.). Наличие работы, обеспеченность работой. Проблема занятости.

ЗАНЯТЬ, займу, займёшь; занял, заняла, заняло; занявший; занятый (-ят, -ята, -ято); сов., что. Взять взаймы. 3. рубль. II несов. занимать, -аю, -аешь. * Не занимать кому кого-чего (разг.) - имеется много кого-че-го-н. у кого-н. Ума ему не занимать. Помощников тебе не занимать. Не занимать стать кому кого-чего (прост.) - то же, что не занимать. Смелости ему не занимать стать. II сущ. заём, займа, м. 3. денег. II прил. заёмный, -ая, -ое (спец.). Заёмное письмо (подтверждающее получение займа).

ЗАНЯТЫ, займу, займёшь; занял, заняла, заняло; занявший; занятый (-ят, -ята, -ято); сов. 1. что. Заполнить собой какое-н. пространство или промежуток времени. Книги заняли всю полку. Работа заняла весь день. 2. что. Поместиться, расположиться где-н.; вступить куда-н., овладев чем-н. 3. квартиру. 3. место в вагоне. 3. крепость. 3. перен., кого (что). То же, что заинтересовать (в 1 знач.). Его заняла мысль о поездке. Занят только собой (думает только о себе). 4. кого (что). Дать делать что-н. кому-н., предоставить занятие кому-н., заполнить чьё-н. время чем-н. 3. детей игрой. Рабочие, занятые в промышленности. 3. гостя разговором. 5. что. Вступить в должность. 3. вакансию. 3. место секретаря. 3. пост министра. 3. кафедру в университете (место заведующего кафедрой). 6. занят, -а, -о. Не свободен, не имеет времени. Я занят, зайдите позже. Директор занят: он на совещании. * Дух заняло (прост.) - то же, что дух захватило (см. захватить). II несов. занимать, -аю, -аешь (к 1, 2, 3, 4 и 5 знач.). II сущ. занятие, -я, ср. (ко 2 и 5 знач.).

ЗАНЯТЬСЯ*, займусь, займёшься; -ялся и -ялся, -ялась; -явшийся; сов. 1. чем. Начать что-н. делать, приступить к какому-н. занятию. 3. чтением. Дети занялись игрой. 2. с кем. Помочь кому-н. в учении, занятии. 3. с отстающим учеником. 3. с детьми. 3. кем-чем. Сосредоточить свой интерес на ком-чём-н. 3. языками. 3. собой (начать заботиться о себе, о своей внешности, здоровье). II несов. заниматься, -аюсь, -аешься (ко 2 и 3 знач.).

ЗАНЯТЬСЯ2 (займусь, займёшься, 1 и 2 л. не употр.), займётся; -ялся и -ялся, -ялась, -явшийся; сов. (разг.). Начать гореть, разгораться; начать брезжить. От брошенной спички занялся сарай. Костёр занялся. Заря занялась. * Дух занялся (разг.) - то же, что дух захватило (см. захватить). Бежал так, что дух занялся. II несов. заниматься (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ЗАОБЛАЧНЫЙ, -ая, -ое. Очень далёкий, находящийся за облаками. Заоблачная высь. Заоблачные мечты (перен.: далёкие от жизни, нереальные).

ЗАОДНО, нареч. 1. Единодушно, в согласии. Действовать, быть з. или з. с кем-н. 2. Одновременно с чем-н. другим, кстати (разг.). Еду по делам, з. навешу друзей.

ЗАОКЕАНСКИЙ, -ая, -ое. Находящийся за океаном, приехавший или привезённый оттуда. Заокеанские страны. Заокеанские гости.

ЗАОРГАНИЗОВАТЬ, -зую, -зуешь; -ова-нный; сов., кого-что (разг. неодобр.). Организуя, придать делу формальный характер, не дать проявиться инициативе. II сущ. заоргаиизованность, -и, ж.

ЗАОСТРИТЬ, -рю, -ришь; -рённый (-ён, -ена); сов., что. 1. Сделать острым (в 1 знач.). 3. стрелу. 2. перен. Резче обозначить главное, существенное в чём-н., подчеркнуть. 3. свою мысль. 3. вопрос. * Заострить внимание на чём - сосредоточить внимание на чём-н. II несов. заострять, -яю, -яешь.

ЗАОСТРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится; сов. 1. Стать острым (в 1 и 2 знач.). Нож заострился. Нос заострился. 2. перен. Резче, яснее обозначиться. Вопрос заострился. II несов. заостряться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется.

ЗАОЧНИК, -а, м. Учащийся заочного учебного заведения, заочного отделения. II ж. заочница, -ы.

ЗАОЧНЫЙ, -ая, -ое. Осуществляемый вне непосредственного контакта с кем-н. Заочное рассмотрение дела (в суде.). Заочное обучение (без постоянного слушания лекций, путём самостоятельного изучения предметов). Заочное отделение института (с заочным обучением). Учиться на заочном (сущ.; разг.).

ЗАПАД, -а,м. 1. Одна из четырёх стран света и направление, противоположное востоку; часть горизонта, где заходит солнце. 2. Местность, лежащая в этом направлении, а также (3 прописное), при противопоставлении странам бывшего СССР и Востока, страны Западной Европы и Америки. Искусство Запада. II прил. западный, -ая, -ое.

ЗАПАДАТЬ см. запасть.

ЗАПАДНИК, -а, м. Сторонник западничества.

ЗАПАДНИЧЕСТВО, -а, ср. В России в середине 19 в.: общественное течение, представители к-рого, принадлежа к разным политическим направлениям, признавали, в отличие от славянофилов, западноевропейский капиталистический путь развития приемлемым для России. II прил. западнический, -ая, -ое.

ЗАПАДНЯ, -и, род. мн. -ей, ж. 1. Ловушка для зверей и птиц. Поставить западню. Зверь попал в западню. 2. перен. Намеренно созданные обстоятельства, ставящие ко-го-н. в тяжёлое, невыгодное положение. Отряд попал в западню.

ЗАПАЗДЫВАТЬ см. запоздать.

ЗАПАИВАТЬ, ЗАПАЙКА см. запаять.

ЗАПАКОВАТЬ, ЗАПАКОВОЧНЫЙ см. паковать.

ЗАПАКОВЫВАТЬ, -аю, -аешь; лесов., что. То же, что паковать. 3. веши.

ЗАПАКОСТИТЬ см. пакостить.

ЗАПАЛ, -а, м. 1. см. запалить. 2. Приспособление, средство для воспламенения заряда, детонации взрывчатого вещества. 3. перен, Порыв, пыл (разг.). Пока з. -не прошёл. Под з. (сгоряча). II прил. запальный, -ая, -ое (ко 2 знач.). ЗАПАЛ2, -a, м. Обиходное название болезни лёгких у лошадей и других животных.

ЗАПАЛИТЬ. -лю, -лишь; -лённый (-ён, -ена); сов., что (прост.). Зажечь, поджечь. 3. хворост. II несов. запаливать, -аю, -аешь. II сущ. запал, -а, м. ЗАПАЛИТЬ2, -лю, -лишь; -лённый (-ён, -ена); сов., кого (что) (прост.). 1. Опоить (разгорячённую лошадь). 2. Загнать, измучить ездой (лошадь).

ЗАПАЛЬНИК, -а, м. (спец.). Прибор для воспламенения горючей смеси в двигателях внутреннего сгорания.

ЗАПАЛЬНЫЙ см. запал1.

ЗАПАЛЬЧИВЫЙ, -ая, -ое; -ив. 1. Легко приходящий в раздражение, гнев. 3. человек. 2. Полный раздражения, гнева. 3. ответ. II сущ. запальчивость, -и. ж.

ЗАПАМЯТОВАТЬ, -тую, -туешь; сов., что. То же, что забыть (во 2 знач.).

ЗАПАНИБРАТА, нареч. (разг.). Как с равным, слишком бесцеремонно, фамильярно. Быть с кем-н. з.

ЗАПАНИКОВАТЬ, -кую, -куешь; сов. (прост.). Начать паниковать, впасть в панику.

ЗАПАНЬ, -и, ж. (спец.). Ограждение на воде для хранения и сортировки леса; плавучая преграда поперёк реки при молевом сплаве леса. II прил. запанный, -ая, •ое.

ЗАПАРИТЬ, -рю, -ришь; -ренный; сов. 1. кого (что). Жаром или паря в бане, довести до изнеможения, измучить (разг.). 2. кого (что). Загнать (лошадь) до пота (разг.). 3. что. Обработать паром или обдать кипятком, положить в кипяток для чего-н. 3. корма.. 3. кадку. 4. бвзл. Начать парить (в 4 энач.). Запарило перед грозой. II несов. запаривать, -аю, -аешь (к 1, 2 и 3 знач.). II сущ. запаривание, -я, ср. (к 3 знач.) и запарка, -и, ж. (к 3 знач.). II прил. запароч-ный, -ая, -ое (к 3 знач.), запарной, -ая, •ое (к 3 знач.) и запарный, -ая, -ое (к 3 знач.).

ЗАПАРИТЬСЯ, -рюсь, -ришься; сов. 1. Парясь в бане, дойти до изнеможения (разг.). 2. О лошади: покрыться потом от гонки (разг.). 3. перен. Сильно устать от ходьбы, работы (прост). 4. (1 и 2 л. не употр.). Подвергнуться обработке паром, кипятком. Свёкла запарилась. II несов. запариваться, -аюсь, -аешься. II сущ. запаривание, -я, ср. (к 4 знач.) и запарка, -и, ж. (к 3 знач.).

ЗАПАРКА, -и, ж. 1. см. запарить, -ся. 2. Спешка, напряжённость в работе, делах из-за перегруженности, нехватки времени (прост.). 3. с отчётом.

ЗАПАРШИВЕТЬ, -ею, -еешь; сов. (разг.). 1. сов, паршиветь. 2. О человеке, животном: становиться грязным, запущенным, неухоженным.

ЗАПАРЫВАТЬ1-2 см. запороть1-2 .

ЗАПАХ, -а, м. 1. То, что запасено, приготовлено, собрано для чего-н. 3. топлива. Продовольственные запасы. Неприкосновенный з. (в войсках: запас продовольствия, боеприпасов и других материальных средств, расходуемый в особых случаях по распоряжению командира). 3. впечатлений (перен.). Про з. (па. случай, если понадобится). У нас ещё два чоса в запасе (в нашем распоряжении). 2. В шитье, одежде: загнутый за шов излишек ткани для возможного припуска. Рукава с запасом. 3. Разряд военнообязанных, прошедших военную службу или освобождённых от неё (но годных к службе в военное время) и призываемых в армию при мобилизации. 3. вооружённых сил. Уволить в з. * Золотой запас (спец.) - государственный фонд золота в слитках. II прил. запасной, -ая, -ое (к 1 и 3 знач.) и запасный, -ая, -ое (к 1 и 3 знач.). Запасные части машин. Запасный выход. Запасной игрок. Призыв запасных (сущ.).

ЗАПАСЛИВЫЙ, -ая, -ое; -ив. Предусмотрительно делающий запас, запасы. 3. хозяин. II сущ. запасливость, -и, ж.

ЗАПАСНИК, -а, м. Хранилище музейных экспонатов, не включённых в экспозицию. В запаснике много картин.

ЗАПАСНИК, -а, м. (разг.). Военнообязанный, состоящий в запасе (в 3 знач.), а также солдат запасной воинской части.

ЗАПАСТИ, -су, -сёшь; -ас, -асла; -асший; -сённый (-ён, -ена); -асши; сов., что и чего. Заготовить впрок. 3. уголь (угля). II несов. запасать, -аю, -аешь. ЗАПАСТИСЬ, -сусь, -сёшься; -асся, -аслась; -асшийся; -асшись; сов., чем. Запасти для себя чего-н. 3. тёплой одеждой. 3. терпением (перен.: приготовиться долго терпеть что-н.). II несов. запасаться, -аюсь, -аешься. ЗАПАСТЬ (-аду, -адёшь, 1 и 2 л. не употр.), -адёт; -ал; -авший; сов. 1, Завалиться ку-да-н., за что-н. (разг.). Книга запала за кровать. 2. Вдаться внутрь, стать впалым. Клавиши запали. Глаза запали. 3. перен. Глубоко запечатлеться. Слова запали в душу. II несов. западать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ЗАПАТЕНТОВАТЬ см. патентовать.

ЗАПАХ, -а (-у), м. Свойство чего-н., воспринимаемое обонянием. 3. сене. 3. цветов. Приятный з.

ЗАПАХ, -а, м. В одежде: положение верхней полы, находящей на нижнюю. Большой, глубокий з. II прил. запашный, -ая, •ое.

ЗАПАХАТЬ, -ашу, -ашешь; -аханный; сов., что. 1. Взрыхлить пахотой, вспахать (спец.) 3. поле. 2. Завалить землёй при вспашке. 3. удобрения. II несов. запахивать, -аю, -аешь. II сущ. запахивание, -я, ср. и запашка, -и, ж.

ЗАПАХНУТЬ, -ну, -нешь; -ах, -ахла; сов. Начать пахнуть. Запахло (безл.) дымам. Запахло (безл.) ссорой.

ЗАПАХНУТЬ, -ну, -нёшь; -ахнутый; сов., что. Закинуть одну полу одежды на другую. 3. шубу. II несов. запахивать, -аю, -аешь. II возвр. запахнуться, -нусь, -нёшься; несов. запахиваться, -аюсь, -аешься.

ЗАПАЧКАТЬ, -СЯ см. пачкать, -ся.

ЗАПАШИСТЫЙ, -ая, -ое; -ист (прост.). С хорошим запахом. 3. хлеб.

ЗАПАШКА, -и, ж. 1. см. запахать. 2. Количество запаханной земли.

ЗАПАШНИК, -а, м. (спец.). Орудие для вспашки на небольшую глубину и для заделывания посеянных семян.

ЗАПАШОК -шка, м. (разг.). Слабый неприятный залах. Мясо с запашком.

ЗАПАЯТЬ, -яю, -яешь; -аянный; сов., что. Паяя, заделать, починить. 3. дыру. 3. кастрюлю. II несов. запаивать, -аю, -аешь. II сущ. запаивание, -я, ср. и запайка, -и, ж. II прил. запайный, -ая, -ое и запаечный, -ая, -ое.

ЗАПЕВ, -а, м. Вступительная часть песни, зачин. II прил. запевный, -ая, -ое.

ЗАПЕВАЛА, -ы, м. и ж. 1. Певец, начинающий пение, подхватываемое хором. 3. в хоре. Ротный з. Голосистый з. 2. перен. Начинатель, инициатор в каком-н. деле. (разг.). Запевалы весёлых затей.

ЗАПЕВАТЬ, -аю, -аешь; несов. 1. см. запеть. 2. Начинать песню, подхватываемую другими, быть запевалой (в 1 знач.). 3. песню. Запевай!

ЗАПЕВКА, -и, ж. Запев в народных песнях.

ЗАПЕКАНКА, -и, ж. 1. Запечённое кушанье. Картофельная з. 2. Наливка из ягод с пряностями, приготовляемая на жару. Вишнёвая з. II прил. запеканочный, -ая, -ое.

ЗАПЕКАТЬ, -СЯ см. запечь, -ся.

ЗАПЕЛЕНАТЬ см. пеленать.

ЗАПЕЛЕНГОВАТЬ си. пеленговать.

ЗАПЕНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; сов. Начать пениться. Пиво запенилось. II несов. запениваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ЗАПЕРЕТЬ, -пру, -прёшь; запер, заперла, заперло; заперший, запертый (-ерт, -ерта, -ерто); заперев и заперши; сов. 1. что. Закрыть на замок, засов, замкнуть (в 1 знач.). 3. дверь на ключ, на замок или ключом. 3. дом. 3. замок. 2. кого-что. Поместить ку-да-н., закрыв на замок. 3. кошку в чулане. 3. деньги в шкаф. 3. флот противника (перен.: лишить выхода, возможности двигаться). II несов. запирать, -аю, -аешь. II сущ. за-пирание, -я, ср. и запор, -а, м. (к л знач.). II прил. запорный, -ая, -ое (к 1 знач.) 3. клапан.

ЗАПЕРЕТЬСЯ, -прусь, -прёшься; сов. 1. (заперся и заперся, заперлась; запершийся; запершись). Находясь в каком-н. помещении, запереть его изнутри, закрыться в нём. 3. в комнате. Заперся ото всех. 2. (1 и 2 л. не употр.) (заперся и заперся, заперлась, заперлось; запершийся; запершись). Закрыться на замок, на ключ. Дверь заперлась. 3. (запёрся, запёрлась; запёршийся). Отказаться признать свою вину в чём-н. (разг.). II несов. запираться, -аюсь, -аешься.

ЗАПЕСТРЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет; сов. Начать пестреть. На полях запестрели цветы.

ЗАПЕТЬ, -пою, -поёшь; -петый; сов. 1. Начать петь. 2. перен. Заговорить или сказать что-н. под угрозой, при наказании, при ка-ких-н. неблагоприятных обстоятельствах (прост.). Опять загулял? А что тебе жена запоёт? Ты у меня запоёшь! (угроза). 3. что. Частым пением опошлить, сделать банальным. Запетые куплеты. II несов. запевать, -аю, -аешь (к 1 и 3 знач.).

ЗАПЕЧАТАТЬ, -аю, -аешь; -анный; сов., что. 1. Наложить печать на что-н. закрытое. 3. пакет сургучом. 3. помещение (опечатать). 2. Положив в конверт, заклеить. 3. письмо. II несов. запечатывать, -аю, -аешь.

ЗАПЕЧАТЛЕТЬ, -ею, -еешь; -ённый (-ён, -ена);сов., кого-чтo (книжн.). 1. Воплотить в чём-н., изобразить. 3. е образах. 3. событие на картине. 2. е чём. Сохранить надолго в памяти, в сознании. 3. чтo-н. в памяти потомков. * Запечатлеть поцелуй (устар.) - поцеловать. II несов. запечатлевать, -аю, -аешь.

ЗАПЕЧАТЛЕТЬСЯ, -еюсь, -еешься; сов. (книжн.). Глубоко войти в сознание, в душу, отпечатлеться. 3. в памяти, в душе, в сердце. II несов. запечатлеваться, -аюсь, -аешься. ЗАПЕЧНЫЙ, -ая, -ое. Находящийся или обитающий за печью. 3. сверчок.

ЗАПЕЧЬ, -еку, -ечёшь, -екут; -ёк, -екла; -еки; -ёкший; -чённый (-ён, -ена); -ёюпи; сов., что. 1. Испечь, завернув в тесто. 3. окорок. 2. Поставить в печь, в духовку для образования румяной корочки. 3. макароны. II несов. запекать, -аю, -аешь.

ЗАПЕЧЬСЯ (-екусь, -ечёшься, 1 и 2 л. не употр.), -ечётся, -екутся; -ёкся, -еклась; -ёкшийся; -ёкшись; сов. 1. Испечься в слое теста, а также загустеть, затвердеть от жара. Окорок запёкся. Пенка запеклась. 2. О вытекающей крови: загустеть. 3. Пересохнув, покрыться тонкой тёмной плёнкой. Запёкшийся рот. Запёкшаяся рана. II несов. запекаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ЗАПИНАТЬСЯ см. запнуться.

ЗАПИНКА, -и, ж. (разг.). То же, что заминка (во 2 знач.). Ответить урок без запинки (гладко, бойко).

ЗАПИРАТЕЛЬСТВО, -а, ср. Упорный отказ признать свою вину.

ЗАПИРАТЬ, -СЯ см. запереть, -ся.

ЗАПИСАТЬ, -ишу, -шлешь; -исанный; сов. 1. что. Отметить, зафиксировать письменно для памяти. 3. что-н. в блокнот. 3. лекцию, 2. кого-что. Нанести (голос, музыку, а также изображение) на плёнку при помощи специального аппарата. 3. концерт. 3. песню на магнитофон. 3. голоса птиц. 3. телевизионную программу. 3. кого (что). Внести в список, включить в состав чего-н. 3. на приём. 3. в отряд. * Так и запишем (разг.) - 1) хорошо, решено, пусть будет (шутл.). Договорились? Так и запишем, 2) ну ладно же, я это припомню, запомню (неодобр.). Не хочешь помочь? Ладно, так и запишем. II несов. записывать, -аю, -аешь. II воэвр. записаться, -ищусь, -ишешься (ко 2 и 3 знач.). 3. к врачу. 3. на пластинку; несов. записываться, -аюсь, -аешься (ко 2 и 3 знач.). II сущ. записывание, -я, ср. (к 1 и 2 знач.) и запись, -и, ж. Магнитная запись (запись на магнитную ленту, диск). II прил. записной, -ая, -ое (к 1 знач.). Записная книжка (род тетради маленького формата для различных записей).

ЗАПИСАТЬСЯ, -ищусь, -ишешься; сов. 1. см. записать. 2. Увлёкшись писанием чего-н., забыть о времени (разг.). 3. до утра. II несов. записываться, -аюсь, -аешься.

ЗАПИСКА, -и, ж. 1. Листок бумаги с записью, коротенькое письмо. 3. лектору. 2. Краткое изложение какого-н. дела. Служебная з. Докладная з. 3. мм. Тетрадь, листы с записями. Читать лекции по запискам. 4. мн. Произведение в форме мемуаров, воспоминаний. "Записки юного врача" М. Булгакова. 5. мн. Название нек-рых научных журналов. Учёные записки университета.

ЗАПИСНОЙ1, -ая, -ое (разг.). Рьяный, ретивый; отъявленный. 3. оратор. 3. театрал. 3. лодырь.

ЗАПИСНОЙ см. записать.

ЗАПИСЬ, -и, ж. 1. см. записать. 2. То, что записано. Неразборчивая з. Тетрадь с записями. Музыкальные записи. 3. Документ о какой-н. сделке, акт (спец.). Дарственная з.

ЗАПИТЬ, -пью, -пьёшь; -пей; запитый (-ит, -ига и разг. -ита, -ито); сов. 1. (запил, запила, запило). Начать пить (в 3 знач.), 2. (запил, запила, запило), что. Выпить что-н.. после чего-н. съеденного, выпитого или облегчая проглатывание чего-н. 3. таблетку водой. II несов. запивать, -аю, -аешь.

ЗАПИХАТЬ, -аю, -аешь; -иханный; сов., кого-что (разг.). Пихая, положить, втиснуть, поместить куда-н. 3. бумаги в стол. 3. в чулан. II несов. запихивать, -аю, -аешь. II сущ. запихивание, -я, ср.

ЗАПИХНУТЬ, -ну, -нёшь; -ихнутый; сов., кого-что (разг.). То же, что запихать.

ЗАПЛАКАННЫЙ, -ая, -ое; -ан. Со следами слез. Заплаканное лицо. Заплаканные глаза.

ЗАПЛАКАТЬ, -ачу, -ачешь; сов. Начать плакать. 3. от обиды.

ЗАПЛАНИРОВАТЬ см, планировать.

ЗАПЛАТА, -ы, ж. Кусок ткани, кожи, нашиваемый на разорванное место для починки. Положить заплату. Рубашка в заплатах. II прил. заплаточный, -ая, -ое.

ЗАПЛАТАТЬ см. платать.

ЗАПЛАТИТЬ см. платить.

ЗАПЛАТКА, -и, ж. То же, что заплата.

ЗАПЛЕВАТЬ, -люю, -люёшь; -лёванный;

сов., кого-что. Запачкать плевками. 3. пал. II несов. заплёвывать, -аю, -аешь.

ЗАПЛЕСКАТЬ, -ещу, -ещешь и (разг.) -аю, -аешь; -ёсканный; сов., кого-что (разг.). Плеская, забрызгать, залить. 3. водой. II несов. заплёскивать, -аю, -аешь.

ЗАПЛЕСНЕВЕЛЫЙ, -ая, -ое. Покрывшийся плесенью. 3. сыр. II сущ. заплесне-велость, -и, ж.

ЗАПЛЕСНЕВЕТЬ см, плесневеть.

ЗАПЛЕСНУТЬ, -ну, -нёшь; -ёснутый; сов., кого-что (разг.). Залить волной, всплеском. Лодку заплеснуло (безл.). II несов. заплёскивать, -аю, -аешь.

ЗАПЛЕСТИ, -лету, -летёшь; -ел, -ела, -лёгший; -летённый (-ён, -ена); -летя; сов., что. 1. Сплести (волосы) в косу. 2. Покрыть чем-н. вьющимся, оплести. 3. террасу плющам. Хмель заплёл изгородь. II несов. заплетать, -аю, -аешь.

ЗАПЛЕТАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов. 1.0 вьющемся: обвиваться вокруг чего-н. Хмель заплетается вокруг ограды. 2. С трудом двигаясь, цепляться, задевать за что-н. (о походке, речи) (разг.). Ноги заплетаются (еле идут, цепляются одна за другую). Язык заплетается (перен.: о невнятной, нечёткой речи). Заплетающаяся речь (перен.: неразборчивая, неясная).

ЗАПЛЕЧНЫЙ, -ая, -ое. Находящийся, носимый за плечами, на спине. 3. мешок.* Заплечный мастер или заплечных дел мастер (стар.) - палач.

ЗАПЛЕЧЬЕ, -я, род. мн. -чий, ср. (разг.). Часть спины у плеч.

ЗАПЛОМБИРОВАТЬ см. пломбировать.

ЗАПЛУТАТЬСЯ, -аюсь, -аешься, сов. (прост.). Заблудиться, сбившись с дороги. 3. в лесу.

ЗАПЛЫВ, -а, м. В спорте: отдельное состязание в плавании. 3. брассом на сто метров.

ЗАПЛЫТЬ, -ыву, -ывёшь; -ыл, -ыла, -ыло; сов. Плывя, попасть куда-н., за что-н. 3. на середину реки. 3. за буёк, II несов. заплывать, -аю, -аешь.

ЗАПЛЫТЬ2, -ыву, -ывёшь; -ыл, -ыла, -ыло; сов. Покрыться слоем чего-н. густого, плывущего. Свеча заплыла. Пруд заплыл тиной. Глаза заплыли (об отёках, припухлостях у глаз). 3. жиром (сильно растолстеть; прост.). II несов. заплывать, -аю, -аешь.

ЗАПНУТЬСЯ, -нусь, -нёшься; сов. 1. Задеть за что-н. ногой, споткнуться. 3. о порог. 2. Неожиданно прервать речь, сделать запинку. 3. на первом же слове. II несов. запинаться, -аюсь, -аешься.

ЗАПОВЕДАТЬ, -аю, -аешь; -анный; сов., что. 1. Завещать сделать или исполнить что-н. как заповедь (высок.). 3. сыновьям беречь родную землю. 2. Сделать заповедным (в 1 знач.), заповедником (спец.). 3. озеро. 3. лесное урочище. II несов. заповедовать, -дую, -дуешь.

ЗАПОВЕДНИК, -а, м. Заповедное место, где оберегаются и сохраняются редкие и ценные растения, животные, уникальные участки природы, культурные ценности. Государственный лесной з. Бобровый з. Пушкинский з. Музей-з.

ЗАПОВЕДНЫЙ, -ая, -ое. 1. Неприкосновенный, запретный. 3. лес. Заповедное озеро. 2. Хранимый в тайне, заветный. Заповедные мысли. 3. Относящийся к работе заповедников, к их организации. Организация заповедного дела.

ЗАПОВЕДЬ, -и, ж. 1. Религиозно-нравственное предписание. Десять библейских заповедей. 2. перен. Правило, положение, служащее руководящим указанием для кого-чего-н. (высок.). Первая з. (самое непреложное правило).

ЗАПОДОЗРИТЬ, -рю, -ришь; -ренный; сов. 1. кого (что) в чём. Начать подозревать в чём-н. предосудительном. 3. в краже. 2. что. Начать предполагать существование чего-н. нежелательного. 3. обман. 3. неладное. 3. что. Усомниться в истинности чего-н. (устар.). 3. чью-н. искренность. II несов. заподазривать, -аю, -аешь.

ЗАПОЗДАЛЫЙ, -ая, -ое (разг.). Запоздавший, слишком поздний. 3. путник. Запоздалая помощь.

ЗАПОЗДАТЬ, -аю, -аешь; сов. Немного опоздать. 3. к обеду. II несов. запаздывать, -аю, -аешь. Весна в этом году запаздывает (будет поздней).

ЗАПОЙ, -я, м. 1. Периодическое продолжительное пьянство вследствие болезненного влечения к алкоголю. Страдать запоем. 2. запоем, нареч. - 1) питьё спиртного: длительно и непрерывно. Пить запоем; 2) перен., вообще длительно, не отрываясь (разг.). Читать запоем. II прил. запойный, -ая, -ое.

ЗАПОЛАСКИВАТЬ см. заполоснуть. ЗАПОЛЗАТЬ, -аю, -аешь; сов. Начать ползать. Муравьи заползали. ЗАПОЛЗТИ, -зу, -зёшь; -олз, -олзла; -олзший; -олзши; сов. Проникнуть, забраться куда-н. ползком, ползя. 3. под диван. 3. в щель. II несов. заползать, -аю, -аешь.

ЗАПОЛНИТЕЛЬ, -я, м. (спец.). Вещество, прибавляемое в вяжущую массу, но не растворяющееся в ней. Заполнители для бетонов.

ЗАПОЛНИТЬ, -ню, -нишь; -ненный; сов., что. 1. Наполнить, занять целиком. Зрители заполнили зал. 3. время работой. 3. выбоину щебнем. 2. Вписать нужные сведения во что-н. 3. анкету. IIнесов. заполнять, -яю, -яешь. II сущ. заполнение, -я, ср.

ЗАПОЛНИТЬСЯ (-нюсь, -нишься, 1 и 2 л. не употр.), -нится; сов. Наполниться, стать занятым целиком. Зал заполнился зрителями. Площадь заполнилась народом. II несов. заполняться (-яюсь, -яешься, 1 и 2 л. не употр.), -яется. II сущ. заполнение, -я, ср.

ЗАПОЛОНИТЬ (-ню, -иишь, 1 и 2 л. ед. не употр.), -ит; -нённый (-ён, -ена); сов., что (разг.). Заполнить собой, своими вещами. Толпа заполонила площадь. Заполонил весь дом кто-н. II несов. заполонять (-яю, -яешь, 1 и 2 л. ел. не употр.), -яет.

ЗАПОЛОСНУТЬ, -ну, -нёшь; -оснутый; сов., что (прост.). Полоща, замыть. 3. пелёнку. II несов. заполаскивать, -аю, -аешь.

ЗАПОЛОШНЫЙ, -ая, -ое (прост.). Суматошный, неспокойный, взбалмошный. 3. парень.

ЗАПОЛУЧИТЬ, -учу, -учишь; -ученный; сов., кого-что (прост.). Получить для себя, приобрести.

ЗАПОЛЯРНЫЙ, -ая, -ое. Находящийся за Полярным кругом. 3. город.

ЗАПОМНИТЬ, -ню, -нишь; сов. 1. кого-что. Сохранить в памяти. 3. стихи. 3. своего попутчика. 2. что кому. То же, что припомнить (в 1 знач.). 3. обиду. Берегись, он тебе это запомнит. * Старожилы не запомнят (разг.) - о чём-н. редком, необычном, чего никогда не бывало. Таких морозов старожилы не запомнят. II несов. запоминать, -аю, -аешь. Запоминающее устройство (устройство, осуществляющее запись, хранение и выдачу информации; спец.). II сущ. запоминание, -я, ср. .

ЗАПОМНИТЬСЯ, -нюсь, -нишься; сов. Сохраниться в памяти. Это лицо мне хорошо запомнилось. II несов. запоминаться, -аюсь, -аешься.

ЗАПОНКА, -и, ж. Застёжка, вдеваемая в петли манжет на рубашке. II прил. запо-ночньгй, -ая, -ое.

ЗАПОР1, -а, м. 1. см. запереть. 2. Устройство, к-рым запирают, замыкают. Дверь без запора. Ворота на запоре.

ЗАПОР2, -а, м. Затруднённое, медленное действие кишечника, задержка стула2. Страдать запорами. II прил. запорный, -ая,-ое.

ЗАПОРОЖЕЦ, -жца,м. Казак из Запорожской Сечи - украинского казачьего войска 16-18 вв.

ЗАПОРОТЬ, -орю, -орешь; -оротый; сов., кого (что) (разг.). То же, что засечь2. II несов. запарывать, -аю, -аешь.

ЗАПОРОТЬ2, -орю, -брешь; -оротый; сов., что (прост.). Испортить неумелой или небрежной работой. 3. деталь. II несов. запарывать, -аю, -аешь.

ЗАПОРОШИТЬ (-шу, -шишь, 1 и 2 л. не употр.), -шит; -шённый (-ён, -ена); сов. 1. см. порошить. 2. Начать порошить. Запоро-шил снежок.

ЗАПОТЕЛЫЙ, -ая, -ое (разг.). Запотевший, покрытый осевшими испарениями. Запотелое окно. N сущ. запотелость, -и, ж.

ЗАПОТЕТЬ см. потеть.

ЗАПОТЧЕВАТЬ, -чую, -чуешь; сов., кого (что) (устар. разг.). Утомить, слишком усердно потчуя.

ЗАПОЧИВАТЬ, -аю, -аешь; сов. (устар. с оттенком почтительности). То же, что заснуть (в 1 знач.).

ЗАПРАВИЛА, -Ы,М. И.Ж. (прост.). Тот, кто верховодит, заправляет в каком-н. деле, заводила.

ЗАПРАВИТЬ, -влю, -вишь; -вленный; сов., что. 1. Вставить, всунуть во что-н. 3. брюки в сапоги. 2. Наполнив чем-н., приготовить для работы, употребления, использования (механизм, прибор). 3. машину бензином. 3. Положить во что-н. приправу. 3. салат сметаной. II несов. заправлять, -яю, -яешь. II сущ. заправка, -и, ж. II прил. заправочный, -ая, -ое (ко 2 знач.). Заправочная станция.

ЗАПРАВИТЬСЯ, -влюсь, -вишься; сов. 1. Заправить свою машину горючим (разг.). 2. перен. Хорошо поесть (прост, шутл.). II несов. заправляться, -яюсь, -яешься. II сущ. заправка, -и, ж.

ЗАПРАВКА, -и, ж. 1. см. заправить, -ся. 2. Приправа к пище (разг.). 3, для салата.

ЗАПРАВЛЯТЬ, -яю, -яешь; несов. 1. см. за-править. 2. чем. Управлять, руководить, верховодить где-н. (прост.). В доме всем заправляет бабушка.

ЗАПРАВСКИЙ, -ая, -ое (разг.). Настоящий, именно такой, каким следует быть. 3. игрок.

ЗАПРАВЩИК, -а, м. 1. Рабочий, к-рый заправляет машину, прибор. 2. Заправочный механизм, устройство. Самолёт-з. (заправляющий летательный аппарат топливом в полёте).

ЗАПРАШИВАТЬ см. запросить.

ЗАПРЕВАТЬ (-аю, -аешь, 1 и 2 л. не употр.), -ает; несов. Начинать преть. Солома запревает. II сов. запреть (-ею, -еешь, 1 и 2 л. не употр.), -еет.

ЗАПРЕТ, -а, м. То же, что запрещение. Наложить з. на что-н. Под запретом что-н. (о чём-н. запрещённом). 3. снят. Без запрета (беспрепятственно). 3. на ядерные испытания.

ЗАПРЕТИТЬ, -ещу, -етишь; -ещённый (-ён, -ена); сов. 1. что или с неопр. Не позволить что-н. делать. 3. курить. Въезд запрещен. 2. что. Признав общественно вредным, ненужным, не допустить к применению, пользованию. 3. пропаганду войны. 3. азартные игры. II несов. запрещать, -аю, -аешь. II сущ. запрещение, -я, ср. II прил. запретительный, -ая, -ое (книжн.). Запретительные меры. 3. тариф, запретительная пошлина (настолько высокие, что равносильны запрету ввозить товары).

ЗАПРЕТНЫЙ, -ая, -ое; -тен, -тна. Такой, к-рым запрещено пользоваться, куда запрещён доступ. Запретная зона. 3. плод (перен.: о чём-н. заманчивом, но запрещённом; книжн.) [по библейскому сказанию об Адаме и Еве, нарушивших запрет Бога и вкусивших плод от древа познания]. II сущ. запретность, -и, ж.

ЗАПРЕЩАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов. Быть запрещённым. Ходить по газонам запрещается. II сущ запрещение, -я, ср.

ЗАПРИМЕТИТЬ, -ечу, -етишь; -еченный;

сов., кого-что (прост.). То же, что заметить (в 1 и 2 знач.).

ЗАПРИХОДОВАТЬ см. приходовать.

ЗАПРОГРАММИРОВАТЬ см. программировать.

ЗАПРОДАТЬ, -ам, -ашь, -аст, -адим, -адите, -адут; -одал и (разг.) -одал, -одала, -одало; -ай; -авший; -сданный (-ан, -ана и -ана, -ано); сов., что (спец,). Заключить предварительное условие об оптовой продаже че-го-н. II несов. запродавать, -даю, -даёшь; -давай. II сущ запродажа, -и, ж. II прил. запродажный, -ая,-ое.

ЗАПРОЕКТИРОВАТЬ см. проектировать.

ЗАПРОКИНУТЬ, -ну, -нешь; -утый; сов., что. Откинуть назад. 3. голову. II несов. запрокидывать, -аю, -аешь.

ЗАПРОКИНУТЬСЯ, -нусь, -нешься; сов. Откинуться назад. Голова запрокинулась. II несов. запрокидываться, -аюсь, -аешься.

ЗАПРОПАСТИТЬСЯ, -ащусь, -астишься; сов. (разг.). Исчезнуть, пропасть неизвестно куда. Книга куда-то запропастилась.

ЗАПРОПАСТЬ, -аду, -адёшь; -ал, -ала; -авший; сов. (прост.). То же, что запропаститься. Куда ты запропал?

ЗАПРОС, -а, м. 1. см. запросить. 2. Документ, запрашивающий о чём-н. (см. запросить в 1 знач.). Послать з. 3. мн. Потребности, интересы. Культурные запросы молодёжи.

ЗАПРОСИТЬ, -ошу, -осишь; -ошенный; сов. 1. кого-что о чём. Направить требование об официальном разъяснении како-го-н. дела, затребовать что-н. у кого-н. 3. мнение специалистов. 2. что. Назначить слишком высокую цену за что-н. (разг.). 3. сто рублей. II несов. запрашивать, -аю, -аешь. II сущ. закрашивание, -я, ср. (к 1 знач.) и запрос, -а,м. Запрос прокурора. Цены без запроса.

ЗАПРОСТО, нареч. 1. Без соблюдения формальностей, без стеснений. Прийти в гости з. 2. Легко и просто, без труда (прост.). 3. осилит двоих.

ЗАПРОТЕСТОВАТЬ, -тую, -туешь; сов. Начать протестовать (в 1 знач.).

ЗАПРОТОКОЛИРОВАТЬ см. протоколировать.

ЗАПРОШЛЫЙ, -ая, -ое (прост, и обл.). То же, что позапрошлый. Запрошлым летом.

ЗАПРУДА, -ы, ж. 1. Простейшая плотина, обычно в виде насыпи. 2. Запруженный водоём. II прил. запрудный, -ая, -ое.

ЗАПРУДИТЬ(-жу, -дишь, 1 и 2 л. ед. не употр.), -дит, -уженный и -уженный (-ён, -ена); сов., что (разг.). То же, что заполнить (в 1 знач.). Толпа запрудила улицы. Площадь запружена народом. II несов. запруживать (-аю, -аешь, 1 и 2 л. ед. не употр.), -ает.

ЗАПРУДИТЬ1-2 см. прудить.

ЗАПРУЖИВАТЬ1, -аю, -аешь; несов., что. То же, что прудить.

ЗАПРУЖИВАТЬ2 см. запрудить1.

ЗАПРЯЖКА, -и, ж.1.см. запрячь. 2. Способ, к-рым запряжены упряжные животные. Дышловая з. Троечная з. 3. цугом. 3. Повозка с запряжёнными животными. Собачья з. Артиллерийская з. (орудие с запряжёнными в него лошадьми). 4. То же, что упряжь. II прил. запряжечный, -ая, -ое (к 4 знач.).

ЗАПРЯТАТЬ, -ячу, -ячешь; -анный; сов., кого-что (разг.). Спрятать так, что трудно найти. II несов. запрятывать, -аю, -аешь. II возвр, запрягаться, -ячусь, -ячешься; несов. запрятываться, -аюсь, -аешься.

ЗАПРЯЧЬ, -ягу, -яжёшь, -ягут; -яг, -ягла; -яги; -ягший; -яжёниый (-ён, -ена); -ягши; сов. 1. кого (что). Упряжью соединить (животное) с повозкой. 3. лошадь в телегу.

2. что. Присоединить (повозку) к упряжке (в 1 знач.). 3. сани. II несов. запрягать, -аю, -аешь. * Долго запрягает, да быстро едет кто -о том, кто медлителен в начале дела, но активен и удачлив потом. II сущ. запряжка, -и, ж. II прил. запряжной, -ая, -ое.

ЗАПУГАННЫЙ, -ая, -ое; -ан. Робкий, пугливый от постоянных окриков, наказаний. 3. ребёнок. 3. вид, II сущ. запуганность, -и, ж.

ЗАПУГАТЬ, -аю, -аешь; -уганный; сов., кого (что). 1. Постоянными окриками, угрозами сделать робким, пугливым. 3. ребёнка. 2. Заставить бояться кого-чего-н. 3. граби- телями. 3. неприятными последствиями. II несов. запугивать, -аю, -аешь.

ЗАПУДРИТЬ, -рю, -ришь; -ренный; сов., что. Покрыть пудрой. 3. лицо. 3. веснушки. II несов. запудривать, -аю, -аешь.

ЗАПУСТЕНИЕ, -я, ср. Состояние запущенности, упадка. Дом в запустении. Полное з. Хозяйство пришло в з. Мерзость запустения (полное опустошение, разорение; устар. и ирон.).

ЗАПУСТЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -ёет; сов. Стать необитаемым, заброшенным. Хутор запустел. II несов. запустевать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ЗАПУСТИТЬ, -ущу, -устишь; -ущенный; сов. 1. что и чем в кого-что. С размаху бросить (разг.). 3. камень или камнем в окно. 2. что. Привести в действие, в движение. 3. мотор. 3. бумажного змея (заставить взлететь). 3. ракету. 3. что. Засунуть, погрузить, вонзить во что-н. (разг.). 3. руку в чей-н. карман (также перен.: взять чужое). 3. когти во что-н. 4. кого (что). Пустить, впустить куда-н. (разг.). 3. карасей в пруд.*Запустить в производство - начать производить (многое). Запустить изделие в производство. Запустить глаза куда (прост, неодобр.) - посмотреть, заглянуть куда-н. II несов. запускать, -аю, -аешь. II сущ. запуск, -а, м. (ко 2 и 4 знач.). II прил. запускной, -ая, -ое (ко 2 знач.; спец.). ЗАПУСТИТЬ2, -ущу, -устишь; -ущенный; сов., что. 1. Довести до запустения, упадка, расстройства. 3. сад. 3. хозяйство. 3. учёбу. 2. Упустив время, дать развиться чему-н. (плохому). 3. болезнь. II несов. запускать, -аю, -аешь.

ЗАПУТАННЫЙ, -ая, -ое; -ан. Трудный для понимания, разрешения. Запутанное дело. 3. вопрос. II сущ. запутанность, -и, ж.

ЗАПУТАТЬ см. путать.

ЗАПУТАТЬСЯ, -аюсь, -аешься; сов. 1. см. путаться. 2. Оказаться в сложном и затруднительном положении (разг.). 3. в долгах. 3. Сбиться с пути (разг.). 4. (1 и 2 л. не употр.). Стать трудным для разрешения. Вопрос окончательно запутался. II несов. запутываться, -аюсь, -аешься.

ЗАПУТЫВАТЬ, -аю, -аешь; несов., что. То же, что путать (в 1,2,3 и 4 знач.). 3. нитки. 3. изложение. 3. вопросами. 3. кого-н. в неприятную историю.

ЗАПУШИТЬ (-шу, -шишь, 1 и 2 л. не употр.), -шит; -шейный (-ён, -ена); сов., что. О снеге, инее: покрыть тонким пушистым слоем. Иней запушил ветки. Ресницы запушило (безл.) снегом.

ЗАПУЩЕННЫЙ, -ая, -ое; -ен. 1. Находящийся в упадке, в запустении. 3. сад. 2. Застарелый, не излеченный вовремя. 3. брон-хит. II сущ. запущенность, -и, ж.

ЗАПЧАСТИ, -ей. Сокращение: запасные части (машин, механизмов).

ЗАПЫЛАТЬ, -аю, -аешь; сов. Начать пылать. Запылал костёр. Лицо запылало от стыда. 3. гневом.

ЗАПЫЛИТЬ, -СЯ см. пылить, -ся.

ЗАПЫХАТЬСЯ, -аюсь, -аешься и ЗАПЫХАТЬСЯ, -аюсь, -аешься; сов. Начать дышать с трудом от быстрой ходьбы, усталости. 3. от бега. II несов. запихиваться, -аюсь, -аешься.

ЗАПЫХТЕТЬ, -хчу, -хтишь; сов. Начать пыхтеть (в 1 и 3 знач.). Запыхтел паровоз.

ЗАПЬЯНЕТЬ см. пьянеть.

ЗАПЬЯНЦОВСКИЙ, -ая, -ое (прост.). О пьянице: завзятый, отпетый.

ЗАПЯСТЬЕ, -я, род. мн. -тай, ср. 1. Часть кисти руки (у животных - передней пятипалой конечности) между предплечьем и пястью. 2. То же, что браслет (устар.).

ЗАПЯТАЯ, -6й, ж. 1. Знак препинания (,), обычно обозначающий интонационное членение, а также выделяющий нек-рые синтаксические группы. 2. перен. Препятствие, затруднение (разг. шутл.). В зтом-то вся и з. * До последней запятой (знать, изучить) (разг.) - очень хорошо, во всех деталях, подробностях. Разобраться в деле до последней запятой.

ЗАПЯТКИ, -ток. В старину: место для слуги на задке кареты, экипажа. Лакей на запятках.

ЗАПЯТНАТЬ см. пятнать.

ЗАРАБОТАТЬ, -аю, -аешь; -анный; сов. 1. что. Приобрести работой, трудом. 3. миллион. 3. право на отпуск. Всех денег не заработаешь (разг. шутл.). 2. что. Получить в результате чего-н. (прост, ирон.). 3. выговор. 3. Начать работать, (в 1, 2, 4, 5 и 6 знач.). Машина заработала. II несов. зарабатывать, -аю, -аешь (к 1 и 2 знач.).

ЗАРАБОТАТЬСЯ, -аюсь, -аешься; сов. (разг.). 1. Устать от долгой трудной работы. Он нынче совсем заработался. 2. Увлёкшись работой, забыть о времени. 3. до полуночи. II несов. зарабатываться, -аюсь, -аешься. ЗАРАБОТНЫЙ, -ая, •ое: заработная плата - плата за работу по найму.

ЗАРАБОТОК, -тка, м. 1. Плата за работу. Годовой з. Большой з. 2. мн. Работа по найму, обычно временная, вне места постоянного жительства (устар.). Уходить на заработки.

ЗАРАВНИВАТЬ см. заровнять.

ЗАРАЖЁННЫЙ, -ая, -ое; -ён. Насыщенный болезнетворными микробами, вредными веществами. 3. воздух. 3. участок местности. II сущ. заражённость, -и, ж.

ЗАРА3, нареч. (прост.). Сразу, за один приём. Съест всё з.

ЗАРАЗА, -ы. 1. ж. Болезнетворное начало, распространяемое микробами. Источники заразы. Распространение заразы. 2. м. и ж. Негодяй, подлец (прост, бран.).

ЗАРАЗИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. То же, что заразный. Болезнь заразительна. 2. перен. Вызывающий подражание себе, легко передающийся другим. 3. смех. Дурные примеры заразительны. II сущ. заразительность, -и, ж.

ЗАРАЗИТЬ, -ажу, -азишь; -ажённый (-ён, -ена); сов., чем. 1. кого-что. Передать заразу кому-чему-н. 3. кого-н. гриппом. 3. воду, почву. 2. перен., кого (что). Увлечь чем-н., заставить других подражать себе в чём-н. 3. весельем. 3. своим примером. II несов. заражать, -аю, -аешь. II сущ, заражение, -я, ср. (к 1 знач.).

ЗАРАЗИТЬСЯ, -ажусь, -азишься; сов., чем. 1. Восприняв заразу, заболеть. 3. гриппом от кого-н. 2. перен. Воспринять, усвоить от других что-н. 3. чьей-н. энергией. II несов. заражаться, -аюсь, -аешься. II сущ. заражение, -я, ср. (к 1 знач.). 3. крови (сепсис).

ЗАРАЗНЫЙ, -ая, -ое; -зен, -зна. Несущий в себе заразу; такой, от к-рого можно заразиться. Заразная болезнь. 3. больной. II сущ. заразность, -и, ж.

ЗАРАНЕЕ, нареч. За нек-рое время до чего-н. С з. обдуманным намерением. 3. подготовиться.

ЗАРАПОРТОВАТЬСЯ, -туюсь, -туешься; сов. (разг. ирон.). Запутавшись, наговорить лишнего, вздорного.

ЗАРАСТИ, -ту, -тешь; -рос, -росла; -росший; -росши; сов. 1. (1 и 2 л. не употр.), чем. Покрыться какой-н. растительностью (в 1 знач.). 3. мхом, травой, кустарником. Тропа заросла. Грязью зарос кто-н. (перен.: о большом неряхе; разг.). 2. Покрыться волосами, шерстью. 3. бородой. 3. (1 и 2 л. не употр.). О ране, язве: зажить (разг.). II несов. зарастать, -аю, -аешь.

ЗАРВАТЬСЯ, -вусь, -вёшься; -ался, -алась, -алось и -алось; сов. (разг. неодобр.). Не рассчитав своих сил, возможностей, прав, слишком далеко зайти в чём-н. 3. в своих требованиях. II несов. зарываться, -аюсь, -аешься.

ЗАРДЕТЬСЯ, -еюсь, -еешься; сов. Стать румяным, покраснеть. Лицо зарделось румянцем. Зарделся закат.

ЗАРЕВЕТЬ, -ву, -вёшь; сов. Начать реветь. Бык заревел. Дети заревели от страха.

ЗАРЕВО, -а, ср. Отсвет пожара или заката на небе. Багровое з.

ЗАРЕВОЙ см. заря.

ЗАРЕГИСТРИРОВАТЬ см. регистрировать.

ЗАРЕГИСТРИРОВАТЬСЯ, -руюсь, -руе-шься; сов. 1. см. регистрировать. 2. Официально оформить вступление в брак (разг.). 3. в загсе.

ЗАРЕГУЛИРОВАТЬ см. регулировать.

ЗАРЕ3, -а, х, в знач. сказ. (разг.). Беда, безвыходное положение. Без помощников ему з. * До зарезу - до крайности, очень. До зарезу нужно,

ЗАРЕЗАТЬ см. резать.

ЗАРЕЗАТЬСЯ, -ежусь, -ежешься; сов. (разг.). Лишить себя жизни, перерезав горло.

ЗАРЕЗЕРВИРОВАТЬ см. резервировать.

ЗАРЕКОМЕНДОВАТЬ, -дую, -дуешь; сов.: зарекомендовать себя кем - проявить себя с какой-н. (обычно хорошей) стороны. Зарекомендовать себя хорошим работникам.

ЗАРЕЧНЫЙ, -ая, •ое. Находящийся за рекой. Заречная сторома.

ЗАРЕЧЬЕ, -я, род. мн. -чий, ср. Местность за рекой.

ЗАРЕЧЬСЯ, -екусь, -ечёшься, -екутся; -ёкся, -еклась; -ёкшийся; -ёкшись; сов. (разг.). Дать зарок не делать чего-н., закаяться. 3. пить вино. II несов. зарекаться, -аюсь, -аешься.

ЗАРЁВАННЫЙ, -ая, -ое; -ан (разг.). То же, что заплаканный.

ЗАРЖАВЕТЬ, ЗАРЖАВЕТЬ см. ржаветь.

ЗАРЖАВЛЕННЫЙ, -ая, -ое; -ен. Покрывшийся ржавчиной. 3. нож.

ЗАРЖАТЬ, -ржу, -ржёшь; сов. Начать ржать.

ЗАРИСОВАТЬ, -сую, -суешь; -ованный; сов., кого-что. Сделать рисунок чего-н., запечатлеть рисунком. 3. с натуры. II несов. зарисовывать, •аю, -аешь. II сущ. зарисовка, -и, ж.

ЗАРИСОВАТЬСЯ, -суюсь, -суешься; сов. (разг.). Увлёкшись рисованием, забыть о времени.

ЗАРИСОВКА, -и, ж. 1. см. зарисовать. 2. чаще мн. Рисунок с натуры. Делать зарисовки.

ЗАРИТЬСЯ, -рюсь, -ришься; несов., на кого-что (прост, неодобр.). Смотреть на кого-что-н. с завистью, желать получить для. себя. 3. на чужое добро. II сов. позариться, -рюсь, -ришься.

ЗАРИФМОВАТЬ см. рифмовать.

ЗАРНИЦА, -ы, ж. Отдалённая вспышка на небосклоне - отблеск далёких молний. На горизонте играют зарницы.

ЗАРОБЕТЬ, -ею, -еешь; сов. (прост.). Начать робеть, оробеть. 3. перед гостем.

ЗАРОВНЯТЬ, -яю, -яешь; -бвненный; сов., что. Сделать одинаковым по уровню с окружающей поверхностью. 3. яму. II косов. заравнивать, -аю, -аешь.

ЗАРОДИТЬ, -ожу, -одишь; -ождённый (-ён, -ена); сов., что в ком. Возбудить (ка-кие-н. чувства, мысли) в ком-н. 3. в душе надежду. II несов. зарождать, -аю, -аешь. II сущ. зарождение, -я, ср.

ЗАРОДИТЬСЯ (-ожусь, -одишься, 1 и 2 л. не употр.), -одится; сов. 1. Возникнув, начать жить, существовать. 2. перен. О чувствах, мыслях: возникнуть, появиться. Зародилась идея. II несов. зарождаться (-аюсь, -аешься. 1 и 2 л. не употр.), -ается. II сущ. зарождение, -я, ср.

ЗАРОДЫШ, -а,м. 1. У человека и животных, а также у высших семенных растений: организм на ранней ступени развития, живущий за счёт материнского организма либо питательных веществ в яйцеклетке. 2. перен. Первое появление, зачаточное состояние чего-н. Подавить дурную привычку в зародыше. II прил. зародышевый, -ая, -ое (к 1 знач.). Зародышевые оболочки.

ЗАРОЗОВЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет, сов. Начать розоветь (во 2 знач.). Щёки зарозовели. Зарозовела заря.

ЗАРОК, -а, м. Клятвенное обещание не делать чего-н. Дать з. Взять з. с кого-н. II прил. зарочный, -ая, -ое (устар.).

ЗАРОНИТЬ, -оню, -онишь; -оненный и -онённый (-ён, -ена); сов., что 1. По неосторожности дать попасть, проникнуть ку-да-н. (обычно об искре, огне). 3. искру в сено. Солнце заронило луч в ущелье (перен.). 2. перен. Вызвать в ком-н. какое-н. чувство. 3. в дущу сомнения. 3. надежду в ком-н. ЗАРОСЛЬ, -и, ж. собир. и ЗАРОСЛИ, -ей. Частый кустарник, к-рым заросло какое-н. место. 3. орешника, II прил. зарослевый, -ая, -ое.

ЗАРПЛАТА, -ы, ж. (разг.). Сокращение: заработная плата. Получить зарплату. Тринадцатая з. (премия по итогам работы за год). Сегодня з. (т. е. выдача заработной платы).

ЗАРУБЕЖНЫЙ, -ая, -ое. Находящийся за рубежом, заграничный. Зарубежные страны. Зарубежные гости.

ЗАРУБЕЖЬЕ, -я, ср. 1. Зарубежные страны. Ближнее з. (бывшие союзные республики СССР). Дальнее з. (все другие зарубежные страны). 2. собир. Эмигранты, их жизнь и культура (обычно о русских эмигрантах - деятелях искусства и науки). Русское з. Литература зарубежья.

ЗАРУБИТЬ, -ублю, -убить; -убленный; сов. 1. кого (что). Убить саблей, шашкой, топором. 2. что. Сделать рубящим орудием выемку в чём-н., на чём-н. 3. бревно. - Заруби себе на носу или на лбу (разг.) - крепко запомни на будущее. II косов. зарубать, -аю, -аешь. II сущ. зарубка, -и, ж. (ко 2 знач.). II прил. зарубочный, -ая, -ое (ко 2 знач.).

ЗАРУБКА, -и, ж. 1. см. зарубить. 2. Отметка рубящим орудием на чём-н. 3. на дереве. 3. в памяти (перен.: о том, что запомнилось крепко и надолго). II прил. зарубковый, -ая, -ое.

ЗАРУБЦЕВАТЬСЯ см. рубцеваться. ЗАРУБЦОВЫВАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается;несов. То же, что рубцеваться. Рана зарубцовывается. ЗАРУМЯНИТЬ, -СЯ см. румянить, -ся. ЗАРУЧИТЬСЯ, -чусь, -чишься; сов., чем. Заблаговременно обеспечить себе чью-н. помощь, поддержку. 3. согласием. II несов. заручаться, -аюсь, -аешься.

ЗАРУЧКА, -и, ж. (прост.). Возможность получить помощь, содействие в каком-н. деле со стороны кого-н. Иметь заручку где-н. Есть з. у кого-н.

ЗАРЫБИТЬ, -блю, -бишь; -бленный; сов., что (спец.). Населить (водоём) рыбой. II косов. зарыблять, -яю, -яешь. II сущ. за-рыбление, -я, ср. 3. прудов.

ЗАРЫВАТЬСЯ1 см. зарваться.

ЗАРЫВАТЬСЯ2 см. зарыться.

ЗАРЫДАТЬ, -аю, -аешь; сов. Начать рыдать.

ЗАРЫСИТЬ, 1 л. не употр., -сишь; сов. (разг.). Поехать, побежать рысью. Лошадка зарысила по дороге.

ЗАРЫТЬ, -рою, -роешь; -ытый; сов., кого-что. То же, что закопать. II несов. зарывать, -аю, -аешь.

ЗАРЫТЬСЯ, -роюсь, -роешься; сов. То же, что закопаться (во 2 знач.). 3. в землю, в снег. 3. в книги, в работу (перен.: целиком отдаться чтению, работе). II несов, зарываться, -аюсь, -аешься.

ЗАРЯ, -и, вин. зарю и (устар.) зорю, мн. зори, зорь, зорям и (устар.) зарям, ж. 1. Яркое освещение горизонта перед восходом или после захода солнца. 3. занимается (утренняя). Вечерняя з. От зари до зари (целую ночь или целый день; разг.). Ни свет ни з. (очень рано утром; разг.). Встать с зарёй (очеиь рано). 2. перен. Зарождение чего-н. нового, радостного. На заре жизни. 3. свободы. 3. Утренний или вечерний военный сигнал, исполняемый оркестром или горнистом, трубачом, барабанщиком. Играть зарю (зорю). Бить зорю. II уменьш. зоренька, -и, ж. (к 1 знач.) и зорька, -и, ж. (к 1 знач.). II прил. заревой, -ая, -ое (к 1 знач.). 3. закат.

ЗАРЯБИТЬ (-блю, -бишь, 1 и 2 л. не употр.), -бит; сов. Начать рябить. Ветер зарябил воду. Зарябило (безл.) е глазах.

ЗАРЯД, -а, м. 1. Количество взрывчатого вещества, необходимое для взрыва, выстрела и содержащееся в соответствующем устройстве в специальном вместилище. 3. взрывчатки. Пороховой з. 3. энергии (также перен.: о скопившейся в ком-н. энергии). 2. Количество электричества, содержащееся в данном теле. Электрический з. (величина, определяющая интенсивность электромагнитного взаимодействия заряженных частиц). * Снежный заряд - внезапный и сильный снегопад. II прил. зарядный, -ая, -ое и зарядовый, -ая, -ое (ко 2 знач.; спец.). Зарядное устройство (в электротехнике). Зарядный ящик (повозка для снарядов; устар.).

ЗАРЯДИТЬ, -яжу, -ядишь и -ядишь; -яжённый (-ён, -ена) и -яженный; сов., что. 1. Вложить заряд (в 1 знач.), патрон во что-н. 3. ружьё. 3. орудие. 2. Сообщить че-му-н. заряд (во 2 знач.). 3. электрическую батарею. Заряженные частицы (элементарные частицы, несущие отрицательный или положительный заряд; спец.). 3. Снабдить чем-н., сделать готовым к действию. 3. огнетушитель. 3. фотоаппарат. II косов. заряжать, -аю, -аешь. II сущ. заряжание, -я, ср. и зарядка, -и, ж.

ЗАРЯДИТЬ2, -яжу, -ядишь; сов., что (разг.). Повторяясь, производить одно и то же действие. Зарядил одно и то же (говорит, повторяя одно и то же). Дождь зарядил (начал идти не переставая).

ЗАРЯДИТЬСЯ, -яжусь, -ядишься и -яди-шься; сов. 1. (1 и 2 л. не употр.). Стать заряжённым. 2. перен. Приобрести некрый запас энергии, подбодрить себя чем-н. (разг.). 3. на дорогу. II несов, заряжаться, -аюсь, -аешься. II сущ. зарядка, -и, ж.

ЗАРЯДКА, -и, ж. 1. см. зарядить, -ся. 2. Совокупность оздоровительных гимнастических упражнений. Утренняя з. Делать зарядку. На зарядку становись! (команда).

ЗАРЯНКА, -и, ж. Небольшая кустарниковая певчая птица сем. дроздовых с землисто-бурым оперением на спине и рыжим на груди и горле. II прил. зарянковый, -ая, -ое.

ЗАСАДА, -ы, ж. 1. Скрытое расположение кого-н. с целью неожиданного нападения. Засесть в засаду. Выйти из засады. Тот в засаде. 2. Военный отряд, так расположенный. Сильная з. II прил. засадный, -ая, •ое.

ЗАСАДИТЬ, -ажу, -адишь; -аженный; сов. 1. что. Сажая растения, занять ими ка-кой-н. участок земли. 3. клумбу цветами. 2. кого (что). Заставить безвыходно сидеть где-н., заключить куда-н. (разг.). 3. зверя в клетку. 3. кого (что) за что. Заставить длительно заниматься чем-н. (разг.). 3. за чтение. 3. за работу. 4. кого (что). Надолго посадить в тюрьму (прост., обычно неодобр.). Засадили на 10 лет. 5. Глубоко воткнуть (разг.). 3. топор в бревно. II несов. засаживать, -аю, -аешь.

ЗАСЛУЖИВАТЬСЯ см. засесть.

ЗАСАЛИВАТЬ1, -аю, -аешь; несов., что. То же, что солить (во 2 знач.). 3. огурцы.

ЗАСАЛИВАТЬ2 см, засалить.

ЗАСАЛИТЬ, -лю, -лишь; -ленный; сов., кого-что. Запачкать чем-н. жирным, сальным. 3. рукава. II несов, засаливать, -аю, -аешь.

ЗАСАЛИТЬСЯ, -люсь, -лишься; сов. Запачкаться чем-н. жирным, сальным. Фартук засалился. II несов, засаливаться, -аюсь, -аешься.

ЗАСАСЫВАТЬ см. засосать.

ЗАСАХАРИТЬ, -рю, -ришь; -ренный; сов., что. Покрыть затвердевающим слоем сахарного сиропа. 3. фрукты. II несов, засахаривать, -аю, -аешь.

ЗАСАХАРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится; сов. Густея, превратиться в сахаристые комки; покрыться затвердевшим слоем сахарного спирта. Варенье засахарилось. Фрукты засахарились. II несов, засахариваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ЗАСВЕРКАТЬ, -аю, -аешь; сов. Начать сверкать. Засверкали молнии. Глаза засверкали от радости.

ЗАСВЕТИТЬ1, -вечу, -вётишь; сов. 1. что. Зажечь для освещения (разг.). 3. фонарик. 2. Сильно ударить (прост.). 3. кулаком.

ЗАСВЕТИТЬ2, -вечу, -вётишь; -веченный; сов., что. Испортить (светочувствительную плёнку), не предохранив от действия света. II косое, засвечивать, -аю, -аешь.

ЗАСВЕТИТЬСЯ (-вечусь, -ветишься, 1 и 2 л. не употр.), -ветится; сов. Начать светиться. В доме засветилось окно. Глаза засветились радостью.

ЗАСВЕТЛО, нареч. Пока ещё светло, не стемнело. Выехать з.

ЗАСВИДЕТЕЛЬСТВОВАТЬ см. свидетельствовать.

ЗАСЕВАТЬ см. засеять.

ЗАСЕДАНИЕ, -я, ср. Собрание членов ка-кой-н. организации для обсуждения чего-н. 3. профкома. 3. редколлегии. Быть на заседании. Уйти с заседания.

ЗАСЕДАТЕЛЬ, -я, м. (устар.). Выборное должностное лицо, участвующее в работе какого-н. учреждения. * Народный заседатель - лицо, избранное для участия в

ЗАРОВНЯТЬ, -ЯЮ, -яешь; -овненный; сов; что. Сдавать одинаковым по уровню с окружающей поверхностью. 3. яму. II несов. заравнивать, -аю, -аешь.

ЗАРОДИТЬ, -ожу, -одишь; -ождённый (-ён, -ена); сов., что в ком. Возбудить (ка-кие-н. чувства, мысли) в ком-н. 3. в душе надежду. II несов. зарождать, -аю, -аешь. II сущ. зарождение, -я, ср.

ЗАРОДИТЬСЯ (-ожусь, -одишься, 1 и 2 л. не употр.), -одится; сов. 1. Возникнув, начать жить, существовать. 2. перен. О чувствах, мыслях: возникнуть, появиться. Зародилась идея. II несов. зарождаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. II сущ. зарождение, -я, ср.

ЗАРОДЫШ, -а, м. 1. У человека и животных, а также у высших семенных растений: организм на ранней ступени развития, живущий за счёт материнского организма либо питательных веществ в яйцеклетке. 2. перен. Первое появление, зачаточное состояние чего-н. Подавить дурную привычку в зародыше. II прил. зародышевый, -ая, -ое (к 1 знач.). Зародышевые оболочки.

ЗАРОЗОВЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет; сов. Начать розоветь (во 2 знач.). Щёки зарозовели. Зарозовела заря.

ЗАРОК, -а, м. Клятвенное обещание не делать чего-н. Дать з. Взять з. с кого-н. II прил. зарочный, -ая, -ое (устар.).

ЗАРОНИТЬ, -оню, -онишь; -оненный и -онённый (-ён, -ена); сов., что 1. По неосторожности дать попасть, проникнуть ку-да-н. (обычно об искре, огне). 3. искру в сено. Солнце заронило луч в ущелье (перен.). 2. перен. Вызвать в ком-н. какое-н. чувство. 3. в душу сомнения. 3. надежду в ком-н.

ЗАРОСЛЬ, -и, ж. собир. и ЗАРОСЛИ, -ей. Частый кустарник, к-рым заросло какое-н. место. 3. орешника, и прил. зарослевый, -ая, -ое.

ЗАРПЛАТА, -ы, ж. (разг.). Сокращение: заработная плата. Получить зарплату. Тринадцатая з. (премия по итогам работы за год). Сегодня з. (т. е. выдача заработной платы).

ЗАРУБЕЖНЫЙ, -ая, -ое- Находящийся за рубежом, заграничный. Зарубежные страны. Зарубежные гости.

ЗАРУБЕЖЬЕ, -я, ср. 1. Зарубежные страны. Ближнее з. (бывшие союзные республики СССР). Дальнее з. (все другие зарубежные страны). 2. собир. Эмигранты, их жизнь и культура (обычно о русских эмигрантах - деятелях искусства и науки). Русское з. Литература зарубежья.

ЗАРУБИТЬ, -ублю, -убишь; -убленный; сов. 1. кого (что). Убить саблей, шашкой, топором. 2. что. Сделать рубящим орудием выемку в чём-н., на чём-н. 3. бревно. - Заруби себе на носу или на лбу (разг.) - крепко запомни на будущее. II несов. зарубать, -аю, -аешь. II сущ. зарубка, -и, ж. (ко 2 знач.). II прил. зарубочный, -ая, -ое (ко 2 знач.).

ЗАРУБКА, -и, ж. 1. cм. зарубить. 2. Отметка рубящим орудием на чём-н. 3. на дереве. 3. в памяти (перен.: о том, что запомнилось крепко и надолго). II прил. зарубковый, -ая, -ое.

ЗАРУБЦЕВАТЬСЯ см. рубцеваться. ЗАРУБЦОВЫВАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов. То же, что рубцеваться. Рана зарубцовывается.

ЗАРУМЯНИТЬ, -СЯ см. румянить, -ся. ЗАРУЧИТЬСЯ, -чусь, -чишься; сов., чем. Заблаговременно обеспечить себе чью-н. помощь, поддержку. 3. согласием. II несов. заручаться, -аюсь, -аешься.

ЗАРУЧКА, -и, ж. (прост.). Возможность получить помощь, содействие в каком-н. деле со стороны кого-н. Иметь заручку где-н. Есть з. у кого-н.

ЗАРЫБИТЬ, -блю, -бишь; -бленный; сов., что (спец.). Населить (водоём) рыбой. II несов. зарыблять, -яю, -яешь. II сущ. за-рыбление, -я, ср. 3. прудов.

ЗАРЫВАТЬСЯ1 см. зарваться.

ЗАРЫВАТЬСЯ2 см. зарыться.

ЗАРЫДАТЬ, -аю, -аешь; сов. Начать рыдать.

ЗАРЫСИТЬ, 1 л. не употр., -сишь; сов. (разг.). Поехать, побежать рысью. Лошадка зарысила по дороге.

ЗАРЫТЬ, -рою, -роешь; -ытый; сов., кого-что. То же, что закопать. II несов. зарывать, -аю, -аешь.

ЗАРЫТЬСЯ, -роюсь, -роешься; сов. То же, что закопаться (во 2 знач.). 3. в землю, в снег. 3. в книги, в работу (перен.: целиком отдаться чтению, работе). II несов. зарываться, -аюсь, -аешься.

ЗАРЯ, -и, вин. зарю и (устар.) зорю, мн. зори, зорь, зорям и (устар.) зарям, ж. 1. Яркое освещение горизонта перед восходом или после захода солнца. 3. занимается (утренняя). Вечерняя з. От зари до зари (целую ночь или целый день; разг.). Ни свет ни з. (очень рано утром; разг.). Встать с зарёй (очемь рано). 2. перен. Зарождение чего-н. нового, радостного. На заре жизни. 3. свободы. 3. Утренний или вечерний военный сигнал, исполняемый оркестром или горнистом, трубачом, барабанщиком. Играть зарю (зорю). Бить зорю. II уменьш. зоренька, -и, ж. (к 1 знач.) и зорька, -и, ж. (к 1 знач.). II прил. заревой, -ая, -ое (к 1 знач.). 3. закат.

ЗАРЯБИТЬ (-блю, -бишь, 1 и 2 л. не употр.), -бит, сов. Начать рябить. Ветер зарябил воду. Зарябило (безл.) е глазах.

ЗАРЯД, -а, м. 1. Количество взрывчатого вещества, необходимое для взрыва, выстрела и содержащееся в соответствующем устройстве в специальном вместилище. 3. взрывчатки. Пороховой з. 3. энергии (также перен.: о скопившейся в ком-н. энергии). 2. Количество электричества, содержащееся в данном теле. Электрический з. (величина, определяющая интенсивность электромагнитного взаимодействия заряженных частиц). * Снежный заряд - внезапный и сильный снегопад. II прил. зарядный, -ая, -ое и зарядовый, -ая, -ое (ко 2 знач.; спец.). Зарядное устройство (в электротехнике). Зарядный ящик (повозка для снарядов; устар.).

ЗАРЯДИТЬ, -яжу, -ядишь и -ядишь; -яжённый (-ён, -ена) и -яженный; сов., что. 1. Вложить заряд (в 1 знач.), патрон во что-н. 3. ружьё. 3. орудие. 2. Сообщить че-му-н. заряд (во 2 знач.). 3. электрическую батарею. Заряженные частицы (элементарные частицы, несущие отрицательный или положительный заряд; спец.). 3. Снабдить чем-н., сделать готовым к действию. 3. огнетушитель. 3. фотоаппарат. II несов. заряжать, -аю, -аешь. II сущ. заряжание, -я, ср. и зарадка, -и, ж. ЗАРЯДИТЬ2, -яжу, -ядишь; сов., что (разг.). Повторяясь, производить одно и то же действие. Зарядил одно и то же (говорит, повторяя одно и то же). Дождь зарядил (начал идти не переставая).

ЗАРЯДИТЬСЯ, -яжусь, -ядишься и -ядишься; сов. 1. (1 и 2 л. не употр.). Стать заряжённым. 2. перен. Приобрести нек-рый запас энергии, подбодрить себя чем-н. (разг.). 3. на дорогу. II несов. заряжаться, -аюсь, -аешься. 1) сущ. зарадка, -и, ж.

ЗАРЯДКА, -и, ж. I. см. зарядить, -ся. 2. Совокупность оздоровительных гимнастических упражнении. Утренняя з. Делать зарядку. На зарядку становись! (команда).

ЗАРЯНКА, -и, ж. Небольшая кустарниковая певчая птица сем. дроздовых с землисто-бурым оперением на спине и рыжим на хруди и горле. II прил. зарянковый, -ая, -ое.

ЗАСАДА, -ы, ж. 1. Скрытое расположение кого-н. с целью неожиданного нападения. Засесть в засаду. Выйти из засады. Танк в засаде. 2. Военный отряд, так расположенный. Сильная з. II прил. засадный, -ая, -ое.

ЗАСАДИТЬ, -ажу, -адишь; -аженный; сов. 1. что. Сажая растения, занять ими ка-кой-н. участок земли. 3. клумбу цветами. 2. кого (что). Заставить безвыходно сидеть где-н., заключить куда-н. (разг.). 3. зверя в клетку. 3. кого (что) за что. Заставить длительно заниматься чем-н. (разг.). 3. за чтение. 3. заработку. 4. кого (что). Надолго посадить в тюрьму (прост., обычно неодобр.). Засадили на 10 лет. 5. Глубоко воткнуть (разг.). 3. топор в бревно. II несов. засаживать, -аю, -аешь.

ЗАСЛУЖИВАТЬСЯ см. засесть.

ЗАСАЛИВАТЬ1, -аю, -аешь; несов., что. То же, что солить (во 2 знач.). 3. огурцы.

ЗАСАЛИВАТЬ2 см. засалить.

ЗАСАЛИТЬ, -лю, -лишь; -ленный; сов., кого-что. Запачкать чем-н. жирным, сальным. 3. рукава. II несов. засаливать, -аю, -аешь.

ЗАСАЛИТЬСЯ, -люсь, -лишься; сов. Запачкаться чем-н. жирным, сальным. Фартук засалился.II несов. засаливаться, -аюсь, -аешься.

ЗАСАСЫВАТЬ см. засосать.

ЗАСАХАРИТЬ, -рю, -ришь; -ренный; сов., что. Покрыть затвердевающим слоем сахарного сиропа. 3. фрукты. II несов. засахаривать, -аю, -аешь.

ЗАСАХАРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится; сов. Густея, превратиться в сахаристые комки; покрыться затвердевшим слоем сахарного спирта. Варенье засахарилось. Фрукты, засахарились. II несов. засахариваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ЗАСВЕРКАТЬ, -аю, -аешь; сов. Начать сверкать. Засверкали молнии. Глаза засверкали от радости.

ЗАСВЕТИТЬ1, -вечу, -ветишь; сов. 1. что. Зажечь для освещения (разг.). 3. фонарик. 2. Сильно ударить (прост.). 3. кулаком.

ЗАСВЕТИТЬ2, -вечу, -ветишь; -вёченный; сов., что. Испортить (светочувствительную плёнку), не предохранив от действия света. II несов. засвечивать, -аю, -аешь.

ЗАСВЕТИТЬСЯ (-вечусь, -ветишься, 1 и 2 л. не употр.), -вётится; сов. Начать светиться. В доме засветилось окно. Глаза засветились радостью.

ЗАСВЕТЛО, нарвч. Пока ещё светло, не стемнело. Выехать з.

ЗАСВИДЕТЕЛЬСТВОВАТЬ см. свидетельствовать.

ЗАСЕВАТЬ см. засеять.

ЗАСЕДАНИЕ, -я, ср. Собрание членов ка-кой-н. организации для обсуждения чего-н. 3. профкома. 3. редколлегии. Быть на заседании. Уйти с заседания.

ЗАСЕДАТЕЛЬ, -я, м. (устар.). Выборное должностное лицо, участвующее в работе какого-н. учреждения. * Народный заседатель - лицо, избранное для участия в щающим, вредным. 3. речь вульгарными словами. II несов. засорять, -яю, -яешь. II сущ. засорение, -я, ср. и засор, -а, м. (к I знач.; спец.).

ЗАСОРИТЬСЯ (-рюсь,-ришься, 1 и 2 л. не употр.), -рится; сов. Стать засорённым. Сток засорился. II несов. засоряться (-яюсъ, -яешься, 1 и 2 л. не употр.), -яется. II сущ. засорение, -я, ср. и засор, -а, м. (спец.).

ЗАСОСАТЬ, -осу, -осёшь; -осанный; сов. 1. что. Начать сосать. Младенец засосал грудь. 3. леденец. Засосало (безл.) под ложечкой. 2. кого (что). Причинить кому-н. вред сосанием (разг.). Щенята засосали матку. 3. (1 и 2 л. не употр.), кого-что. Втянуть, вобрать в себя. Засосало (безл.) ко-го-н. в болоте. Среда засосала кого-н. (перен.: об отупляющем влиянии какой-н. среды). II несов. засасывать, -аю, -аешь (ко 2 и 3 знач.). II сущ. засасывание, -я, ср. (ко 2 и 3 знач.) и засос, -а, м. (к 3 знач.; спец.).

ЗАСОХНУТЬ см. сохнуть.

ЗАСПАННЫЙ, -ая, -ое; -ан, -анна. Со следами сна. Заспанные глаза. 3. вид.

ЗАСПАТЬ, -плю, -пишь; -ал, -ала, -ало;

заспанный; сов. (прост.). 1. что. Забыть о чём-н. после спанья. 2. кого (что). Уснув, задушить (младенца) своей грудью, телом. Мать заспала ребёнка.

ЗАСПАТЬСЯ, -плюсь, -пишься; -ался, -алась, -алось и -алось; сов. (разг.). Проспать много, больше обычного.

ЗАСПЕШИТЬ, -шу, -шишь; сов. Начать спешить. 3. к поезду. Часы заспешили.

ЗАСПИРТОВАТЬ, -тую, -туешь; -ова-нный; сов., кого-что. Положить в спирт для предохранения от разложения. 3. препараты. II несов. заспиртовывать, -аю, -аешь.

ЗАСПОРИТЬ, -рю, -ришь; сов. Начать спорить (в 1 знач.). Собеседники заспорили.

ЗАСПОРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится и ЗАСПОРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится; сов. (разг.) Начать спориться. Дело заспорилось.

ЗАСРАМИТЬ, -млю, -мишь; сов., кого (что) (прост.). Застыдить, опозорить.

ЗАСТАВА, -ы, ж. 1. В дореволюционной России: место въезда в город, пункт контроля привозимых грузов и приезжающих. Городская з. 2. Воинское подразделение, несущее охранение. Сторожевая з. 3. То же, что пограничная застава (см. пограничный). На заставе. Начальник заставы. II прил. заставный, -ая, -ое.

ЗАСТАВИТЬ, -влю, -вишь; -вленный; сов., что чем. 1. Ставя что-н., занять всю площадь. 3. комнату мебелью. 2. Загородить чем-н. 3. дверь шкафом, II несов. заставлять, -яю, -яешь. ЗАСТАВИТЬ2, -влю, -вишь; сов., кого (что) с неопр. Поставить в необходимость делать что-н., принудить. 3. отвечать. Не з. себя ждать (явиться в нужный момент, как раз вовремя). II несов. заставлять, -яю, -яешь.

ЗАСТАВКА, -и, ж. 1. Рисунок в ширину страницы, выделяющий начало книги, главы. 2. Повторяющееся изображение (и мyзыкaльнoe сопровождение) в начале телепередач, а также заполнение паузы в радио- и телепередачах. Изобразительная э. Музыкальная з. II прил. заставочный, -ая, -ое.

ЗАСТАИВАТЬСЯ см. застояться. ЗАСТАРЕЛЫЙ, -ая, -ое; -ел. Укоренившийся, такой, что трудно исправить, излечить. 3. предрассудок. Застарелая болезнь. 3. скептик. II сущ. застарелость, -и, ж.

ЗАСТАТЬ, -ану, -анешь; сов., кого-что. Найти, увидеть в каком-н. месте, положении, состоянии; застичь. 3. кого-н. дома. 3. отца в живых. 3. кого-н. за работой. 3. кого-н. на месте преступления. II несов. заставать, -таю, -таешь.

ЗАСТЕГНУТЬ, -ну, -нёшь; -тёгнутый; сов., что. Соединить, скрепить (борта, края) при помощи застёжки, застёжек. 3. пальто. 3. на пуговицы, на крючки. 3. молнию. II несов. застёгивать, -аю, -аешь.

ЗАСТЕГНУТЬСЯ, -нусь, -нёшься; сов. Застегнуть на себе одежду. 3. на все пуговицы (также перен.: внутренне собраться, подтянуться). II несов. застёгиваться, -аюсь, -ае-шься.

ЗАСТЕКЛИТЬ, -лю, -лишь; -лённый (-ён, -ена); сов., что. Вставить стёкла куда-н. 3. окна. 3. веранду. II несов. застеклять, -яю, -яешь.

ЗАСТЕЛИТЬ см. застлать.

ЗАСТЕНОГРАФИРОВАТЬ см. стенографировать.

ЗАСТЕНОК, -нка, м. Место пыток, тюремных истязаний. Фашистские застенки. II прил. застеночный, -ая, -ое.

ЗАСТЕНЧИВЫЙ, -ая, -ое; -ив. Стыдливо-робкий, смущающийся. 3. ребёнок. II сущ. застенчивость, -и, ж.

ЗАСТЕСНЯТЬСЯ, -яюсь, -яешься; сов. (разг.). Проявить застенчивость, начать стесняться.

ЗАСТЁЖКА, -и, ж. Приспособление для скрепления, соединения бортов одежды, краёв чего-н. (пуговицы и петли, крючки, кнопки, молнии). II прил. застёжечный, -ая, -ое и застёжковый, -ая, -ое.

ЗАСТИГНУТЬ см, застичь.

ЗАСТИЛАТЬ, -СЯ см. застлать, -ся.

ЗАСТИРАТЬ, -аю, -аешь; -иранный; сов., что. 1. Очистить стиркой (часть чего-н.), отмыть. 3. рукав. 3. пятно. 2. Испортить плохой стиркой. Застиранное бельё. II несов. застирывать, -аю, -аешь.

ЗАСТИТЬ, защу, застишь; засти; сов. и несов., что (прост.). Заслонить (-ять), загородить Заживать). Отойди от окна, не засти. Дымам глаза застило (безл.). Зав-сить глаза застит (перен.).

ЗАСТИЧЬ и ЗАСТИТНУТЬ, -игну, -игнешь; -иг и -игнул, -игла; сов., кого (что). Внезапно захватить, застать. 3. врасплох. 3. на месте преступления. Застигла гроза. II несов. застигать, -аю, -аешь.

ЗАСТЛАТЬ, -телю, -телешь; застланный и ЗАСТЕЛИТЬ, -телю, -тёлешь; застеленный; сов., что. 1. Расстилая, накладывая что-н., закрыть сплошь. 3. пол коврам. 2. (застлать) (1 и 2 л. не употр.). Закрыть, покрыть туманной пеленой (о чём-н. движущемся, стелющемся). Тучи застлали небо. Слезы застлали глаза (заволокли). II несов. застилать, -аю, -аешь,

ЗАСТЛАТЬСЯ (-телюсь, -телишься, 1 и 2 л. не употр.), -телется; сов. Закрыться, покрыться чем-н. туманным, стелющимся, какой-н. пеленой, Небо застлалось тучами. Глаза застлались слезами. II несов. застилаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ЗАСТОЙ, -я, м. 1. см, застояться. 2. Остановка, задержка, неблагоприятная для развития, движения чего-н. 3. в делах. 3. Время замедленного развития экономики, пассивного, вялого состояния общественной жизни, мысли. II прил. застойный, -ая, -ое. 3. период.

ЗАСТОЛБИТЬ, -блю, -бишь; -блённый (-ён, -ена); сов., что. 1. Поставить столб для обозначения чего-н. (границы какого-н. участка, начала каких-н. работ). 3. участок. 2. перен. Обозначить как намеченное к разработке, исполнению (разг.). 3. тему (сделать заявку на исследование).

ЗАСТОЛЬЕ, -я, род. мн. -лий, ср. (разг.) и (устар.) ЗАСТОЛИЦА, -ы, ж. Праздничный стол, угощенье, а также (собир.) сидящие за праздничным столом. Обильное з. Весёлое з.

ЗАСТОЛЬНЫЙ, -ая, -ое. Происходящий за столом во время застолья, обеда, банкета. 3. тост. Застольные песни.

ЗАСТОНАТЬ, -ону и (устар.) -наю, -онешь;

сов. Начать стонать. 3. от боли.

ЗАСТОПОРИТЬ, -СЯ см. стопорить, -ся.

ЗАСТОЯЛЫЙ, -ая, -ое; -ял. Долго стоявший, не бывший в движении. 3. конь. 3. пруд. II сущ. застоялость, -и, ж.

ЗАСТОЯТЬСЯ, -оюсь, -оишься; сов. 1. Простоять без движения слишком долго. Конь застоялся. 2. (1 и 2 л. не употр.). Утратить нормальное состояние, испортиться от долгого пребывания в неподвижности. Вода застоялась. 3. Задержаться, простояв долго на одном месте (разг.). 3. перед витриной. II несов. застаиваться, -аюсь, -аешься. II сущ. застой, -я, ср. (ко 2 знач.). 3. крови. II прил. застойный, -ая, •ое (ко 2 знач.). Застойные явления в лёгких.

ЗАСТРАГИВАТЬ см. застрогать.

ЗАСТРАГИВАТЬ, -СЯ см. застроить, -ся.

ЗАСТРАХОВАТЬ, -СЯ см. страховать, -ся.

ЗАСТРАЩАТЬ, -аю, -аешь; сов., кого (что) (прост.). То же, что запугать. II несов. застращивать, -аю, -аешь.

ЗАСТРЕВАТЬ см. застрять.

ЗАСТРЕЛИТЬ, -елю, -елишь; -еленный; сов., кого (что). Убить из огнестрельного оружия. 3. волка. II несов. застреливать, -аю, -аешь. II возвр. застрелиться, -елюсь, -елишься; несов. застреливаться, -аюсь, -аешься.

ЗАСТРЕЛЬЩИК, -а, м. Тот, кому принадлежит почин в каком-н. деле. Застрельщики турпохода. II ж. застрельщица, -ы.

ЗАСТРЕХА, -и, ж. В крестьянских избах:

нижний, свисающий край крыши, а также брус, поддерживающий нижний край крыши. Ласточкино гнездо под застрехой.

ЗАСТРОГАТЬ, -аю, -аешь; -оганный и ЗАСТРУГАТЬ, -аю, -аешь; -уганный; сов., что. Строгая, заострить. 3. палку. II несов. застрагивать, -аю, -аешь и застругивать, -аю, -аешь.

ЗАСТРОИТЬ, -ою, -оишь; -оенный; сов., что. Занять постройками какой-н. участок. 3. пустырь. II несов. застраивать, -аю, -аешь. II сущ застройка, -и, ж. ЗАСТРОИТЬСЯ, -оюсь, -оишься; сов. Стать застроенным, а также осуществить застройку. Пустырь застроился. Город застроился. II несов, застраиваться, -аюсь, -аешься. ЗАСТРОЙЩИК, -а,м. Тот, кто строит или построил для себя дом, строение на отведённом участке. Коллектив застрой- щиков. Завод-з. II ж. застройщица, •ы.

ЗАСТРОЧИТЬ, -очу, -очишь и -очишь; -оченный; сов. 1. что. Убавив, зашить (на швейной машине). 2. Начать строчить. 3. на машинке. Застрочил пулемёт. II несов. застрачивать, -аю, -аешь (к 1 знач.).

ЗАСТРУГА, -и и ЗАСТРУГА, -и, ж. Наметённый ветром длинный и узкий снежный вал. Снежные заструги.

ЗАСТРУГАТЬ и ЗАСТРУГИВАТЬ см. застрогать.

ЗАСТРЯТЬ, -яну, -янешь; сов. 1. Плотно войти, попасть во что-н. так, что трудно вынуть, высвободить. 3. в грязи. Пуля застряла в мышце. 2. перен. Задержаться, оставшись надолго где-н. (разг.). 3. в гостях. II несов. застревать, -аю, -аешь. Слова в горле застревают (перен.: трудно говорить от волнения, смущения).

ЗАСТУДЕНЕТЬ ом. студенеть.

ЗАСТУДИТЬ, -ужу, -удишь; -уженный; сов., кого-что (разг.). Озябнув, простудить; сильно остудить. 3. горло. 3. ноги. II несов. застуживать, -аю, -аешь. II возвр. застудиться, -ужусь, -удишься; несов. застуживаться, -аюсь, -аешься.

ЗАСТУКАТЬ, -аю, -аешь; сов., кого (что) (прост.). Застичь, застать на месте преступления. II несов. застукивать, -аю, -аешь.

ЗАСТУП, -а, м. Большая металлическая лопата для земляных работ. II прил. заступный, -ая, -ое.

ЗАСТУПИТЬ, -уплю, -упишь; сов. 1. кого-что. Заменить, заместить (устар. и прост.). 3. место отца сироте. 2. на что. Сменив кого-н., приступить к работе (разг.). 3. •на пост. 3. на вахту. 3. на ночное дежурство. Постовой только что заступил. Н несов. заступать, -аю, -аешь.

ЗАСТУПИТЬСЯ, -уплюсь, -упишься; сов., за кого-что. Защитить кого-н. 3. за обиженного. II несов. заступаться, -аюсь, -ае-щься. II сущ. заступа, -ы, ж. (устар. прост.).

ЗАСТУПНИК, -а, м. Тог, кто заступается, Выступает в защиту кого-н. II ж. заступница, -ы. II прил. заступнический, -ая,-ое.

ЗАСТУПНИЧЕСТВО, -а, ср. Защита, по-кровительство. Просить, искать заступничества у кого-н. II прил. заступнический, -ая,-ое. ЗАСТЫДИТЬ, -ыжу, -ыдишь; -ыжённый (-ён, -ена); сов., кого (что) (разг.). Укоряя или уличая в чём-н., заставить испытать стыд. 3. лодыря. ЗАСТЫДИТЬСЯ, -ыжусь, -ыдишься; сов. (разг.). Почувствовать смущение, стыд.

ЗАСТЫТЬ и ЗАСТЫНУТЬ, -ыну, -ынешь; -ыл, -ыла; -ынь; -ывпшй; сов. 1. (1 и 2 л. не употр.). Сгуститься, отвердеть от охлаждения, холода. Клей застыл. Цемент застыл. 2. (1 и 2 л. не употр.). О воде: превратиться в лед (разг.). Вода в ведре застыла. 3. Сильно озябнуть (разг.). Руки на морозе застыли. 4. (1 и 2 л. не употр.). О трупе: стать холодным, окоченеть. 5. перен. То же, что замереть (в 1 знач.). 3. в восхищении. II несов. застывать, -аю, -аешь. 11 сущ. застывание, -я, ср. (к 1,2 и 4 знач.).

ЗАСУДИТЬ, -ужу, -удишь; -уженный; сов., кого (что) (прост.). Обвинить по суду. Н несов. засуживать, -аю, -аешь.

ЗАСУЕТИТЬСЯ, -ечусь, -етишься; сов. Начать суетиться.

ЗАСУНУТЬ, -ну, -нешь; -утый; сов., что. Сунув, спрятать, положить куда-н. 3. бумаги в стол. 3. руки в карманы. II несов. засовывать, -аю, -аешь.

ЗАСУПОНИТЬ, -ню, -нишь; -ненный; сов., кого-что. Стянуть супонь у хомута при запряжке лошади. II несов. засупонивать, -аю, -аешь.

ЗАСУСЛИТЬ см, суслить. ЗАСУСОЛИТЬ см. сусолить.

ЗАСУХА, -и, ж. Длительное отсутствие дождей, приводящее к высыханию почвы и гибели растительности. Стоит з. ЗАСУХОУСТОЙЧИВЫЙ, -ая. -ое; -ив. О растениях: выдерживающий засуху. Засу хоустойчивые сорта. II сущ. засухоустойчивость, -и, ж.

ЗАСУЧИТЬ, -учу, -учишь и -учишь; -ученный; сов., что. Завернуть кверху (рукав, штанину). 3. рукава (также перен.: энергично приняться за дело). II несов. засучивать, -аю, -аешь.

ЗАСУШИТЬ, -ушу, -ушишь; -ушенный;

сов., кого-что. Сделать сухим, высушить. 3. щеток. Горе ев засушило (перен.). II несов. засушивать, -аю, -аешь.

ЗАСУШЛИВЫЙ, -ая, -ое; -ив. Сопровождающийся засухой, страдающий от засухи. Засушливое лето. 3.район. II сущ. засушливость, -и, ж.

ЗАСЧИТАТЬ, -аю, -аешь; -итанный, сов., что. Зачесть (в 1 знач.); счесть чем-н. 3. в счет долга. 3. рекорд, поражение. II несов. засчитывать, -аю, -аешь.

ЗАСЫЛАТЬ, ЗАСЫЛКА см. заслать.

ЗАСЫПАТЬ, -плю, -плешь и (разг.) -пешь, -пет, -пем, -пете, -пят; -ыпь; -анный; сов. 1. что. Заполнить доверху чем-н. сыпучим. 3. яму. 2. кого-что. Покрыть слоем чего-н. сыпучего. 3. стол мукой. 3. вопросами (перен.: задать много вопросов). 3. что и чего. Насыпать куда-н. в нек-ром количестве. 3. крупу в суп. 3. хлеб в закрома. 4. кого (что). Провалить на экзамене (разг.). II несов. засыпать, -аю, -аешь. II сущ. засыпание, -я, ср. (к 1,2 и 3 знач.) и засыпка, -и, ж. (к 1,2,3 и прост, к 4 знач.). Засыпка котлована. Засыпка зерна. Вопрос на засыпку (специально такой, чтобы отвечающий ошибся или не смог ответить). ЗАСЫПАТЬ1-2 см. засыпать и заснуть. ЗАСЫПАТЬСЯ, -плюсь, -плешься и (разг.) -пешься, -пется, -пемся, -петесь, -пятся; -ыпься; сов. 1. (1 и 2 л. не употр.). О сыпучем: попасть куда-н. внутрь, за что-н. Песок засыпался в туфли. 2. Покрыться, наполниться чем-н. сыпучим. 3. до краёв. 3. То же, что провалиться (в 3 знач.) (разг.). 3. на экзамене. 4. Попасться, оказаться уличённым в чём-н. (прост.). 3. на краже материалов. На пустяке засыпался. II несов, засыпаться, -аюсь, -аешься.

ЗАСЫХАТЬ, -аю, -аешь; несов. То же, что сохнуть (во 2 знач.). Цветы засыхают.

ЗАТАВРИТЬ см. таврить.

ЗАТАИТЬ, -аю, -аишь; -аённый (-ён, -ена);

сов., что. Скрыв от других (какое-н. чувство), сохранить в душе. 3. злобу. 3. обиду. Затаённая мечта (заветная). * Затаить дыхание - задержать дыхание (напряжённо вслушиваясь, притаившись, испугавшись). II несов. затаивать, -аю, -аешь.

ЗАТАЛКИВАТЬ см. затолкать, затолкнуть.

ЗАТАПЛИВАТЬ, -СЯ см. затопить1, -ся.

ЗАТАПТЫВАТЬ см. затоптать.

ЗАТАСКАННЫЙ, -ая, -ое; -ан. То же, что избитый. Затасканная острота. Затасканное выражение. II сущ. затасканность, -и, ж.

ЗАТАСКАТЬ, -аю, -аешь; -асканный; сов. (разг.). 1. что. Истрепать в носке. 3. одежду. Затасканный пиджак. 2. перен., что. Часто повторяя, сделать банальным, избитым. 3. рассказ, тему. 3. кого (что). Измучить, таская из одного места в другое. 3. по гостям. II несов, затаскивать, -аю, -аешь (к 1 и 2 знач.).

ЗАТАСКАТЬСЯ, -аюсь, -аешься; сов. 1. (1 и 2 л. не употр.). Истрепаться в носке (разг.). Пиджак затаскался, 2. -Таскаясь, устать, истаскаться (во 2 знач.) (прост, неодобр.). 3. по вечеринкам. II несов. затаскиваться, -аюсь, -аешься.

ЗАТАЧИВАТЬ см. заточить2.

ЗАТАЩИТЬ, -ащу, -ащишь; -ащенный; сов. 1. что. Таща, занести, внести куда-н. 3. доски в сарай. 3. за угол. 2. перен., кого (что). Привести, завлечь куда-н. (разг.). 3. в гости, в кино. И несов. затаскивать, -аю, -аешь.

ЗАТВЕРДЕВАТЬ (•аю, -аешь, 1 и 2 л. не употр.), -ает; несов. Становиться твёрдым (в 1 и 2 знач.), твердеть. Раствор затвердевает. Хлеб затвердевает (черствеет). II сущ. затвердевание, -я, ср.

ЗАТВЕРДЕЛОСТЬ, -и, ж. 1. см. затверделый. 2. То же, что затвердение (во 2 знач.).

ЗАТВЕРДЕЛЫЙ, -ая, -ое. Ставший твёрдым, затвердевший. 3. цемент. II сущ. затверделость, -и, ж.

ЗАТВЕРДЕНИЕ, -я, ср. 1. см. твердеть. 2. Затвердевшее, болезненно уплотнённое место мышечной ткани, железы.

ЗАТВЕРДЕТЬ см. твердеть.

ЗАТВЕРДИТЬ см. твердить.

ЗАТВОР, -а, м. 1. То же, что запор(во 2 знач.) (устар.). Дверной з. 2. Запирающее устройство, механизму различных машин, сооружений, оружия. Ружейный з. 3. автомата, пулемета. 3. плотины, шлюза. 3. Место жизни затворника (в 1 знач.) (устар.). II прил. затворный, -ая, -ое (ко 2 знач.).

ЗАТВОРИТЬ, -орю, -оришь; -оренный; сов., что. Закрыть (дверь, окно), сдвинуть створки чего-н. 3. окно, калитку. 3. ставни. II несов. затворять, -яю, -яешь.

ЗАТВОРИТЬ2 см. творить2.

ЗАТВОРИТЬСЯ, -орюсь, -оришься; сов. 1. Находясь в каком-н. помещении, затворить его изнутри, закрыться в нём, а также (перен.) вообще уединиться. 3. в кабинете. 3. в своей усадьбе. 3. в четырёх стенах (перестать общаться с кем-л.). 2. (1 и 2 л. не употр.). Стать закрытым, закрыться. Дверь затворилась. 3. Стать монахом, уйти в монастырь, в обитель (устар.). 3. в скиту. 3. от мира. II несов. затворяться, -яюсь, -яешься.

ЗАТВОРНИК, -а, м. 1. В старину: монах, давший обет не выходить из своей кельи, жить в затворе. 2. перен. То же, что отшельник (во 2 знач.). Старик живёт затворникам. II ж. затворница, -ы. N прил. затворнический, -ая,-ое.

ЗАТВОРНИЧЕСТВО, -а, ср. Образ жизни затворника. Обет затворничества. Писатель нарушил своё з. II прил. затворнический, -ая, -ое.

ЗАТЕВАТЬ, -СЯ см. затеять, -ся.

ЗАТЕЙЛИВЫЙ, -ая, -ое; -ив. Причудливый, замысловатый. Затейливое украшение. II сущ затейливость, -и, ж.

ЗАТЕЙНИК, -а, м, 1. Весёлый человек, склонный к забавным выдумкам, затеям (разг.). 2. Руководитель массовых игр, развлечений. II ж. затейница, -ы.

ЗАТЕМ, нареч. 1. После этого, потом. Отдохнём з. поговорим, 2. С этой целью, для этого. Поговорим, ведь я з. и пришёл.* Затем чтобы, союз - для того чтобы, с той целью чтобы. Пришёл, затем чтобы поговорить. Затем что, союз (устар.) - то же, что потому что. Весел, затем что здоров и спокоен.

ЗАТЕМНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., что. Сделать тёмным или закрыть чем-н. тёмным, не пропускающим света. 3. фон картины. 3. город, окна (замаскировать освещение). 3. сознание (перен.: затуманить). II несов. затемнять, -До, -яешь. 3. суть дела (перен.). II сущ. затемнение, -я, ср.

ЗАТЕМНО, нареч. (разг.). Когда темно (пока ещё не рассвело или когда уже стемнело). Выехать еще з. Кончить работу уже з.

ЗАТЕНИТЬ, -ню, -нишь; -нённый (-ён, -ена); сов., что. Покрыть тенью, скрыть в тени; заслонить (источник света). Деревья затенили окно. 3. лампу. II несов. затенять, -ЯЮ, -яешь.

ЗАТЕПЛИТЬ, -лю, -лишь; -ленный; сов., что (устар.). Зажечь (лампаду, свечу). II несов. затепливать, -аю, -аешь.

ЗАТЕПЛИТЬСЯ (-люсь, -лишься, 1 и 2 л. не употр.), -лится; сов. Начать теплиться. Затеплился огонёк. Затеплилась надежда (перен.).

ЗАТЕРЕТЬ, -тру, -трёшь; -тёр, -тёрла; -тёрший; -тёртый; -терев и -тёрши; сов. 1. что. Трением или замазыванием уничтожить, сделать незаметным. 3. пятно на стене. 2. что. Приготовить, растирая, разминая (прост.). 3. болтушку. 3. кого-что. Сдавить, стеснить. Теплоход затёрло (безл.) льдами. 3. в толпе. 4. перен., кого (что). Умышленно помешать кому-н. вы-двинуться, продвинуться по службе (прост.). II несов. затирать, -аю, -аешь. II прил. затирочный, -ая, -ое (к 1 и 2 знач.). Затирочная машина.

ЗАТЕРЕТЬСЯ, -трусь, -трёшься; -тёрся, -тёрлась; -тёршийся; -тёршись; сов. (разг.). Пробраться (в группу людей); проникнуть. 3. в толпу. 3. в чужую компанию. II несов. затираться, -аюсь, -аешься.

ЗАТЕРПНУТЬ см. терпнуть.

ЗАТЕРЯННЫЙ, -ая, -ое; -ян. Забытый, одинокий, заброшенный. Затерянная в лесу сторожка. II сущ. затерянность, -и, ж.

ЗАТЕРЯТЬ, -яю, -яешь; -терянный; сов., что (разг.). Потерять (в 1 знач.) что-н. 3. ключи, II несов. затеривать, -аю, -аешь.

ЗАТЕРЯТЬСЯ, -яюсь, -яешься; сов. 1. (1 и 2 л. не употр.). Потеряться (в 1 знач.), исчезнуть (разг.). Ключи затерялись. 2. Стать незаметным, невидимым где-н., среди кого-чего-н. 3. в толпе. Лодка затерялась в волнах. II несов. затериваться, -аюсь, -аешься.

ЗАТЕСАТЬ, -ешу, -ешешь; -тёсанный; сов., что. Обтёсывая, сделать уже, острее с конца, 3. кол. II несов. затёсывать, •аю, -аешь. ЗАТЕСАТЬСЯ, -ешусь, -ешешься; сов. (прост.). Проникнуть, затереться (в какую-н. группу людей). 3. в компанию. II несов.

затёсываться, -аюсь, -аешься. ЗАТЕЧЬ (-еку, -ечём, -ечёшь, -ечёте, 1 и 2 л. не употр.), -ечёт, -екут, -ёк, -екла; -ёкший; -ёкши; сов. 1. О текучем: попасть, влиться куда-н. Вода затекла в щели. 2. Распухнуть, как бы налившись чем-н. Глаз затёк. 3. О частях тела: онеметь. Ноги затекли. II несов. затекать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ЗАТЕЯ, -и, ж. 1. Задуманное дело, замысел. Нелепая, неудачная з. 2. Занятие для развлечения, забава. Ребячьи затеи. 3. мн. Затейливые украшения (устар.). Интерьер с разными затеями. * Без затей (разг.) - просто, без вычурности. Рассказать попросту, без затей.

ЗАТЕЯТЬ, -ею, -ёешь; -янный; сов., что и с неопр. (разг.). Предпринять, начать что-н. делать. 3. игру. Затеяли организовать кружок. II несов. затевать, -аю, -аешь.

ЗАТЕЯТЬСЯ (-еюсь, -еешься, 1 и 2 л. не употр.), -еется; сов. (разг.). Начаться, возникнуть. Затеялся разговор. 11 несов. затеваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ЗАТИРАТЬ, -СЯ см. затереть, -ся. ЗАТИХНУТЬ, -ну, -нешь; -утый; сов., что (разг.). Засовывая, втиснуть. 3. бумаги в ящик. II несов. затискивать, -аю, -аешь. ЗАТИХНУТЬ, -ну, -нешь; -их, -ихла; -ихший; -ихши и -ихнув; сов. 1. Стать тише, перестать, прекратиться. Звуки затихли. Дождь затих. 2. перен. Успокоиться, перестать двигаться, шуметь. Больной затих. II несов. затихать, -аю, -аешь.

ЗАТИШЕК, -шка,м. (прост.). Защищённое от ветра место. Укрыться в затишке.

ЗАТИШЬЕ, -я, ср. Ослабление, временное прекращение шума, движения, деятельности. Наступило з. 3. перед грозой. 3. в торговле.

ЗАТКАТЬ, -ку, -кёшь; -ал, -ала и -ала, -ало; затканный; сов., что. Покрыть сплошь тканым узором. 3. ковёр цветами.

ЗАТКНУТЬ, -ну, -нешь; заткнутый; сов., что. 1. чем. Плотно закрыть (отверстие). 3. бутылку пробкой (закупорить). 3. уши ватой. 2. за что. То же, что засунуть. 3. топор за пояс. * Заткнуть за пояс или за пояс кого (разг.) - безусловно превзойти кого-н. в чём-н. Этот мастер любого за пояс заткнёт. II несов. затыкать, -аю, -аешь.

ЗАТКНУТЬСЯ, -нусь, -нёшься; сов. 1. Стать заткнутым, закупориться. 2, Пере-стать говорить, кричать (прост, пренебр.). Скажи ему, чтоб заткнулся. Заткнись же, наконец! II несов. затыкаться, -аюсь, -аешься.

ЗАТМЕНИЕ, -я, ср. 1. Временное затемнение небесного светила (когда оно закрыто другим или попало в тень другого небесного тела). 3. Солнца. Лунное з. Полное солнечное з. 2. Временное помрачение сознания. 3. нашло на кого-н.

ЗАТМИТЬ, 1 л. ед. не употр., -мишь; сов., кого-что. Превзойти в каком-н. отношении. 3. всех своими познаниями. 11 несов. затмевать, -аю, -аешь.

ЗАТО, союз. Но в то же время, однако (с оттенком значения возмещения). Дорого, з. хорошая вещь. * Но (а) зато, союз - то же, что зато. Устали, но зато (а зато) поработали хорошо.

ЗАТОВАРИТЬ, -рю, -ришь; -ренный; сов., что (спец.). Скопить (много товара), не пуская в торговый оборот. 3. галантерею на складе. II несов. затоваривать, -аю, -аешь. II сущ. затоваривание, -я, ср.

ЗАТОВАРИТЬСЯ (-рюсь, -ришься, 1 и 2 л. не употр.), -рится; сов. Оказаться затоваренным. Изделия затоварились на складе. II несов. затовариваться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ЗАТОЛКАТЬ, -аю, -аешь; -олканный; сов. (разг.). 1. кого (что). Толкая, причинить ушибы, боль. 3. в толпе. 2. кого-что. Затолкнуть в несколько приёмов. 3. вещи в рюкзак. II несов, заталкивать, -аю, -аешь.

ЗАТОЛКНУТЬ, -ну, -нешь; -олкнутый; сов., кого-что (разг.). Втолкнуть глубоко внутрь. II несов. заталкивать, -аю, -аешь.

ЗАТОН, -а, м. 1. Вдавшийся в берег речной залив, заводь. 2. Место стоянки и ремонта речных судов, обычно оборудованное в речном заливе. II прил. затонный, -ая, -ое.

ЗАТОНУТЬ, -ону, -онешь; сов. Утонуть (о судах, предметах). Затонувшие корабли.

ЗАТОПИТЬ, -оплю, -опишь; -опленный; сов., что. Зажечь топливо в чём-н., начать топить. 3. печку, камин. II несов. затапливать, -аю, -аешь. ЗАТОПИТЬ2, -оплю, -опишь; -опленный; сов., что. 1. Залить (водой) поверхность чего-н. Затопило (безл.) луга в поймах. 2. Погрузить в воду, в глубину (о больших предметах). 3. корабль. II несов. затоплять, -яю, -яешь.

ЗАТОПИТЬСЯ (затоплюсь, затопишься, 1 и 2 л. не употр.), затопится; сов. Начать топиться(в 1 знач.). Печь затопилась. II несов. затапливаться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается.

ЗАТОПТАТЬ, -опчу, -опчешь; -оптанный; сов. 1. что. Топча, заровнять или вдавить во что-н. 3. следы. 3. окурок в землю. 3. тлеющий костёр. 3. кого-н. в грязь (перен.: очернить, оклеветать; разг.). 2. кого (что). Топча, задавить, убить. 3. что. Испачкать, наследив (разг.). 3. пол. II несов. затаптывать, -аю, -аешь.

ЗАТОПТАТЬСЯ, -опчусь, -опчешься; сов. (разг.). Начать топтаться. 3. на месте.

ЗАТОР, -а, м. Задержка в движении от скопления движущихся людей, предметов, пробка (в 3 знач.). На перекрёстке образовался з. 3. льда. II прил. заторный, •ая, -ое.

ЗАТОРМОЖЁННЫЙ, -ая, -ое; -ён и (спец.) ЗАТОРМОЖЕННЫЙ, -ая, -ое; -ен. Замедленный, вялый. Заторможенные движения. Заторможенные реакции, II сущ. заторможённость, -и, ж. и заторможен-ность, -к, ж. (спец..). Двигательная, речевая заторможённость.

ЗАТОРМОЗИТЬ, -СЯ см. тормозить, -ся.

ЗАТОРМОШИТЬ, -шу, -шишь; -шённый (-ён, -ена); сов., кого (что) (разг.). 1. Утомить, дёргая, тормоша, теребя. 2. перен. Замучить надоедливыми просьбами, обращениями, требованиями.

ЗАТОРОПИТЬСЯ, -оплюсь, -опишься;

сов. (разг;). Начать торопиться. Заторопился уходить.

ЗАТОРЦЕВАТЬ см. торцевать.

ЗАТОСКОВАТЬ,-кую, -куешь; сов. Начать тосковать. 3. по дому.

ЗАТОЧЕНИЕ, -я, ср. 1. см. заточить. 2. Пребывание в тюрьме, ссылке, а также место такого пребывания (устар.). Жить в заточении.

ЗАТОЧИТЬ, -чу, -чишь; -чённый (-ён, -ена); сов., кого (что) (устар.). Подвергнуть заточению, лишить свободы. 3. в тюрьму. 3. в монастырь. II несов. заточать, -аю, -аешь. II сущ. заточение, -я, ср. ЗАТОЧИТЬ2, -очу, -очишь; -оченный; сов., что. Заострить, сделать острым. 3. карандаш. 3. инструмент. II несов. затачивать, -аю, -аешь. II сущ. затачивание, -я, ср. и заточка, -и, ж. (спец.). II прил. заточный, -ая, -ое (спец.). 3. станок.

ЗАТОШНИТЬ, -иг, безл.; сов., кого (что). Начать тошнить. Затошнило от лекарств.

ЗАТРАВЕНЕТЬ см. травенеть.

ЗАТРАВИТЬ см. травить.

ЗАТРАВКА, -и, ж. 1. То же, что запал(во 2 знач.) (устар.). 2. перен. То, что кладёт начало чему-н., возбуждает интерес к дальнейшему (прост.). Для затравки сделать что-н. II прил. затравочный, -ая, -ое (к 1 знач.).

ЗАТРАГИВАТЬ см. затронуть.

ЗАТРАПЕЗНЫЙ, -ая, -ое; -зен, -зна (разг.). Будничный, повседневный; заношенный. 3. вид. 3. халат. II сущ. затрапезность, -и, ж.

ЗАТРАТА, -ы, ж. 1. см. затратить. 2. обычно мн. То, что истрачено, израсходовано. Непроизводительные затраты.

ЗАТРАТИТЬ, -ачу, -атишь; -аченный; сов., что на кого-что. Потратить, израсходовать. 3. большие суммы. 3. усилия на что-н. II несов. затрачивать, -аю,-аешь. II сущ. за-трачивание, -я, ср. и затрата, -ы, ж. и прил. затратный, -ая, -ое (спец.).

ЗАТРЕБОВАТЬ, -бую, -буешь; -анный; сов., кого-что (офиц.). Потребовать предъявления, присылки, присутствия кого-че-го-н. 3. документ.

ЗАТРЕПАТЬ, -еплю, -еплешь и (разг.) -епешь, -епет, -епем, -епете, -епят; -трёпанный; сов., что (разг.). То же, что затаскать (в 1 и 2 знач.). 3. платье. 3. чьё-н. имя. II несов. затрёпывать, -аю, -аешь.

ЗАТРЕПЕТАТЬ, -ещу, -ещешь; сов. Начать трепетать. Затрепетали листья. 3. от страха.

ЗАТРЕЩАТЬ, -щу, -щишь; сов. Начать трещать.

ЗАТРЕЩИНА, -ы, ж. (прост.). Пощёчина, оплеуха. Дать, получить затрещину.

ЗАТРОНУТЬ, -ну, -нешь; -утый; сов. 1. кого-что. Проникая куда-н., коснуться. Осколок затронул легкие. 3. больное место (также перен.: коснуться чего-н. наболевшего, волнующего). 2. перен., кого-что. То же, что задеть (во 2 знач.). 3. чьё-н. самолюбие. 3. перен., что. Излагая, обратить мимоходом внимание на что-н. 3. важный вопрос. * Затронуть за живое - задеть (во 2 и 3 знач.), задеть за живое. II несов. затрагивать, -аю, -аешь.

ЗАТРУДНЕНИЕ, -я, ср. 1. см. затруднить. 2. Препятствие, помеха. 3. в дыхании. Устранить з. 3. Трудное положение. Материальные затруднения. Вывести из затруднения.

ЗАТРУДНИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. Трудный, сложный. Попасть, поставить кого-н. в затруднительное положение. II сущ. затруднительность, -и, ж.

ЗАТРУДНЯТЬ, -ню, -нишь- -нённый (-ён, -ена); сов. 1. кого (что). Обременить поручением, просьбой. Не затруднит ли Вас передать письмо? 2. что. Сделать затруднительным. 3. доступ куда-н. II несов. затруднять, -яю, -яешь. II сущ. затруднение, -я, ср.

ЗАТРУДНЯТЬСЯ, -нюсь, -нишься; сов., чем и с неопр. Испытать трудность, неудобство в чём-н., обремениться хлопотами. 3. ответить (с ответом). II несов. затрудняться, -яюсь, -яешься. II сущ. затруднение, -я,ср.

ЗАТРЯСТИСЬ, -сусь, -сёшься; -ясся, -яслась; -ясшийся; -ясшись; сов. Начать трястись (в 1, 2 и 3 знач.). Вагон затрясся. 3. от страха. 3. на грузовике.

ЗАТУМАНИТЬ, -СЯ см. туманить, -ся.

ЗАТУПИТЬ, -СЯ см. тупить, -ся.

ЗАТУРКАТЬ, -аю, -аешь; -анный; сов., кого (что) (прост.). То же, что затюкать.

ЗАТУХНУТЬ (-ну, -нешь, 1 и 2 л. не употр.), -нет; -ух, -ухла; -ухший; -ухши и -ухнув; сов. 1. Постепенно перестать гореть, потухнуть. Костёр затух. 2. Ослабевая, утихнуть, прекратиться. Затухли колебания почвы. II несов. затухать (-аю, -аешь, 1 и 2 л. не употр.), -ает. Заря затухает.

ЗАТУШЕВАТЬ, ЗАТУШЁВКА см. тушевать.

ЗАТУШЁВЫВАТЬ, -аю, -аешь; несов., что То же, что тушевать. II сущ. затушевывание, -я, ср.

ЗАТУШИТЬ см. тушить.

ЗАТХЛЫЙ, -ая, -ое; затхл. 1. С тяжёлым запахом, испортившийся от гниения, сырости. 3. воздух 3. запах. 2. перен. Косный, лишённый живых, жизненных интересов. Затхлая среда. II сущ. затхлость, -и, ж.

ЗАТЫКАТЬ, -СЯ см. заткнуть, -ся.

ЗАТЫЛОК, -лка, м. Задняя часть черепа, головы. Чесать в затылке (также о жесте, выражающем нерешительность, затруднение; разг.). Сдвинуть шапку на з. Идти друг другу в з. (один за другим, гуськом). * В затылок дышит кто кому (разг.) - вот-вот догонит, настигнет, опередит, к прил. затылочный, -ая, -ое. Затылочная кость.

ЗАТЫЧКА, -и, ж. (прост.). То, чем затыкают, закупоривают что-н. Деревянная з. Ко всякой бочке з. (погов. о человеке, к-рым постоянно пользуются для замены кого-н., выполнения разных поручений; неодобр.).

ЗАТЮКАТЬ, -аю, -аешь; -анный; сов., кого (что) (разг.). Постоянными придирками, нападками сделать робким, запуганным. Совсем затюкали беднягу. Затюканный парнишка,

ЗАТЯЖНОЙ, -ая, •ое. Очень продолжительный, затянувшийся. Затяжные дожди. Затяжная болезнь. 3. прыжок (прыжок с долго не раскрываемым парашютом).

ЗАТЯНУТЬ, -яну, -янешь; -янутый; сов. 1. кого-что. Завязать, закрепить, туго стянув концы. 3. узел. 3. ремень. 3. пояс потуже (также перен.: приготовиться к трудностям, недоеданию). 2. что. Слишком туго натянуть. 3. поводья. 3. (1 и 2 л. неупотр.), кого-чтo. То же, что засосать (в 3 знач.). Затянуло (безл.) в трясину. 4. что чем. Обволакивая чем-н., покрыть целиком. Небо затянуло (безл.) тучами. Рану затянуло (безл.; о появлении тонкой кожицы при заживлении). 5. кого (что) во что. Надеть на кого-н. что-н. плотно облегающее. 3. корсет. 6. что и с чем. Задержать, замедлить окончание чего-н. (разг.). 3. работу. 3. с отчётам. 7. кого (что). Вовлечь, втянуть (в 3 знач.) (разг.). 3. в спор кого-н. 8. что. Начать петь (песню) медленно, плавно (разг.). 3. хором. II несов. затягивать, -аю, -аешь. II сущ. затягивание, -я, ср. и затяжка, -и, ж. (ко 2 и 6 знач.).

ЗАТЯНУТЬСЯ, -янусь, -янешься; сов. 1. Затянуть на себе что-н.; туго завязаться. 3. поясом. Узел затянулся. 2. (1 и 2 л. не употр.). Обволакиваясь чем-н., покрыться целиком. Пруд затянулся тиной. Рана затянулась (зажила, покрывшись кожицей). 3. (I и 2 л. не употр.). Замедлиться в раз-витии, продлиться на какой-н. срок. Переговоры затянулись. Затянувшаяся пауза. 4. Куря, втянуть в себя табачный дым. II несов. затягиваться, -аюсь. -аешься. II сущ. затягивание, -я, ср. и затяжка, -и, ж. (к 3 и 4 знач.). Табаку осталось на одну затяжку.

ЗАУЛОК, -лка, м. (прост.). То же, что закоулок (в 1 знач.).

ЗАУМНЫЙ, -ая, -ое; -мен, -мна. Бессмысленный, непонятный. Заумная речь. II сущ. заумность, -и, ж.

ЗАУМЬ, -и, ж. Нечто заумное, бессмыслица.

ЗАУНЫВНЫЙ, -ая, -ое; -вен, -вна. Тоскливый, наводящий уныние. Заунывная песня. Заунывно (нареч.) воет ветер. II сущ. заунывность, -и, ж.

ЗАУПОКОЙНЫЙ, -ая, -ое. В церковных обрядах: совершаемый за упокоение души умершего. Заупокойная служба,

ЗАУПРЯМИТЬСЯ, -млюсь, -мишься; сов. Начать упрямиться.

ЗАУРЯД-... (устар.). Первая часть сложных слов со знач. занимающий должность без соответствующего чина или подготовки, образования, напр. зауряд-прапорщик, зауряд-врач.

ЗАУРЯДНЫЙ, -ая, -ое; -ден, -дна. Ничем не выделяющийся, посредственный. 3. актёр. II сущ. заурядность, -и, ж.

ЗАУСЕНЕЦ, -нца,м. и ЗАУСЕНИЦА, -ы, ж. 1. Задравшаяся кожица у основания ногтя. 2. Острый выступ на поверхности металла (спец.).

ЗАУТРЕНЯ, -и, ж. Ранняя (на рассвете, до обедни) церковная служба у православных. Пойти к заутрене. Прийти с заутрени. Пасхальная з. (до рассвета).

ЗАУТЮЖИТЬ, -жу, -жишь; -женный; сов., что. Утюжа, загладить. 3, складку. II несов. заутюживать, -аю, -аешь.

ЗАУЧИТЬ, -учу, -учишь; -ученный; сов. 1. что. Твердо выучить, запомнить. 3. правило. 3. наизусть. Заученный жест (много раз повторяемый, ставший автоматичным). 2. кого (что). Причинить вред кому-н. чрезмерной или бестолковой учёбой (разг.). II несов. заучивать, -аю, -аешь.

ЗАУЧИТЬСЯ, -учусь, -учишься; сов. (разг.). Устав от занятий, перестать воспринимать, запоминать. Иди погуляй, а то ты сегодня совсем заучился. II несов. заучиваться, -аюсь, -аешься.

ЗАУШАТЕЛЬСТВО, -а, ср. Оскорбительная, грубая критика с целью унизить, опорочить кого-н. II прил. заушательский, -ая, -ое.

ЗАУШНИК, -а, м. Деталь очковой оправы, идущая от края линзы за ухо. Мягкие за-ушники (с гибкой дужкой). Жесткие зауш-кики.

ЗАФАРШИРОВАТЬ см. фаршировать.

ЗАФИКСИРОВАТЬ см. фиксировать.

ЗАФРАХТОВАТЬ см. фрахтовать.

ЗАХАЖИВАТЬ см. зайти.

ЗАХАРКАТЬ, -аю, -аешь; -анный; сов. 1. Начать харкать. 2. что. Харкая, испачкать (прост.). 3. пол.

ЗАХАЯТЬ, -аю, -аешь; -аянный; сов., кого-что. (прост.). Ругая, осрамить, опорочить. II несов. захаивать, -аю, -аешь.

ЗАХВАЛИТЬ, -алю, -алишь; -аленный; сов., кого-что (разг.). Избаловать, испортить чрезмерными похвалами; излишне похвалить. 3. начинающего автора. 3. проект. II несов. захваливать, -аю, -аешь.

ЗАХВАТАТЬ, -аю, -аешь; -атанный; сов., что (разг.). Часто трогая, хватая, загрязнить. 3. альбом. 3. грязными руками. II несов. захватывать, -аю, -аешь.

ЗАХВАТИТЬ, -ачу, -атишь; -аченный; сов. 1. кого-что. Хватая, взять, забрать, схватить. 3. горсть конфет. Колесам захватило (безл.) край.одежды. 2. кого-что. Силой овладеть кем-чем-н. 3. чужую территорию. 3. пленных. 3. инициативу (перен.). 3. кого-что. Взять с собой. Не забудь з. зонтик. 3. в гости детей. 4. перен., кого-что. Сильно заинтересовать, поглотить всё внимание, все силы, увлечь. Работа захватила его целиком. 5. кого (что). То же, что застать (прост.). 3. кого-н. дома. В пути захватила гроза. 6. что. Вовремя принять меры против распространения чего-н. (разг). Вовремя з. болезнь. 3. пожар в самом начале. 7. (1 и 2 л. не употр.). Распространиться на что-н. Эпидемия захватила целые районы. * Дух захватило (разг.) - стало трудно дышать (от резких движений, волнения, страха, а также от холода, ветра). II несов. захватывать, -аю, -аешь. II сущ. захват, -а, м. (ко 2 знач.).

ЗАХВАТНИЧЕСКИЙ, -ая, -ое. Стремящийся к насильственному захвату чего-н., агрессивный. Захватническая политика. Захватнические войны.

ЗАХВАТЧИК, -а, м. Тот, кто захватил чужую территорию, ведёт захватническую политику, агрессор. Изгнать захватчиков со своей земли.

ЗАХВАТЫВАЮЩИЙ, -ая, -ее. Крайне увлекательный, интересный. Захватывающее зрелищв.

ЗАХВОРАТЬ, -аю, -аешь; сов. (разг.). Стать больным, заболеть1 (в 1 знач.). Простудился и захворал. II несов. захварывать, -аю, -аешь.

ЗАХИЛЕТЬ см. хилеть.

ЗАХИРЕТЬ см. хиреть.

ЗАХЛАМИТЬ, -млю, -мишь; -млённый (-ён, -ена); сов., что (разг.). Сделать захламлённым. 3. балкон. II несов. захламлять, -яю, -яешь.

ЗАХЛАМЛЁННЫЙ, -ая, -ое; -ён (разг.). Заставленный, заваленный хламом, ненужными вещами. 3. коридор. II сущ. захламлённость, -и, ж.

ЗАХЛЕБНУТЬ, -ну, -нёшь; сов., чего. Хлебнув, проглотить. 3. воды.II несов. захлёбывать, -аю, -аешь.

ЗАХЛЕБНУТЬСЯ, -нусь, -нёшься; сов. 1. Забрав в рот жидкости, задохнуться или поперхнуться. 3. водой. Атака захлебнулась (перен.: потерпела неудачу). 2. Почувствовать затруднение, перебои в дыхании (во время быстрой и взволнованной речи, смеха, плача). 3. от слез, от смеха. 3. от счастья, от восторга, II несов. захлёбываться, -аюсь, -аешься.

ЗАХЛЕСТАТЬ, -ещу, -ещешь; -ёстанный; сов. (разг.). 1. Начать хлестать. Дождь захлестал. 2. кого-что. Хлестая, забить, засечь. 3. кнутом. Ветки захлестали лицо. II несов. захлёстывать, -аю, -аешь, (ко 2 знач.). II сущ. захлёстывание, -я, ср.

ЗАХЛЕСТНУТЬ, -ну, -нёшь; -ёстнутый; сов. 1. кого-что чем. Накидывая что-н., обвить и затянуть (разг.). 3. верёвку. 3. кого-н. петлёй. 2. (1 и 2 л. не употр.), кого-что. Обдать, окатить, охватить, хлеща. Волна захлестнула лодку. Ненависть захлестнула кого-н. (перен.). 3. (1 и 2 л. не употр.). О воде: попасть куда-н. при всплеске. Волна захлестнула через борт. II несов. захлёстывать, -аю, -аешь. II сущ захлёстывание, -я, ср. (к 1 и 2 знач.).

ЗАХЛОПАТЬ, -аю, -аешь; сов. 1. Начать хлопать (к 1, 2, 3 и 4 знач.). 3. глазами. 3. в ладоши. Захлопали выстрелы. 2. кого (что). Хлопками, шумом заставить замолчать (разг.). 3. оратора. \\ несов. захлопывать, -аю, -аешь (ко 2 знач.).

ЗАХЛОПНУТЬ, -ну, -нешь; -утый; сов., что. Хлопнув, закрыть. 3. дверь. 3. крышку. II несов. захлопывать, -аю, -аешь.

ЗАХЛОПНУТЬСЯ, -нусь, -нёшься; сов. Хлопнув, закрыться. Дверь захлопнулась. Крышка захлопнулась. II несов. захлопываться, -аюсь, -аешься.

ЗАХЛОПОТАТЬСЯ, -очусь, -очешься; сов. (разг.). Погрузиться в хлопоты, устать от хлопот. 3. с делами.

ЗАХМЕЛЕТЬ см. хмелеть.

ЗАХОД, -а, м. 1. см. зайти. 2. То же, что попытка (разг.). Со второго захода.

ЗАХОДИТЬ, -ожу, -одишь; сов. Начать ходить (в 1 и 6 знач.). 3. в раздумье по комнате. Мостки заходили под ногами.

ЗАХОДИТЬ2 см. зайти.

ЗАХОДИТЬСЯ см. зайтись.

ЗАХОЖИЙ, -ая, -ее (прост.). Пришлый, зашедший откуда-н. Захожие люди.

ЗАХОЛУСТНЫЙ, -ая, -ое; -тен, -тна. Являющийся захолустьем, далёкий от культурных центров. 3. городок. II сущ. за-холустность, -и, ж.

ЗАХОЛУСТЬЕ, -я, род. мн. -тий, ср. Место, далёкое от культурных центров, глухая провинция. Жить в з.

ЗАХОРОНИТЬ, -оню, -онишь; -оненный; сов., кого-что. 1. см. хоронить. 2. Поместить в могильник (во 2 знач.). 3. радиоактивные отходы. II несов. захоронять, -яю, -яешь. II сущ. захоронение, -я, ср.

ЗАХОТЕТЬ, -очу, -очешь, -очет, -отим, -о-тите, -отят сов., кого-чего, с неопр. и с союзом чтобы. Начать хотеть. 3. чаю. 3. поговорить. Захотел, чтобы ты пришёл.

ЗАХОТЕТЬСЯ, -очется; безл.; сов. Начать хотеться. Захотелось пить.

ЗАХРЕБЕТНИК, -а, м. (разг.). Тунеядец, бездельник, живущий на чужой счет, чужим трудом, II ж. захребетница, -ы. II прил. захребетнический, -ая, -ое.

ЗАХУДАЛЫЙ, -ая, -ое; -ал. 1. Обедневший, пришедший в упадок. 3. дворянский род. 2. Плохой, незначительный (разг.). 3. городок. II сущ захудалость, -и, ж.

ЗАЦАПАТЬ, -аю, -аешь; -анный; сов., кого-что (прост.). Поймать, схватить, захватить. II несов. зацапывать, -аю, -аешь.

ЗАЦВЕСТИ(-ету, -етииь,1 и 2 л. не употр.), -ветёт; -ел, -ела; -ветший; -ветя и -ветши, сов. Начать цвести (в 1 и 4 знач.). Зацвела сирень. Пруд зацвёл. II несов. зацветать (-аю, -аешь, 1 и 2 л. не употр.), -ает.

ЗАЦЕЛОВАТЬ, -лую, -луешь; -ованный; сов., кого (что) (разг.). Покрыть поцелуями. 3. ребёнка. II несов. зацеловывать, -аю, -аешь.

ЗАЦЕМЕНТИРОВАТЬ см. цементировать.

ЗАЦЕПИТЬ, -цеплю, -цепишь; -цепле-нный; сов. 1. кого-что. Задеть, поддеть, чтобы притянуть к себе или соединить с чем-н. 3. бревно багром. 2. кого-что. Случайно задеть при движении (разг.). 3. ногой за ковёр. 3. перен., кого (что). Задеть (в 3 знач.), уязвить (разг.). * Зацепить за живое (разг.) - то же, что зацепить (в 3 знач.). Своим недоверием ты зацепил его за живое. II несов, зацеплять, -яю, -яешь.

ЗАЦЕПИТЬСЯ, -цеплюсь, -целишься; сов. 1. Задеть за что-н. какой-н. частью тела или одеждой. Платье зацепилось за гвоздь. 2. Ухватиться, уцепиться (разг.). 3. за поручни. II несов. зацепляться, -яюсь, -яешься.

ЗАЦЕПКА, -и, ж. 1. Предмет, за к-рый что-н. зацепляют или за к-рый можно зацепиться (разг.). 2. перен. Предлог, повод (разг.). 3. для ссоры. 3. перст. Препятствие, помеха (прост.). 4. перен. Протекция, заручка (прост.). Иметь зацвпку у начальства.

ЗАЦИКЛИТЬСЯ, -люсь, -литься; сов. 1. (1 и 2 л. не употр.). Плотно застрять, загнать-ся, зацепившись за что-н. Зациклилось колесо. 2. перен., на чём. Не замечая ничего другого, всецело сосредоточиться на чём-н. одном (разг. ирон.). 3. на коллекционировании этикеток. II несов. зацикливаться, -аюсь, -аешься.

ЗАЧАРОВАТЬ, -рую, -руешь; -бванный; сов., кого (что), 1. кого-что. Чаруя (в 1 знач.), заколдовать. Зачарованный лес. 2. Чаруя (во 2 знач.), покорить, привести в восторг. Артист зачаровал всех своей игрой. Зачарован музыкой. II несов. зачаровывать, -аю, -аешь.

ЗАЧАСТИТЬ, -ащу, -астишь; сов. (разг.). Начать часто делать что-н., ходить куда-н., а также быстро, энергично говорить, действовать. 3. в гости. 3. скороговоркой. Дождь зачастил (стал сильнее). Зачастил пулемёт.

ЗАЧАСТУЮ, нареч. (разг.). Часто, нередко (обычно о чём-н. отрицательном). 3. встречаются ошибки.

ЗАЧАТОК, -тка, м. 1. То же, что зародыш (во 2 знач.). 2. Остаток недоразвитого органа в организме, рудимент (спец.). 3. обычно мн. Начало, первые ростки чего-н. Зачатки нового. II прил. зачаточный, -ая, -ое. В зачаточном состоянии.

ЗАЧАТЬ, -чну, -чнёшь; -ал, -ала, -ало; -атый (-ат, -ата, -ато); сов., кого (что) (устар.). Дать начало жизни кому-н., зародить. 3. младенца. II несов. зачинать, -аю, -аешь. II сущ. зачатие, -я, ср.

ЗАЧАХНУТЬ см. чахнуть.

ЗАЧЕМ, мест. нареч. и союзн. сл. С какой целью, для чего. 3. пришёл? Узнай, з. ем приходил.

ЗАЧЕМ-ЛИБО, мест. нареч. То же, что зачем-нибудь.

ЗАЧЕМ-НИБУДЬ, мест. нареч. С Какой-то неопределённой целью. Зачем-нибудь пригодиться.

ЗАЧЕМ-TO, мест. нареч. С какой-то целью. Тебя зачем-то вызывают.

ЗАЧЕРВИВЕТЬ см. червиветь.

ЗАЧЕРКНУТЬ, -ну, -нёшь; -чёркнутый,сов., кого-что. Провести черту, черты по тексту, рисунку, чтобы сделать их недействительными. 3. написанное. 3. кого-н, в списке. 3. чьи-н. прошлые заслуги (перен.). II несов. зачёркивать, -аю, -аешь.

ЗАЧЕРНЕТЬ (-ею, -еешь, 1 и 2 л. не употр.), -еет, сов. Начать чернеть (во 2 знач.). Вдали зачернел лес.

ЗАЧЕРНИТЬ см, чернить.

ЗАЧЕРПНУТЬ, -ну, -нёшь; -черпнутый; сов., что и чего. Черпая, взять какое-н. количество (жидкости). 3. воды. II несов. зачерпывать, -аю, -аешь.

ЗАЧЕРСТВЕТЬ см. черстветь.

ЗАЧЕРТИТЬ, -ерчу, -ертишь; -ерченный; сов., что. Покрыть чертами, чем-н. начерченным. 3. лист. 3. всю страницу. II несов. зачерчивать, -аю, -аешь.

ЗАЧЕСАТЬ, -ешу, -ёшешь; -чёсанный; сов., что. Причёсывая, пригладить (волосы) в одном направлении. С зачёсанными назад волосами, II несов. зачёсывать, -аю, -аешь.

ЗАЧЕСТЬ, -чту, -чтёшь; -чёл, -чла; -чтённый (-ён, -ена); -чтя; сов., что. 1. Принять что-н. в счёт чего-н. 3. взнос в уплату долга. 3. полгода за год. 2. Одобрить, поставив зачёт (во 2 знач.). 3. курсовую работу [нельзя употреблять "зачесть" в знач. прочесть, зачитать]. II несов. зачитывать, -аю, -аешь. II сущ. зачёт, -а, м. (к 1 знач.). Принять сто рублей в з. долга. II прил. зачётный, -ая, -ое. Зачётная книжка (для отметок о сданных экзаменах, зачетах).

ЗАЧЕСТЬСЯ (-чтусь, -чтёшься, 1 и 2 л. не употр.), -чтётся; -чёлся, -члась; сов. Стать зачтённым (см. зачесть в 1 знач.). Эта сумма зачтётся в погашение долга. Затраченное время ему зачтётся (будет принято в расчёт). II несов, зачитываться (-аюсь, -аешься, 1 и 2 л. не употр.), -ается. Время обучения зачитывается в трудовой стаж.

ЗАЧЕХЛИТЬ см. чехлить.

ЗАЧЕХЛЯТЬ, -яю, -яешь; несов., что. То же, что чехлить.

ЗАЧЁС, -а, м. Зачёсанная прядь волос. Зачёсы на висках.

ЗАЧЁТ, -а, м. 1. см. зачесть. 2. Вид проверочного испытания (в учебных заведениях, в спорте), а также отметка, удостоверяющая, что такие испытания выдержаны. Зачёты и экзамены. 3. по иностранному языку. Принять, сдать, подучить з. II прил. зачётный, -ая, -ое. Зачётная сессия.

ЗАЧЁТКА, -и, ж. (разг.). То же, что зачётная книжка. Поставить оценку в зачётку.

ЗАЧИН, -а, м. 1. То же, что почин (во 2 знач.) (прост.). 2. В народной словесности:

традиционное начало. Былинный з. 3. сказки. II прил. зачинный, -ая, -ое.

ЗАЧИНАТЕЛЬ, -я, м. (высок.). Тот, кто зачинает что-н., кладет начало чему-н. 3. но-вого направления в науке.

ЗАЧИНАТЬ, -аю, -аешь; нвсов. 1. см. зачать. 2. что. Начинать, давать начало чему-н. (высок.).

ЗАЧИНАТЬСЯ (-аюсь, -аешься, 1 и 2 л. не употр.), -ается; несов. (устар.). Начинаться, возникать. Зачиналась пурга. Заминалась ссора. Зачинается рассказ от сивка, от бурка, от вещего каурка (народно-поэтический зачин).

ЗАЧИНИТЬ. -иню, -инишь; -иненный; сов., что (разг.). Починить, сделать вновь пригодным. 3. брюки. II несов. зачинивать, -аю, -аешь. ЗАЧИНИТЬ2, -иню, -инишь; -иненный; сов., что. Заточить2 карандаш. 3. карандаш с двух сторон. II несов.. зачинивать, -аю, -аешь.

ЗАЧИНЩИК, -а, м. Тот, кто подстрекает начать, начинает что-н. (неблаговидное). 3. драки. 11 ж. зачинщица, -ы. II прил. за-чинщицкий, -ая, -ое.

ЗАЧИСЛИТЬ, -лю, -лишь; -ленный; сов. (офиц.). 1. кого (что). Включить в число кого-чего-н., назначить кем-н. 3. на службу. 3. в секретари. 2. что. Записать на чей-н. счёт. 3. на текущий счёт сто рублей. II несов. зачислять, -яю, -яешь. II сущ. зачисление, -я, ср.

ЗАЧИСЛИТЬСЯ, -люсь, -лишься; сов. (офиц.). Включиться в число кого-чего-н., поступить куда-н. 3. в сотрудники. 3. в штат. II несов. зачисляться, -яюсь, -яе-шься. II сущ. зачисление, -я, ср.

ЗАЧИСТИТЬ, -ищу, -истишь; -ищенный; сов., что. Загладить, заровнять (конец, край, поверхность чего-н.). 3. напильником. 3. срез. II несов. зачищать, -аю, -аешь. II сущ. зачистка, -и, ж.

ЗАЧИТАТЬ, -аю, -аешь; -итанный; сов., что. I. Прочесть вслух для всеобщего сведения. 3. резолюцию. 2. Взяв (книгу, журнал) для прочтения, не возвратить (разг.). 3. Истрепать (книгу, журнал) в результате длительного, многократного чтения (разг.). 3. журнал до дыр. II несов. зачитывать, -аю, -аешь.

ЗАЧИТАТЬСЯ, -аюсь, -аешься; сов. Увлёкшись чтением, забыть о времени. 3. романом. 3. до утра. II несов. зачитываться, -аюсь, -аешься.

ЗАЧИТЫВАТЬ, -СЯ1 см. зачесть, -ся. ЗАЧИТЫВАТЬ2, -CЯ2 см. зачитать, -ся.

ЗАЧУМЛЁННЫЙ, -ая, -ое; -ён, -ена. Заражённый чумой. Бежать как от зачумлённого (сущ.; в страхе, в ужасе).

ЗАЧУЯТЬ, -ую, -уешь; -янный; сов., кого-что (разг.). Начать чуять, почуять. Собака зачуяла дичь. 3. недоброе.

ЗАШАГАТЬ, -аю, -аешь; сов. Начать шагать. 3. по комнате.

ЗАШАРКАТЬ, -аю, -аешь; -анный; сов. 1. что. Испачкать, исцарапать хождением (разг.). Зашарканный пол. 2. Начать шаркать. II несов. зашаркивать, -аю, -аешь (к 1 знач.).

ЗАШВЫРНУТЬ, -ну, -нёшь; -ырнутый;сов., что (разг.). Забросить, швырнув. 3. мячик. II несов. зашвыривать, -аю, -аешь.

ЗАШВЫРЯТЬ, -яю, -яешь; сов. (разг.). 1. кого-что. Забросать чем-н., швыряя. 3. камнями. 2. Начать швырять. II несов. за-швыривать, -аю, -аешь (к 1 знач.).

ЗАШЕВЕЛИТЬ, -елю, -елишь и -елишь;сов., чем. Начать шевелить. 3. пальцами.

ЗАШЕВЕЛИТЬСЯ, -елюсь, -елишься и -елишься; сов. Начать шевелиться, прийти в движение. Листья зашевелились. Толпа зашевелилась.

ЗАШЕЕК, -ейка, м. и ЗАШЕИНА, -ы, ж. (прост.). Задняя часть шеи, загривок.

ЗАШЕЛУДИВЕТЬ см. шелудиветь.

ЗАШЕРШАВЕТЬ см. шершаветь.

ЗАШИБАТЬ, -аю, -аешь; несов. 1. см. зашибить. 2. Пьянствовать, пить (в 3 знач.) (прост.). Крепко зашибает кто-н.

ЗАШИБИТЬ, -бу, -бёшь; -шиб, -шибла; -шибленныи; сов. (прост.). 1. кого-что. То же, что ушибить (в 1 знач.). 3. руку. 2. что. Добыть, заработать в большом количестве. 3. деньгу. II несов. зашибать, -аю, -аешь. II возвр. зашибиться, -бусь, -бёшься (к 1 знач.); несов. зашибаться, -аюсь, -аешься (к I знач.).

ЗАШИТЬ, -шью, -шьёшь; -шей; -итый; сов., что. 1. Соединить швом концы чего-н.; починить (разорванное). 3. мешок. 3. дыру. 2. Упаковать, сшив концы упаковки. 3. посылку, II несов. зашивать, -аю, -аешь. II сущ. зашивание, -я, ср. и зашивка, -и, ж. (разг.).

ЗАШИТЬСЯ, -шьюсь, -шьёшься; -шейся; сов. (прост.). Делая многое, не справиться, не успеть сделать всё, что нужно. 3. с делами. II несов. зашиваться, -аюсь, -аешься.

ЗАШИФРОВАТЬ см. шифровать.

ЗАШНУРОВАТЬ см. шнуровать.

ЗАШПАКЛЕВАТЬ см. шпаклевать.

ЗАШПИЛИТЬ, -лю, -лишь; -ленный; сов., что. Соединить шпилькой, булавкой концы чего-н., пучок волос. 3. платок. 3. волосы. II несов. зашпиливать, -аю, -аешь.

ЗАШТАТНЫЙ, -ая, -ое (устар.). Внештатный, не состоящий в штате. 3. чиновник. - Заштатный город (устар.) - город, входящий в уезд и не являющийся его административным центром.

ЗАШТЕМПЕЛЕВАТЬ см. штемпелевать.

ЗАШТОПАТЬ см. штопать

ЗАШТОПЫВАТЬ, -аю, -аешь; несов. То же, что штопать.

ЗАШТОРИТЬ, -рю, -ришь; -ренный; сов., что (разг.). Плотно закрыть шторой. 3. окна.II несов. зашторивать, -аю, -аешь.

ЗАШТРИХОВАТЬ см. штриховать.

ЗАШТУКАТУРИТЬ, -рю, -ришь; -ренный; сов., что. Заделать штукатуркой. 3. трещину. II несов. заштукатуривать, -аю, -аешь.

ЗАШТУКОВАТЬ см. штуковать.

ЗАЩЕКОТАТЬ, -очу, -очешь; сов., кого (что). Измучить щекоткой.

ЗАЩЕМИТЬ, -млю, -мишь; -млённый (-ён, -ена); сов. 1. кого-что. Сдавить с двух сторон. 3. клещами. 3. палец дверью. 2. (1 и 2 л. не употр.). Начать щемить (во 2 и 3 знач.) (разг.). Защемило (безл.) в груди. II несов. защемлять, -яю, -яешь (к 1 знач.).

ЗАЩЁЛКА, -и, ж. 1. Запор в виде задвижки, щеколды (разг.). 2. В механизме: запирающая часть.

ЗАЩЁЛКАТЬ, -аю, -аешь; сов. Начать щёлкать.

ЗАЩЁЛКНУТЬ, -ну, -нешь; -утый; сов., что. Запереть, щёлкнув запором. II несов. защёлкивать, -аю, -аешь.

ЗАЩЁЛКНУТЬСЯ, -нусь, -нешься; сов. Запереться, щёлкнув запором. Замок защёлкнулся. II несов. защёлкиваться, -аюсь, -аешься.

ЗАЩЁЧНЫЙ, -ая, -ое (спец.). Находящийся за щекой. Защёчные мешки (у нек-рых животных: боковые выросты в полости рта, служащие для накопления пищи).

ЗАЩИПАТЬ, -иплю, -иплешь и (разг.) -ипешь, -ипет, -ипем, -ипете, -ипят; -ипа-нный; сов., кого (что). 1. Измучить щипками. 2. (1 и 2 л. не употр.). Начать щипать (во 2 знач.). Защипало язык. ЗАЩИПНУТЬ, -ну, -нёшь; -ипнутый; сов., что или чего. Взять, ухватив щипцами или защемив. 3. волосок. II несов. защипывать, -аю, -аешь.

ЗАЩИТА, -ы, ж. 1. см. защитить. 2. То, что защищает, служит обороной. Искать защиты. Будь мне защитой. Взять под свою защиту. 3. собир. Защищающая сторона в судебном процессе. Выступление защиты. 4. собир. Часть спортивной команды, имеющая задачу не допустить мяч, шайбу в свои ворота. Играть в защите.

ЗАЩИТИТЬ, -щищу, -щитишь; -щищённый (-ён, -ена); сов. 1. кого-что. Охраняя, оградить от посягательств, от враждебных действий, от опасности. 3. обиженного. 3. город от врага. 2. кого-что. Предохранить, обезопасить от чего-н. 3. от холода. 3. что. Отстоять (мнение, взгляды) перед чьей-н. критикой, возражениями. 3. свою точку зрения. 4. В целях получения соответствующей квалификации публично (на заседании учёного совета или перед специальной комиссией) обосновать положения своей диссертации, проекта, диплома. 3. диссертацию на соискание учёной степени кандидата наук. II несов. защищать, -аю, -аешь. II возвр. защититься, -щищусь, -щитишься; несов. защищаться, -аюсь, -аешься. II сущ. защита, -ы, ж. 3. Отечества. 3. диссертации. Международный день защиты детей. II прил. защитный, -ая, -ое (к 1 и 2 знач.) и защитительный, -ая, -ое (к 1, 2 и 3 знач.). Защитные очки. Защитный скафандр. Защитительная речь.

ЗАЩИТИТЬСЯ, -щищусь, -щитишься; сов. 1. см. защитить. 2. Защитить диссертацию, диплом (разг.). Хорошо, успешно з.

ЗАЩИТНИК, -а, м. 1. Тот, кто защищает, охраняет, оберегает кого-что-н. 3. слабых, обездоленных. Защитники страны. 3. морали, веры. 2. То же, что адвокат. 3. Игрок защиты (в 4 знач.). II ж. защитница, -ы (к 1 знач.). II прил. защитнический, -ая, -ое (к 1 и 2 знач.).

ЗАЩИТНЫЙ, -ая, -ое. 1. см. защитить. 2. О цвете: серовато-зелёный. Защитная гимнастёрка.

ЗАЩИЩАТЬ, -аю, -аешь; несов. 1. см. защитить. 2. кого (что). Выступать на суде в качестве адвоката, защитника (во 2 знач.).

ЗАЯВИТЕЛЬ, -я,м. (офиц.). Тот, кто подает заявление (во 2 знач.). II ж. заявительница, -ы. II прил. заявительский, -ая, -ое.

ЗАЯВИТЬ, -явлю, -явишь; -явленный; сов. 1. что, о чём и с союзом "чтo". Сделать заявление о чём-н. 3. свои права на что-н. 3. о своём согласии. 3; что согласен. 2. заявить себя кем. Обнаружить свои качества, свойства (книжн.). Художник заявил себя талантливым пейзажистом (как талантливый пейзажист, в качестве талантливого пейзажиста). 3. что. Представить, засвидетельствовать (устар.). 3.вид па жительство. II несов. заявлять, -яю, -яешь.

ЗАЯВИТЬСЯ, -явлюсь, -явишься; сов. (разг.). Появиться где-н., прийти куда-н. (обычно неожиданно). Заявился поздно вечером. II несов. заявляться, -яюсь, -яешься.

ЗАЯВКА, -и, ж. Заявление о своих правах или о предоставлении прав на что-н., а также о своих потребностях в чём-н. 3. на изобретение. 3. на земельный участок. 3. на материалы. II прил. заявочный, -ая, -ое.

ЗАЯВЛЕНИЕ, -я, ср. 1. Официальное сообщение в устной или письменной форме. Сделать з. для печати. 2. Письменная просьба о чём-н. Написать з. об отпуске. Резолюция на заявлении.

ЗАЯДЛЫЙ, -ая, -ое (разг.). Завзятый, целиком отдающийся какому-н. занятию, увлечению. 3. болельщик.

ЗАЯЦ, зайца, м. 1. Зверёк отряда грызунов, с длинными ушами и сильными задними ногами, а также мех его. Труслив как з. 3.-беляк. За двумя зайцами погонишься - ни одного не поймаешь (посл.). 2. Безбилетный пассажир, а также зритель, проникший куда-н. без билета (разг.). Ехать зайцем. * Морской заяц - млекопитающее сем. тюленей. II уменьш.-ласк. зайка, -и, м. (к 1 знач.), заинька, -и, м., (к 1 знач.), зайчик, -а, м. (к 1 знач.) и зайчишка, -и, м. (к 1 знач.). II прил. заячий, -ья, -ье (к 1 знач.). Заячья натура (перен.: трусливая). Заячья губа (природное ненормальное раздвоение верхней губы у человека).

ЗВАНИЕ, -я, ср. 1. Официально присваиваемое наименование, определяющееся степенью заслуг, квалификацией в области какой-н. деятельности, служебным положением. Воинские звания. Учёное э. профессора. 3. заслуженного артиста. 3. города-героя. 2. Сословие, профессия, чин (устар.). Духовное з. Люди всякого звания.* Только (одно) звание (разг. неодобр.) - о том, что не отвечает своему названию. Только (одно) звание, что помощник, а на деле - бездельник. Одно звание осталось от кого-чего (разг.) - ничего не осталось.

ЗВАНЫЙ, -ая, -ое-1. Получивший приглашение прийти. 3. гость, 2. С приглашением^ гостей. 3. обед. 3. вечер.

ЗВАТЕЛЬНЫЙ: звательный падеж (звательная форма) - в грамматике: форма существительного, выражающая обращение (напр. в старом русском языке: сыну, врачу, боже, человече, отче, старче, господи).

ЗВАТЬ, зову, зовёшь, звал, звала, звало; званный (зван, звана, звано); несов., кого (что). 1. Голосом, сигналом просить приблизиться. 3. на помощь. 2. Приглашать куда-н. 3. в театр. 3. в гости. 3. кого (что) кем или им., или (при вопросе) как. Именовать, называть. Отец зовёт сына Ванюшей (Ванюша). Ребёнок зовёт няню мамой. 4. зовут, авали и (прост.) звать кого кем или им., или (при вопросе) как. Указывает на личное имя кого-н. Как тебя зовут (звать)? Мальчика зовут Вася (Васей). Этого человека звали Иван Иванович (Иваном Ивановичем). Зовут зовуткой, а величают уткой (ответ на вопрос об имени того, кто не хочет его назвать; разг. шутл.). * Поминай как звали (разг.) - бесследно исчез, пропал. II сов. позвать, -зову, -зовёшь; позванный (к 1 и 2 знач.). II сущ. зов, -а,м, (к 1 и 2 знач.). Откликнуться на з, Явиться без зова.

ЗВАТЬСЯ, зовусь, зовёшься; -ался, -алась, -алось и -алось; несов., кем-чем или (при вопросе) как. 1. Именоваться, называться. Урал зовётся кузницей страны. 2. им; кем и как. Носить имя (устар.). Её сестра звалась Мария (Марией).

ЗВЕЗДА, -ы, мн. звёзды, звёзд, -ам, ж. 1. Небесное тело (раскалённый газовый шар), ночью видимое как светящаяся точка. Зажглись звёзды. Небо в звёздах. Полярная з. 3. первой величины (ярчайшая, а также перен.: о выдающемся деятеле искусства, науки). Верить в свою звезду (перен.: в своё назначение, в свою счастливую судьбу). Восходящая з. (также перен.: о человеке - новая знаменитость). Звёзд с неба не хватает кто-н. (перен.: о заурядном, ничем не примечательном человеке). 2. О деятеле искусства, науки, о спортсмене: знаменитость. 3. экрана. 3. Фигура, а также предмет с треугольными выступами по окружности. Пятиконечная, шестиконечная з. Кремлёвские звёзды. 4. В армиях нек-рых стран: офицерский знак различия в виде пятиконечной звезды на погонах. Генеральские звёзды. * Морская звезда - иглокожее животное. И уменьш. звёздоч-ка, -и, ж. (к 1, 3 и 4 знач.). Лейтенантские звёздочки. II прил. звёздный, -ая, -ое (к 1 и 3 знач.). Звёздная карта. 3. дождь (появление в ночном небе множества падающих звёзд - метеоров; спец.). Звёздная ночь (с хорошо видными звёздами).

ЗВЕЗДАНУТЬ, -ну, -нёшь; сов. (прост.). Сильно и резко ударить. 3. по голове.

ЗВЕЗДОПАД, -а, м. То же, что звёздный дождь. II прил. звездопадный, -ая, -ое.

ЗВЕЗДОЧЁТ, -а, м. (устар.). То же, что астролог.

ЗВЕНЕТЬ, -ню, -нишь; несов. Издавать, производить чем-н. звуки высокого, металлического тембра. Звенит колокольчик. 3. монетами. Звенят голоса (о звонких голосах). В ушах звенит (безл.; об ощущении шума в ушах). II сов. прозвенеть, -ню, -нишь.

ЗВЕНО, -а, мн. звенья, -ьев, ср. 1. Одно из колец, составляющих цепь. 2. Составная часть какого-н. целого. Основное з. производства. 3. механизма. 3. Небольшая организационная ячейка или воинское подразделение. Полеводческое з. 3. самолётов (первичное подразделение в военной авиации). 4. В деревянном срубе: венец (в 7 знач.). II прил. звеньевой, -ая, -ое (к 3 знач.).

ЗВЕНЬЕВОЙ, -ая, -ое. 1. cat. звено. 2. звеньевой, -ого, м. Руководитель звена как небольшой организационной ячейки. II ж. звеньевая,-ой.

ЗВЕРЕТЬ, -ею, -еешь; несов. (разг.). Приходить в ярость, становиться зверем (во 2 знач.). 3. в драке. II сов. озвереть, -ею, -еешь. II сущ. озверение, -я, ср.

ЗВЕРЁНЫШ, -а и ЗВЕРЁНОК, -нка, мн. -рята, -рят, м. (разг.). Детёныш зверя. Не мальчишка, а зверёныш (очень дик или очень жесток).

ЗВЕРИНЕЦ, -нца, м. (устар.). Место, где в клетках содержат зверей для показа.

ЗВЕРИНЫЙ, -ая, -ое. 1. см. зверь. 2. перен. О чём-н. тяжёлом или жестоком, свирепом: очень сильный. Звериная тоска. Звериная ненависть.

ЗВЕРО... Первая часть сложных слов со знач.: 1) относящийся к зверю, к зверям, такой, как у зверя, зверей, напр. зверолов, зверообразный, звероподобный; 2) относящийся к звероводству, напр. зверосовхоз, звероттамник, звероферма.

ЗВЕРОБОЙ, -я, м. Охотник на морских зверей. II прил. зверобойный, -ая, -ое. 3. промысел. ЗВЕРОБОЙ2, -я, м. Род луговых и лесных трав или полукустарников, обычно с жёлтыми цветками. II прил. зверобойный, -ая, -ое. Семейство зверобойных (сущ.).

ЗВЕРОВОД, -а, м. Специалист по звероводству.

ЗВЕРОВОДСТВО, -а, ср. Разведение пушных зверей как отрасль животноводства. II прил. звероводческий, -ая, -ое. 3. совхоз.

ЗВЕРОЛОВ, -а, м. Промысловый охотник на зверей.

ЗВЕРОЛОВСТВО, -а, ср. Охота на зверей как промысел. II прил. звероловный, -ая, -ое. 3. промысел.

ЗВЕРОПОДОБНЫЙ, -ая, -ое; -бен, -бна. Похожий на зверя, напоминающий зверя. 3. вид. II сущ. звероподобность, -и, ж.

ЗВЕРОФЕРМА, -ы, ж. Предприятие по разведению ценных пушных зверей.

ЗВЕРСКИЙ, -ая, -ое. 1. Свойственный зверю (во 2 знач.), свирепый, жестокий. Зверское убийство. 2. Очень сильный, чрезвычайный (разг.). 3. аппетит. Зверски (нареч.) устал. II сущ. зверство, -а, ср. (к 1 знач.).

ЗВЕРСТВО, -а, ср. 1. см. зверский. 2. Бесчеловечный поступок, жестокость. Зверства карателей.

ЗВЕРСТВОВАТЬ, -твую, -твуешь; несов. Совершать зверства. Захватчики зверствуют.

ЗВЕРЬ, -я, мн. -и, -ей, м. 1. Дикое животное. Хищный з. Лесные звери. 3. в клетке. Пушной з. 2. перен. Жестокий, свирепый человек. 3. на что. О человеке, делающем что-н. рьяно, с азартом (разг.). 3. на работу. II уменьш. зверёк, -рька, м. (к 1 знач.), зверюшка, -и, ж. (к 1 знач.) и зверушка, -и, ж. (к 1 знач.). 1l собир. зверьё, -я, ср. II прил. звериный, -ая, -ое (к 1 и 2 знач.). 3. след. 3. орнамент (с изображением животных).

ЗВЕРЮГА, -и, м. и ж. (прост.). То же, что зверь (в 1 и 2 знач.).

ЗВЁЗДНЫЙ, -ая, -ое. 1. см. звезда. 2. Имеющий или напоминающий форму звезды (в 3 знач.). 3. поход (из разных направлений к одному пункту). * Звёздный час (высок.) - момент высшего подъёма, напряжения и испытания сил. Звёздная болезнь (разг.) - о самомнении, высокой самооценке знаменитостей, обычно в спорте. Звёздные войны - военная доктрина, предусматривающая уничтожение из космоса ракетного оружия противника, а также уничтожение его космических объектов.

ЗВОН, -a,м. 1. Звук, производимый ударами, колебаниями чего-н. металлического, стеклянного. 3. колокола, колокольчика. 3. бокалов. 3. стоит где-н. (кругом раздаются звенящие звуки). Слышал э; да не знает, где он (поел. о том, кто, будучи совершенно неосведомлённым, говорит невпопад, некстати; неодобр.). 2. перен. Шумные и хвастливые толки (разг.). II прил. звонный, -ая, -ое (к 1 знач.; устар.).

ЗВОНАРЬ, -я,м. Церковный служитель, к-рый звонит в колокола. II прил. звонарский, -ая,-ое.

ЗВОНИТЬ, -ню, -нишь; несов. 1. Производить, издавать звон. Телефон звонит. 3. в звонок. 3. у дверей. 2. Ударяя в колокол (колокола), благовестить (в 1 знач.) или трезвонить. Звонарь звонит на колокольне. 3. к вечерне, к заутрене. 3. во все колокола (также перен.: оповещать всех, предавать гласности). 3. кому. Вызывать телефонным звонком для разговора по телефону; также вообще о телефонном разговоре. 3. по телефону. Звони мне завтра. Звонили из дома: интересные новости. 4. перен., о кам-чем. Разглашать что-н., поднимать шум (разг.). Нечего об этом повсюду з. II сов. позвонить, -ню, -нишь (к 1 и 2 знач.).

ЗВОНИТЬСЯ, -нюсь, -нишься; несов. (разг.). Звонить в дверной звонок. 3. в дверь. II сов. позвониться, -нюсь, -нишься.

ЗВОНКИЙ, -ая, -ое; -нок, -нка, -нко;

звонче. 1. Звучный, громкий. 3. голос. 3. колокольчик. Звонкая люнета (металлические деньги, обычно высокого достоинства). 2. То же, что гулкий (во 2 знач.). Звонкие своды. * Звонкий согласный звук (спец.) - произносимый с участием голоса. II сущ. звонкость, -и, ж.

ЗВОНКОГОЛОСЫЙ, -ая, -ое; -ос. Со звонким, громким голосом. Звонкоголосая детвора. II сущ. звонкоголосость, -и, ж.

ЗВОННИЦА, -ы, ж. Сооружение с проёмами для церковных колоколов, колокольня. Новгородские звонницы. 3. Ивана Великого.

ЗВОНОК, -нка, м. 1. Устройство, прибор для звуковых сигналов. Дверной з. Электрический з. 3. под дугой (колокольчик или бубенец). 2. Звук, звуковой сигнал, производимый колокольчиком или специальным прибором. Раздался э. Занятия начинаются по звонку. От звонка до звонка работать, быть где-н. (также перен.: от начала до конца, полностью весь срок; разг.). 3. Телефонный разговор с кем-н. (обычно деловой и краткий). 3. из Москвы. Что сделано после звонка директора? II прил. звонковый, -ая, -ое (к 1 знач.).

ЗВУК, -а, м. 1. То, что слышится, воспри-нимается слухом: физическое явление, вы-зываемое колебательными движениями частиц воздуха или другой среды. Скорость звука. 3. голоса. 3. выстрела. Музыкальный э. Ни звука (о полном молчании). Без звука согласился (без всяких возражений; разг.). 2. звуки речи - минимальные членораздельные элементы речи с присущими им физическими признаками (спец.). Гласные звуки. Согласные звуки. II прил. звуковой, -ая, -ое.

ЗВУКО... Первая часть сложных слов со знач.: 1) относящийся к звуку, звукам (в 1 знач.), напр. звуковоспринимающий, звуковоспроизведение, звуколокатор, звукопелен-гатор, звукоподражание, звукосигнальный, звукоулавливатель; 2) относящийся к звукам речи, напр. эвукобуквенный, звукопро-изношение; 3) относящийся к звукозаписи, напр. звукозаписывающий, звукомонтаж, звукорежиссёр, звукорежиссура, звукосниматель; 4) относящийся к музыкальным звукам, напр. звукоряд; 5) относящийся к распространению и поглощению шума, напр. звукоизолирующий, звукоизоляция, звуконепроницаемый, звукопоглотитель, звукопроницаемый.

ЗВУКОЗАПИСЬ, -и, ж. Запись специальными приборами звучащей речи, музыки, пения на плёнку, пластинку. Дом звукозаписи.

ЗВУКОИЗОЛЯЦИЯ, -и, ж. 1. Звукопоглощающая преграда или специальное устройство, обеспечивающее звуконепроницаемость помещений. Хорошая, плохая з. 2. Система мер, обеспечивающих снижение шума. II прил. звукоизоляционный, -ая, -ое.

ЗВУКОМАСКИРОВКА, -и, ж. Маскировка звуками или маскировка звуков (глушение). II прил. звукомаскировочный, -ая, -ое.

ЗВУКОНЕПРОНИЦАЕМЫЙ, -ая, -ое; -ем. Не пропускающий звуков, шумов, изолированный от них. Звуконепроницаемые перегородки. II сущ. звуконепроницаемость, -и, ж.

ЗВУКООПЕРАТОР, -а, м. Специалист по звукозаписи. II прил. звукооператорский, -ая,-ое.

ЗВУКООФОРМИТЕЛЬ, -я, м. Специалист по шумовому оформлению спектакля, представления. II прил. звукооформи-тельский, -ая, -ое.

ЗВУКОПИСЬ, -и, ж. В художественной речи: звуковые повторы, насыщенность одинаковыми или похожими звуками в целях образного звукоподражания.

ЗВУКОПОДРАЖАНИЕ, -я, ср. Приблизительное воспроизведение природного звучания напоминающими его звуками речи (напр. "ку-ку" - подражание кукушке, "ква-ква" - подражание лягушке), а также слово, возникающее путём такого подражания (напр. кукушка, квакать, квакушка). II прил. звукоподражательный, -ая, -ое.

ЗВУКОПРОВОДИМОСТЬ, -и, ж. (спец.). Способность тела, среды проводить звук.

ЗВУКОПРОВОДЯЩИЙ, -ая, -ее (спец.). Пропускающий звуки. Звукопроводящая среда.

ЗВУКОПРОНИЦАЕМЫЙ, -ая, -ое; -ем. Легко пропускающий звуки, шумы, не изолирующий от них. Звукопроницаемые стены. II сущ звукопроницаемость, -и, ж.

ЗВУКОРЯД, -а,м. (спец.). Последовательность (ряд) музыкальных звуков, расположенных в восходящем или нисходящем порядке. И прил. звукорядный, -ая, -ое.

ЗВУКОСНИМАТЕЛЬ, -я, м. Устройство, преобразующее механические колебания в электрические при воспроизведении 1 звука, записанного на грампластинках,

ЗВУКОСОЧЕТАНИЕ, -я, ср. (спец.). Со-четание звуков речи.

ЗВУЧАНИЕ, -я, ср. 1. см. звучать. 2. Производимое впечатление, отзвук, смысл. Общественное з. книги.

ЗВУЧАТЬ (-чу, -чишь, 1 и 2 л. не употр.), -чит; несов. 1. Издавать, производить звуки. Струны звучат глухо. 2. О звуках: быть, существовать, слышаться. Звучат детские голоса. Звучат раскаты грома. 3. Выражать что-н. звуками. Голос звучит тревогой. 4. Выражаться, проявляться. В словах звучит радость. В вопросе звучит сомнение. 5. звучит. О том, что важно, престижно, красиво (разг., часто ирон.). Журналистика - это звучит! Работать конторщиком? Не звучит. II сущ. звучание, -я, ср. (к 1, 2 и 3 знач.).

ЗВУЧНЫЙ, -ая, -ое; -чен, -чна, -чно, -чны ы -чны. Издающий громкие чистые звуки. 3. колокол. 3. голос. II сущ звучность, -и, ж.

ЗВЯКАТЬ, -аю, -аешь; несов., чем. Издавать резкий и отрывистый звенящий звук. 3. ключами. II однокр. звякнуть, -ну, -нешь.

ЗВЯКНУТЬ, -ну, -нешь; сов. 1. см. звякать. 2. кому. Позвонить по телефону (прост.). Звякни мне вечерком.

ЗГИ: ни зги (не видно) - полный мрак, ничего не видно кругом.

ЗДАНИЕ, -я, ср. Архитектурное сооружение, постройка, дом. Общественные здания. II уменьш. зданьице, -а, ср.

ЗДЕСЬ, мест. нареч. 1. В этом месте. Живу 3. давно. 2. В этом случае, при этом обстоятельстве. 3. нет ничего предосудительного. 3. ты неправ. 3. В какой-то момент. 3. рассказчик замолчал. 3. я перехожу к главной теме.

ЗДЕШНИЙ, -яя, -ее. 1. Находящийся, живущий, имеющийся здесь, в этом месте. Здешние жители. Вы з.? (сущ.). Здешние порядки. 2. О жизни: земной, не потусторонний. Здешние помыслы.

ЗДОРОВАТЬСЯ, -аюсь, -аешься; несов. Приветствовать друг друга при встрече. 3. за руку. II сов. поздороваться, -аюсь, -аешься.

ЗДОРОВЕННЫЙ, -ая, -ое (прост.). 1. Высокого роста и крепкого сложения. 3. парень. 2. Очень большой, а также крепкий, сильный. Здоровенная палка. Мороз з.

ЗДОРОВЕТЬ, -ею, -еешь; несов. Становиться здоровым(в 1 знач.), здоровее. II сов. поздороветь, -ею, -еешь.

ЗДОРОВИЛА, -ы,м. и ж. (прост.). Рослый, здоровый человек. Вон ты какой (какая) з.!

ЗДОРОВО, нареч. (прост.). 1. Очень сильно. 3. устал. 2. Очень хорошо, отлично. 3. сказал. 3. погуляли. 3. сделано.

ЗДОРОВО (прост.). Приветствие, то же, что здравствуй.

ЗДОРОВЫЙ, -ая, -ое; -ов. 1. Обладающий здоровьем, не больной. 3. ребёнок. В здоровом теле з. дух. Долго болел, а теперь здоров. 2. полн. ф. Выражающий, обнаруживающий здоровье. 3. вид. 3. румянец. 3. Полезный для здоровья. Здоровая пища. 4. перен., полн. ф. Полезный, правильный. Здоровая идея. Здоровая критика. 3. быт.* Здорово живёшь и (здорово живете) (прост.) - 1) приветствие при встрече: здравствуй. Здорово живёшь, кума, где была? 2) без всякой причины, повода. Обругал здорово живёшь. За здорово живёшь (прост.) - 1) то же, что здорово живёшь (во 2 знач.). Обидел ни за что, за здорово живёшь, 2) даром, бесплатно. Работаешь не за здорово живёшь. Будь здоров - 1) также будьте здоровы - приветствие при прощании; 2) о чём-н. заслуживающем высокой оценки или удивления (прост.). Дом себе отгрохал - будь здоров! Ручищи у него - будь здоров; 3) также будьте (будемте) здоровы - то же, что твоё (ваше) здоровье или за твоё (ваше) здоровье. ЗДОРОВЫЙ2, -ая, -ое; -ов, -ова (прост.). 1. Сильный, крепкого сложения. 3. парень. 2. полн. ф. О предметах, явлениях: большой, сильный, громкий, крепкий. 3. мороз. 3. голос. Здоровая палка. 3. здоров, в знач. сказ., с неопр. и на что. Ловок делать что-н., искусен. Здоров плясать! Здоров на выдумки.

ЗДОРОВЬЕ, -я, ср. 1. Правильная, нормальная деятельность организма, его полное физическое и психическое благополучие. Состояние здоровья. Беречь з. Расстроить э. 2. То или иное состояние организма. Крепкое, слабое з. Как з.? Твоё (ваше) з. или за твоё (ваше) з. (обращение к тому, за кого поднимают тост). На з. (выражение доброго пожелания в ответ на благодарность за еду, за угощение или при угощении). II уменьш.-пренебр. здоровьишко, -а, ср.;уменьш.-ласк. здоровьечко, -а, ср. (прост.). Здоровьишко стало никуда. Как здоровьечко?

ЗДОРОВЯК, -а, м. (разг.). Человек с отличным здоровьем. II ж. здоровячка, -и.

ЗДРАВ... Первая часть сложных слов со знач. относящийся к здоровью, к охране здоровья, напр. здравпункт, здравотдел.

ЗДРАВИЕ, -я, ср. То же, что здоровье (теперь употр. в нек-рых выражениях). Во з. (на здоровье). За з. (о молитве: за живущих, здравствующих). Начать за з., а кончить за упокой (начать говорить о ком-чём-н. хорошо, а кончить плохо; разг. шутл.). * Здравия желаю (желаем) - воинское приветствие.

ЗДРАВИЦА, -ы, ж. (высок.). Заздравный тост. Провозгласить здравицу за кого-н., в честь кого-н.

ЗДРАВНИЦА, -ы, ж. Общее название санаториев, домов отдыха. Южные, сибирские здравницы.

ЗДРАВОМЫСЛИЕ, -я, ср. (книжн.). Способность здраво, толково мыслить, рассуждать.

ЗДРАВОМЫСЛЯЩИЙ, -ая, -ее (книжн.). Обладающий здравомыслием. 3. критик.

ЗДРАВООХРАНЕНИЕ, -я, ср. Охрана здоровья населения, предупреждение и лечение болезней и поддержание общественной гигиены и санитарии. Всемирная организация здравоохранения (при ООН). Министерство здравоохранения. II прил. здравоохранительный, -ая, -ое.

ЗДРАВСТВОВАТЬ [аст], -твую, -твуешь; несов. (книжн.). Быть здоровым, благополучно существовать. Старик живёт и здравствует. * Да здравствует! - восклицание при пожелании успеха, процветания. Да здравствует свобода!

ЗДРАВСТВУЙ (ТЕ) [аст]. 1. Приветствие при встрече. 3. - Ну з., если не шутите

(иронический ответ, выражающий выжидание). 2. Выражает удивление, недовольство (разг.). Вот и здравствуйте: что полушлось-то? * Здравствуйте вам (разг.) - то же, что здравствуйте (во 2 знач.). Здравствуйте вам: я же и виноват.

ЗДРАВЫЙ, -ая, -ое; здрав. 1. Толковый, рассудительный, трезвый (в 3 знач.). 3. ум. Здравая мысль. 3. смысл (рассудок). Здраво (нареч.) судить о чём-н.2. В нек-рых выражениях: то же, что здоровый(в 1 знач.). Здрав и невредим (устар. и ирон.). В здравом уме и твёрдой памяти кто-н. (хорошо соображает, всё помнит). II сущ. здравость, -и, ж. (к 1 знач.).

ЗЕБРА, -ы, ж. 1. Дикая африканская полосатая (чёрная со светло-жёлтым) лошадь. 2. Раскрашенное полосами место пешеходного перехода на проезжей части пути. II прил. зебровый, -ая, -ое (к 1 знач.).

ЗЕВ, -а, м. 1. Отверстие, соединяющее полость рта с глоткой. Слизистая оболочка зева. 2. То же, что пасть2 (устар.). 3. льва.

ЗЕВАКА, -и, м. и ж. (разг.). Тот, кто зевает (во 2 знач.), слоняясь по улицам без дела. Праздный з.

ЗЕВАТЬ, -аю, -аешь; несов. 1. Глубоко, с открытым ртом непроизвольно вдыхать и сразу резко выдыхать воздух (при желании спать, при усталости). Во весь рот зевает кто-н. (широко открывая рот). 2. Глядеть, наблюдать из праздного любопытства (разг.). 3. по сторонам. 3. что. Упускать благоприятный момент, случай, лишаться чего-н. по оплошности (разг.). II сов. -прозевать, -аю, -аешь (к 3 знач.). II однокр. зевнуть, -ну, -нёшь (к 1 и 3 знач.). II сущ. зевание, -я, ср. II прил. зевательный, -ая, -ое (к 1 знач.; спец.). Зевательные движения.

ЗЕВОК, -вка,м. (разг.). 1. Непроизвольный вдох и выдох при зевании. Громкий з. 2. Упущение по оплошности. 3. игрока.

ЗЕВОТА, -ы, ж. Непроизвольные глубокие вдохи и выдохи при зевании, частые зевки. 3. напала на кого-н. Подавить зевоту. II прил. зевотный, -ая, -ое.

ЗЕК, -а, м. (прост.). То же, что заключённый.

ЗЕЛЕНЕТЬ, -ею, -ёешь; несов. 1. Становиться зелёным, зеленее. Бронза зеленеет от времени. 3. от злости. 2. (1 и 2 л. не употр.) Покрываться свежей травой, листвой. Луга зеленеют. 3. (1 и 2 л. не употр.). О чём-н. зелёном: виднеться. Вдали зеленеет роща. II сов. позеленеть, -ею, -ёешь (к 1 знач.).

ЗЕЛЕНИТЬ, -ню, -нишь; несов., что. Делать зелёным, красить в зелёный цвет. II сов. позеленить, -ню, -нишь; -нённый (-ён, -ена).

ЗЕЛЕНЩИК, -а, м. Торговец зеленью (в 3 знач.). II ж. зеленщица, -ы. II прил. зе-ленщицкий, -ая, -ое.

ЗЕЛЕНЬ, -и, ж. 1. Зелёный цвет, зелёная краска, нечто зелёное. Жёлтый в з. (с зеленоватым оттенком). Добавить зелени в белила. Бронза покрылась зеленью. 2. Растительность, растения. В зелени сада. Сочная з. луга. 3. собир. Овощи и травы, употр. в пищу. Столовая з. Продажа свежей зелени. II прил. зеленной, -ая, -ое (к 3 знач.). Зеленная лавка.

ЗЕЛЕНЯ, -ей (обл.). Всходы хлебов (пре-имущ. озимых).

ЗЕЛЁНКА, -и, ж. (разг.). Лекарство - обеззараживающая жидкость зелёного цвета на спирту для лечения царапин, порезов, заболеваний кожи. Смазать зелёнкой.

ЗЕЛЁНО-... Первая часть сложных слов со знач.: 1) зелёный (в 1 знач.), с зелёным оттенком, напр. эелёно-бурый,зеяёно-голубой, зелено-желтый, зелёно-коричневый; 2) зелёный (в 1 знач.), в сочетании с другим отдельным цветом, напр. зелено-белый, зелено-красный.

ЗЕЛЁНЫЕ, -ых, ед. зелёный, -ого, м. (разг.). Доллар США. Расплатиться зелёными. II уменьш. зелёненькие, -их, ед. зелёненький, -ого,-м.

ЗЕЛЁНЫЙ, -ая, -ое; зелен, зелена, зелено, зелены и зелены. 1. Цвета травы, листвы. 3. свет (в светофоре: разрешающий движение). 3. огонёк (фонарик, горящий за стеклом незанятого такси). 3. чай (сорт чая). 2. О цвете лица: бледный, землистого оттенка (разг.). 3. палн. ф. Относящийся к растительности; состоящий, сделанный из зелени (во 2 и З знач.). Зелёные насаждения. 3. корм. 4.0 плодах: недозрелый. Зелёные помидоры. 5. перен. Неопытный по молодости (разг.). 3. юнец. Зеленая молодежь. * Движение "зеленых" - демократическое движение, один из основных принципов к-рого - борьба за гармонию человека с природой, за сохранение окружающей среды. Зелёная улица (разг.) - такое состояние трассы, когда все светофоры или семафоры открыты; также перен.: о беспрепятственном прохождении чего-н. Новому - зелёную улииу! Зелёный друг - о деревьях, растениях. Охрана зелёного друга. Молодо-зелено (разг.) - о незрелой молодёжи. Тоска зелёная (разг.) - ужасная тоска. До зелёного змия (напиться) (разг.) - до галлюцинаций.

ЗЕЛО, нареч, (стар.). То же, что очень. 3. опасен.

ЗЕЛЬЕ, -я, род. мн. -лий, ср. 1. Лечебный, ядовитый или (по старинным народным представлениям) привораживающий настой (преимущ. из трав), смесь (устар.). Зельем опоить кого-н. Приворотное з. 2. То же, что порох (в 1 знач.) (устар.). 3. О табаке, водке (устар.). 4. О зловредном, язвительном человеке, а также (устар.) о хитром и бойком человеке (прост.).

ЗЕМЕЛЬНЫЙ, -ая, -ое. 1. см. земля. 2. Относящийся к землевладению (в 1 знач.) и к земледелию. Земельное право. Земельная реформа.

ЗЕМЛЕ... Первая часть сложных слов со знач.: 1) относящийся к Земле (в 1 знач.), напр. землеведение (наука о географической оболочке Земли), землеописание (устар.); 2) относящийся к земле (в 3, 4, 5 и 6 знач.), напр. землекоп, землепользование, землеустроитель, землеразрыхлитель, землечерпалка, землеоткрыватель, землевладелец.

ЗЕМЛЕБИТНЫЙ, -ая, -ое. Сделанный из плотно сбитой земли с прибавлением вяжущих веществ. 3. домик.

ЗЕМЛЕВАТЬ, -люю, -люешь; несов., что (спец.). Покрывать малопродуктивные или нарушенные участки земли плодородным слоем, чернозёмом. II сущ. землева-иие, -я, ср. 3. почв.

ЗЕМЛЕВЛАДЕЛЕЦ, -льца, м. Частный собственник - владелец земли. Крупный з. II ж. землевладелица, -ы. II прил. землевладельческий, -ая, -ое.

ЗЕМЛЕВЛАДЕНИЕ, -я, ср. 1. Владение землёй на правах частной собственности (книжн.). 2. Земельный участок, находящийся в чьём-н. владении (офиц.).

ЗЕМЛЕДЕЛЕЦ, -льца, м. Человек, к-рый занимается земледелием (в 1 знач.). II прил. земледельческий, -ая, -ое.

ЗЕМЛЕДЕЛИЕ, -я, ср. 1. Обработка земли с целью выращивания сельскохозяйственных растений. Высокая культура земледелия. 2. Раздел агрономии, изучающий способы пользования землей и повышения плодородия почвы. II прил. земледельческий, -ая, -ое.

ЗЕМЛЕКОП, -а, м. Рабочий на земляных работах. II прил. землекопский, -ая, -ое.

ЗЕМЛЕКОПНЫЙ, -ая, -ое. Относящийся к земляным работам. 3. инструмент.

ЗЕМЛЕМЕР, -а, м. (устар.). Специалист по межеванию и землеустройству. II прил. землемерский, -ая, -ое.

ЗЕМЛЕМЕРНЫЙ, -ая, -ое. Относящийся к межеванию. Землемерные работы.

ЗЕМЛЕПАШЕСТВО, -а, ср. Земледелие, занятие землепашца. Заниматься землепашеством.

ЗЕМЛЕПАШЕЦ, -шца,м. Крестьянин-земледелец.

ЗЕМЛЕПОЛЬЗОВАНИЕ, -я, ср. (офиц.). Пользование землёй, её сельскохозяйственная эксплуатация. Реформа землепользования.

ЗЕМЛЕПРОХОДЕЦ, -дца, м. Старинное название путешественника-исследователя, открывающего новые земли. Русские землепроходцы.

ЗЕМЛЕРОБ, -а,м. (устар.). То же, что зем-леделец. II прил. землеробский, -ая, -ое.

ЗЕМЛЕРОЙКА, -и, ж. Маленькое насекомоядное млекопитающее, родственное кроту. II прил. землеройковый, -ая, -ое.

ЗЕМЛЕРОЙНЫЙ, -ая, -ое. Служащий для земляных работ. Землеройные машины. Землеройная техника.

ЗЕМЛЕСОС, -а, м. Насос в землесосном снаряде, осуществляющий выемку и транспортировку грунта. II прил. землесосный, -ая, -ое.

ЗЕМЛЕСОСНЫЙ, -ая, -ое. 1. см. землесос. 2. землесосный снаряд - машина для земляных работ, с помощью насоса производящая выемку и транспортировку по трубопроводам разжиженного водой грунта, земснаряд.

ЗЕМЛЕТРЯСЕНИЕ, -я, ср. Подземные толчки и колебание отдельных участков земной поверхности.

ЗЕМЛЕУСТРОИТЕЛЬ, -я, м. Специалист по землеустройству.

ЗЕМЛЕУСТРОЙСТВО, -а, ср. Совокупность мероприятий, упорядочивающих землепользование. II прил. землеустроительный, -ая,-ое.

ЗЕМЛЕЧЕРПАЛКА, -и, ж. Плавучая землеройная машина для дноуглубительных работ, поднимающая грунт черпаками (ковшами), соединёнными в замкнутую цепь.

ЗЕМЛЕЧЕРПАНИЕ, -я, ср. (спец.). Углубление дна при помощи землесосных снарядов. II прил. землечерпательный, -ая, -ое и землечерпальный, -ая, -ое. 3. снаряд (землечерпалка).

ЗЕМЛИСТО-... Первая часть сложных слов со знач. землистый (во 2 знач.), с серовато-бледным оттенком, напр. землисто-серый.

ЗЕМЛИСТЫЙ, -ая, -ое; -ист. 1. полн. ф. Содержащий много частиц земли (в 4 знач.) (спец.). 3. песок. 2. О цвете лица: серовато-бледный. II сущ. землистость, -и, ж. (ко 2 знач.).

ЗЕМЛЯ, -и, вин. землю, мн. земли, земель, землям, ж. 1. (в терминологическом значении 3 прописное). Третья от Солнца планета Солнечной системы, вращающаяся вокруг Солнца и вокруг своей оси. 3. - планета людей. 2. Суша в противоположность водному или воздушному пространству. На корабле увидели землю. Большая з. (материк или берег материка в речи мореплавателей, жителей острова). 3. Почва, верхний слой коры нашей планеты, поверхность. Обработка земли. Сесть на землю. Из-под земли добыть (достать) что-н. (также перен.: с большим трудом). Как сквозь землю провалиться (исчезнуть неизвестно куда; разг.). 4. Рыхлое темно-бурое вещество, входящее в состав коры нашей планеты. 3. с песком и глиной. 5. Страна, государство, а также вообще кака-я-н. большая территория Земли (высок.). Родная э. Русская з. Чужие земли. 6. Территория с угодьями, находящаяся в чьём-н. владении, пользовании. Собственность на землю. Аренда земли. 7. В Австрии и Германии: административно-территориальная (федеративная) единица. II уменьш.-ласк. земелька, -и, ж. (к 3, 4 и 6 знач.) и землица, -ы, ж. (к 3,4 и 6 знач.). II прил. земельный, -ая, -ое (к 6 и 7 знач.), земляной, -ая, -ое (к 3 и 4 знач.) и земной, -ая, -ое (к 1 и 2 знач.). Земельный участок. Земельный кодекс. Земельное законодательство. Земельное правительство. Земельный канцлер. Земной тар. Земная ось. Земная кора. Земляные работы (работы, связанные с выемкой и укладкой грунта). Земляной червь. * Земной поклон - 1) глубокий поклон до земли; 2) кому, глубокая благодарность.

ЗЕМЛЯК, -а, м. Уроженец одной с кем-н. местности. Мы с ним земляки. II ж. землячка, -и.

ЗЕМЛЯНЕ, -ян, ед. землянин, -а, м. Жители планеты Земля.

ЗЕМЛЯНИЧКА, -и, ж. Многолетнее травянистое растение сем. розоцветных, дающее сладкие ягоды красного цвета, а также его ягоды. Лесная з. Садовая з. II прил. земляничный, -ая, -ое.

ЗЕМЛЯНИЧНЫЙ, -ая, -ое. 1. см. земляника. 2. Розовато-красный, цвета земляники.

ЗЕМЛЯНИКА, -и, ж. Крытое углубление в земле, вырытое для жилья. II прил. земляночный, -ая, -ое.

ЗЕМЛЯЧЕСТВО, -а, ср. 1. Принадлежность по рождению к одной местности (о нескольких лицах). 2. Объединение уроженцев одной местности, страны, живущих в другой местности, стране. II прил. земляческий, -ая, -ое.

ЗЕМНО, нареч.: земно кланяться (устар.) - кланяться до земли.

ЗЕМНОВОДНЫЙ, -ая, -ое. 1. Приспособленный к жизни в воде и на суше. Земноводные растения. Земноводные животные. 2. земноводные, -ых. Класс позвоночных животных, способных жить в воде и на суше, амфибии.

ЗЕМНОЙ, -ая, -ое. 1. см. земля. 2. Обращённый к жизни с её реальными делами и помыслами, далёкий от высоких идеалов. Земные интересы. Земные желания.

ЗЕМСКИЙ, -ая, -ое. 1. см. земство. 2. То же, что общегосударственный (устар.). Земское ополчение. Земские соборы (в России в 16-17 вв.: высшие сословно-представи-тельные учреждения). * Земский начальник - в России до революции: чиновник с судебно-административной и полицейской властью, управляющий крестьянским населением определённой местности.

ЗЕМСНАРЯД, -а, м. Сокращение: землесосный или землечерпательный снаряд.

ЗЕМСТВО, -а, ср. В России до революции:

орган местного сельского самоуправления с преобладанием в нём дворянства. Губерн-ское, уездное з. II прил. земский, -ая, -ое. Земское собрание. Земская управа.

ЗЕМЩИНА, -ы, ж. Часть государства, выделенная Иваном IV в управление боярам (в отличие от опричнины).

ЗЕНИТ, -а, м. 1. В астрономии: точка небесной сферы, находящаяся вертикально над головой наблюдателя. 2. перен. Высшая степень, вершина чего-н. (высок.). В зените славы, II прил. зенитный, -ая, -ое (к 1 знач.).

ЗЕНИТКА, -и, ж. (разг.). Зенитное орудие.

ЗЕНИТНЫЙ, -ая, -ое. 1. см. зенит. 2. Служащий для стрельбы по воздушным целям. Зенитное орудие. 3. пулемёт.

ЗЕНИТЧИК, -а. м. Военнослужащий зенитного подразделения. II ж. зенитчица, -ы.

ЗЕНИЦА, -ы, ж. (стар.). Глаз; зрачок.* Как зеницу ока беречь кого-что (устар. и высок.) - оберегать тщательно, заботливо.

ЗЕРКАЛО, -а, мн. -ала, -ал, -алам, ср. 1. Предмет со стеклянной или металлической отполированной поверхностью, предназначенный для отображения того, что находится перед ним. Напольное, стенное, настольное, ручное з. Стены в зеркалах. Туалетный столик с зеркалом. Смотреться в з. Разбить з. (плохая примета). Завесить зеркала (по обычаю, когда в доме покойник). Как в зеркале отражается что-н. (точно). Глаза - з. души (афоризм.). Кривое э. (также перен.: об искажённом изображении чего-н.). На з. неча (т. е. нечего) пенять, коли рожа крива (посл.). 2. перен. Спокойная гладкая поверхность вод. Тихое з. пруда. 3. Поверхность, площадь (реки, водоёма, грунтовых вод) (спец.). II умвньш. зеркальце, -а, род. мн. -лец, ср. (к I знач.). II прил. зеркальный, -ая, -ое (к 1 и 3 знач.). Зеркальная фабрика. 3. шкаф (с зеркалом). Зеркальное стекло (отполированное и пропускающее свет только с одной стороны; Дверь с зеркальными стёклами). * 3eр-кальный карп - разновидность разводимого в прудах карпа с крупными чешуйками.

ЗЕРКАЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. см. зеркало. 2. Гладкий и блестящий, напоминающий зеркало. Зеркальная гладь. 3. полн. ф. Об изображении: сходный с получаемым в зеркале, такой, при к-ром происходит пространственное преобразование изображаемого (спец.). Зеркальное отображение. II сущ. зеркальность, -и, ж. (ко 2 знач.).

ЗЕРНИСТЫЙ, -ая, -ое. Состоящий из зёрен (в 3 знач.), а также с большим количеством зёрен (в 1 знач.). Зернистая икра (сорт чёрной икры). 3. колос. II сущ. зернистость, -и, ж.

ЗЕРНО, -а, мн. зёрна, зёрен, зёрнам, ср. 1. Плод, семя злаков (а также нек-рых других растений). Ржаное з. Кофе в зёрнах. 2. собор. Семена хлебных злаков. Хлеб в зерне. 3. Небольшой, обычно округлый предмет, мелкая частица чего-н. Жемчужное з. 3. икры. 4. перен. Ядро, зародыш чего-н. (книжн.). 3. истины, II умвньш. зёрнышко, -а, ср. (к 1 и 3 знач.). I) прил. зерновой, -ая, -ое (к 1 и 2 знач.). Зерновые культуры (злаковые растения - пшеница, рожь, ячмень, овёс, кукуруза, рис, зёрна к-рых используются для питания людей и для корма животных).

ЗЕРНО... Первая часть сложных слов со знач. относящийся к зерну (в 1 и 2 знач.), напр. зерновоз, зернопогрузчик, зернодробилка, зернопоставки, зернопровод, зерноувлажнитель.

ЗЕРНОБОБОВЫЙ, -ая, -ое. О бобовом растении: возделываемый для получения зерна. Зернобобовые культуры.

ЗЕРНОВОЙ, -ая, -ое. 1. см. зерно. 2. зерновые, -ых. То же, что зерновые культуры. Уборка зерновых.

ЗЕРНООЧИСТИТЕЛЬНЫЙ, -ая, -ое. Служащий для очистки и сортировки зерна. Зерноочистительная машина.

ЗЕРНОСУШИЛКА, -и, ж. 1. Специально оборудованное помещение для сушки зерна. 2. Машина для сушки зерна, семян трав.

ЗЕРНОУБОРОЧНЫЙ, -ая, -ое. Служащий для уборки зерна. 3. комбайн.

ЗЕРНОХРАНИЛИЩЕ, -а, ср. Помещение для хранения зерна

ЗЕФИР1, -а, м. У древних греков: западный ветер; в поэзии: тёплый лёгкий ветер. II прил. зефирный, -ая, -ое.

ЗЕФИР2, -а,м. Род пастилы. II прил. зефирный, -ая, -ое.

ЗЕФИР3, -а, м. Тонкая хлопчатобумажная ткань. II прил. зефировый, -ая, -ое.

ЗИГЗАГ, -а, м. Ломаная линия. Зигзаги молнии. Чертить зигзаги.

ЗИГЗАГООБРАЗНЫЙ, -ая, -ое; -зен, -зна. Имеющий вид зигзага, зигзагов. Зигзагообразное движение. II сущ. знтзагообра-зность, -и, ж.

ЗИЖДИТЬСЯ (зиждусь, зиждешься, 1 и 2 л. не употр.), зиждется, зиждутся; зиждущийся; несов., на чём (высок.). Основываться на чём-н., опираться на что-н. Сила бойцов зиждется на вере в победу.

ЗИМА, -ы, вин. зиму, мн. зимы, зим, зимам,ж. Самое холодное время года, следующее за осенью и предшествующее весне. Суровая, холодная з. Мягкая з. На зиму (на время зимы), 3d зиму (в течение зимы). Всю зиму шел снег. * Сколько лет, сколько зим (разг.) - радостное приветствие при встрече с тем, кого давно не видел. II уменьш. зимушка, -и, ж. Зимушка-зима (ласк.). II прил. зимний, -яя, -ее. Зимние виды спорта. По-зимнему (нареч.) одет.

ЗИМНИК, -а, м. Дорога, проложенная прямо по снегу для езды зимой. II прил. зимниковый, -ая, -ое.

ЗИМОВАТЬ, -мую, -муешь; лесов. Проводить где-н. зиму, жить где-н. зимой. 3. на Новой Земле. Показать, где раки зимуют (о выражении угрозы; разг.). II сов. перезимовать, -мую, -муешь и прозимовать, -мую, -муешь. II сущ. зимовка, -и, ж. и перезимовка, -и, ж. II прил. зимовальный, -ая, -ое (спец.). Зимовальные ямы (где зимует рыба).

ЗИМОВКА, -и, ж. 1. см. зимовать. 2. Место, жильё, где зимуют люди. Расположиться на зимовке. II прил. зимовочный, -ая, -ое. 3. состав полярников.

ЗИМОВНИК, -а,м. Зимнее помещение для животных, проводящих лето на пастбищах. 3. для овец. 3. для пчёл.

ЗИМОВЩИК, -а, м. Человек, к-рый находится где-н. на зимовке вдали от населённых мест. II ж. зимовщица, -ы.

ЗИМОВЬЕ, -я, род. мн. -вий, ср. 1. То же, что зимовка (во 2 знач.). 2. Место, где зимуют животные, рыбы.

ЗИМОЙ, нареч. В зимнее время. 3. и летом одним цветом (погов. о чём-н. однообразно повторяющемся).

ЗИМОРОДОК, -дка,м. Небольшая, родственная удоду птица с крупной головой на короткой шее и длинным клювом (зимой купающаяся в снегу). Голубой з. (с блестящим сине-жёлтым оперением спины, один из видов). II прил. зимородковый, -ая, -ое. Семейство зимородковых (сущ.).

ЗИМОСТОЙКИЙ, -ая, -ое; -оек, -ойка. То же, что зимоустойчивый. Зимостойкие культуры. II сущ. зимостойкость, -и, ж.

ЗИМОУСТОЙЧИВЫЙ, -ая, -ое; -ив. О растениях: способный переносить зимние холода. 3. сорт яблонь. Зимоустойчивые деревья. II сущ. зимоустойчивость, -и, ж.

ЗИПУН, -а, м. В старое время: крестьянская одежда - кафтан из грубого толстого сукна, обычно без ворота.

ЗИЯНИЕ1, -я, ср. В языкознании: стечение двух или более гласных в слове или на стыке двух слов, напр. аэроплан, пора идти.

ЗИЯНИЕ2 см. зиять.

ЗИЯТЬ (-яю, -яешь, 1 и 2 л. не употр.), -яет; несов. (книжн.). Быть раскрытым, обнаруживая глубину, пустоту, провал. Зияет бездна. Зияющие отверстия. II сущ. зияние, -я, ср.

ЗЛАК, -а, м. Растение со стеблем в виде полой коленчатой соломины и с мелкими цветками в колосьях или метёлках (в старину - вообще травянистое растение). Се-мейство злаков. Хлебные злаки. Луговые злаки. II прил. злаковый, -ая, -ое. Злаковые растения.

ЗЛАТО, -а, ср. (устар.). То же, что золото (в 1 и 2 знач.).

ЗЛАТО... Первая часть сложных слов, то же, что золото...., напр. златокованый, златотканый, златоглавый, златоверхий, златокудрый.

ЗЛАТОВЕРХИЙ, -ая, -ое. В народной поэзии: с золочёным верхом, крышами. 3. терем.

ЗЛАТОЙ, -ая, -ое (устар.). То же, что золотой ( в 1, 3 и 4 знач.). * Златые горы сулить кому (часто ирон.) - обещать большие блага, богатства.

ЗЛАТОКОВАНЫЙ, -ая, -ое. В народной поэзии: сделанный из кованого золота. 3. меч.

ЗЛАТОКУДРЫЙ, -ая, -ое; -удр (устар.). С золотистыми кудрями. Златокудрое дитя.

ЗЛАТОУСТ, -а,м. (устар. и ирон.). Красноречивый оратор.

ЗЛАЧНЫЙ, -ая, -ое: злачное место (устар. и разг. шутл.) - место, где предаются кутежам, разврату.

ЗЛЕЙШИЙ: злейший враг - худший из врагов (тех, что есть, или тех, что могут быть). С этого дня ты мой злейший враг.

ЗЛЕТЬ, злею, злеешь; несов. (разг.). Становиться злым (во 2 и в нек-рых сочетаниях в 3 знач.), злее.

ЗЛИТЬ, злю, злишь; несов., кого (что). Вызывать злость в ком-н., сердить. II сов. разозлить, -лю, -лишь; -ленный (-ён, -ена), обозлить, -лю, -лишь; -ленный (-ён, -сна) (разг.) и озлить, -лю, -лишь; -ленный (-ён, -ена) (прост.).

ЗЛИТЬСЯ, злюсь, злишься; несов. Испытывать злость. II сов. разозлиться, -люсь, -лишься, обозлиться, -люсь, -лишься (разг.) и озлиться, -люсь, -лишься (прост.).

ЗЛО, зла, мн. только род. п. зол, ср. 1. ед. Нечто дурное, вредное, противоположное добру; злой поступок. Причинить з. кому-н. Отплатить злом за добро. Не помнит зла кто-н. (о том, кто незлопамятен). 2. Беда, несчастье, неприятность. От его помощи только з. Из двух зол выбрать меньшее (склониться к тому, что хотя и плохо, но немного лучше другого). 3. ед. Досада, злость. Сделать что-н. со зла 3. берёт. Иметь (держать) з. на кого-н. Зла не хватает на кого-н. (очень зол на кого-н.; разг.).

ЗЛОБА, -ы, ж. Чувство злости, недоброжелательства к кому-н. Питать злобу против кого-н. Пышет злобой кто-н. на кого-н.* Злоба дня - то, что особенно интересно, важно сегодня. Выступление на злобу дня.

ЗЛОБИТЬСЯ, -блюсь, -бишься; несов. (прост.). То же, что злобствовать.

ЗЛОБНЫЙ, -ая, -ое; -бен, -бна. Исполненный злобы. 3. характер. 3. тон, взгляд. II сущ. злобность, -и, ж.

ЗЛОБОДНЕВНЫЙ, -ая, -ое; -вен, -вна. Составляющий злобу дня, представляющий существенный интерес в данный момент. 3. вопрос. II сущ. злободневность, -и, ж.

ЗЛОБСТВОВАТЬ, -твую, -твуешь; несов. Предаваться злобе, испытывать злобу.

ЗЛОВЕЩИЙ, -ая, -ее; -ещ. Предвещающий несчастье, зло. Зловещая тишина. 3. признак. Зловещее предзнаменование.

ЗЛОВОНИЕ, -я, ср. Отвратительный запах, смрад, вонь. Испускать з.

ЗЛОВОННЫЙ, -ая, -ое; -онен, -онна. Издающий зловоние. Зловонная лужа. II сущ. зловонность, -и, ж.

ЗЛОВРЕДНЫЙ, -ая, -ое; -ден, -дна. Очень вредный. 3. старикашка. Зловредная мысль. II сущ зловредность, -и, ж.

ЗЛОДЕЙ, -я,м. 1. Человек, к-рый совершает злодеяния или способен на них, преступник. 2. Употр. как бранное слово (разг.). Что же ты наделал, з. ты этакий! н ж. злодейка, -и. II прил. злодейский, -ая, -ое (к 1 знач.).

ЗЛОДЕЙСТВО, -а, ср. (высок.). То же, что злодеяние. Совершить э. II прил. злодейский, -ая, -ое.

ЗЛОДЕЙСТВОВАТЬ, -твую, -твуешь; несов. (высок.). Совершать злодеяния.

ЗЛОДЕЯНИЕ, -я, ср. (высок.). Тяжкое преступление. Чудовищное з.

ЗЛОЙ, злая, злое; зол, зла, зло; злее; злейший. 1. Заключающий в себе зло (в 1 и 2 знач.). 3. умысел. 3. рок (несчастная судьба). 2. Полный злобы, злости. 3. мальчик. Злейший враг. 3. взгляд. Зло (нареч.) подшутить. 3. перен. Причиняющий сильную неприятность, боль, жжение; сильный, крайний по степени своего проявления (разг.). Злая тоска. 3. мороз. Злая горчица (очень острая). 4. кратк. ф., на кого-что. Сердит, исполнен злобы. Зол на всех. 5. на что и до чего. Делающий что-н. увлечённо, с азартом (прост.). Зол на работу или до работы.

ЗЛОКАЧЕСТВЕННЫЙ, -ая, -ое; -вен, -ве-нна. Очень опасный, грозящий смертью. Злокачественная опухоль. Злокачественная лихорадка. II сущ. злокачественность, -и, ж.

ЗЛОКЛЮЧЕНИЕ, -я, ср. (книжн).. Несчастное приключение, бедствие. Рассказал о всех своих злоключениях.

ЗЛОКОЗНЕННЫЙ, -ая, -ое; -знен, -зненна (устар.). Коварный, со злым умыслом. 3. поступок. II сущ. злокозненность, -и, ж.

ЗЛОНАМЕРЕННЫЙ, -ая, -ое; -рен, -реина (книжн.). Проникнутый злыми, вредными намерениями. 3. поступок. II сущ. злонамеренность, -и, ж.

ЗЛОНРАВНЫЙ, -ая, -ое; -вен, -вна (устар.). С дурным нравом, характером. II сущ. злонравие, -я, ср.

ЗЛОПАМЯТНЫЙ, -ая, -ое; -ген, -тна. Не забывающий, не прощающий причинённого зла, обид. 3. человек. II сущ злопамятство, -а, ср. и злопамятность, -и, ж.

ЗЛОПОЛУЧНЫЙ, -ая, -ое; -чен, -чна. Несчастный, незадачливый, полный бедствий и неудач. 3. день. II сущ злополучность, -и, ж.

ЗЛОПЫХАТЕЛЬ, -я, м. Человек, к-рый со злопыхательством относится к кому-че-му-н. II ж. злопыхательница, -ы. II прил. злопыхательный, -ая, -ое.

ЗЛОПЫХАТЕЛЬСТВО, -а, ср. Исполненное злобы раздражённо-придирчивое отношение к кому-чему-н. Бессильное з. II прил. злопыхательский, -ая, -ое. Злопыхательские речи.

ЗЛОПЫХАТЕЛЬСТВОВАТЬ, -твую, -твуешь и (устар. книжн.) ЗЛОПЫХАТЬ, -аю, -аешь; несов. Вести себя злопыхателем, относиться к кому-чему-н. со злобным раздражением, предвзятостью. 3. по поводу чьих-н. неудач.

ЗЛОРАДНЫЙ, -ая, -ое; -ден, -дна. Полный злорадства. Злорадное чувство. Злорадно (нареч.) засмеяться. II сущ злорадность, -и, ж.

ЗЛОРАДСТВО, -а, ср. Злобная радость при несчастье, неудаче другого.

ЗЛОРАДСТВОВАТЬ, -твую, -твуешь;

несов. Испытывать злорадство. 3. по поводу чужой беды.

ЗЛОРЕЧИВЫЙ, -ая, -ое; -ив (устар.). Зло, язвительно говорящий, отзывающийся о ком-чём-н. II сущ. злоречие, -я, ср. и зло-речивость, -и, ж.

ЗЛОСЛОВИЕ, -я, ср. Злые, недоброжелательные слова, высказывания о ком-чём-н., злостные сплетни, пересуды.

ЗЛОСЛОВИТЬ, -влю, -вишь; несов. Заниматься злословием.

ЗЛОСТНЫЙ, -ая, -ое; -тен, -тна. 1. Исполненный зла, злых умыслов. Злостная клевета. Злостное хулиганство. 2. Сознательно недобросовестный. 3. неплательщик. 3. Закоренелый в чём-н. дурном. 3. преступник. н сущ. злостность, -и, ж.

ЗЛОСТЬ, -и, ж. 1. Злое, раздражённо-враждебное чувство, настроение. Полон злости кто-н. Говорить со злостью. 2. Стремление действовать активно, бороться, боевое настроение. Хорошая спортивная з.

ЗЛОСЧАСТНЫЙ, -ая, -ое; -тен, -тна. Несчастный, злополучный. Злосчастная любовь. II сущ. злосчастность, -и, ж. и злосчастие, -я, ср. (устар.).

ЗЛОТЫЙ, -ого, м. Денежная единица в Польше.

ЗЛОУМЫШЛЕННИК, -а, м. Человек, к-рый совершает или совершил преступление злоумышленно. II ж. злоумышленница, -ы.

ЗЛОУМЫШЛЕННЫЙ, -ая, -ое (устар.). Совершённый по злому умыслу.

ЗЛОУПОТРЕБИТЬ, -блю, -бишь; сов., чем. 1. Употребить во зло, незаконно или недобросовестно. 3. властью. 3. доверием. 2. Использовать что-н. во вред себе. 3. сладким. 3. спиртным. II несов. злоупотреблять, -яю, -яешь. II сущ. злоупотребление, -я, ср.

ЗЛОУПОТРЕБЛЕНИЕ, -я, ср. 1. см. злоупотребить. 2. обычно мн. Проступок, состоящий в незаконном, преступном использовании своих прав, возможностей. Раскрыть злоупотребления.

ЗЛОЯЗЫЧНЫЙ, -ая, -ое; -чен, -чна (устар.). То же, что злоречивый. II сущ. злоязычие, -я, ср.

ЗЛЫДЕНЬ, -дня, м. и ЗЛЫДНЯ, -и, м. и ж. (прост.). Человек, к-рый постоянно зол, злится.

ЗЛЮКА, -и и ЗЛЮЧКА, -и,м. иж. (разг.). Тот, кто постоянно злится из-за плохого характера.

ЗЛЮЩИЙ, -ая, -ее (разг.). Очень злой. 3. пёс.

ЗМЕЕВИДНЫЙ, -ая, -ое; -ден, -дна. Похожий по форме на змею. 3. браслет.

ЗМЕЕВИК, -а, м. 1. Трубка, обычно изогнутая спиралью, употр. при перегонке жидкостей, в различных тепловых установках.

2. Плотная горная порода зелёного цвета с пятнами. Благородный з. (поделочный камень). II прил. змеевиковый, -ая, -ое.

ЗМЕЕЛОВ, -а, м. Человек, к-рый ловит змей.

ЗМЕЁНЫШ, -а, м. Недавно вылупившаяся змея. Ах ты з. этакий! (перен.; бран.).

ЗМЕИТЬСЯ (-еюсь, -еишься, 1 и 2 л. не употр.), -еится; несов. Простираться изогнутой линией, извиваться. Змеитсяручей.

ЗМЕЙ, -я, м. 1. То же, что змея (устар. и обл.). Как лютый з. кто-н. (очень зол). 2. Сказочное чудовище с туловищем змеи. 3. Горыныч (в сказках: имя этого чудовища). 3. Поднимающийся и удерживаемый на длинной нитке лист бумаги или кусок ткани с наклеенными на нём тонкими деревянными планками. Бумажный з. Склеить змея. Запустить змея. 4. воздушный змей - 1) то же, что змей (в 3 знач.); вообще легкое летательное устройство с несущей плоскостью - обтяжным каркасом; 2) поднимаемое высоко в воздух привязное метеорологическое устройство.

ЗМЕЮКА, -и, ж. (прост.). То же, что змея. П прил. змеючий, -ья, -ье.

ЗМЕЮШНИК, -а, м. (прост.). 1. Место скопления змей. 2. перен. О собравшихся вместе злых, враждующих друг с другом людях. Тяжело работать в этом змеюшни-ке.

ЗМЕЯ, -и, мн. змеи, змей, змеям, ж. Пресмыкающееся с длинным извивающимся телом, часто с ядовитыми железами пасти. Ядовитая, неядовитая з. Гремучая з. (с гремящими сотовыми кольцами на конце хвоста). Морская з. (в океанических водах тропиков). Извиваться змеей (кольцеобразно). Змею отогреть на своей груди (перен.: о том, кто был обласкан, а позднее оказался врагом, предателем). Не человек - з.! (о злом и язвительном человеке). II уменьш. змейка, -и, ж. II прил. змеиный, -ая, -ое. 3. яд. Змеиная кожа. 3. питомник. Змеиная улыбка (перен.: коварная).

ЗМИЙ, -я, м. (стар.). То же, что змей (в 1 и 2 знач.). * Змий-искуситель (книжн., часто ирон.) - тот, кто вводит в искушение, искуситель [по библейскому сказанию о грехопадении Адама и Евы, к-рых искусил змий].

ЗНАВАТЬ ок. знать.

ЗНАЙ, частица (прост.). Относится к глаголу-сказуемому, выражая значение про-должающегося и независимого действия, безразличного к чему-н. другому. * Знай себе - то же, что знай. Его зовут, а он знай себе шагает вперед.

ЗНАК, -а,м. 1. Пометка, изображение, пред-мет, к-рыми отмечается, обозначается что-н. условный з. Дорожные знаки (на автомобильных дорогах, на улицах: информирующие об особенностях дороги, о правилах движения). Товарный з. (на товаре, изделии, отличающий изделия данного предприятия). Денежные знаки (то же, что деньги в 1 знач.). 3. почтовой оплаты (марка). 2. Внешнее обнаружение, признак чего-н. Знаки внимания. Молчание - з. согласия. Дурной з. (плохое предзнаменование). 3. Жест, движение к-рым сигнализируют, сообщают что-н. Подавать знаки рукой. 4. знак языковой - значимая единица языка (в 1 и 4 знач.) (спец.). * Знаки отличия - ордена, медали, нагрудные знаки, к-рыми награждаются военнослужащие. Знаки различия - знаки на форменной одежде, обозначающие звание, принадлежность к роду войск, к специальным службам. В знак чего, предлог с род. п. - в целях демонстрации чего-н., в доказательство чего-н. Подарить в знак дружбы. Уход в знак протеста. Под знаком чего, в знач. предлога с род. п. - характеризуясь чем-н., обнаруживая собою что-н. Переговоры прошли под знаком единства и сплоченности. II прил. знаковый, -ая, -ое (к I и 4 знач.; спец.). Знаковая система (система языковых знаков).

ЗНАКОМЕЦ, -мца, м. (устар.). Знакомый человек. Мой старый з. II ж. знакомка, -и.

ЗНАКОМИТЬ, -млю, -мишь; несов., кого (что). 1. с кем. Делать знакомым. 3. с новыми сотрудниками. 2. с чем. Давать ко-му-н. сведения о чём-н. 3. с историей края. II сов. познакомить, -млю, -мишь; -мле-нный и ознакомить, -млю, -мишь; -мле-нный (ко 2 знач.). II сущ. знакомство, -а, ср. и ознакомление, -я, ср. (ко 2 знач.). Состоялось знакомство. Ознакомление с делами.

ЗНАКОМИТЬСЯ, -млюсь, -мишься; несов. 1. с кем. Вступать в знакомство с кем-н. 3. с новыми товарищами. 2. с чем. Получать, собирать сведения о чём-н. 3. с обстановкой. П сов. познакомиться, -млюсь, -мишься и ознакомиться, -млюсь, -мишься (ко 2 знач.). II сущ. знакомство, -а, ср. и ознакомление, -я, ср. (ко 2 знач.). С первого знакомства (с первой встречи). II прил. ознакомительный, -ая, -ое (ко 2 знач.). Ознакомительная поездка.

ЗНАКОМСТВО, -а, ср. 1. см. знакомить, -ся. 2. с кем. Отношения между людьми, знающими друг друга. Завязать з. Прекратить, порвать з. Оказать услугу по знакомству. 3. Круг знакомых. Большие знакомства. 4. с чем. Наличие знаний, сведений о чём-н. Хорошее з. с литературой,

ЗНАКОМЫЙ, -ая, -ое; -ом. 1. кому. Такой, о к-ром знали раньше, известный. Знакомая мелодия. 2. с чем. Знающий, испытавший что-н. Охотник знаком с каждой тропинкой. 3. Состоящий в знакомстве (во 2 знач.) с кем-н.; лично известный. 3. человек. 4. знакомый, -ого, м. Человек, с к-рым кто-н. состоит в знакомстве (во 2 знач.). Мой старый з. Встретил знакомого. II ж. знакомая, -ой (к 4 знач.).

ЗНАМЕНАТЕЛЬ, -я, м. В математике: делитель в дроби. Привести к одному знаменателю (также перен.: уравнять, сделать сходным в каком-н. отношении).

ЗНАМЕНАТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Важный, значительный. Знаменательная дата. Знаменательные события. 2. знаменательные слова - в языкознании: слова, называющие предметы, действия, состояния, признаки и в предложении являющиеся его членами. Знаменательные части речи (не служебные). II сущ. знаменательность, -и, ж.

ЗНАМЕНИЕ, -я, ср. (высок.). 1. Знак, символ. Крестное з. (жест, знак креста). Небесное з. (небесное явление, воспринимаемое как чудо, предзнаменование). 2. То же, что предзнаменование. Явление кометы - з. беды. * Знамение времени (эпохи) - общественное явление, характерное для данного времени.

ЗНАМЕНИТОСТЬ, -и, ж. 1. см. знаменитый. 2. Знаменитый человек. Стать знаменитостью.

ЗНАМЕНИТЫЙ, -ая, -ое; -ит. Пользующийся всеобщей известностью. 3. поэт. II сущ. знаменитость, -и, ж.

ЗНАМЕНОВАТЬ (-ную, -нуешь, 1 и 2 л. не употр.), -нует; несов., что (книжн.). Означать, свидетельствовать о чём-н. Событие, знаменующее успех.

ЗНАМЕНОСЕЦ, -сца,м. Тот, кто несёт или носит знамя. 3. полка. Знаменосцы воинской славы (перен.; высок.).

ЗНАМЕНЩИК, -а, м. Военнослужащий, к-рый носит знамя воинской части. II прил. знамёнщицкий, -ая, -ое.

ЗНАМЯ, -мени, мн. -мена, -мен, -менам, ср. Определённого цвета (или цветов) широкое полотнище на древке, принадлежащее воинской части, какой-н. организации, государству. Полковое э. Водрузить з. Победы. Высоко держать з. чего-н. (перен.: хранить какие-н. идеалы, заветы; высок.). Под знаменем чего-н. (перен.: руководствуясь чем-н.; высок.). II прил. знамённый, -ая, -ое (спец.). 3. взвод.

ЗНАНИЕ, -я, ср. 1. см. знать. 2. Результаты познания, научные сведения. Различные области знания. 3. Совокупность сведений в какой-н. области. Специалист с хорошими знаниями. Со знанием дела.

ЗНАТНЫЙ, -ая, -ое; -тен, -тна, -тно, -тны и -тны. 1. полн. ф. Прославившийся своей деятельностью, такой, к-рого знают все. Знатные труженики. 3. тракторист. 2. Принадлежащий к аристократии, к знати2. 3. род. 3. Отличный, высокий по качеству;

сильный (прост.). Знатная уха. Морозец з. II сущ. знатность, -и, ж. (к 1 и 2 знач.). ЗНАТОК, -а, м. Человек, обладающий большими знаниями в чём-н., тонким пониманием чего-н. 3. своего дела. 3. литературы (в литературе). Сучёным видом знатока (о рассуждающем самоуверенно по поводу того, в чём мало сведущ; ирон.).

ЗНАТЬ, знаю, знаешь; несов. 1. о ком-чём. Иметь сведения о ком-чём-н. 3. о родных. Дать з. о себе. 2. кого-что. Обладать каки-ми-н. познаниями, иметь о ком-чём-н. понятие, представление. 3. урок. 3. своё дело. Знаю, что он прав. 3. кого-н. за честного человека (знать, что кто-н. честен). Я знаю, что я ничего не знаю (афоризм). 3. кого (что). Быть знакомым с кем-н. 3. кого-н. с детства. 4. обычно с отриц., что. Испытывать, переживать. Не з. покоя. Не з. колебаний, сомнений, усталости. Не знает поражений кто-н. (всегда побеждает). 5. что. Соблюдать, считаться с чем-н. 3. меру. 3. своё место (вести себя соответственно своему положению). 6. знаешь, знаете, вводн. сл. - 1) в ответной реплике: выражает сомнение, удивление, недоверие. Го-ворит, что болен. - Ну уж, знаете! Я ему больше не верю; 2) служит для привлечения внимания. Я, знаете, вчера был в театре. * Будешь (будет, буду и т. п.) знать (разг.) - назидательное напоминание тому, кто наказан и должен об этом помнить. Мальчишке досталось от отца, теперь будет знать! Знать не знаю, ведать не ведаю о ком-чём (разг.) - то же, что ве-, дать не ведаю. Интересно знать (разг., обычно неодобр.) - выражение неосведомлённости и желания узнать, понять. - Где это ты пропадаешь, интересно знать? Не знать женщин (мужчин) - быть девственником (девственницей). Даёт себя знать - заставляет себя чувствовать, ощущать. Старая рана даёт себя знать. Знал бы я (ты, он), знали бы мы (вы, они)... (разг.) - эмоциональное подчёркивание сообщаемого. Знал бы ты, кого я там встретил! Знаю я тебя (вас, их и др.) (разг.) - выражение неодобрения и недоверия. Ты обманываешь, знаю я тебя! Знай наших! (разг.) - похвальба (иногда с оттенком вызова или угрозы): вот мы каковы! Нарядились не хуже других. Знай\ наших! Сумели за себя постоять. Знайнаших! Кто (его) знает (разг.) - выражение сомнения, неуверенности. Не волнуйтесь, всё будет хорошо. - Кто (его) знает! Кто его (её, меня, тебя, вас) знает (разг.) - с последующим местоименным словом: неизвестно (кто, какой, где и др.). Кто его (тебя) знает, что он (ты) за человек. Кто их знает, откуда они. Кто меня знает, когда я вернусь. Как знаешь (знаете) (разг.) - как считаешь (считаете) нужным, решай (решайте) сам (сами), дело твоё (ваше). Не знает границ (пределов) - 1) кто в чём, о том, чьё поведение излишне активно. Льстец не знает границ в похвалах, 2) что, о чём-н. очень сильном, интесивно проявляющемся. Любовь матери не знает границ. Не знаю (не знает, не знают) как (прост.) - в сочетании с личной формой глагола: очень сильно. Я его не знаю как уважаю. Так любила, уж и не знаю как. Так и знай (разг.) - выражение уверения. Он говорит неправду, так и знай. н многокр. знавать, наст. нет (к 3 знач.). И сущ. знание, -я, ср. (к 1, 2 и 5 знач.).

ЗНАТЬ2, -и, ж. Аристократия, высший слой привилегированного класса. Высшая дворянская з.

ЗНАТЬ3, вводн. сл. (прост.). То же, что наверное.

ЗНАТЬСЯ, знаюсь, знаешься; несов., с кем (чем) (прост.). Поддерживать знакомство, водиться. Ни с кем не желает з.

ЗНАХАРЬ, -я, м. Лекарь-самоучка, действующий собственными примитивными способами, часто с колдовскими приёмами. II ж. знахарка, -и и знахарка, -и. II прил. знахарский, -ая, -ое.

ЗНАЧЕНИЕ, -я, ср. 1. Смысл, то, что данное явление, понятие, предмет значит, обозначает. 3. взгляда, жеста. Определить з. слова. Лексическое з. слова (означаемое им понятие). 2. Важность, значительность, роль. Придавать чему-н. большое з. Не имеет значения что-н. (не существенно, не важно).

ЗНАЧИМОСТЬ, -и, ж. (книжн.). То же, что значение (во 2 знач.). Социальная з. воспитания.

ЗНАЧИМЫЙ, -ая, -ое; -им. Выражающий что-н., имеющий какое-н. значение. Значимые части слова.

ЗНАЧИТ. 1. вводн. сл. Следовательно, стало быть, выходит. Вещи собраны, ты, з., уезжаешь? 2. значит (значило, значило бы, будет значить). Употр. в знач. связки "это", "это есть". Простить з. забыть. 3. союз. И поэтому, следовательно. Тучи собираются, з. будет дождь. Ты сердишься, э. ты неправ. * А значит (я значит), союз - то же, что значит (в 3 знач.).

ЗНАЧИТЕЛЬНЫЙ, -ая, -ое; -лен, -льна. 1. Большой по размерам, силе. 3. урон. Значительная сумма. 3. успех. Значительно (нареч.) больше. 2. Имеющий большое значение, важный. Значительные события. Он человека. 3. Очень выразительный, выражающий многое. 3. взгляд. Значительно (нареч.) посмотреть. II сущ. значительность, -и, ж.

ЗНАЧИТЬ, -чу, -чишь; несов; что. Иметь какой-н. смысл, важность, ценность. Его обещание мало значит. Ты для него много значишь. Ничего не значит что-н. (не имеет никакого значения). Ребёнок стал поправляться - вот что значит воздух! (вот как важен).

ЗНАЧИТЬСЯ, -чусь, -чишься; несов; кем-чем, как кто-что или в качестве кого-чего (офиц.). Находиться, состоять, числиться. 3. в отпуске. 3. в списке. Он значится в качестве инструктора (как инструктор).

ЗНАЧКИСТ, -а,м. Человек, имеющий значок как свидетельство о квалификации, выполнении каких-н. нормативов. II ж. значкистка, -и. II прил. значкистский, -ая, -ое.

ЗНАЧОК, -чка, м. 1. Пластинка, кружок, плоская фигурка с какими-н. изображениями, носимые на груди как памятный или отличительный знак или как знак принадлежности к какой-н. организации. Приколоть з. Нагрудный з. Университетский з. 2. Условная пометка, изображение на чём-н. Значки на палях книги.

ЗНАЮЩИЙ, -ая, -ее. Такой, к-рый много знает, хорошо осведомлён в чём-н. Он человек з.

ЗНОБИТЬ, -ит; безл.; несов., кого (что). Об ощущении озноба, лихорадочного состояния. Больного знобит.

ЗНОЙ, -я, м. Сильная жара от нагретого солнцем воздуха. Полуденный з.

ЗНОЙНЫЙ, -ая, -ое; зноен, знойна. 1. Жаркий, пышущий зноем. 3. день. 2. перен. Страстный, пылкий. 3. взгляд. Знойная страсть. II сущ. знойность, -и, ж.

ЗОБ, -а, о зобе, в зобу, мя. -ы, -ов, м. 1. У птиц, насекомых, моллюсков: расширенная часть пищевода, где накапливается и предварительно обрабатывается пища. 2. Болезненно увеличенная щитовидная железа; а также (прост.) ожирение шеи под подбородком. II прил. зобный, -ая, -ое.

ЗОБАСТЫЙ, -ая, -ое; -аст (разг.). С большим зобом.

ЗОБАТЫЙ, -ая, -ое; -ат. С зобом или с большим зобом. 3. голубь. ЗОВ, -а (-у), м. 1. см. звать. 2. Призыв, клич. 3. о помощи. * Зов (голос) крови (высок.) - чувство, влечение, обусловленное давними родовыми связями, происхождением.

ЗОДИАК, -а, м. (спец.). Пояс неба, по к-рому Солнце совершает своё видимое годовое движение. Знаки зодиака (обозначение 12 созвездий, через к-рые проходит зодиак: Овен, Телец, Близнецы, Рак, Лев, Дева, Весы, Скорпион, Стрелец, Козерог, Водолей, Рыбы). II прил. зодиакальный, -ая, -ое.

3ОДЧЕСТВО, -а, ср. То же, что архитектура (в 1 знач.). Древнерусское деревянное з. П прил. зодческий, -ая, -ое.

ЗОДЧИЙ, -его, м. То же, что архитектор. Шедевры старых зодчих.

ЗОЛА, -ы, ж. Остаток от сжигания чего-н. в виде серо-чёрной пыли. II прил. зольный, -ая, -ое (спец.).

ЗОЛИТЬ, -лю, -лишь; -ленный (-ён, -ена); несов., что (спец.). Обрабатывать (шкуры, кожи) зольником. II сущ. золение, -я, ср. и золка, -и, ж.

ЗОЛОВКА, -и, ж. Сестра мужа.

ЗОЛОТИСТО-... Первая часть сложных слов со знач. с золотистым оттенком, напр. золотисто-белокурый, золотисто-белый, золотисто-блестящий, золотисто-русый, золотисто-красный, золотисто-оранжевый, золотисто-пурпурный, золотисто-рыжий, золотисто-соломенный.

ЗОЛОТИСТЫЙ, -ая, -ое; -ист. Цвета золота, с золотым отливом. 3. колос. Золотистые волосы. II сущ. золотистость, -и, ж.

ЗОЛОТИТЬ, -очу, -отишь; очённый (-ён, -ена); несов; что. 1. Покрывать позолотой. 3. купола. 2. Окрашивать в золотистый цвет. Солнце золотит лес. II сов. вызолотить, -очу, -отишь; -оченный (к 1 знач.) и позолотить, -очу, -отишь; -оченный. Я. украшения. Солнце позолотило облака, Н сущ. золочение, -я, ср. (к 1 знач.). II прил. золотильный, -ая, -ое (к 1 знач.; спец.).

ЗОЛОТИТЬСЯ (-очусь, -отишься, 1 и 2 л. не употр.), -отится; несов. 1. Становиться золотистым. Рожь золотится. 2. О золотом, золотистом: виднеться. Вдали золотятся пески,

3ОЛОТКО, -тка, ср. (разг.). Ласковое обращение. Спасибо тебе, з.1 3. ты моё!

ЗОЛОТНИК1, -а, м. Старая русская мера веса, равная 1/96 фунта или 4,26 г. Мал з.. да дорог (о ком-чём-н. незначительном с виду, но ценном; разг.). II прил, золотниковый, -ая, -ое.

ЗОЛОТНИК2, -а, м. (спец.). Устройство для автоматического управления потоком пара, жидкости или газа в паровых машинах и турбинах, гидравлических и пневматических механизмах. II прил. золотниковый, -ая, -ое.

3ОЛОТО, -а, ср. 1. Драгоценный металл жёлтого цвета, употр. как мерило ценностей и в драгоценных изделиях. Чистое з. Ювелирные изделия из золота. Не всё то з., что блестит (посл.). Червонное з. Чёрное з. (о нефти). Мягкое з. (о ценных мехах пушных, зверей). Белов з. (о хлопке). 3. волос (перен.: о золотистом цвете волос). 3. заката (летен.: о золотистом цвете неба на закате). 2. Монеты или изделия из этого металла. Весь в золоте кто-н. (в золотых украшениях). Гимнастам на чемпионате досталось з. (золотые медали; разг.). 3. Позолоченные нити. Шить золотом. 4. перен. О ком-чём-н. имеющем большие достоинства, дорогом для кого-н. (употр. также как ласк. обращение). Работник он-з.1 3. ты моё! II уменьш.-ласк. золотце, -а, ср. (к 1 знач.) и уменьш.-унт. золотишко, -а, ср. (к I знач.). II прил. золотой, -ая, -ое (к 1 и 2 знач.). 3. песок, (золотоносный). 3. запас государства (фонд золота в слитках). Золотых дел мастер (ювелир; устар.). 3. призёр (получивший золотую медаль). Золотые горы сулить кому-н. (то же, что златые горы сулить).

ЗОЛОТО... Первая часть сложных слов со знач.: 1) относящийся к золоту (в 1 и 3 знач.), напр. золотодобывающий, золотовалютный, золотошвейка; 2) с золотом, напр. золотоглавый, золотоверхий; 3) золотистого цвета, напр. золотоволосый.

ЗОЛОТОИСКАТЕЛЬ, -я, м. Человек, к-рый занимается поисками и разработкой золотых месторождений, россыпей. II прил. золотоискательский, -ая, -ое.

ЗОЛОТОЙ, -ая, -ое. 1. см. золото. 2. золотой, -ого, м. В России до 1917 г.: золотая монета достоинством в три, пять, десять рублей (империал, а также полуимпериал); вообще, монета из золота, червонец. 3. Цвета золота, блестяще-жёлтый. Золотые кудри. Золотая ость (осенняя пора, когда особенно ярки желтеющие листья). 4. перен. Счастливый, благоприятный. Золотая пора. 3. век (время расцвета искусств и наук). 5. перен. Прекрасный, замечательный. 3. работник. Золотые руки (умелые; разг.). 6. перен. Дорогой, любимый. 3. мой! * Золотая молодежь - молодёжь из богатых слоёв общества, проводящая жизнь в праздности и развлечениях. Золотая свадьба - пятидесятилетие супружеской жизни. Золотая середина - образ действий, при к-ром избегают крайностей, риска, смелых решений. Придерживаться золотой середины. Золотое дно - о неиссякаемом источнике доходов, прибыли. Золотой дождь - об обильных доходах, прибылях, богатстве. Золотые Торы (часто ирон.) - то же, что златые горы.

ЗОЛОТОНОСНЫЙ, -ая, -ое; -сен, -сна. О месторождении, местности: содержащий в себе золото, богатый золотом. 3. песок. 3. район. II сущ. золотоносность, -и, ж.

ЗОЛОТОПРОМЫШЛЕННИК, -а, м. 1. Работник золотопромышленности. 2. Владелец золотых промыслов, приисков.

ЗОЛОТОПРОМЫШЛЕННОСТЬ, -и, ж. Золотодобывающая промышленность. II прил. золотопромышленный, -ая, -ое.

ЗОЛОТОТЫСЯЧНИК, -а, м. Травянистое растение с розовыми цветками. 3. зомпич-ный (лекарственное растение).

ЗОЛОТОШВЕЙНЫЙ, -ая, -ое. Относящийся к шитью золотом (в 3 знач.). Золо-тошвейная мастерская.

ЗОЛОТУХА, -и, ж. Старое название одной из форм диатеза. II прил. золотушный, -ая, -ое.

ЗОЛОТУШНЫЙ, -ая, -ое. 1. см. золотуха. 2. Больной золотухой, а также вообще истощённый, покрытый сыпью (устар.). 3. ребёнок.

3ОЛОТЦЕ, -a, cp.1.см. золото. 2. То же, что золотко (разг.).

ЗОЛОЧЁНЫЙ, -ая, -ое. Подвергшийся золочению, покрытый слоем золота. Золочёные купола.

3ОЛУШКА, -и, ж. Тот, кого не любят, постоянно незаслуженно обижают [по имени безответной и нелюбимой падчерицы - героини одноименной сказки Ш. Перро].

3ОЛЬНИК, -а, м. (спец.). 1. Нижняя часть топки, где собирается зола. 2. Известковый раствор для золения шкур. 3. Чан, в к-ром золят шкуры.

3ОЛЬНЫЙ см. зола.

3ОНА, -ы,ж. 1. Пояс, полоса, пространство между какими-н. границами, двумя линиями или вдоль какой-н. линии, а также вообще характеризующаяся какими-н. общими признаками территория, область. Пограничная з. Пригородная э. Запретная з. 3. отдыха. 3. огня. 3. влияния. 2. Закрытая территория концлагеря, места заключения (разг.). Вышки вокруг зоны. II прил. зонный, -ая, -ое (к 1 знач.) и зональный, -ая, -ое (к 1 знач.). Зонный тариф. Зональная растительность.

ЗОНД, -а,м. 1. Название различных инструментов и устройств для исследования почвы, скважин при бурении, внутренностей организма. 2. Воздушный шар со специальным прибором для метеорологических наблюдений. Шар-з. II прил. зондо-вый, -ая, -ое.

ЗОНДИРОВАТЬ, -рую, -руешь; несов., кого-то. 1. Исследовать зондом. З.рану. 3. грунт, дно. 2. перен. Предварительно осторожно выяснять что-н. у кого-н (книжн.).* Зондировать почву (книжн.) - то же, что зондировать (во 2 знач.). II сущ. зондирование, -я, ср. и зондаж, -а, м. Зондирование атмосферы. Зондаж почвы. Зондаж печени,

ЗОНТ, -а, м, 1. То же, что зонтик (в 1 знач.). 2. Навес над входной дверью, на лодках, над палубой, а также вообще навес над чем-н. в форме большого зонтика (в 1 знач.).

3ОНТИК, -а, м, 1. Упругий матерчатый купол на длинной ручке, натягивающийся на спицах и раскрывающийся над головой для защиты от дождя или солнца. Шёлковый, кружевной з. Раскрыть, закрыть з. Складной з. Стоять, идти. под зонтиком. 2. То же, что зонт (во 2 знач.). 3. Соцветие, у к-рого все цветки расположены почти в одной плоскости (спец.). * Как рыбке зонтик нужен (нужно) кто, что (разг. шутл.) - совершенно не нужен, не нужно. К прил. зонтичный, -ая, -ое. Зонтичная ткань. Зонтичные растения (морковь, петрушка, укроп, анис и др.). Семейство зонтичных (сущ.).

3ОО... Первая часть сложных слов со знач.: 1) относящийся к зоологии, напр. зоокаби-нет, зоофакультет; 2) относящийся к животным, напр. зооферма, зоомагаэин, зообаза, зооэкспорт, зоопланктон,

ЗООГЕОГРАФИЯ, -и, ж. Наука о геогра-фическом распространении животных. Н прил. зоогеографический, -ая, -ое.

3ООЛОГ, -а, м. Специалист по зоологии.

ЗООЛОГИЧЕСКИЙ, -ая, -ое. 1. см. зоология. 2. Относящийся к животным. 3. магазин. 3. музей. 3. парк или сад (место содержания, демонстрации, изучения и воспроизводства диких животных). 3. перен. Жестокий и грубый, звериный (во 2 знач.). Зоологические нравы. Зоологическая ненависть.

ЗООЛОГИЯ, -и, ж. Наука о животных. II прил. зоологический, -ая, -ое.

ЗООПАРК, -а, м. Сокращение: зоологический парк. II прил. зоопарковский, -ая, -ое (разг.).

ЗООСАД, -а, м. Сокращение: зоологический сад. II прил. зоосадовский, -ая, -ое (разг.).

ЗООТЕХНИК, -а, м. Специалист по зоотехнии.

ЗООТЕХНИКА, -и, ж. То же, что зоотехния. II прил. зоотехнический, -ая, -ое.

ЗООТЕХНИЯ, -и, ж. Наука о разведении, содержании и использовании сельскохозяйственных животных. II прил. зоотехнический, -ая, -ое.

3ОРЕНЬКА, 3ОРЬКА см. заря.

3ОРКИЙ, -ая, -ое; зорок, зорка и зорка, зорко; зорче. 1. Хорошо видящий дальние и мелкие предметы, с острым зрением. 3. глаз. 2. перен. Пристальный, проницательный. 3. ум. II сущ. зоркость, -и, ж.

ЗРАЗЫ, зраз, ед. зраза, -ы, ж. Мясные котлеты с начинкой. 3. с рисом.

ЗРАЧОК, -чка, м. Отверстие в радужной оболочке глаза, через к-рое в глаз проникают световые лучи. II прил. зрачковый, -ая, -ое. Зрачковые реакции.

ЗРЕЛИЩЕ, -а, ср. 1. То, что представляется взору, привлекает взор (явление, происшествие, пейзаж). Необыкновенное з, 3. для богов (потрясающее; шутл.). 2. Театральное или театрализованное, цирковое представление, спортивные выступления. Массовые зрелища. * Хлеба и зрелищ! - голос толпы, желающей удовлетворения её сегодняшних примитивных потребностей [первонач. по сатире Ювенала о требованиях римской черни]. II прил. зрелищный, -ая, -ое (ко 2 знач.). Зрелищные организации.

ЗРЕЛИЩНЫЙ, -ая, -ое; -щен, -щна. 1. CM. зрелище. 2. О зрелище (во 2 знач.): впечатляющий. Зрелищные выступления фигуристов. II сущ. зрелишиость, -и, ж.

ЗРЕЛОСТЬ, -и, ж. 1. см. зрелый. 2. Возраст между молодостью и старостью; период жизни в таком возрасте.

ЗРЕЛЫЙ, -ая, -ое; зрел, зрела и зрела, зрело. 1. Спелый, созревший. Зрелые яблоки. 3. лес. 2. Достигший полного развития, вполне сложившийся. Человек вполне з. 3. учёный. 3. Свойственный человеку, достигшему полного развития. 3. возраст (сменяющий юность). 4. Обдуманный, свидетельствующий об опытности. Зрелое решение. Зрелое произведение. II сущ-зрелость, -и, ж.

ЗРЕНИЕ, -я, ср. Одно из внешних чувств человека и животного, органом к-рого является глаз; способность видеть. Хорошее з. Слабое з. Лишиться зрения. 4 Точка зрения на кого-что - чьё-н. мнение о ком-чём-н., взгляд. Угол зрения (книжн.) - взгляд, точка зрения на что-н. II прил. зрительный, -ая, -ое. 3. нерв. Зрительная память. Зрительная область мозга (спец.). Зрительная труба (то же, что подзорная труба).

ЗРЕТЬ, зрею, зреешь; несов. 1. Становиться зрелым (в 1 и 2 знач.). Яблоки зреют. В юноше зреет учёный. 2. (1 и 2 л. не употр.). Наступать, приближаться. Зреет решение. Зреет обида. II сов. созреть, -ею, -еешь (к 1 знач.). ЗРЕТЬ2, зрю, зришь; несов., кого-что и на кого-что (устар.). Видеть, смотреть. Он зрит печальную картину. II сов. узреть, узрю, узришь и узришь.

ЗРИМЫЙ, -ая, -ое; зрим (книжн.). 1. Видимый, доступный зрению. 3. мир. Зримое пространство. 2. перен. Вполне ощутимый, хорошо заметный. Зримые результаты. Зримые черты нового. Н сущ. зримость, -и, ж.

ЗРИТЕЛЬ, -я, м. 1. Тот, кто наблюдает происходящее со стороны (устар.). 3. происшествия. 2. Тот, кто смотрит представление, фильм, спортивное состязание. Театральные зрители. II ж. зрительница, -ы. II прил. зрительский, -ая, -ое (ко 2 знач.).

ЗРИТЕЛЬНЫЙ, -ая, -ое. 1. см. зрение. 2. Предназначенный для зрителей (во 2 знач.). 3. зал.

ЗРЯ, нареч. (разг.). Бесцельно, напрасно, без надобности. 3. тратить время.

ЗРЯЧЕСЛЫШАЩИЙ, -ая, -ее (спец.). Обладающий зрением и слухом.

ЗРЯЧИЙ, -ая, -ее. Обладающий зрением.

ЗРЯШНЫЙ, -ая, -ое (разг.). 1. Ненужный, напрасный. Зряшная затея. Зряшная работа. 2. Ни к чему не годный, пустой (во 2 знач.). 3. человек.

ЗУБ, -а, мн. зубы, зубов и зубья, зубьев, м. 1. Костное образование, орган во рту для схватывания, откусывания и разжёвыва-ния пищи. Коренные зубы. Молочные зубы (у детей: выпадающие после шести лет). 3. на з. не попадает (о дрожи от сильного холода, волнения, страха). На з. попробовать, взять (перен.: узнать, испробовать непосредственно; разг.). Сквозь зубы говорить (еле раскрывая рот, с неохотой; разг.). Не по зубам что-н. кому-н. (о чём-н. твёрдом: трудно откусить; также перен.: не под силу, не по способностям; разг.). 2. (мн. зубья, зубьев). То же, что зубец (в 1 знач.). Зубья пилы. * Зубы на полку положить (разг.) - дойти до крайней бедности, до голода. Зубы (глаза и зубы) разгорелись на что - (разг. неодобр.) - очень захотелось иметь что-н. Зубы точить на кого (разг.) - злобствовать, стремиться причинить вред. Ни в зуб (толкнуть) и ни в зуб ногой (прост.) - совсем ничего не знает. Иметь зуб против кого или на кого (разг.) - испытывать против кого-н. скрытую злобу, затаённое недовольство. В зубах навязло (разг.) - очень надоело. До зубов вооружиться, вооружён кто (неодобр.) - полностью или сверх меры вооружиться, вооружён кто-н. II уменьш. зубик, -а. м. и зубок, -бка, мн. зубки, зубок, м. (к 1 знач.). т- На зубок подарить что кому (разг.) - сделать подарок новорождённому. На зубок попасть кому (разг.) - стать предметом насмешек, сплетен, критики. II прил. зубной, -ая, -ое (к 1 знач.) и зубовой, -ая, -ое (ко 2 знач.; спец.). Зубной врач. Зубовая борона.

ЗУБАСТЫЙ, -ая, -ое; -аст (разг.). 1. С зубами, а также с большими, сильными зубами. Зубастые птицы (ископаемые птицы с зубовидными выростами в челюсти). 3. пёс. 2. перен. Язвительно-насмешливый, дерзкий и острый на язык. Дерзит, огрызается: зубаст! II сущ. зубастость, -и, ж.

ЗУБАТКА, -и, ж. Морская рыба, родственная окуню. Семейство зубаток.

ЗУБАТЫЙ, -ая, -ое. То же, что зубастый (в 1 знач.). Зубатые киты. Зубатая пасть.

ЗУБЕЦ, -бца,м. 1. Выступ, обычно острый, на инструменте, орудии, части машины; вообще острый выступ на чём-н. Зубцы пилы, грабель. Кружево с зубцами. 2. обычно мн. Наверху крепостной стены: один из расположенных в ряд столбиков с острыми выступами по краям. Зубцы Кремлёвской стены. II уменьш. зубчик, -а, м. (к 1 знач.).

ЗУБИЛО, -а, ср. Клиновидный инструмент, по к-рому ударяют, рубя металл, обрабатывая камень. Кузнечное з. Слесарное з. II прил. зубильный, -ая, -ое.

ЗУБОВНЫЙ, -ая, -ое: 1) скрежет зубовный (устар. и книжн.) - бешеная злоба; 2) со скрежетом зубовным (устар. и книжн.) - со злобой, яростью, а также с крайним нежеланием.

ЗУБОВРАЧЕВАНИЕ, -я. ср. Лечение зубных болезней. II прил. зубоврачебный, -ая, -ое. 3. кабинет.

ЗУБОК, -бка, м. 1. см. зуб. 2. (мн. зубки, зубков). Режущий зубец машины, инструмента (спец.).

ЗУБОРЕЗНЫЙ, -ая, -ое (спец.). Служащий для изготовления зубцов, зубчатых частей. 3. станок.

ЗУБОСКАЛ, -а,м. (прост.). Человек, к-рый любит зубоскалить, насмешник. II ж. зу-боскалка, -и. II прил. зубоскальский,-ая, -ое.

ЗУБОСКАЛИТЬ, -лю, -лишь и ЗУБОСКАЛЬНИЧАТЬ, -аю, -аешь; несов. (прост. неодобр.). Насмехаться над кем-н., а также вообще смеяться, шутить. II сущ. зубоскальство, -а, ср.

ЗУБОТЫЧИНА, -ы, ж. (прост.). Удар кулаком по зубам.

ЗУБОЧИСТКА, -и, ж. Заострённая палочка для удаления остатков пищи, застрявших между зубами.

ЗУБР, -а, м. 1. Крупный дикий лесной бык, сходный с бизоном. 2. О косном, консервативно настроенном человеке. 3. Об опытном и ценном специалисте (разг. шутл.). Редакционный з. II прил. зубровый, -ая, -ое (к 1 знач.). 3. заповедник.

ЗУБРИЛА, -ы и ЗУБРИЛКА, -и, м. и ж. (разг. неодобр.). Тот, кто занимается зубрёжкой, бессмысленным заучиванием.

ЗУБРИТЬ, зубрю, зубришь; несов., что. Делать зазубрины на чём-н. остром. 3. нож, топор. II сов. зазубрить, -зубрю, -зубришь; -убренный.

ЗУБРИТЬ2, зубрю, зубришь и (разг.) зубришь; несов., что (разг.). Заучивать бессмысленно, без отчётливого понимания. 3. правила. II сов. вызубрить, -рю, -ришь; -ре-нный и зазубрить, -зубрю, -зубришь и (разг.) -зубришь; -убренный. II сущ. зубрёжка, -и, ж.

ЗУБРОБИЗОН, -а, м. Гибрид зубра с бизоном. II прил. зубробизоний, -ья, -ье и зубробизоновый, -ая, -ое.

ЗУБРОВКА, -и, ж. 1. Луговой и лесной злак. 2. Водка, настоянная на таком злаке.

ЗУБЧАТКА, -и, ж. (спец.). Зубчатое колесо.

ЗУБЧАТЫЙ, -ая, -ое. С зубцами. Зубчатое колесо (основное звено зубчатой передачи - диск с зубьями на ободе). Зубчатая передача (механизм для передачи вращательного движения при помощи зубчатых колёс). Зубчатая башня.

ЗУБЧИК см. зубец.

ЗУД, -а, м. 1. Ощущение болезненно-щекочущего раздражения кожи. 3. от укусов мошкары. 2. перен. Непреодолимое стремление, желание (ирон.). Писательский з.

ЗУДА, -ы, м. и ж. (прост.). Надоедливый человек, тот, кто зудит, докучает.

ЗУДЕТЬ1 (зужу, зудишь, 1 и 2 л. не употр.), зудит; несов. (разг.). 1. Испытывать зуд, чесаться. Тело зудит. 2. перен. О непреодолимом желании делать что-н. Руки так и зудят.

ЗУДЕТЬ и ЗУДИТЬ, зужу, зудишь; несов. (разг.). 1. Издавать монотонный звенящий звук. В воздухе зудят комары. 2. перен. Надоедать, докучливо говоря, повторяя что-н.

ЗУММЕР, -а,м. Электрический прибор для подачи звуковых сигналов. II прил. зуммерный, -ая, -ое.

ЗУРНА, -ы, ж. Восточный духовой язычковый музыкальный инструмент.

ЗЫБИТЬСЯ (зыблюсь, зыблешься, 1 и 2 л. не употр.), зыблется; несов. Появляться (о зыби), колебаться. Тихо зыблется рожь.

ЗЫБКА, -и,род.мн. -бок, ж. (обл.). Подвесная колыбель, люлька1 (в 1 знач.). Качать в зыбке.

ЗЫБКИЙ, -ая, -ое; -бок, -бка и -бка, -бко. 1. Находящийся в состоянии лёгкого колебания, зыби; легко приходящий в колебание. Зыбкая поверхность озера. Зыбкое болото. Зыбкая лодка (неустойчивая). 2. перен. Непостоянный, ненадёжный. 3. аргумент. 3. положение. II сущ. зыбкость, -и, ж.

ЗЫБУН, -а, м. (спец. и обл.). Зыбучая почва, трясинное, зыбучее место. 3. на болоте. Песок-з. (подвижный или топкий).

ЗЫБУЧИЙ, -ая, -ее; -уч. 1. То же, что зыбкий (в 1 знач.) (устар.). 2. О почве: трясинный, топкий; засасывающий. Зыбучее болото. 3. песок. II сущ. зыбучесть, -и, ж.

ЗЫБЬ, -и, ж. Лёгкая рябь на водной поверхности, а также слабое волнообразное колебание верхушек растений на большом пространстве. 3. на озере. Мёртвая з. По верхушкам берёз прокатилась лёгкая з. Ржаное поле подёрнулось зыбью.

ЗЫК, -а, м. (прост.). Отрывистый резкий звук, окрик.

ЗЫКНУТЬ, -ну, -нешь; сов. (разг.). 1. на кого (что). Громко и грубо, отрывисто крикнуть, закричать. 2. Издать резкий, гулкий звук. II несов. зыкать, -аю, -аешь.

ЗЫРЯНЕ, -ян, во. -янин, -а, м. Прежнее название народа коми. II ж. зырянка, -и. II прил. зырянский, -ая, -ое.

ЗЫРЯНСКИЙ.ая, -ое (устар.) и КОМИ-ЗЫРЯНСКИЙ, -ая, -ое. 1. см. зыряне и коми-зыряне. 2. То же, что коми (во 2 знач.). 3. угольный бассейн (в Якутии). Зырянское оледенение (обширное материковое оледенение позднего четвертичного периода). Коми-зырянский язык (финно-угорской семьи языков).

ЗЫЧНЫЙ, -ая, -ое; -чен, -чна. Громкий, звучный и резкий. 3. голос. II сущ зычность, -и, ж.

ЗЮЗЯ, -и, м. и ж. (прост.): зюзя зюзей или как зюзя - совершенно мокр или совершенно пьян. Зюзя зюзей пришёл домой. Как зюзя напился.

ЗЯБКИЙ, -ая, -ое; -бок, -бка и -бка, -бко (разг.). Чувствительный к холоду. Зябко (нареч.) кутаться в платок (озябнув). Рукам зябко (в знач. сказ.). II сущ. зябкость, -и, ж.

ЗЯБЛИК, -а, м. Небольшая лесная Певчая птица сем. вьюрковых с красноватыми перьями по бокам. II прил. зябличий, -ья, -ье.

ЗЯБНУТЬ, -ну, -нешь; зяб и зябнул, зябла;

зябший и зябнувший; несов. Испытывать чувство холода, страдать от холода. 3. на ветру. II сов. озябнуть, -ну, -нешь; озяб, озябла; озябший и озябнувший и зазябнуть, -ну, -нешь; -зяб, -зябла; -зябший и -зябнувший (прост.).

ЗЯБЬ, -и, ж. Поле, вспаханное с осени для посева яровых. Взмёт зяби. Поднять з. II прил. зяблевый, -ая, -ое. Зяблевая вспашка.

ЗЯТЬ, -я, мн. зятья, -ьёв, м Муж дочери или 1 сестры.